Питер Гамильтон - Обнаженный бог: Финал

1 Питер Гамильтон

Глава 16

Когда солнце, розовое с золотым, вынырнуло из густого морского тумана, его верхняя половина загорелась в точности над колоннами. Одна за другой их вершины озарялись розово-золотыми коронами, а тени ускользали прочь. Одетые в белое Новые Друиды всей общиной радовались грубой красоте природы; им наконец удалось достичь истинной гармонии, и голоса их зазвенели на берегу.
Странно, что именно это воспоминание явилось в его обновленное сержантское тело с ограниченными возможностями памяти. Сайнон, разумеется, не мог припомнить, по какой такой причине он сохранил именно эту картину в своем сознании. Возможно, он тогда перебрал ощущений. Какова бы ни была причина, память о Лландило обеспечивала переброску некоего мостика к здешней обстановке, нужного и помогающего привыкнуть к ситуации. Девять тысяч сержантов, пойманные в ловушку на острове Кеттон, собрались все вместе близко к краю плато, чтобы проявить свою волю, а остальные присоединяли свои усилия посредством сродственной связи, решительно шагая по грязи к месту встречи. Они не молились в буквальном смысле, но явное сходство с Новыми Друидами забавляло и служило утешением. Взволнованные эденисты нуждались в любом утешении, какое только могли получить в этой зловещей ситуации.
Первым и неотложным делом было удержать стремительный поток атмосферы в стороне от летающего острова, прежде чем все они задохнутся. Достаточно простая задача для их объединившихся мозгов; теперь, когда они до некоторой степени приобрели энергистическую мощь, объединенное желание заставляло подчиняться им все, что только происходило в здешней реальности, и оно становилось послушно. Даже Стефани Эш и ее нечесаные последователи помогли им в этом. Теперь стало похоже, будто бы воздушный слой вокруг внешнего окружения острова сделался неприступным вертикальным щитом.
Испытав облегчение, они приободрились и тогда высказали ясно и громко свое второе желание - вернуться. Теоретически оно должно было осуществиться легко. Если предельная концентрация энергистической мощи доставила их сюда, в эту область, значит, равная по силе концентрация вернет их обратно. Но пока что этот логический вывод симметрии у них не получался.
- Вы, вояки, должны бы и отдых дать природе, - раздраженно сказал Кохрейн. - А то прямо смех, когда вы тут выстроились, словно армия каких-то зомби.
Вместе с остальными членами группы Стефани устрашающий хиппи провел добрую четверть часа, пытаясь помочь сержантам обнаружить какую-то связь со старой вселенной. Когда же стало очевидно (для них), что такая связь становится необычно трудной, если не невозможной, он абсолютно отвлекся от этой задачи. В конце концов они все собрались вокруг Тины и уселись в кружок, поддерживая и утешая ее, как только могли.
Тина все еще была слаба, она потела и дрожала, лежа в отдельном походном спальном мешке. Один из сержантов, понимающий в медицине, осмотрел ее и заключил, что самая большая проблема - это потеря крови. Непосредственное вливание в этой местности не действовало, так что пришлось приспособить примитивную внутривенную капельницу, чтобы питать больную.
Невысказанная тревога Стефани состояла в том, что Тина, по ее мнению, пострадала от каких-то внутренних повреждений, которые им так и не удается как следует вылечить одной только энергистической мощью, как бы им ни хотелось, чтобы она поправилась. Что касается глаз Мойо, зрение у него пострадало из-за утончения плоти. Тут необходим был полный набор медицинских пакетов, которые здесь достать невозможно.
Другой заботой Стефани был вопрос: что случится с душой того, кто здесь умрет? Их связь с внешним миром была безвозвратно потеряна. Перспектива была совершенно не та, какую ей хотелось бы исследовать. Хотя, глядя на то, как Тина старается выглядеть бодрой, Стефани думала, что им всем придется что-то решать в ближайшее время.
Сайнон вышел из состояния транса и посмотрел сверху вниз на Кохрейна.
- Наша попытка манипулировать энергистической мощью - это не то упражнение, которое физически ослабляет. Так как делать нам здесь больше нечего, надо продолжать попытки вернуться на родину.
- Ты так считаешь? Что ж, я это могу понять. Я-то очищаюсь йогой. Отлично действует. Но ведь ты же знаешь нас, пижонов, нам иной раз хочется поесть.
- Извини, надо было сказать тебе раньше. - Сайнон пошел туда, где грудами были свалены рюкзаки и оружие, которые бросили сержанты, отыскал свой мешок и развязал его. - Боюсь, мы не сможем переваривать твердую пищу, но наш питательный суп вас поддержит. В нем содержатся все протеины и витамины, какие требуются для нормальной человеческой пищеварительной системы. - Он вытащил несколько серебристых пакетиков и раздал их колеблющимся членам группы. - Надо растворить содержимое в воде.
Кохрейн отделил от пакетика маленький верхний клапан и подозрительно принюхался. Все напряженно наблюдали за ним, когда он капнул немного светло-янтарной жидкости себе на палец и лизнул.
- Дерьмо собачье! Вкус морской воды. Слушай, парень, не могу же я жрать сырой планктон. Я ведь не кит.
- Зато такой же громадный, как они, - буркнула Рена, почти задыхаясь.
- Другого источника подходящего питания у нас тут нет, - мягко упрекнул Сайнон.
- Все хорошо, спасибо, - поблагодарила Стефани сержанта. - Не обращайте внимания на Кохрейна. Мы ведь можем вообразить себе эту еду чем угодно.
- Дурная карма тебя ждет, - фыркнул хиппи. - Иди-ка сюда, Сайнон. Не найдется ли у тебя свободного стаканчика? Наверное, я еще не забыл, каков на вкус глоточек хорошего бурбона.
Сержант порылся в своем рюкзаке, вытащил пластиковый стаканчик.
- Ох, спасибо, парень! - Кохрейн взял у него из рук стаканчик и мигом превратил в хрустальный бокал. Высыпал туда свою порцию питательного супа, следя, как он видоизменяется в излюбленную им знакомую золотистую жидкость. - Вот это мне больше по душе!
Стефани сняла обертку и откусила уголок шоколадки. Вкус оказался не хуже, чем у швейцарского кондитерского изделия, памятного с детства. Но это значит, что память и есть вкус, недовольно сказала она себе.
- И сколько у вас осталось таких питательных супов? - спросила она.
- У каждого из нас недельный запас в рюкзаке, - ответил Сайнон. - Такое количество рассчитано на случай, если мы будем большую часть времени физически активны. Если аккуратно распределять, должно хватить на две-три недели.
Стефани взглянула на вздыбленную серо-бурую грязь, которая образовывала почву летающего острова. Редкие лужи на этой поверхности отражали фигуры сержантов, стоящих вокруг них. Редкие одинокие ферранги и кольфраны принюхивались к краям подсыхающих болот, обгладывая ветви гладкой растительности, совершенно недостаточной, чтобы обеспечить смешанное население из людей и сержантов едой хотя бы один раз в день.
- Тогда, я думаю, это все, чем мы располагаем. Если бы даже в нашем распоряжении тут были целые амбары, полные зерна, трех недель маловато, чтобы вырастить урожай.
- Однако спорный вопрос - хватит ли нам воздуха на такое долгое время, - сказал Сайнон. - Мы оцениваем население из людей и сержантов на этом острове в двадцать тысяч - плюс еще сколько-то отдельных личностей. Кислорода-то хватит, но из-за того, что здесь дышит так много народу, рост двуокиси углерода может достигнуть опасного уровня в течение десяти дней, если этот воздух не будет обновляться. Как видите, никакая растительность тут не живет достаточно долго, чтобы этому помочь. Отсюда следует наше намерение взорвать данную реальность с помощью энергистических сил.
- Мы и в самом деле должны вам помочь, - сказала Стефани. - Только я понятия не имею, как это сделать. Ни у кого из нас нет такой духовной близости между собой.
- Может наступить время, когда нам понадобится ваш инстинкт, - сказал Сайнон. - Ваша коллективная воля привела нас сюда. Возможно, вы сможете и отыскать путь назад. Часть нашей проблемы в том, что мы не понимаем, где находимся. У нас нет никаких координат для определения места в пространстве. Если бы мы знали свое местонахождение относительно нашей вселенной, мы могли бы ухватиться за какое-то звено, чтобы отправиться назад. Но, поскольку мы не участвовали в переброске острова сюда, мы не представляем себе, как начать поиски.
- Думаю, что и мы этого не знаем, - вздохнул Мойо. - Для нас это просто убежище, место, где нет армии Освобождения.
- Интересно, - заметил Сайнон. К разговору начали прислушиваться другие сержанты, они с жадностью искали любую зацепку, которая могла проскользнуть среди слов раненого. - Так, значит, вы раньше не знали об этой реальности?
- Нет. Не особенно. Хотя, наверное, мы знали, что такое место существует или может существовать. Желание попасть в него свойственно нам, одержателям то есть. Мы хотим жить там, где у нас нет никакой связи с внешним миром и где нет ночи, чтобы напоминать нам о потусторонье.
- И вы верите, что это здесь?
- Кажется, это место соответствует условиям, - кивнул Мойо. - Не мог бы я, конечно, поручиться за то, что здесь нет ночи, - добавил он с горечью.
- Тут есть еще какие-нибудь планеты? - спросил Сайнон. - Норфолк и все остальные? Вы что-нибудь о них знали?
- Нет. Никогда не слышал и не чувствовал ничего такого с тех пор, как мы здесь.
- Спасибо. Кажется, инстинкт здесь главный руководящий фактор, - сказал он остальным. - Не думаю, что мы можем полагаться на него в поисках ответа.
- Не понимаю, почему мы не можем просто отправиться назад, - ответил Чома. - Наша мощь равна их мощи, и мы тоже имеем соответственное желание вернуться.
Объединенные мысли их мини-совета решили, что имеются две возможности. Что одержатели стихийно создали для себя запечатанный континуум. Невероятное событие. В то время как это объясняло бы некоторые особые свойства этого острова - бездействие их электронной аппаратуры, изолированность от внешнего мира, - создание во всех отношениях новой реальности посредством манипулирования существующими пространством-временем при помощи энергии было бы необыкновенно сложным процессом. Сюда можно было попасть под влиянием громадного страха, который облегчил данную процедуру.
Более вероятно: континуум уже существовал, скрываясь в изоляции среди бесконечных измерений пространства-времени. Этот отдаленный мир был таким местом, хотя имел совершенно иные параметры. Всех их, должно быть, втянуло глубоко внутрь множества параллельных миров, соединенных между собой в пределах вселенной. При таких обстоятельствах родная планета вовсе не находится вдали от того места, где они теперь очутились. В то же самое время - они находятся по другую сторону бесконечности.
Не удавалось также открыть хотя бы микроскопическую прыжковую яму, несмотря на усиленную концентрацию энергистических сил. Из этого не выходило совсем ничего хорошего. А ведь до того двенадцать тысяч одержателей открыли достаточно широкие ворота, чтобы охватить кусок скалы, имеющий двенадцать километров в диаметре. Теперь же девять тысяч сержантов не могли образовать трещинку такой ширины, чтобы сквозь нее протиснулся фотон.
Стефани минуты две внимательно смотрела на Сайнона, пока не стало ясно, что он не собирается больше ничего говорить. Зато она могла ощущать сознание окружавших ее сержантов. Стефани не обнаружила никаких эмоциональных волн, которые выдавали бы нормальные человеческие мысли, но чувствовала всего лишь слабую вспышку рационального восприятия, только изредка улавливала трепетание, вроде бы говорившее о страсти; так пламя свечи иной раз сжигает пылинку. Стефани не знала, указывает ли это на эденистскую психику или это обычный сержантский менталитет.
Темные силуэты биотехов оставались бесстрастно неподвижными, они стояли, образуя не совсем правильный круг. Каждый новый взвод, который прибывал, пробравшись по сырому суглинку, немедленно скидывал рюкзаки и присоединялся к товарищам по несчастью, разглядывая, куда это они попали. Насколько могла определить Стефани, среди этих сержантов они были единственными людьми. Новоприбывшие сержанты уступали в умственных способностях жителям Кеттона. И все же она не могла не почувствовать движение мысли среди разрушенного города. Сначала она была в недоумении, почему никто из них не осмелился заговорить с сержантами, а теперь приписывала этот факт определенной покорности судьбе.
- Мы должны подойти и поговорить с другими, - предложила Стефани. - Глупо так отделяться в подобных обстоятельствах. Если мы собираемся выжить, нам надо объединиться и трудиться вместе.
Макфи вздохнул и дернулся, расположив свое большое тело поудобнее поверх спального мешка, на котором он лежал.
- Ой, девочка, ты в каждом видишь только хорошее. Открой глаза. Вспомни, что эти негодяи с нами вытворяли, - и пусть томятся.
- Хотел бы я раскрыть глаза, - резко произнес Мойо. - Стефани права. Мы должны хотя бы попытаться. Глупо устанавливать тут разные лагеря.
- Я не хотел никого оскорбить. Я только подчеркиваю, что она не сделала попытки заговорить ни с нами, ни с сержантами.
- Они, может быть, из-за сержантов слишком нервничают, - предположила Стефани. - В конце концов всего полдня прошло. Сомневаюсь, что они вообще догадываются, в какой мы беде. Они не такие дисциплинированные, как эденисты.
- В свое время узнают, - сказала Рена. - Пусть подойдут к нам тогда, когда будут готовы. Тогда они будут не так опасны.
- Они и теперь не опасны. А мы как раз находимся в такой ситуации, когда надо сделать первый шаг.
- Полегче, сестренка, - сказал Кохрейн. Он с трудом перевел себя в сидячее положение, из-за чего из его бокала обильно полился бурбон. - Не опасны, говоришь? Секс любят? Как насчет этой Эклунд? Она такие баррикады построила, когда мы помахали ей и пожелали спокойной ночи.
- Вряд ли еще останется такая ситуация. Ты же слышал Сайнона. Мы погибнем, если не придумаем, как отсюда выбраться. Не знаю уж, будет ли толк от их помощи, но уж всяко это не уменьшит наши шансы.
- Гм-м... Мне, кажется, не нравится, когда ты говоришь разумно. Это скверное путешествие. Я знаю, что оно совсем не ко времени, и я не смогу спастись и бежать отсюда.
- Хорошо. Значит, ты пойдешь с нами.
- У-у, черт.
- Я останусь здесь с Тиной, - спокойно сказала Рена, протянула свою дружескую руку и слегка пожала руку Тины. - Кому-то надо ее поддерживать.
Тина улыбнулась со слабым вызовом.
- Я такая обуза.
Тут последовал целый хор негодующих отрицаний. Все поспешно заулыбались ей или сделали одобрительные жесты. Лицо Мойо выразило растерянность, когда он повернулся в поисках направляющей руки Стефани.
- Мы ненадолго, - уверенно сказала она двоим остающимся. - Сайнон? - Она потрепала сержанта по плечу. - Хочешь пойти с нами?
Сержант пошевелился.
- Охотно. Вступить в контакт - хорошая идея. Чома тоже будет нас сопровождать.
Стефани не могла бы точно назвать причину, почему она именно так поступает. Тут не было автоматического желания защитить, которое когда-то заставило ее помогать детям на Мортонридже. Здесь отсутствовало даже стремление опекать, которое держало их всех вместе целые недели перед Освобождением. Она предположила, что это могло быть просто чувство самосохранения. Ей хотелось, чтобы обе стороны работали вместе и пытались спасти положение. Любого другого способа, кроме их общих усилий, могло быть недостаточно.
Почва за пределами Кеттона не носила следов сильных перемен после того, как треснула и отделилась. По всей ширине острова шли неглубокие канавы, повторяющие первоначальную форму долины, откуда был вырван этот кусок. Вытянутые холмы окаймляли медленно подсыхающие болота, слегка возвышаясь, точно песчаные дюны в устье во время прилива. Все, что осталось от лесов, прежде покрывавших подножия холмов, были жалкие черные стволы, с решительным видом направленные в небо. Не осталось никаких признаков дорог, переживших наводнение, землетрясение снесло их. Дважды Стефани и ее спутники находили пласты угля, поднимающиеся из грязи. И никто из людей не мог определить по памяти, где были прежде эти дороги.
У Стефани при каждом шаге ноги проваливались в почву дюйма на два. Это было не так скверно, как в тот раз, когда им приходилось держаться впереди джипов, но приходилось идти с усилием. Пройдя полмили от окраины города, Стефани остановилась передохнуть и расстроилась, когда заметила, как тяжело дышит. Каждый выдох заставлял ее ощущать свою вину: ведь она отравляет воздух.
На расстоянии Кеттон хотя бы отличался от окружающей местности. Поскольку отдельные разноцветные зоны сохранились во всей своей аккуратности, казалось, что, хотя большинство домов было повреждено, город остался нетронутым. Теперь Стефани смогла убедиться, насколько это мнение было ошибочным. Ее должно было предостеречь полное отсутствие деревьев.
Кохрейн поднял пурпурные солнечные очки на самый лоб и поглядел вперед.
- Человек, человек, и о чем только ты, парнишка, думаешь? Я хочу сказать, что все это - зряшное, с са-амой большой на свете буквы З.
- Гарпунная атака против Кеттона имела целью лишить оккупантов-одержателей любого тактического прикрытия, - пояснил Сайнон. - Мы потерпели значительный урон из-за ваших ловушек и засад. Как вы решили остановиться здесь, так и генерал Хилтч возымел намерение отказать вам в любом преимуществе, какое только может предложить город. Я считаю, что землетрясение предназначалось в том числе и для психологической атаки.
- Да-а? - насмешливо спросил хиппи. - Ну так это на вас же и обратилось, или, скажете, не правда? Хотели нас попугать, а дерьмо в вас и попало.
- Ты считаешь - тебе лучше здесь? - Макфи злобно расхохотался над огорчением Кохрейна.
- Разве тут плохо? - удивился Мойо.
- Да ничего же не осталось, - напомнила ему Стефани. - Совсем ничего.
Выше, над разноцветными пятнами, виднелись унылые кучи грязных неровных камней, выступающих из почвы. Даже при их почти не уменьшившейся энергистической силе одержатели не делали ни малейших попыток восстановить здания. Вместо этого люди сновали среди развалин - целые постоянно передвигающиеся толпы.
Когда они подобрались ближе, Стефани поняла, что действия выживших вовсе не были бесцельными или ненаправленными. Они методично раскапывали буфы, доставая оттуда большое количество кирпичей и расшатанной бетонной арматуры при помощи соединения воедино физической и энергистической сил. Вся эта картина выглядела вполне целенаправленно и действенно. Иными словами, организованно.
- Возможно, это не такая уж хорошая мысль, - тихим голосом произнесла Стефани, когда они подошли к грудам строительного мусора. - Наверное, здесь все еще руководит Эклунд.
- Руководит чем? - спросил Кохрейн. - Здесь вроде бы муниципальная земельная территория. И жить им осталось всего десять дней.
- Мы решили посмотреть - не сможем ли чем-то помочь, - обратилась она к ним. - Если кто-то попал в этот завал или что-то еще случилось...
Молодой человек оскалился, глядя на нее и ее спутников.
- Никто никуда не попал. Что это вы тут делаете с этими чудовищными монстрами из Объединеного Королевства? Вы что, чьи-то шпионы?
- Нет. Я не шпионка, - осторожно произнесла Стефани. - Тут ничего такого и нет, ради чего стоило бы шпионить. Мы вместе с вами на этом острове. Никто больше не имеет причин что-то прятать друг от друга. Воевать не из-за чего, нечего между собой драться.
- Ах вот как? А сколько у вас еды? Спорим, не так-то много. Вы поэтому здесь? - Его встревоженный взгляд скользнул по штабелям коробок, которые они выкопали.
- У сержантов довольно пищи, чтобы нас поддерживать, спасибо. А кто здесь командует?
Мужчина раскрыл было рот, чтобы ответить, и тут невероятно сильный удар горячей болью пронзил бедро Стефани. Боль была так сильна, что от шока женщина даже не могла закричать. Она упала на спину, весь мир бешено закружился вокруг нее. Приземляясь, она видела, как болтаются в воздухе ее руки и ноги. Рядом с ней на грязь хлынула кровь. Стефани теряла сознание.
- Меня подстрелили!
Вокруг дико кричали. Бегали в полном смятении. Воздух ярко замерцал, сгущаясь над ней, как бы для того, чтобы ее защитить. Стефани подняла голову и разглядывала свое тело с тупым интересом. Брюки и блузка у нее покраснели от крови. Над бедром в ткани образовалась большая дыра, она обнажала разорванную плоть и осколки костей. Шок помог Стефани видеть с совершенной ясностью. Потом голова у нее внезапно стала очень теплой и ужасающая боль вернулась. Стефани вскрикнула, перед глазами все стало серым, мышцы расслабились, и она снова уронила голову в грязь.
- Стефани! Вот черт! Что случилось?
Это Мойо, его страх и гнев заставили ее нахмуриться.
- Дерьмо собачье! Эти гады в нее стреляли. Эй, Стефани, детка, ты меня слышишь? Держись! Это просто царапина. Мы тебя вылечим.
Какой-то темный демон встал возле нее на колени, его панцирь ожил от отлетающих искр.
- Я усилил давление. Оно остановит кровотечение. Сосредоточься на том, чтобы сначала срастить кость.
Стефани отстранилась, лишь смутно ощущая, как осушающая жидкость льется на нее. Перед глазами Стефани вспыхнуло прекрасное переливчатое облако. Так приятно на него смотреть. Она чувствовала, как ее ноющее сердце замедляет удары, переходя к более нормальному ритму. И это было хорошо. Стефани все еще чувствовала вину за то, что тратит так много воздуха.
- Рана затягивается.
- Черт, а кровищи-то!
- Она в порядке. Жива.
- Стефани, ты меня слышишь!
Ее тело сотрясали долгие судороги. Кожа превратилась в лед. Но Стефани никак не могла сфокусировать глаза. Лица ее дорогих друзей смотрели на нее сверху вниз, искаженные горем.
Губы Стефани искривились в легкую улыбку.
- Больно, - шепнула она.
- Смотри на это проще, - буркнул Франклин. - Ты в шоке.
- Конечно, понятно.
Пальцы Мойо так вцепились в ее предплечье, что стало больно. Стефани захотелось дотронуться до него, как-то утешить.
- Рана затянулась, - объявил Сайнон. - Но ты потеряла некоторое количество крови. Придется отнести тебя на руках назад, в наш лагерь, и сделать переливание.
Что-то знакомое прокрадывалось в ее сознание. Знакомое и неприятное. Холодные, тяжелые мысли, и в них ощущалась грубая удовлетворенность.
- Я тебе это говорила, Стефани Эш. Предупреждала, что не надо сюда возвращаться.
- Ах ты дерьмо фашистское! - взревел Макфи. - Мы же не вооружены!
Стефани попыталась поднять голову. Возле нее стояла Аннета Эклунд во главе тридцати или более солдат. На ней красовалась безукоризненно выглаженная форма полевого командира цвета хаки, на голове - пилотка. Три звездочки неестественно ярко блестели на ее эполетах. В руках она небрежно держала мощное охотничье ружье. Заставляя Стефани смотреть ей в глаза, она медленно играла затвором. Использованная патронная гильза была вынута.
Стефани застонала, ее плечи в смятении дрогнули.
- Ты с ума сошла.
- Ты приводишь врагов в наш лагерь и ждешь, что уйдешь безнаказанно? Будет тебе, будет, Стефани, так не делают.
- Каких врагов? Мы пришли посмотреть, не нужна ли вам помощь. Ты что, не понимаешь? - Ей захотелось отступить назад, в тупое забвение боли и шока. Так было бы лучше, чем то, что предстояло.
- Ничего ведь не изменилось от одного того, что мы победили. Они по-прежнему враги. А ты и твои свихнувшиеся дерьмовые друзья-беглецы - предатели.
- Извините, - вставил Сайнон. - Но вы не победили. На острове нет пищи. Через десять дней кончится воздух. До того мы все должны найти способ вернуться назад.
- Что вы хотите сказать этим "кончится воздух"? - передразнил Девлин.
- Здесь нет возможности регенерировать воздух, - голос Сайнона зазвучал громче. - Есть только тот, что мы принесли с собой. При существующем развитии событий нам нечем будет дышать через десять дней, самое большее - через две недели.
Несколько солдат из рядов, выстроившихся позади Эклунд, обменялись многозначительными взглядами.
- Обычная дезинформация, - не допускающим возражений тоном сказала Аннета. - Хотя звучит вполне правдоподобно. Если бы мы опять находились в нашей старой вселенной, я сама поверила бы. Но мы не там. Мы в том месте, которое сами выбрали. И выбрали существование, которое благополучно понесет нас сквозь вечность. Это настолько близко отстоит от классического рая, насколько род человеческий когда-либо к нему находился.
- Наша классификация строится на пространственных границах, - возразил Сайнон. - Та реальность, где вы находились, отрезана от остального мира. Но это и все, что вы сделали. Эта область не охранит вас от глупости. Вы ответственны за то, что принесли сюда, а принесли вы всего лишь кусок безжизненной скалы с тонким слоем воздуха поверх него. Расскажите же мне, вы рассчитываете на то, что этот остров будет вас поддерживать десятки тысяч лет?
- Ты - машина. Машина, которая запрограммирована с единственной целью - убивать. Это все, что ты можешь понять. У тебя нет души. Была бы, так ты бы ощущал свое единство с этой местностью. Ты бы понимал это великолепие мира, куда мы стремились. Где мы оказались в безопасности. Вы проиграли, машины.
- Слушайте сюда, - Кохрейн поднял руку. Он улыбался широко и весь сиял энтузиазмом, точно нетерпеливый школьник. - Эй вы, люди! Я нормальный, я связан с земной музыкой. И я вам говорю, я, к чертям собачьим, не чувствую ничего к этому комку грязи. Нет тут никакой кармы, детка. Уж поверьте мне.
- Поверить подстрекателю-янки? Ну уж нет!
- Чего ты хочешь? - спросила Стефани. Она предвидела, что Кохрейн потеряет все свое хладнокровие, если будет продолжать спорить с Эклунд. И это кончится скверно для всех.
Эклунд не нуждалась в большом количестве оправданий, чтобы уничтожить их всех. Вообще-то Стефани не понимала, что ее от этого удерживает. Возможно, она просто наслаждалась собственным превосходством.
- Ничего я не хочу, Стефани. Это ты нарушила наше соглашение и явилась сюда ко мне - помнишь об этом?
- Я пришла с миром. Желая помочь.
- Мы не нуждаемся в помощи. Уж только не от тебя. И не здесь. У меня тут все под контролем.
- Прекрати.
- Прекратить что, Стефани?
- Отпусти ты их. Верни этим людям свободу. Пожалей их, мы же умрем здесь, если не удастся найти выход, а ты их связываешь своим авторитарным режимом. Это не рай. Это огромная ошибка, которую мы совершили в панике. Сержанты пытаются нам помочь. Почему бы тебе не скооперироваться с ними?
- Десять часов тому назад эти типы, с которыми ты подружилась, пытались нас убить. Нет хуже, чем убить. Любого из нас, кого им удается захватить, они швыряют обратно в потусторонье. Что-то я не заметила, чтобы ты спешила отдать назад свое славное новое тело, Стефани. Ты поползла в Кеттон, надеясь спрятаться в грязи, пока они не пройдут мимо.
- Слушай, если ты жаждешь мести, так просто выстрели мне в голову, и покончим с этим. Но отпусти остальных. Не можешь же ты приговорить всех к жизни на этом острове только из-за того, что в тебе так много страха и ненависти.
- Не выношу такого показного благородства, - Аннета прошла мимо Кохрейна и Сайнона, чтобы встать над самой Стефани. Ствол ружья свисал на несколько дюймов ниже ее холодного лица. - Я нахожу это просто отвратительным. Ты, может быть, никогда не признаешь, что не права. Ты постоянно претендуешь на высокую нравственность, как будто бы на какую-то естественную наследственность. Ты используешь свое обаяние, точно щит, чтобы никто не обращал внимания на то, что ты проделала с телом, которое украла. Это вызывает у меня отвращение. Я-то никогда не стала бы отрицать, кто я такая и что я сделала. Так что - хоть разок признай правду. Я сделала то, что считала правильным. Я организовала защиту двух миллионов душ, включая и твою, я препятствовала тому, чтобы тебя снова швырнули в тот кошмар. Скажи мне, Стефани, было это правильно?
Стефани закрыла глаза, выжимая крохотные жидкие капли себе на щеки. Может быть, Эклунд права, может быть, я пытаюсь не обращать внимания на ужасное преступление. А кто не стал бы пытаться?
- Я знаю: то, что я сделала, - не правильно. Я всегда это знала. Но у меня не было выбора.
- Спасибо, Стефани. - Аннета повернулась к Сайнону. - А ты, машина смерти, если ты веришь в то, что говоришь, ты должен отсюда убраться и предоставить истинным гуманоидам жить подольше. Ты расходуешь наш воздух.
- Я-то как раз человек. И подозреваю, что больше, чем ты.
- Придет время, когда мы вышвырнем вас в потусторонье, - Аннета невесело улыбнулась. - Наслаждайся же падением. Похоже, что оно будет долгим.

***

Сильвестр Герей открыл двери в личный офис княгини Кирстен и жестом попросил Ральфа войти. Принцесса сидела за столом, за спиной у нее были открытые французские окна, они позволяли легкому бризу шуршать ее платьем. Ральф, привлекая ее внимание, встал перед ней, отсалютовал, затем положил свой диск на стол. Он разработал единственный файл, где было собрано все о полете с Ксингу.
Кирстен, поджав губы, взглянула, но не сделала попытки взять дискету.
- И это... - произнесла она с видом человека, который отлично знает о содержании того, что перед ним.
- Мое заявление об отставке, мэм.
- Отказано.
- Мэм, мы потеряли девять тысяч сержантов в Кеттоне, и бог знает, сколько одержимых штатских расправилось с ними. Я дал приказ. Все это на моей ответственности.
- Да, безусловно. Вы приняли на себя эту ответственность, когда Алистер поручил вам армию Освобождения. И вы будете продолжать нести это бремя, пока последний одержимый с Мортонриджа не будет помещен в камеру ноль-тау.
- Я не могу.
Кирстен окинула его сочувственным взглядом.
- Садитесь, Ральф.
Она указала на один из стульев перед своим столом. В течение секунды казалось, что Ральф может не принять предложение, но вот он кивнул, подчиняясь, и опустился на сиденье.
- Теперь вы знаете, на что это похоже - быть Салданой, - сказала она. - Конечно, можно допустить, что мы не стоим перед принятием таких решений ежедневно, но приказы о них достаточно часто лежат на этом столе. Мой брат санкционировал сохранение флота, которое в результате удорожило стоимость жизни значительно больше, чем трагедия на Кеттоне. И, как вам известно лучше, чем кому бы то ни было, мы косвенным образом поощряем, чтобы удаляли людей, которые когда-нибудь смогут причинить королевству неприятности. Может быть, не многих и не очень часто, но это необходимо совершить в течение десятилетия. Эти решения должны быть приняты, Ральф. Так что я сжимаю зубы и отдаю распоряжения действительно жесткие, которые Кабинет коллективно признает подходящими, если им когда-либо придется их принимать. И это и есть истинная политическая власть. Вырабатывание решений, которые имеют воздействие на других людей. Ежедневное всеобщее бегство из королевства - наше поле деятельности, забота для нас, Салдана. Так вот, называйте нас как угодно: безжалостными диктаторами, бессердечными капиталистами или благодетелями-опекунами, назначенными богом. Суть в том, что все, за что мы беремся, мы делаем хорошо. Вот почему мы принимаем эти решения без колебаний.
- Вас этому учат, мэм.
- Верно. Но ведь и вас тоже. Допускаю, что масштаб тут немного отличается от того, к которому привыкли в разведке. Но в конце концов ведь это вы решаете в настоящее время, кому жить, а кому умирать.
Я ошибался! хотел закричать ей Ральф, чтобы заставить принцессу понять. Что-то удержало его - не уважение и даже не страх. Может быть, я просто хочу убедиться, что поступал правильно. Никто другой в королевстве, кроме, может быть, самого Алистера II, не может придать смысл всему происходящему.
- Да, Ральф, вы это делали. Вы поступали ужасающе неверно. Собрать одержимых в одну кучу на Кеттоне было ошибочным шагом, это даже хуже, чем использовать электронные лучи против красного облака.
Ральф с удивлением поднял голову навстречу бескомпромиссному взгляду княгини.
- Вы искали сочувствия, Ральф? Я спрашиваю, потому что здесь вы его не получите, во всяком случае от меня. Я хочу, чтобы вы отправились обратно на Ксингу и осмотрели, как идет продвижение через Мортонридж. Не только потому, что, оказавшись там, вы сможете спасти меня и мою семью от обвинений. Напомню вам ту ночь, когда мы обнаружили, что Эклунд и другие высадились на эту планету. Вы в это втянуты, Ральф. Как впечатляюще было за этим наблюдать! Вы не шли на компромисс ни по одному решению, ни с Яннике, ни с Леонардом. Мне это доставило истинное удовольствие. Люди такого ранга, как они, не так-то часто признают перед публикой свои ошибки.
- Вот уж не знал, что вы обращаете на меня столько внимания, - буркнул Ральф.
- Разумеется, не знали. У вас была работа, которую требовалось выполнить, все остальное не имело значения. А теперь вам предстоит другая работа. И я жду от вас, что вы сделаете ее как следует.
- Я не тот человек. То, что вы тогда видели, привело нас к неудаче с Кеттоном. AI дал мне несколько вариантов. Я выбрал применение грубой силы, потому что меня слишком разозлили, чтобы я был в состоянии просчитать более приемлемый путь. Стал подавлять их снарядами и военными батальонами, пока они не капитулировали. Что ж, теперь вы знаете, с чем оставляет нас ваша политика. С проклятой громадной дырой в земле.
- Это был болезненный урок, правда? - Она наклонилась вперед, намеренная скорее убеждать, чем отдаляться от него. - Это только приводит вас в большую готовность к тому, чтобы продолжать в том же духе.
- Никто не станет мне доверять.
- Да вылезайте вы хоть теперь из этого собачьего дерьма.
Ральф едва сдержал улыбку: надо же, чтобы тебя так выругала княгиня Салдана!
- Вот в чем заключается война, Ральф. Эденисты не собираются копить обиды, они были частью решения, которое привело к процессу штурма Кеттона. Что же касается остальных морских и оккупационных войск, они, во всяком случае, вас ненавидят. Еще одна суета вокруг вождя не составит особой разницы в их мнении. Они получат приказы для следующей стадии, а лейтенанты с сержантами проверят, чтобы все выполнили до буковки. Я хочу, чтобы эти приказы отдали вы. Вот теперь я уже дважды вас просила. - Княгиня щелкнула пальцами, и дискета полетела через стол назад, шахматный гроссмейстер объявил шах и мат.
- Да, мэм. - Ральф подобрал дискету.
- Правильно, - резко произнесла Кирстен. - Каков ваш следующий ход?
- Собираюсь порекомендовать моему преемнику изменить тактику. Одно из наших важнейших соображений относительно кеттонского инцидента - это понять, каким образом жители и сержанты собираются выжить. Даже если бы одержатели собрали запасы со всего города, куда бы они ни пошли, пищи останется не так-то много.
- Значит, догадываетесь.
- Да, мэм. Одержатели передвинули целую планету в какое-то скрытое измерение, их убежище. Планета дает им жизнеобеспечивающую биосферу, которая может их прокормить. Кеттон - другое дело: это просто скала, покрытая сверху слоем грязи. И вопрос только в том, что они исчерпают быстрее: воздух или пищу.
- Если не найдут какую-нибудь другую планету, где смогут укрыться.
- Надеюсь, им это удастся, мэм, действительно надеюсь. Не знаю, что за условия там, где они находятся, но было бы фантастично, если обстоятельства позволили им опустить свой кусок скалы на какую-то планету. На деле, существует реальная возможность их возвращения - если они поймут, в какой затруднительной ситуации оказались. Геологи говорят, что их возвращение причинит всевозможные неприятности, но мы готовимся к такому событию.
- Черт побери! - Кирстен попыталась представить себе, как этот кусок сельской местности возвращается и садится в свой собственный кратер, и у нее это не получилось. - Вы ведь понимаете, если они и в самом деле вернутся, это сильнейшим образом повлияет на расстановку сил. Это же будет доказательством, что другие планеты тоже смогут вернуться.
- Да, мэм.
- Ну хорошо, это интересная теория, но как же насчет перемены политики?
- После того как мы обсудили кеттонские проблемы, мы начали продумывать ситуацию снабжения самого Мортонриджа. Из-за потопа там совсем не осталось свежей пищи; всем спутникам вместе не удалось найти на целом полуострове ни одного поля с посевами зерновых, которое осталось бы незатронутым. Некоторые животные умудрились выжить, но и они скоро вымрут, потому что не осталось ничего, чем они могли бы питаться. Нам известно, что одержатели не могут пользоваться своей энергистической мощью для создания какой-либо пищи, даже из неорганической материи. Так что это только вопрос времени, пока у них не выйдет вся еда, упакованная в рюкзаках.
- Вы сможете выкурить их оттуда голодом.
- Да, но это потребует времени. В Мортонридже сельскохозяйственная экономика. В большинстве городов имеется тот или иной вид пищевой промышленности, есть или фабрики, или склады. Если одержатели как следует и с умом организуют потребление того, что у них есть, они смогут продержаться некоторое время. Я вот что предлагаю: продолжать продвижение по линии фронта, но изменить направления. Сержанты пока еще могут занимать работой небольшие группы одержимых в сельской местности без особого беспокойства. Большие скопления людей в городах нужно оставить в покое. Установить вокруг них защитные полосы огня, поставить гарнизон для наблюдения, и останется только подождать, когда вся пища будет израсходована.
- Или они предпримут что-то, чтобы опять исчезнуть.
- Мы считаем, Кеттон случился из-за того, что одержимые, которых мы туда заманили, были вынуждены перейти к противодействию из-за атаки. Имеется большая психологическая разница: видите ли вы десять тысяч сержантов, идущих маршем прямо на вас, или просто спорите между собой из-за последних пакетиков болонских спагетти.
- Чем дольше мы оставим их пребывать одержателями, тем в худших условиях окажутся тела. И это перед тем, как предстоит период скверного питания.
- Да, мэм. Я знаю. Если мы начнем просто сужать линию фронта, таким же образом, как мы это делали, мы заставим большое количество одержателей сосредоточиться в центре. Придется разделить Мортонридж на секторы. Это будет означать передислокацию сержантов: им придется распространиться по всему острову и соединиться между собой. Если же мы оставим сержантов позади гарнизонов, войска, необходимые для передовой линии, окажутся в ином месте как раз тогда, когда больше всего они понадобятся нам.
- Больше решений, Ральф. То, что я говорила вам третьего дня насчет обеспечения политического прикрытия, остается в силе. Делайте на этой земле то, что приходится, остальное предоставьте мне.
- Могу я рассчитывать на удваивание медицинского обслуживания? Мы действительно будем нуждаться в нем, когда начнем действовать.
- Посол эденистов упоминал, что их обиталища возьмут у нас самые тяжелые случаи заболевания раком, но их космоястребы сильно перегружены. Адмирал Фарквар ищет подходящий способ переброски войск, у них хотя бы есть защитные приспособления ноль-тау. Вообще-то я просила у Алистера колониальные транспортные корабли, принадлежащие корпорации Кулу. Мы можем начать снабжение пациентов еще до того, как обстоятельства изменятся в лучшую сторону.
- Я полагаю, это уже кое-что.
Кирстен встала и сообщила по видеоселектору Сильвестру Герею, что аудиенция закончена.
- Самое основное правило современного общества: все стоит дорого и отнимает массу времени. Это всегда было так - и всегда будет так. И мы ничего не можем с этим поделать, генерал.
Когда дверь открылась, Ральфу удалось слегка поклониться.
- Я буду об этом помнить, мэм.

***

- Думаю, теперь я смогу идти сама, - сказала Стефани.
Чома и Франклин отнесли ее назад в сержантский лагерь на импровизированных носилках. Ее положили на грязную землю рядом с Тиной, обмотали спальным мешком, к руке пристроили капельницу с плазмой. Слишком ослабевшая, чтобы двигаться, она целыми часами дремала, становясь жертвой беспокойных сновидений. Мойо все время оставался при ней, держа ее за руку и вытирая ей лоб. Ее тело сопротивлялось ране, как будто она боролась с лихорадкой.
Время от времени холодная дрожь прекращалась, и Стефани пассивно лежала на спине, собирая воедино свои полные дурмана мысли. Ничего не переменилось, сержанты по-прежнему неподвижно стояли вокруг. Если Стефани закрывала глаза, она могла ощущать, как исчезает энергистическая мощь в той зоне, которую они для себя установили; это была интенсивная фокусная точка, через которую пытались создать брешь в структуре данной реальности. Способ, каким они добывали энергию, каждый раз слегка менялся, но результат был неизменным: истощение. Реальность этого региона упорно оставалась неповрежденной.
Чома, осматривающий позвоночник Тины, поднял голову.
- Я бы сказал, что тебе не следует перегружаться еще некоторое время, - обратился он к Стефани. - Ты потеряла много крови.
- Точно так же, как и я. - Тина произнесла это шепотом. Ее рука приподнялась с земли дюйма на два, она пошевелила в воздухе пальцами.
Стефани дотронулась до нее, они переплели пальцы. Кожа Тины была пугающе холодной.
- Да, наверное, мне следует легче ко всему относиться, - сказала Стефани. - Мы не поправимся, если будем себя накручивать.
Тина улыбнулась, с губ у нее сорвался довольный шепот:
- Мы ведь поправляемся, правда?
- Это так. - Стефани постаралась произнести эти слова ровным голосом, надеясь, что самообладание заодно поможет и ей. - Мы, девушки, держимся вместе.
- Как всегда. Все такие добрые, даже Кохрейн.
- Он хочет, чтобы ты поднялась на ноги, и тогда он снова попытается уложить тебя на спину.
Тина усмехнулась, затем снова погрузилась в полудрему.
Стефани приподнялась на локтях, представляя себе, как спальный мешок раздувается в огромную подушку. Ткань подвинулась выше и стала поддерживать ей спину. Все ее друзья находились рядом, наблюдая за ней с несколько смущенным или добрым выражением. Но все они были серьезны.
- Какая же я идиотка, - сказала она им. - Не надо было мне возвращаться в Кеттон.
- Никоим образом! - прогудел Кохрейн.
Макфи сплюнул по направлению к разрушенному городу.
- Мы правильно поступили, человечно.
- Ты не виновата, - строго сказала Рена. - Эта женщина просто ненормальная.

1 Следующая страница


Обнаженный бог: Финал 2

- Никто ее не знал лучше меня, - заметила Стефани. - Мы должны были принять хотя бы элементарные меры предосторожности. С нее сталось бы всех нас застрелить.
- Если выражение сочувствия и доверия - ошибка, то я горжусь, что разделяю ее с тобой, - объявил Франклин.
- Надо было мне самой как следует смотреть, - Стефани как будто обращалась к себе самой. - Это было глупо. Раньше пуля никогда не могла причинить вреда, на Омбее мы были так осторожны. Я просто решила, что теперь, когда мы в одинаковых условиях, нам надо держаться вместе.
- Это была большая ошибка, - Мойо похлопал ее по руке. - Первая, которую ты совершила с тех пор, как мы познакомились, так что я ее прощу.
Стефани взяла его за руку, поднесла его ладонь к своему лицу и поцеловала.
- Спасибо.
- Вообще-то я не думаю, чтобы какие-нибудь приготовления и паранойя принесли нам много пользы, - сказал Франклин.
- Почему?
Он поднял один из пакетиков с питательным супом. Серебряная обертка постепенно стала голубой с белым, а форма сделалась круглой. Теперь он держал жестянку консервированных бобов.
- Мы здесь не так сильны. Там, в нашей старой вселенной, чтобы превратить во что-то другое такой пакетик, довольно было глазом моргнуть. И вот почему они не могут вернуться. - Он указал на сержантов как раз в тот момент, когда еще одна белая вспышка воздуха над ними рассыпалась потоком разбежавшихся голубых ионов. - Здесь недостаточно энергии, чтобы делать то, что мы делали раньше. Не спрашивайте меня почему. Предположительно - это имеет что-то общее с блокировкой от внешнего мира. Я уверен, что ружья, которые имеются у Эклунд, могут причинить массу неприятностей, и не важно, насколько плотным воздухом мы себя окружили.
- Есть какие-то хорошие новости для выздоравливающих? - довольно едко спросил Мойо.
- Да нет, он же прав, - сказала Стефани. - Кроме того, если удаляться от фактов, это не поможет никому.
- Как ты можешь быть такой спокойной? Мы здесь застряли.
Со времени злосчастной экспедиции в Кеттон сержанты вели тщательное наблюдение за городом на случай, если Эклунд предпримет какие-то враждебные шаги. Сайнон и Чома исполняли обязанности дежурных, совмещая их с уходом за двумя больными. Это не составляло особенных трудностей, так как со слегка приподнятого над остальной землей участка им было видно любого, кто пошел бы по территории охристой грязи между ними и покинутым городом. Если бы кто-нибудь появился, тому было множество предостережений.
Сайнон осматривал партию снайперских винтовок, которыми были экипированы сержанты. Не то чтобы он ожидал, что их можно будет использовать. Если бы Эклунд отправила сюда своих людей, сержанты просто установили бы вокруг барьер, точно такой же, как тот, который держал воздух вокруг острова, предлагая пассивное, но непреодолимое сопротивление.
- Не совсем застряли, - поправила Стефани. - Когда болеешь, имеешь хотя бы одно преимущество. Сайнон!
- Да? - Он положил прицел, который чистил.
- Ты и остальные сознаете, что на самом деле мы движемся? - спросила его Стефани.
Она некоторое время наблюдала, что происходит с небом в этом регионе. Когда они впервые сюда прибыли, оно выглядело однородной поверхностью, сияющей на неопределенном расстоянии вокруг них. Но, когда она тут лежала, глядя в небо, Стефани улавливала некоторые изменения. Над летающим островом образовывались разные изгибающиеся дугой тени, расположенные точно слабые волны или потоки негустого тумана. И они двигались, неспешно скользя в одном направлении.
Когда Стефани начала их описывать, все больше и больше сержантов отрывались от своего ментального единства, чтобы поглядеть вверх. Их собранные воедино мозги начали проясняться слабым ощущением самосознания.
- Мы должны были это заметить. Прямое наблюдение - основной путь получить представление о местонахождении.
Пользуясь сродственной связью, сержанты могли наблюдать за небом так, как будто бы смотрели в многосегментный телескоп. Тысячи радуг оставляли такие же слабо колеблющиеся нерегулярные следы, когда мягко проносились над головой. Были выполнены основные арифметические действия, чтобы получить параллакс, приняв искажение примерно в пятьдесят километров.
- Так как полосы неясного света кажутся слегка колеблющимися по ширине, мы можем вывести заключение, что нас обволакивает какая-то крайне неясная структура вроде звездной туманности, - сообщил Сайнон заинтересованным людям. - Однако источник света остается неопределенным, так что мы не можем с уверенностью сказать, что именно движется - туманность или остров. Но если учесть, что скорость кажется близкой к ста пятидесяти километрам в час, мы можем ориентировочно считать, что движется остров.
- Почему? - спросила Рена.
- Да потому, что потребовалась бы громадная сила, чтобы привести в движение туманность и придать ей такую скорость. Это отнюдь не невозможно, но, поскольку внешнее окружение острова состоит главным образом из вакуума, цифра измерения силы, которая могла бы действовать на туманность, умножается на порядок увеличения. Мы не можем определить никакого физического или энергетического воздействия на остров, ergo нет ветра, чтобы проталкивать его. Мы допускаем, что он все еще может удаляться от своей отправной точки, но, поскольку колебания внутри указывают на определенно пассивное строение, на такую возможность непохоже.
- Так что мы и в самом деле летим, - заключил Макфи.
- Вроде бы на то похоже.
- Не хотел бы я испортить вам всю картину или что-то в таком роде, - вмешался Кохрейн. - Но не думаете ли вы, ребята, что мы, возможно, падаем?
- Направление полета, которое мы можем определить по туманности, заставляет сделать вывод, что на это непохоже, - опроверг его предположение Сайнон. - Движение-то кажется горизонтальным. Наиболее вероятное объяснение - это что мы появились с относительной скоростью, отличной от скорости туманности. Кроме того, если бы мы падали с тех пор, как здесь появились, тогда то, по направлению к чему мы падали бы, к настоящему времени, безусловно, было бы видно, чем бы оно ни было. Если бы образовалось такое мощное гравитационное поле, оно было бы поистине громадным: в несколько раз крупнее огромного газового скопления вокруг Юпитера.
- Вы же не знаете, какова природа массы или гравитации в этом мире, - поправил Макфи.
- Верно. И этот остров - тому доказательство.
- Что вы хотите этим сказать?
- Наша сила тяжести не изменилась с тех пор, как мы здесь. И все же - мы больше не являемся частью Омбея. Мы принимаем ее за нормальную, потому что подсознательная воля каждого из нас здесь этого требует.
- Дерьмо собачье, - Кохрейн подпрыгнул, удивленно глядя на раструб своих широких вельветовых штанов. - Вы что, хотите сказать, мне только снится, будто здесь есть какая-то сила тяжести?
- Строго говоря - да.
Хиппи сцепил ладони и плотно прижал их ко лбу.
- Ох, друг, вот это не повезло. Я-то хочу, чтобы сила тяжести была реальной. Послушайте, ведь не дурачите же вы нас дурной шуточкой, нет? Такого быть не должно.
- Реальность сейчас прочно содержится у вас в мозгу. Если вы ощущаете, что сила тяжести на вас действует, значит, она настоящая, - невозмутимо объяснил сержант.
В руке Кохрейна появилась сигарета с марихуаной, он сделал глубокую затяжку.
- Я тяжелый, - запел он. - Тяжелый, тяжелый, тяжелый! И пусть никто этого не забывает. Слышите меня, люди? Так обо мне и думайте!
- В любом случае, - обратился Сайнон к Макфп, - если бы нас выхватило гравитационное поле, туманность падала бы вместе с нами. А этого не происходит.
- Уже хорошо, - буркнул Макфи. - Что для здешних мест тоже не характерно.
- Забудьте академические представления о ситуации, - вставил Мойо. - Можем мы что-нибудь из нее извлечь?
- Мы намерены установить наблюдение за деталями, - сказал Сайнон. - Безрассудное наблюдение, если вам угодно, чтобы понять, находится ли что-нибудь перед нами. Может оказаться, что все планеты, которые одержатели сдвинули с мест во вселенной, теперь в этой ее области, вместе с нами. Тогда мы сможем воспользоваться нашей близостью к другим, чтобы воззвать о помощи; это единственный способ коммуникации, каким мы здесь располагаем.
- Ох, друг, это не тот путь! Кто наши призывы услышит? Если какие-то существа и будут поблизости. И даже если где-то там есть какая-то планета, сомнительно, чтобы мы могли достигнуть ее поверхности в целости.
- Хочешь сказать - живыми, - поправил Мойо.
- Вот именно. Однако есть одна вероятная возможность спастись.
- Какая? - так и взвыл Кохрейн.
- Если это тот мир, куда стремятся попасть все одержатели, тогда вполне вероятно, что Валиск находится здесь. Он может услышать наши сигналы, и его биосфера сможет нас поддержать. Перенестись туда будет просто.
Кохрейн глубоко вздохнул, выпуская длинные хвосты зеленого, сладко пахнущего дыма из ноздрей.
- Ох ты, вот пижон, ведь верно говоришь. Отличная мысль. На Валиске я бы жил с радостью.

***

Наблюдения - это то, что люди могли делать почти наравне с сержантами, так что Стефани и ее друзья добрались до края острова, чтобы помочь устроить наблюдательный лагерь. Они добирались до него около часа. Земля не была особенно неровной, покрытая твердой коркой грязь трещала и хлюпала у них под ногами, - иногда приходилось обходить лужи застоявшейся воды, - но Тину весь путь пришлось нести на носилках вместе с небольшим набором нужных ей медицинских средств. И Стефани, даже при том, что ее тело было заряжено энергией, увеличивавшей ее силу, вынуждена была каждые несколько минут останавливаться и отдыхать.
В конце концов они добрались до вершины скалы и устроились за пятьдесят метров от пропасти. Они выбрали выступ горы, что давало им отличный и ничем не загороженный обзор в сияющую пустоту, лежащую впереди. Тину устроили так, чтобы она могла смотреть вперед всего лишь приподняв голову, и таким образом заставили ее почувствовать себя приобщенной к их предприятию. Она улыбнулась страдальческой усталой улыбкой, благодаря своих спутников, когда они пристроили капельницу с плазмой на старую ветку, протянувшуюся над ней. Десять сержантов, сопровождавших их компанию, составили вместе все свои рюкзаки и уселись широким полукругом, точно сборище Будд в позе лотоса.
Стефани с чувством облегчения расположилась на спальном мешке, вполне довольная, что путешествие наконец закончилось. Она живо превратила пакетик с питательным супом в бутерброд с ветчиной и жадно надкусила его. Мойо сел около нее, соприкоснувшись с ней плечами. Они обменялись коротким поцелуем.
- Обалдеть! - захихикал Кохрейн. - Эй вы, если любовь слепа, почему так популярно женское белье?
Рена в отчаянии взглянула на него.
- Ах как тактично!
- Да я пошутил, - запротестовал хиппи. - Мойо не обижается, правда, парень?
- Нет. - Они со Стефани прижались друг к другу головами и захихикали.
Окинув их слегка подозрительным взглядом, Кохрейн расположился на собственном спальном мешке. Он поменял ткань на алый бархат в изумрудную полоску.
- Так как насчет тотализатора, ребятишки? Спорим, что первое проплывет по горизонту?
- Летающие блюдечки, - откликнулся Макфи.
- Нет-нет! - горячо воскликнула Рена. - Крылатые единороги, а на них верхом мы увидим дев, разодетых в украшенное оборочками дамское белье Кохрейна!
- Да ну вас, это же серьезно, пижоны вы! То есть похоже ведь, что наши жизни от этого зависят.
- Забавно, - рассуждала Стефани. - Совсем недавно я желала себе непременной смерти. А теперь, когда она как раз может наступить, я хочу прожить еще хотя бы чуточку подольше.
- Хочется спросить: почему вы считаете, что и в самом деле умрете? - спросил Сайнон. - Вы все утверждали, что именно это произойдет здесь.
- Это, я полагаю, вроде силы тяжести, - ответила Стефани. - Смерть такая стабильная штука. Это то, чего мы ожидаем в конце жизни.
- Вы хотите сказать - вы желаете собственного конца?
- Не совсем. Быть свободными от потусторонья - это только отчасти то, чего мы хотели. Предполагалось, будто здесь чудесным образом благословенный мир. Мы как бы находились на какой-то планете. Мы хотели прибыть сюда и здесь жить вечно, точно как в легендах о райской жизни. Ну, если не вечно, так всяко несколько тысяч лет. Жить той жизнью, какую мы считаем нормальной. Жизнь обычно кончается смертью.
- Смерть в раю не вернет тебя в потусторонье, - высказался Чома.
- Именно. Эта жизнь должна была оказаться лучше прежней. Энергистическая мощь дает нам потенциал, чтобы выполнить наши мечты. Мы не нуждаемся ни в материальной базе, ни в деньгах. Мы ведь можем получить все, что нам нужно, для этого достаточно просто пожелать, чтобы оно было. Если уж это не может сделать людей счастливыми, так что может?
- Вы никогда не испытаете чувства, что все ваши желания исполнены, - покачал головой Сайнон. - Вас не остановит никакая граница, ее просто не будет. Электричества практически не существует, если вы лишены всяких машин, более совершенных, чем паровая. Вы ждете, что проживете добрую часть вечности. И никто не может даже покинуть этот мир. Простите меня, но я не вижу тут райской жизни.
- У всего есть оборотная сторона, - пробормотал Кохрейн.
- Возможно, вы правы. Но ведь даже планета-тюрьма, привязанная к восемнадцатому столетию, за которой следует истинная смерть, лучше, чем если тебя приковывают к вечности.
- Тогда ваша энергия будет, несомненно, полезнее, если ее направить на решение проблем человеческих душ, привязанных к вечности.
- Прекрасные слова, - одобрил Мойо. - Только - как?
- Не знаю. Но если кто-то из вас присоединится к нам, откроются широкие возможности.
- А мы к вам присоединяемся.
- Не здесь. Там. В той вселенной, где научными ресурсами Конфедерации можно управлять.
- Когда мы были на Омбее, вы только нападали на нас и больше ничего не делали, - вспомнила Рена. - И нам известно, что военные захватили в плен нескольких одержателей, чтобы произвести над ними вивисекцию. Мы могли слышать, как их пытали, - их голоса разносились по всему потусторонью.
- Если бы они стали с нами сотрудничать, нам не пришлось бы прибегать к силе, - сказал Чома. - И вовсе это не была вивисекция. Мы же не дикари. Вы и в самом деле думаете, будто я хочу вверить свою семью потусторонью? Мы помочь хотим. Это диктует инстинкт самосохранения, если уж не что-то другое.
- Еще одна упущенная возможность, - печально вымолвила Стефани. - Число их возрастает - разве не так?
- Кто-то из города идет, - заметил Чома. - Приближаются к нашему лагерю.
Стефани машинально повернулась, чтобы оглянуться на грязевую прерию позади. Она не заметила, чтобы там что-то двигалось.
- Всего пять человек, - объявил Чома. - Враждебными не выглядят.
Сержант продолжал комментировать для них. Взвод поспешно отправился, чтобы перехватить новоприбывших, которые поклялись, что они ушли от Эклунд, разочарованные развитием событий в разрушенном городе. Сержанты направили их к разведывательной группе.
Стефани наблюдала, как они приближаются. Она не удивилась, когда заметила среди них Девлина. Он был в полной форме девятнадцатого века с офицерскими регалиями: темный камзол из толстой шерстяной материи, а на нем - множество алых, золотых и цвета имперского пурпура лент.
- Фаллоцентрическая военщина, - презрительно фыркнула Рена и сделала вид, будто отворачивается, чтобы поглядеть через пропасть.
Стефани жестом пригласила новоприбывших сесть. Они все, казалось, опасались того приема, который им здесь окажут.
- Что, парни, с вас довольно иметь дело с ней, а?
- Превосходно сказано, - констатировал Девлин. Он превратил спальный мешок в клетчатый шотландский плед и расположился на нем. - Она совсем спятила. Конечно, крыша поехала от власти. Решила, что опять настали времена Великой Войны. Любая искра несогласия рассматривается как мятеж. Вполне ожидаю, что она нас просто расстреляет, если когда-нибудь снова увидит. В самом буквальном смысле.
- Так что вы дезертировали.
- Уверен, она это так и рассматривает.
- Мы считаем, что можем сдерживать ее силы на расстоянии, - успокоил его Сайнон.
- Рад это слышать, старина. Там все стало просто ужасно. Эклунд и Хой Сон все еще готовятся к какому-то конфликту. У нее, знаете ли, есть энергия. Теперь нет потусторонья для душ, чтобы они могли сбежать туда обратно, а потому особенно действенна дисциплинарная угроза. И она, разумеется, распределяет пищу. Целая куча дурней все еще верит в ее деятельность. Это так всегда и бывает, вы же знаете, когда один лидер с кучкой прихлебателей силой заставляет выполнять приказы. Чертовски глупо.
- Что же, по ее мнению, должно произойти? - спросила Стефани.
- Не совсем себе представляю. И не думаю, что она что-то такое определенное считает. Хой Сон все продолжает разглагольствовать, как мы есть одно с землей и как вы, друзья-сержанты, разрушаете нашу гармонию. Они подзуживают друг друга. Пытаются убедить остальных бедолаг, что все будет в порядке, - теперь, когда нас вышвырнули на окраину острова. Полная белиберда. Любой идиот может понять, что этот осколок суши не принесет ни малейшей пользы никому, не важно, кто ее занял.
- Только Аннета и могла вообразить, что за этот остров стоит воевать.
- Согласен, - кивнул Девлин. - Невероятная, жуткая глупость. Я это и раньше понимал. Бывает, что человеком овладевает какая-то идея и он никак не может от нее отказаться. И не важно, сколько народу перемрет в процессе ее осуществления. Ну, так я вовсе не собираюсь ей помогать. Сделал уже раньше такую ошибку. Больше не буду.
- Эй, парень, добро пожаловать в Доброград, - Кохрейн протянул ему серебряную фляжку.
Девлин отхлебнул глоточек и понимающе улыбнулся.
- Неплохо. - Отпил глоток побольше и вернул флягу. - А если поточнее - что это вы тут высматриваете?
- Сами не знаем, - ответил Сайнон. - Но если увидим - узнаем.

***

В то утро Джей потратила двадцать минут после завтрака, чтобы исправить и устранить ошибки универсального распределителя. Они касались утилизации платья и создания для нее нового. Вариантов было немного, но Джей решительно настроилась сделать это платье как следует. В течение первых двух минут Трэйси присутствовала на этом обсуждении, потом она слегка похлопала Джей по плечу и сказала:
- Наверное, мне лучше оставить вас вдвоем, милая.
Фасон, которого добивалась Джей, был достаточно прост. Когда-то она видела такое платье в старом городе: красная свободная плиссированная юбка до колен, плавно переходящая в топ с отрезным воротником желто-канареечного цвета; два эти оттенка составляли как бы рвущиеся навстречу друг другу языки пламени. Два года назад на магазинном манекене оно выглядело потрясающе - дорогим и привлекательным. Но, когда она попросила, ее мама сказала - нет, они не могут себе этого позволить. После того случая то платье стало символизировать все, что было на Земле не в порядке. Джей всегда знала, чего она хочет от жизни, но никогда не могла этого получить.
Трэйси постучала в дверь спальни.
- Хейл будет на месте через минуту, малышка.
- Иду, - отозвалась Джей. Она взглянула на крутящийся на стуле шар. - Давай же, выбрасывай его!
Платье выскользнуло через пурпурную поверхность. И все-таки не совсем такое, как надо! Джей уперла руки в бока и недовольно вздохнула, потом повернула голову к обеспечителю.
- Юбка слишком длинная. Я же тебе говорила! Неужели нельзя сделать, чтобы подол был на уровне колен? Это ужасно!
- Извините, - коротко пробормотал обеспечитель.
- Ладно уж, придется мне сейчас надеть его как есть. Но сделаешь как следует, когда я вернусь вечером.
Джей поспешно натянула платье, поморщившись, когда оно задело синяки у нее на ребрах (она сильно ударилась о сходни, когда падала). Туфли оказались тоже совсем не такие, как надо. Верх из белой парусины, а подошвы такие толстые, что их можно было приделать к сапогам, предназначенным для исследований джунглей. Да еще голубые носки. В последний раз вздохнув о своей мученической судьбе, Джей взяла соломенную шляпку (по крайней мере, ее-то обеспечитель сделал как следует) и водрузила себе на голову. Бросила поспешный взгляд в зеркало над раковиной, чтобы убедиться, до чего все скверно. И тут увидела, что Принц Делл лежит у себя на кровати. Физиономия Джей скривилась от сознания своей вины.
Но ведь она никак не могла взять его с собой на родную планету Хейл. Просто не могла. Всю эту суматоху вокруг платья Джей затеяла потому, что она была первым человеком, который отправится туда. У девочки было сильное ощущение, что ей требуется выглядеть презентабельно. В конце концов, она ведь была чем-то вроде представителя всего своего народа. Джей могла вообразить, что сказала бы мама: нести с собой старую потрепанную игрушку просто не годится.
- Джей! - позвала Трэйси.
- Иду!
Она протиснулась через дверь и выскочила на маленькую веранду шале. Трэйси стояла возле крыльца, поливая из маленькой медной лейки с длинным носиком ползучую герань. Она оглядела девочку долгим взглядом.
- Очень славно, малышка. Хорошо сделано, выбор правильный.
- Спасибо, Трэйси.
- Ну так помни: ты увидишь массу всего нового. И некоторое будет просто потрясающе, я уверена. Пожалуйста, постарайся не слишком возбуждаться.
- Я буду хорошо себя вести. Обещаю.
- Надеюсь, что так, - Трэйси поцеловала ее. - Теперь беги.
Джей спустилась с крыльца, потом остановилась.
- Трэйси!
- Ну, что такое?
- Как случилось, что ты никогда не была на Ринайне? Хейл говорит, что это одна из главных планет, она на самом деле очень значительна.
- Ох, не знаю уж. Я бы так переволновалась, если бы была занята осмотром всяких достопримечательностей. Время-то теперь у меня есть, но не могу я лишний раз беспокоиться. Ведь увидел одно техническое чудо - значит, видел их все.
- Еще не поздно, - великодушно заметила Джей.
- Возможно, в другой раз. Ну беги, ты же опоздаешь. И, Джей, помни: если тебе нужен будет туалет, попроси обеспечителя. Никто из-за этого не смутится и не оскорбится.
- Хорошо, Трэйси. Пока. - Джей приложила ладонь к полям круглой шляпы и помчалась по песку к кругу из эбонитового дерева.
Старая женщина смотрела, как она исчезает. Ее вздувшиеся суставы слишком сильно сжали ручку лейки. Яркое солнце высветило жидкую капельку в уголке ее глаза.
- К черту, - шепнула она.
Хейл материализовалась, когда Джей была еще за десять метров от круга. Девочка радостно завопила и побежала быстрее.
- Подруга Джей. Утро сегодня хорошее.
- Утро просто потрясающее! - Она подбежала, остановилась возле Хейл и обвила руку вокруг шеи детеныша киинта. - Хейл! Ты же каждый день растешь!
- Даже очень.
- Сколько тебе еще осталось, чтобы дорасти до взрослых размеров?
- Восемь лет. И все время будет чесаться.
- Я тебя буду чесать
- Вот настоящий друг. Так мы пойдем?
- Да! - Джей слегка подпрыгнула, восторженно улыбаясь. - Пошли, пошли!
Чернота поглотила обеих.
Теперь ощущение падения ничуть не обеспокоило Джей. Она только зажмурила глаза и задержала дыхание. Один из отростков Хейл обернулся, успокаивая, вокруг талии девочки.
Ее вес вернулся довольно скоро. Подошвы коснулись твердого пола, а колени слегка согнулись, чтобы смягчить удар. Она почувствовала свет на сомкнутых веках.
- Мы уже здесь.
- Я знаю. - Внезапно Джей занервничала и боялась открыть глаза.
- Здесь я живу.
Хейл говорила таким настойчивым тоном, что Джей просто обязана была взглянуть. Солнце низко стояло в небе, все еще бросая кругом рассветные лучи. Длинные тени отражались в большом эбонитовом круге, на котором они сюда прибыли. Горы с вершинами из светлого камня, пересеченные бледно-пурпурными ущельями, поднимались прямо из щедрого покрова голубовато-зеленой растительности, не выстроенной рядами, как это обычно бывает, но распространившейся на всем протяжении степи. Извилистые реки и впадающие в них притоки текли по долинам, образуя блестящие серебряные ленты в утренних солнечных лучах, а тонкая ткань жемчужно-белого тумана окружала более низкие горные склоны. Перспектива казалась прозрачной и четкой. И в то же время она вовсе не была естественной, а выглядела именно такой, как Джей представляла себе внутренность эденистского обиталища, только расположенная на полотне бесконечно большего размера. Здесь невозможно было увидеть что-то безобразное; упорядоченная, спланированная геология создавала скорее живописные реки и ручейки, чем стоячие болота, небольшие холмы вместо безжизненных полей, покрытых лавой.
Однако это не мешало пейзажу быть очаровательным.
И здесь же возвышались строения, главным образом киинтские купола всевозможных размеров, но среди них попадались и невообразимые, построенные людьми башни-небоскребы. Были и такие здания, которые больше напоминали скульптуры, чем дома: бронзовая спираль, ведущая в никуда, изумрудные сферы, сцепившиеся друг с другом словно мыльные пузыри. Каждое здание стояло само по себе, улицы или даже просто грязные дороги отсутствовали, насколько Джей могла охватить взглядом. Тем не менее она несомненно находилась в городе: в таком, который представлял собой более широкое, более величественное сооружение, чем какое бы то ни было достижение Конфедерации. Постурбанистическое завоевание земли.
- Так где же ты живешь? - спросила Джей.
Рука Хейл, которая легко могла поворачиваться во все стороны, оторвалась от талии Джей и указала прямо на нужное место. Эбонитовый круг находился посреди широкой лужайки, покрытой глянцевитой аквамариновой травой, а по краям луга высились купы деревьев. Это, по крайней мере, выглядело похоже на натуральный лес, а не на тщательно обработанную парковую территорию. Тут росли вместе несколько разных видов растений, черные восьмиугольные листья соревновались за свет и пространство с желтыми, похожими на зонтики; длинные гладкие стволы, усыпанные розовыми папоротниковыми листьями, торчали из верхушек более кустистых растений, напоминая гигантские тростники.
Сквозь просветы между деревьями на расстоянии примерно полукилометра виднелся купол цвета голубой стали. Он выглядел не крупнее тех, какие можно увидеть на Транквиллити.
- Очень славно, - вежливо оценила Джей.
- Он не такой, как мой первый дом во вселенной. Обеспечители сильно облегчили здешнюю жизнь.
- Да уж конечно. А где же все твои друзья?
- Пойдем, Вьяно знает о тебе. Он хочет первым тебя приветствовать.
Джей задержала дыхание, когда повернулась, чтобы следовать за ребенком-киинтом. Позади оказалось огромное озеро, а на берегу высилось то, что могло быть разве только замком какого-нибудь волшебного эльфа. Из его центра поднимались десятки одинаковых конусообразных белых башен; справа тянулись очень высокие спирали, их высоту легко было определить как километровую. Изящные узкие мостики соединяли промежутки между башнями, не соприкасаясь, а обходя друг друга извивами. Насколько могла определить Джей, они не образовывали никакого узора и не были подвластны логике; иногда к одной и той же башне подходило сразу десять мостиков, все они шли на разных уровнях, а к другим вели всего два-три. Все это здание искрилось красным и золотым, по мере того как все усиливающийся солнечный свет медленно скользил по его похожей на кварц поверхности. Оно было столь же величественно, сколь и прекрасно.
- Что это? - спросила она, пытаясь не отстать от Хейл.
- Это Корпус, место, где растет и созревает знание.
- То есть что-то вроде школы?
Девочка-киинт поколебалась.
- Корпус говорит - да.
- А ты в него ходишь?
- Нет. Я еще получаю начальное образование у Корпуса и у моих родителей. Сначала я должна их полностью понять. Это трудно. Когда буду понимать, я смогу начать развивать собственные мысли.
- А-а, понятно. Это вроде того, как и у нас. Я должна пройти целую кучу дидактических курсов, прежде чем поступить в университет.
- Ты поступишь в университет?
- Наверное. Хотя я не знаю, как насчет этого на Лалонде. Университет должен быть в Даррингеме. Мама мне расскажет, когда вернется и все у нас пойдет лучше.
- Надеюсь, что у тебя все будет хорошо.
Они дошли до берега озера. Вода была очень темная: даже когда Джей стояла у самого края и заглянула вниз, она не смогла увидеть дно. Поверхность отразила ее лицо, потом начала покрываться рябью.
Хейл все шла к белым башням. Джей на минуту замедлила шаг, чтобы разглядеть свою подругу. Она чувствовала что-то не то в этом пейзаже, это было очевидно, хотя она никак не могла уразуметь, что же именно.
Хейл была метрах в десяти от берега, когда заметила, что Джей не идет за ней. Она повернула голову, чтобы посмотреть на девочку.
- Вьяно там, внутри. Ты что, не хочешь с ним познакомиться?
Джей очень медленно произнесла:
- Хейл, ты же идешь прямо по воде!
Киинтское дитя посмотрело на свои ластообразные ноги.
- Да. А что тут такого? Что ты в этом находишь особенного?
- Так это же вода! - закричала Джей.
- Она твердая для тех, кто хочет войти в Корпус. Ты не упадешь и не пойдешь ко дну.
Джей не сводила изумленного взгляда с подруги, хотя любопытство сильно искушало ее. Предостережения Трэйси звенели у нее в ушах. Но Хейл никогда бы не стала подшучивать над ней. Джей осторожно поставила в воду носок ступни. Темная поверхность чуть прогнулась, когда девочка надавила на нее, но ее туфелька ничуть не прорвала натяжение поверхности и не намокла. Джей распределила на ступню больше веса, чтобы в воду ступила вся подметка. Вода поддерживала ее.
Сделав ощупью два-три шажка, Джей стала поворачивать голову из стороны в сторону, посмеиваясь.
- Блеск! Вам не надо строить мосты и всякие такие штуки!
- Теперь ты имеешь счастье?
- Спрашиваешь! - Джей зашагала к Хейл. От ее ног расходилась легкая рябь. Джей никак не могла перестать смеяться. - Нам бы так на Транквиллити! Тогда мы могли бы переправиться на тот остров!
- Это точно.
Улыбаясь от счастья, Джей позволила кончику руки Хейл обвиться вокруг ее пальцев, и они вместе пошли через озеро. Спустя две минуты казалось, что башни локуса нисколько не стали ближе. Джей только начала удивляться, до чего они громадные.
- А где же Вьяно?
- Он ждет.
Джей оглядела основания башен.
- Я никого не вижу.
Хейл остановилась и поглядела себе под ноги, ее голова начала перемещаться с боку набок.
- Я имею его вид.
Обещая себе, что не закричит и не позволит себе ничего подобного, Джей посмотрела вниз. У себя под ногами она заметила какое-то движение. Небольшой светло-серый холмик скользил сквозь толщу воды, метрах в двадцати ниже поверхности. Сердце у Джей ушло в пятки, но она сдержалась и в изумлении воззрилась на то, что увидела. Это создание достигало размеров больших, чем у любого кита, которого она могла припомнить из уроков зоологии. У него было гораздо больше плавников и ласт, чем у древних земных бегемотов. Рядом с этим созданием плыла его маленькая копия, ребенок. Он оторвался от бока своего родителя и начал подниматься, с увлечением работая плавниками. Его родитель медленно отплыл и нырнул на глубину.
- Это и есть Вьяно? - воскликнула Джей.
- Да. Он кузен.
- Как это - кузен? Он совсем не похож на тебя.
- Гуманоиды имеют несколько подвидов.
- Вовсе нет!
- Есть адамисты и эденисты, белокожие и темнокожие, оттенков волос больше, чем цветов радуги. Я сама видела.
- Ну да, но все-таки... Слушай, ведь никто из нас не живет под водой! Это совсем другое.
- Корпус говорит, что ученые-гуманоиды экспериментировали с легкими, которые могут добывать кислород из воды.
Джей распознала особый менторский тон, полный чистого упрямства.
- Возможно, так и есть, - поспешно согласилась она. Этот киинтский гидроребенок достигал в длину пятнадцати метров, его толстый подвижный хвост сворачивался в шарообразную форму, когда приближался к поверхности. Другие его конечности, шесть поворачивающихся во все стороны отростков, располагались у него по бокам. Чтобы помогать ему продвигаться сквозь воду, они сжимались в полукруглые веера и медленно шевелились. Вероятно, самым очевидным указанием на общую наследственность от живших на суше предков киинтов была голова, только ее вариант был обтекаемым и имел шесть жаберных щелей для дыхания. Такие же большие скорбные глаза защищала мембрана молочного цвета.
Вьяно разорвал поверхность воды всплесками и энергичными волнами, которые закрутились и запенились вокруг. Джей пыталась сохранить равновесие, когда озерная поверхность закачалась под ней, как некий громадный батут. Рядом с ней Хейл скакала то вверх, то вниз, испытывая почти такие же затруднения. Когда наплывы волн разошлись, гора сверкающей плоти плавала метра за два от них. Водяной киинт преобразовал один из своих боковых придатков в руку, кончик стал похож на человеческую ладонь.
Джей дотронулась до нее своей рукой.
- Добро пожаловать в Ринайн, Джей Хилтон.
- Спасибо. У вас славная планета.
- Здесь много хорошего. Хейл поделилась своей памятью о ваших мирах Конфедерации. Они тоже интересны. Я бы хотел их посетить, когда освобожусь от родительских запретов.
- Я бы тоже хотела вернуться.
- О вашем скверном положении у нас говорили. Горюю вместе с вами о том, что вы потеряли.

Предыдущая страница 2 Следующая страница


3 Питер Гамильтон

- Ричард говорит, что мы продержимся. Думаю, что да.
- Ричард Китон настраивался на Корпус, - сказала Хейл. - Он не может говорить не правду.
- Каким образом ты мог бы посетить Конфедерацию? Эта ваша перепрыгивающая машина может действовать и под водой?
- Да.
- Но боюсь, что ты не так-то много сможешь посмотреть. Все самое интересное происходит на суше. Ой, то есть, конечно, кроме Атлантики.
- Суша всегда слишком мала и засорена идентичными растениями. Я хотел бы посмотреть жизнь под волнами, где ничего не остается одинаковым. Каждый день радостен и не похож на другой. Тебе нужно изменить свою форму и жить среди нас.
- Нет уж, большое спасибо, - твердо ответила Джей.
- Это очень печально.
- Я хотела сказать, ты не сможешь увидеть всего того, чего достигли люди. Все, что мы построили и создали, находится на земле и в космосе.
- Ваша машинерия для нас устарела. Она малопривлекательна. Вот почему мое семейство вернулось в воду.
- Ты хочешь сказать, что вы вроде наших сторонников сельской жизни?
- Прошу прощения. Мое понимание гуманоидных терминов не полно.
- Сторонники сельской жизни - это люди, которые отвернулись от техники и живут как можно более простой жизнью. Это очень примитивное существование, зато у них нет современных забот и тревог.
- Все народы Киинта любят технику, - сказала Хейл. - Обеспечители теперь не могут потерпеть неудачу, они все дают нам и делают нас свободными.
- Вот это я не совсем понимаю. Свободными, чтобы делать что?
- Жить.
- Ладно, попробуем по-другому. Что вы двое собираетесь делать, когда вырастете? Кем вы будете?
- Я буду мною.
- Да нет же. - Джей уже готова была топнуть ногой от возбуждения. Но вспомнила, на чем стоит, и передумала. - Я имею в виду - какая у вас будет профессия? Что киинты делают целыми днями?
- Ты же знаешь, что мои родители помогали в проекте.
- Вся деятельность имеет одну цель, - сказал Вьяно. - В воде больше разнообразия. Мы обогащаем себя знаниями. А знание может прийти путем объяснения наблюдаемой вселенной или экстраполирования мыслями вплоть до логического вывода. Одно дополняет другое. Обогащение - это тот результат, которому посвящена жизнь. Только тогда мы можем выйти удовлетворенными.
- Выйти? Ты хочешь сказать - умереть?
- Тело теряет жизнь, да.
- Я понимаю, что для вас ничего не может быть так хорошо, как только мыслить. Но мне это кажется немного утомительным. Людям нужно какое-нибудь занятие.
- В различии - красота, - сказал Вьяно. - В воде больше разнообразия, чем на суше. Наши владения там, где природа более превосходна, здесь утроба каждой планеты. Теперь понимаешь, почему мы предпочитаем воду суше?
- Да, наверное, понимаю. Но ведь вы не можете тратить все свое время только на то, чтобы любоваться новыми вещами и явлениями. Кто-нибудь должен следить, чтобы все работало как следует.
- А это делают обеспечители. Мы не могли подняться до этого культурного уровня, пока наша машинная цивилизация не дошла до нынешнего состояния. Обеспечители обеспечивают, пользуясь мудростью Корпуса.
- Понимаю, догадываюсь. У вас есть Корпус, подобно тому как у эденистов есть Согласие.
- Согласие - это ранний вариант Корпуса. Когда-нибудь вы достигнете нашего уровня.
- Правда? - спросила Джей. Она ведь мечтала совсем не о философских спорах с киинтами, когда ей хотелось посетить Ринайн. Она повела рукой вокруг, чтобы указать на красивую местность и необыкновенные здания. Жест, являющийся телесным языком людей, который, скорее всего, пропал зря для юного водоплавающего киинта. - Ты хочешь сказать, что люди достигнут вот такой жизни?
- Я не могу говорить за тебя. Ты хочешь жить так, как мы?
- Было бы хорошо не беспокоиться о деньгах и прочем в том же роде. - Она подумала о деревенских жителях Абердейла, о том, с каким волнением и страстью они строили. - Но нам нужно делать какие-то конкретные вещи. Так уж мы устроены.
- Ваша природа приведет вас к вашей судьбе. Всегда так бывает.
- Я думаю - да.
- Я чувствую, что мы близки друг другу, Джей Хилтон. Ты хочешь видеть что-то новое каждый день, ведь поэтому ты здесь, на Ринайне, так?
- Да.
- Тебе надо было бы посетить Конгрессии. Это самое лучшее место, чтобы наблюдать достижения, которые ты так ценишь.
Джей посмотрела на Хейл.
- А можно?
- Это будет очень весело, - сказала Хейл.
- Спасибо, Вьяно.
Водоплавающий киинт стал снова погружаться под воду.
- Твое посещение - новое впечатление, которое меня обогатило. Мне оказана честь, Джей Хилтон.

***

Когда Хейл говорила Джей, что Ринайн - отличный мир, девочка вообразила космополитические метрополии, враждебно относящиеся к множеству киинтов и к тысячам невообразимых чужаков. Корпус был, несомненно, грандиозным, но враждебным.
Ее впечатление изменилось, когда она выскочила из черной телепортирующей кабины на территорию ринайнских Конгрессий. Хотя это физическое понятие едва ли было странным для народа, имеющего такие богатейшие возможности; было что-то одновременно и анахронистичное, и горделивое в гигантских городах, которые невозмутимо плыли вокруг атмосферы планеты. Великолепные и замысловатые колоссы из хрусталя и светящегося металла объявляли об истинной природе киинтов каждому посетителю куда больше, чем кольцо искусственных планет. Ни один народ, имеющий хотя бы самое слабое сомнение в собственных возможностях, не осмелился бы построить подобное чудо.
То строение, в котором очутилась Джей, достигало в ширину более двадцати километров. Его центр состоял из тесного скопления башен и окружавших их колонн, сотканных из света, точно искривленные радуги; от них отходили восемь твердых выступов-полуостровов с округлыми зубцами, направленными наружу и в свою очередь ощетинившихся короткими плоскими выступами. Раздувшиеся скопления облаков, натыкавшиеся на это здание, послушно расходились, чтобы обтекать его крайние точки, оставляя его в центре некоей зоны, ясность и чистота которой, казалось, служила продолжением пейзажа, увеличивая его на десять километров. Вокруг него курсировало множество летающих судов, столь же различных по геометрическому и техническому устройству, сколь разными были виды существ, которые в них путешествовали; звездные корабли, снабженные атмосферными приводами, совершали свои прыжки по тем же полетным тропам, что и крошечные челноки-ракеты, летающие с орбиты на землю. Все они приземлялись и отлетали с выступов здания.
Джей попала на один конец улицы, обегающей вокруг верхнего уровня полуострова. Он был сделан из гладкого листа какого-то минерала бордового цвета, испещренного сетью сверкающих, переливающихся нитей, проходящих под поверхностью. От каждого узла этой паутины отделялся высокий зеленый треугольник, похожий на изваянную скульптором сосну, над головой аркой изгибалась хрустальная крыша, до боли напоминая знакомый купол.
Джей крепко вцепилась в руку Хейл. Улица так и кишела разными видами инопланетян, сотни самых разных существ шагали, скользили, а в некоторых случаях и летали - все вместе передвигались по громадной многоцветной реке жизни.
Восторг Джей вылился в потрясенном возгласе:
- У-у-у!
Они поспешили прочь от круга телепортации, чтобы им могло воспользоваться семейство высоких, покрытых перьями восьминогих существ. Шары, похожие на обеспечителей, но раскрашенные в различные цвета, степенно скользили над головами. Джей принюхалась к воздуху, он содержал такое множество переходящих из одного в другой запахов, что на самом деле девочка могла обонять только один сухой пикантный аромат.
Неспешное басовое рычание, быстрый лепет, свист и человеческая речь громко раздавались вокруг нее, сливаясь в сплошной рокот.
- Откуда они все прилетели? Они что, наблюдатели?
- Они не наблюдатели, никто из них. Это разные виды существ, которые живут в данной галактике и в других. Все они - друзья киинтов.
- О-о-о. Понятно.
Джей ступила на обочину. Она была отгорожена высокими перилами, как будто бы это был всего лишь необыкновенно большой балкон. Джей стояла на цыпочках и выглядывала поверх перил. Они находились над компактным городом или, возможно, районом индустриальных строений. В переулочках между зданиями вроде бы не было никакого движения. Прямо перед Джей мелькали космические корабли, пролетая параллельно хрустальной крыше полуострова, снижая скорость перед приземлением. Несколько раз ей на глаза попадались небольшие алые конусы с узкими плавниками, порхающие между более темными, более утилитарными экипажами; вроде космических машин, подумала она. Как, должно быть, чудесно на них летать!
Конфессия поднималась над землей довольно высоко, невозможно было разглядеть широкие разноцветные ленты гор и саванн. Зато был виден изгиб горизонта, пурпурная неоновая полоса, разделяющая небо и землю. Далеко впереди мелькала береговая линия. Джей не была уверена, в какую сторону они передвигаются. И двигаются ли вообще.
Она удовольствовалась тем, что стала рассматривать пролетающий мимо космический корабль.
- Так что же тогда все они тут делают?
- Разные виды прибывают сюда, чтобы чем-то обмениваться. Некоторые могут давать идеи, некоторым требуются знания, чтобы заставить эти идеи работать. Корпус этому способствует. Конгрессии работают для связи между теми, кто чего-то ищет, и теми, кто желает что-то отдать. Здесь они могут найти друг друга.
- Это, наверное, ужасно благородно.
- Мы давным-давно открыли наши миры для подобных действий. Некоторые народы мы знаем с самого начала нашей истории, другие - новые для нас. И мы всех их приветствуем.
- Кроме людей с Земли.
- Вы свободны в том, чтобы нас посещать.
- Но никто не знает о Ринайне. Конфедерация считает, что ваша планета - Йобис.
- Это печалит меня. Если вы сможете прилетать сюда, вас встретят с радостью.
Джей увидела четверых взрослых киинтов, идущих по улице. Их сопровождали существа, напоминающие призраки каких-то рептилий, одетых в рабочие комбинезоны. Они были абсолютно прозрачными, Джей видела сквозь них.
- Я поняла. Это что-то вроде проверочного теста. Если вы достаточно развиты, чтобы попасть сюда, значит, ваше развитие годится для того, чтобы стать партнерами.
- Именно.
- Нам бы действительно так помогло, если бы мы узнали столько нового. Но я все-таки не думаю, что люди захотят посвящать свою жизнь философствованию. Ну... один или двое, вроде отца Хорста, но уж не все.
- Некоторые приезжают в Конгрессии, чтобы попросить у нас помощи, чтобы усовершенствовать свою технику.
- И вы им даете машины и другие разные вещи?
- Корпус отвечает каждому соответственно уровню.
- Тогда почему обеспечитель не дает мне звездный корабль?
- Ты одинока. Я привезла тебя сюда. Я сожалею.
- Гм-м-м... - Джей обняла дитя-киинта за шею и дружески похлопала по ее дыхательным отверстиям. - Я вовсе не жалею, что ты меня сюда пригласила. Это нечто такое, чего не видел даже Джошуа, а он побывал повсюду в пределах Конфедерации. Я смогу его поразить, когда вернусь. Разве это не будет здорово? - Она снова посмотрела на фантастический космический корабль. - Пошли, давай найдем обеспечителя. Мне хватит и немного мороженого.

Глава 17

В свою очередь Росио сосредоточил собственные ощущения на месте стоянки у Альмадена. Каждая посадочная платформа подвергалась лазерным ударам, разливая расплавленную смесь пластика и металла на скалу, где она потом затвердевала в густую лужу, похожую на серую лаву, а поверхность этой лужи покрывали пузыри пробившихся из кратера газов. Завод, производивший питательную жидкость, и три резервуара, где она хранилась, тоже подверглись обстрелу, как и платформы.
Росио поделился с Ираном Су, оставшимся на Монтерее.
- Что ты об этом думаешь? - спросил он коллегу-космоястреба.
- Нефтеперегонный завод не так уж поврежден, как это кажется. От удара пострадали только внешние слои оборудования. "Этчеллс" вспорол лазером только заднюю и переднюю части, разумеется, выглядит это впечатляюще. Повсюду разбрызгана масса расплавленного металла, и трубы из-за давления взрываются. Но середина осталась нетронутой, а там-то и находится механизм, осуществляющий химический синтез.
- Это типично.
- Да. К счастью. Практически нет никаких причин, чтобы нельзя было вернуть все в рабочее состояние. При условии, что ты заставишь местных согласиться.
- Они согласятся, - заверил Росио. - У нас имеется кое-что, нужное им: мы сами.
- Повезло.
Росио повернул свои датчики к вращающемуся в противоположном направлении космопорту, небольшому диску, внешний вид которого свидетельствовал о том, что он все еще строится. Он большей частью состоял из голых балок, там были резервуары и толстые трубы - и ни одного защитного покрытия, которыми обычно гордятся космопорты. В порту находились три корабля, два грузовых судна и "Счастливчик Логорн". Межорбитальное судно возвратилось за четыре часа до того. Если лейтенанты Организации собирались привести штат в повиновение, теперь это уже должно быть сделано.
Росио открыл канал ближнего действия.
- Дибанк?
- Рад тебя видеть.
- Взаимно. Рад, что тебя не выкинули из твоего нового тела.
- Лучше бы сказать - куда больше людей сочувствуют моему делу, чем Организации.
- Что случилось с лейтенантами?
- Жалуются. Непосредственно самому Капоне, прямо из потусторонья.
- Рискованно, добром он бунта не примет. Ты можешь найти несколько прибывающих судов, чтобы решить дело.
- Нам сдается, у него теперь хватит проблем с антиматерией. В любом случае, единственное, что ему остается сделать с этим астероидом, - это применить к нам атомное оружие. Если похоже на то, мы вывернемся из этой вселенной и постараемся спастись бегством. Мы этого делать не хотим.
- Отлично вас понимаю. И я тоже не хочу, чтобы вы это делали.
- Вполне справедливо, что у нас с тобой своих проблем хватает. Как мы можем помочь друг другу?
- Если удастся освободиться от Организации, нам потребуется независимый источник питательной жидкости. В отплату за то, что ты починишь наш завод, мы готовы переправить все ваше население на какую-нибудь планету.
- Новая Калифорния нас не примет.
- Мы можем воспользоваться такой планетой, которую уже профильтровала Организация. У меня и у моих друзей уже есть космические ракеты, чтобы выполнить перевозку. Но это должно произойти скоро. Поскольку нет станции антиматерии, новых чисток не будет, а те, которые уже засеяны, не останутся долго в этой вселенной.
- Мы можем начать ремонт завода прямо сейчас. Но если вы все его покинете, как вы собираетесь приводить его в действие?
- Уцелевшие части должны быть доведены до такого состояния, чтобы завод функционировал в течение декады. И вам придется приспособить ваши механизмы для операции дальнего действия.
- Ты не слишком-то много просишь.
- Надеюсь, что это равнозначная торговля.
- О'кей, карты на стол. Мои люди здесь говорят, что основные части не проблема, наши индустриальные станции могут с ними справиться. Но мы не в состоянии произвести то оборудование, в котором нуждается завод. Ты можешь его нам достать?
- Передай список. Я поспрашиваю.

***

Джед и Бет слушали этот обмен репликами в отдельной каюте, куда перешли. Они массу времени проводили в великолепно обставленном отделении вдвоем. В постели. У них было не так-то много занятий с тех пор, как Джед выполнил поручение по пополнению продуктовых запасов. И, несмотря на уверения Росио в том, что его замыслы успешно воплощаются, они не могли избавиться от ощущения надвигающейся катастрофы. Подобные условия полностью подавляли их сдерживающие центры.
Они лежали вдвоем на верхней койке в состоянии расслабленности после окончания полового акта, поглаживая друг друга в уютном наслаждении. Солнечный свет, проникающий сквозь щели в дереве, прикрывавшем иллюминатор, бросали на них теплые полосы, помогая высушить влажную кожу.
- Эй, Росио, ты и в самом деле считаешь, что сможешь заставить эту штуку сдвинуться? - спросила Бет.
Зеркало над комодом отразило лицо Росио.
- Я думаю - да. Мы оба хотим чего-то друг от друга. Это обычное основание для торговли.
- Как много требуется космоястребов?
- Достаточное количество.
- Ах так? Да если вы всей командой там высадитесь, Кира уж постарается вас искалечить. Для начала вам придется защищать Альмаден. Для этого понадобятся боевые осы.
- Силы небесные, ты и правда так думаешь?
Бет уставилась на него.
- В других звездных системах нет подходящих населенных астероидов, - продолжал Росио. - Это наш единственный шанс обеспечить независимое будущее для себя, несмотря на близость Организации. Мы как следует убедимся в том, что сможем защищать это будущее, не беспокойтесь.
Джед сел на постели, предварительно убедившись, что одеяло прикрывает его чресла, и приблизился к зеркалу (Бет никогда не понимала такой застенчивости).
- Ну, так куда же мы теперь?
- Еще не знаю. В конце концов, вы можете мне и не понадобиться.
- Так ты не вернешь нас Капоне? - спросила Бет, надеясь, что голос у нее не дрожит.
- Это было бы трудно. Как я объясню ваше присутствие на борту?
- Значит, ты просто предоставишь Дибанку заботиться о нас, да?
- Слушайте, не все же мы такие, как Кира. Я-то надеялся, что теперь вы это поняли. У меня нет желания увидеть, как дети становятся одержимыми.
- И где ты собираешься нас высадить? - спросила Бет.
- Понятия не имею. Хотя я убежден, что эденисты будут счастливы вырвать вас из моих дурных когтей. Можно разработать подробности, когда мы определим наше местоположение. И должен сказать, я разочарован в вашем отношении - это после того, от чего я вас спас.
- Извини, Росио, - сейчас же произнес Джед.
- Да, я не хотела никого обидеть, это точно, - почти саркастически сказала Бет.
Изображение исчезло, они поглядели друг на друга.
- Не надо было тебе так его раздражать, - протестующе сказал Джед. - Бог мой, детка, мы ведь полностью зависим от него. Воздух, вода, тепло, даже кровяное давление. Хватит тебе его задирать!
- Я же только спросила.
- Ну так не спрашивай!
- Есть, сэр. Забыла на минутку, что за все отвечаешь ты.
- Не надо, - с раскаянием вымолвил Джед. Протянул руку и нежно похлопал ее по щеке. - Вовсе я не говорил, что за все отвечаю, просто беспокоился.
Бет отлично знала, что когда он смотрит на ее тело так, как сейчас, на самом деле он видел перед собой баснословную фигуру Киры. Ее это больше не волновало - по причинам, которые она слишком детально не обдумывала. Больше всего похоже, что нужда берет верх над достоинством.
- Я знаю. Я тоже. Хорошую работенку мы нашли, нечто такое, о чем все время не нужно думать, а?
- Вот это верно, - он покорно улыбнулся.
- Теперь я лучше пойду. Детям нужно поужинать.
Навар завопила и показала на них пальцем, когда они вошли в камбуз:
- Вы опять!
Джед попытался шлепнуть ее по руке, но она отстранилась, смеясь. Ему не в чем было ее упрекнуть: они с Бет и не делали тайны из того, чем занимались.
- Теперь-то мы можем поесть? - задумчиво спросила Гари. - Я все приготовила.
Бет по-быстрому проверила эти приготовления. Девочки и Вебстер приготовили шесть подносов для микроволновой печи, перемешали содержимое пакетиков с едой. Картофельные котлеты вместе с размятым крутым яйцом и кубиками морковки.
- Хорошо приготовлено. - Она включила контрольную панель печи, спросила:
- А где Джеральд?
- Лелеет свое безумие в главном салоне. А что ему еще делать?
Бет окинула девочку сердитым взглядом. Навар не уступала.
- Он именно это делает, - настойчиво повторила она.
- Вытащишь еду и разделишь, - велела Бет Джеду. - Пойду посмотрю, в чем проблема.
Джеральд стоял перед большим смотровым окном салона, прижав к нему ладони, как будто собирался выдавить стекло из рамы.
- Эй, Джеральд, дружок. Ужин готов.
- Она вон там?
- Где, дружок?
- На астероиде.
Бет встала у него за спиной и посмотрела ему через плечо. В центре иллюминатора был виден Альмаден. Темное скопление скал, медленно вращающихся на фоне звезд.
- Нет, дружочек, сожалею. Это Альмаден, не Монтерей. Мэри там нет.
- А я думал, это тот, где она, - Монтерей.
Бет пристально рассмотрела его руки. Суставы слегка расцарапаны из-за того, что он обо что-то колотил ими. К счастью, они не кровоточили. Она нежно положила руку на его предплечье. И почувствовала под своими пальцами напряженные и дрожащие мускулы. На лбу у Джеральда выступили капельки пота.
- Пойдем, дружочек, - позвала она спокойно. - Впихнем в тебя немножко еды. Станет получше.
- Ты не понимаешь! - В его голосе звучали слезы. - Мне надо к ней вернуться. Я не могу даже припомнить, когда видел ее в последний раз. В голове теперь одна темень. Все болит.
- Знаю, дружок.
- Знаешь? - выкрикнул Джеральд. - Да что ты знаешь? Она мое дитя, моя маленькая красавица Мэри. А она все время заставляет ее проделывать всякие штуки. - Он неистово задрожал всем телом, ресницы затрепетали. В какую-то минуту Бет испугалась, что он вот-вот упадет. Она усилила свой захват, и он закачался.
- Джеральд, боже мой...
Внезапно его глаза раскрылись, он неистово забегал по комнате.
- Где мы?
- Это "Миндори", - спокойно объяснила Бет. - Мы на борту и пытаемся найти способ, как вернуться на Монтерей.
- Ага, - он поспешно кивнул. - Да, это так. Мы должны туда попасть. Она там, ты же знаешь. Мэри там. Я должен ее найти. Я могу ее освободить. Лорен мне это говорила - до того, как ушла. Я могу помочь ей убежать и спастись.
- Вот и хорошо.
- Я хочу поговорить с капитаном. Объяснить. Нам нужно туда лететь прямо сейчас. Он это сделает, он поймет. Она - мое дитя.
Бет стояла совершенно спокойно, когда он резко повернулся и выбежал из помещения салона. В отчаянии она испустила глубокий вздох.
- О, черт возьми.
Джед и трое ребятишек сидели вокруг маленького столика в камбузе, зачерпывая ложками коричневатое пюре со своих подносов. Все они окинули Бет понимающим взглядом, когда она вошла. Она качнула головой в сторону Джеда и отступила обратно в коридор. Он вышел вслед за ней.
- Его нужно показать доктору или кому-то в этом роде, - сказала она, понизив голос.
- А я тебе это говорил в тот день, когда мы его впервые увидели, куколка. У мужика явно крыша поехала.
- Нет, тут дело не в этом, не в его голове. У него кожа так и горит, вроде лихорадки, - или, может, какой-то вирус.
- О господи, Бет. - Джед прислонился лбом к прохладной металлической поверхности стены. - Подумай-ка, ладно? Какого дьявола мы можем сделать? Мы находимся на этом чертовом черноястребе, за пятьдесят триллионов световых лет от любого, кто может с нами связаться. Мы ничего не можем сделать. Я действительно беспокоюсь, не заразился ли он какой-нибудь инопланетной болезнью. Но теперь меня больше всего волнует, как бы он не заразил ею нас.
Бет просто ненавидела его за то, что он прав. Тяжко было сознавать свое бессилие, не говоря уже о зависимости от Росио.
- Пошли. - Бросив последний взгляд на ребятишек и убедившись, что они едят, она потащила Джеда в салон. - Росио.
Его полупрозрачное лицо материализовалось на экране.
- Что опять?
- У нас настоящая проблема с Джеральдом. Вроде бы он болен чем-то. Это нехорошо.
- Он здесь по вашему настоянию. И что вы от меня хотите? Что я должен делать?
- Не уверена. Есть у тебя камера ноль-тау? Мы могли бы его изолировать, пока не уедем отсюда. Потом эденистские врачи смогут хорошо его лечить.
- Нет. У меня нет больше камер ноль-тау. Одержимые, вполне понятно, из-за этих устройств нервничают, первые же из них, которые поднялись на борт, сломали камеры.
- Вот черт! Что же делать?
- Придется вам за ним ухаживать - сколько сможете.
- Жуткое дело, - пробормотал Джед.
По экрану начал скользить Альмаден.
- Эй, куда это мы теперь? - спросил Джед.
Астероид исчез за нижним краем, оставив только звезды, которые поворачивали тонкие дуги по черноте, пока черноястреб не приобрел ускорение в резком повороте.
- Назад, к моему патрулю, - пояснил Росио, - и надеюсь, что никто не заметил моего отсутствия. Дибанк получил список электронных компонентов, которые нам нужны, чтобы снова заставить функционировать завод питательных веществ. Их все можно достать в Монтерее.
- Что ж, рад это слышать, друг, - машинально сказал Джед. Холодная догадка пронеслась у него в мозгу. - Погоди-ка минутку. Как же ты собираешься заставить Организацию отдать их?
Прозрачный образ Росио подмигнул, затем исчез.
- О боже! Только не это снова!

***

В мирное время зоны помощи кораблям Авона находились вокруг планеты и ее пояса астероидов, имеющихся на орбите, на оптимальном расстоянии от станций и портов, которые они обслуживали. Единственным исключением был Трафальгар, который, по необходимости, всегда бдительно следил за всеми подозрительными прибытиями. Вслед за тем, как официально разражалась война или, как предпочитали выражаться дипломаты Королевства, кризисная ситуация, все такие зоны автоматически передвигались на более далекое расстояние от их портов. Каждый справочник Конфедерации содержал альтернативные координаты, и ответственность в знании любого официального заявления лежала на капитанах.
Вспомогательная зона ДР-45-И была расположена за триста тысяч километров от Трафальгара и предназначалась для использования гражданскими кораблями, летавшими по правительственной санкции. Снабженные сенсорными датчиками спутники, которые проверяли эти полеты и наблюдали за ними, оказывались не менее действенны, чем те, которые прикрывали зоны, предназначенные для различных типов военных кораблей.
В конце концов, невозможно было заранее определить, какие типы судов смогут применять противники. Так что, когда искажающие гравитационные сканеры начали получать знакомый почерк корабля, желающего получить помощь, на линию в течение миллисекунд доставлялись дополнительные сенсорные батареи. На быстро увеличивающемся искажении пространства-времени сосредоточивались пять вооруженных платформ СО. Трафальгарское управление СО посылало также четырех свободных патрульных космоястребов по направлению к этому кораблю, и еще десять получали срочный аварийный статус.
Радиус черной дыры распространился на тридцать восемь метров и исчез, обнаружив корпус космического корабля. Визуально-спектральные сенсоры показали также контролерам СО обычный шар, укутанный слоем однообразной плазмы с нулевой температурой. Все полностью в норме, кроме единственного отсутствующего металлического листа на обшивке корпуса. И еще корабль производил впечатление своей излишней близостью к центру зоны; капитану пришлось проявить максимум осторожности, чтобы скоординировать свой последний прыжок. Такой маневр указывал на то, что кто-то хочет угодить.
Вибрационный радар вызвал приемоответчик корабля. Трафальгару потребовалось меньше миллисекунды, чтобы определить ответный код "Крестьянской мести", направляемой капитаном Андре Дюшампом.
Следуя стандартному ответному коду, "Крестьянская месть" быстро передала свой официальный утвержденный полетный код, выработанный правительством Этентии.
Оба кода объединили, чтобы обозначить две записи о неотложной помощи. Дежурный офицер разведки флота трафальгарского командного центра СО немедленно взял ситуацию под контроль.
Другой сигнал тревоги, потише, раздался в коммуникационной сети безопасности астероида, и о нем разведка флота ничего не знала. Телевидение, радио и голографические окна в Деревенском клубе прервали излюбленные передачи-воспоминания о прошедшем, чтобы предупредить наблюдателей об этом последнем этапе развития событий.
Трэйси уселась перед экраном. В большой комнате отдыха наступила тишина. Цветное объемное изображение проходило по громадному телевизору "Сони", показывая, как различные виды оружия заперты в фюзеляже космического корабля. Она дополнила этот скудный источник сведений более вразумительным отчетом Корпуса, так как там собирали информацию непосредственно с Трафальгара и вокруг него.
- Кораблю не дадут подойти к нам слишком близко, - сказала Саска с надеждой в голосе. - Именно теперь они совсем с ума сходят, спасибо всем святым.
- Надеюсь, ты права, - пробормотала Трэйси. Поспешная проверка, соотнесенная с Корпусом, показала, что Джей все еще в Конгрессиях с Хейл. Именно теперь там лучшее для нее место; Трэйси совершенно не хотелось, чтобы девочка разделяла с ними сомнения и тревоги. - Один только дьявол знает, как Прайору удалось удрать с Этентии.
- Наверное, одержимых с Этентии напугало одно только имя Капоне, - сказал Галик. - Пробираться в штаб-квартиру Конфедерации - совсем другое дело.
Дежурный офицер разведки флота, похоже, разделяла это мнение. Она немедленно объявила положение С-4, запрещая подозрительно враждебному кораблю двигаться дальше и прося патруль космоястребов подтвердить запрет. Предостережение передали на "Крестьянскую месть", четко разъяснив, какие меры будут приняты в случае неподчинения приказам командира СО. Затем им запретили использовать какие бы то ни было энергетические системы, даже локаторы, чтобы определить позицию, не расширять тепловые панели, не выпускать сенсоров на стрелах и не приводить в действие никаких других люков на фюзеляже. Не разрешалось также выпускать струи испаряющейся жидкости без предварительного разрешения Росио.
Когда недовольный капитан Дюшамп подтвердил свое согласие, четыре патрульных космоястреба поспешили к кораблю при ускорении в хороших 5 g.
Кингсли Прайор передал свой персональный код дежурной разведки флота, заявив, что он офицер службы флота Конфедерации.

Предыдущая страница 3 Следующая страница


Обнаженный бог: Финал 4

- Мне удалось скрыться из Новой Калифорнии и попасть сюда, - сообщил он ей. - У меня хранится масса тактической информации, касающейся флота Организации, я получил ее незадолго до вылета. Эти материалы следует как можно скорее предоставить адмиралу Лалвани.
- Мы уже в курсе о вашей причастности к Капоне, - ответила дежурная. - Рапорт нашего агента разведки Эрика Такрара о его пребывании в составе экипажа "Крестьянской мести" достаточно подробен.
- Так Эрик здесь? Это хорошо: мы думали - его схватили.
- Он предъявил против вас обвинение в дезертирстве и коллаборационизме.
- Что ж, если даже мне придется предстать перед воинским судом ради того, чтобы доказать свою невиновность, это не повлияет на факт, что я привез целую кучу полезной информации. Адмирал захочет, чтобы меня как следует выслушали.
- Это будет сделано. Патрульные космоястребы проводят вас в док, как только мы подтвердим статус вашего корабля.
- Уверяю вас, на борту нет одержимых. И этот корабль не представляет никакой военной угрозы. Я удивлен, что мы вообще ухитрились добраться сюда, если учесть то состояние, в каком находятся наши системы. Капитан Дюшамп - не самый крупный специалист.
- Нам и это известно.
- Прекрасно. Вам еще надо бы знать, чей атомный снаряд мощностью в три килотонны пробил обшивку корпуса. У меня установлен код контрольного таймера, он равен семи часам от момента взрыва.
- Да, это обычный метод Капоне обеспечить сочувствие. Мы подтвердим его местоположение при помощи зонда дальнего действия с одного из космоястребов.
- Великолепно. Что требуется от меня?
- Абсолютно ничего. Обшивка корпуса будет снята еще прежде, чем вы доберетесь в док. Дюшамп должен открыть нам бортовой компьютер и убрать все ограничения к поднятию на борт. Дальнейшие инструкции вам будут даны, как только мы управимся с анализами.
На мостике Кингсли убрал страхующие его ремни, привязывавшие его к противоперегрузочной койке, и послал кипящему негодованием капитану выразительный взгляд.
- Делай, как она требует. Сейчас же.
- Да уж разумеется, - огрызнулся Дюшамп.
Тысячу раз на протяжении этого полета он принимал решение просто отказаться выполнять приказы, чтобы не заходить дальше. Прибытие на Трафальгар означало бы для него покончить со своей жизнью. Флот англичан теперь слишком много о нем знает благодаря Такрару. Они заберут у него корабль и, возможно, его свободу, сколько бы денег он ни переплатил этим гнусным адвокатишкам.
Это был тот порт, где ему нечего ждать поблажек, если он там окажется. Но всякий раз, когда он начинал понимать, что необходимо сделать выбор, один отвратительный мелкий вид трусости препятствовал ему по-настоящему превращать мысли в дела. Отказ означал верную смерть от атомной бомбы, а Андре Дюшамп не мог более поворачиваться лицом к этой судьбе так самонадеянно, как это уже случилось с ним однажды. Он смотрел одержимым прямо в глаза и одерживал над ними победу (а ведь флот Конфедерации ни разу так и не поблагодарил его за это, о нет!), и, больше, чем многие и многие, он понимал, насколько они реальны. И с этим приходило холодное знание того, что ожидает его душу. Любая судьба, как бы унизительна она ни была, внезапно стала более привлекательной, чем смерть.
Андре поместил в компьютер ряд инструкций, возложив контроль на командный центр СО. Теперь эта процедура была обеспечена хорошо. Активизировались все внутренние датчики, подтверждая количество членов экипажа на борту, обеспечивая их идентификацию. Затем у них потребовали передать файлы и физиологические данные командованию СО, чтобы на первой стадии убедиться, что среди них нет одержимых. На второй стадии нужно было выдержать тщательный осмотр датчиками, как только они окажутся в доке.
Как только командование СО определило пять человек, находившихся на борту, как неодержимых, по всем процессорам корабля провели диагностические процедуры. На "Крестьянской мести" эта процедура не прошла настолько гладко, как это было бы с кораблем, точнее соблюдающим требования безопасности. Несколько необходимых по закону систем упорно не включались. Тем не менее командование СО подтвердило, что в тех процессорах, которые работают, нет никаких серьезных повреждений. И это, в сочетании с анализами (неполными в допустимой степени) отношений с окружающей средой, позволяло им рассчитывать на девяносто пять процентов вероятности, что на корабле не провозят контрабандой каких-либо одержимых.
Андре Дюшампу разрешили развернуть свинцовые термопанели, открыв тепловые трубы. Вспомогательные двигатели вспыхнули, стабилизируясь. Флайер с одного из космоястребов выскользнул в ангар и сманеврировал над обшивкой корпуса корабля. Высунулись рычаги, готовые отъединить эту секцию.
Трэйси наблюдала на большом телевизионном экране "Сони" то, что показывала ей камера: как ключ начал откручивать край панели.
- Просто не верится! - воскликнула она. - Они воображают, будто это безопасно!
- Будь благоразумней, - посоветовал Арни. - Этих предосторожностей достаточно, чтобы засечь любых одержимых, которые могли тайком пробраться на борт.
- Кроме Квинна Декстера, - проворчала Саска.
- Давайте не усложнять. Факт, что флот начинает становиться крайне благоразумным.
- Чепуха! - огрызнулась Трэйси. - Офицер разведки флота преступно некомпетентна. Она должна знать, что Капоне имеет какую-то принудительную власть над Прайором, и все-таки она этого не принимает во внимание. Они ведь дадут этому проклятому кораблю сесть, как только отвинтят панель обшивки.
- Мы их остановить не можем, - напомнила Саска. - Ты же знаешь правила.
- Капоне и его влияние ослабевают, - заметила Трэйси. - Какую бы иллюзорную победу он ни одержал, он не может вернуть себе то, что утратил, особенно теперь. Говорю вам, мы не можем позволить ему этот жест. Нужно полностью принять во внимание всю динамику психологической ситуации. Конфедерация должна выжить; и не только это: она должна быть единым организмом, который приведет этот кризис к успешному разрешению. А флот - воплощение Конфедерации, особенно теперь. Ему нельзя наносить ущерб. Не до такой степени, на какую способна миссия Прайора.
- Ты так же бесцеремонна и упряма, как Капоне, - заметил Галик. - Только твои мысли и твои мнения должны преобладать.
- Мы все очень хорошо знаем, что должно преобладать, - возразила Трэйси. - Должен существовать действенный и разнообразный правительственный механизм, чтобы проводить ту политику, какая понадобится в будущем, и руководить переходным периодом. При всех ее недостатках Конфедерацию можно заставить как следует выполнять свою работу. Потому что, если она не справится, весь род человеческий развалится социально, политически, экономически, религиозно и идеологически. Мы будем отброшены назад, туда, где были в эпоху до начала космических полетов. Понадобятся столетия, чтобы оправиться, чтобы вернуться туда, где мы находимся сегодня. А ведь к тому времени мы должны будем присоединиться к трансцендентно активному населению вселенной.
- Мы?
- Да, мы. Мы, немногие привилегированные. Только то, что мы были здесь произведены благодаря генной инженерии, не означает, что мы не люди и не гуманоиды. Две тысячи лет, проведенные среди нашего собственного народа, не делают этот мир чужим.
- Ну вот, теперь ты впадаешь в мелодраматизм!
- Называй как хочешь. Но я-то знаю, кто я!

***

Внутренние датчики на "Крестьянской мести" показали, что Кингсли Прайор один в своей маленькой каюте. Он находился в том самом состоянии расслабленности, которую Андре и трое членов его экипажа наблюдали в течение всего запутанного полета. Он завис в нескольких сантиметрах от пола, ноги сложены в позе лотоса, а глазам представлялось видение какого-то персонального ада. Даже дежурный офицер разведки флота могла видеть по каналу связи с кораблем, что он страдает.
После того как дистанционный осмотр был закончен, а секция обшивки была снята, Андре Дюшампу дали нужный вектор, чтобы корабль мог попасть к Трафальгару при одной десятой g. Командиры СО следили, насколько бортовой компьютер соответствует инструкциям экипажа и как пробуждают к жизни камеру с атомным горючим. Инструкции по безопасности выполнялись с точностью до последнего бита.
Кингсли преодолел последние несколько сантиметров по направлению к полу и тяжело всхлипнул, показывая, чего это ему стоило. Во время полета дилемма усилилась почти до физической боли, каждая мысль касалась его миссии и жгла изнутри. Не существовало просто никакого пути, чтобы выбраться из этой ловушки, в которую поймали его Капоне и его шлюха. Смерть окружала его, делая более уступчивым, чем можно было достигнуть при любом наложении ареста на его имущество. Смерть и любовь. Кингсли не мог допустить, чтобы маленький Вебстер и Кларисса исчезли в потусторонье. Особенно теперь. И не мог допустить, чтобы они стали одержимыми. А единственный путь к тому, чтобы с ними этого не произошло, тоже нельзя было себе позволить.
Подобно всем другим людям, находившимся в его положении в течение всей истории, Кингсли Прайор не делал ничего, когда события настигали его и шли к своему завершению; он только ждал и молился, чтобы вдруг из ниоткуда возник магический третий путь. Теперь, когда удары двигателя тащили космический корабль по направлению к Трафальгару, надежда совсем оставила его. Сила, которой он был наделен, чтобы причинять страдания, была нездоровой, но все же он мог ощущать Вебстера и Клариссу. Эти двое его уравновешивали, как и предвидел Капоне. И теперь Кингсли Прайор должен совершить этот невозможный выбор между глубоко сокровенным и абстрактным.
Датчики в каюте были достаточно точны, чтобы наблюдать за тем, как губы Кингсли искривляются в горькую усмешку. Она выглядела так, как будто вот-вот у него вырвется крик. Дежурный офицер разведки флота покачала головой, видя, как он ведет себя. Выглядит так, как будто у него мозги вот-вот разорвутся на куски, подумала она. Хотя он и оставался довольно пассивным.
Чего датчики все-таки ей не показали, было сгущение воздуха возле койки Кингсли, которое беззвучно приняло форму Ричарда Китона. Китон печально улыбнулся при виде пораженного горем офицера флота.
- Кто вы? - спросил Кингсли хриплым голосом. - Каким образом вы прятались на борту?
- Я не прятался, - отрицал Ричард Китон. - Я вовсе не одержатель, пытающийся воздействовать на вас. Я наблюдатель - только и всего. Пожалуйста, не спрашивайте, кто я и почему. Я не скажу вам этого. Зато я скажу, что Вебстер убежал от Капоне, он больше не на Монтерее.
- Вебстер? - дернулся Кингсли. - Где он?
- Он теперь в такой безопасности, в какой только можно находиться.
- Откуда вам это известно?
- Я не единственный наблюдаю за Конфедерацией.
- Не понимаю. Зачем вы мне это говорите?
- Вы в точности знаете почему, Кингсли. Потому что вы должны принять решение. Вы находитесь в уникальном положении, когда можно воздействовать на события человеческой жизни. Не часто какая-то личность бывает поставлена в подобное положение, хотя вы даже не цените полностью, какие перспективы это открывает перед вами. Так вот, я не могу принять решение вместо вас, насколько мне это понравится. Даже я не могу нарушить ограничения, в рамках которых действую. Но я могу, но крайней мере, подчинить их себе настолько, чтобы убедиться, что вы располагаете всеми фактами, прежде чем выработаете свое суждение. Вы должны выбрать, когда и где умрете и кто умрет вместе с вами.
- Я не могу.
- Знаю. Это нелегко. Вы просто нуждаетесь в том, чтобы сохранялось неизменное положение вещей на такой долгий срок, пока вы не окажетесь ни при чем. Я вас за это не осуждаю, но этого не произойдет. Вам придется выбрать.
- Вы знаете, что сделал со мной Капоне? Что я несу?
- Знаю.
- Так что сделали бы на моем месте вы?
- Я слишком много знаю, чтобы вам это сказать.
- Значит, вы не сказали мне всего, что мне нужно. Ну, пожалуйста!
- Вы стремитесь к абсолютному очищению. Но я и этого не в силах вам предоставить. Подумайте, я ведь сказал вам то, что, как я полагаю, вы должны знать. Ваш сын не пострадает непосредственно ни от какого действия, какое вы предпримете. Ни теперь, ни в ближайшее время.
- Откуда я знаю, правду ли вы говорите? Кто вы?
- Я говорю вам правду, потому что точно знаю, что вам сказать. Если бы я не был тем, кем являюсь, откуда бы я знал о вас и о Вебстере?
- Так что я должен делать? Скажите мне!
- Я это только что сказал.
Ричард Китон начал поднимать руку в жесте, который мог означать сочувствие и сострадание. Кингсли Прайор так этого и не узнал, потому что посетитель растаял в воздухе так же быстро, как и появился.
Ему удалось выдавить из себя краткий смешок. Люди (или инопланетяне, или, может быть, даже ангелы) наблюдали за родом человеческим и прекрасно в этом преуспевали. Не трудно было увидеть, что происходит в пределах Конфедерации, - немногие тщательно размещенные сканеры могли фиксировать все сведения о происходящем, разведка флота и ее подразделения выполняли это как самую обыденную свою работу. Но тайные наблюдатели среди цивилизаций с одержанием были наделены способностями, далеко превосходящими возможности любого секретного агента. Эта способность была неколебимой. Несмотря на это, Кингсли чувствовал некоторое облегчение. Кто бы они ни были, они не испытывают безразличия. Достаточно вмешаться. Не в сильной мере, но в достаточной. Они знали, какое опустошение он вызовет. И давали ему оправдание, если он этого не сделает.
Кингсли заглянул прямо в датчик каюты.
- Прошу прощения. В самом деле. Я был слишком слаб, чтобы зайти так далеко. Теперь я собираюсь положить этому конец.
На мостике Андре Дюшамп задергался, когда красные символы нейросети начали на пронзительных нотах передавать предостережения ему в мозг. Одна за другой основные функции космического корабля выходили из-под его контроля.
- Дюшамп, что это вы вытворяете? - спросил командир СО. - Немедленно верните нам доступ к бортовому компьютеру, иначе мы откроем огонь.
- Не могу, - передал в ответ приведенный в ужас капитан. - Командные коды аннулированы. Мадлен! Ты можешь это прекратить?
- Не имею возможности. Кто-то влезает со своими командами через программу основных операций.
- Не стреляйте, - молил Андре. - Это не мы.
- Это должен быть кто-то, имеющий доступ к вашей программе. Кто-то из вашего экипажа, Дюшамп.
Андре бросил испуганный взгляд на Мадлен, Десмонда и Шена.
- Но мы He... merde, Прайор! Это Прайор. Это его рук дело. Именно он хотел попасть сюда.
- Мы теряем энергию! - вскричал Десмонд. - Двигатель отключился. Плазма термоядерного реактора охлаждается. Черт бы его побрал, он открыл аварийные вентиляционные клапаны! Все до одного. Что он делает?
- Спускайся и останови его. Примени ручную гранату, если у тебя есть! - заорал Андре. - Мы вам помогаем, - доложил он командованию СО. - Только дайте нам несколько минут.
- Капитан? - Шен указал рукой.
Палубный люк медленно задвигался. Одновременно с пронзительным свистом начали вспыхивать яркие пульсирующие огни, почти ослепляя.
- Mon dieu, non!
Датчики СО показали совершенно четкое изображение на экране дежурного офицера разведки флота. Корабль находился в стадии замедления движения, когда возникла аварийная ситуация. Он находился меньше чем в двухстах километрах от трафальгарского космопорта, вращающегося против часовой стрелки. Явное смятение экипажа могло быть просто большим развлечением. Если бы с этого расстояния на астероид грянул залп боевых ос, было бы невозможно остановить их все.
Если бы на борту были только Дюшамп и его экипаж, дежурный офицер уничтожила бы корабль на месте и мгновенно. Но рука ее остановилась из-за действий Прайора и его загадочного заявления, сделанного как раз в ту минуту, когда датчик из его каюты отключился от линии связи. Дежурная была убеждена, что все это вытворяет Прайор, и единственная программа, которую корабль оставил открытой для проверки со стороны Трафальгара, было управление огнем боевых ос. Прайор, должно быть, пытался ввести в заблуждение командование СО. Ни один из смертельных управляемых снарядов не был в боевой готовности.
- Продолжайте следить за ним, полностью вооружившись, - передала она своим товарищам, офицерам СО из командного центра. - Прикажите эскорту космоястребов быть неподалеку.
Из "Крестьянской мести" низверглись длинные столбы белоснежного пара, когда аварийные вентиляционные клапаны опустошили все баки с горючим на борту. Водород, гелий, кислород, охлаждающая жидкость, вода, реактивная масса - все это перемешалось под высоким давлением и сотрясло корабль так, как будто бы на него воздействовало с десяток зарядов, выпуская огонь в противоположных направлениях. Однако ни один из них не был достаточно мощным, чтобы повлиять на его орбитальную траекторию. С поврежденным тормозом корабль продолжал лететь по направлению к Трафальгару, делая почти два километра в секунду.
- У них же совсем не останется горючего, даже если они возобновят управление системой двигателей, - заключил старший офицер СО. - Корабль разобьется, не пройдет и двух минут.
- Если он доберется на расстояние десяти километров от Трафальгара, уничтожьте его, - приказала дежурный офицер.
Многочисленные вентиляторы неослабевая работали в течение еще пятнадцати секунд, заставляя пришедший в неустойчивость корабль спотыкаться в воздухе. Фюзеляж сотрясали взрывы, выпуская сухие плюмажи серой пыли, отделяющейся от внешней части. Громадные сегменты корпуса освобождались от обшивки, как будто бы широко раскрывались сумеречно-серебряные лепестки цветка, обнажая плотно пригнанные металлические потроха корабля. Под поверхностью изредка вспыхивало сияние голубых огней, их можно было разглядеть только через тончайшие щели; потом раздались еще взрывы, отделяющие внешнее оснащение от внутренней части. Звездный корабль начал разваливаться на куски; его баки для горючего, термоядерные тороиды, энергетические узлы, тепловые установки и нагромождение вспомогательных механизмов превратились в кучу искореженных обломков.
Три прочных ракетных двигателя были сгруппированы вокруг основания спасательной капсулы, располагавшейся рядом с капитанским мостиком; они воспламенились с очень кратким упреждением, очищая сферу от осколков техники. Дюшамп и остальные бросились назад, на противоперегрузочные койки, чтобы выдержать ускорение в 15 g.
- Мой корабль! - вскричал Андре сквозь звуки всех этих тяжелых ударов.
"Крестьянская месть", последний крохотный проблеск надежды на послекризисное существование, раскручивалась вокруг него; ее части, стоившие миллионы фьюзеодолларов, улетали, вертясь, в глубины галактики, превращаясь в утиль. Любя этот корабль больше, чем любую женщину, Андре прощал ему постоянные требования денежных вливаний, его темпераментное функционирование, жажду горючего и всевозможные иные расходы; потому что взамен корабль давал Андре жизнь, выходящую за рамки обыденности. Но корабль не был полностью оплачен; и много лет тому назад Андре отказался от всеобъемлющей политики страхования с узаконенным грабежом со стороны страховых компаний ради того, чтобы положиться на собственную ловкость и финансовую компетентность. Его крик закончился прерывистым глухим рыданием. Эта вселенная оказалась хуже, чем что-либо другое, обещаемое космосом.
Кингсли Прайор не поджег ракетные двигатели в своей спасательной капсуле. Ему некуда было спасаться. Теперь, горячо пылая, обломки "Крестьянской мести" сбились в кучу вокруг капитанского мостика, торчащего из их центра. Но капсула все еще направлялась к Трафальгару, таща за собой весь этот мусор и Кингсли. Он не знал в точности, где находится, не мог он тратить время и силы на то, чтобы проверять остатки датчиков, которыми была снабжена капсула. Единственное, что он знал, - это то, что выполнил все, что мог, находясь рядом с командой, и что он не на Трафальгаре, а ведь Капоне хотел, чтобы Кингсли находился именно там. Ничто другое больше не имело значения. Решение было принято.
Плывя в полном одиночестве в каюте, освещенной только крошечными желтыми аварийными огнями, Кингсли датавизировал внешний код импланту своего желудка. Герметичный генератор с небольшим полем представлял собой вершину техники Конфедерации, даже при этом он прорвался за пределы аварийных приспособлений, обычно употребляемых, когда имели дело с антиматерией. Сверхспециальная военная лаборатория на Новой Калифорнии, которая его произвела, пренебрегла тем, чтобы снабдить его (не говоря уже о здравом смысле) устойчивостью к повреждениям, которой обычно пользовались даже самые черные синдикаты-крохоборы. Капоне просто сообщил, что ему понадобился контейнер, отличающийся только размером. Он такой и получил.
Когда закрылись границы поля, шар из замороженного антиводорода коснулся стенки контейнера. Протоны, электроны, антипротоны и антиэлектроны аннигилировали друг друга реакцией, которая весьма и весьма быстро пересоздала условия энергетической плотности, которые обычно существовали внутри облака. На этот раз это не произошло в результате творения.
Лазеры с платформы СО уже начали поражать крутящиеся по спирали обломки оборудования на краю мусорного облака, которое некогда было кораблем "Крестьянская месть". Свалка этого мусора находилась менее чем в двадцати пяти километрах от Трафальгара, и Кингсли мчался по такому курсу, что ему неизбежно предстояло столкнуться с одним из сферических космопортов, вращающихся против часовой стрелки. Ионизированный пар от разлагающихся составных частей флюоресцировал бледно-голубым из энергетических лучей, торчащих из него, образовывая бурлящую волну вокруг оставшихся обломков. Было похоже, будто особенно хрупкая комета мчится по космосу.
Капсула, поддерживавшая жизнь Кингсли Прайора, находилась в двадцати трех километрах и в восьми секундах от космического порта, когда это случилось. Еще три секунды - и лазеры СО нацелились бы на нее, хотя это не составило бы особенной разницы. Капоне собирался сделать с Трафальгаром то же, что Квинн Декстер сделал с Джесупом; взорвись антиматерия в одной из пещер биосферы, и астероид разорвало бы на части. Даже если бы Кингсли не смошенничал, прокладывая себе путь мимо контрольных устройств безопасности, и вынужден был бы совершить самоубийство в космопорте, он причинил бы определенный ущерб, разрушив сферу с обратным вращением и любые находящиеся там корабли, и, возможно, сдвинул бы астероид с его орбиты.
Отключением камеры вне Трафальгара Кингсли мог бы значительно уменьшить ущерб. Достаточно, чтобы успокоить свою совесть и позволить ему вернуться на Новую Калифорнию, претендуя на успешное выполнение своей миссии. Однако, учитывая физические условия, он не действовал в пользу флота Конфедерации. Взрыв антиматерии - это не атомная бомба, он не произвел относительной плазменной сферы и не вызвал волны освободившихся от взрыва частиц; но количество энергии, пробужденной к жизни, имело достаточную мощность, чтобы осветить ночную сторону планеты на сто тысяч километров под ней. Видимый и инфракрасный спектры содержали только небольшой процент выхода энергии. Его реальная мощность была сосредоточена в спектрах гамма-и икс-лучей.
Завихряющаяся куча металлолома, которая прежде была "Крестьянской местью", еще померцала в течение какой-то микросекунды, прежде чем превратиться в субатомную структуру. Трафальгар, однако, оказался более упругим. Его серая с черным скала, испещренная крапинками, блеснула ярче солнца, когда в нее ударила энергия цунами. Когда белое освещение угасло, поверхность, повернутая к взрыву, продолжала гореть ярко-красным. Центробежная сила сдвинула с места вялую оплавленную скалу, отправив ее лететь вдоль возвышений и кратеров горной цепи, где она раздулась в быстро растущие сталактиты. Установки теплообмена величиной с город раскрошились вместе со своим вспомогательным оборудованием, прикрепленным к скале, их сложные компоненты расшатались, точно хрупкое старинное стекло, а металлические части превратились в жидкие и разлетелись прочь, оставляя алые капли на фоне звезд.
Сотни космических кораблей попали на территорию этого взрыва, создавшего микро-нову. Суда адамистов оказались удачливее, их массивная структура защитила экипажи от худших последствий радиации. Металлические системы катастрофически сдали, когда их пронзили икс-лучи, тотчас же превратив в обломки, изрыгающие пар, как это было с "Крестьянской местью". Десятки аварийных капсул неслись прочь от опасно радиоактивных корпусов.
Открытые опасности космоястребы пострадали очень сильно. Сами корабли терпели бедствие и погибали, как только нарушалась целостность их помещений. Чем дальше находились они от взрыва, тем дольше длились их несчастья. Их экипажи в неприкрытых тороидах погибли почти сразу же.
Сферический, вращающийся против солнца, космопорт Трафальгара коробился и выгибался, как береговая линия при урагане. Пена, обладавшая ноль-температурой, окутывавшая балки и баки с горючим, затвердела, почернела и растаяла. Воздух в секциях, находящихся под давлением, перегрелся из-за радиации, наполняясь взрывной силой, разрывая каждую обитаемую секцию на мелкие кусочки. Баки взорвались. Атомные генераторы дестабилизировались, и пламя обратилось в пар.
Сотрясение намного превосходило допустимую нагрузку для оси. Плазма атомного генератора с ревом вырвалась из обрушивающейся сферы, и тонкая пластина начала изгибаться. Как раз над самой опорой она оборвалась и полетела, устремляясь вниз, на ослабевшую несущую конструкцию под быстро лопающимися огневыми шарами на поверхности.
С десяток настойчиво повторяющихся сигналов тревоги, означающих аварийную ситуацию, вибрировали в мозгу Самуэля Александровича. Он поднял голову, желая посмотреть на штабных офицеров, ответственных за ежедневный стратегический отчет. Больше, чем начальные сигналы тревоги, его беспокоили трое из этих офицеров, которые немедленно выбыли из строя, так как у них развалился процессор. Затем замерцали огоньки.
Самуэль уставился в потолок.
- Дерьмо чертово.
Информация, поступающая ему в мозг, подтверждала, что за пределами астероида произошел взрыв. Но достаточно ли сильный, чтобы воздействовать на внутренние системы? За его панорамным окном свет центральной пусковой башни потемнел, так как генераторы сели в ответ на нарушение охлаждения. Секция сверхпрочных коммуникационных линий астероида полностью отключилась. Ни один из внешних датчиков не действовал.
Освещение офиса и прилегающих территорий подключилось к своим вспомогательным энергетическим установкам. Завывание на высокой ноте, звук, ежедневно раздававшийся слабым фоном, начал усиливаться: прекращали работу насосы и вентиляторы.
Семеро полностью вооруженных флотских в броне ворвались в офис, это было отделение телохранителей Первого адмирала. Старший отделения, капитан, не потрудился даже отсалютовать.
- Сэр, мы сейчас находимся в ситуации С-10, пожалуйста, дайте доступ к командному оборудованию безопасности.
Круглая секция пола возле стола начала опускаться, за ней открылся крутой скат вниз, уходящий за пределы зрения. Сверкающие огни и звуки сирен эхом повторили объявленную тревогу. Окна быстро закрывали толстые металлические щиты. По коридору за дверью офиса пробегали еще другие морпехи, выкрикивая распоряжения. Самуэль едва удержался от смеха, подумав о том, насколько непродуктивной могла оказаться подобная драматизация. Когда случается аварийная ситуация, люди должны оставаться спокойными, а не сосредоточиваться на своих страхах. Он подумал, не отказаться ли от директивы юного капитана, шедшей от глубоко лежащего внутреннего инстинкта, играющего роль грубого ведущего-прочь-от-фронта командира. Затруднение было в том, что подобный жест на его уровне выглядел бы таким непрактичным. Сохранение авторитета командной структуры было существенным при кризисе столь громадного значения. Угрозам можно противостоять быстро, в то время как к успеху способна привести только непрерывная цепочка распоряжений.
И все время, пока Самуэль Александрович колебался, под ним непрерывно сотрясался пол. На них действительно напали! Допустить такое казалось невероятным. Он с удивлением уставился на стоящие на столе чашки, когда те начали дрожать и из них полился чай.
- Разумеется, - сказал адмирал столь же опасающемуся капитану.
Двое морпехов соскочили в отверстие первыми, с вибрационными винтовками наготове. Самуэль последовал за ними. Он заскользил вниз по широкой спирали, оценочная и корреляционная программы отправились прямо ему в нервные синапсы, определяя и отсортировывая поступившие потоки данных, чтобы в точности определить, что случилось. Командование СО утверждало, что "Крестьянская месть" взорвала какое-то количество антиматерии. От этого Трафальгар получил немалые повреждения. Но адмирала заставила похолодеть мысль о том, что произошло с кораблями Первого флота. Во время взрыва в доке находилось двадцать судов, еще три эскадрильи оставались на станции за сто километров. Десятка два космоястребов занимали свои возвышения на стоянке. Около пятидесяти гражданских вспомогательных и правительственных кораблей находилось поблизости.
Сооружения безопасности для командования представляли собой ряд помещений, расположенных на большой глубине в Трафальгарской скале. Обеспеченный энергией и самообслуживающийся комплекс был рассчитан на то, чтобы вместить штабных офицеров Первого адмирала во время атаки. Любое оружие, достаточно мощное, чтобы разрушить помещение, должно было расщепить астероид на куски.
Ввиду того, что только что произошло, эта мысль не успокаивала Самуэля. Он вступил в координационный центр, вызвав нервные взгляды со стороны основной дежурной команды. Длинная треугольная комната со сложными изогнутыми операторскими пультами и накладными голографическнми окнами всегда оживляла в памяти у Самуэля Александровича мостик военного корабля - с одним только преимуществом, что ему никогда не приходилось проводить здесь маневры при высоком g.
- Доложите обстановку, пожалуйста, - обратился он к дежурной - командиру-лейтенанту.
- До сих пор только один взрыв, сэр, - доложила она. - Командование СО пытается возобновить связь с имеющими датчики спутниками. Но, когда мы потеряли связь, на защитном планетарном периметре не было других несанкционированных кораблей.
- У вас что же, никакой связи нет?
- В оставшемся космопорту имеется несколько функционирующих датчиков, сэр. Но они не так-то много нам показывают. Вибрация антиматерии сокрушила массу нашей электроники. Даже закаленные процессоры чувствительны к этому уровню энергии. Ни одна из работающих антенн не может принять сигнал платформы СО. Или процессор не справляется, или там значительное физическое повреждение. Мы еще не знаем, что именно.
- Тогда дайте мне спутник. Соедините нас со звездным кораблем. Я хочу поговорить с кем-то, кому видно, что происходит снаружи.
- Есть, сэр. Сейчас развертываются обратные боевые системы.
В помещение спешили собраться еще другие люди из команды координационного центра, они занимали свои места. Штабные офицеры адмирала входили и становились у него за спиной. Он заметил Лалвани и нетерпеливо поманил ее к себе.
- Вы можете поговорить с кем-то из космоястребов? - спросил он тихим голосом, когда она к нему приблизилась.
- С несколькими. - Глубокая боль отразилась на ее лице. - Я чувствую, что они все еще продолжают погибать. Мы уже потеряли более пятидесяти.
- Святые угодники, - прошипел Самуэль. - Как жаль. Какого дьявола там происходит?
- Да больше ничего. Никакие корабли Организации не появились, насколько известно тем, кто спасся.
- Сэр! - обратилась к адмиралу командир-лейтенант. - Мы снова налаживаем сообщение с сетью СО. Не хватает трех сателлитов, они, должно быть, получили дозу излучения во время взрыва. Пять все еще функционируют.
Одно из голографических окон сверкнуло оранжевыми и зелеными полосами, затем стабилизировались. Шло изображение со снабженного датчиками СО спутника, расположенного на периметре защитной линии Трафальгара за десять тысяч километров. Ни один из спутников внутреннего заграждения не сохранился.
- Дьявольщина, - выругался Первый адмирал.
Весь остальной координационный центр хранил молчание.
Половина Трафальгара вытянулась в длину наподобие земляного ореха и сверкнула в звездном окружении глубоким бордовым цветом. Было видно, как медлительные волны переползали через хребет, как шары величиной с булыжник устремлялись с вершины, увлекаемые вращением астероида. Разрушенный космопорт отступал от разбитых на куски опор, медленно поворачиваясь и разбрасывая пузыристые обломки по ходу тока. Пылающие огнем круги бесцельно огибали пробитую скалу, изрыгая перепачканный сажей пар, точно холодные кометы; корабли находились слишком близко к взрыву антиматерии, чтобы их экипажи могли остаться в живых.
- Ладно, мы-то не затронуты и можем функционировать, - мрачно произнес Первый адмирал. - Наша первоочередная задача - восстановить сеть СО. Если у них есть хоть какое-то чутье в плане тактики, Организация постарается поразить нас в то время, пока наши платформы с оружием вышли из строя. Командир, вызовите две эскадрильи кораблей Первого флота, чтобы заменить людей на платформах СО и перераспределить планетарную защитную сеть, тогда она сможет дать нам хоть какое-то прикрытие, насколько возможно. Велите им также следить за выполнением процесса очищения; я бы в этом отношении был осторожнее с Капоне. Когда это будет сделано, мы сможем организовать рейсы для спасения уцелевших.
Бригада координационного центра потратила час на то, чтобы расположить уцелевшие от Первого флота эскадрильи щитом вокруг Трафальгара. По мере того как все больше и больше звеньев связи вступало в действие, начала просачиваться информация. Три четверти сети СО вокруг астероида были уничтожены взрывом. Около ста пятидесяти кораблей совершенно уничтожены, а еще восемьдесят, более отдаленные, стали настолько радиоактивными, что спасти их было невозможно. В космическом порту, обращенном к "Крестьянской мести", не уцелело ничего; как только будут обнаружены трупы, их необходимо вытолкнуть на отсеченную солнцем орбиту. Полученные первоначально цифры определяли потери как восемь тысяч человек, хотя группа координационного центра считала этот результат слишком оптимистичным.
Как только начали выполняться его приказы, Первый адмирал стал просматривать файлы командного центра СО, относящиеся к "Крестьянской мести". Он собрал из своих штабных офицеров команду предварительного опроса в количестве шести человек, дав им задание выстроить вероятностную цепочку событий. Десятки раз проверили состояние подавленного страхом Кингсли Прайора в последние минуты - посредством исследования его нервных синапсов.
- Нам нужна полная психологическая картина, - сказал адмирал лейтенанту Китону. - Я хочу знать, что с ним проделали. Мне не нравится мысль, что они могут обратить моих офицеров против флота.
- Одержимые ограничены только пределами своего воображения, адмирал, - вежливо объяснил офицер медицинского подразделения. - Они могли оказать сильное давление на отдельные личности. А вместе с командиром-лейтенантом Прайором на Новой Калифорнии была его семья, жена и сын.
- Ручаюсь, что для меня я сам и мои действия превыше всех личных соображений, - спокойно произнес Самуэль. - У вас есть семья, лейтенант?
- Нет, сэр, не то чтобы семья... Хотя есть троюродная сестренка, я к ней очень привязан; она примерно такого же возраста, как Вебстер Прайор.
- Полагаю, что принесенные клятвы и добрые намерения не всегда выдерживают тот ужас, который посылает нам реальная жизнь. Но похоже на то, что у Прайора в конце концов появились еще кое-какие мысли. За это мы должны испытывать к нему благодарность. Один господь знает, какую резню он устроил бы, доберись до Трафальгара.
- Да, сэр. Я уверен, он сделал все, что мог.
- Хорошо, лейтенант, продолжайте.
Самуэль Александрович вернулся к изображению ситуации, которое вертелось у него в голове. Теперь, когда уже началось восстановление стратегической защиты и корабли приступили к спасательным работам, он мог сосредоточиться на самом Трафальгаре. Астероид был в скверном состоянии. По существу, все его располагающееся на поверхности оборудование превратилось в пар; а это на девяносто процентов были тепловые механизмы. На астероиде не генерировалась почти никакая энергия; его экологические системы оперировали исключительно на снабжении резервных возможностей. Ни одна из пещер биосферы или секций обиталищ не могли избавиться от избытков тепла, выбрасывая его в космос; аварийных запасов тепла могло хватить, самое большее, на десять дней. Когда проектировали эти жилища, никто не предвидел такого состояния абсолютной разрушенности; рассчитывали, что тепловые панели, поврежденные боевыми орудиями, смогут быть восстановлены в десятидневный срок. Теперь же, даже если промышленные предприятия Авона смогут достаточно быстро произвести должное количество толстой проволоки, уложиться в такой срок будет невозможно. Половина поверхностного слоя скалы стала настолько радиоактивной, что его следовало зарыть на глубину нескольких метров. И эта же половина стала невероятно горячей. Большая часть этого избыточного тепла уйдет во внешние слои в течение ближайших двух-трех месяцев, но определенные остатки попадут и вовнутрь. Не подвергаемая контролю температура пещер биосферы поднимется достаточно высоко, чтобы их опустошить. Единственным способом этому воспрепятствовать было бы применение теплорегулирующих механизмов, а их невозможно было восстановить из-за положения с теплом и радиацией.
Самуэль только и ругался, когда команды гражданских инженеров докладывлали всяческие свои достижения и рекомендации. Не говоря уже о том, что у него не было возможности начать подобную программу в разгар кризиса.
Самуэль Александрович собирался эвакуировать астероид. Разрабатывались бесконечные планы насчет того, чтобы рассеять флотские учреждения и подразделения вокруг лун Авона и астероидных поселений. Здесь проблем не было. Капоне одержал огромную победу в области пропаганды. Штаб-квартиры флота Конфедерации разбомблены до полного уничтожения, целые подразделения погибли, космоястребы мертвы. Это полностью дискредитирует всю кампанию освобождения Мортонриджа во мнении рядового населения.
Самуэль Александрович откинулся на стуле. Единственная причина, почему он не опустил голову на руки, заключалась в том, что все взоры были устремлены на него, он обязан был оставаться спокойным.
- Сэр?
Он поднял глаза и увидел обычно спокойное лицо капитана Амра аль-Саафа, сейчас напряженное от тревоги. Что еще теперь?
- Да, капитан.
- Сэр, доктор Гилмор доложил, что Жаклин Кутер исчезла.
Холодная ярость, какой Самуэль не испытывал уже долгое время, прорвалась в его рассудочные мысли. Эта проклятая женщина стала bete noir , вурдалаком, питающимся несчастьями флота. Несущая смерть, презренная задавака...
- Она что - вырвалась из лаборатории?
- Нет, сэр. Во время атаки целостность демонской ловушки не была нарушена.
- Прекрасно, назначьте взвод морпехов, что там еще, в чем, по его словам, нуждается доктор Гилмор, чтобы ее найти. Неотложное задание. - Он пробежался по нескольким файлам поисковой программы. - Я хочу, чтобы поиски возглавил лейтенант Хьюлетт. Мой приказ очень прост. Как только ее захватят, пусть поместят прямо в ноль-тау. Я имею в виду - сейчас же. А в дальнейшем доктор Гилмор в своих исследованиях может пользоваться чем-то менее беспокойным.

***

Возле третьего дверного проема было заметно теплее, чем бывало обычно в широком коридоре, ведущем в лаборатории вооружения разведки флота. Тепло, исходящее от вооружения тридцати пяти флотских, аккумулировалось в воздухе. Кондиционирующие вентиляторы, проходящие по потолку, работали на ослабленном режиме, включена была только треть панелей освещения.
Мерфи Хьюлетт взял на себя командование и привел свой взвод. Каждый из людей вооружился механическим пистолетом со статичными пулями, смоделированными по образцу использующихся на Омбее, пятеро несли в чехлах винтовки. Мерфи потратил немало времени, чтобы лично проинструктировать своих людей, пока они пришли в состояние, пригодное для исполнения порученной им функции, изучив простые процедуры для привлечения одержимых, надеясь, что будут пользоваться их доверием.
Когда они прибыли к третьей двери, Мерфи дал сигнал технику-сержанту продвинуться вперед. Тот подошел к управляемой процессором двери и исследовал блок.
- Не могу обнаружить никакого расхождения во времени, сэр, - доложил он. - Дверь не открывали.
- О'кей. Первая линия - приготовсь! - скомандовал Мерфи.
Восемь морпехов двинулись через коридор, направив на дверь автоматические пистолеты. Мерфи датавизировал доктору Гилмору, что они заняли позицию и находятся в состоянии готовности. Дверь повернулась кверху, свистя от разницы давлений. Бледные завитки пара образовались по краям в тех местах, где смешались горячий и холодный воздух. Доктор Гилмор, пятеро других исследователей и три вооруженных морпеха стояли внутри. Больше никого видно не было.
Мерфи включил аудиоустановку в своем скафандре.
- Входим! - скомандовал он.
Взвод бросился вперед, вынудив ученых встать плотнее друг к другу, когда морпехи врывались внутрь помещения. Мерфи отдал приказ дверному компьютеру и вошел, пользуясь собственным кодовым замком. Громадная глыба металла снова крутанулась и встала на место.
- В этой секции Жаклин нет, - определил доктор Гилмор, пораженный их военным профессионализмом.
В ответ Мерфи поманил его к себе и дотронулся до его руки статическим чувствительным датчиком. Результат был отрицательным. Он велел своему взводу проверить остальных.
- Раз вы говорите - так и есть, доктор. Что произошло?
- Мы предполагаем, что ЭМП прекратило снабжение электричеством, которым мы пользовались, чтобы нейтрализовать ее энергистическую мощь. Этого не следовало делать, мы здесь исключительно хорошо защищены и прикрыты, и все наши системы работают независимо от меняющих температуру механизмов. Но она каким-то образом сумела одолеть охранников и вырваться из изолированной лаборатории.
- Одолеть - каким образом? Точнее.
Пирс Гилмор улыбнулся без малейшей тени юмора.
- Она убила их, двоих из моих работников. Эта эскапада была бессмысленным жестом дерзкого вызова. Даже Жаклин не смогла бы пройти два километра сквозь твердую скалу. И она это, конечно, знает. Но причинить нам максимальное количество неприятностей - это часть ее надоевшей нам игры.
- Свисток только что просвистел, доктор. У меня приказ - после того как ее схватят, она должна быть помещена в камеру с ноль-тау. Приказ непосредственно от Первого адмирала, так что не препятствуйте ему.
- Мы с вами на одной стороне, лейтенант Хьюлетт.
- Разумеется, док. Я же был в зале суда. Не забывайте об этом.
- Я заявлю, что протестую против этой авантюры. Кутер двулична и крайне умна. А это опасное сочетание.
- Мы будем иметь это в виду. Сколько человек в лаборатории?
Гилмор окинул взглядом главный коридор, огибающий лабораторный комплекс. Несколько серебристых дверей было открыто, оттуда выглядывали нервничающие люди.
- Девять из них не ответили на мой общий вызов.
- Вот черт! - Мерфи вызвал файл плана этажей из своей нейросети. Научный комплекс занимал два этажа; тут располагался основной круг исследовательских лабораторий, стоящий во главе изучения условий окружающей среды и энергетических систем; сюда же входили склады и инженерные вспомогательные помещения. - О'кей, пусть каждый возвращается в свой офис или лабораторию, где он работает. Задача присутствующих морпехов - оставаться с ними и следить, чтобы никто сюда не врывался. Я хочу, чтобы здесь не шастали туда-сюда, кроме моих людей, это касается и вас, доктор. Кроме того, мне нужно, чтобы к линии подключили AI для контроля сбоев комплексного процессора.
- Это мы уже делаем, - заверил Гилмор.
- И он не может ее найти?
- Пока нет. Жаклин, разумеется, знает, как мы выслеживаем одержимых. Она будет скрывать свою энергию. И это означает, что она будет уязвима первые несколько секунд после того, как вы ее засечете.
- Понятно. Скажу вам, доктор, это задание - хорошенькая новость.
Процедура, которую начал Мерфи, была достаточно простой: пятерых морпехов оставили снаружи, чтобы защищать дверь, если Кутер попробует через нее ворваться. На это не похоже, допускал Мерфи, но, когда имеешь дело с ней, едва можно предвидеть двойной блеф. Оставшуюся часть взвода он разделил на две группы, и они отправились в противоположных направлениях, чтобы пробираться вокруг кольца. Каждую лабораторию осмотрели по очереди, используя электронные боевые заграждения и инфракрасные лучи (на случай, если Кутер маскируется под какой-нибудь предмет оборудования). Обследовали и проверили весь штат, после чего они должны были открыть свои нейросети для проверки офиса разведки флота, наблюдающего за выполнением задания, чтобы подтвердить, что эти люди не стали одержимыми после того, как ушли морпехи. Обрабатывалось одновременно по одной комнате, по мере продвижения осмотрели даже стены в коридоре. Мерфи не оставлял никакой случайной лазейки.
Он сам возглавлял ту группу, которая шла от двери против часовой стрелки. Коридор лабораторных помещений имел более простую геометрию, чем джунгли Лалонда, лишая Кутер всякой возможности устроить настоящую засаду, но Мерфи не мог избавиться от знакомого ощущения, что враг находится прямо у него за спиной. Несколько раз он ловил себя на том, что оборачивался и всматривался в глубину коридора позади следующей за ним группы. Это было нехорошо, потому что заставляло людей нервничать и отвлекаться. Мерфи усилием сосредоточился на поворачивающем отрезке коридора впереди, обыскивая каждую пустую комнату. Делая это неспешно, подавая надлежащий пример.
Несмотря на нагроможденное в беспорядке оборудование в большинстве лабораторий, было несложной задачей осмотреть со всех сторон их чувствительные датчики. Ученые и лаборанты, находящиеся в помещениях, помогали себя осматривать, хотя это делалось явно по принуждению. И каждый раз после такой проверки они уходили в себя.
Помещение биологической изоляции, где содержалась Кутер, было девятой по счету комнатой, которую посетил Мерфи. Дверь стояла полуоткрытой, металлические ролики удерживали ее от того, чтобы она распахнулась полностью. Мерфи сделал знак сержанту-технику войти. Тот протиснулся, прижимаясь к стене, и осторожно провел чувствительным датчиком по краю двери.
- Все чисто, - доложил сержант. - Если она и здесь, то находится за пределами видимости.
Это был проделанный в совершенстве маневр проникновения в помещение под двойным прикрытием. Морпехи прорвались внутрь, внимательно осматривая каждый квадратный сантиметр на своем пути. Стеклянная стена делила комнату пополам, в ней была пробита большая овальная дыра. И это, как ожидал Мерфи, соседствовало с предметами, носившими на себе неприятно знакомые обугленные следы повреждений. По другую сторону от стеклянной стены стоял хирургический стол, окруженный кучей соответствующих предметов. По столу разбросаны трубочки, пробирки, провода, а в довершение всего с краев свисали полоски, связывавшие ранее руки и ноги, разрезанные в соответствующих местах.
Кто мог бы по-настоящему винить занимавшего это помещение за то, что тот вырвался на свободу? Не хотелось бы Мерфи, чтобы ему задали такой вопрос.
Выйдя оттуда, они оставили два блока датчиков для защиты сломанной двери - на случай, если женщина вернется. В следующей комнате, в офисе, на ковре была распростерта другая жертва Кутер. Сперва они осмотрели труп и присоединили к нему неподвижный датчик. Мерфи не собирался допустить, чтобы его подловили таким образом.
Но это был самый настоящий труп, к тому же с большим количеством ожогов и с несколькими сломанными костями. Осмотр подтвердил, что это была Эйтна Крэмли, одна из лаборанток физического отделения. Мерфи был убежден, что Кутер пыталась заставить Крэмли подчиниться одержимости, но у нее не хватило времени для того, чтобы преуспеть в этой процедуре. В остальном комната была пуста. Они запечатали ее и двинулись дальше.
Через девяносто минут две группы встретились. Все, что они обнаружили, - это шестерых из штата научного центра, которые не отвечали на вызовы Гилмора.
- Похоже, что она скрывается в подвале, - сказал Мерфи.
Десяти своим людям он приказал охранять верхнюю площадку лестницы, остальных увел за собой вниз. Здесь, рассуждал он, больше похоже на пригодную для нее территорию. На эту часть здания строители не расточали столько забот и тщания, как на кольцо лабораторий. Подвал был сделан достаточно вместительным и хорошо освещенным; но в конце виднелись просверленные в одну линию шесть углублений, сделанных для того, чтобы поместить вспомогательные системы.
Достигнув нижней части лестницы, люди вновь выстроились в безукоризненном порядке. Мерфи оглядел их с растущей тревогой. Теперь ему понадобилось отрегулировать удары сердца посредством нейросети, так он был напряжен, и даже поврежденная плоть пальцев его левой руки пощипывало от рокового ощущения. Ему только хотелось, чтобы это оказался всего лишь надежный способ предупредить его о том, что одержательница близко. С каждым метром, который они одолевали, Мерфи ожидал какой-нибудь злонамеренной атаки со стороны Кутер. Он просто не мог понять, что она делает. Вполне правдоподобно выглядело предположение, что работники тех трех отделов, которые они еще не осмотрели, теперь стали одержимыми, но она должна знать, что он выработал такое допущение. Никакой пользы для нее не было в этом исчезновении, разве что преимущество освободиться от своих уз на несколько часов. Для большинства людей это достаточно разумный стимул. Мерфи не мог забыть того путешествия назад на Трафальгар на "Илексе", той изматывающей энергетической борьбы, которую одержательница вела с теми, кто ее захватил. Ему не потребовалось много времени, чтобы понять - она сама позволила захватить себя, издеваясь над жуткими ожогами бедного старого Роджера.
Иметь преимущество - это было ее единственное притязание, помогающее одерживать верх. Это бегство не давало ей ничего подобного. Разве что тут скрывается какая-то гнусность, которую он просмотрел. Он чувствовал себя так, как будто бы его мозг окаменел от давящей на него тревоги.
- Сэр! - крикнул дежурный. - Инфракрасная надпись!
Они дошли до аппаратов и машин, преобразующих окружающую среду. Зал, вырубленный в обнаженной скале, где в центре в ряд располагались семь больших приземистых агрегатов для фильтрации и регенерации воздуха. Из них в ионическом переплетении поднимались трубки и мелкие трубочки, они вели к свечению на расположенных над головой панелях. Морпехи подходили с обеих сторон, окружая неуклюжие серые кожухи.
Кто-то подполз к третьему аппарату, запрятанному среди переплетающихся в беспорядке труб в метр толщиной. Когда Мерфи настроил свою сетчатку на инфракрасный, он уловил явственное тепловое излучение, отходившее от края труб, точно розовый туман. Нейросеть расценила это излучение как постоянное, присущее единственной личности.
- Не верно, - пробормотал Мерфи. Громкоговоритель его скафандра усилил звук, раскатывая это слово по всему залу. О'кей, она сделала попытку спрятаться, но довольно-таки жалкую. Делает вид. Зачем?
- Доктор Гилмор, - датавизировал Мерфи. - Могла она украсть какое-нибудь сверхоружие в одной из ваших лабораторий?
- Абсолютно ничего не могла, - ответил Гилмор. - В лаборатории проходят осмотр только три портативных ружья. Я удостоверился в их местонахождении сейчас же, как только мы узнали, что Кутер сбежала.
Еще одно объяснение уплыло, с неудовольствием признал Мерфи.
- Окружить, - приказал он взводу.
Люди начали распространяться по залу, держась позади труб и аппаратов. Когда они ее окружили, он увеличил емкость.
- Выходи, Жаклин. Ты же знаешь, что мы здесь и что нам известно, где ты.
Никакого ответа.
- Сэр, - доложил техник-сержант, - я увеличиваю активность электронного блока. Она усиливает свою энергистическую мощь.
- Жаклин, сейчас же прекрати. Я имею полную власть убивать при выполнении этого задания. А теперь - посмотри как следует, на чем ты сидишь. Все эти кожухи металлические. Нам даже не требуется действовать при помощи автоматических пистолетов. Я просто прикажу бросить в твою сторону электрогранату. Ты же должна понимать, что с тобой сделает электричество.
Мерфи выждал несколько секунд, затем трижды выстрелил в ряды трубок, как раз над тепловым излучением. Пули прочертили слабые фиолетовые полосы в его поле зрения, они исчезли так же быстро, как и появились.
Жаклин Кутер медленно встала, высоко подняв руки. Она оглядела морпехов, присевших вокруг нее и сжимавших оружие, с величайшим презрением.
- На пол! - приказал ей Мерфи.
Она послушалась с оскорбительно рассчитанной замедленностью; спустилась по ступенькам, приваренным к кондиционеру. Когда она достигла пола, пятеро морпехов кинулись к ней.
- Ложись! На пол! - повторил Мерфи.
Вздыхая по поводу того, что с ней так несправедливо обращаются, Жаклин опустилась на колени и медленно наклонилась вперед.
- Думаю, что так вы себя чувствуете в безопасности? - спросила она насмешливо.

Предыдущая страница 4 Следующая страница


5 Питер Гамильтон

Первый же подошедший к ней морпех повесил на плечо свой автомат и снял у себя с пояса ошейник. Цепь раскрывалась на двухметровую длину. Морпех присоединил зажим к шее Кутер.
- Обыщите и обезопасьте это помещение, - приказал Мерфи. - У нас не хватает еще трех трупов.
Он подошел туда, где его люди крепко держали Жаклин Кутер. Зажим приходился на нижнюю часть ее шеи, откидывая голову назад. Позиция была крайне неудобная, но Жаклин не выказывала никакого гнева.
- Что это ты вытворяешь? - спросил Мерфи.
- Я думаю, вы тут старший. - Ее тон превосходства и насмешки был рассчитан на то, чтобы привести его в раздражение. - Вот вы мне и скажите.
- Хочешь сказать - это и все, чего ты достигла? Двухчасовая свобода - и вот ты здесь, дуешься на нас. Это жалкое зрелище, Кутер.
- На два часа я заняла ваши ресурсы, пугая ваш взвод. И вас тоже - я вижу, как страх охватывает ваш мозг. Кроме того, я ликвидировала несколько значительных личностей из персонала научного отдела разведки флота. Возможно, я возбудила еще у нескольких одержимых желание освободиться и бежать с вашего распрекрасного астероида. Это уж вам самим придется выяснять. И вы действительно считаете все это таким уж незначительным, лейтенант?
- Нет, но это не стоит тебя.
- Я польщена.
- Не надо. Я выясню, что за мошенничество ты затеваешь, и живо с ним покончу. Меня ты не одурачишь, Кутер. - Мерфи поднял защитный козырек и приблизил лицо к ее физиономии на несколько сантиметров. - Тебя ждет ноль-тау. Слишком долго ты испытывала наше терпение. Мне следовало тебя пристрелить тогда на Лалонде.
- Нет, вы бы не смогли, - осклабилась она. - Как вы выразились, вы слишком порядочны.
- Отведите ее наверх, в лабораторию, - рявкнул Мерфи.
Гилмор ждал на верхней площадке лестницы; он направил их в лабораторию профессора Новака, где двое лаборантов уже приготовили камеру с ноль-тау. Жаклин Кутер слегка поколебалась, когда ее увидела. Два автомата, упершиеся ей в спину, вынудили ее пойти вперед.
- Я должен был бы извиниться перед вами за все те страдания, через которые вы прошли, - неловко промямлил Гилмор. - Но после суда я чувствую себя оправданным.
- Так и следует, - сказала Жаклин. - Я буду наблюдать за вами из потусторонья. Когда придет ваше время к нам присоединиться, я буду ждать вас там.
- Пустые угрозы, боюсь. К тому времени мы уже решим проблему потусторонья.
Гилмор указал на камеру ноль-тау, как будто попасть туда было делом добровольным.
Кутер наградила его последним потухшим взглядом и полезла в камеру.
- Какое-нибудь последнее желание? - спросил Мерфи. - Хотите что-нибудь передать детям или внукам? Я прослежу, чтобы ваше поручение передали.
- Иди, трахайся сам с собой, - был ответ.
Он крякнул и кивнул оператору, управляющему камерой. Кутер немедленно исчезла за густыми клубами черного пара.
- Как долго это будет продолжаться? - напряженно спросил Мерфи. Он все еще не мог поверить, что это конец.
- Оставьте ее там по крайней мере на час, - с горечью посоветовал Гилмор. - Она упряма.
- Очень хорошо.
Мерфи отказывался позволить, чтобы дверь, соединяющая лабораторию безопасности со всем астероидом, была приоткрыта, особенно учитывая, что о трех людях пока еще было ничего не известно. Морпехи продолжали прочесывать вспомогательные ниши. Мерфи заставил их осмотреть не только людей, но и атомные генераторы. Так как внешние устройства теплообмена не действовали, они работали экономным способом, подключая небольшой тепловой избыток к аварийному бункеру. Кутер не могла довести его до взрыва, но плазма произвела бы массу разрушений, если бы кто-то влезал в ограниченное поле. Лаборанты доложили, что поля не затронуты. Когда прошло сорок минут, нашли еще одно из пропавших тел, - мертвеца засунули в вентиляционную трубу. Мерфи приказал своему взводу еще раз пройтись по всем комнатам, которые они охраняли, и открыть все оставшиеся решетки, независимо от их величины. Одержимые легко могут пробить для своего убежища небольшую дыру в скале.
Мерфи выждал семьдесят минут, прежде чем приказал отключить камеру ноль-тау. На женщине, находящейся внутри, был изорванный и обгоревший лабораторный халат со штампом разведки флота на плече. Пошатываясь, она вышла оттуда, громко рыдая и придерживая кровоточащую рану у себя на животе. С помощью программы распознавания Мерфи идентифицировал ее как Тоши Ньюмор, одну из биофизиков из секции вооружения.
- Дьявольщина, - простонал Мерфи. - Доктор Гилмор! - вызвал он. Ответа не было. - Доктор?
Коммуникационные процессоры в аварийном лабораторном комплексе доложили, что они не могут распознать нейросеть доктора Гилмора.
Мерфи бросился в главный коридор и заорал на свой взвод, чтобы следовали за ним. Он кинулся в офис доктора Гилмора в сопровождении десяти человек.

***

Как только черная оболочка камеры ноль-тау захлопнулась за Жаклин Кутер, Пирс Гилмор вернулся в свою лабораторию. Он не протестовал против строгих приказов Хьюлетта, который запретил им покидать лабораторный комплекс. В действительности он это даже одобрял. Он находился в жутком шоке, когда Кутер сбежала, да еще на верхушке астероида, сотрясающегося и вибрирующего вследствие взрыва антиматерии. При данных обстоятельствах подобные предосторожности были и логичны, и разумны.
Офисная дверь захлопнулась за ним, частично заработало освещение. Нормы расходования энергии позволяли ему освещать только четыре потолочные панели, учитывая, что стоял холодный зимний вечер. Ни одно из голографических окон не действовало.
Гилмор подошел к кофеварке, которая все еще самодовольно булькала, и налил себе чашку. После недолгого сожаления он выключил кофеварку. Возможно, при эвакуации в новое помещение не окажется достаточно места, чтобы взять с собой кофеварку и его любимые китайские чашки. Если вообще найдется какое-то место для личных вещей. Когда требуется эвакуировать по три тысячи человек в неделю, количество багажа, которое разрешено брать с собой, сводится практически к нулю. Трубочка из солярия, проходящая под орхидеями, тоже была отключена. Несколько этих редких растений чистого генотипа готовы были расцвести, их мясистые почки почти лопнули. Теперь этого не произойдет. Не будет больше света и чистого воздуха, скоро наступит жара. Лаборатория безопасности находилась ближе к поверхности, чем большинство обитаемых секций астероида, они потеряют больше всех. Мебель, оборудование - все будет утрачено. Единственное, что останется, - это их файлы.
Пирс сидел за своим столом. В самом деле, ему ведь надо спланировать порядок действий, обеспечить готовность сохранения информации, когда они переедут в другое убежище. Он поставил чашку на кожаную поверхность, рядом с другой пустой чашкой. Но раньше той чашки там не было.
- Привет, доктор, - сказала Жаклин Кутер.
Гилмора передернуло, но он, по крайней мере, не подскочил на месте и не закричал. Она не получила удовлетворения, так как ей не удалось увидеть его замешательство, которое в их взаимной игре было выигрышем в очках. Его взгляд сосредоточился на пустой секции стены прямо у него над головой.
- Жаклин. Сердца у вас нет. Бедному лейтенанту Хьюлетту вовсе не нравится, чтобы его таким образом одурачивали.
- Можете прекратить вызывать помощь, доктор. Я вывела из строя процессоры в этой комнате. И вовсе не моей энергистической мощью; не было ни малейших затруднений в том, чтобы поднять по тревоге AI. Кейт Морли кое-что понимает в электронике, прослушала парочку теоретических курсов.
Пирс Гилмор попробовал процессорное устройство, вделанное в его рабочий стол. Оно ответило, что его связь с коммуникационной системой Трафальгара отключена.
Жаклин хмыкнула, обходя вокруг стола и появляясь в поле зрения Гилмора. В руке она держала процессор, его маленький экран ожил от графиков, которые отражали его сигналы.
- Не хотите ли еще что-нибудь попробовать? - легкомысленным тоном поинтересовалась она.
- AI заметит, что процессоры отключены. Даже если бы это не было вызвано помехами, сюда пришлют взвод морпехов, чтобы проверить.
- Правда, доктор? Масса систем была повреждена вибрацией. Меня, как известно, схватили и поместили в ноль-тау, а морпехи уже очистили весь этот этаж. Я думаю, это дает нам достаточно времени.
- Для чего?
- О боже мой. Это что же - неужели я наконец ощущаю страх у вас в мозгу, доктор? Первый раз за много лет он вас победил. Возможно, это даже намек на угрызения совести? Раскаяние в том, на что вы меня обрекли?
- Вы сами себя обрекли, Жаклин. Мы просили вас быть нашим союзником, вы отказались. И весьма резко, как я припоминаю.
- Я не виновата. Вы меня мучили.
- Кейт Морли. Майнард Кханна. Продолжить?
Она остановилась прямо напротив стола, воззрившись на Гилмора.
- Ах вон что. Две несправедливости составляют одну справедливость? Это и есть та вера, в которую я вас обратила, доктор? Страх действует на самые блестящие умы. Он приводит их к отчаянию. Он заставляет их испытывать жалость. Есть еще какое-нибудь оправдание, которое вы хотели бы предложить?
- Если бы я стоял перед судом, справедливым и честным, я предложил бы несколько оправданий. Нечего тратить такие аргументы на фанатичку.
- Как мелко - даже для вас.
- Присоединяйтесь к нам. Еще не поздно.
- Даже клише не меняются за пятьсот лет. Это многое говорит о роде человеческом, или вы так не думаете? Определенно это что-то такое, что мне нужно знать.
- Вы переходите к абстрактным концепциям. Ненависть к себе самому - общий признак больного рассудка.
- Если это я - нездоровая и ни к чему не способная, почему же в конечном счете неприятности у вас?
- Тогда перестаньте быть проблемой и помогите нам с решением.
- А мы вовсе не представляем собой проблемы. - Ее рука хлопнула по столу, заставив обе кофейные чашки подпрыгнуть. - Мы - народ. Если бы этот простой факт мог запечатлеться в вашем фашистском мозгу, тогда бы вы смогли посмотреть в ином направлении, в том, которое смогло бы положить конец нашим страданиям. Но это за пределами ваших возможностей. Чтобы думать в этом направлении, нужно быть гуманным. А после всех этих недель изучения я пришла к единственному определенному выводу - вы не гуманны. И никогда не сможете стать человечными.
- У вас нет ничего, никакой моральной основы, из которой можно расти. Латон и Гитлер были святыми по сравнению с вами.
- Вы воспринимаете свою ситуацию слишком уж лично. В конце концов, ясно, что вы едва ли сможете отступить от своей позиции. Для этого у вас смелости не хватит.
- Нет. - Она выпрямилась. - Но я могу совершить свой последний благородный поступок. И оградить флот Конфедерации от вашего так называемого таланта - это будет для меня достаточным достижением. Ничего личного, понимаете ли.
- Я могу положить этому конец, Жаклин. Теперь мы так близки к ответу.
- Посмотрим, как ваша рациональность вынесет реальность потусторонья. Вы сейчас испытаете каждый его аспект. Каково это - быть одержимым одним из его обитателей, жить в этом и с этим. А если вам действительно повезет - жить в качестве одержателя, вечно страшащегося того, что какой-нибудь удачливый живущий подлец вот-вот вырвет вас из этого драгоценного существования, полученного в награду, и отправит вас, издающего дикие крики, назад. Интересно, каков тогда будет ваш ответ?
- Он не изменится. - Гилмор улыбнулся ей печальной улыбкой потерпевшего поражение человека. - Это называется решимостью, способностью и предрасположенностью видеть вещи и события до самого конца. Каким бы неожиданным или разочаровывающим ни был этот конец. Не то чтобы каждый это знал. Но я остаюсь верным себе.
Встревоженная его решительным тоном, Жаклин начала протягивать к доктору правую руку. Сполохи белого огня отделились от ее запястья.
Альтернативы Гилмор придумать не мог. Было никак не избежать мучений. Он станет одержимым, или, еще вероятнее, ему нанесут такой ущерб, что тело его умрет, изгнав душу в потусторонье. И тут кончалась логика. Он верил - или считал, будто верит, - что существует путь из потусторонья. И все же его охватывало сомнение. Противоречивая, нечистая человеческая эмоция, которую он не выносил. Если существует путь через потусторонье, почему души остаются его пленниками? Больше никакой определенности не было. Ни для него, ни для здешнего мира. И Гилмор не мог этого вынести. Факты и морализирование были больше тех четких конструкций, которые составляли его мозг, они были его существованием. Если потусторонье действительно такое место, где отсутствует логика, тогда Пирс Гилмор не имеет никакого желания существовать там. А его собственная жертва хоть ненамного продвинет людское понимание. Такое знание было бы подходящей последней мыслью.
Он настроил процессор на вариант антипамяти. Рука Жаклин уже почти достала его, когда проекционная аудиовидеотумба с крышки его стола стала беззвучно распространять по офису ослепительный красный свет.

***

Шестьдесят минут спустя Мерфи Хьюлетт и его взвод взорвали дверь снарядом и бросились на помощь. Они обнаружили, что Гилмор упал на свой стол, а Кейт Морли лежит на полу перед ним. Оба были живы, но никак не реагировали на стимуляторы, что пытался применить к ним взводный врач. Как Мерфи позже заявил, отчитываясь о выполнении своего задания, оба представляли собой не более чем бодрствующие трупы.

Глава 18

- Это странник. - Толтон отодвинулся и дал Эренц посмотреть в окуляр.
Она с минуту изучала увиденное.
- Ты прав. И набирает скорость.
Посетитель срезал себе путь между дымящимися развалинами строений, оставляя за собой глубокую борозду. Теперь он пересекал лужайки, лежащие позади. Росшие пучками розовые травяные стебли вокруг него становились черными, как будто бы их подпаливали.
- Движется достаточно плавно - и при этом быстро. С такой скоростью он должен через пять-шесть часов достигнуть южной вершины.
- Как раз то, что нам нужно, - проворчала личность. - Еще один мерзавец, паразитирующий на нас. Нам только следует уменьшить производство питательной жидкости до минимума выживания, поддерживать нейтральный уровень жизни. Целые годы уйдут у нас на то, чтобы восстановить разрушенное.
Теперь с Джербы прибыли уже восемь зловещих посетителей; трое из них прилетели. Они безошибочно направлялись к южной вершине, точно так же, как это сделали первые и самые крупные. Те, которые продвигались по земле, оставили за собой четкий след в виде погибшей растительности. Когда они достигли вершины, они прокладывали себе путь через полипы - и проникли в артерии, которые питали гигантские органы, всасывая питательную жидкость.
- Скоро мы сможем их всех выжечь, - сказала Эренц. - Огнеметы и зажигательные торпеды действуют отлично. Ты будешь о'кей.
Взгляд, которым Толтон наградил ее, восполнил недостаток сродственной связи. Толтон снова склонился над телескопом. Посетитель с хрустом пробирался через лесок. Деревья качались и валились на землю, сломанные у основания. Кажется, это существо не способно обходить что-либо.
- Эта тварь чертовски сильна.
- Да, - в голосе Эренц прозвучало беспокойство.
- Как продвигается сигнальный проект? - Толтон задавал этот вопрос по несколько раз в день, боясь, как бы не пропустить какое-нибудь удивительное открытие.
- Большинство из нас работает над тем, чтобы произвести и сразу же пустить в действие это оружие - прямо сейчас.
- Вы не можете от него отказаться. Не можете! - Толтон произнес это громко, чтобы существо слышало.
- Никто и не сдается. Главная команда физиков вовсю действует.
Эренц не сказала ему, что проект застрял у пяти теоретиков, которые большую часть времени проводят в спорах о том, как двигаться дальше.
- Тогда - о'кей.
- Приближаются еще двое, - предупредила личность.
Эренц бросила на уличного поэта поспешный взгляд. Он уже снова занялся телескопом, следя за движениями посетителей, все еще бродящих по травянистой равнине.
- Нет нужды сеять панику среди остальных.
- Никакой.
Эти твари прибывали со скоростью примерно по одному в каждые полчаса, с тех пор как Эренц совершила свой губительный налет на Джербу. Личность теперь была обеспокоена своей способностью поддерживать чистоту среды в обиталище. Каждый вновь прибывший неизменно пробивал себе путь в звездоскреб, затем долго молотил по внутреннему помещению башни. До сих пор аварийные перемычки между перекрытиями это выдерживали. Но, если вторжение будет продолжаться с той же скоростью, неизбежно образуется пробоина.
- Мы полагаем, что некоторые из этих существ теперь начинают передвигаться, - сказала личность. - Передвижение у них медленное, из-за этого трудно сказать что-то определенное, но они могут начать вторжение на территорию парка через день или около того.
- Думаешь, они размножаются так же, как это было с первым?
- Невозможно сказать. Наш способ восприятия, близкий к их ощущениям, сейчас почти полностью недоступен. Мы подозреваем, что большая часть полипа мертва. Однако, если один из них размножается таким образом, вполне логично принять, что и остальные будут действовать по тому же образцу.
- Ну и здорово! Вот черт. Мы собираемся захватывать каждого по отдельности. Я даже не уверен, что мы одержим победу. Они начинают собираться против нас в большом количестве.
- Придется пересмотреть нашу тактику после нескольких первых столкновений. Если это обойдется нам слишком дорого, мы сможем удовлетворить желание Толтона и так приобщить всех к сигнальному проекту.
- Верно. - Личность испустила страдальческий вздох. - Ты ведь знаешь, я даже не считаю это капитуляцией. По мне, все, что нас от этого избавит, хорошо.
- Здоровая позиция.
Толтон выпрямился.
- Что дальше?
- Нам бы лучше вернуться к остальным вниз. Посетители не угрожают прямо сейчас.
- Это может измениться.
- Если так, я уверена, мы действительно скоро об этом узнаем.
Они прошли в маленькую пещеру в задней части плато. В ней скрывался туннель, который проходит спиралью через несколько сообщающихся пещер у основания горы. Вниз с каждого уровня вели установленные там параллельно эскалаторы и лестницы. Большинство качающихся эскалаторов остановилось, так что спуск занял у них довольно много времени.
Пещеры выводили к находящемуся в осаде форту. Десятки тысяч больных людей лежали на тех доступных предметах, которые заменяли кровати. Они располагались без всякого порядка. Выхаживание прикованных к постели было целиком предоставлено находящимся в более легком состоянии больным и состояло в основном из обеспечения их санитарных потребностей. Тех, кто умел пользоваться медицинскими нанопакетами, время от времени циркулирующими (или обладал какой ни на есть памятью о подобных предметах), постоянно не хватало.
Родственники Эренц образовывали тесный кружок в самых глубоких пещерах, где были сосредоточены производящая свет аппаратура и исследовательское оборудование. Они также позаботились о том, чтобы обладать собственным запасом продуктов, которого свободно могло им хватить более чем на месяц. Здесь, по крайней мере, оставалось какое-то сходство с нормальным положением. В коридорах ярко светили электрофоресцентные трубки. Механические двери с жужжанием открывались и закрывались. По всей колонии слышалось постукивание вибрирующего кибернетического устройства. Даже блок процессора Толтона издавал короткое сигнальное попискивание, когда пробуждались к жизни его основные функции. Эренц ввела его в помещение, служащее складом оружия. Ее родственники с самого начала рекогносцировки на Джербе были заняты проектированием и производством личного огнемета. Основной принцип особенно не переменился за шестьсот лет, на спине у пользователя помещался бак с химическими веществами. Плоский шланг соединился с узкой форсункой, похожей на стройную винтовку. Современные материалы и использование технических приспособлений позволяли при системе высокого давления получать узкую струю пламени, которое могло достать на расстояние двадцати метров или быть выпущенным в виде широкого сужающегося конуса. Скальпель или короткоствольное ружье, комментировала Эренц. Были еще зажигательные торпедометатели, по существу, увеличенные варианты ярких вспышек.
Эренц вступила с несколькими из своих родных в спор, в большинстве случаев пользуясь внутренним взаимопониманием. Только несколько восклицаний прозвучало по-настоящему вслух. Толтон почувствовал себя ребенком, исключенным из недоступного его пониманию разговора взрослых. Его внимание начало рассеиваться. Разумеется, община не ожидала от него, что он присоединится к битве против темных тварей. Ему не хватало той целенаправленной решимости, какой щеголяли Эренц и ее родные, их права рождения. Он боялся спрашивать - а вдруг они скажут: "Да". Еще хуже, если они скажут "нет" и вышвырнут его из своих пещер, чтобы он присоединился к остальному населению.
Должен ведь быть какой-то совсем не боевой пост, который он мог бы занять. Толтон задействовал свой блок процессора, чтобы задать вопрос персоналу. В прежние времена Рубра стал бы сочувствовать ему в этом, и секция Дариата была ему дружественной. И тут он понял, что Эренц и ее кузены перестали разговаривать.
- Что? - спросил он, нервничая.
- Мы чувствуем что-то в ограде туннеля, оно приближается к одной из горных станций, - ответил блок.
Голос был в точности такой, каким с ним говорил Рубра все время, пока он скрывался, хотя что-то в нем все-таки переменилось. Интонация стала более твердой? Не особенно важной, но значительной.
- Один из них идет сюда?
- Мы так не думаем. Они неистовствуют без всякой попытки скрыться. Больше похоже на то, как крадется мышь. Ни один из окружающих колонию не страдает от обычной потери тепла и не умирает. Но наши воспринимающие клетки не в состоянии получить четкий образ.
- Эти ублюдки переменили тактику, - сердито буркнула Эренц. Она схватила с крюка один из огнеметов. - Они знают, что мы здесь.
- На этот счет мы не уверены, - сказала личность. - Однако это новое вторжение необходимо исследовать.
Еще несколько человек вбежали в оружейную и начали брать оружие. Толтон наблюдал эту суетливую деятельность с тревожной растерянностью.
- Вот, - Эренц сунула ему торпедометатель.
Он машинально схватил оружие.
- Я не умею этим пользоваться.
- Прицелься и стреляй. Действует на расстоянии двухсот метров. Есть вопросы?
Она, кажется, не пребывала в мирном настроении.
- Ах ты дерьмо, - выругался он.
Толтон покачал головой из стороны в сторону, пытаясь разогнать напряженность шейных мышц, затем присоединился к остальным в их массовом исходе.
Их оказалось девять человек в группе, которая помчалась вниз по лестнице, к горной станции. Восемь тяжеловооруженных из группы Рубры и Толтон, который старался держаться по возможности позади всей кучи, но так, чтобы это было не очень заметно.
Основные осветительные трубки были темными и холодными. Аварийные панели мерцали сапфировыми огнями, как будто их пробуждали к преступной жизни эти громыхающие шаги. И не особенно-то много пользы было от них. Прожекторы на шлемах заключали каждого члена группы в яркий круг белого света. Их энергетические батарейки пока что не были задействованы.
- Какие-то перемены? - шепнул Толтон.
- Никаких, - шепотом ответил ему блок. - Это существо все еще пробирается по туннелю.
Рубра не уничтожил именно эту станцию во время короткого периода его конфликта с одержателями. Толтон продолжал ожидать чего угодно, что могло вернуться к жизни во время такого взрыва света, шума и движения. Это была территория "Мэри Селест". Покинутая вагонетка стояла на одной из двух платформ с открытой дверцей. На мраморном полу снаружи лежало несколько пакетов с едой быстрого приготовления, их содержимое рассыпалось тонкой пленкой по серой грязи.
Эренц и ее кузены помахали с платформы и начали осторожно снижаться в направлении черного круга устья туннеля позади вагонетки. Они подкрались к щели, сели и прицелились.
Вместе с остальными оставшимися на платформе Толтон спрятался за одной из центральных колонн и поднял свой торпедометатель. Девять прожекторов от шлемов сфокусировались, создавая освещение у входа в туннель, отбрасывая вниз по нему тени в несколько метров длиной.
- По-настоящему это и не засада, - заметил он. - Оно видит, что мы здесь.
- Значит, мы можем понять, как твердо они настроены напасть на нас, - сказала Эренц. - Там, на Джербе, я пыталась осторожно приблизиться. Поверь мне, это дьявольски трудно.
Интересно, подумал он, насколько различаются их понятия о том, что такое осторожно. Толтон еще сильнее сжал торпедометатель. И снова прикинул безопасное расстояние для метания.
- Приближается, - предостерегла личность.
На самой дальней протяженности теней в туннеле материализовалось серое пятно. Оно покачивалось и как будто бы уверенно продвигалось по направлению к станции.
- Теперь иначе, - прошептала Эренц. - На этот раз оно не прячется. - И тут же у нее участилось дыхание, потому что чувствительным клеткам наконец удалось сфокусироваться.
Толтон скосил глаза на медленно принимающее решение бесформенное существо, направляя торпедометатель вертикально, так, чтобы можно было бросить его прямо.
- Святые угодники, - только и сказал он.
Дариат вынырнул из устья туннеля и слегка улыбнулся, видя полукруг смертоносных узких горлышек, направленных на него из залитого ослепляющим светом пространства.
- Я что-то такое говорил? - спросил он невинно.
- Вы должны были нам объявить, кто вы, - осуждающе произнес персонал.
- Я был занят размышлениями о том, кто я такой.
- И кто же?
- Я еще не совсем уверен.
Толтон радостно завопил и вышел из-за колонны.
- Осторожнее! - предупредила Эренц.
- Дариат? Эй, это ты? - Толтон побежал вдоль платформы, ухмыляясь, как сумасшедший.
- Это я. - Только слегка сардонический тон окрашивал его голос.
Толтон нахмурился. Раньше голос его друга был на слух громким и чистым, никогда не нужно было даже сосредоточиваться на движении губ. Он сконфуженно помолчал.
- Дариат?
Дариат положил ладони на край платформы и перевалился наверх, как пловец, выбирающийся из бассейна. Казалось, требуется приложить массу усилий, чтобы поднять такую тяжесть. Накидка плотно облегала его плечи.
- Что случилось, Толтон? Ты выглядишь так, как будто увидел привидение. - Он хмыкнул, проходя вперед. Развевающийся край накидки задел один из пустых пищевых пакетов, и тот завертелся, отлетая прочь.
Толтон не отрывал взгляда от треугольного пластика, пока тот не остановился. Остальные снова привели свое оружие в нейтральное состояние.
- Ты настоящий, - Толтон слегка заикался. - Твердый! - Полный улыбающийся человек, стоящий перед ним, больше не был прозрачным.
- До чертиков настоящий. Госпожа Ши-Ри мне улыбалась. Кривой улыбкой, но определенно улыбалась.
Толтон робко протянул руку и тронул Дариата за плечо. Холод проник в его вопрошающие пальцы, точно от лезвия бритвы. Он отдернул руку. Но это определенно была физически ощутимая поверхность, Толтон даже оставил небольшую складку на материи накидки.
- Дьявольщина! Что же с тобой произошло, дружище?
- А, ну так вот вам история. Я упал, - рассказывал им Дариат. - Пролетел десять распроклятых уровней по этой шахте, всю дорогу вопил. Один черт знает, почему самоубийцы так любят спрыгивать со скал и с мостов, - не стали бы они прыгать, если бы знали, на что это похоже. Я-то не уверен, что сделал это с какой-то целью. Персонал меня подначивал это сделать, но все ближе подбиралась эта штука, которая меня ослабляла. Я, вероятно, перестал владеть собственными ногами, так ослабел. Что бы там ни было, я вылетел через край и шлепнулся прямо на верхушку подъемника. Я так тяжело падал, что даже вдавил его на несколько сантиметров. Дьявол меня возьми, как это было противно. Вы представления не имеете, насколько твердыми ощущаются предметы для призрака. Ну, во всяком случае, мне пришлось с силой преодолеть ногами крышу, чтобы вылезти туда. Прямо передо мной оказались земли этого сволочного призрака. Я даже почувствовал, как он подходит, точно волна жидкого гелия, которая заливает шахту. Но эта штука, когда она об меня ударилась, - она не стукнула. Она разлилась.
- Разлилась? - переспросил Толтон.
- Совершенно. Это было вроде какой-то липкой бомбы, взорвавшейся на крыше подъемника. Вся шахта оказалась залитой этой густой жидкостью. Все оказалось ею покрыто, в том числе и я. Но эта жидкость вступила со мной в реакцию. Я чувствовал ее капли. Было похоже на то, как тебя охватывает ледяной поток.
- Что ты хочешь этим сказать - вступила в реакцию?
- Эти капли менялись, проходя сквозь меня. Их форма и цвет старались соответствовать той части моего тела, где они находились. Я подумал - похоже, что мои мысли на них сильно повлияли. Я думаю - и моя форма. Так что воображение взаимодействует с этой жидкостью и формирует ее.
- Разум превыше материи, - скептически произнесла Эренц.
- Вот именно. Эти создания не отличаются от моего человеческого призрака, вот только что они состоят из этой жидкости, твердое воплощение. Они обладают душой, как и мы.
- И как же получилось, что ты стал твердым? - спросил Толтон.
- Мы за это боролись, я и душа того, другого существа. Столкновение вынудило это существо на минутку утратить сосредоточенность, вот почему материальная оболочка отлетела. Мы оба начали драться за то, чтобы впитать в себя как можно больше. И я оказался чертовски сильным по сравнению с ним. Я одержал верх. Наверное, получил семьдесят процентов того, что было в том до того, как я на него наскочил. А потом я спрятался на нижних уровнях, пока не исчезли все остальные из них. - Он обвел взглядом весь круг слегка что-то подозревающих лиц. - Вот почему они сюда явились. Валиск пропитан энергией, в которой они нуждаются. Это ведь из энергии состоят наши души, из жизненной энергии. Она их привлекает, точно цветочная пыльца - пчел. Вот чего они жаждут, они разумны, как и мы, они произошли из той же самой вселенной, что и мы, но теперь ими управляет слепой инстинкт. Они так долго здесь пробыли. Они страшно ослабели, не говоря уже о том что сделались неразумными. Все, что им понятно, - это что они должны питаться жизненной энергией, а Валиск - единственный и самый крупный источник, который они могут вспомнить и куда могут вторгнуться.
- Что они и делали в питательной жидкости, - сказала личность. - Поглощали из нее жизненную энергию.
- Угу. Что ее и истощает. И раз она исчезла, вы никогда не сможете произвести еще. Этот темный континуум напоминает проклятую разновидность потусторонья.
Толтон ступил на нижнюю ступеньку.
- Но более проклятую. Так это хуже, чем потусторонье?
- Боюсь, что так. Это, должно быть, шестой мир, безымянный вакуум. Единственный хозяин там - энтропия. Все мы склонимся перед ним в конце.
- Это не мир Звездного Моста, - резко возразила личность. - Это один из аспектов физической реальности, и как только мы поймем и сведем в таблицы то, что ей принадлежит, мы поймем, как открыть хотя бы крошечную щелочку и сбежать. Мы ведь уже положили конец тому, чтобы эти создания поглощали нас дальше.
- Как? - Дариат с подозрением оглядел пустую станцию.
- Артерии обиталища с питательной жидкостью закрыты.
- Ой-ой, - вздохнул Дариат. - Это не тот ход.

***

Когда им было отказано в питании, Оргатэ начали искать вокруг новые источники сырой жизненной энергии, крича своими странными трудноразличимыми голосами. Их соседи, которые наводняли органы южной вершины, пронзительно верещали в ответ. Даже там обильные питательными веществами жидкости начали высыхать, но сами органы достаточно изобиловали зажигающим жаром жизненной энергии. Достаточной для тысяч потребителей.
Оргатэ нашли путь между звездоскребами и улетели.
Дариат, Толтон, Эренц и еще несколько человек стояли возле одной из пещер, которой они пользовались как гаражом для грузовиков.
Эренц облегченно вздохнула сквозь зубы.
- По крайней мере, они все еще направляются к южной вершине.
- Их уже более тридцати, и они прогрызаются сквозь наши органы, - сказала личность. - Разрушения, которые они приносят, переходят все границы. И есть только единственная дверь под давлением в звездоскребе Иган, которая препятствует образованию атмосферной бреши. Придется вам переходить в наступление. Дариат, огнеметы их убьют?
- Нет. Души не могут быть убиты, даже здесь. Они просто растают до состояния призраков, может быть теней, даже не обладая такой силой.
- Ты понимаешь, о чем мы, парень?
- Да, конечно. О'кей, огонь отправит к чертям составляющую их жидкость. Им нужно долгое время, чтобы акклиматизироваться на жарких уровнях обиталища. Только мы, тоале, знаем, сколько тысяч градусов над окружением континуума.
- То есть сотни?
- Не думаю. Во всяком случае, они не могут принять напрямую взрыв физического тепла. Лазеры и мазеры они могут просто отклонить, но пламя должно разложить жидкость, и их души останутся обнаженными. Это поможет их превращению просто в толпу призраков, бродящих вокруг парковой территории.
- Отлично.
- Если они не могут умереть, на что им нужна жизненная энергия?
- Она возвышает их над остальными, - объяснил Дариат. - Раз они стали сильными, они останутся свободными на долгое время, пока жизненная энергия снова не истощится.
- Свободными от чего? - с беспокойством поинтересовался Толтон.
Ему пришлось отступить от своего друга на несколько шагов в сторону. Он не хотел быть невежливым. Дариат был холодным. На его накидке конденсировалась жидкость, как это бывает с бутылкой пива, только что вытащенной из холодильника. Но Толтон заметил, что ни одна капля не оседала на материи. И это была только одна из странностей, обнаружившихся при преображении. В поведении тоже замечались некоторые перемены, маленькие причуды, которые то и дело проявлялись. Толтон потихоньку наблюдал за Дариатом, когда они все выходили из станции в туннеле. В нем появилась уверенность, которой так не хватало прежде, как будто он просто снисходил до своих родичей, а не помогал им. И тот глубокий гнев тоже исчез, вытесненный печалью. Толтона удивляло это сочетание, печаль и самоуверенность составляли странную движущую силу. Возможно, даже взрывоопасную. Но если учесть, через что пришлось пройти бедному Дариату за последние несколько недель, все это было простительно. На самом деле даже достойно стихотворения или двух. Уже довольно давно Толтон ничего не сочинял.
- Мы не смогли толком поговорить на верхушке подъемника, - сказал Дариат. - То, что я испытал в бездне, было вроде насильственного обмена памятью. Мысли того существа не были особенно стабильными.
- Ты хочешь сказать - оно о нас знает?
- Я бы не удивился. Но не смешивай знание с заинтересованностью. Потребление жизненной энергии - это все, ради чего они теперь живут.
Эренц скосила глаза на отступающего Оргатэ, когда оно направилось к морю.
- Нам, я полагаю, следовало бы быть осторожнее. - Она произнесла это без особого энтузиазма.
Дариат прекратил следить за темным оккупантом и огляделся вокруг. Целая толпа призраков свисала с арки входа в пещеру, они держались среди больших камней, усеивающих пустынное место. Они разглядывали небольшую группу настойчивых материальных людей с неприязненным уважением, избегая прямых взглядов, как магазинный вор избегает детектива в универсаме.
- Эй, ты! - внезапно отрывисто выкрикнул Дариат. Он пошел по мелкому песку. - Да, ты, сволочь. Помнишь меня?
Толтон с Эренц пошли за ним следом, заинтересованные его поведением.
Дариат приближался к призраку, одетому в рваный комбинезон. Это был механик, которого он встретил, когда отправился искать Толтона сразу после того, как обиталище прибыло в этот темный континуум.
Узнавание было взаимным. Механик повернулся и побежал. Призраки расступились, чтобы пропустить его. Дариат преследовал его, на удивление быстро для своего грузного тела. Когда он миновал скопление призраков, те отпрянули и, волоча ноги, потащились прочь, задыхаясь в шоке от того холода, который исходил от него.
Дариат схватил механика за руку и заставил остановиться. Тот закричал от боли и страха, завертелся на месте, не в силах избавиться от Дариатовой хватки. И стал делаться более прозрачным.
- Дариат, - позвал Толтон. - Эй, друг, пошли-ка дальше, ты делаешь ему больно.
Механик упал на колени и затрясся, краски его тела все увядали. Дариат же, по контрасту, сиял еще сильнее.
- Помнишь? Помнишь, что ты сотворил, сволочь такая?
Толтон приблизился, но не хотел коснуться своего былого друга. Память о том холоде, который он ощутил на станции, была слишком сильна.
- Дариат! - заорал он.
Дариат посмотрел сверху вниз на гаснущее лицо механика. Раскаяние заставило его разжать пальцы, позволив бесплотной руке выскользнуть. Что сказала бы Анастасия о таком поведении?
- Извини, - пробормотал он неловко.
- Ты что это с ним сделал? - спросил Толтон.

Предыдущая страница 5 Следующая страница


Обнаженный бог: Финал 6

Механик был едва видим. Он скорчился в позе эмбриона.
- Ничего, - выпалил Дариат, устыдившись своего поведения. Жидкость, которая придавала ему твердое состояние, очевидно, далась ему тяжелой ценой. Он знал об этом все время, просто отказывался признаваться в этом. Ненависть была извинением, но не мотивом. Как и у Оргатэ, инстинкт подавлял разум.
- Ой, ну пошли же! - Толтон наклонился и протянул руку по направлению к хныкающему призраку. Воздух сделался чуть прохладнее, и больше не осталось следов его существования. - Что ты такое сделал?
- Это жидкость, - объяснил Дариат. - Она требует очень много, чтобы поддерживать меня.
- Очень много чего? - Это был риторический вопрос. Толтон уже понял, что в ответе не нуждается.
- Жизненной энергии. Она уходит только на то, чтобы существовать. У меня нет биологической основы, я не могу дышать или есть, я должен ее экономить. А души - сильная ее концентрация.
- А как с ним? - На земле в слабых очертаниях тела призрака образовывалась легкая серебристая морозная оболочка. - Что будет с этой душой?
- Он оправится. Есть растения и вещества, которые помогут ему снова обрести форму. Он когда-то поступил со мной гораздо хуже.
Не имело значения, чего хотел Дариат, но он не мог отвести глаза от исчезающего призрака. Это то, чем мы все когда-нибудь кончим, подумал он. Жалкие освобожденные останки того, что мы есть, мы, цепляющиеся за свою сущность, в то время как темный континуум истощает нас, пока от нас не останется только голос, хныкающий в ночи. Выхода нет. Здесь слишком сильна энтропия, уводящая нас прочь от света.
И я был орудием, приведшим нас сюда.
- Давайте вернемся внутрь, - предложила Эренц. - Сейчас пора поместить тебя под микроскоп, и мы поглядим, сможет ли команда физиков что-то толковое с тобой сделать.
Дариат подумал было о протесте. В конце концов он покорно кивнул.
- Конечно.
Они вернулись ко входу в пещеру и прошли сквозь строй подавленных призраков. Еще два Оргатэ вылупились из вестибюля звездоскреба Гончарова и неуверенно устремились в слабо мерцающее небо.

***

На вокзале Кингс-Кросс нашлись бдительные люди, из крутой молодежи, которые собрались здесь, покинув дешевые жилища, расположенные вокруг внешних районов Вестминстерского купола. Их одежда была самой разнообразной, от псевдовоенной формы до дорогих деловых костюмов, она обозначала их принадлежность к разным слоям общества. Обычно такое смешение было самовоспламеняющимся. Увидеть - убить. И если гражданские лица попадали на линию огня, им приходилось туго. В некоторых случаях кровная вражда между городскими и пришлыми группами уходила корнями в прошлые столетия. Сегодня все они носили простые белые ленты, большей частью на разнообразных лацканах. Такая лента обозначала Чистую Душу и объединяла их в сообщество. Они находились здесь, дабы убедиться, что весь Лондон остается свободным от заразы.
Луиза отошла от вагона вакуумного поезда, тяжко зевая. Джен облокотилась на нее, бредя почти что во сне, когда они проходили большой шлюз. Было уже почти три часа утра по местному времени. Ей не хотелось и думать, сколько времени она уже не спала.
- Что это вы, воришки, тут делаете?
Она их и не заметила, пока они не оказались прямо перед ней. Две темнокожие девицы с выбритыми головами, та, что повыше, отвела глаза - невыразительные серебряные полушария. На обеих были одинаковые прочные черные костюмчики из какой-то шелковой материи. Блузок они не носили, жакеты застегивались на единственную пуговицу, обнажая мускулистые, точно у норфолкских сельскохозяйственных рабочих, животы. Ложбинки на груди были единственным способом определить их принадлежность к женскому полу, и Луиза все равно не была уверена: возможно, у них просто были сильно развиты грудные мышцы.
- А? - удалось ей произнести.
- Этот поезд из Эдмонтона, детка. Там-то и есть одержимые. Потому-то вы и вышли? Или вы здесь по другой причине, какой-нибудь ночной клуб для извращенцев?
Луиза начала просыпаться. На платформе было много молодых людей, некоторые одеты в такие же костюмчики, как у девушек (голос окончательно убедил ее в их половой принадлежности), одежда других менее официальна. Никто из них не проявлял желание сесть в только что прибывший поезд. Несколько вооруженных полицейских с поднятыми козырьками шлемов сгруппировались вокруг выхода. Они смотрели в ее сторону с некоторым интересом.
Иванов Робсон легко подошел и встал сбоку от Луизы, его движение походило на инерцию айсберга. Он улыбнулся с выражением крайней вежливости. Группа девушек не отступила в полном смысле этого слова, однако теперь их стало меньше и они выглядели не так угрожающе.
- Какая-то проблема? - спросил он спокойно.
- Не у нас, - ответила девица с серебристыми глазами.
- Прекрасно, тогда, пожалуйста, перестаньте приставать к этим юным леди.
- Да? А ты кто такой - их папочка? Или, может, просто их близкий друг с планом поразвлечься сегодня ночью?
- Если вы ничего интереснее придумать не можете, перестаньте пытаться угадать.
- Ты на мой вопрос не ответил, снежный ты человек.
- Я лондонский житель. Все мы такие. И вас это не касается.
- Как и твои планы на ночь, братец.
- Я вам вовсе не братец.
- А душа у тебя чистая?
- Что это вы все на мою голову - исповедники, что ли?
- Мы хранители, не священники. Религия проклята, она не знает, как бороться с одержимыми. А мы знаем. - Девушка хлопнула по своей белой ленточке. - Мы сохраняем себя одинаково чистыми. Ни один распроклятый маленький демон не пройдет мимо нас.
Луиза посмотрела на полицейских. Подошли еще двое, но они не проявляли никакого желания вмешаться.
- Я не одержимая, - объявила она с негодованием. - И никто из нас не одержимый.
- Докажи это, детка.
- Как?
Обе девушки из группы вытащили из карманов маленькие датчики.
- Покажи нам, что в тебе только одна душа, что ты чистая.
Иванов повернулся к Луизе.
- Исполни их каприз, - произнес он. - Не хочу я затруднять себе жизнь, стреляя в них, тогда мне придется слишком много заплатить судье, чтобы нас отпустили из тюрьмы до завтрака.
- Будь ты проклят! - заорала вторая девица из группы.
- Ну, так приступай, - устало попросила Луиза.
Она протянула левую руку, правой обхватила Джен, чтобы защитить ее. Девушка из группы пришлепнула датчик к ее ладони.
- Никаких помех, - объявила она. - Чистая детка. - И улыбнулась таинственной улыбкой, обнажившей зубы, слишком длинные, чтобы быть не искусственными.
- Проверь эту пигалицу.
- Подойди, Джен, - попросила Луиза. - Протяни руку.
Оскорбившаяся Женевьева сделала, как ее просили.
- Чистая, - объявила девушка из группы.
- Тогда ты должна быть тем, чем от тебя пахнет, - фыркнула Женевьева.
Девушка из группы занесла руку для удара.
- Даже и не мечтай об этом, - проворковал Иванов.
Лицо Женевьевы медленно расплылось в самодовольную ухмылку. Она посмотрела прямо на девушку с серебристыми глазами.
- Они лесбиянки, Луиза?
Девушка из группы с трудом сдержалась.
- Пошли с нами, малютка. Увидишь, что мы делаем со свежим мясом вроде тебя.
- Довольно! - Иванов выступил вперед и протянул руку помощи. - Женевьева, веди себя как следует, не то я тебя отшлепаю!
Девушка из группы приложила датчик к его коже, стараясь сделать это мягко.
- Я встречала одержимого, - сказала Женевьева. - Самого отвратительного, какой только может быть.
Обе девушки из группы бросили на нее неуверенный взгляд.
- Если одержимый только выйдет из поезда, знаешь, что нужно делать? Только бежать. Ничто - что бы вы ни делали - их не остановит.
- Не правильно, сучка ты норовистая. - Девушка из группы похлопала себя по карману, там лежало что-то тяжелое, что оттягивало материю. - Мы их просто глушим десятью тысячами вольт и наблюдаем фейерверк. Я слыхала, что это бывает очень славно. Будь ко мне добра, и я дам тебе тоже посмотреть.
- Видала я уже.
Девушка повернула свои серебристые глаза к Беннет.
- И ты давай тоже. Хочу убедиться, что ты чистая.
Беннет тихонько засмеялась.
- Будем надеяться, что твои датчики не проверят мое сердце.
- Какого дьявола вы все тут делаете? - спросил Иванов. - Единственный случай, когда я видел Блеров и Бепнов в одном и том же месте, был в морге. И еще я вижу вон там парочку Ястребов.
- Они следят за нашей территорией, братец. Эти одержимые, они же все в секте состоят. Вы никого из этих ублюдков здесь не видите, нет? Мы не собираемся допустить, чтобы они нас задавили, как они сделали с Нью-Йорком и Эдмонтоном.
- Я думаю, об этом позаботится полиция, а ты - нет?
- Нет уж, не таким путем. Они же Терцентрал. А эти говнюки допускают одержимых сюда в первую очередь. На этой планете лучшие средства защиты в галактике, а одержимые просто проскальзывают мимо них, как если бы этих средств тут вовсе и не было. Можешь ты мне объяснить, как такое случилось?
- Хороший вопрос, - протянула Беннет. - Я все еще жду на него ответа.
- А почему они совсем не отменили вакуумные поезда? - продолжала девушка. - Они все еще ходят в Эдмонтон, где, как нам известно, есть одержимые.
- Преступно, - согласилась Беннет. - Наверное, полицию подкупили люди из большого бизнеса.
- Ты оттуда что-то имеешь, сучка?
- Кто, я?
Девушка из группы кинула презрительный взгляд, полный отвращения, не зная, как отнестись к ее позиции. Стукнула большим пальцем по плечу.
- Пошли отсюда, хватит тут трахаться, - все вы! Ненавижу вас, богатеньких извращенцев.
Защитница чистоты наблюдала, как они проходили через арку выхода, со смутным ощущением тревоги. Что-то в этой компании было ужасно неладное, все четверо просто невероятно не подходили друг другу. Но к чертям это все, поскольку они не одержимые, кому какое дело, что за оргия им предстоит? Она внезапно содрогнулась из-за того, что холодный ветер прошел по платформе. Должно быть, он поднялся из-за того, что захлопнули тамбуры вагона.
- Это было ужасно! - воскликнула Женевьева, когда они дошли до большого зала над станционной платформой. - Почему полиция не запретила им проделывать такое с людьми?
- Потому что в три часа утра и так слишком много неприятностей, - ответил Иванов. - Кроме того, я думаю, офицеры были бы совершенно счастливы, если бы бодрствующие приняли на себя огонь первого удара в случае появления одержимых. Они действуют как буфер.
- Неужели Терцентрал такой глупый, что разрешает функционировать вакуумным поездам? - спросила Луиза.
- Не глупый, а просто медлительный. Там, в конце концов, самая бюрократическая организация во вселенной. - Он махнул рукой в сторону информационного табло, замелькавшего над головой. - Видите? Несколько путей уже закрыли. И в скором времени под давлением публики закроют еще несколько. Напряжение нарастает, как снежный ком, раз уж у кого-то появилась возможность вступить в эдмонтонскую драку. Завтра к этому времени будет трудно достать такси, если вам надо будет проехать дальше, чем за два квартала.
- Думаете, мы сможем уехать из Лондона?
- Возможно, нет.
Он сказал это так, что было больше похоже на официальное заявление, чем на мнение.
- Ладно, - сказала Луиза. - Я думаю, тогда нам лучше вернуться в отель.
- Я пойду с вами, - предложил Иванов. - Поблизости могут оказаться еще такие же психи. Не стоит, чтобы местные жители знали, что вы только что с Норфолка. Времена теперь безумные.
По какой-то причине Луизе вспомнился Энди Беху со своим предложением обеспечить ей гражданство Терцентрала.
- А с вами как быть? - спросил Иванов у Беннет, - вам нужно такси?
- Нет, спасибо. Я знаю, куда мне надо. - И она направилась к лифтам, расположенным по краям полукруглой ниши. - Не рассказывайте об этом, - раздраженно кинула ей в спину Луиза.
- Наверное, она действительно благодарна, - сказал Иванов. - Может, она просто не знает, как это выразить.
- Она могла бы попытаться.
- Пошли, я отведу вас обеих домой, в постель. День был длинный.

***

Квинн наблюдал, как дверь лифта закрылась за Беннет. Он не помчался за ней. Снова ее отыскать будет относительно просто, приманка никогда не была спрятана. О, она не будет очевидна. Ему понадобятся время и средства и придется сделать усилие. Но ее местоположение будет прослежено, сектантские сообщества и группы будут информированы. Поэтому в конце концов его и привлекло сюда. Лондон был самой большой и искусной ловушкой, когда-либо устроенной для одного человека. Странным образом он чувствовал себя скорее польщенным. То, что сверхкопы готовы пожертвовать всем центром города только для того, чтобы пригвоздить его, было признаком крайнего уважения. Они боялись Божьего Брата точно так, как и следовало бояться Его.
Он следил за Луизой, когда она шла к лифтам со своей малышкой-сестренкой и с огромным частным детективом. Она была слишком сонной, лицо расслаблено. Ее тонкие черты стали мягче, состояние, которое делало еще выразительнее ее красоту. Ему захотелось протянуть руку и потрепать ее по нежным щекам, чтобы полюбоваться на ее теплую улыбку, которая появится от его прикосновения. Приветит его.
Девушка нахмурилась и потерла руки одну о другую.
- Как здесь, внизу, холодно.
Момент был упущен.
Квинн выехал за этими тремя на поверхность, затем оставил их, когда они направились к гаражу такси. Он выбрал подземную дорогу, проходящую под улицей с большим движением, и поспешил вдоль одной из них, отходящих от вокзала. Остается только ограниченное количество времени, пока сверхполицейские закроют вакуумные поезда.
На второй улице, отходящей от главной, он нашел то, что ему было нужно. "Черный Бык", маленький дешевый трактирчик, полный пьющих по-черному людей. Никто из них не подсоединен к нейросети, но у некоторых были процессорные блоки.
Он последовал за одним из них в туалет, где на световой панели горело только электричество.
Джек Макговерн блаженно мочился в надтреснутый унитаз, когда ледяная рука обвилась вокруг его шеи и шлепнула его лицом о стену. Нос у него сломался от соприкосновения со стеной, и струя крови хлынула на фаянс.
- Ты вынешь процессорный блок из кармана, - произнес голос. - Употреби свой активизирующий код и сделай мне вызов. Делай это сейчас же, или ты умрешь, сволочь.
Он мог быть изрядным тупицей, но усиленное действие инстинкта самосохранения позволило мозгам Джека с необыкновенной ясностью сосредоточиться на его выборе.
- О'кей, - пробормотал он, и движение его губ вызвало новый поток крови, разлившейся по стене. Он нащупал свой процессорный блок. Там была программа срочного вызова полиции, она приводилась в действие особым кодом.
Ужасное давление на его шею ослабело, позволяя ему повернуться. Когда он увидел, кто его противник, мысль о том, чтобы каким-нибудь хитрым путем позвать на помощь, испарилась быстрее, чем единственная попавшая в ад снежинка.
Квинн вернулся на Кингс-Кросс в лифте, направлявшемся в нижнее помещение, вместе с кучкой бдительных. Он бродил по сводчатому залу, огибая закрытые киоски и уворачиваясь от работающих уборочных механизмов. Лифты продолжали изрыгать членов группы, они немедленно вставали на движущиеся эскалаторы и ехали вниз к платформам. Он не отрывал глаз от информационных табло, особое внимание обращая на экраны, объявляющие о прибытии поездов. За два последующих часа прибыли пять вакуумных поездов из Эдмонтона. Количество отправлений приближались к нулю.
В пять часов пять минут подошел франкфуртский поезд. Квинн стоял на верхней ступеньке эскалатора. Они были последними, кто подошел. Кортни и Билли-Джо осторожно вели под руки одурманенную женщину. Два помощника оживились и теперь пристальнее наблюдали за двумя грязными университетскими студентами, чем за дикарями из города. Схваченная ими жертва, женщина средних лет в помятом платье и в расстегнутой кофте, смотрела отсутствующим взором, типичным для дозы триатозина, ее тело полностью функционировало, мозг находился в состоянии повышенного восприятия. В этот момент, если бы ей велели спрыгнуть с вершины купола, она бы так и сделала.
Они поспешно двигались вперед и вскочили в лифт. Квинну захотелось материализоваться, так чтобы издать радостный клич во весь голос. Теперь поток поворачивался. Божий Брат подал своему избранному Мессии еще один знак, чтобы он оставался на своей тропе.
В пять тридцать прибыл шестой поезд из Эдмонтона. По голограмме прошла надпись, объявляющая, что все пути в Северную Америку закрыты распоряжениеми Терцентрала. Пять минут спустя были аннулированы все отправления. Вакуумные поезда, находящиеся в пути к куполу, повернули по направлению к Бирмингему и Глазго. Теперь Лондон был изолирован от всей планеты.
Было даже страшно, что его предсказания стали сбываться. Но так уж ему было предназначено быть правым, поскольку Божий Брат одарил его пониманием.
Люди поднимались с платформ, последняя группа пассажиров, кучка бодрствующих (внимательно оглядывающие друг друга теперь, когда закончилась их вахта), патрули полицейских, работники вокзальных служб. Информационные надписи, плывшие над головой, исчезли, точно лопнули шарики, которые кто-то проткнул. Доски дисплеев погасли. Закрылись круглосуточные торговые точки, продавцы горячо обсуждали новость, пока ехали в лифтах на поверхность. Эскалаторы остановились. Все лампы дневного света наверху померкли, погружая пещеру вокзала в густые сумерки. Даже кондиционеры замедлили работу, их жужжание понизилось на несколько октав.
Это был тот безумный момент, которого боится каждый солипсист. Мир был сценой, построенной вокруг него, и эту часть ее закрывали, потому что она не была больше частью очередного акта. На секунду Квинн испугался, что если он подойдет к наружной стене купола и выглянет, то ничего не увидит.
- Пока еще нет, - сказал он вслух. - Но уже скоро.
Он обвел все вокруг последним взглядом, вплоть до пожарной лестницы, и начал долгий путь на поверхность к месту встречи.

***

Луиза даже удивлялась, насколько номер отеля ассоциировался у нее с домом. Но так приятно было возвратиться сюда после тяжких испытаний в Эдмонтоне. Отчасти это происходило из-за того, что она считала теперь свои обязательства выполненными: она сделала все, что обещала дорогому Флетчеру, и предупредила Беннет. Небольшой удар обрушился на это чудовище Декстера (даже если бы он об этом никогда не узнал). То обстоятельство, что "Ритц" оказался таким удобным, тоже здорово помогало.
После того как Иванов Робсон оставил их, обе девушки спали до самого утра. Когда они наконец спустились вниз к завтраку, портье сообщил Луизе, что на ее имя есть небольшой пакет. Это оказалась единственная темно-красная роза в белой коробочке, перевязанной серебряным бантом. Карточка, приложенная к ней, была подписана Энди Беху.
- Дай поглядеть, - Джен в волнении запрыгала.
Луиза понюхала розу, у которой, если честно, был слабый аромат.
- Нет, - сказала она, подняв карточку высоко в воздух. - Это личное. Но ты можешь поставить ее в воду.
Джен с подозрением осмотрела розу и осторожно ее понюхала.
- О'кей. Но скажи мне, по крайней мере, что он пишет.
- Просто благодарит тебя за вчерашний вечер. Вот и все.
Она не сказала о второй половине записки, где он говорил, какая она милая и как он сделал бы все, что угодно, чтобы увидеть ее снова. Карточку она положила в новую сумочку из змеиной кожи и при помощи кода закрыла ее от шаловливых ручек, которые могли туда залезть.
Джен взяла одну из ваз со старинного дубового комода и пошла в ванную за водой. Луиза раскрыла свою сеть связи и спросила, есть ли для нее какое-нибудь послание. Ритуал, который она проделывала каждые шесть часов. Совершенно бессмысленно, потому что обслуживающее устройство автоматически передавало любое сообщение, как только его получало.
Никаких посланий не было. Тем более сообщений с Транквиллити. Луиза снова плюхнулась на кровать и уставилась в потолок, пытаясь понять, в чем дело. Она знала, что благополучно получит сообщение, это было частью коммуникационной программы НАС2600. Что-то, должно быть, неладно на другом конце, но когда она стала проверять новости, она не нашла никаких сообщений о происходящем на Транквиллити. Может быть, там сейчас нет Джошуа и ее письма просто-напросто накапливаются в памяти его обслуживающего устройства.
Некоторое время Луиза думала об этом, потом составила сообщение для Ионы Салданы. Джошуа говорил, что она его знает, они вместе выросли. Если уж кто-нибудь знает, где он, так это Иона.
После этого она предприняла скорый прямой поиск и связалась с детективом Брентом Рои.
- Кавана? - отозвался он. - Господи, неужели вы купили себе нейросеть?
- Не можете же вы сказать, что я этого не осилю.
- Нет, но я думал, на той планете не пользуются подобной техникой.
- Я сейчас не на Норфолке.
- Да, верно. Так какого черта вам надо?
- Пожалуйста, я бы хотела попасть на Транквиллити. Не знаю, у кого просить разрешение.
- У меня. Я офицер вашего отделения. Но вам туда нельзя.
- Почему нельзя? Я думала, вы хотите, чтобы мы покинули Землю. Если бы мы попали на Транквиллити, вам не пришлось бы о нас больше беспокоиться.
- Честно говоря, я о вас теперь не особенно и волнуюсь, мисс Кавана. Вы вроде бы вели себя как следует - по крайней мере не спотыкались ни на каких наших мониторных программах.
Интересно, подумала Луиза, знает ли он о жучках, которые Энди убрал. Она не собиралась добровольно поставлять информацию.
- Так почему же мне туда нельзя?
- Наверное, вы пропустили сегодня программу новостей.
- Нет, не пропустила.
- Правда? Тогда вы должны знать, что в семнадцать ноль пять глобальная сеть ваккумных поездов была закрыта чрезвычайным президентским указом. Каждый отдельный город сам по себе. Из офиса президента сообщили, что они хотят предотвратить появление одержимых из Парижа и Эдмонтона в других городах. Я-то сам считаю, что все это сплошной мусор, но президент боится общественного мнения больше, чем одержимых. Так что, как я вам раньше и говорил, ваше пребывание на Земле продлевается.
- Уже? - громко шепнула она. Это слишком для Терцентрала, который движется так медленно. Но Робсон опять оказался прав. - Должен быть какой-то путь из Лондона к башне, - сказала она.
- Только вакуумные поезда.
- Но как долго это будет продолжаться?
- Спросите президента. Он забыл мне сообщить.
- Понятно. Что ж, спасибо.
- Не стоит благодарности. Хотите совет? Ведь ваши фонды ограничены. Вы могли бы подумать о том, чтобы перебраться в другой отель. И если так будет продолжаться долго, вам нужна какая-нибудь работа.
- Работа?
- Да, бывает такая противная штука, которой занимаются обыкновенные люди, и взамен они получают деньги, им их платит наниматель.
- Не обязательно быть невежливым.
- Придется съесть. Когда обратитесь в местное бюро отбросов просить места официантки или какого-нибудь там еще, вам понадобится городской регистрационный номер. Отсылайте их ко мне, я гарантирую вам временный иммигрантский статус.
- Весьма признательна. - Сарказм он не мог услышать по связи, но мог догадаться.
- Эй, если вам это не нравится, у вас есть альтернатива. Девушка вроде вас легко найдет себе мужчину, который станет о ней заботиться.
- Детектив Рои, могу я спросить, что случилось с Флетчером?
- Нет, не можете. - Связь прервалась.
Луиза выглянула из окна на Грин-парк. Темные тучи кружились над куполом, загораживая солнце. Интересно, подумала она, кто их послал.
Это был сорокаэтажный восьмиугольный купол в районе Далстона, одна из восьми подобных построек, которые составляли район строительства Пасторских Высот. Предполагалось, что эти здания повысят ценность всей ближайшей округи, переполненной низенькими дешевыми домишками, центральным строением рынка и населением живущим па благотворительные средства. Партнерство между Советом Далстона и "Финансами Воинова", компанией инвестиционной собственности Ореола, намеревалось открыть оранжерею для местных предпринимателей и занимающихся мелким бизнесом. Предполагалось, что купола будут покоиться сверху на громадном подземном лабиринте заводов и производящих предметы первого потребления фабрик. Первые семь этажей над этим гудящим промышленным комплексом будут отданы торговым предприятиям, следующие пять - предприятиям индустрии развлечений, еще три этажа - профессиональным и коммерческим конторам, а все оставшиеся этажи будут занимать частные жилища. Весь этот комплекс должен был сделаться экономическим центром Далстона, создав удобства и вдохнув новую жизнь в лабиринт неказистых старых улочек вокруг него. Привлекутся потоки коммерции и новые деньги.
Но подземный слой почвы Далстона имел проблемы с грунтовыми водами, и решение их утроило бы стоимость подземного заводского комплекса, так как необходимо было принять меры, предотвращающие его затопление, так что проект свелся до двух этажей, занятых складами. Местные рынки и магазины снизили цены еще больше, оставив половину торговых точек без арендаторов, оковы привилегий и скидок забирали более восьми процентов от предназначенной для развлечений площади. Для того чтобы их денежные вложения окупились, Воинов поспешно преобразовал тридцать верхних этажей под комфортабельные квартиры с вполне сносным видом на Вестминстерский купол, и, как указывалось в рекламном проекте, их можно будет продавать государственным служащим младших и средних рангов.
Такой поспешный компромисс, после того как ему придали соответствующую форму, возымел действие. Через добрых шестьдесят лет после их постройки Пасторские Холмы стали домом для представителей чуть более богатого класса, чем уровень Далстона. На нижних этажах даже появились магазины и кафе с разумными ценами. Хотя деятельность, происходившую в ветхих, сырых и разваливающихся складских помещениях, скрывающихся внизу, жители верхних этажей не были склонны исследовать. В местном полицейском участке было известно, что там, внизу, происходил шабаш людей легкого заработка, но, какова бы ни была причина, обычно ссылались на бюджет, главный констебль никогда не устраивал рейдов. Так что, когда туннельный поезд Беннет пробыл на станцию Далстон Кингсленд, волхв и пятнадцать могучих телохранителей с нетерпением ждали на платформе, чтобы приветствовать ее. Она взглянула на юных бандитов с пустыми лицами, каждый из парней с важным видом держал совершенно не соответствующее случаю оружие, и ей стало очень трудно удержаться от смеха.
- Это вы устроили? - спросила она Западную Европу.
- Я только сказала волхву, какое вы имеете значение для для Божьего Брата. Он соответственно отреагировал; разве вы не находите?
- Слишком соответственно. Это уже становится фарсом.
Волхв выступил вперед и медленно поклонился.
- Высший волхв, вы оказываете нам честь прибытием сюда. Мы приготовили безопасное убежище.
- Лучше бы оно было просто удобным, не то я растяну вас на вашем собственном алтаре и покажу, как мы поступаем с людьми, которые неверны Божьему Брату в Эдмонтоне.
Выражение слабой надежды на лице волхва мигом растаяло.
- У вас нет оснований нас обвинять. Наша позиция не была компромиссной.
Она проигнорировала грубый намек.
- Ведите дальше.
Охрана неуклюжей тяжелой поступью шумно пробралась вверх по угольным ступеням и вышла на Кингстон Хай-стрит. Первые четверо, выйдя за автоматические вокзальные двери, развернули свое оружие вдоль дороги, что напугало нескольких запоздалых пешеходов, которые направлялись домой из ближайших грязных клубов. Охранники поводили стволами карабинов из стороны в сторону, что, как они воображали, было профессиональным отпугивающим маневром.
- Чисто! - рявкнул их главарь.
Беннет скользнула взглядом по телохранителям. На улице остановились машины, чтобы пропустить их. Они спешили пройти в коридор на первом этаже башни Пасторских Холмов прямо против вокзала. Еще трое членов секты ждали внутри, сторожа открытый лифт. Волхв и восемь телохранителей столпились вокруг Беннет, все они поехали на лифте на верхний этаж, а там лифт открылся прямо против вестибюля пентхауза. Большинство членов секты было внутри, складывая оружие и заканчивая установку новых датчиков.
- Ни один подонок не посмеет сюда проникнуть, пока вы здесь, - заверил ее маг. - Мы следим за приближением каждого человека. Снаружи будет охрана, на каждой лестничной площадке. Никто не войдет и не выйдет без охранного кода, о котором вы распорядились.
Беннет вошла в пентхауз. Он занимал весь сороковой этаж и устроен был вокруг огромного салона и столь же громадной столовой с окнами, выходящими на противоположные стороны. Отсутствующий владелец предпочел украсить помещение, руководствуясь каталогом тридцатилетней давности, предпочитая набивной ситец, обитую зеленой кожей мебель, турецкие ковры поверх отполированных мраморных плит, сверкающие картины висели на стенах, и завершал убранство камин из красного мрамора с голографическим пламенем. В стеклянной стене были прорезаны двери-вертушки, ведущие в сад на крыше с бассейном и горячим минеральным источником; на солнечных дорожках красовались скульптурные изображения голубых пластиковых лягушек.
- Холодильник набит, - сказал волхв. - Если вам чего-нибудь захочется, дайте только нам знать, и мы вам все пришлем. Я могу достать все, что вам понадобится. Моя власть в этом городе абсолютна.
- Я в этом убеждена, - сказала Беннет. - Ты, ты и ты, - она указала пальцем на двух привлекательных девчушек и на мальчика, - оставайтесь. Остальные - вон отсюда. Ну!
Волхв густо покраснел. Она обращалась с ним, точно с куском дерьма на улице, и это обращение при его подчиненных нанесет серьезный удар по его авторитету. Женщина воззрилась прямо на него с прямым откровенным вызовом.
Он щелкнул пальцами, приказывая этим жестом всем выйти, затем и сам протопал через большую дверь черного дерева, ни разу не оглянувшись.
- Бросьте ружья, - приказала Беннет оставшимся прислужникам, - они вам здесь не понадобятся.
После секундного колебания они оставили оружие возле кухонного бара. Беннет вышла в маленький вымощенный садик. Фуксии разливали в ночи свой аромат. Здесь был балкон с высоким односторонним стеклом, так что она могла смотреть на сверкающие внизу огни, очерчивающие границы города. Сюда не мог заглянуть никто. Разумная мера против снайперов, признала Беннет.
- Я что, вызвала хорошую суматоху? - спросила она Западную Европу
- О да. Наш дорогой волхв теперь кричит лондонскому Верховному волхву о том, какая вы дрянь. Все убежища сегодня вечером будут болтать о вашем прибытии.
- Вечером, - она с раздражением тряхнула головой. - Терпеть не могу, когда поезда опаздывают.
- Не важно. У меня произойдет внизу небольшая сцена с остановкой уличного движения, она будет отражена в полицейском бюллетене. Дежурные констебли будут спрашивать своих информаторов насчет новой деятельности в убежищах. Мы всех прикроем. Декстер вас найдет.
- Вот ведь черт, - пробормотала Беннет. Она поманила нервничающих помощников, чтобы они вышли в сад на крыше. - Один из вас принесет мне стаканчик виски, потом все разденьтесь. Я хочу посмотреть, как вы плаваете.
- Ой, Великий волхв, - с беспокойством сказала одна из девушек. - Я не умею плавать.
- Тогда тебе лучше побыстрее научиться. Ты не научилась?
Беннет игнорировала их перешептыванье у себя за спиной и посмотрела вверх. Вокруг купола извивались длинные полосы слегка светящегося облака, разбиваясь в бурлящую пену, как только ударялись о поверхность воздушной границы. Через рваные края виднелись участки ночного неба. На фоне черноты светились яркие звезды и космические корабли. Над северным горизонтом едва заметно мелькала затуманенная арка.
- До пентхауза трудно добраться с земли, но он широко открыт небу, - заметила она. - Это означает нападение с воздуха.
- Верно. У меня нет намерения использовать атомную бомбу внутри купола. Но рентгеновский лазер может проникнуть в кристалл с минимальными потерями. Если он сможет это пережить, то, говоря откровенно, для нас нет никакой надежды.
- Для меня - определенно нет.
- Вы создали его.
- Би-7 создало меня.
- Мы дали вам возможность, вот разница. Вы были для нас удобны. Под нашим покровительством вы удовлетворили большую часть своих амбиций. Без нас вы теперь были бы мертвы.
- Если я могу его вытащить...
- Нет. Я не хочу, чтобы вы боролись за прежнее. Его нельзя заставлять опять становиться невидимым. У меня при этом только один шанс. Это крайне поэтично, в самом деле: будущее мира зависит от одной личности.
- Поэтично. Да что такое, ко всем чертям, вы, люди?
- Я считала, что наше первоначальное соглашение заключалось в том, что покровительство Би-7 будет основываться на отсутствии каких-либо вопросов. Несмотря на ваши затруднения. Вы все еще не имеете такой квалификации, чтобы задавать этот вопрос, а я не имею намерения потворствовать вам. Когда вы умрете, тогда будете иметь возможность видеть меня из бездны. Некоторые делают это, минуя бездну. В этом клянутся эденисты.
- Тогда я вам желаю счастливого пути.
Беннет посмотрела на спящий город. Первые бледно-серые фотоны рассвета скользили на восточном горизонте, чтобы прижаться к основанию громадного хрустального купола. Интересно, подумала она, сколько еще рассветов она увидит.
Прислужники теперь плескались в бассейне, в том числе и не умеющая плавать девушка, которая решительно держалась той стороны, где было мелко. Беннет это было безразлично, весь смысл заключался в том, чтобы видеть, как блестят их гибкие влажные тела. Развлечься вместе с ними - это определенно было одним из привычных блюд последнего времени. Тем не менее у нее хранились файлы, которые нужно откорректировать и подготовить.
Работа на все отпущенное ей время жизни. Вряд ли она может допустить, чтобы они пропали зря, хотя может оказаться трудным найти им подходящее применение. Важная область знаний: человеческое поведение в экстремальных условиях, что навсегда останется недоступным для академических медицинских кругов. Информация совершенно уникальна, это сделает ее работу еще более ценной. Возможно, когда-нибудь ее наблюдения могут стать классической рекомендацией для студентов-физиологов. Беннет вернулась в салон и устроилась в одном из ужасных кресел, обитых зеленой кожей, готовая заняться указателем файлов. Интересно, как долго эти ребятишки смогут оставаться в воде.

***

"Ланчини" был построен в начале двадцать первого столетия, громадный универсам, целью этой постройки было соперничество с лучшими магазинами Лондона. Расположенный на Миллбенке и выходящий фасадом на Темзу, он имел шикарный вид, что, вместе с его убранством под ретро-тридцатые, привлекало в равной степени богатую и любопытную публику. Как это бывает при всех чрезмерных усилиях, упадок этого универсама не мог наступить быстро. Он потихонечку плелся себе целые десятилетия, несмотря на уменьшающееся число покупателей и отрицательный доход. Впечатление, которое он пытался производить с самого начала, было таким - достоинство без снобизма. Согласно программам изучения рынка, которые так обожают их создатели, такая политика должна привлекать более консервативных торговцев с их соответственно крупными кредитными фондами. Магазинные администраторы, оставленные без запаса средств для новшеств, заказывали испытанные модели, чтобы обслужить своих верных стареющих покупателей. Каждый год все меньшее их количество возвращалось за покупками.
Администраторам действительно полагалось бы это знать. Если бы они просто связали свою рыночную программу с деятельностью похоронной службы, они бы увидели, насколько далеко простирается лояльность их покупателей. К несчастью, она не распространялась на покупки, совершаемые после похорон. Так что 2589 год увидел самую последнюю традиционную январскую распродажу, окончившуюся жалким аукционом, чтобы предложить все, пригодное для продажи. Теперь от здания осталась одна только внешняя оболочка: длинные торговые залы, лишенные прилавков и ковров, стали прибежищем моли и мышей. Ежедневно толстые колонны солнечного света, струящиеся сквозь арки высоких окон, чертили ту же самую параболу на стенах и половицах. Время заставило потускнеть краски и лакировку там, где они проходили, так же неумолимо, как любая стамеска.
Ничего не менялось, потому что ничему не позволялось меняться. Лондонский Совет сохранения исторических зданий следил за этим в своей яростной защите наследия прошлого. Любой человек был волен купить "Ланчини" и начать в нем коммерческую деятельность при условии, что универсам будет снова оборудован соответственно первоначальным планам внутреннего устройства и что бизнес будет не иначе как торговлей. Другим препятствием к восстановлению была цена, которую за него требовали, чтобы удовлетворить кредиторов.
Новости об одержимости и потусторонье дошли до Земли. И, что парадоксально, возраст внезапно стал в высшей степени побудительным фактором перемен. Именно старики заседали в лондонском Совете сохранения исторических зданий. Самые старинные (и богатейшие) банки в большинстве случаев управлялись столетними. Это были люди, которые собирались быть первым человеческим поколением, которое войдет в ужас потусторонья, зная, что оно их ждет. Если, конечно, не найдется путь к спасению. До сих пор церкви (любых, каких угодно вероисповеданий), научные советы Терцентрала и флот Конфедерации не были способны обеспечить защиту.

Предыдущая страница 6 Следующая страница


7 Питер Гамильтон

Это оставляло всего одно возможное убежище - ноль-тау.
Спешно образовались несколько компаний, чтобы удовлетворить требование рынка. Очевидно, долгосрочные постройки требуются, чтобы перенести этих покупателей из забвения сквозь тысячелетия, мавзолеи выдерживают более долгий срок, нежели пирамиды. Но чтобы их спроектировать и построить, требуется время, а пока что больничные священники продолжают действовать. Срочно требовались временные складские помещения.
При ближайшем тайном голосовании Совет сохранения исторических зданий быстро одобрил изменения использования назначения здания "Ланчини". На корабле из Ореола были доставлены камеры ноль-тау, их пронесли через грузовые ворота, обычно используемые для перемещения мебели. Старинные грузовые лифты обладали достаточной грузоподъемностью, чтобы поднять их на каждый этаж. Дубовые полы, выдержавшие пять столетий при условиях определенной влажности, были достаточно прочными, чтобы выдержать новый вес нагруженных на них образцов. Тяжелые кабели, проложенные по полам, несли достаточно электричества, чтобы питать голодные энергосистемы камер. В самом деле, если бы не строительные проекты, осуществленные три века тому назад, "Ланчини" мог бы превратиться в хороший вечный склеп.
Разумеется, Пол Джерролд достаточно думал об этом, когда его вели к его камере. Она была на четвертом этаже, один из длинных рядов в бывшем отделе садоводства, тянувшийся против окон. Более половины больших саркофагов были задействованы, их черные поверхности поглощали задушенные пылью солнечные лучи. Две медсестры помогли ему перебраться через край, потом засуетились вокруг, приглаживая его свободный тренировочный костюм. Он держался спокойно: за сто двенадцать лет он привык к отношению медицинского персонала. Вечно-то они преувеличивают свое внимание к пациенту, как будто, если они не будут этого делать, их заботы останутся незамеченными.
- Вы готовы? - спросила одна из них.
- О да, - улыбнулся Пол.
Две последние недели прошли в сплошных делах, само по себе это уже благословение в его возрасте. Сначала - переданные новости об одержимых. Затем - неспешный ответ, решимость его самого и других членов элитарного клуба Вест Энда, что они не будут жертвами потусторонья. Распространилась сеть осторожных контактов, предлагая альтернативу тем, кто мог за это заплатить. Его поверенным и бухгалтерам было дано задание перевести его дополнительные сбережения в долгосрочный кредит, при помощи которого будет оплачено статическое равновесие. Это не стоило особенно дорого: содержание, рента и энергия. Даже если кредит будет запутан, у Пола было достаточно денег в банке, чтобы содержать себя благополучно в течение десяти тысяч лет. Если допустить, что в то время это еще будет деньгами. Затем, как только эти дела были устроены, у Пола начались споры с его детьми и толпами их отпрысков, которые придерживались иного мнения, желая завладеть его состоянием. Небольшая война при помощи законников (он мог обеспечить себе намного лучших адвокатов, чем они!) - и все кончилось, и вот он здесь. Среди нового поколения хрононавтов.
Обычный для Пола ужас перед будущим испарился и заменился глубоким интересом к тому, что его ждет. Когда отключат поле ноль-тау, проблема потусторонья будет полностью решена, общество радикально разовьется для того, чтобы принимать во внимание жизнь после смерти. Возможно даже, будут открыты новые способы омолаживания. Возможно, люди в конце концов достигнут физического бессмертия. Он тогда сделается чем-то вроде бога.
Мелькнуло что-то серое, быстрее, чем воспринимал глаз...
Крышка камеры поднялась, и Пол Джерролд слегка удивился, что он все еще находится в здании "Ланчини". Он ожидал очутиться в каком-нибудь громадном технически оснащенном склепе или, возможно, в убранной со вкусом комнате. А не снова там же, где началось его путешествие сквозь вечность. Если только эти новые чудесным образом продвинувшиеся в развитии люди не воссоздали "Ланчини", чтобы обеспечить своим предкам психологический комфорт на знакомой территории и создать определенный способ войти в эту баснословную новую цивилизацию, созданную в его отсутствие.
Пол с жадностью посмотрел в большое грязное окно напротив. На Вестминстерский купол упали сумерки. Яркие огни южного банка сверкали перед облаками серого стального цвета, освещая широкую арку купола. Какая-то проекция?
Две фигуры из медицинского штата, обслуживающие Пола, не были условными. Над гробом склонилась девушка, совсем молоденькая. С удивительно большими грудями, зажатыми тесной кожаной жилеткой. На мальчике-подростке, стоявшем около нее, был дорогой свитер из чистой шерсти, явно ему не впору; лицо его было небритым, глаза похожи на глаза безумного животного. В одной руке он держал петлю силового кабеля, висящую свободно.
Пол бросил взгляд на эту петлю и вызвал по коду скорую помощь. Он не мог получить ответ ни от одного сетевого процессора, затем его нейросеть лопнула. Третья фигура, облаченная в блестящее черное одеяние, выскользнула из мрака, чтобы встать у ног его гроба.
- Кто вы? - в страхе прохрипел Пол. Он пришел в сидячее положение и ухватился за края своего ящика костлявыми руками с выпуклыми венами.
- Вы прекрасно знаете, кто мы, - ответил Квинн.
- Вы победили? Вы взяли над нами верх?
- Мы собираемся это сделать, да.
- Да ну тебя к дьяволу, Квинн, - запротестовал Билли-Джо. - Погляди только на этих старых пердунов, они же ни на что не годятся. Никто не сможет заставить их проскрипеть долго, даже при помощи твоей черной магии.
- Они проскрипят достаточно долго. Это все, что имеет значение.
- Я же тебе говорил, тебе нужны настоящие одержимые, ты должен пойти за телами в секты. Дерьмо собачье, они же тебя обожают. Все, что тебе придется сделать, - это сказать им, чтоб они покорились, они не станут сопротивляться.
- Божий Брат! - проревел Квинн. - Ты когда-нибудь думаешь - или у тебя башка дерьмом набита? Секты - вранье. Говорил я тебе, ими всеми высшие чины из фараонов управляют. Не могу я к ним ни за чем идти, мы только выдадим себя. Это место до дьявола подходит. Никто не собирается замечать, кого из людей здесь не хватает, ведь этот мир считает, что они прекратили существовать, как только прошли в эту дверь. - Его лицо высунулось из капюшона, чтобы улыбнуться Полу. - Верно?
- У меня есть деньги. - Это была последний козырь Пола, деньги всем нужны.
- Это хорошо, - одобрил Квинн. - Ты уже почти один из нас. Далеко тебе не придется идти. - Он протянул палец, и мир Пола завыл от боли.

***

Западная Европа запустила восемь кротов в лондонскую коммуникационную сеть, что дало ему достаточно возможности проверять каждую часть электронной сети в городе за цикл в одну десятую секунды, если она не имела связи с цепью. Все процессорные блоки, независимо от их функции, были настроены на пятнадцатисекундные проверки и высматривали повсюду подозрительный блеск.
Он был не единственный обеспокоенный горожанин. Несколько коммерческих фирм по разработке программного обеспечения захватили рынок и предложили пакеты, позволяющие увидеть одержимых. У них была особая программа нейросети, которая посылала постоянную диагностику мощности и месторасположения, что передавалось центру безопасности компании, который должен был послать сигнал тревоги полиции в случае появления необъяснимого сияния или насыщения частиц. В магазинах распространялись браслеты, которые выполняли ту же задачу для детей, слишком маленьких, чтобы пользоваться нейросетью.
Ширина коммуникационной полосы становилась серьезной проблемой. Западная Европа использовала власть, чтобы оказывать предпочтение другим сканирующим программам AI, беспрепятственно пропуская их, в то время как гражданские дела страдали.

***

Воплощение в видимой форме электронной структуры арколога было театральным жестом, не производящим впечатления ни на кого. Оно стояло на столе в комнате для конференций, как и детально выполненная стеклянная модель десяти куполов. Любители разноцветных моделей без конца крутили эти миниатюрные прозрачные устройства.

***

Западная Атлантика изучала их движение, когда пришел вызов.
- Ну, так где же он?
- Да уж не в Эдмонтоне, - ответила Северная Америка. - Мы их пинком под зад вышвырнули из этой вселенной. Все их распроклятое гнездо. Ни одного ублюдка не осталось.
- Правда? - спросила Азиатская Атлантика. - Значит, вы точно так же отвечаете и за друга Картера Макбрайда, верно?
- Он не составляет угрозы городу, ему только нужен Декстер.
- Чушь какая. Вы не можете его найти, а он всего лишь обыкновенный одержимый, - Азиатская Атлантика махнула рукой в сторону изображения Лондона. - Все, что нужно сделать, - это очиститься от электроники, и они в безопасности.
- Иногда надо поесть, - напомнила Южная Африка. - Непохоже, чтобы у них были друзья, которые станут о них заботиться.
- Секта Светоносца их любит, - буркнула Восточная Азия.
- Эти секты наши, - заявил Западная Европа. - В этом отношении нас ничего не беспокоит.
- О'кей, - сказала Южная Атлантика - Тогда расскажите нам, как ваши успехи в Нью-Йорке. Мы все думали, что полиция захватила их на этот раз.
- О да, - ответила военная разведка. - Что там за выражение постоянно употребляет ведущий новостей? "Синдром гидры". Засуньте одного одержимого в ноль-тау, и, пока вы это делаете, появятся еще пятеро. Эффектное выражение, но соответствует истине.
- Нью-Йорк совсем от рук отбился, - сказала Северная Америка. - Я к этому не была готова.
- Очевидно. Сколько куполов захвачено?
- Такие цифры вызывают нежелательное волнение, - ответила Западная Европа. - Когда основное население одержимых достигает более двух тысяч, никто ничего не может сделать. Показательная кривая идет вверх, и город потерян. Нью-Йорк станет Мортонриджем этой планеты. Это нас не касается.
- Не касается, - повторила Северная Атлантика. - Это дерьмо собачье. Конечно же, касается. Если они распространятся по городам, вся планета будет потеряна.
- Большие числа - не наша забота. Позже военные будут иметь дело с Нью-Йорком.
- Если они еще будут здесь и если не превратятся в каннибалов. Бочки с едой не подействуют на одержимых, вы знаете, и погодные препятствия их тоже не сдержат.
- Они укрепляют купола, которые захватили, своей энергистической мощью, - сказала Северная Америка. - Прошлой ночью город подвергся штурму армады. Все купола удержались.
- Только до тех пор, пока они закончат свой государственный переворот, - сказала Южная Атлантика. - Оставшиеся купола не смогут забаррикадироваться навечно.
- Убеждена, что падение Нью-Йорка достойно сожаления, - произнесла Западная Европа. - Но это не имеет отношения к делу. Мы должны расценивать это как поражение и двигаться вперед. Би-7 помогает предупреждать болезнь, а не излечивать. А для того чтобы предупредить саму Землю, мы должны устранить Квинна Декстера.
- А потому я хотела бы спросить - где он?
- На настоящий момент его местонахождение не определено.
- Вы его потеряли, так? Профукали. Он был подсадной уткой в Эдмонтоне, но вы решили, что вы умнее. Вы с триумфом задумали свою маленькую психологическую игру. Ваша самонадеянность могла всех нас поработить.
- Какая интересная натяжка! - огрызнулась Западная Европа. - Могла бы. Вы хотите сказать, если бы вы не отменили вакуумные поезда после того, как мы согласились не причинять друг другу неприятностей.
- Президент имел крайне строгий общественный наказ закрыть это движение. После полуденного бунта Эдмонтона весь мир требовал отменить эти поезда.
- Во главе с вашими компаниями по передаче новостей, - уточнила Южная Африка.
Западная Европа наклонилась над столом по направлению к Южной Атлантике, в нескольких сантиметрах от ее головы.
- Я же их вернула! Беннет и Луиза Кавана благополучно вернулись в Лондон. Декстер сделает все, что в его силах, чтобы последовать туда за ними. Но не сможет он, к чертям, сделать это как следует, если его запереть в Эдмонтоне. Шесть поездов - и это все, что можно было сделать до этого дурацкого приказа о закрытии путей. Шесть! Можно с уверенностью сказать, что этого недостаточно.
- Если он такой умный, как вы думаете, он, конечно, попал бы на один из них.
- Лучше бы надеяться, что попал, потому что, если он там остался, можно только поцеловать Эдмонтон на прощание. У нас там ничего нет, чтобы подтвердить его существование.
- Итак, мы потеряли два города. Безопасность остальных гарантирована.
- Я теряю два города, - сказала Северная Америка. - Благодаря вам. Вы хоть понимаете, какая это для меня большая территория?
- Париж, - вздохнула Южная Атлантика. - Бомбей. Йоханнесбург. У всех теперь потери.
- Но не у вас. И одержимые спасаются бегством в эти города. Они там заперты благодаря сектам. Ни одна из них не будет расти так, чтобы устроить повторение Нью-Йорка.
- Мы надеемся, - подхватила Индия. - Мне удается в данный момент поддерживать равновесие, вот и все. Но в самом ближайшем будущем двигательной силой станет паника. А она работает в их пользу.
- Вы уклоняетесь от основного, переходя на детали, - упрекнула Южная Атлантика. - Главное в том, что есть и другие пути решения проблемы, кроме как сосредоточиваться вокруг проблемы Декстера. Моя политика верна. Ограничить их, пока мы не выработаем твердого решения. Если бы с самого начала таковое было принято, самой большой потерей было бы основание бразильской башни.
- Мы же не имели понятия, с чем имеем дело, когда появился Декстер, - напомнила Южная Америка. - Мы всегда собирались пожертвовать для него одним городом.
- Боже мой, да я понятия не имела, что это политический форум! - вставила Западная Европа. - Я думала, мы проводим совещание по прогрессу.
- Ну, раз вы никакого прогресса не достигли... - велеречиво начала Южная Атлантика.
- Если он в Лондоне, его не разыскать обычными средствами. Я считала, что мы это уже установили. А что касается вашей информации, то полное бездействие не есть политика - это всего лишь определяемая желаниями мысль недалеких умов.
- Я остановила распространение одержимости. Напомните нам, чего вы достигли?
- Вы занимаетесь пустяками, пока горит Рим. Причина пожара - наша первостепенная забота.
- Если не учитывать, что Декстер не перевезет одержимых в Нью-Йорк или куда-нибудь еще. Я за то, чтобы мы посвятили более высокий процент наших научных ресурсов тому, чтобы найти подходящее решение.
- Мне трудно поверить, что даже вы играете с этим в политику. Количество процентов на данной стадии не имеет ни малейшей разницы для потусторонья. Любой, кто может предложить подходящий вклад в эту проблему, именно этим и занимается с самого начала. Мы не нуждаемся в созывании контролеров, дабы они подтвердили истинность нашего сочувствия, в любом случае эти люди вряд ли обладают соответствующей квалификацией.
- Если не хотите быть частью проекта - прекрасно. Убедитесь только, что больше не навлечете на нас опасность своей безответственностью.
Западная Европа аннулировала свои полномочия, покидая конференцию. Изображение Лондона исчезло вместе с ней.

***

Пещера располагалась на нижнем уровне горных расселин, защищенная со всех сторон сотнями метров твердых полипов. Внутри нее Толтон чувствовал себя в абсолютной безопасности уже долгое время.
Первоначально вспомогательный ветеринарный центр, она была преобразована в физическую лабораторию. Доктор Патан возглавлял команду, которой жители Валиска поручили искать смысл темного континуума. Он приветствовал прибытие Дариата с такой радостью, будто обрел давно потерянного сына. Провели десятки экспериментов, начиная с простого: измерения температуры (эрзац-тело Дариата оказалось на восемь градусов теплее жидкого нитрогена и обладало почти совершенным жаросопротивлением) и электрического удельного сопротивления (которое быстро прекратили, когда Дариат запротестовал из-за испытываемой им боли), затем проверили энергетический спектр и сделали анализ квантовой сигнатуры. Самой интересной частью для наблюдателя-непрофессионала вроде Толтона было, когда Дариат создал для исследования собственный дубль. Группа Патана быстро решила, что проникновение вглубь невозможно, когда под действием мысли Дариата стала оживать жидкость. Попытки воткнуть в него иголки и вытащить некоторые снова оказались невозможными: кончик иглы не проникал сквозь кожу. В конце концов Дариату предоставили самому, держа руку над стеклянным блюдом, проткнуть себя булавкой, которую он вызвал к существованию при помощи воображения. Закапала красная кровь, она менялась, когда выходила из него. В сосуд брызнула слегка липкая серовато-белая жидкость. Физики с видом триумфаторов унесли анализ. Дариат и Толтон обменялись озадаченными взглядами и пошли посидеть в задней части лаборатории.
- Разве не проще было бы оторвать кусок ткани от твоей накидки? - спросил Толтон. - Я хочу сказать, это ведь то же самое вещество, верно?
Дариат ошеломленно посмотрел на него.
- Вот незадача, я об этом и не подумал.
Они провели следующие два часа в спокойной беседе. Дариат погрузился в подробности своего тяжелого испытания. Разговор прекратился часа через два, когда он умолк и бросил на физиков безрадостный взгляд. Те молчали несколько минут, все пятеро, а Эренц изучала результаты с помощью гамма-микроскопа. Выражение у них на лицах было даже еще более тревожное, чем у Дариата.
- Что вы там нашли? - спросил Толтон.
- Наверно, Дариат прав, - сказала Эренц. - Энтропия здесь, в темном континууме, кажется, сильнее, чем в нашей вселенной.
- Зря я, наверное, вам это сказал, - покачал головой Дариат.
- Откуда ты знаешь? - спросил Толтон.
- Некоторое время нас удовлетворяло такое состояние, - сказал доктор Патан. - Что и подтверждает эта субстанция. Хотя я не могу сказать, что абсолютно уверен.
- Да что же это, к чертям, такое?
- Дать точное описание? - Доктор Патан улыбнулся тонкой улыбкой. - Это ничто.
- Ничто? Но он же твердый!
- Да. Жидкость - совершенная нейтральная субстанция, конечный продукт всеобщего распада. Это лучшее определение, какое я могу вам дать, основанное на наших результатах. Гамма-микроскоп позволяет нам исследовать субатомные частицы. Чрезвычайно полезный прибор для нас, физиков. К несчастью, эта жидкость не имеет субатомных частиц. Тут нет атомов как таковых, это, кажется, состоит из единой частицы с нейтральным зарядом.
Толтон припомнил лекции по физике на первом курсе.
- Это вы про нейтроны?
- Нет. Масса покоя этой частицы много ниже, чем у нейтрона. Она имеет малую силу притяжения, что и дает нам ее жидкую структуру. Но это ее единственное качественное свойство. Сомневаюсь, что когда-нибудь она может стать твердой, даже если бы потребовалось собрать супергигантскую звездную массу из этого вещества. В нашей вселенной такое большое количество холодной материи коллапсировало бы под влиянием собственной гравитации, чтобы образовать нейтроны. Здесь, как мы считаем, иная степень распада. Энергия постоянно испаряется из электронов и протонов, разрушая элементарную связь частиц. В темном континууме скорее распад, чем сжатие, является нормой.
- Испаряется? Вы хотите сказать, что мы прямо сейчас теряем энергию наших атомов?
- Да. Это определенно объясняет, почему наши электронные системы так подвержены разрушению.
- И сколько времени пройдет, пока мы растворимся в такого рода вещество? - взвыл Толтон.
- Этого мы еще не определили. Теперь, когда мы знаем, что ищем, мы начнем проверять уровень потерь.
- Вот дьявол! - Он повернулся кругом, чтобы заглянуть в лицо Дариату. - Горшок с крабами - так ты назвал это место. Мы не собираемся отсюда выбираться, нет?
- С небольшой помощью Конфедерации мы еще можем переиграть, зато мы не повреждены.
Теперь Толтон мысленно продумывал эту концепцию, пытаясь представить себе, что будет дальше.
- Если я просто распадусь и превращусь в жидкость, моя душа сможет собрать ее вместе. Я буду такой же, как ты.
- Если в твоей душе содержится достаточно жизненной энергии - да.
- Но ведь она тоже разлагается... И твоя тоже, тебе пришлось украсть энергию у призрака. И эти существа снаружи, ведь они тоже борются за жизненную энергию. Это все, чем они заняты.
Дариат улыбнулся с грустным сочувствием.
- Так уж здесь все происходит.
Он умолк и уставился в высокий угол пещеры. Физики сделали то же самое, на их лицах отразилась озабоченность.
- Что же теперь? - спросил Толтон. Он не мог ничего увидеть там, наверху.
- Похоже, что нашим посетителям надоело на южной вершине, - объяснил ему Дариат. - Они идут сюда.

***

Первый из трех флайеров морпехов флота Конфедерации парил над Реджайной, как только сгустились сумерки. Сидя в пассажирском салоне посередине машины, Самуэль Александрович включил датчик на скафандре, чтобы видеть город внизу. Городские огни, рекламы и небоскребы отвечали садящемуся солнцу всполохами света, отбрасывая собственное радужное сияние на городской пейзаж. Он много раз наблюдал это зрелище прежде, но сегодня уличное движение казалось интенсивнее, чем обычно.
Это соответствовало состоянию, о котором сообщали в нескольких выпусках новостей, виденных им за последние два-три дня. Атака Организации заставила население пережить громадное потрясение. Из всех миров Конфедерации Авон предполагался вторым после Земли относительно безопасности. Но теперь города Земли были в осаде, а Трафальгар настолько сильно разрушен, что находился в процессе эвакуации. На всей планете невозможно было отыскать ни единой комнаты в деревенской гостинице.
Флайер стремительно пролетел над озером на восточной оконечности города, быстро развернулся и пошел назад, теряя высоту по мере того, как приближался к казармам флота в тени здания Ассамблеи. Он опустился и коснулся металлической подушки, а она немедленно скользнула вниз, в подземный ангар. Воздухонепроницаемые двери захлопнулись за ним.
Джита Анвар ждала, чтобы приветствовать Первого адмирала, как только он выйдет из флайера. Адмирал обменялся с ней несколькими небрежными словами, затем поманил к себе капитана охраны.
- Разве вам не полагается проверять всех новоприбывших, капитан? - спросил он.
Лицо капитана оставалось непроницаемым, хотя, казалось, он странным образом избегал взгляда Первого адмирала.
- Да, сэр, - ответил он.
- Тогда будьте добры, сделайте это. Исключений быть не должно. Поняли?
К обнаженной руке Первого адмирала приложили датчик, его также попросили поместить в блок его физиологический файл.
- Чисто, сэр, - доложил капитан и отдал честь.
- Хорошо. Скоро прибудут адмиралы Колхаммер и Лалвани. Сдержите свое слово.
Из флайера появились взвод морской охраны и два штатных офицера, Амраль-Сааф и Китон, которых тоже быстро проверили на признаки одержимости. Когда их объявили чистыми, они заняли свои места возле Первого адмирала.
Этот инцидент привел Самуэля Александровича в дурное настроение. С одной стороны, поведение капитана было простительно: недопустимо было бы предположить, чтобы Первый адмирал был носителем одержимости. И все же - одержимость все еще распространялась из-за того, что никто не верил, будто его друг или жена или ребенок мог быть охвачен заразой. Это было причиной того, что флотом, например, руководили три самых старших адмирала, и все они, чтобы достигнуть одного и того же места назначения, пользовались разными флайерами - на случай, если один из них поражен коварным оружием. Вынужденные рутинные процедуры могли бы успешно добиться цели, в то время как личная фамильярность грозила бедой.
Он встретился с президентом Хаакером в зале совещаний командного состава. Это было то совещание, которое, как согласились оба, пока еще не должно стать известным Политическому Комитету.
Президента сопровождала Мэй Ортлиб. Все приведено в равновесие, подумал Самуэль, пожимая руку президенту. Судя по ненапряженному приветствию президента, тот должен был думать то же самое.
- Так значит, антипамять и в самом деле действует, - сказал Хаакер, когда они уселись вокруг стола.
- И да, и нет, сэр, - ответил капитан Китон. - Она истребила Жаклин Кутер и ее хозяина вместе с доктором Гилмором. Души все еще там. Однако она не распространяется через потусторонье.
- Можно заставить ее работать?
- Принцип нормальный. Не знаю, сколько времени это займет. По оценке команды развития - от двух-трех дней до нескольких лет.
- Вы все еще отдаете приоритет этому направлению, да? - спросила Джита Анвар.
- Работа будет возобновлена, как только наша исследовательская группа будет восстановлена, - пояснил капитан Амр аль-Сааф. - Мы надеемся, что это произойдет в течение недели.
Мэй повернулась к президенту и со значением сказала:
- Одна группа.
- Кажется, здесь нет преимущества, - заметил президент. - И доктор Гилмор мертв. Как я понимаю, он очень много вкладывал в проект.
- Именно так, - подтвердил Первый адмирал. - Но его едва ли возможно заменить. Основная концепция антипамяти установлена, ее развивают дальше при помощи операций, включающих разные аспекты.
- Именно, - сказала Мэй. - Когда концепция доказана, самый быстрый способ развивать ее - это дать результаты нескольким группам; чем больше людей, чем больше идей сосредоточивается на ней, тем быстрее мы получим готовое к применению оружие.
- Надо было бы собрать эти команды, а потом дать им наши результаты, - предложил капитан Китон. - К тому времени, как вы это сделаете, мы уже продвинемся.
- Вы на это надеетесь, - буркнула она.
- Разве вы имеете какую-то причину, чтобы считать флотских исследователей некомпетентными?
- Вовсе нет. Просто я указываю на метод, который утверждает, что наши шансы на успех исключительно увеличиваются.
- Кого бы вы предложили нам в помощь? Я сомневаюсь, чтобы астроинженерная компания по изготовлению оружия имела необходимых специалистов.
- Более крупные индустриальные звездные системы смогут собрать требуемых специалистов. Кулу, Новый Вашингтон, Ошанко, Нанджин, Петербург для начала, и я уверен, что эденисты смогут обеспечить необходимую поддержку. Земная разведка флота уже предлагает помощь.
- Охотно верю, - буркнул Самуэль Александрович.
Благодаря своему положению он имел представление о том, как широко распространяется влияние агентства безопасности Земли среди звезд Конфедерации. Никто не знал, как далеко в действительности распространяются эти сети. Одна из причин, почему так трудно определить их размеры, была в сущности пассивная природа сетей. За последние десять лет произошли только три активные операции, которые обнаружила разведка флота, и все они были направлены против черных синдикатов. Все, что они делали с собранной их оперативниками информацией, было совершеннейшей тайной, которая настораживала его и заставляла не доверять им. Но они всегда откликались на официальные запросы об информации.
- Это разумное предложение, - одобрил президент.
- И оно лишит исключительности Политический Совет, - добавил Первый адмирал. - Если независимые государства приобретут оружие антипамяти, они смогут благополучно использовать его ни с кем не советуясь, особенно если одно из них становится перед лицом вторжения. В конце концов, этот вид суперрасового геноцида не оставит никаких доказательств. Антипамять - оружие судного дня, наша первоочередная отрицательная тактика. Я всегда придерживался такого мнения, что это не решение проблемы. Мы все вместе должны встать перед лицом данной истины.
Президент вздохнул.
- Очень хорошо, Самуэль. Сохраняйте пока эти сведения в границах флота. Но через две недели я обнародую ситуацию. Если ваша команда не достигнет определенного прогресса, я буду действовать по предложению Мэй и вызову помощь со стороны.
- Разумеется, господин президент.
- Тогда - ладно. Повернемся лицом к Политическому Совету и выслушаем по-настоящему дурные новости, так?
Олтон Хаакер поднялся с приятной улыбкой, довольный, что еще одна проблема благополучно разрешена при помощи традиционного компромисса. Мэй Ортлиб казалась столь же довольной. Профессионально сдержанное выражение ее лица ни на секунду не одурачило Самуэля Александровича.

***

Для своих отдельных сессий Политический Комитет Конфедерации избегал чувствительных границ безопасности, члены Совета встречались лично в обособленном флигеле Строительной Ассамблеи. Учитывая то обстоятельство, что именно здесь будут приниматься самые значительные решения, влияющие на развитие человеческого рода, дизайнеры сочли уместным потратить на интерьер большое количество денег налогоплательщиков. Здешним стилем был сплав всех правительственных кабинетов с чистым классицизмом. Двенадцать колонн местного гранита поддерживали купол крыши, раскрашенный в стиле Возрождения, с центра свисали золотые и платиновые канделябры, а лебединой белизны фрески на мифологические сюжеты шли по известковым голубым стенам. Центральный круглый стол был единственным срезом старинной секвойи, взятым от последнего из этих гигантских деревьев, которые пали при шторме. Пятнадцать стульев изготовлены были из дуба и кожи по плимутскому рисунку девятнадцатого века (каждому из делегатов разрешалось взять свой стул себе домой после того, как заканчивался его срок). В мраморных альковах закрывавшее их стекло давало возможность видеть ровно восемьсот шестьдесят две скульптуры и статуэтки, подаренные по одной каждой планетой Конфедерации. Тиратка внесли свой вклад в виде шестиугольной сланцевой плиты со светло-зелеными царапинами на поверхности, пластиной в некотором роде с "Танжунтика-РИ" (бесполезной для них самих, но они знали, как ценят люди древность). Киинты подарили загадочную движущуюся скульптуру из серебряной фольги, состоящую из двадцати пяти скругленных полос, которые вращались одна вокруг другой, не имея никакой связи между собой, каждая полоска была подвешена в воздухе и, очевидно, заряжена энергией вечного движения (подозревалось, что они были кусками металлического водорода).
Лалвани и Колхаммер присоединились к Первому адмиралу за пределами зала совета, и они втроем сопровождали президента туда. Двенадцать стульев уже были заняты посланниками, назначенными в настоящее время в Политический Совет. Хаакер и Самуэль заняли свои места, пятнадцатый стул остался незанятым. Хотя посол Роулор был назначен на место, освобожденное Риттагу-ФХУ, высокое собрание отложило официальное голосование до подтверждения его назначения. Киинт не жаловался.
Самуэль уселся, не устраивая большой суматохи, молча раскланиваясь с другими послами. Он вовсе не наслаждался иронией того обстоятельства, что его вызвали сюда таким же образом, как он сам их вызывал, чтобы просить о звездном карантине. Это означало, что теперь события управляют им.
Президент призвал собрание к порядку.
- Адмирал, если можно, пожалуйста, поставьте нас в известность о событиях на Трафальгаре.
- Эвакуация будет завершена через три дня, - объявил им Самуэль. - Право первенства было отдано рабочему персоналу флота, они отправлены к своим новым местам назначения. Мы снова будем в готовности к действиям еще через два дня. Гражданских работников перевозят на Авон. Все решения относительно очистки астероида отложены до окончания кризиса. В любом случае придется подождать, пока он остынет.
- А что с кораблями? - спросил президент. - Сколько из них было повреждено?
- Сто семьдесят три адамистских корабля были уничтожены, еще восемьдесят шесть получили такие повреждения, что их невозможно отремонтировать. Пятьдесят два космоястреба убиты. Человеческие жертвы до сих пор - девять тысяч двести тридцать два погибших. Семьсот восемьдесят семь человек госпитализированы, большинство из них - с радиационными ожогами. Мы еще не обнародовали эти цифры. Люди просто знают, что скверно.
В течение долгого времени послы молчали.
- Сколько кораблей принадлежало Первому флоту? - спросил посланник Земли.
- Девяносто семь кораблей передовой линии потеряно.
- Господи боже!
Самуэль не заметил, кто шепнул это.
- Нельзя позволять Капоне отвертеться от ответственности за катастрофу такого размера, - сказал президент. - Он просто не сможет.
- Это было необычайное стечение обстоятельств, - объяснил Самуэль. - Наши новые меры защиты должны предотвратить повторение подобного. - Произнося эти слова, он уже чувствовал, с какой ложной патетикой они звучат.
- Эти обстоятельства они, возможно, предотвратят, - горько вымолвил посол Абеха. - А если он придумает какой-то другой способ действий? Мы окажемся перед новой кровавой катастрофой на своей ответственности.
- Мы его остановим.
- Мы знаем, что у Капоне есть антиматерия, ему нечего терять. Ради Христа, неужели ваши стратеги не продумали подобную ситуацию?
- Мы все знаем, господин посол. И понимаем серьезность положения.
- Мортонридж не дал полной победы, какой мы ожидали, - напомнил посол Мийага. - Полеты Капоне приводят всех в оцепенение. Теперь это.
- Мы устранили источник антиматерии, которым пользовался Капоне, - ровным голосом произнес Первый адмирал. - Полеты благодаря этому прекратились. У него нет ресурсов для того, чтобы завоевать новую планету. Капоне - относительная общественная проблема, но угрозы он не представляет.
- Не говорите, что мы должны просто игнорировать его, - сказал земной посол. - Существует разница между тем, чтобы ограничивать своего врага - или ничего не делать в надежде, что он сам уйдет. А флот проделал совсем небольшую работу, чтобы убедить меня в том, что взял Капоне под контроль.
Президент поднял руку, чтобы удержать Первого адмирала от высказывания.
- Самуэль, мы решили изменить нашу текущую политику. Мы больше не в состоянии придерживаться тактики звездного карантина.
Самуэль оглядел жесткие решительные лица. Это было почти голосование против его лидерства. Но все же не совсем. Прежде чем это случится, должна произойти еще одна неудача.
- И чем же вы хотите заменить карантин?
- Активной политикой, - с горячностью произнес посол Абеха. - Что-то такое, что покажет людям, как мы используем свои военные ресурсы, чтобы защитить их. Нечто положительное.
- Трафальгар не должен быть использован как casus belli , - настаивал Первый адмирал.
- Этого и не будет, - заверил президент. - Я хочу, чтобы наш флот ликвидировал флот Капоне. Тактическая задача, не война. Уничтожьте его, Самуэль. Ликвидируйте полностью угрозу антиматерии. До тех пор пока он еще имеет какое-то ее количество, он может отправить еще одного Прайора вслед за другим трусом сквозь нашу оборону.
- Флот Капоне - это все, что дает ему преимущество над Организацией. Если вы его уберете, мы потеряем Арнштадт и Новую Калифорнию. Одержимые уберут их из вселенной.
- Мы знаем. Таково решение. Мы должны избавиться от одержимых, прежде чем сможем начать иметь дело с их собственностью.
- Атака такого масштаба, чтобы уничтожить его флот и оборону Новой Калифорнии, убьет еще и тысячи людей. И напоминаю вам, что большинство входящих в команды кораблей Организации не одержимые.
- Вы хотите сказать - предатели, - уточнил посол Мендины.
- Нет, - твердо возразил адмирал. - Они - жертвы шантажа, они действуют под влиянием угроз по отношению к ним и к их семьям. Капоне абсолютно безжалостен.
- Это как раз и есть та проблема, над которой мы должны думать, - сказал президент. - Мы находимся в ситуации войны. Мы должны отомстить, и быстро, не то потеряем преимущество, которое имеем. Надо показать Капоне, что мы вовсе не парализованы этим дьявольским враждебным спектаклем. Мы все еще в состоянии осуществить наши решения при помощи силы и твердости, когда это потребуется.
- Если мы станем убивать людей, это нам не поможет.
- Напротив, Первый адмирал, - возразил посол Мийага. - Хотя мы должны глубоко сожалеть о жертвах, сияние славы Организации даст нам большое количество жизненного пространства, в котором мы нуждаемся. Никакая другая группа одержимых не справилась с командованием кораблями с таким искусством, как Капоне. Нам придется вернуться к небольшому риску того, что одержимые распространятся повсюду из-за полетов при отмененных карантинах, с чем должен будет справиться флот, что вы первоначально предусматривали. В конечном счете одержимые полностью переместятся из этой вселенной. Вот тогда-то мы и сможем по-настоящему начать нашу войну. И сделаем это с гораздо меньшим напряжением, чем при наших теперешних обстоятельствах.
- Это решение Совета? - спросил Самуэль официальным тоном.
- Да, оно таково, - подтвердил президент. - При одном воздержавшемся. - Он посмотрел на Кайо.
Посол эденистов ответил на этот взгляд с решительной непреклонностью. Эденисты и Земля имели постоянное двойное представительство в Политическом Совете (такое преимущество было вызвано размерами населения) и образовывали могучий блок при голосовании: у них редко бывали разногласия по вопросам политики.
- Слишком большой ущерб они нам наносят, - заявил посол Земли сдержанным тоном. - Физический и экономический. Не говоря уже о подрыве морального духа событиями вроде Трафальгара. Это необходимо прекратить. Мы не можем демонстрировать слабость.
- Понимаю, - кивнул Первый адмирал. - У нас все еще остаются войска адмирала Колхаммера в системе Авона. Мотела, сколько времени займет запустить эти силы?
- Мы можем сблизиться с военными кораблями адамистов в течение восьми часов, - ответил Колхаммер. - Немного больше времени займет подключение эскадрона космоястребов. Большинство смогут присоединиться к нам по дороге.
- Это означает, что мы сможем нанести удар по Капоне в трехдневный срок, - сказал Самуэль. - Мне бы хотелось иметь еще немного времени в запасе, чтобы увеличить эти силы. Повторение тактики, которую мы уже пробовали, указывает на то, что нам нужна по крайней мере тысяча кораблей, чтобы успешно противостоять Капоне в открытой схватке. Нужно вызвать из резерва вспомогательные эскадроны национальных флотов.
- У вас есть неделя, - пояснил президент.

Глава 19

- Мы бьем этих ублюдков! - радостно вопил Аль.
Они с Джез баловались в бассейне "Хилтона", когда к ним ворвалась Патриция с этой новостью.
- Будьте уверены, мы их побили, босс, - сказала Патриция. - Тысячи людей из команд флота присоединились к потусторонью, - она радостно улыбалась. Аль не мог припомнить, чтобы он раньше видел ее такой.
Джеззибелла прыгнула Алю на спину, обвив руки ему вокруг шеи и ногами охватив его бедра.
- Я тебе говорила, что Кингсли это сделает! - Она засмеялась.
На ней было золотое бикини, и она пребывала в самом беззаботном настроении.
- О'кей, да.
- Я же тебе говорила! - Она обрызгала Аля.
Он погрузил ее под воду. Она вынырнула, весело смеясь. Венера из племени русалок.
- А как насчет астероида? - спросил Аль. - Мы добили Первого адмирала?
- Не думаю, - ответила Патриция. - Вроде бы антиматерия взорвалась вне его. Астероид пока совершенно не затронут, но выведен из строя.
Аль наклонил голову набок, прислушиваясь ко множеству голосов, что-то шепчущих ему, и каждый о чем-то сообщал. Прерывая всю чепуху, которая составляла большую часть этих сообщений, он все-таки представил себе картину катастрофы.
- Так что произошло? - спросила Джеззибелла.

Предыдущая страница 7 Следующая страница


Обнаженный бог: Финал 8

- Кингсли туда не добрался. Наверное, эти нацисты из безопасности накинулись на него. Но он действовал правильно, видит бог. Смел с лица астероида весь космопорт, полный их военными кораблями, и масса оружия и техники отправилась к чертям заодно с ними.
Джеззибелла обежала вокруг него, встала перед ним и страстно его обняла.
- Это прекрасно. Отличная пропаганда.
- Как это получается, по-твоему?
- Взорвать все машины, но не истребить слишком много народу. Ты при этом выглядишь отменным малым.
- Да. - Он потерся носом об ее нос, руки сомкнулись вокруг ее задика. - Получается, что так.
Джеззибелла бросила на Патрицию лукавый взгляд.
- Кто-нибудь уже донес хорошую новость до Киры?
- Нет, - Патриция опять улыбалась. - Знаешь, думаю, что я пойду, чтобы сказать ей.
- Да она тебя не впустит в свое маленькое гетто, - сказал Аль. - Просто пригласи ее на празднество.
- Так у нас будет празднество? - спросила Джеззибелла.
- Что ты, девочка, если такое событие не стоит праздника, так я не знаю, к чему вся эта суета. Позвони Лерою, вели ему готовить грандиозную выпивку в бальном зале. Сегодня вечером у нас торжество!

***

Кира стояла перед окном салона, глядя вниз, где черноястребы находились на своих пьедесталах в доках. Непрерывные жалобные голоса потусторонья намерены были объяснить ей все величие трафальгарской катастрофы. Триумф Организации приводил ее в ярость. Капоне становился намного более твердым орешком, чем она предвидела в начале своего маленького бунта. Дело было не только в мистике его имени или в том, как расчетливо и коварно он захватил руководство силовыми структурами Организации. С этими двумя фактами она могла бы постепенно справиться. Он становился большим, чем просто завладевающим своей частью удачи. Гораздо большим. И Капоне прекрасно знал о ее менее чем лояльных действиях, хотя ничего не делалось открыто. И все же.
Болван Эммет Мордден пытался отстроить перегонный завод питательной жидкости, который Кира вывела из строя. Если у него это получится, она понесет потери, и значительные. Один из голосов, патетически настойчивый, твердил ей, что по крайней мере одна эскадрилья космоястребов погибла при этом жутком взрыве.
- К чертям собачьим! - взорвалась Кира. Она отказалась дальше прислушиваться к коварной бестелесной болтовне. - Я и не знала, что он такое стряпает.
Два старших союзника-конспиратора, Луиджи Бальзамао и Хадсон Проктор, обменялись взглядами. Они знали, какой опасной становится жизнь, когда Кира в таком настроении.
- И я не знал, - сказал Луиджи. Он сидел на одной из длинных кушеток, пил великолепный кофе и с опаской наблюдал за Кирой. - Аль использовал некоторое количество антиматерии для какого-то секретного проекта сколько-то времени тому назад. Я никогда и не догадывался, для чего. Надо отдать ему справедливость, это повысит его репутацию среди корабельных команд.
- У этого дикаря не хватило бы ума разработать такое самому, - огрызнулась она. - Спорим, что я знаю, кто дал ему такую идею. Эта шлюшка!
- Умно для шлюшки, - усомнился Хадсон Проктор.
- Слишком умно, - согласилась Кира, - для ее собственного блага. Как мне будет приятно сказать ей об этом в скором времени.
- Происшедшее несколько затруднит нашу жизнь, - заметил Луиджи. - В последнее время мы пробились к очень многим людям. Мы имели большую поддержку.
- Она у нас еще есть, - сказала Кира. - Сколько он может торжествовать? Неделю? Две? В целом это ничего не меняет. Ему нечего больше предложить. Я заберу Организацию с собой в Новую Калифорнию, а они со своей проституткой могут замораживать здесь свои задницы до тех пор, пока последний корабль из флота Конфедерации не разобьется. Поглядим, как ему это понравится.
- Мы будем продолжать наносить удары, - пообещал Луиджи.
- Наверное, я смогу обернуть ситуацию в нашу пользу, - задумчиво произнесла Кира, - если можно будет убедить команды кораблей в том, что это пропагандистский трюк, что он заставит оставшиеся девяносто девять процентов флота Конфедерации здорово обозлиться на нас.
- И они скорее всего явятся, чтобы свести счеты, - возбужденно закончил Хадсон.
- Вот именно. И есть только одно место, где мы будем действительно в безопасности.
На стеклянном столике перед кушеткой запищал сигнал аудиовизуального устройства. Кира, не скрывая раздражения, подошла к нему и приняла сообщение. Это звонила Патриция Маньяно, чтобы донести до них, если они еще ничего не слышали об этом, новость о Трафальгаре. И их всех пригласили на вечер в честь победы, устроенный сегодня Аль Капоне.
- Мы там будем, - умильным голосом сказала Кира и отключилась.
- Так мы идем? - удивленно спросил Хадсон Проктор.
- Ну да, - ответила Кира. Ее улыбка сделалась явно зловещей. - Это даст нам чистое алиби.

***

"Миндори" устремился вниз, вертясь по оси против часовой стрелки, и камнем упал на подставку, которую Хадсон Проктор обеспечил для него. Росио не выправил немедленно искажение поля черноястреба, вокруг скалистой площадки еще продолжалась некоторая активность, которую он находил интересной. Несколько неодержимых в скафандрах собрались с аппаратами и машинами вокруг секции, которая была прикреплена к вертикальной скале.
- Сколько времени это продолжается? - спросил он у Прана Су неповторимо деловым тоном.
- Вот уже два дня.
- Кто-нибудь знает, что они делают?
- Нет. Но это не имеет ничего общего с Кирой.
- Вот как? Единственные системы, находящиеся на этом выступе, соединены с неприкрытыми ястребами, с поддержкой и обслуживанием черноястребов.
- Достигнуть возможности обеспечить нас питанием - очевидный шаг для Капоне, - сказал Пран Су. - Это обнаружит, что перед нами наконец начинает открываться право выбора.
- Но не для меня, - сказал Росио. - Капоне только хочет, чтобы мы укомплектовали флот. Нет сомнений, что мы предложим лучшие условия, чем когда-либо это делала Кира, но мы все же будем втянуты в конфликт. Моя цель по-прежнему остается - добиться для нас полной автономии.
- Теперь нас пятнадцать таких, кто обеспечит любую тайную помощь, какая нам будет нужна. Если заставить функционировать альмаденское оборудование, мы считаем, что большинство оставшихся присоединится к нам. С немногими заметными исключениями.
- Ах да, где "Этчеллс"?
- Не знаю. Он еще не вернулся.
- Мы не можем рассчитывать на такую удачу. Вы проверили по сети Монтерея, имеется ли в наличии нужная нам электроника?
- Да. Все там есть. Но я не понимаю, как нам удастся ее извлечь. Нам придется напрямую просить Организацию. Вы собираетесь вступить в переговоры с Организацией? Флот все еще нуждается в том, чтобы мы патрулировали местный космос вокруг планеты, это не боевая вахта.
- Нет. Капоне не понравятся мои дела с Альмаденом: мы их лишим таким образом промышленной помощи. Я думаю, что сумею достать электронику без помощи посторонних групп.

***

Росио воспользовался процессором в жизнеобеспечивающей каюте на "Миндори", чтобы установить связь с коммуникационной сетью Монтерея. В последний раз он получил доступ к визуальным датчикам, чтобы определить местонахождение запасов пищи для Джеда. Это было довольно просто, а нынешняя задача имела совсем другой уровень сложности. С помощью Прана Су он получил доступ к вспомогательным файлам и проследил физическое местоположение тех компонентов, в которых они нуждались. Информация не ограничивалась, хотя они пользовались ложным кодом для ввода, чтобы убедиться, что там нет никаких необорванных контактов, которые могли бы связать их с теми компонентами, о которых шла речь. После этого Росио ввел требование. Дополнительная процедура локализации, которую установил Эммет Мордден для запасов компонентов на Монтерее, имела несколько существенных предохранительных условий. Росио пришлось ввести в схему бортовой процессор черноястреба, чтобы обмануть предохранительное приспособление с могучей кодовой программой. Когда они попали в систему, он приказал электронике переброситься в ремонтную мастерскую за пределами секции космопорта, которая фактически была в пределах юрисдикции Киры.
- Прекрасно, - одобрил Пран Су. - Что теперь?
- Очень просто. Только войди и возьми.
Джед изучил путь, разработанный Росио, стараясь отметить каждый изъян. Одержимые не могли носить скафандров, так что, пока он будет снаружи, около него никто не появится. Только внутри начнутся неприятности. Опять!
- Через пятьдесят минут должен начаться большой праздничный вечер, - сказал Росио, и его лицо появилось в маленьком квадратике в верхнем правом углу экрана. - Это как раз тогда, когда ты должен будешь выполнять свою миссию. Там будет большинство одержимых, это уменьшит возможность провала.
- Прекрасно, - шепнул Джед.
Трудно было сосредоточиться, так же как и спокойно сидеть на кушетке возле Бет. Джеральд вышагивал взад-вперед позади него, бормоча какую-то чушь.
- Половина компонентов уже находится в ремонтной мастерской, - сказал Росио. - В этом красота высокоавтоматизированной системы вроде Монтерея. Сгруженные механизмы не начинают задавать вопросы, когда в мастерской нет никого, чтобы их воспринять. Их просто выгружают и возвращаются за следующей партией.
- Да, мы знаем, - сказала Бет. - Ты чертовски гениален.
- Не каждый мог бы это устроить так элегантно.
Джед и Бет обменялись взглядом, ее рука легла ему на бедро.
- Пятьдесят минут, - шепнула она.
Джеральд шагал вокруг кушетки, потом отходил к большому экрану. Он вытянул руку и потрогал на экране обозначенную зелеными точками дорогу от "Миндори" к шлюзу астероида, его пальцы осторожно постучали по стеклу.
- Покажите ее, - спокойно попросил он. - Покажите мне Мэри.
- Не могу. Мне очень жаль, - сказал Росио. - Нет общего доступа в ту секцию астероида, где забаррикадировалась Кира.
- Забаррикадировалась? - Тревога вспыхнула на лице Джеральда. - А с ней все в порядке? Капоне в нее не стреляет?
- Нет-нет. Ничего подобного не происходит. Это все политика. Именно сейчас идет большая драка за власть в Организации. Кира хочет быть уверена, что она недоступна никаким любопытным, только и всего.
- О'кей. Тогда все в порядке, - медленно кивнул Джеральд. Он сцепил руки и сжимал их, пока не затрещали костяшки пальцев.
Джед и Бет с беспокойством ждали. Такое поведение обычно бывало чревато неприятностями.
- Я пойду с Джедом, - объявил Джеральд. - Он будет нуждаться в помощи.
Росио подавил смешок.
- Выходить нельзя. Извини, Джеральд, но если я тебя выпущу, мы никогда снова тебя не увидим. А ведь это никуда не годится, правда?
- Я ему помогу, правда. И не причиню никаких хлопот.
Бет на кушетке сжалась в комочек, избегая чьего-либо взгляда. Чувство жалости, при помощи которой Джеральд их осаждал, поистине сбивало с толку. А физически он был в плохой форме, кожа его покрылась каплями пота, под глазами набухли темные мешки.
- Вы не понимаете! - Джеральд отвернулся от экрана. - Это же мой последний шанс. Я слышал, что вы говорили. Вы не собираетесь возвращаться. Мэри здесь! Мне нужно пойти к ней. Она ведь всего лишь ребенок. Мое маленькое дитя. Я должен помочь ей, должен! - Все его тело сотрясалось, как будто он вот-вот заплачет.
- Я тебе помогу, Джеральд, - сказал Росио. - Правда, помогу. Но не теперь. Это для нас опасно. Джед должен достать эти компоненты. Только имей терпение.
- Терпение? - Это слово, вырвавшись из горла, чуть не задушило его. Джеральд резко повернулся. - Нет! Больше не могу. - Он вытащил из кармана лазерный пистолет.
- Боже! - простонал Джед.
Машинально он начал похлопывать себя по карманам. Напрасно - он и так знал, что это его пистолет.
Бет с усилием вскочила, ей мешали панические движения Джеда, который хватал ее за руки.
- Джеральд, дружочек, не надо, - закричала она.
- Она просит, я тебе говорю, - строго обратился к нему Росио.
- Отведите меня к Мэри! Я не шучу. - Джеральд направил пистолет на двух перепугавшихся юнцов, быстро подходя к кушетке, пока дуло не оказалось в нескольких сантиметрах от лба Джеда. - Не применяйте ко мне вашу силу. Она не подействует. - Свободной рукой он ухватился за край своей трикотажной рубашки, вытаскивая несколько энергетических секций и процессорный блок, привязанный к животу. Они были соединены вместе разными проводами. На маленьком экране блока медленно поворачивался изумрудный конус. - Если эта штука даст сбой, мы все взлетим на воздух. Я знаю, как сдвинуть предохранители. Я давным-давно этому научился. Когда еще на Земле был. До того, как все это произошло. Эта жизнь, к которой я их всех привел. Предполагалось, что она будет хорошей. Но это не так. Не так! Я хочу, чтобы мне вернули моего ребенка. Я хочу снова все наладить. И вы мне поможете. Все вы.
Джед взглянул прямо на Джеральда, видя, как тот продолжает мигать, как бы от боли. Очень медленно он начал отталкивать Бет.
- Давай, давай, - настаивал он. - Джеральд вовсе не собирается тебя застрелить. Правда, Джеральд? Я твой заложник.
Рука, державшая лазерный пистолет, в волнении заколебалась. Но недостаточно, чтобы Джед мог увернуться и освободиться. И не надо, решил он.
- Я тебя убью, - прошипел Джеральд.
- Да, разумеется. Но только не Бет. - Джед продолжал ее отталкивать, пока она твердо не встала на ноги.
- Мне нужна Мэри.
- Ты получишь Мэри, если отпустишь Бет.
- Джед! - запротестовала Бет.
- Давай, милая, выходи.
- Да какого дьявола! Джеральд, положи этот чертов пистолет. Брось блок.
- Отдайте мне Мэри! - завопил Джеральд.
И Бет, и Джед вздрогнули.
Джеральд приставил пистолет к голове Джеда.
- Ну! Тебе придется мне помочь. Я знаю, что ты боишься потусторонья. Видишь, я знаю, что делаю.
- Джеральд, дружок, пойми, у тебя же нет этого сволочного ключа к...
- Заткнись! - Он начал задыхаться, как будто здесь было недостаточно воздуха. - Капитан, что вы творите с моей головой? Я вас предупреждал, чтобы вы не применяли ко мне вашу энергию.
- Я и не применяю, Джеральд, - поспешно успокоил его Росио. - Проверь-ка блок, ведь взрыва нет?
- О боже мой, Джеральд! - Бет захотелось снова сесть, ноги у нее ослабели.
- Здесь довольно энергии, чтобы проделать дыру в обшивке капсулы.
- Я уверен, что это так, Джеральд! - сказал Росио. - Ты ведь такой умный. Ты меня перехитрил. Я не собираюсь сражаться с тобой.
- Ты думаешь - если я туда пойду, меня схватят?
- Есть большая вероятность.
- Но не в том случае, если мы достанем компоненты.
- Тогда - пошли, - Джеральд испустил полуистерический смешок. - Я помогу Джеду нагрузить компоненты, а потом пойду искать ее. Это же легко. Вам надо было сперва об этом подумать.
- Росио? - с отчаянием воззвала к нему Бет.
Она умоляюще смотрела на небольшую часть экрана, где виднелось его лицо.
Росио продумал свои возможности. Не похоже на то, что он сможет договориться с сумасшедшим. И уклоняться тоже бесполезно. Время - критический фактор. У него есть в запасе, самое большее, четыре часа, прежде чем он закончит поглощать питательную жидкость; он питается ею медленно. Такая возможность никогда больше не повторится.
- Ладно, Джеральд, ты победил, ты пойдешь с Джедом, - решил Росио. - Но помни: я не пущу тебя обратно на борт ни при каких обстоятельствах. Ты понял, Джеральд? Ты абсолютно предоставлен самому себе.
- Да. - Казалось, будто вес лазерного пистолета внезапно возрос раз в двадцать, рука Джеральда опустилась и повисла у него сбоку. - Но вы меня выпустите к Мэри? - Его голос сделался невероятно скрипучим. - Правда?

***

Бет не произносила ни слова, пока Джед и Джеральд надевали скафандры. Она помогла им застегнуть шлемы и проверила рюкзаки. Скафандры плотно охватили их, Джеральд привязал к торсу энергетические камеры. Раза два у нее была удобная возможность выхватить у него лазерный пистолет, пока он сражался с неуклюжим матерчатым мешком. Ее остановила только мысль о том, что он может сделать. Это уже не был растерянный и страдающий чудак, к которому она привыкла с Коблата. Болезнь Джеральда усилилась до такого уровня, что исход мог быть смертельным. Она искренне считала, что он способен взорвать себя, если теперь кто-то встанет у него на пути.
Перед тем как Джед застегнул свой шлем, она его поцеловала.
- Возвращайся, - шепнула она.
Он ответил встревоженной, но смелой улыбкой. Шлюз закрылся, начался цикл.
- Росио! - взвыла она в ближайший аудиовидеообъектив. - Какого хрена ты делаешь? Ведь их наверняка схватят. О боже мой, ты должен был его остановить!
- Предложи альтернативу. Джеральд мог быть опасно неуравновешен, но этот трюк со взрывом был неглупым.
- Как случилось, что ты не заметил, что он их соединил? Я имею в виду, почему ты за нами не наблюдаешь?
- Ты что - хочешь, чтобы я видел все, что ты делаешь?
Бет покраснела.
- Нет, но я подумала, что, по крайней мере, тебе надо было бы следить за нами и быть уверенным, что мы не помешаем тебе.
- Вы с Джедом не можете мне помешать. Допускаю, что я промахнулся насчет Джеральда. И скверно промахнулся. Однако, если Джеду не удастся захватить эти компоненты, это не будет иметь значения.
- Но для Джеральда - будет! Его схватят. Ты отлично знаешь, что схватят. Он не сможет снова выдержать это, особенно если если они станут...
- Да, я знаю. И ничего не могу поделать. И ты не можешь. Придется тебе смириться. Научись с этим справляться. Это будет не последней трагедией в твоей жизни. Мы все учимся. Мне очень жаль. Но, по крайней мере, если Джеральд не будет путаться у нас под ногами, мы сможем вернуться на правильный путь. Я тебе благодарен за твои усилия и за помощь. И я верну тебя к эденистам. Мое честное слово, если оно чего-нибудь стоит. В конце концов, я больше ничего не могу тебе дать.
Бет пробралась на мостик. Бет не дотронулась ни до одной управляющей ручки, только села на противоперегрузочную койку и попыталась охватить как можно больше зрелищного пространства. Один экран сосредоточился па двух фигурах в скафандрах, неуклюже ковыляющих по гладкой скале посадочной площадки. Другие сосредоточились на различных шлюзах, дверях, окнах и стенах машинного зала. Пять экранов передавали картинки изнутри астероида, они показывали пустые коридоры, ремонтную мастерскую с драгоценными для Росио грудами украденных компонентов. На двух экранах можно было видеть вестибюль "Хилтона", куда прибывали на вечер гости Капоне.
Одна девушка, едва ли старше Бет, пробиралась через вестибюль в сопровождении двоих красивых молодых юношей. Большинство людей оборачивались, чтобы посмотреть на нее, слегка подталкивая друг друга локтями.
Необычное лицо этой девушки заставило Бет скорчить гримасу.
- Это она, да? Это Кира?
- Да, - ответил Росио. - Справа от нее - Хадсон Проктор, другого я не знаю. Какой-нибудь бедолага-самец, с которым она спит. Эта сволочь настоящая шлюха.
- Ладно, ради Христа, не говори Джеральду.
- Я и не собирался. Заметь, многие из одержимых просто безумцы в смысле секса. Поведение Киры не представляет ничего исключительного.
Бет содрогнулась:
- И далеко еще Джеду осталось идти?
- Он же только что вышел. Слушай, не волнуйся, он движется по чистой дороге, компоненты его ждут. Он обернется за десять минут.
- Если Джеральд все не испортит.

***

Бернард Аллсон не возражал пропустить большой вечер. Ему не больно-то нравились крупные спектакли Аля. Там все скалились и смеялись над ним у него за спиной. То есть одержимые, неодержимые относились к нему корректно, с тем уважением, с которым относятся к презираемым болтунам. Это его ничуть не задевало. Вот он, в центре событий. И Аль ему доверяет. Его не понизили в звании и не отослали назад на планету, как это сделали с кучей лейтенантов, которые не соответствовали. Доверие Аля стоило куда как больше, чем чьи-то насмешки.
Так что Бернард не жаловался, когда выполнял свои обязанности. Он не боялся тяжелой работы. Нет, сэр. А это был один из лучших проектов Аля. Сам Эммет Мордден так сказал. На втором месте только после удара по Трафальгару. Вот почему работа не останавливалась даже во время вечеринки. Алю понадобилось привести в действие кучу машин. Это было оборудование, связанное с черноястребами. Бернард не особенно разбирался в технических деталях. Он настраивал и налаживал автоматику, когда еще жил на родине, в Теннесси, но что-либо более сложное, чем турбина, лучше предоставить ракетным специалистам.
Он не возражал даже против этого. Это означало, что ему нет нужды пачкать руки, все, что придется делать, - это возглавлять тех парней, которых назначил Эммет. Наблюдать за любым предательством, какое может появиться в мозгах этих неодержимых, и убеждаться, что они выполняют работу, несложно. А когда все закончится, Аль будет знать, что Бернард Аллсон опять прошел через все благополучно.
Долгий был путь по коридорам из главных обитаемых кварталов Монтерея до посадочной площадки, где расположили восстановительные помещения. У Бернарда не было пароля, и он не мог знать, что находится за всеми дверями, которые он миновал. Эта часть скалы была отдана главным образом под инженерные мастерские и склады. Большинство из них перестали использовать после того, как Организация вышла из флота Новой Калифорнии. Из-за чего целые мили прекрасно освещенных и теплых коридоров, снабженных решетками в трех измерениях, оставались невостребованными, за исключением редких случаев, когда они пригождались для случайного оборудования и ремонтников. Через каждые двести ярдов герметически запечатанные двери, и Бернард по ним узнавал, туда ли он идет. Каждая из дверей имела номер и свою букву, по которым можно было определить, где вы находитесь. Раза два так проделаете - и все будет очевидно, как в Манхэттене.
Герметичная дверь 78Д4, еще десять минут ходьбы до комнаты, где идет перегонка питательных смесей. Бернард переступил через тонкий металлический порог и двигался по коридору дальше. Коридор шел параллельно посадочной площадке, но Бернард никогда не мог обнаружить поворота пола, хотя прекрасно знал, что он там есть. Двери слева от него вели в ремонтные помещения с высокими окнами, выходящими на площадку, там была шлюзовая и две учебные комнаты для практики вне космического корабля. Справа от Бернарда оставались только две двери: отделение механического обслуживания и мастерская для ремонта электроники.
Негромкий металлический лязг заставил его поднять голову. Гидравлическая дверь 78Д5, за шестьдесят ярдов впереди от него, скользила поперек коридора. Бернард почувствовал, как колотится его взятое напрокат сердце. Они закрываются при потере давления. Бернард повернулся кругом и увидел, как дверь 78Д4 у него за спиной скользит на место.
- Эй, - позвал он. - Что происходит?
Не было мелькания красных огней и не звучала пронзительная тревога. Только возбуждающая нервы тишина. Бернард понял, что кондиционеры остановились, вентиляционный канал тоже, должно быть, запечатан.
Бернард поспешил к 78Д5, доставая из кармана процессорный блок. Когда он нажал на клавиши, чтобы вызвать контрольный центр, экран напечатал: НЕВОЗМОЖЕН ДОСТУП К СЕТИ. Он смотрел на эту надпись растерянно и раздраженно. Потом услышал свистящий звук, очень быстро становящийся чересчур громким. Бернард остановился и снова огляделся. Посередине коридора открывалась дверь шлюза. Та дверь, которая вела наружу, на посадочную площадку. Эммет то и дело повторял, чтобы успокоить членов Организации из более ранних веков: невозможно, чтобы обе шлюзовые двери открывались одновременно.
Бернард взвыл в ужасе и гневе и помчался к 78Д5. Он вытянул ладонь и выстрелил молнией белого огня. Она ударила в неподвижную дверь и превратилась в фиолетовые искры. С той стороны кто-то был, кто отклонял его энергистическую мощь.
Бушевал ветер, достигающий силы урагана и производящий недолго существующие сгустки белого тумана, и синусоидами изгибался вокруг его туловища. Он послал белую молнию в гидравлическую дверь. На этот раз она даже не дошла до металлической поверхности, прежде чем была аннулирована.
Его пытались убить!
Бернард добрался до гидравлической двери и заколотил в маленькое прозрачное отверстие в центре, а ветер хватал его за одежду. Его рев становился слабее. Кто-то передвигался по ту сторону иллюминатора. Бернард ощущал мозг двоих, ему казалось, что он узнает одного из них.
Бернард разинул рот и обнаружил, что едва ли осталось что-нибудь, что можно вдыхать. Он сосредоточил всю свою энергистическую мощь вокруг себя, заставляя тело стать сильным, борясь с острым ощущением пощипывания, расплывавшегося по всей коже. Сердце громко стучало в груди.
Он стукнул кулаком по гидравлической двери, оставив небольшую вмятину на поверхности. Стукнул еще раз. Первая вмятина выпрямилась, сверкнул красный огонек.
- Помогите! - пронзительно закричал Бернард.
Клубок воздуха вырвался из его горла, но крик был направлен в бесконечность душ, окружающих его. Скажите Капоне, молча умолял он их. Это Кира!
Ему тяжело было сосредоточиться на упрямой двери. Он снова стукнул по ней кулаком. По металлу размазалось красное. На этот раз это была жидкость, а не отдача энергистической мощи, искривляющая физическую реальность. Бернард упал на колени, пальцы царапали по металлу, он был в слишком большом отчаянии, чтобы ухватиться. Души вокруг него становились все более материальными.

***

- Что это? - спросил Джед.
Он не разговаривал с Джеральдом с тех пор, как они спустились по лесенке из "Миндори", и даже тогда он только объяснил тому направление, в котором нужно идти. С тех пор они все шагали вместе, бредя мимо заряжающихся черноястребов. Теперь они находились в той секции площадки, которой не пользовались ни Кира, ни Капоне. Ничейная земля. Пурпурные идолы, отражающиеся в его шлеме, рассказывали свою обычную печальную историю, сердце у него работало слишком быстро, тело было горячее, чем должно было быть. На этот раз он четко управлял внушениями, чтобы успокоить свои беспорядочные мысли.
- Какая-нибудь проблема? - спросил Росио.
- Ты мне скажи, друг. - Джед указал на скальную стену за пятьдесят метров впереди. Горизонтальный фонтан белого пара устремлялся из открытого люка шлюза. - Похоже на какой-то выброс.
- Мэри, - прохрипел Джеральд. - Она там? Она в опасности?
- Нет, Джеральд, - в голосе Росио звучало что-то, граничащее с раздражением. - Ее нет нигде поблизости от тебя. Она на вечеринке у Капоне, пьет и веселится.
- Масса воздуха выходит, - сообщил Джед. - Помещение, наверное, взломано. Росио, тебе видно, что здесь происходит?
- Я не могу проникнуть к датчикам в коридоре позади шлюза. Этот участок сети изолирован. Из центра управления экологией нет никаких сигналов тревоги относительно давления. Коридор запечатан. Кто-то получит массу неприятностей, потому что скрывает что-то - что бы это, к чертям, ни было.
Джед заметил, как прилив газа уменьшился.
- Нам продолжать идти? - спросил он.
- Конечно, - ответил Росио. - Не давайте себя втянуть. Не привлекайте к себе внимание.
Джед посмотрел на ряд пустых окон над открытым шлюзом. Все они были темные, свет не горел нигде.
- Ясное дело.
- Почему? - встрепенулся Джеральд. - Что там такое? Почему ты не хочешь, чтобы мы посмотрели? Там Мэри, да? Моя детка там, внутри.
- Да нет же, Джеральд.
Джеральд сделал несколько шагов по направлению к открытому шлюзу.
- Джеральд? - Голос Бет был высоким, напряженным и возбужденным. - Послушай меня, Джеральд, ее там нет. О'кей? Мэри там нет. Мне ее видно, дружок, в большом вестибюле отеля есть камеры. Я прямо сейчас на нее смотрю, клянусь тебе, дружок. Она в черном платье с розовой отделкой. Я же не могла это придумать?
- Нет! - Джеральд с усилием побежал прочь. - Ты мне лжешь!
Джед устремился за ним с возрастающим смятением. Кроме как открыть огонь, у него не было других способов привлечь к ним внимание.
- Джед, - окликнул его Росио. - Я пользуюсь твоим личным аппаратом в скафандре. Джеральд меня слышать не может. Ты должен его остановить. Кто бы ни открыл этот шлюз, но он не желает, чтобы туда ворвался Джеральд. И у них должна быть какая-то мощная аппаратура. Это может погубить все наши планы.
- Остановить его? Как? Он же или меня застрелит, или нас обоих взорвет - и мы полетим в потусторонье.
- Если Джеральд поднимет тревогу, никто от этой скалы не оторвется.
- О боже. - Он беспомощно потряс кулаком в сторону Джеральда, удаляющегося, пошатываясь. Этот болван был в пятнадцати метрах от открытого шлюза.
- Успокойся, - посоветовала Бет. - Остынь, прежде чем за ним побежишь.
- Отвяжись ты. - Джед помчался за Джеральдом, убежденный, что весь мир это видит, а что еще хуже - смеется.
Джеральд добежал до скрытого люка и нырнул внутрь. Через полминуты, когда подоспел Джед, его уже нигде не было видно. Помещение оказалось стандартным, как и то, через которое Джеду пришлось проходить в последний раз, когда он приникал внутрь этой распроклятой червивой скалы. Он осторожно продвигался вперед.
- Джеральд?
Внутренняя дверь стояла нараспашку, что было неладно. Джед знал все об астероидных шлюзах и то, что единственное, чего никогда не следует делать, - это открывать внутренний коридор доступу вакуума. Даже при несчастном случае.
Когда он прошел, то посмотрел на прямоугольный люк и увидел, что стержни разжаты, кабель, блокирующий вход, оплавлен на краях.
- Джеральд?
- Я потерял с тобой связь, - пожаловался Росио. - Не могу нащупать твой сигнал. Кто бы это ни сделал, он еще там.
Джеральд лежал у стены, ноги широко раскинуты. Он не шевелился. Джед осторожно приблизился.
- Джеральд?
Из радиопередатчика в скафандре раздавался глухой тревожный сигнал.
- Джеральд, пошли. Мы же должны отсюда выбраться. И хватит этого дурного бреда, я не могу его больше выносить. О'кей? То есть я, правда, не могу. Из-за тебя у меня голова прямо на части разрывается.
Одна рука в перчатке у Джеральда мягко шевельнулась. Джед взглянул мимо него в другой конец коридора. Опасный поток рвоты чуть не вырвался у него из горла.
Похищенное тело Бернарда Аллсона было красноречиво разорвано энергистической силой, которая, сделав свое дело, исчезла. Легкие, самая мягкая и уязвимая ткань, разорвались немедленно, отправив целые литры крови наружу. Тысячи капилляров, находящихся под большим давлением, лопнули, обрызгав капельками крови его одежду. Это выглядело так, как будто его двубортный костюм сшит из блестящей алой ткани. Ткани, которая бурлила и пузырилась, как живая. Жидкость кипела в вакууме, окружая убитого тонким слоем розового тумана.
Джед накинулся на подушку у себя на запястье, как будто она жгла его. Сухой воздух, напоенный мятой и сосной, ударил ему в лицо. У него отвалилась нижняя челюсть от поднимающейся рвоты, а мышцы превратились в стальные обручи, так он их напряг, чтобы сдержаться. Скафандр не очень-то был приспособлен к тому, чтобы покрывать его блевотиной.
Джед закашлялся и захлебнулся, посылая отвратительную безвкусную белую желчь по внутренности своего шлема. Но тошнота уменьшилась.
- О господи, о боже, его же просто размельчили в пульпу.
Теперь сосновый запах стал сильнее, он густо разливался в шлеме, лишая конечности чувствительности. Руки двигались медленно, но они были легкими, точно водород. Приятное ощущение.
Джед сдавленно хихикнул.
- Наверное, этот тип не смог удержать все это вместе, да?
- Это не Мэри.
Процессор, управляющий скафандром Джеда, закрыл источник поддерживающих вливаний неотложной медицинской помощи. Полученная им доза превысила положенную норму. Он автоматически вызвал противоядие. Зимний воздух стал обдувать Джеда, так сильно охлаждая, что ему пришлось прислонить к шлему перчатку, он ожидал, что мороз покроет сверкающим инеем прорезиненную ткань скафандра. Разноцветные огоньки, раздражающе мелькающие перед его глазами, постепенно перешли в зрительные образы и цифры. Кто-то продолжал ныть:
- Мэри, Мэри, Мэри...
Джед снова взглянул на труп. Он был ужасен, но на этот раз вид его не вызвал у Джеда тошноты. Вливание лекарства, кажется, подействовало на его внутренние органы. Кроме того, оно обеспечило Джеду ощущение уверенности в себе. Теперь он сможет выполнить оставшуюся часть своей миссии без особых затруднений.
Он потряс Джеральда за плечо, и это, по крайней мере, положило конец унылому нытью. Джеральд отшатнулся от прикосновения руки Джеда.
- Вставай, друг, мы уходим, - позвал Джед. - Надо работу выполнить.
Какое-то движение привлекло внимание Джеда. К окошечку герметической двери прижалось чье-то лицо. Пока он смотрел, кровь, забрызгавшая маленький кружок на стекле, растеклась в стороны. Человек, стоящий с другой стороны, смотрел прямо на Джеда.
- Ох ты, тысяча чертей! - Джед чуть не задохнулся.
Приятное ощущение, вызванное лекарством, живо испарилось. Неистовым движением он повернулся, чтобы увидеть, как начал закрываться внутренний люк шлюза.
- Вот оно как, друг, мы попались.
Джед потащил Джеральда, подпирая его с другого бока стеной. Козырьки их шлемов соприкоснулись, позволяя Джеду заглянуть в шлем сумасшедшего. Джеральд забыл обо всем, пребывая в мечтательном трансе. Лазерный пистолет скользнул между безжизненными пальцами. Джед с вожделением поглядел на оружие, но принял решение не трогать его.
Лицо в окошке скрылось.
- Пошли!
Он вцепился в Джеральда, силой заставляя его сделать несколько шагов по коридору. Тонкие струйки серого газа начали вылетать из вентиляционного отверстия над головой. В окошечке его шлема появились зеленые и желтые узоры, это свидетельствовало о том, что вокруг него сгущаются кислород и азот. Одну вещь Джед усвоил хорошо: с одержимыми лучше не иметь дела в вакууме, скафандры тут не помогают, их энергия не может защитить. Как только он опять окажется на площадке, будет в безопасности. В относительной.
Они добрались до шлюзового люка, Джед хлопнул по рычагу. Контрольная панель оставалась темной. Цифры быстро мелькали мимо окошечка его шлема, давление достигло уже двадцати пяти сотых нормы. Джед выпустил Джеральда и вытащил ручной рычаг. Казалось, он прокручивается без особых усилий, когда Джед поворачивал и поворачивал его. Затем рычаг завибрировал, колотя его по рукам. Джед нахмурился, сердясь, что такой простой механизм причиняет ему боль. Но когда он как следует потянул за рычаг, люк наконец открылся.
Джеральд, шатаясь, прошел в камеру, послушный, как механическая кукла. Джед засмеялся и приободрился, толкая крышку люка и заставляя ее закрыться за ним.

Предыдущая страница 8 Следующая страница


9 Питер Гамильтон

- Вы в порядке? - спросил Росио. - Что случилось?
- Джед! - закричала Бет. - Джед, ты меня слышишь?
- Не волнуйся, детка. У этих дурных парней нет того, что могло бы меня скрутить.
- Он еще высоко, - сказал Росио, - Но он спускается. Джед, почему ты воспользовался медицинским пакетом?
- Да не приставай ты ко мне. Господи, я же прорвался к тебе, разве нет? - Он нажал кнопку управления люком с внешней стороны. К его удивлению, ряд зеленых огоньков на панели сделался янтарным. - Ты бы тоже здорово попал впросак, если бы увидел то, что я.
- А что это было? - Голос Росио смягчился до того тона, какой употребляла миссис Яндел, когда она разговаривала с новичками дневного клуба. - Что такое ты видел, Джед?
- Труп. - Раздражение от этого оскорбительного тона задушили воспоминания о шевелящейся алой ткани. - Какого-то типа прикончил вакуум.
- Ты знаешь, кто это был?
- Нет!
Теперь, когда он начал трезветь, Джеду отчаянно хотелось об этом не думать. Он проверил панель управления, дабы убедиться, что атмосферный цикл проходит нормально. Электроника на этом конце шлюза не была повреждена. Здесь не было саботажа, поправил он себя самого.
- Джед, я получаю какие-то странные данные от телеметрических приборов скафандра Джеральда. Он в порядке? - спросил Росио.
Джед чуть не сказал: "А вообще-то он был когда-нибудь в порядке?"
- Наверное, вид трупа на него подействовал. Как только он понял, что это не Мэри, он тут же заткнулся.
Огни панели управления стали красными, люк распахнулся.
- Лучше бы вам оттуда выбраться, - проговорил Росио. - Пока что в сети тревоги нет, но кто-нибудь скоро обнаружит убийство.
- Конечно.
Он взял руку Джеральда в свою и неназойливо потянул. Джеральд послушно пошел за ним.
Росио велел им остановиться за рядом гаражей, стоящих в форме подковы на площадке скалы, за сто метров от входа, которым они должны были воспользоваться, чтобы попасть на астероид. В изгибе скалы стояли простые четырехколесные экипажи, три грузовика с сиденьями на шесть человек и грузовыми платформами сзади каждый.
- Проверь их системы, - велел Росио. - Один из них тебе понадобится, чтобы привезти мне эти компоненты.
Джед прошелся вдоль машин, приводя в действие их управляющие процессоры и начальную тестовую программу. Первый из грузовиков страдал от утечки энергии, но второй оказался абсолютно исправным и полностью нагруженным. Джед посадил Джеральда на одно из пассажирских сидений и повел машину к шлюзу.
Когда открылся внутренний люк камеры, Джед сверился с показаниями своего датчика, прежде чем поднял козырек шлема. Продолжительность жизненно важных процедур на Коблате заставляла его быть неизменно осторожным с окружающей средой. Цифры показали ему, что смесь атмосферы была благоприятной, но влажность (по меркам Коблата) оказалась высокой. Так могло быть, если в отдаленных секторах астероида не прочищали регулярно вентиляционные фильтры. Инженеры всегда проклинали влажность и загрязнение.
- Никого возле вас и в помине нет, - сообщил Росио. - Отправляйтесь за ними.
Джед поспешил по коридору, свернул направо и увидел широкую дверь ремонтной мастерской, третью с правой стороны. Дверь открылась, как только он дотронулся до панели-замка. В полную силу зажглись лампочки, освещая прямоугольное помещение, окаймленное светло-голубыми стенными панелями. Кибернетические конструкции и инструменты выстроились в ряд в центре, упакованные в хрустальные цилиндры, чтобы защитить их деликатные части. Заднюю стену занимали стеллажи, забранные под решетки, там хранилось запасное оборудование, регулярно используемое в мастерской. Теперь здесь повсюду валялись разбросанные картонные коробки и пакеты, отдельно от большой кучи в середине, куда свалили все оборудование.
- Господи, Росно, - пожаловался Джед. - Тут их штук сто. Мне никогда не вытащить всю эту кучу, это займет вечность.
Все детали и аппараты были упакованы в пластиковые коробки.
- У меня здесь начинается deja vu , - не задумываясь сказал Росио. - Свали их просто на грузовую тележку и отправь в помещение шлюза. Самое большее, это получится в три приема. Десять минут.
- Ох, братец! - Джед ухватился за тележку и подтащил ее к стеллажам. Начал швырять на нее коробки. - Почему у тебя нет механоидов, чтобы они тащили их к шлюзу вместо меня?
- Эта территория не предназначена для складов. Мне пришлось бы перепрограммировать весь порядок операций. Это нетрудно, но могут выследить. А этот способ уменьшает риск.
- Для некоторых, - буркнул Джед.
Вошел Джеральд. Джед чуть не забыл о нем.
- Джеральд, друг, ты можешь снять шлем.
Тот не ответил.
Джед приблизился к нему и отстегнул застежки шлема. Когда поднялся козырек, Джеральд заморгал глазами.
- Ты не можешь стоять тут в этом скафандре, тебя заметят. И ты постепенно задохнешься.
Ему показалось, что Джеральд вот-вот заплачет, таким несчастным он выглядел. Чтобы скрыть свою вину, Джед вернулся к перегрузке коробок. Когда тележка была полна, он сказал:
- Я собираюсь избавиться от этого груза. Помоги мне, дружок, начни нагружать следующую порцию.
Джеральд кивнул. Джед поспешил к люку, хотя вовсе не был убежден, что Джеральд послушается. Когда он вернулся, Джеральд уже положил два ящика на следующую тележку.
- Не обращай на него внимания, - посоветовал Росио. - Просто делай все сам.
Пришлось проделать еще три ходки, чтобы доставить все коробки к люку. Джед закончил грузить последнюю тележку и задержался.
- Джеральд, дружок, тебе надо за нее взяться. О'кей?
- Оставь ты его, - резко приказал Росио.
- Он совсем свихнулся, - печально произнес Джед. - На этот раз - полное завихрение мозгов. Этот труп его доконал. Мы не можем его здесь бросить.
- Я не допущу его на борт. Ты же знаешь, какую опасность он теперь представляет. Мы не можем его вылечить.
- Не думаешь ли ты, что ему поможет эта шайка?
- Джед, он сюда попал не для того, чтобы искать их помощи. Не забудь, что к его поясу привязана самодельная бомба. Если Капоне будет плохо обращаться с Джеральдом, то он и сам станет хорошим сюрпризом для Капоне. А теперь возвращайся к шлюзу. Бет и твоя сестра - это те люди, о которых ты обязан думать.
Джеду нужна была еще одна доза из медицинского запаса скафандра. Что-нибудь, чтобы снять напряжение из-за того, что он бросает тут спятившего старика.
- Извини, друг. Надеюсь, ты отыщешь Мэри. Я бы хотел, чтобы она не была... ну, тем, что она есть сейчас. Она многим из нас дала надежду, ты знаешь. Я считаю, я многое должен вам обоим.
- Джед, уходи сейчас же! - приказал Росио.
- Пошел к чертям, - Джед покатил тележку через широкую дверь. - Удачи тебе, - обернулся он назад.
Он заставил себя не спешить на дорожку, поднимающуюся к "Миндори". Слишком много теперь поставлено на кон, чтобы в последнюю минуту рисковать привлечь к себе внимание какой-нибудь пустяковой ошибкой. Так что он подавил желание снизить скорость, когда проходил роковой шлюз, за которым лежал труп. Росио сказал, что сеть в этой секции вернулась нормальный режим, а коридорная запасная дверь стояла открытой, но никто еще не обнаружил убитого. Джед проехал мимо большого черноястреба и остановился прямо под его грузовым отсеком. Росио открыл двери, и Джед принялся переносить коробки на погрузочную платформу, которая ушла вниз. В глубине души он знал, что, как только последняя коробка окажется на борту, он, Бет и ребятишки не будут больше нужны. И, возможно, их пнут под зад коленом.
Джед был искренне удивлен, когда ему разрешили подняться на лесенку, ведущую в шлюз "Миндори". Наконец, когда он снял шлем, его одолел стыд. Перед ним стояла Бет, готовая помочь ему снять скафандр, лицо ее было спокойно, она не показывала никакой слабости. Из-за громадности своего деяния у Джеда ослабели ноги. Он скатился по перегородке и разразился слезами.
Бет обвила его руками.
- Ты не мог ему помочь, - проникновенно произнесла она. - Не мог.
- Я и не пытался. Просто оставил его там.
- Он же не мог вернуться на борт. Только не сейчас. Он же собирался нас взорвать.
- Он сам не понимал, что делает. Он же сумасшедший.
- Не на самом деле. Он просто очень болен. Но он там, где хотел быть, поблизости от Мэри.

***

Джек Макговерн очнулся, слыша резкое пение, исходящее из глубины его носа. Его глаза раскрылись и увидели темно-коричневую деревянную планку у своей щеки. Он лежал на досках пола почти в полной темноте, в самой неудобной позе из всех возможных, ноги его согнулись так, что ступни прижались к спине, а руки были скручены за спиной. Предплечья болезненно кровоточили. Его похмелье было еще сильным. Когда он попытался пошевелиться, у него это не вышло. Его запястья и лодыжки были связаны тем, что казалось раскаленной докрасна изоляционной лентой. Попытка простонать обнаружила, что и рот его заклеен лентой. Одну ноздрю забила засохшая кровь.
Это ужасно его напугало, сделав пульс и дыхание судорожными. Воздух с шумом свистел, проходя через единственный уязвимый проход. Он пытался облегчить себе возможность дышать, но из-за беспорядочности этих попыток почти задохнулся, и голова заболела еще сильнее, а перед глазами мелькали красные искры.
На неопределенное время его охватила тупая паника. Он знал только, что когда его зрение наконец вернулось вместе с сознанием, дыхание у него замедлилось. Когда он попытался сопротивляться, ему удалось продвинуться по полу на несколько сантиметров. Тогда он значительно успокоился, все еще желая, чтобы его похмелье исчезло и оставило его в покое. Воспоминания о том, что случилось в туалете "Черного Быка", снова всплыли в памяти. Он обнаружил, что лента, приклеенная ко рту, не мешает ему издавать горлом хнычущие звуки.
Одержимый! На него напал одержимый. И все же... Он сам не стал одержимым - такое обычно случается с людьми, каждый это знает. Если это не потусторонье.
Джеку удалось перекатиться на бок и оглядеться. Нет, это определенно не потусторонье. Он находился в какой-то старинной комнате кубической формы, высоко в стене - окошко в форме полумесяца. Напротив него кучей выставлены старые рекламные плакаты, увядающая голографическая цветная печать объявляла об аксессуарах для ванной комнаты, которые он едва мог смутно припомнить из времен своего детства. Тяжелая цепь отходила от его лодыжек и вела к ряду металлических труб, они шли от двери - от пола до самого потолка.
Джек прополз всего полметра, пока его не сдерживала цепь. Ничего из того, что он пытался после этого предпринять, вплоть до того, что царапал и скреб трубы, не помогало ему отодвинуться от стены. Он все еще находился в трех метрах от двери. Когда он до хруста напрягал мускулы и пытался шевелить связанными руками, это не приводило ни к какому другому результату, кроме как усиливало боль в запястьях. Только это. Пути к освобождению не было.
Ощущение похмелья давно ослабело, когда дверь наконец отворилась. Джек не знал, когда это произошло, понимал только, что миновали часы и часы. Холодный ночной свет города проскользнул через высокое окно, окрасив голые оштукатуренные стены в неопрятный желтый цвет. Напавший на него одержимый вошел первым, двигаясь бесшумно, его черное монашеское одеяние вилось вокруг тела, точно туман. За ним следовали двое других: молодая девушка не более восемнадцати лет и угрюмый мальчишка-подросток. Они тащили женщину средних лет. Ее плечи съежились в желании защититься, а каштановые волосы, заплетенные в косы, образовывали корону на голове, как будто она зачесала их так для того, чтобы принять душ, отдельные пряди выбились и лезли в глаза. Они закрывали большую часть ее лица, хотя Джеку удалось уловить ее встревоженное и потерянное выражение.
Мальчишка наклонился и сорвал ленту с губ Джека - как можно резче. Джек застонал от приступа боли, усилившейся, когда ему освободили рот. Он вздохнул поглубже.
- Пожалуйста, - задыхался он. - Пожалуйста, не мучайте меня. Я сдаюсь, о'кей, только не надо.
- Это мне и не снилось, - сказал Квинн. - Я хочу, чтоб вы мне помогли.
- Я ваш. На все сто процентов. Все, что угодно.
- Сколько тебе лет, Джек?
- Гм... м-м... двадцать восемь.
- Я бы дал тебе больше. Но это хорошо. И ты как раз подходящего роста.
- Для чего?
- Ну, видишь ли, Джек, тебе повезло. Мы тебя малость принарядим, чуток переделаем. Ты станешь совершенно новым человеком, когда мы закончим. И я с тебя за это даже ничего не возьму. Как тебе это?
- Вы имеете в виду - другая одежда и прочее? - осторожно спросил Джек.
- Не совсем. Видишь ли, я обнаружил, что Грета - вот она, здесь, - квалифицированная медсестра. Конечно, иные болваны решили бы, что я делаю двойника. Но мы-то с тобой понимаем, что все это чушь собачья, правда, Джек?
Джек изо всех сил ухмыльнулся.
- Ну да! Ясно! Полная ерунда.
- Правильно. Это все - часть Его плана. Божий Брат следит, чтобы все для меня сошлось. Я же, в конце концов, избранный. Вы оба - Его дар мне.
- Скажи ему, Квинн, - вставила Кортни.
Ухмылка Джека мигом застыла, когда он понял с болью в душе, как глубоко он разделяет с ними их психическое нездоровье.
- Медсестра?
- Да, - Квинн сделал знак Грете выйти вперед.
Джек увидел, что она держит в руке медицинский нанопакет.
- О, ради Христа, что вы собираетесь делать?
- Ты, говнюк, Христос мертв! - закричала Кортни. - И не называй его имени среди нас, он тебе не поможет. Он - ложный господин. Квинн - новый Мессия на Земле.
- Помогите! - взвыл Джек. - Кто-нибудь, помогите!
- Ну и воображала этот говнюк, - заметил Билли-Джо. - Да тебя никто и не услышит, парень. Никого из остальных не услышали, а Квинн им сделал хуже.
- Послушайте, я же сказал, я вам помогу, - с отчаянием напомнил Джек. - Помогу. Правда. Я не треплюсь. Но и вы придерживайтесь своей стороны договора. Вы обещали не пытать.
Квинн отступил к дверям, отходя как можно дальше от Джека в пределах этой маленькой комнаты.
- Уже действует? - спросил он Грету.
Она посмотрела на маленький экран на процессорном блоке.
- Да.
- О'кей. Начните с того, чтобы избавить его от голосовых связок. Билли-Джо прав, он слишком много болтает. А мне нужно, чтобы он молчал, когда я буду его использовать. Это важно.
- Нет! - завопил Джек.
Он начал извиваться на полу. Билли-Джо засмеялся и уселся ему на грудь, вызывая поток воздуха из его легких. Воздух вытекал так же слабо, как и из носа.
- Прибор не может удалить его голосовые связки, - объявила Грета незаинтересованным безжизненным тоном. - Мне придется отключить ему нервы.
- Прекрасно, - одобрил Квинн. - Все, что угодно.
Джек уставился прямо на нее, а она наклонилась и прижала блестящий зеленый аппарат к его горлу. Ловя ее взгляд, он умолял, взывал: не делай этого. Он мог бы заглядывать в линзы механоида с тем же успехом, что в ее глаза. Аппарат прилип к коже, мягкий и теплый. Джек напряг мышцы, сопротивляясь вторжению. Но через минуту или около того они начали расслабляться, и он утратил ощущение всего, что находилось между его челюстью и плечами.
Принуждение Джека к молчанию было только началом. Его оставили одного, пока аппарат делал свое дело, потом все четверо вернулись. На этот раз Грета принесла другой вид электронного аппарата, маску для лица с похожими на мешочки вздутиями на внешней поверхности, наполненными какой-то клейкой жидкостью. Когда она приложила это приспособление к лицу Джека, оказалось, что там нет никаких щелочек, чтобы он мог видеть.
И вот тут началась процедура. Каждые несколько часов они возвращались и перемещали маску. Грета заново наполняла мешочки. Они разглядывали его лицо, и Квинн давал несколько распоряжений, прежде чем к Джеку снова прикладывали маску. Время от времени его кормили холодным супом и давали чашку с водой.
Джека оставляли одного в темноте, которая была жуткой в своем всевластии. Ему оставался только слух. Теперь он научился различать день и ночь. Окно-полумесяц пропускало разные звуки, больше всего - звуки моторов машин, проезжающих по большому, проложенному по насыпи к Темзе шоссе. Доносились еще звуки судов и крики лебедей и уток. Джек начал также ощущать, что это было за здание, в котором он находился. Большое и старое, он был в этом убежден, доски пола и трубы слегка вибрировали. Днем кругом шла какая-то деятельность. Звуки движения, которые должны были обозначать лифты, тяжело двигавшиеся, когда в них перевозили большие грузы. Ни один из них не шумел возле его помещения.
Ночью слышались крики. Какая-то женщина всегда начинала с жалостливого хныканья, которое постепенно перерастало в рыдания. Каждый раз то же самое, и где-то неподалеку. Прошло некоторое время, пока он понял, что это Грета. Очевидно, бывает кое-что и похуже, чем когда твои черты изменяют при помощи электронного аппарата. Это понимание служило не особенно сильным утешением.

***

Призраки знали, что Оргатэ приближаются к северной вершине Валиска, их новое осознание проникало сквозь черные узлы угрожающего голода, пронизывающие воздух. Этого было достаточно, чтобы преодолеть неприязнь к человечеству, обрекающему их бродить по пещерам, приютившим бывших хозяев.
Их присутствие было еще одной трудностью для обороняющихся. Хотя личность могла наблюдать, как Оргатэ летят вдоль обиталища, она определенно не знала, где они приземлятся. Это заставляло Эренц и ее родственников охранять всю округу. Они уже решили, что невозможно будет переместить тысячи больных людей с передней линии внешних пещер. Время полета вдоль обиталища едва ли могло занять больше пятнадцати минут, и к Оргатэ, вторгающимся с южного конца, присоединились несколько новоприбывших, которые недавно проникли через звездоскребы. Чтобы подготовиться, времени совсем не было, все, что они могли, - это взять оружие и собраться в компактные группы, готовые ответить на первое же вторжение.
- Подождите, пока они войдут внутрь, - сказала личность. - Если вы начнете стрелять, пока они еще в воздухе, они просто улетят прочь. А когда они окажутся в пещерах, им уже не спастись.
Оргатэ колебались, когда соскальзывали вниз, к поросшей кустарником пустыне, в свою очередь ощущая ненависть и страх ждущих внизу. Несколько минут они кружили над входами в пещеры, пока внутрь залетали последние призраки, затем их стая опустилась.
- Тридцать восемь мерзавцев. Приготовиться.
Толтон покрепче сжал торпедометатель. Из-за пота оружие становилось скользким. Он стоял позади Дариата, который в свою очередь занимал место в хвосте группы своих родственников, собравшихся в конце прохода к одной из пещер, превращенных в госпиталь. Он думал о том, что особый статус не избавил его от бремени смертельного безумия.
Толтон слышал, как в пещере начали раздаваться стоны. Скоро они перешли в слабые крики и громкие проклятия. Призраки наводнили пещеры, не обращая внимания на желание лишенных защиты раненых углубиться подальше в сеть пещер. Они летали вокруг людей с раскрытыми ртами, выкрикивая беззвучные предостережения. Их движения обозначались в воздухе недолго живущими пятнами смывающейся к часки.
Затем один из Оргатэ ударился о стенку возле входа. Его тело вытянулось, передняя секция яростно двинулась вперед, в то время как имеющая форму луковицы задняя четвертушка с силой изогнулась, добавляя энергии. Те призраки, которые только что устроились поблизости, были поглощены по мере того, как громадная тварь двигалась по пещере. Их дикие мучительные крики угасали по мере того, как из них извлекали жизненную энергию. Другие приведения и Дариат могли ясно слышать их, в то время как люди воспринимали их страдания как глубокую волну вызывающей холод тревоги. Для успокоения Толтон опустил взгляд на торпедометатель - только для того, чтобы обнаружить, как сильно трясутся у него руки.
- Мы обнаружены! - резко выкрикнула Эренц.
Оргатэ ворвались в пещеру, перед ними летел град мелких камешков и поток ярких пульсирующих насмерть перепуганных призраков. Впереди, прямо на коралловом полу, было расстелено три ряда неопрятных постелей, дом для более чем трех сотен находящихся в состоянии ступора пациентов, уже потревоженных призраками. Они сделали все, что было в их силах, чтобы отступить назад, ковыляя или отползая, цепляясь за стены; некоторым сестрам удалось оттащить своих подопечных к проходам. Оргатэ жадно ринулись вперед, превращая пещеру в место схватки бьющихся в истерике тел и беспощадно-стремительных придатков.
Эренц и ее родные пытались прорваться и окружить Оргатэ. Нужно было завоевывать каждый метр пространства, расталкивая локтями толпу приведенных в ужас людей. Под ногами путались одеяла, пластиковые коробки, замороженные куски плоти, и все это делало каждый шаг предательски опасным. Невозможно было как следует захватить врага в клещи, лучшее, на что они могли надеяться, - это самим расположиться возле проходов между пещерами, чтобы Оргатэ не смогли скрыться там.
Когда обороняющиеся прикрыли пять из семи возможных проходов, они открыли огонь. Съежившийся от страха Толтон видел, как вспышки ослепительного света пульсируют в воздухе и как их поглощают расплывчатые формы Оргатэ; поэт решил, что это сигнал открывать огонь. Он оттолкнул нескольких пожилых ослабевших людей и поднял свой торпедометатель. На него настолько подействовало зрелище паники и разрушения в пещере, что поэт едва ли прицеливался. Он нажал на затвор и тупо следил, как зажигательные снаряды ударили по темной массе.
Метатели огня открыли стрельбу, сопровождающуюся пронзительным воем, добавляя свои специфические огни к этой стремительной атаке. Восемь рядов ярких желтых полос света пролетали над головами съежившейся толпы, чтобы полностью расцвести на теле Оргатэ. Эта тварь двигалась резкими толчками, как безумная, по ней отовсюду наносили удары огнем. Составлявшая часть ее жидкость яростно кипела, посылая клубы удушливого тумана, чтобы пропитать им всю осажденную пещеру.
Толтон приложил руку ко рту, он чувствовал резкую боль в глазах. Пар был холоднее льда, он конденсировался на коже Толтона и на его одежде, образуя гладкую скользкую поверхность. Ему трудно было удержаться на ногах, когда под ними образовывалась такая же пленка. Люди вокруг него падали. Теперь Толтону не удавалось прицеливаться со всей точностью. Отдача от каждого выстрела заставляла его скользить назад. Во всяком случае, он не мог быть абсолютно уверен, где находилось теперь это создание. Туман сильно флюоресцировал, пущенные заряды огня, проходя насквозь, иссушали его, окутывая всю пещеру дымкой.
Перестав видеть какую бы то ни было цель, Толтон перестал стрелять. Везде были люди, они кричали и плакали, скользя вокруг, шум их голосов смешивался с ревом огнеметов, создавая полный звуковой бедлам. Каждый сделанный наугад выстрел мог поразить кого-то. Толтон опустился на четвереньки и попытался нащупать стену пещеры, какой-то выход.
Эренц и остальные продолжали стрелять. Восприятие пещеры личностью при помощи ее чувствительных клеток было менее чем совершенным, но она могла продолжать извещать их хотя бы о приблизительном местонахождении Оргатэ. Женщина постоянно перемещалась, так, чтобы огонь не переставал играть на боках чудовища. При вздымающемся тумане, передвигающихся бегом человеческих фигурах и при том, что ее цель постоянно двигалась, Эренц испытывала немало затруднений, продолжая стрелять. Но ее действия были оправданными, и это было важнее всего, это помогало не думать о том, кого поразит неверно направленный выстрел.
Дариат наконец осознал, что потерпевший поражение Оргатэ полетел назад, из пещеры в обиталище. Он передал информацию своим родным и личности, показав им, что призрачная дымка тумана проскользнула мимо. Огнеметы замолкли.
Когда отвратительно липкий туман опустился, чтобы свернуться над головами людей и над кораллами, обнаружился пол, устланный телами. Те, кто не были слишком тяжело обожжены или избежали соприкосновения с щупальцами Оргатэ, молча извивались под отвратительной скользкой пленкой. Около трети оставались неподвижными; невозможно было определить, были ли они слишком выбиты из сил или ранены так, что не могли прийти в себя.
Эренц и ее команда расхаживали посреди этого поля резни и горя, как будто ничего этого вовсе не существовало, громко приветствуя друг друга по мере того, как они сходились у одного из боковых проходов. Среди них был доктор Патан, он стирал с лица жидкое клейкое вещество и улыбался с такой же жизнерадостностью, как и остальные, проверяя свой огнемет.
Толтон внимательно следил за ними, когда они спешили скрыться в проходе, полностью безучастные к страданиям внутри пещеры. Личность известила их о другом посетителе, устраивающем адский бедлам в соседней пещере, и им не терпелось продолжить борьбу. Нет, сильнее всего в этом континууме не энтропия, думал Толтон, а бесчеловечность.
Через некоторое время он сдвинулся с места, хотя еще не знал, что делать дальше. Дариат подошел и встал рядом с ним, и они разглядывали пещеру с ее трупами, с ее ранеными и с ее призраками. И двинулись вместе предложить то утешение, какое было в их власти.

***

Маска гладко отошла от лица Джека Макговерна. Он моргнул, реагируя на мягкий свет, проходивший через высокое окно складского помещения. Лишенная аппарата, его незащищенная кожа испытывала особое ощущение, что-то среднее между онемелостью и воспаленностью. Что он больше всего хотел сделать, так это потрогать ее руками, провести кончиками пальцев по щекам и подбородку, проверить, что с ним сделали. Но он все еще был связан клейкой лентой и цепью.
- Неплохо! - оценила Кортни.
Она любовно хлопнула Грету по руке. Женщину передернуло, мышцы ее шеи и рук дрогнули.
- Даже глаза такого цвета, как надо.
- Покажите ему, - распорядился Квинн.
Хихикая, Кортни наклонилась и протянула Джеку небольшое зеркальце. Он уставился на изображение. Это было самое последнее, чего он ожидал: его наградили внешностью Квинна. Он нахмурился, задавая молчаливый вопрос.
- Увидишь, - сказал Квинн. - Подготовьте его.
Единственное движение - и цепь упала с лодыжек Джека.
Снять ленту оказалось не так просто. Билли-Джо достал зловещий на вид боевой нож и начал перепиливать.
Прилив крови причинил боль, отдаваясь в ногах и руках Джека, когда удалили ленту. Он не мог стоять на ногах. Кортни и Билли-Джо должны были с двух сторон волочить его. Первая остановка была сделана в ванной. Его сунули под душ и полностью отвернули кран. Хлынула холодная вода. Штаны покрылись темными пятнами. Ему ни разу не позволили воспользоваться туалетом.
- Снимай шмотки, - приказал Квинн. Он швырнул Джеку брусок мыла, который шлепнулся на треснувший кафель. - Отмывайся как следует. Нужно избавиться от этой вонищи.
Они все стояли вокруг, наблюдая, как он не спеша расстегнул рубашку и брюки. К его конечностям медленно возвращалась способность чувствовать и двигаться. Трудно было взять тюбик геля, понадобившийся ему. Стоять оказалось тоже крайне болезненно: казалось, что сухожилия порвутся, когда Джек выпрямлял колени. Но именно Квинн велел ему стоять, и он не осмеливался ослушаться.
Квинн щелкнул пальцами, и Джека живо вытерли. Кортни вручила ему черное одеяние. Покрой был такой же, как и у Квинна, широкие рукава и скрывающий лицо капюшон.
Кортни и Билли-Джо осмотрели их обоих, когда они стояли рядом. Рост был почти одинаковый, в пределах трех сантиметров. Небольшую разницу в весе скрывала одежда.
- У Божьего Брата от смеха задница отвалится, - сказал Билли-Джо. - Вот черт, вы двое будто близнецы.
- Сойдет, - решил Квинн. - Какие-нибудь новые сведения о ее позиции?
- Никаких, приятель, - Билли-Джо вдруг посерьезнел. - Эти пижоны из группы Ламбета клянутся в этом. Для них такое чертово событие - визит в город Великого волхва, особенно теперь. Все теперь болтают, что это Его время. Но она все остается запертой в своей башне, не хочет оттуда уходить, не хочет никого видеть, даже лондонского Великого волхва. И она настоящий гвоздь в заднице, так все говорят. Кто бы это еще был?
- Ты хорошо поработал, Билли-Джо, - одобрил Квинн. - Я этого не забуду, и Он тоже. Когда я призову Ночь на этот город, я дам тебе устроиться в образцовом агентстве. Ты сможешь содержать гарем самых лучших девчонок.
- Вот здорово! - Билли-Джо ударил кулаком по воздуху. - Дорогие шлюхи, Квинн. Я хотел бы для себя несколько дорогих шлюх, и чтобы они все одевались в дорогие шелка и прочие роскошные материи. Они всегда носят это ради себя самих, даже и не смотрят на таких, как я. Но я собираюсь им показать, что значит трахаться с настоящим мужчиной.
Квинн захохотал.
- Ну и сволочь, ты совсем не меняешься! - Он бросил еще один взгляд на Джека и удовлетворенно кивнул. Этот человек стал до ужаса похож на него. - Давай, делай это, - сказал он Кортни.
Она опустила капюшон Джека и приставила медицинский прибор для вспрыскиваний к его шее.
- Просто чтобы ты был спокоен, - объяснил Квинн. - До сих пор тебе это удавалось, мне бы не хотелось, чтобы теперь ты все испортил.
Джек не знал, что это за вещество, но оно тепло зажужжало у него в ушах. Страх перед тем, что сейчас с ним произойдет, как бы уплыл на парусах. Просто спокойно стоять и любоваться, как блестящие капельки образуют струйки душа, было изысканным развлечением. Их падение было великим путешествием.
- Поди сюда, - велел Квинн.
Джеку показалось, что голос слишком громкий. Но больше ему ничего не оставалось делать, так что он медленно подошел туда, где стоял Квинн. И тогда его кожа стала холодной, как будто бы зимний ветер продул его насквозь через одежду. Комната начала меняться, грязновато-коричневый цвет стал таять. Стены и пол сделались просто плоскостями густой тени. Билли-Джо, Кортни и Грета были неподвижными статуями с переливчатыми поверхностями. Стали видны другие люди, все вокруг них было четким, их черты, одежда (странно, старинная), волосы. Но им не хватало красок почти до степени прозрачности. И все они были такими печальными, с траурными лицами и испуганными глазами.
- Не обращай на них внимания, - услышал он голос Квинна. - Банда говнюков.
В отличие от остальных, Квинн весь так и вибрировал жизнью и силой.
- Да.
Квинн окинул его взглядом, потом пожал плечами.
- Да, ну что ж, наверное, мы разговариваем не на самом деле. В конце концов, ты здесь не совсем живой.
Джек обдумал это. Его мысли стали не такими медлительными.
- Что вы имеете в виду? - Он осознал, что не слышит больше биения собственного сердца. И губы у него не двигались, когда он говорил.
- Вот черт. - Раздражение Квинна проявилось в волне теплоты, отходящей от его светящегося тела. - Гипноз здесь тоже не действует. Следовало это предвидеть. Ладно, поступим проще. Делай так, как я говорю, не то я тебя действительно сильно поколочу, а в этом мире ты и в самом деле получишь сильные повреждения. Понятно?
Они начали скользить по комнате. Джек не понимал, каким образом его ноги совсем не двигались. Стена приблизилась к нему и прошла мимо, что вызвало жгучее ощущение и заставило его мысли рассеиваться.
- Будет хуже, - предупредил Квинн. - Прохождение сквозь плотную материю болезненно. Не обращай внимания, просто иди и наслаждайся видом.
И они начали набирать скорость.

***

Беннет надоели аколиты. Даже наблюдать, как они трахаются друг с другом, было утомительно. И так обыкновенно. Она не переставала думать о тех усовершенствованиях и изменениях, которые она могла бы сделать с их ударяющимися друг о друга телами, чтобы сдобрить секс более острыми ощущениями и сделать это занятие по возможности более интересным. Определенно были качества, которыми она могла бы наделить этого мальчика, чтобы сделать его более безжалостным и в постели, и в жизни; первая арена была бы тренировочной ареной для второй. Критически поразмышляв на эту тему, она пришла к заключению, что девушки, вероятно, обе выиграли бы от толики коварства.
Не то чтобы тут что-то имело значение. Беннет была в некотором роде фаталистом, как и остальное население этой планеты. С прекращением движения вакуумных поездов в каждом городе-куполе значительно увеличились число случаев невыхода на работу и мелкая преступность. После первоначального волнения и по размышлении власти решили, что подобные действия не являются предшественниками всеобщей одержимости. В основном эту новость тяжело воспринимал народ. Возникшая апатия стала править со всей неуловимой силой доминирующего звездного знака.
Беннет натянула одежду и вышла из спальни хозяина пентхауза, даже не оглянувшись, когда раздался новый взрыв стонов от сплетенных у нее за спиной на матрасе тел. Она пошла в бар салона и налила себе должную меру виски "Корона". Четыре дня полного безделья, царящего в этом жилище, уменьшили содержимое бутылки до уровня последних двух сантиметров.
Беннет устроилась в одном из жутких кожаных кресел и вызвала комнатный процессор. Занавески, украшенные кисточками, закрывали стеклянную стену и не давали видеть ночной город. Голографический экран над громадной каминной решеткой с цветным освещением передавал новости местной станции.
Еще два нью-йоркских купола уступили одержимым. Репортеры давали изображение с выгодных точек мегабашни, распространяя слабое красноватое свечение. Полиция в Париже утверждала, что они захватили еще девятнадцать одержимых и бросили их в камеры ноль-тау. Проводились интервью с полубессознательными бывшими одержателями; один из них претендовал на то, что был захвачен Наполеоном; другая говорила, что ее использовала Ева Перон. Из Бомбея скупое официальное заявление уверяло резидентов, что все местные беспорядки находятся под контролем.
Несколько раз передачи прерывались утренним обращением президента, уверяющего, что не произошло никаких новых инцидентов с подозреваемыми одержимыми. Он заявил, что его решение закрыть движение вакуумных поездов полностью оправдалось. Местные правоохранительные органы успешно держали одержимых под арестом в тех печальных случаях, когда те ухитрялись устроиться в городах. Он призывал весь народ молиться за Нью-Йорк.
Беннет пригубила еще "Короны", наслаждаясь редким удовольствием, когда ощущение алкоголя проникало во все ее жилки.
- Значит, никакого упоминания о Лондоне.
- Совсем никакого, - подтвердила Западная Европа. - Я даже их и не запрещаю. Он все это время ужасно сдержан.
- Если он здесь.
- Он здесь.
- Вы так быстро прекратили движение вакуумных поездов.
- Я этого не делала.
- Правда?
Беннет так и вскинулась. Любая информация, какую она могла получить от Би-7, всегде восхищала ее. За все те годы, что она на них работала, она знала так мало о том, как они действовали.
- Кто же это сделал?
По звену связи прошла вспышка досады.
- Один коллега-идиот запаниковал. Жаль, что мы не все сосредоточились на этой проблеме.
- Сколько же их?
- Ни одного. Старые привычки умирают тяжело, а привычка к секретности в моем случае поистине очень стара. Вы с вашей навязчивой идеей обусловленного психологией поведения должны это оценить.
- Продолжайте. Вы должны быть снисходительны ко мне. Я ведь даже пукнуть не могу без вашего согласия. А я скоро превращусь в пар.
- Погладить по головке верную старую служанку?
- Как хотите, так и называйте.
- Очень хорошо, я полагаю, у меня есть некоторые небольшие обязательства. Вы вели себя восхитительно. Я открою один свой аспект при условии, что вы не станете больше мне надоедать.
- Договорились.
- Привычка. Она сформировалась за шестьсот лет.
- Ну и ну! Так вам шестьсот лет?
- Если точно - шестьсот пятьдесят два.
- Да какого же черта, кто же вы?
- Не забывайте - мы договорились.
- Ксенок, да?
По линии связи прозвучал сдавленный смешок.
- Я вполне человеческое существо, благодарю вас. А теперь - прекратите задавать вопросы.
- Шестьсот лет, - в ужасе прошептала Беннет.
Это было потрясающее открытие. Если это правда. Но у инспектора не было причин лгать.
- Так вы постоянно погружаетесь в ноль-тау; остаетесь там пятьдесят лет, и каждое столетие года на два выходите. Я слыхала, что люди так делают.
- Бог мой, как я разочарована. Это, должно быть, из-за того количества виски, которое вы поглотили, оно затуманивает вам мозги. Я не считаю себя такой уж земной. Ноль-тау, в самом деле.
- А что же тогда?
- Догадайтесь сами. Вы должны быть мне благодарны. Я вам дала нечто, что будет сохранять ваш мозг работоспособным до последних ваших дней. Вы начали становиться нездоровой и замкнутой. Теперь, когда все ваши файлы заняты и заполнены, вы нуждаетесь в свежей пище для мозга.
- Что же будет с моими файлами? Вы их опубликуете, да?
- Ах, сладкое тщеславие. Оно погубило куда более великих эгоманьяков, чем вы.
- Разве не опубликуете? - переспросила она, раздосадованная.
- Они пригодятся для архива моего народа.
- Вашего народа? Да что ему до...
Топографический экран дрогнул; известие из Эдмонтона, корреспондент крутился вокруг энергетического предприятия, охваченного саботажем.
- Вы это видели?
- AI улавливает микроколебания в электрических сетях пентхауза. Он там.
Взволнованный голос Западной Европы прервался щелчком на линии связи, как будто бы кто-то хлопнул ей по мозгам.
- Черт! - Беннет одним быстрым глотком покончила с виски. И ничего, что я могу сделать. Эта фраза застряла у нее в голове, все повторяясь и повторяясь. Теперь, когда этот момент обрушился на нее, в ней поднималось горькое негодование. Беннет с трудом поднялась на ноги. Квинн вовсе не собирался видеть ее унизительное поражение. И он слишком хорошо мог сейчас понять, что она является главной силой, призванной перехитрить его.

Предыдущая страница 9 Следующая страница


Обнаженный бог: Финал 10

Беннет во всю мощь зажгла огни и повернула круг, позволяющий видеть пентхауз. Медленно, с насмешливой улыбкой она спросила:
- Ты где, Квинн?
Похоже было, что к жизни пробуждается какая-то плохо сфокусированная проекция аудиовидения. Какая-то темная колеблющаяся тень у двери спальни, загораживая двигающихся аколитов. Сначала тень была прозрачной, но быстро загустела. Верхние огни замигали, изображение на голоэкране сконцентрировалось в загрязненную радугу. Нейросеть Беннет раскололась.
Квинн Декстер стоял на мраморном полу, одетый в свое черное одеяние. Полностью материализовавшись, он смотрел на нее.
- Ах ты сучья кровь!
Его победоносный возглас зазвенел в черепе у Беннет. Целую секунду она смотрела на свое прекрасное создание, разглядывая каждую черту лица, вспоминая о злой мощи, заключенной под этой гладкой бледной кожей. Он возвращал ей ее взгляд. Скорее отражал, его глаза оставались неподвижными. Что-то не то. Не то! НЕ ТО.
- Погодите, это же не...
Выстрелила лазерная пушка. За целые километры над Беннет луч проник в хрустальный купол города. Он ударил в верхушку башни Пасторских Высот, преобразуя твердую углеродную структуру и сомнительный декор в поток ионов. Вспышка почти затвердевшего голубого света вырвалась из разрушенной вершины небоскреба.
Квинн легко проплыл через самый центр взрыва, заинтересованный уровнем силы, вырвавшейся в физическую вселенную снаружи. Он удивлялся, что за оружие применили, как только нашли его. Только платформа СО могла вызвать такое дикое зрелище.
Он наблюдал, как душа Беннет отделилась от распавшегося на атомы тела. Она в ярости взвыла, когда осознала его присутствие; присутствие его самого. Безутешная душа Джека Макговерна уже отправилась в потусторонье.
- Славная попытка, - насмешливо произнес Квинн. - Так что вы собираетесь показать на бис?
Он расширил пределы своего восприятия, следя, как она уменьшается, уходя в даль, смакуя свой гнев и бесполезную ярость. И кроме того... Где-то там, слабо подрагивая на дальнем краю сознания, звучал беспорядочный хор. Резонирующий от горя и ужасной боли. Где-то далеко-далеко.
Это было интересно.

Глава 20

Лука Комар стоял у окна своей спальни, глядя на невысокие холмы, как он делал каждое утро с тех пор, как... Словом, каждое утро. Сегодня местность покрывал особенно густой туман. За лугами (теперь нескошенными в течение целых недель, будь они прокляты) он мог видеть только старые кедры, огромные серые тени, охраняющие криклейдские фруктовые сады и пастбища. Зрелище знакомое и потому успокаивающее.
Снаружи царила абсолютная тишина. Такое невзрачное утро, что оно не могло даже выманить местных животных из их нор. Каждый листик покрывали капли росы; и вес их пригибал ветки, как будто каждый куст и каждое дерево ослабели от апатии.
- Ради Христа, возвращайся в постель, - заворчала Сюзанна. - Мне холодно.
Она лежала посередине их громадной кровати на четырех столбиках, с закрытыми глазами, натянув пуховое одеяло на плечи. Ее темные волосы раскинулись по измятым подушкам, точно разрушенное птичье гнездо. Они теперь уже не такие длинные, как раньше, подумал он с тоской. Неизбежно, что оба они вместе сдают. Опять вместе. Как бы на это ни посмотреть, они подходят друг другу.
Лука вернулся от окна и присел на краешек кровати, глядя на свою возлюбленную. Ее рука высунулась из-под одеяла, чтобы нащупать его. Он наклонился, чтобы поцеловать костяшки ее пальцев. Жест, который остался еще с тех дней, когда он за ней ухаживал. Она лениво улыбнулась.
- Так-то лучше, - промурлыкала она. - Терпеть не могу, когда ты выскакиваешь из постели каждое распроклятое утро.
- Так надо. Поместье не управляется само. А особенно теперь. Честно говоря, некоторые бездельники теперь стали еще более праздными болванами, чем раньше.
- Это не имеет значения.
- Нет, имеет. Мы должны выращивать хлеб. Кто знает, сколько продлится эта зима.
Она подняла голову и взглянула на него снизу вверх в смущении.
- Зима продлится ровно столько, сколько всегда. Все мы это ощущаем. Так что и теперь будет так же. Не волнуйся.
- Да, - он опять оглянулся на окно. Поддался искушению. Она села и бросила на него многозначительный взгляд.
- В чем дело? Я чувствую, как ты озабочен. Это не только из-за урожая.
- Отчасти. Мы оба знаем, что я должен быть здесь, чтобы убедиться, что все в порядке. Не только потому, что они - банда лодырей. Им нужно руководство, которое может обеспечить только Грант. Какие силосные ямы использовать, сколько зерна надо высушить в первую очередь.
- Это им может подсказать мистер Баттерворт.
- Иоганн, ты хочешь сказать.
Им удалось не встретиться взглядами. Но ощущение вины появилось у обоих. Ее определение было запретным словом на Норфолке в эти дни.
- Он может им сказать, - согласился Лука. - Но выслушают ли они и сделают ли работу как следует - это другой вопрос. Мы должны еще пройти очень большой путь, прежде чем станем единой гармоничной семьей, трудящейся для общего блага.
Она усмехнулась.
- Надо колотить по задницам.
- Чертовски верно.
- Ну так чего же ты боишься?
- Такие дни, как сегодняшний, дают мне время на раздумье. Они текут так медленно. В данный момент нет никакой срочной фермерской работы, кроме подрезания. А за этим Иоганн может проследить как следует.
- А-а. - Она подвернула колени к подбородку. - Девчонки.
- Да, - покорно согласился он. - Девчонки. Я терпеть этого не могу, ты же знаешь. Это означает, что во мне больше от Гранта, чем от меня. Что я теряю лидерство. Это не может быть правильно. Я Лука, а они для меня ничто, они не имеют со мной ничего общего.
- И со мной тоже, - сказала она несчастным голосом. - Но я думаю, мы боремся с инстинктом, который никак не можем победить. Они дочери этого тела, Лука. И чем больше я осваиваюсь с этим телом, чем больше оно мне принадлежит, тем больше я должна принимать то, что с ним происходит. Чем является Марджори Кавана. Если нет, она поселится во мне навсегда, и это будет справедливо. Предполагается, что здесь наш рай. Как это может быть, если мы их отвергаем? Никогда нам не будет покоя.
- Грант меня ненавидит. Если бы он мог приложить пистолет к моей голове прямо сейчас, он бы это сделал. Единственная причина, почему я еще здесь, заключается в том, что он еще не готов совершить самоубийство. Он отчаянно хочет узнать, что случилось с Луизой и Женевьевой. Он хочет этого так сильно, что теперь и я захотел того же. Вот почему сегодняшний день полон искушения. Я мог бы взять лошадь и отправиться в Носсингтон, там есть еще один аэрогоспиталь. Если он все еще работает, я могу быть в Норвиче к вечеру.
- Сомневаюсь, что какой-нибудь летательный аппарат будет здесь работать.
- Знаю. Добираться в Норвич на корабле будет дьявольски трудное. А потом проклятая зима сделает это почти невозможным. Так что нужно мне выезжать сейчас.
- Но Криклейд тебе не даст.
- Нет. Не думаю. Я больше не уверен. Он становится сильнее, принижая меня. - Лука засмеялся горьким коротким смешком. - Подумай об иронии всего этого. Человек, одержимый мною, в свою очередь - мой одержатель. Не более, чем я заслуживаю, я думаю. И знаешь что? Я и в самом деле хочу убедиться, что эти девчонки в порядке. Я сам, это мои собственные мысли. Не знаю уж, откуда они появились. Я чувствую вину из-за того, что пытался сделать с Луизой. Кармита говорит, что мы перерождаемся. Я думаю, она, может быть, и права.
- Нет, она не права, мы всегда останемся самими собой.
- Останемся?
- Да, - с ударением произнесла Сюзанна.
- Хотел бы я в это поверить. Значит, во многом это место - совсем не то, чего мы ожидали. Все, чего я на самом деле хотел, - это быть свободным от потусторонья. Теперь я от него свободен, и меня все еще преследуют. Господь милосердный, почему смерть не может быть настоящей? Что это за вселенная такая?
- Лука, если ты отправишься искать девочек, я поеду с тобой.
Он поцеловал ее, ища способа погрузиться в нормальную реальность:
- Вот и хорошо.
Ее руки обвились вокруг его шеи.
- Иди сюда. Давай отпразднуем то, что мы остаемся самими собой. Я знаю о Гранте кое-что, чего никогда не знала Марджори.

***

Кармита провела это утро, работая на розовой плантации в одной из тридцати команд, созданных для того, чтобы привести легендарные растения Норфолка в порядок. Из-за промедления это оказалась более трудной работой, чем всегда. Цветочные стебли затвердели, и появились новые побеги позднего лета, пробивая себе путь сквозь аккуратные проволочные подпорки. Их нужно было подрезать, возвращая растениям их первоначальную форму широких вееров. Кармита начала с того, что обрезала с каждого цветка увядшие листья, потом взяла стремянку, чтобы достать до верхних побегов, надрезая их тяжелым секатором. Длинные хлыстообразные побеги падали под ее щелкающими лезвиями, образовывая кучки у подножия лесенки.
Она подумала еще, что траве между рядами дали вырасти слишком высокой. Но придержала язык. Достаточно и того, что здесь сохранили самые существенные признаки ее мира. Когда наступил конец и со странно опустевшего неба спустился флот Конфедерации, чтобы изгнать души одержимых, жителям осталось довольно проблем, с которыми надо было жить дальше. Следующее поколение сможет строить новую жизнь на обломках пережитого ужаса.
Эта мысль возвращалась к ней ежедневно. Предчувствие того, что затянувшийся кошмар никогда не кончится, вызывало слабость, которой она не могла себе позволить. Где-то, на другой оконечности этого обитаемого мира, Конфедерация все еще была несокрушимой, и ее руководство посвящало каждую унцию своей энергии тому, чтобы их найти, а с ними и решение проблемы.
Вера Кармиты начинала колебаться при мысли о том, каков должен быть ответ. Просто изгнание назад, в темную пустоту, в решенное в будущем ничто. Для них должны найти какое-то место, лишенное страданий. Они-то, конечно, думали, что уже нашли его, попав сюда. Дураки. Несчастные дурни с трагически разбитой судьбой.
Таким же образом воображение Кармиты не могло в точности представить себе, на что будет похожа жизнь на Норфолке и в других населенных одержимыми мирах впоследствии. Она всегда уважала спокойную одухотворенную культуру, в которой росла, так же как людей, поклонявшихся христианскому Богу. Никто никогда не объяснял, как надо жить, если ты действительно обнаружил, что имеешь бессмертную душу. Мог ли кто-то теперь всерьез воспринимать физическое существование? Зачем что-то делать, к чему-то стремиться, когда тебя ожидает много большее? Кармита негодовала при мысли об искусственной ограниченности этого мира, допуская, что никакой альтернативы у нее нет. Бескрылая бабочка, называла ее, бывало, бабушка. Теперь же дверь в ужасающую бесконечную свободу распахнулась настежь.
И что же она, Кармита, сделала при виде ее? Уцепилась за жалкую жизнь с цепкостью и силой, какую мало кто проявил из обитателей этого мира. Возможно, такой и должна быть ее суть. Будущее вечной шизофрении, проявляющейся во внутренней борьбе между добром и злом, зараженное ядерным распадом.
Гораздо легче об этом не думать. Вместо того довольствоваться решением Конфедерации, зависеть от ее милосердия. Нечто, совершенно противоположное ее, Кармиты, натуре. Да, времена теперь не самые легкие.
Она закончила подравнивать верхушку куста и обрезала два-три непокорных побега с густых нижних веток, предоставив им упасть на землю. Секатор двигался вниз, вгрызаясь в старые ветки. От пяти основных разветвляющихся стволов на кусте каждые шесть лет должна появляться молодая поросль. Судя по засохшей коре, этот куст уже давно запустили. Женщина быстро привязала на место новые побеги при помощи тонкой проволоки. Руки ее двигались машинально, прикрепляя их поплотнее, она даже не смотрела, что делает. Каждое норфолкское дитя могло делать это даже во сне. Остальные из группы обрабатывали свои кусты таким же образом. Здесь все еще правили инстинкт и традиция.
Кармита опустилась на четыре ступеньки и начала обрезать кусты на следующем уровне. Какое-то стороннее беспокойство мешало ей. Что-то приближалось. Она оперлась о прочную подпорку и вытянулась в сторону, чтобы взглянуть поверх кустов и определить источник тревоги. По траве бежала Люси, неистово размахивая руками и топча сложенные в кипы побеги. Она остановилась у подножия стремянки Кармиты, тяжело запыхавшись.
- Пожалуйста, не можешь ли ты прийти? - с трудом вымолвила она. - Иоганну плохо. Бог его знает, что с ним стряслось.
- Плохо? Что именно?
- Не знаю. Он был в столярной мастерской, пришел за чем-то, и ребята говорят, вдруг опрокинулся. Они пытались его поставить на ноги и не могли, так что устроили его поудобнее и послали меня за тобой. Будь оно все проклято, я всю дорогу сюда скакала на этой чертовой лошади. Чего бы только не отдала за нормальный мобильный телефон.
Кармита спустилась со стремянки.
- Ты его видела?
- Да. Выглядит он хорошо, - сказала Люси немного поспешно. - Все еще в сознании. Только ослабел. Перетрудился, наверное. Этот сволочной Лука воображает, будто мы все до сих пор его слуги. Знаешь, с этим надо что-то делать.
- Да уж конечно, - сказала Кармита.
Она заторопилась вдоль рядов роз к покрытому соломой амбару, где стояла на привязи ее лошадь.

***

Когда Кармита проехала в конюшню, она спешилась и бросила вожжи одному из мальчишек (неодержимому). С тех пор как она приехала в Криклейд, потрясающее количество жителей спешило к ее фургону, чтобы просить помощи от различных болезней. Простуды, головная боль, боль в суставах, боль в горле, расстройство желудка, всякие пустяки, с которыми люди не могли справиться своими силами. Они могли вылечить сломанные кости и порезы, но любые внутренние недомогания, не так доступные извне, были куда затруднительнее. Так что Кармита начала раздавать старые запасы трав и разных сортов чая, принадлежавших ее бабушке. В результате она стала ухаживать за травяным садиком имения. Много вечеров провела цыганка, размельчая сухие листья своим пестиком, смешивая их и высыпая образовавшиеся смеси в старинный стеклянный кувшин.
Это больше, чем что-либо другое, облегчило процесс принятия ее в коммуну поместья. Люди более охотно обращались к естественным цыганским способам лечения, чем к советам тех немногих квалифицированных врачей, к которым можно было прийти в городе. Тщательно приготовленное лекарство из женьшеня (не очень-то хорошо разводящегося в уникальном климате Норфолка, вероятно, первоначальные образцы были ослаблены) и из его ботанического родственника продолжали предпочитать тем лекарствам, лицензии на производство которых получила ограниченная фармацевтическая промышленность Норфолка. Эти запасы не были особенно большими; а Лука отказался от попыток купить в Бостоне еще. До жителей города не доходили те лекарства, которые были произведены фабричным способом.
Кармита находила странным, что простое знание растений и земли, которое перешло к ней по наследству и которое отделяло ее от горожан, завоевало ей уважение и благодарность.
Столярная мастерская размещалась в одноэтажном каменном здании в задней части поместья, посреди на удивление похожих домов, которые соединялись в странный архитектурный ансамбль, точно лабиринт какого-то великана. Для Кармиты они все выглядели как амбары слишком большого размера, с высокими деревянными ставнями и крутыми, освещаемыми солнцем крышами; но в них помещались колесная мастерская, сыроварня и молочная, кузница, камнедробильня, бесчисленные склады и даже грибной питомник. Семья Кавана заранее позаботились о том, чтобы иметь представителей любого ремесла, какое только может понадобиться для поместья, и быть независимыми.
Когда Кармита приехала, возле входа в столярную мастерскую собрались несколько человек, и у всех был такой вид, как будто их насильно втянули в семейную ссору. Вроде бы они и не хотели тут быть, но боялись пропустить что-то интересное. Кармиту приветствовали с улыбками облегчения и провели внутрь. Электропилы, токарные станки и машины умолкли. Плотники освободили одну из скамеек от инструментов и досок и уложили туда Иоганна, голову его подпирали губчатые подушки, а тело было укутано клетчатым одеялом. Сюзанна держала у его губ стакан с ледяной водой, убеждая выпить, а Лука стоял у него в ногах и задумчиво хмурился.
Юношеское лицо Иоганна было искажено гримасой, которая превращала его мягкие черты в глубокие морщины. Кожа блестела от пота, из-за чего светлые волосы прилипли ко лбу. Каждые несколько секунд по телу пробегала судорога. Кармита положила руку ему на лоб. Несмотря на то что она была к этому готова, она удивилась, какой горячей оказалась его кожа. В его мыслях перепутались встревоженность и решимость.
- Хочешь мне рассказать, что с тобой случилось? - спросила Кармита.
- Я только почувствовал небольшую слабость, вот и все. Через некоторое время я буду в порядке. Просто отдохнуть нужно. Пищевое отравление, я думаю.
- Ты ничего такого не ел, - буркнул Лука.
Кармита повернулась лицом к зрителям.
- О'кей, вот что. Устройте себе обеденный перерыв или что-то в этом роде. Мне нужен здесь чистый воздух.
Все послушно вышли. Кармита сделала знак Сюзанне отойти в сторонку и стянула с Иоганна одеяло. Фланелевая рубашка под твидовым пиджаком промокла от пота, а гольфы, кажется, прилипли к ногам.
- Иоганн, - произнесла Кармита твердым голосом. - Покажись мне.
Его губы дрогнули в смелой улыбке.
- Да вот же я.
- Нет, не так. Я хочу, чтобы ты сейчас же покончил с иллюзией. Я должна видеть, что с тобой такое. - Она не позволяла ему отвести глаза.
- О'кей, - согласился он через несколько секунд.
Голова больного после небольшого колебания обессиленно упала на подушку. Казалось, волна энергии прошла по телу с головы до ног; произошло быстрое увеличение и оставило после себя совершенно иной образ. Он слегка раздулся во всех направлениях. Цвет его плоти посветлел, открывая взору набухшие вены. Клочковатая щетина торчала с его подбородка и челюстей, на вид ему стало лет сорок. Оба глаза вроде как утонули глубоко в черепе.
Кармита сделала сильный выдох от неожиданности. Его ввалившийся рот привлек ее внимание. Чтобы подтвердить свое предположение, она расстегнула ему рубашку. Иоганн вовсе не был классически выраженной жертвой голода; у них кожа обычно плотно охватывает скелет, а мышцы ослабевают и становятся тонкими шнурами, обвившимися вокруг костей. У Иоганна оказалась масса лишней плоти, ее было так много, что она свисала с него свободными складками. Это выглядело так, как будто скелет у него съежился, а вокруг остался мешок кожи, который был в три раза больше, чем ему нужно.
Было достаточно признаков, что это произошло вовсе не от недостатка питания. Кожные складки казались до странного твердыми и расположены были таким образом, что это противоречило расположению мускулов, принадлежащих двадцатипятилетнему юноше, находящемуся в исключительно хорошем тонусе. Некоторые складки были розовыми, как бы стертыми; в нескольких местах они так покраснели, что она заподозрила сильный прилив крови.
Иоганна захлестнул стыд, реакция на испуг и отвращение троих окружавших его людей. Эмоциональная неустойчивость достигла такой степени, что Кармита вынуждена была присесть на край скамьи рядом с ним. Чего она больше всего хотела, так это встать и уйти.
- Тебе захотелось снова стать молодым, - выговорила она спокойно. - Так ведь?
- Мы же строим рай, - ответил он ей отчаянно. - Мы можем стать всем, чем захотим. Нужно только подумать об этом.
- Нет, - возразила Кармита. - Нужно гораздо больше. Вы еще не имеете общества, которое функционировало бы так хорошо, как старое общество Норфолка.
- Не правда, - настаивал Иоганн. - Мы меняем все вместе - наши жизни и мир.
Кармита наклонилась к мужчине, ее лицо оказалось от него всего в двух дюймах.
- Ничего ты не меняешь. Ты убиваешь себя.
- Здесь нет смерти, - резко напомнила Сюзанна.
- В самом деле? - спросила Кармита. - Откуда ты знаешь?
- Мы здесь не хотим смерти, а потому ее нет.
- Мы в ином месте. Но не в ином существовании. Это громадный шаг прочь от реальности. Не продлится долго действительность, основанная на желании, а не на факте.
- Мы здесь навечно, - отозвалась Сюзанна. - Привыкни к этому.
- Ты думаешь, Иоганн переживет вечность? Я даже не уверена, что смогу помочь ему протянуть еще неделю. Посмотри на него как следует, черт тебя возьми, посмотри. Вот во что превратили его твои диковинные силы - в эту... развалину. Ты вовсе не наделена силой творить чудеса, все, что ты можешь делать, - это искажать природу.
- Не собираюсь я умирать! - прохрипел Иоганн. - Пожалуйста. - Его руки вцепились в руку Кармиты горячей и влажной хваткой. - Ты должна это прекратить. Сделай, чтобы мне стало лучше.
Кармита мягким движением освободилась. Она начала внимательно оценивать вызванное им же самим ухудшение, пытаясь понять, какого же черта она действительно может тут сделать.
- Большая часть лечения зависит от тебя. Даже при этом условии выздоровление исчерпает до дна мои знания медицины.
- Я сделаю все. Все!
- Гм-м-м... - Она провела рукой по его груди, ощупывая складки плоти, испытывая их на твердость, как она проверяла бы спелый плод. - О'кей. Так сколько тебе лет?
- Что? - переспросил он, не понимая.
- Скажи мне, сколько тебе лет. Видишь ли, я это уже знаю. Исполнилось пятнадцать лет с тех пор, как я приехала в это посместье в сезон роз. Мои самые ранние воспоминания о мистере Баттерворте относятся к тому времени, когда он руководил группами на плантации. А до того он был управляющим имением. И он был хорошим управляющим: никогда не кричал, всегда знал, что сказать, чтобы заставить людей работать, никогда не обращался с цыганами иначе, чем с остальными. Я запомнила, что он всегда был одет в твидовый костюм с желтой жилеткой; когда мне было пять лет, я думала, что он король всего мира, он выглядел таким славным и веселым. И он знал, как управлять Криклейдом лучше, чем кто-либо другой, лучше, чем Кавана. Ничего такого не случается в одну ночь. Так что, скажи мне теперь, Иоганн, я хочу услышать это из твоих собственных уст: сколько тебе лет?
- Шестьдесят восемь, - прошептал он. - Мне шестьдесят восемь земных лет.
- А сколько ты весишь, когда здоров?
- Пятнадцать с половиной стоунов. - Он с минуту помолчал. - И волосы у меня седые, я не блондин. И вообще у меня их не так уж много.
Признание принесло ему некоторое облегчение.
- Вот и хорошо, ты начинаешь понимать. Ты должен принять себя таким, каков ты есть, и радоваться этому. Ты представлял из себя душу, измученную пустотой, теперь у тебя опять есть тело. Тело, которое может обеспечить тебе любое ощущение, которое у тебя отняли в потустороньи. Как оно выглядит - не имеет значения. Позволь своей плоти быть тем, что она есть. Не прячься ни от чего. Я знаю, это тяжело. Ты думал - это место есть решение всех проблем. Признаться себе в том, что это не так, - трудно, поверить в это еще труднее. Но ты должен научиться принимать свою новую сущность, принимать те ограничения, к которым вынуждает тело Баттерворта. У него прежде была хорошая жизнь, и нет причины, почему бы ей не продолжаться.
Иоганн попытался проявить разумность:
- Надолго ли меня хватит?
- Его предки, я думаю, были подвергнуты генинженерии. Так было с большинством колонистов. Так что он проживет еще по крайней мере несколько десятилетий, при условии, что ты не станешь больше выкидывать фокусы.
- Десятилетия. - В его голосе звучала горечь поражения.
- Или считанные дни, если ты не начнешь снова верить в себя. Ты должен помочь мне, чтобы я помогла тебе, Иоганн. Я не шучу. Я не стану даже время тратить на тебя, если ты не перестанешь мечтать о бессмертии.
- Я перестану, - пообещал он. - Правда, перестану.
Кармита ободряюще похлопала его по плечу, снова натянула на него одеяло.
- Прекрасно, полежи еще здесь пока. Лука договорится с несколькими парнями, чтобы тебя отнесли назад в твою комнату. Я сейчас пойду на кухню и побеседую с кухаркой о том, какая пища тебе подойдет. Мы начнем с того, что станем каждый день кормить тебя по несколько раз небольшим количеством еды. Я хочу избежать стресса, который может получить твоя пищеварительная система. Но очень важно кормить тебя как следует и подходящей едой.
- Спасибо.
- Есть кое-какие лекарства, которые облегчат переход. Надо их приготовить. Мы начнем сегодня, во второй половине дня.
Она вышла из столярной мастерской и направилась назад, во двор в задней части поместья. Кухня Криклейда была большим прямоугольным помещением между западным крылом, занятым складами, и главным холлом. Она была выложена простым черно-белым мрамором, одна стена занята большой печью на десять духовок, дышащей таким жаром, что его не могли смягчить даже открытые окна. Две помощницы кухарки вытаскивали из духовки только что испеченные хлеба и со стуком переворачивали противни, выкладывая хлеб на проволочные решетки под окном. Еще трое помощников были заняты возле ряда белфастских раковин нарезкой овощей, чтобы приготовить их к вечерней трапезе. Сама кухарка руководила мясником, который разделывал баранину на центральном столе. Кармита подвесила связки своих трав между горшками, с солнечной стороны, чтобы они подсыхали быстрее.
Она помахала кухарке и подошла к Веронике, которая сидела возле последней раковины, скобля морковь на деревянной разделочной доске.
- Как дела? - спросила Кармита.
Вероника улыбнулась и с любовью положила руку на свой тяжелый от беременности живот.
- Не могу поверить, что он еще не готов. Мне приходится мочиться каждые десять минут. Ты уверена, что это не двойня?
- Ты сама можешь теперь пощупать, - Кармита провела рукой по младенцу, испытывая теплое чувство.
Вероника обладала телом Олив Фенчерч, девятнадцатилетней старой девы, которая вышла замуж за своего возлюбленного, работника в имении, дней двести тому назад. Краткая помолвка сопровождалась стремительным, но биологически возможным наступлением беременности. Здесь она вот-вот должна была родить с разницей в сроке почти в семьдесят дней. Обычный случай на Норфолке.
- Я не хочу, - застенчиво сказала Вероника. - Это вроде бы дурная примета или что-то такое.
- Ну так поверь мне, он в полном порядке. Когда захочет выйти, он всем даст знать.
- Надеюсь, скоро. - Девушка неловко подвинулась на деревянном стуле. - Спина меня просто убивает, и ноги болят.
Кармита сочувственно улыбнулась.
- Сегодня вечером я приду и потру тебе ноги мятой. Это тебя взбодрит.
- Ох, вот спасибо-то. У тебя такие умные руки.
Выглядело так, как будто бы одержание вовсе не имело места. У Вероники была такая спокойная, мягкая натура, похожая на характер Олив, она всегда стремилась угодить. Как-то она призналась Кармите, что погибла от какого-то несчастного случая. Она не хотела говорить, сколько ей тогда было лет, но Кармита подозревала, что где-то около пятнадцати-шестнадцати: девушка время от времени упоминала скандалы в своем дневном клубе.
Теперь ее французский акцент разбавился норфолкским диалектом. Необычная комбинация, хотя довольно приятная для слуха. Норфолкские звучные гласные с каждым днем делались все более различимыми, становясь привычным шумом для одержимых умов внутри сознания женщины.
- Ты слышала о мистере Баттерворте? - спросила Кармита.
- Ох, да, - откликнулась Вероника. - Ему лучше?
Интересно, что она не думает о нем как об Иоганне, пронеслось в голове у Кармиты, потом она почувствовала недостойность своих мыслей.
- Просто небольшая слабость, вот и все. Главным образом потому, что он как следует не ел. Я ему все налажу, потому я и здесь. Мне нужно, чтобы ты сделала для меня несколько видов растительных масел.
- С удовольствием.
- Спасибо. Мне нужно несколько диких яблок; в кладовке таких много, так что без проблем. Немного бергамота; не забудь, что его нужно приготовлять главным образом из коры. И еще нам понадобится ангелика; она поможет возбудить у больного аппетит; так что каждый день мне нужна будет новая порция. Потом, когда он начнет поправляться, мы применим авокадо, чтобы улучшить ему цвет кожи; таким образом повысится его самооценка.
- Я все это смогу достать. - Вероника посмотрела на дверь и покраснела.
Кармита увидела, что на пороге стоит Лука и смотрит на них.
- Я скоро вернусь за этими травами, - сказала она девушке.
- Ты думаешь, все это поможет? - спросил Лука, когда она протискивалась мимо него в коридор, ведущий в западное крыло.
- Осторожнее, - предостерегла она. - Ты чуть не произнес эту ерунду.
- Но ведь я этого не сделал, правда?
- Нет. На этот раз нет.
- Трое ребят унесли его наверх. Не особенно хорошо выглядит, да? Я имею в виду его состояние.
- Зависит от твоего отношения.
Она вышла во двор, Лука плелся позади. Фургон стоял рядом с воротами, занавески опущены, дверь закрыта. Ее маленькая крепость против этого мира.
- Ладно, я сожалею, - обратился к ней Лука. - Ты теперь должна знать, на что я похож.
Она оперлась о переднее колесо и зловеще улыбнулась.
- Который из вас, милорд, сэр?
- Должны быть квиты.
- Возможно.
- Так скажи, пожалуйста, для чего эти снадобья?
- Главным образом для ароматического массажа, хотя некоторые я использую для ванн; возможно, лаванду.
- Для массажа? - Сомнение вернулось.
- Послушай, даже если бы мы имели медицинскую технику Конфедерации, это еще не все, не в этом случае. Есть больше способов лечить людей, чем резко приводить в норму их биохимию, знаешь ли. Это всегда было научной медицинской проблемой. Иоганн должен побороть болезнь, и изнутри, и снаружи. Это не его собственное тело, и нужно разрушить инстинкт, заставляющий его привести это тело в тот вид, который он помнит. Энергистический физический контакт, усиленный массажем, сможет привести его душу в равновесие с телом. Я смогу заставить его осознать это, покончить с чувством обиды и подсознательным неприятием. Вот тут-то и действуют масла; основа из диких яблок действует расслабляюще. Два объединенных компонента облегчат ему приятие его истинного существования.
- Потрясающе. Ты говоришь так, как будто бы ты эксперт по отторжению тел одержимых.
- Я применяю два старых метода. Здесь есть несколько похожих случаев. Это не так уж и отличается от классической анорексии - отвращения к пище.
- О, продолжай.
- Я правду говорю. Есть масса случаев, когда молодые девушки просто не в состоянии были примириться со своей возрастающей сексуальностью. Они пытались снова обрести то тело, которое потеряли, похудеть до той степени, в какой они пребывали раньше, с катастрофическими последствиями. Ну а на этой планете вы все твердо уверены, что вы ангелы или боги, или еще какой-то вздор. Вы воображаете, будто здесь истинный сад Эдема, а вы сами - бессмертные юнцы, резвящиеся вокруг фонтана. Точно политик, уверенный в своем собачьем дерьме, вы убедили себя, что ваши иллюзии и есть реальность. А это не так.
Его улыбка была лишена уверенности.
- Мы можем создавать. Ты знаешь. Ты сама так делала.
- Я подгоняла материю, только и всего. Взяла волшебное невидимое лезвие, которое прочно сидит у меня в сознании, и строгала до тех пор, пока не получила ту форму, которая мне нужна. Природа же этой материи всегда остается одной и той же. - Цыганка оглядела двор, где обычные праздношатающиеся лодыри проводили время своего перерыва в тени сараев возле стены. Несколько пар глаз от нечего делать разглядывали их. - Пойдем туда, - сказала она.
Даже при том, что Кармита все время изменений тихо просидела в лесу, и при своем новом могуществе, она так и не собралась прибраться в фургоне. Лука вежливо отвернулся, пока она снимала со стула какую-то одежду, потом сделала ему знак сесть. Сама Кармита села на кровать.
- Я не все сказала в присутствии Сюзанны, но полагаю, что кому-то это надо сказать.
- Что? - спросил он настороженно.
- Я не думаю, что это только из-за плохого питания. Я нащупала у него под кожей какие-то твердые узлы. Если бы он так очевидно не сдавал, я бы сказала, что у него растут новые мускулы. Кроме того, на ощупь это не похоже на мышечную ткань. - Она закусила губу. - Выбирать тут не из чего.
Луке пришлось довольно долго осмысливать то, что она сказала. Главным образом из-за того, что он отчаянно хотел избежать вывода.
- Опухоли? - спросил он тихо.
- Я как следует осмотрю его во время первого сеанса массажа. Но я не знаю, что это может быть еще. И, Лука, там этого чертовски много.
- Ох, спаситель наш Христос. Ты сможешь это вылечить, да? Ведь у Конфедерации нет рака в том виде, в каком это было в мое время.
- Конфедерация может с этим разделаться, да. Но тут нет единственного решения и нет таблетки двадцать седьмого столетия, формулу которой я могла бы на скорую руку вывести и срочно изготовить в химической лаборатории. Необходимо создать медицинский компьютерный прибор и иметь людей, которые умеют с ним управляться. Начать с того, что на Норфолке никогда таких не бывало. Наверное, их можно начать называть квалифицированными врачами. Все это - за пределами моих возможностей.
- О черт, - Лука закрыл лицо руками, широко расставив пальцы. Они дрожали. - Мы не можем вернуться. Просто не можем.
- Лука, ты точно так же поменял себе тело. Не так неудачно, как Иоганн. Но ты сделал это. Ты пригладил морщины, починил старый пищеварительный тракт. Если хочешь, чтобы я тебя осмотрела, я могу это сделать сейчас. Никто не должен знать...
- Нет.
Впервые Кармита почувствовала жалость к нему.
- Ладно. Если передумаешь... - Она начала открывать маленькие деревянные шкафчики, стоявшие в фургоне, чтобы приготовить то, что ей надо будет отнести Иоганну.
- Кармита? - тихонько спросил ее Лука. - Что же ты натворила, когда легла в постель с Грантом за деньги?
- Это что еще за сволочной вопрос?
- Ты точно знаешь, о чем я. Такая девушка, как ты. Ты молода, умна, ты чертовски привлекательна. Ты могла бы нацелиться на любого молодого парня, которого захотела, даже из семей землевладельцев. Это же известно. Почему же так?
Она резко вытянула руку и ухватила его подбородок крепкой хваткой, сделав для него невозможным избежать се яростного взгляда.
- Этот день уже давно приближался, Грант.
- Я не...
- Заткнись. Ты - это он или, по крайней мере, ты выслушаешь. И на этот раз ты не сможешь закрыть свое сознание. Ты слишком отчаялся, чтобы посмотреть вовне, это так?
Он мог только простонать, пока ее пальцы сомкнулись теснее.
- Он заставил тебя думать, да? Этот Лука. Остановись и оглянись вокруг на свой драгоценный мир. Что ж, он имеет право спросить, почему я играла в шлюху с тобой. Причина достаточно проста. Ты восхищаешься моей независимостью, моим свободным духом. Ну так за эту независимость приходится платить. Мне пришлось бы трудиться на плантациях целый сезон, пока я заработаю достаточно денег, чтобы заменить хотя бы одно колесо в этом фургоне. Одно сломанное колесо, один притаившийся в грязи камень - и моя свобода у меня отнята. Обод стоит дорого. Я могу выпилить и выстругать себе новое колесо, если со мной случится какой-то неприятный казус. Но все детали и рессоры делаются на ваших заводах. А нам нужны колеса на рессорах, потому что здесь нет приличных дорог. Вы их не строите, правда ведь, потому что вы хотите, чтобы все ездили в поездах. Если бы у людей были автомобили, это лишило бы тебя контроля над экономикой - а это твой идеал. А я даже не собираюсь входить в подробности, сколько может стоить такая лошадь, как Оливье, чтобы купить ее и кормить. Так что вот тебе ясный ответ. Я делаю это за деньги, потому что у меня нет выбора. Я прирожденная шлюха для тебя. Ты всех на этой планете сделал своими шлюхами. Свобода твоего землевладения приобретена за наш счет. Я дала тебе овладеть мною, потому что ты можешь хорошо заплатить, то вознаграждение, которое ты мне так великодушно предоставляешь, означает, что я не должна делать это часто. Ты предмет потребления, Грант, ты и другие землевладельцы. Вы ценный источник наличности, и ничего больше.
Она сильно оттолкнула его. Затылок его стукнулся об изгиб фургона, вынудив его закричать и всхлипнуть. Когда он поднял руку, чтобы пощупать затылок, на ней остался кровавый след. Грант бросил на нее перепуганный взгляд.
- Лечись сам, - посоветовала она. - И уходи.

***

Для города, в котором наложен запрет на все коммерческие полеты, в Нью-Конге было необычное количество небесных наблюдателей. Их внимание неизбежно привлекал Дворец Аполлона, где видны были графики движения ионных флайеров, самолетов и космических кораблей, которые улетали с посадочных площадок этого здания и из его дворов и прилетали на них. Вместимость, время прибытия и марка этих судов и воздушных экипажей были верным признаком дипломатической и кризисной политики, проводимой по отношению к работникам штата семьи Салдана. Коммуникационная сеть Кулу обладала даже несколькими крайне неофициальными информационными сайтами, посвященными этой теме, аккуратно передаваемыми Разведывательным Агентством, чтобы убедиться, что тут не применяются никакие активные датчики.
С началом кризиса одержимости энтузиасты небесного наблюдения предоставили воздушному пространству Дворца некоторое прикрытие, действующее только при совокупности защитных датчиков. Гражданские суда, вроде тех, что использовались младшими министрами или развлекающимися королевскими родственниками, исчезли. Теперь исключительно военные экипажи носились туда-сюда среди декоративных ротонд и каменных дымовых труб. Даже при этом обстоятельстве их опознавательные знаки определенным образом выдавали наличие пассажиров и груза. Содержащие сплетни бюллетени обеспечивались небесными наблюдателями (и некоторыми дезинформирующими добавлениями со стороны разведывательного агентства).
Этим примечательным утром, когда город был затянут серыми тучами, сыплющими мокрый снег на бульвары и парки, было добросовестно зарегистрировано прибытие четырех флайеров из 585-го Морского эскадрона среди двадцати других, совершивших посадку. Назначением 585-го было техническое обеспечение: достаточно широкая формулировка для прикрытия многих грехов. Вследствие этого его присутствие не вызвало комментариев.
Точно так же, без комментариев, обошлось прибытие в течение предыдущих тридцати часов военных кораблей с Ошанко, Нового Вашингтона, Петербурга и Нанджина (не считая других планет), теперь они были припаркованы к низкой экваториальной орбите. Они доставили, соответственно, принца Токаму, вице-президента Джима Сандерсона, премьер-министра Корженева и представителя Ку Ронги. Такова была степень секретности, окружавшей гостей, что не было объявлено даже о прибытии министра иностранных дел Кулу и определенно посольства перечисленных планет ничего об этом не знали.
Было предоставлено премьер-министру, госпоже Филиппе Ошин, приветствовать их, когда флайеры один за другим касались земли внутреннего четырехугольного двора. Она улыбалась с твердой вежливостью, когда представитель королевского флота проверял каждого гостя на атмосферные помехи, что они воспринимали с одинаковым апломбом. Дворцовые галереи были непривычно пусты, когда она провожала их в личный кабинет короля. Алистер II поднимался из глубокого кресла за столом, чтобы сердечнейшим образом их приветствовать. В камине вовсю пылали настоящие дрова, отгоняя прохладу, которая шла через французские окна. Каштаны вокруг строгих лужаек, лишенные листвы, и голые ветви в сверкающей ледяной инкрустации напоминали скопления кварца.
Госпожа Филиппа села сбоку от стола, рядом с герцогом Салионским, гости расположились в зеленых кожаных креслах напротив Алистера.
- Спасибо вам всем, что приехали, - поблагодарил король.
- Ваш посол объяснил, что это важно, - ответил Джим Сандерсон. - А наши дипломатические отношения достаточно старые и ценные для нас, чтобы я стал поворачиваться к вам спиной. Хотя, должен заявить, мне необходимо поскорее вернуться на родину, чтобы предстать перед избирателями. Этот кризис разрушает уверенность больше чем что-либо другое.
- Понимаю, - согласился Алистер. - Если я могу поделиться своим наблюдением, этот кризис теперь развивается вне арены общественного доверия.
- Да, мы слышали, что на Мортонридже неприятности.
- Скорость продвижения замедлилась после Кеттона, - заметил герцог Салионский. - Но мы все еще удерживаем свои позиции и избавляем жителей от одержимости.

Предыдущая страница 10 Следующая страница


11 Питер Гамильтон

- Для вас это хорошо. Но какое это имеет отношение к нам? Вы уже получили столько помощи, сколько мы можем обеспечить в разумных пределах.
- Мы считаем, что пора принять какие-то позитивные решения в политике, которые могут оказаться действенными в борьбе с одержимыми.
Корженев в изумлении хмыкнул.
- Значит, вы нас сюда вызвали для того, чтобы втайне обсудить проблему, вместо того чтобы выносить ее на Ассамблею? Я себя чувствую так, как будто бы стал членом какой-то тайной революционной организации.
- А вы им и являетесь, - сказал король, и улыбка сошла с губ Корженева.
- Конфедерация терпит поражение, - сообщил герцог Салионский пораженным гостям. - Экономика развитых цивилизаций вроде нашей сильно страдает от карантина гражданских звездных перелетов. Две планеты-станции парализованы. Капоне действовал с исключительным блеском со своими пространственными прыжками и ударом по Трафальгару. Наше население находится в состоянии физической и эмоциональной осады. Планеты, разоренные из-за карантина, продолжают медленно, но верно распространять одержание. И теперь заражена Земля, промышленный и военный центр всей Конфедерации. Если мы не имеем Землю на нашей стороне, нарушается все равновесие. Мы должны принять во внимание эту потерю, если собираемся выжить.
- Сосредоточьтесь-ка на этом на минутку, - вставил Джим Сандерсон. - Одержимые имеют поддержку в двух-трех городах, и это все. Вы не можете так легко списать Землю со счетов. Они разобьют любые головы, какие будут иметь в своем распоряжении, чтобы выставить одержимых.
Алистер взглянул на герцога и кивком выразил согласие.
- Согласно нашим сведениям, полученным из контактов с Землей, сейчас по крайней мере пять городов принадлежат одержимым.
Принц Токама поднял бровь.
- Вы хорошо проинформированы, господин. Мне ничего не говорили об их продвижении до того, как я покинул Ошанко.
- Половина вспомогательных судов королевского флота только и делает, что носится и выполняет для нас курьерские поручения, - объяснил герцог. - Мы стараемся по возможности получать последние новости, но теперь даже эта информация дня на два отстала. Согласно рапортам, наихудшая ситуация в Нью-Йорке, но и остальные четыре города падут самое большее через четыре недели. Власти с похвальной быстротой закрыли маршруты вакуумных поездов, но мы считаем, что в конечном счете одержимые точно так же распространятся по оставшимся городам. Если кто-то и способен выжить в земном климате без технической защиты, так это одержимый.
- И это даже не является большой проблемой, - сказал Алистер. - Население Лалонда, по грубому подсчету, равнялось двадцати миллионам, и мы можем допустить, что из них как минимум восемьдесят пять процентов были одержимыми. Все вместе они имели достаточно энергистической мощи, чтобы вырвать планету из этой вселенной. Официально население Нью-Йорка составляет триста миллионов. Все вместе они обладают достаточной силой, чтобы передвинуть Землю. Им даже не надо ждать, пока будут захвачены другие города.
- Веское наблюдение, однако останется Ореол, - сказал Ку Ронги. - То есть главный источник торговли Конфедерации с Солнечной системой будет уменьшать обороты, а не увеличивать.
- Безнадежно, да, - сказал герцог. - Наш контакт с Землей говорит о том, что они еще не могут понять, как одержимые проникли сквозь земную защиту. Так что существует возможность, что они сумеют точно так же ударить по Ореолу астероидов. Другая проблема, которая стоит перед Ореолом, состоит в том, что, когда Земля передвинется в какой-то другой мир, ее гравитационное поле уйдет вместе с ней. Астероиды Ореола физически рассеются.
- Очень хорошо, - произнес принц Токама. - Я убежден, что ваши аналитики составили определенный рапорт об исходе этих событий. Допуская, что мы лишаемся Земли и по крайней мере некоторых ресурсов Ореола, что вы видите самой эффективной политикой, благодаря которой можно как-то защититься?
- Олтон Хаакер и Политический Совет только что отдали приказ, чтобы полный состав флота конфедерации атаковал флот Капоне, - сказал герцог. - Это должно положить конец претензиям Организации позволить одержимым Новой Калифорнии делать то, что им заблагорассудится. Таким образом уменьшается угроза дальнейших пространственных прыжков и терроризма при помощи антиматерии. То, что мы предлагаем, приведет политику безнаказанности к концу.
- Промышленные звездные системы должны объединиться в центральную Конфедерацию, - сказала госпожа Филиппа. - В настоящий момент мы опасным образом перенапрягаемся, пытаясь усилить карантин и поддерживающие действия вроде Мортонриджа. Расходы не могут быть оправданы, особенно если учитывать медленный экономический спад, от которого мы теперь страдаем. Если мы урегулируем наши сферы влияния, расходы определенным образом снизятся, а эффективность наших военных сил в поддержке безопасности на более ограниченном пространстве, соответственно, улучшится. Если мы примем повышенные меры безопасности, мы сможем опять торговать между собой.
- Вы хотите сказать никого больше нельзя допускать сюда?
- В основном так. Мы расширим правительственные полномочия, которые действуют сегодня, чтобы власти могли контролировать торговые корабли. Любое судно, зарегистрированное в одной из безопасных звездных систем, будет допущено к возобновлению полетов между системами при условии подчинения разумной инспекции безопасности. Звездные корабли, прибывающие из небезопасных звездных систем, не будут допускаться к посадке. Иными словами, мы огораживаем себе периметр и по-настоящему бдительно его охраняем.
- А другие планеты, - спросил Корженев, - те, которые мы поддерживаем? Какое будущее вы предсказываете для них?
- Они в первую очередь являются источником нашей тревоги, - ответил герцог, - так как они зависят от своих поселений на астероидах, и это вызывает необходимость полетов, а с ними и перспективу того, что одержимые распространятся по другой звездной системе.
- Мы от них просто отказываемся?
- Когда мы перестанем оказывать им военную поддержку, которую теперь они получают без всяких условий, они будут вынуждены взять на себя ответственность, которой до сих пор избегали. При теперешней гарантии силы окраинные индустриальные астероидные поселения во всяком случае незыблемы. Как только этой ситуации придет конец, астероиды будут законсервированы, а их население вернется к своей родной планете в звездной системе, сопоставимой с Землей. Само по себе это определенным образом уменьшит число путей, по которым одержимые могут продолжать распространяться. Мы даже сможем избежать их вторжения на планету. Если они увидят, что не могут добраться до новых планет, тогда те, кто останется, сами перенесутся в этот свой новый мир.
- А что тогда? - спросил Джим Сандерсон. - Очень хорошо, мы восстановим большую часть того, что потеряли в финансах. Я от этого выигрываю. Но это ничего не решает на перспективу. Даже если одержимые уберутся и оставят нас в покое, нам все равно придется учитывать тела людей, которых они похитили и поработили. Их сотни миллионов, и все они зависят от того, когда мы их освободим; возможно, сейчас их уже биллионы. Это большая часть рода человеческого. Необходимо как следует представлять себе, каков будет общий исход душ и что станется со всеми нами после смерти.
- Если бы решение было простым, мы бы его уже нашли, - сказал король. - Таких усилий, какие направлены на поиски выхода из создавшейся ситуации, никогда не знала наша история. Над этим работает каждый университет, каждая промышленная компания, каждая военная лаборатория, каждый плодотворный ум в восьмистах обитаемых звездных мирах. И самое лучшее, к чему кто бы то ни было пришел, - это возможность уничтожения памяти для душ потусторонья в судный день. Едва ли можно считать массовое убийство решением. Нам придется сосредоточиться на стабильности и разумной степени процветания, и они будут служить нам зонтом, под которым мы будем работать. Общество должно во многих отношениях измениться; и большинство этих изменений тревожит. Нельзя даже предвидеть, усилится ли наша вера в бога или люди совсем его забудут.
- Я вижу логику во всем, что вы говорите, - согласился Корженев. - Но как насчет Ассамблеи и самого флота конфедерации? Они ведь существуют для того, чтобы защищать все планеты в равной степени.
- Основной момент, - вставила госпожа Филиппа, - состоит в том, что прав тот, кто платит за музыку... А те, кто сидит сейчас в этой комнате, платят немалую долю. Мы не бросаем никого в беде, мы перестраиваем политику так, чтобы она больше отвечала теперешнему кризису. Если бы проблему можно было бы решить быстро, тогда мы нуждались бы всего лишь в карантине и в запрещении полетов в некоторые системы. Поскольку совершенно очевидно, что это не так, мы собираемся принять твердое решение и придерживаться его долгий срок. И это единственный путь, который мы в состоянии предложить тем, кто уже одержим, с какой-то перспективой когда-нибудь восстановить собственную сущность.
- И как вы считаете, сколько других звездных систем присоединятся к центральной Конфедерации? - спросил принц Токама.
- Мы полагаем, что девяносто три системы имеют достаточно развитую техническую инфраструктуру, чтобы иметь возможность быть в нее принятыми. Мы не рассчитываем на то, что это будет малочисленная элита. Наш финансовый анализ показывает, что многие звезды будут в состоянии поддерживать скромный, но твердый рост экономических отношений между собой.
- Собираетесь ли вы просить эденистов присоединиться? - спросил Ку Ронги.
- Разумеется, - ответил король. - Вообще-то они нас вдохновляют. После Перника они продемонстрировали удивительную решимость в самосохранении своих обиталищ от проникновения. Это точно такая решимость, какую мы хотели бы приобрести и сами. Если бы планеты второго ряда и развивающиеся астероиды сделали то же с самого начала, мы бы не оказались в таком ужасном положении.
Джим Сандерсон оглядел трех остальных гостей, затем снова повернулся к королю.
- О'кей, я извещу президента и скажу ему, что поддерживаю вас. Это не то, чего я хотел, но по крайней мере хоть что-то практическое.
- Мой почтенный отец будет извещен, - пообещал принц Токама. - Ему надо будет довести ваше предложение до сведения Императорского Двора, но я не вижу проблемы, если будет убеждено достаточное количество планет.
Корженев и Ку Ронги дали свое согласие, обещая довести это предложение до сведения своих правительств. Король пожал им руки и выразил каждому из гостей в нескольких приватных словах свою личную благодарность, когда они выходили. Он их не торопил, но время поджимало: через час ожидались следующие четыре посла. Для 585-й эскадрильи на ближайшие три дня был составлен плотный график.

***

Сто восемьдесят семь портов открылись с потрясающей синхронностью за четверть миллиона километров от Арнштадта, как раз между планетой и ее солнцем. Из щелей вылезли космоястребы и немедленно установили защитную сферу в пять тысяч километров диаметром, откуда просматривался космос при помощи искривленных полей и электронных датчиков, чтобы заметить любой признак происходящей поблизости деятельности. Они, разумеется, обнаружили платформы СО планеты, сильно истощенной из-за последствий успешного вторжения Организации в сеть. Тем не менее местные снабженные датчиками спутники уже раскрыли их, и за остальными космическими платформами, расположенными на высокой орбите, было организовано постоянное автоматическое слежение. Сеть СО была усилена военными кораблями Организации, сто восемнадцать из которых постоянно находились на орбите вместе с двадцатью тремя черноястребами и с полудюжиной новых платформ, доставленных из Новой Калифорнии (их преимущественно использовали для усиления руководства Организации на земле). Их присутствие, особенно в сочетании с боевыми зарядами антиматерии, которыми были оборудованы некоторые из них, эффективно повысило оборонительный щит планеты до того же самого уровня, какой она имела при полной сети СО.
Капоне и Эммет Мордден были довольны тем, что Организация в силах одолеть любое количество военных кораблей Конфедерации. В любом случае, только господство Организации в этом пространстве препятствовало захвату планеты извне одержимыми, ставя тем самым в безвыходное положение Первого адмирала.
Правда, в последнее время участились атаки, причем черноястребы стремились отстрелить боевые заряды антиматерии, но немногие реактивные снаряды попадали в цель - степень перехвата равнялась более девяноста пяти процентов. Состояние постоянной бдительности позволяло экипажам, обслуживающим датчики спутников, приобретать высокую квалификацию; имея к тому же возможность использовать защитные поля черноястребов, они были убеждены, что ничто не сможет приблизиться к поселениям астероидов на орбите или к промышленным станциям.
В первые две минуты после того, как показались космоястребы, ничего не произошло. Обе стороны пытались понять, к чему стремятся их противники. Шеф Организации не знал, что и подумать. Силы космоястребов в этой формации выполняли обычную операцию обеспечения безопасности, давая возможность более многочисленному флоту адамистских военных кораблей безнаказанно действовать. Но число сто восемьдесят семь было громадным для десантного отряда, это больше походило на оперативную группу в своей цельности. Расстояние тоже сбивало с толку: в тот момент они были слишком далеко, чтобы боевые осы могли эффективно действовать. Но заряды антиматерии давали преимущество Организации, позволяя им первыми вступить в бой с нападающими, как только те подлетят к планете.
Космоястребы подтвердили, что Организация не в состоянии добраться до них, если только космоястребы не столкнутся в бою. И тогда первые адамистские корабли устремились к оборонительным сооружениям.
Адмирал Колхаммер использовал как головной корабль "Славный". Его размеры позволяли иметь на борту полный набор тактического вооружения и обеспечивал им укомплектованный отсек, независимый от мостика. Ни один корабль флота Конфедерации не подходил лучше для координации атакующих сил такой величины, хотя даже с тем количеством антенн, каким мог похвастаться "Славный", тактическое оборудование едва ли было в состоянии установить и поддерживать сообщение со всей тысячью кораблей, находившихся под его командованием. Более тридцати пяти минут ушло у оперативной группы на то, чтобы выполнить чрезвычайный маневр. Офицерам и командам флота Организации казалось, что поток кораблей никогда не кончится.
Штат Колхаммера начал задавать кораблям новые векторы, как только они установили контакт. Замигали термоядерные устройства, заряжая энергией магнитные диски оперативной группы. Такое большое количество плазменных выхлопов сконцентрировалось в одном и том же месте, что они образовали пурпурно-белую дымку, пылающую ярче солнца. Люди с поверхности планеты могли видеть нападающих как пятно величиной с монету, которое развернулось, точно цветок, в центре слепящей фотосферы. Тревожный предвестник того, что должно произойти.
Восемьсот адамистских боевых кораблей образовали ядро нового атакующего построения, в то время как пятьсот космоястребов собрались вокруг них по краям. Когда их положение относительно друг друга закрепилось, оживились главные силы, корабли разгонялись до ускорения в 8 g, космоястребы расширили свои искривленные поля и подтянулись к такому же ускорению, что и их технически вооруженные товарищи.
Схема расстановки кораблей постоянно фиксировалась нейросетью Мотелы Колхаммера, каждый корабль в виде золотого огонька величиной с булавочное острие оставлял за собой пурпурный векторный след. Безудержное устремление к твердому телу лежащей впереди планеты происходило на фоне глухой черной сферы. Сила защитных слоев планеты была проиллюстрирована полупрозрачными цветными оболочками, окутывающими черноту. Кораблям все еще предстояло пройти наиболее удаленную от центра желтую оболочку. И до сих пор еще ни одна сторона не сделала ни единого выстрела.
Ему в голову пришло сравнение с молотком, опускающимся на яйцо. Даже сам Колхаммер пришел в смятение из-за уровня насилия, которое должно было быть развязано в момент столкновения этих двух сил в физически существующем мире. Нечто такое, чего он никогда не ожидал. Но по неписаному закону флот Конфедерации должен был предотвращать именно такого рода чудовищные события, а не подстегивать их. Он не мог избавиться от ощущения вины, происходящего от того, что он знал: это происходит из-за того, что политики считают флот не справляющимся со своей главной обязанностью.
Еще более странно: это знание и его груз можно было вынести именно благодаря этим политикам. Те самые люди, которые приказали устроить атаку, сделали возможным осуществить ее с минимальными потерями - со стороны флота. Настаивая на абсолютном успехе, Политический Совет дал Колхаммеру единственное, чего жаждут перед боем все военные командиры: невероятную огневую мощь.
Оперативная группа Колхаммера наращивала ускорение по направлению к Арнштадту при постоянных 8 g за тридцать минут. Когда он отдал приказ звездным кораблям отключить двигатели, они находились еще в ста десяти тысячах километров, как раз на краю внешней сети СО, и шли со скоростью выше ста пятидесяти километров в секунду. Фрегаты, боевые корабли и космоястребы давали залпы в двадцать пять боевых орудий. Каждый управляемый снаряд был перепрограммирован так, чтобы оперировать автономно по программе "ищи-и-уничтожай".
Совершенный сценарий для исполнения: любой обломок материи над Арнштадтом, от межпланетных метеоритов величиной с небольшой камень и до индустриальных станций длиной в километр, классифицировался как враждебный. Корабли флота Конфедерации не должны были оставаться и наблюдать за атакой по зашифрованным коммуникационным сообщениям; не должно было последовать ответных залпов зарядов антиматерии со стороны Организации и никаких маневров уклонения на 12 g. Никакого риска.
Боевые корабли адамистов начали отходить. Стали открываться щели, унося некоторых космоястребов на место их сбора. Только "Славный", десять фрегатов эскорта да триста сопровождающих космоястребов остались, чтобы наблюдать за исходом. Все они теперь снизили ускорение до 10 g, в то время как армада из тридцати двух тысяч снарядов шла впереди, ускоряясь на полных 25 g.
Это было столкновение, которое имело один исход с того момента, как оно было спровоцировано. Даже имея в своем распоряжении пятьсот боевых зарядов антиматерии, Организация ничего не могла сделать, чтобы остановить атаку. Конфедерация не только имела невероятное преимущество в количестве вооружения, все нарастающая скорость, с которой они приближались, дала им громадное кинетическое преимущество.
Черноястребы вылетели плотной группой, не потрудившись даже проконсультироваться с командованием Арнштадта. Фрегаты Организации начали втягивать свои датчики и коммуникационные антенны в корпуса, чтобы легче маневрировать. Те из них, которые предназначались для вахты на низкой орбите, начали ускоряться, борясь за ту высоту, на которой они могли успешно применить сети для передачи данных.
Искривленные поля космоястребов отслеживали маневры перехода, которое применяли фрегаты Организации, чтобы спастись бегством. Каждая комбинация уплотнения энергии и траектории была уникальной, допускающей только одно возможное положение координат. Три космоястреба улетели, преследуя противника с приказом задержать и уничтожить. Если адамистские военные корабли нуждались в нескольких секундах после появления в реальном пространстве, чтобы выпустить датчики, космоястребы атаковали мгновенно, когда их цель была полностью беззащитна. Колхаммер был намерен не допустить ни одного их них назад на Новую Калифорнию, чтобы поддержать силы Капоне и добавить антиматерии к его запасам.
Рой боевых ос прорвался сквозь первые четыре астероидные поселения планеты, кружа над геостационарной орбитой, поражая защитные средства, работающие на короткие расстояния. Подвижные гарпуны и вспомогательные снаряды с ядерными боеголовками усиленно обрабатывали скалу, пробивая в ней сотни радиационных кратеров. Следующими пострадали расположенные во втором ряду платформы и межорбитральные челноки. За ними последовали другие астероиды. В течение какого-то момента казалось, будто чистая свирепая мощь оружия каким-то образом вызвала реакцию распада внутри атомной структуры скалы. Буйный пунктир взрывов слился в единый радиационный всплеск. Астероид содрогнулся в сердцевине, выпуская целый поток расплавленных обломков, разражаясь волной каскадных взрывов по мере того, как каждую свежую мишень поражали новые снаряды.
Вжатый глубоко в кресло для ускорения, Мотела Колхаммер наблюдал за результатами атаки посредством комбинации оптических датчиков и тактических графических изображений. Ясно различимые оболочки света окутывали планету, точно облака плазмы, охлажденной и распространяющейся. Неизбежно, это должна была быть нижняя орбита, где размещалось самое большое число экипажей, станций и оборудования СО. Когда снаряды пробились сквозь защиту, взрывные волны образовали мантию яркого света, которая отрезала всю планету от внешнего наблюдения. В прорехи мантии были видны потрясающе привлекательные для глаз пиротехнические бури, разрушающие почву. Жесткое излучение прорывалось сквозь верхние слои атмосферы. Поток злобных звезд так и полетел вниз, нагревая стратосферу до температуры жаркой печи. Из-за облаков поднялась эффектная малиновая вспышка.
"Славный" летел в восемьдесяти тысячах километров над южным полюсом, когда одержимые на планете запели свое заклятие. Первое предостережение пришло, когда затрещало планетарное гравитационное поле, отклоняя траекторию боевого корабля. Световой саван вокруг Арнштадта так и не померк, он только изменил цвет, пробежавшись по всему спектру, пока не достиг сверкающего фиолетового, на чем и остановился. Оптически - спектральным датчикам пришлось поменять несколько защитных фильтров в течение последних нескольких минут, пока источник света не удалился к той точке, за которой исчез.
Мотела Колхаммер продолжал осматривать обвиняюще опустевшую зону с помощью оптики, в то время как радар корабля и датчики гравитации изучали космос, ища хоть какие-нибудь признаки планетарной массы. Каждый раз результат оказывался отрицательным.
- Передайте эскорту, чтобы шли к месту встречи оперативной группы, - сказал он. - Затем курс к Новой Калифорнии.

***

Сара свалилась сквозь открытый люк прямо в капитанскую каюту, пренебрегая лесенкой и предоставляя ускорению в половину g аккуратно поставить ее на пол. Она грациозно приземлилась, слегка согнув ноги в коленях.
- Балет и в самом деле много потерял, когда ты выбрала в университете специальность астроинженера, - заметил Джошуа.
Он стоял посередине помещения в одних трусах, растирая полотенцем щедрую порцию геля с лимонным запахом. Она улыбнулась ему улыбкой девчонки-сорванца.
- Я же знаю, как обернуть себе на пользу низкое ускорение.
- Надеюсь, Эшли это ценит.
- Не пойму, о чем это ты.
- Гм-м... Итак, как наши успехи?
- Официальный рапорт, сэр. Успехи такие же, как и вчера. - Она отсалютовала, но недостаточно расторопно.
- Точно так же, как и позавчера.
- Чертовски верно. Ах да, я заметила течь в трубе реактивной массы. Соединение было нарушено, когда баки помещали в грузовой отсек. Болью говорит, она займется ремонтом сегодня попозже. Я заизолировала трубу, у нас хватит запасов, чтобы держаться в полете на оптимуме.
- Очень интересно. - Джошуа скатал полотенце и запустил его по низкой параболе через всю каюту. Оно опустилось в самый центр открытого утилизатора.
Сара следила, как оно исчезает.
- Я хочу поддерживать объем жидкости на уровне. Возможно, она нам еще пригодится, когда мы дойдем до ручки.
- Разумеется. Как обошлось с прыжками Лайола? - Он, конечно, уже знал это; скорость хода "Леди Макбет" было первым, что он проверял, когда просыпался. Лайол совершил пять прыжков во время последней вахты, и каждый был безупречен, судя по сведениям бортового компьютера. Дело было не совсем в этом.
- Прекрасно.
- Гм-м-м...
- Ладно, в чем дело? Я думала, вы двое прекрасно ладите эти дни. Едва ли у тебя есть претензии к его работе.
- Нет претензий. - Он вытащил из шкафчика чистую рубашку. - Просто в последнее время я слишком интересуюсь мнениями других людей. Не очень-то хорошо со стороны капитана. Предполагается, что я способен на мгновенные суждения обо всем.
- Если ты будешь советоваться со мной по поводу управления "Леди Макбет", я встревожусь. А все остальное... - Сара помахала в воздухе рукой. - Начать с того, что мы с тобой достаточно времени провели вместе в камере с нулевым g. Я знаю, что ты не можешь общаться, как большинство людей. Так что, если тебе нужна в этом помощь, я целиком твоя.
- Что ты имеешь в виду - не могу общаться?
- Джошуа, ты копался в Кольце Руин, когда тебе было восемнадцать. Это неестественно. Тебе следовало побольше бывать на вечеринках.
- Я бывал.
- Нет, ты перебирал кучу девчонок между полетами.
- Так делают все восемнадцатилетние.
- Это то, о чем восемнадцатилетние мальчишки мечтают. Адамисты, во всяком случае. Все остальные заняты попытками проникнуть в мир взрослых и отчаянно пытаются понять, каким образом он устроен и почему все так трудно и болезненно. Учатся управляться с дружбами, со всякими отношениями, с неприятностями и со всем таким.
- Тебя послушать, так выходит, что мы должны сдавать какой-то экзамен.
- Мы и должны, хотя подготовка к нему занимает почти всю жизнь. А ты еще и не начал готовиться.
- Господи. Все эти рассуждения такие мудреные, особенно в утренний час. Что же ты пытаешься мне втолковать?
- Ничего. Это у тебя какие-то затруднения. Я чертовски хорошо понимаю, что это не имеет никакого отношения к нашей миссии, и я собираюсь заставить тебя рассказать, что у тебя на уме и убедить тебя в том, что об этом полезно побеседовать. Люди так поступают, когда они друг другу близки. Это нормально.
- Балет и физиология, а?
- Ты нанял меня за мое умение выполнять многочисленные обязанности.
- Ладно, - согласился Джошуа. Она права, ему трудно было об этом говорить. - Это Луиза.
- А-а, норфолкское дитя. Очень юная особа.
- Она не... - начал он машинально. Его остановил недостаток выразительности в реплике Сары. - Ну она малость молода. Я думаю, тут есть преимущество.
- Ох ты, ох ты. Никогда не думала, что настанет день, когда я услышу, что ты так говоришь. Если точнее - почему это тебя так беспокоит? Ты же используешь свое положение, как электрошоковое ружье.
- Вовсе нет!
- Не надо, пожалуйста. Когда это в последний раз ты высаживался на планету или просто в какой-то порт без того, чтобы капитанская звездочка не блестела у тебя на плече? - Она сочувственно улыбнулась ему. - У тебя в самом деле к ней чувства, да?
- Не больше, чем обычно. Просто ни одна из моих девушек прежде не становилась одержимой. Господи, мне рассказывали, на что это бывает похоже. Я не могу прекратить думать о том, каково это может быть для нее, как по-сволочному безобразно. Она была такая милая, она не принадлежит к тому миру, где с людьми происходят такие вещи.
- А кто-то из нас принадлежит?
- Ты прекрасно знаешь, о чем я. Ты принимаешь стимуляторы, которые не должна бы принимать, чтобы достигнуть по-настоящему новых ощущений. Мы же знаем, какая это паршивая вселенная. Это помогает - чуть-чуть. Настолько же, насколько может помочь все что угодно другое. Но Луиза - черт, и ее сестренка тоже. Мы улетели и оставили их, точно так же, как мы всегда делаем.
- Они детей щадят, ты же знаешь. Эта Стефани Эш, женщина на Омбее, вывезла кучу детей. Я принимала донесения.
- Луиза не была ребенком. Это с ней произошло.
- Ты не знаешь наверняка. Если она достаточно умна, она могла бы выбраться.
- Сомневаюсь. У нее нет таких способностей. Она не обладала уличной хитростью. А для того чтобы избежать одержания, нужно иметь некоторый эгоизм и жизненный опыт.
- Ты и в самом деле не веришь, что она спаслась?
- Не верю.
- Ты считаешь, что несешь за нее ответственность?
- Не совсем чтобы ответственность. Но мне кажется, она смотрела на меня как на человека, который увезет ее из поместья.
- Боже ты мой, интересно, из-за чего же у нее сложилось такое впечатление?
Джошуа не слышал Сару.
- Я покинул ее в беде. Это ощущение не из приятных, Сара. Она и в самом деле была славная девушка, хотя и воспитывалась на Норфолке. Родилась бы она где-нибудь в другом месте, я возможно... - Он замолчал, размахивая рубашкой и избегая удивленного взгляда Сары.
- Произнеси это, - потребовала она.
- Произнести - что?
- Возможно, женился бы на ней.
- Я бы на ней не женился. Я только хочу сказать, что если бы ей было дано нормальное детство и она не росла бы в этой показной и нарочитой средневековой пышности, тогда был бы шанс для нас быть вместе несколько дольше, чем бывает обычно.
- Что ж, это уже легче, - протянула Сара.
- А что я такого сделал? - воскликнул он.
- Ты же был сам собой, Джошуа. Там я на минуточку подумала, что тебя втягивают. Ты что, сам себя не слышал? У нее же не было образования, чтобы стать членом команды на "Леди Макбет". Не могло быть и мысли о том, чтобы ты попытался изменить свою жизнь, чтобы остаться с ней.
- Я не могу!
- Потому что "Леди Макбет" куда важнее, чем криклейдское поместье, в котором заключена ее жизнь. Верно? Значит, вот как ты любишь, Джошуа? Или ты чувствуешь себя виноватым из-за того, что одной из тех девиц, с которыми ты спал, а потом бросил, случилось быть захваченной и одержимой?
- Бог мой! Что ты намерена со мной сделать?
- Я пытаюсь понять тебя, Джошуа. И помочь, если смогу. Это важно для тебя. Ты должен знать почему.
- Я не знаю почему. Знаю только, что я о ней беспокоюсь. Возможно, я виноват. Возможно, злюсь на то, как вселенная испражняется вокруг нас.
- Справедливо. Все мы это чувствуем. Ты не можешь направить "Леди Макбет" к Норфолку и освободить ее. Больше не можешь. Насколько каждому из нас известно, это следующий подвиг.
Джошуа печально улыбнулся.
- Да, думаю, что я эгоист. Мне бы надо что-то сделать, чтобы успокоиться. Мне.
- Это тот вид эгоизма, в котором Конфедерация сейчас нуждается.
- Но это все-таки не делает справедливым то, что с ней случилось. Она страдает не по своей вине. Если этот Спящий Бог такой могущественный, как считают тиратка, он должен дать какие-то объяснения происходящему.
- Мы это говорим о наших божествах с тех самых пор, как их выдумали. Признавать, что божество разделяет нашу мораль и этику, - заблуждение. На самом деле совершенно очевидно, что это вовсе не так. Было бы оно так - да ничего не произошло бы. Мы все жили бы в раю.
- Ты хочешь сказать, что борьба против божественного вмешательства никогда не кончится победой?
- Да, свободная воля означает, что мы сами должны делать свой собственный выбор. Без него жизнь бессмысленна; мы были бы насекомыми, копающимися в земле так, как подсказывает инстинкт. За сознание надо чем-то платить.
Джошуа наклонился и благодарно поцеловал ее в лоб.
- Обычно мы платим тем, что попадаем в неприятности. Черт возьми, посмотри на меня. Я несчастен. Сознание чревато страданием.
Они вышли на мостик вместе. Лайол и Дахиби лежали на своих антиперегрузочных койках, выглядели они утомленными. Самуэль показался из люка.
- Долгая же нынче смена вахты, - ядовито заметил Лайол.
- Ты что, не можешь сам с этим справиться? - спросил Джошуа.
- Конечно, ты - Калверт, но не забудь, у кого из нас больше опыта.
- Только не на всех шахматных полях.
- Вахту сдал, - громко объявил Дахиби. Ремень его ложа откинулся назад, позволяя ему извернуться и спустить ноги на палубу. - Ты идешь, Сара?
Джошуа с Лайолом усмехнулись, глядя друг на друга. Джошуа сделал вежливый жест по направлению к люку в полу, на который Лайол отреагировал благодарным поклоном.
- Спасибо, капитан.
- Если вы на камбуз, принесите мне завтрак, - крикнул им вслед Джошуа.
Ответа не было. Они с Самуэлем устроились на противоперегрузочных койках. Эденист становился искусным системным инженером, он оказывал помощь команде в вахтах, как делали и другие специалисты, путешествующие на борту. Даже Моника принимала в этом участие.
Джошуа занялся корабельным компьютером. Графики траекторий и диаграммы наложились на изображения, передаваемые внешними датчиками. Космос стал опасным.
За три световых года впереди Мастрит-ПД разливал яркий малиновый свет сквозь однообразную пену, которая укрывала фюзеляж звездного корабля. Туманность Ориона заслоняла дымкой половину звездного пейзажа к галактическому северу от "Леди Макбет", ярким трехмерным ковром, образовавшимся из люминесцентного газа, с яростно бушующей поверхностью, состоящей из алых, зеленых бирюзовых облаков, сталкивающихся друг с другом, точно соперничающие океаны, их антагонизм, продолжающийся миллионы лет, выбрасывал энергичную хаотическую пену во всех направлениях. Внутри все было испещрено сверкающими планетными дисками первой величины, сконденсированными из этого вихря. Прямо в середине лежала Трапеция, четыре горячие звезды, чье феноменальное ультрафиолетовое образование освещало и снабжало энергией весь колоссальный выход межзвездного газа.
Джошуа пришел к тому, что полюбил бесконечно варьирующуюся туманность. Она была живой, в каком-то совсем ином смысле, чем можно было бы определить в понятиях физической биологии, его течения и мели были в триллион раз сложнее образований основанной на углеводороде клетке. Убывающая и плывущая в ритме геологической эпохи, и все же одновременно стремительная. Юные неистовые звезды, которые толпились во внутренней части, извергали громадные бурные потоки ультрагорячего газа, размножая количество ударных волн, двигавшихся со скоростью более ста пятидесяти тысяч километров в час.
Они принимали форму петель, гибко извивались и закручивались, а их сталкивающиеся друг с другом концы ярко сверкали, когда они отталкивались друг от друга.
Для команд и "Леди Макбет", и "Энона" наблюдения за туманностью заменило все формы известных развлечений. Ее величие определенным образом облегчило их настроение: теперь у них был самый настоящий полет в историю, и не важно, чем он закончится.
Джошуа и Сиринкс решили обогнуть галактический юг туманности, приблизительно по пути полета "Танджунтик-РИ". На первых стадиях они использовали наблюдения обсерваторий Конфедерации, чтобы облететь вокруг извилистых складок облака, видимых из космоса, населенного людьми, хотя эти изображения устарели на полтысячи лет. Но через несколько дней они уже пересекали космос, который никто никогда не видел в телескопы. Их скорость упала, когда им пришлось смотреть вперед, ища звезды, пылевые облака и циклоны переливающихся всеми цветами радуги газов шириной в парсек.
Задолго до того как показался сам Мастрит-ПД, его свет окрасил две внешние полосы туманности, точно двойной солнечный восход. Корабли летели дальше, а вокруг них сгущалось плотное красное сияние. Как только звезда, находящаяся на семьсот световых лет впереди, стала полностью видна, измерения параллакса сделали возможным для "Энона" вычислить свое местоположение и позволило рассчитать аккуратную траекторию для себя.
Теперь Джошуа вел "Леди Макбет" к координатам его последнего прыжка. Радар показал ему, что "Энон" находится за тысячу километров в соответствии с ускорением в половину g. Поджиг ракетного двигателя был сильнее, чем обычно применяли адамистские корабли, но они не изменили сильно свою дельта-скорость во время полета вокруг туманности, желая выждать, пока не сверятся с Мастрит-ПД, прежде чем приспособить скорость к красному гиганту.
- Поддерживается постоянная скорость сжигания, - объявил Самуэль после того, как они пробежались по своим диагностическим программам. - У тебя здесь есть несколько качественных трубок в двигателе, Джошуа. Когда мы совершим прыжок, у нас должно остаться где-то под шестьдесят процентов горючего.
- По мне, достаточно хорошо. Давай надеяться, что потеряем слишком много дельта-V, когда будем искать редут. Мне хочется держать всю антиматерию в резерве для Спящего Бога.
- Значит, ты уверен в исходе?
Джошуа немного подумал над ответом, слегка удивляясь собственной уверенности. Она была приятным контрастом по отношению к тому беспокойству, которое он испытывал из-за Луизы. Интуиция, тонизирующее средство против совести.
- Да. Пожалуй, что уверен.
Оранжевый векторный график, который бортовой компьютер передавал в его нейросеть, показал капитану, что координаты прыжка приближаются. Джошуа начал уменьшать ускорение, одновременно передавая команде предупреждение. Самуэль начал втягивать антенны датчиков и термопанели.
"Леди Макбет" прыгнула первой, покрыв расстояние в два световых года. "Энон" - шестью секундами позже, на расстоянии ста пятидесяти километров. Мастрит-ПД был не совсем правильным диском, хотя из-за его яркого свечения трудно было определить это простым глазом. С расстояния всего в два с половиной световых года его красного света было достаточно, чтобы размыть туманность и большинство звезд.
- Бывал я поражен и лазерами с меньшей силой, - пробормотал Джошуа, когда включились фильтры, чтобы отклонить хлынувший поток фотонов.
- Он только недавно закончил стадию роста, - объяснил Самуэль. - Говоря терминами астрологии, это только что произошло.
- Звездные взрывы совершаются быстро. Этот случился по крайней мере пятнадцать тысяч лет назад.
- После того как происходит первоначальное расширение, наступает долгий период урегулирования в пределах фотосферы, пока она стабилизируется. В любом случае, выход энергии крайне впечатляющ. Насколько можно сказать об этой стороне галактики, он превосходит освещением даже туманность.
Джошуа проверил дисплеи.
- Жара нет, и радиация довольно мала. Плотность частиц близка к норме, но это значит, что она колеблется все время, пока мы гоняемся вокруг туманности. - Он приказал бортовому компьютеру установить связь с "Эноном". - Как у нас дела с конечными координатами?
- Я был на удивление прав в своих ранних прикидках, - отвечал космоястреб. - Последняя цифра для вас у меня будет готова через пять минут.
- Прекрасно.
После того как он впервые увидел Мастрит-ПД, Джошуа уже проверил те цифры, которыми раза два снабдил его "Энон", скорее из интереса, чем из недоверия. Каждый раз результаты оказывались лучше, чем любые данные, какие могли обеспечить компьютеры "Леди Макбет". Это его не волновало.
- Нам бы надо суметь измерить границы фотосферы в пределах тысячи километров, - передала Сиринкс. - Проблематично определить, где она кончается и где начинается космос. Согласно теории, зона образования шипучих газов измеряется где-то между пятьюстами и половиной миллиона километров.
- Тогда будем придерживаться плана А, - ответил Джошуа.
- Думаю, что да. До сих пор все оказывается точно так, как мы ожидали. Кемпстер привел в действие каждый датчик, какой есть у нас в распоряжении, пытаясь зарегистрировать мгновенную частицу.
- Я думаю, он даст нам знать, если он и Ренато уловят какую-то аномалию.
- О'кей. Тем временем я рассчитаю начальный вектор, чтобы оставить "Леди Макбет" нейтральную относительную скорость. Я смогу ее уточнить, когда ты закончишь определять координаты.
Он подозревал, что "Энон" мог бы снабдить его точным вектором, в пределах миллисекунд. Но будь оно все проклято, у него же есть гордость.
Звездные радиолокаторы "Леди Макбет" автоматически следили за новыми созвездиями, которые они отмечали на карте. Джошуа привел в порядок свои навигационные программы и начал обсчитывать новые данные.

***

Джошуа и Сиринкс решили сохранить интервал в несколько часов перед конечным прыжком к Мастрит-ПД отчасти из-за недостатка знаний о ее действительном положении и о точном размере. Когда это было решено, они намеревались погрузиться на эклиптический летательный аппарат и отправиться на безопасное расстояние над вершиной фотосферы, так, чтобы их скорость в точности соответствовала звезде. Это означало, что единственная сила, действующая на них, будет сила гравитации звезды, небольшое притяжение внутрь. С этой выгодной точки обзора они смогут разглядывать космос с определенной дистанции. Логически рассуждая, развалины редута цивилизации тиратка должны находиться на орбите экватора звезды. Возможно, на планете типа Плутона, которая уцелела после взрыва, или на крупном астероиде. Хотя сектор пространства был невообразимо громаден, при помощи прыжка в стабильное окружение Мастрит-ПД вблизи экватора они надеялись разыскать крепость.

***

Звезда постоянно является местом сражения примитивных сил, главные из которых - теплота и гравитация. В сердцевине любой звезды происходит гигантской мощи реакция сплавления водорода, что нагревает остальную ее массу достаточно для того чтобы противостоять гравитационному сжатию. Однако сжатие настолько же конечно, как и ее запасы горючего, тогда как гравитация бесконечна.
За биллионы лет постоянного свечения Мастрит-ПД исчерпала атомы водорода своей сердцевины, пережгла их в инертный гелий. Продукт энергии горения содержался внутри небольшой водородной оболочки, окружающей центр, производящий еще гелий, который медленно проникал внутрь. Температура, давление, плотность - все это начало изменяться по мере того, как на оболочку влияла сердцевина как главный источник нагревания. Все звезды в конечном счете приходят к этой поворотной точке, а что случается с ними дальше - зависит от их размера. Мастрит-ПД была в полтора раза больше земного солнца, слишком крупная, чтобы подвергаться электронному разрушению, слишком мелкая, чтобы сделаться сверхновой.
Поскольку трансформация внутренней структуры прогрессировала, Мастрит-ПД оставляла позади себя устойчивый светящийся след, который постоянно усиливал свою яркость. Внешние слои начали расширяться, нагреваемые конвективными потоками, выходящими наружу из растущей оболочки горючего, в то время как сердцевина продолжала свое гравитационное противодействие по мере того, как поток атомов гелия устремлялся вниз, увеличивая массу звезды. Сердцевина съеживалась, а теплота и плотность тем временем увеличивались, пока температура не превысила магические сто двадцать миллионов по Кельвину и на этой точке не началось возгорание гелия.
Мастрит-ПД четко разделилась на два совершенно разных организма: центральную часть, которая с новой силой возобновила горение, продолжая противодействие, и внешние слои, раздувающиеся и охлаждающиеся по спектру - от белого и, через желтое, к красному. Теперь звезда излучала феноменальный жар, идущий от центра, посредством конвективных потоков, обтекающих планетарные орбиты, в результате достигая высокой степени свечения, уникальной для красных гигантов, хотя в то же время, как она производила этот световой поток, температура поверхностных слоев упала до уровня охлаждающих двенадцати тысяч градусов по Кельвину, они ведь находились так далеко от центра.
Это была эпоха звездной эволюции, от которой сбежали тиратка. Расширяющаяся звезда переросла более чем в четыреста раз свой первоначальный радиус, в конечном счете остановившись на диаметре в тысяча шестьсот семьдесят миллионов километров. Она поглотила три внутренние планеты, в том числе родину тиратка, и быстро сожрала двух внешних газовых гигантов. За несколько славных тысячелетий замороженные кометы в астероидном поясе пробудились к жизни, как извергнутые организмы, окружающие нового сверкающего титана хрупким светящимся алым ожерельем, как если бы биллионы примитивных ракет летели внутрь нее. Но вскоре истощились, их хрупкий химический дренаж выкипел и высох, оставив только твердые куски застывшей лавы лениво кружиться по орбите.
Отсутствовала четкая граница, которая обозначала бы, где кончается звезда и начинается космос, вместо нее слои воспламененного водорода затягивались в солнечный вихрь, который неустанно дул извне внутрь галактики. Однако же для целей каталогизирования и навигации "Энон" определил контуры Мастрит-ПД в семьсот восемьдесят миллионов километров, если считать от ее невидимого центра.

***

"Леди Макбет" должна была первой погрузиться туда, в добрые пятьдесят миллионов километров над дымчатым сверкающим морем разлагающихся частиц. Обычный космос перестал существовать, предоставив звездному кораблю плавать между двумя параллельными световыми вселенными. По одну сторону спектральный водоворот туманности, украшенный юными звездами; по другую - плоская безликая пустыня раскаленных до золотого свечения фотонов.
"Энон" вошел туда на расстоянии двадцати километров от темного силуэта корабля адамистов.
- Есть контакт, - подтвердил Джошуа Сиринкс, когда их сигнал достиг радиомаяка ближнего радиуса на "Эноне".
Полный набор поверхностных датчиков "Леди Макбет" поднялся из фюзеляжных углублений, соответствуя тем новым схемам, которые предлагал Кемпстер. Он мог теперь на деле видеть такой же ряд, поднимающийся из нижней части фюзеляжа грузового отсека космоястреба.
- Я тебя вижу, - ответили оттуда. - Это подтверждает, что в непосредственной близости от нас нет ни скал, ни пылевых облаков. Мы начинаем обследование датчиками.
- Мы тоже.
- Как ваши температурные данные?
- Держатся отлично, - ответила Сара, когда Джошуа проконсультировался с ней. - Снаружи жарко, но не так скверно, как во время приближения к станции антиматерии. Наши разгрузочные панели могут излучать эту температуру наружу быстрее, чем мы ее поглощаем. Но все же не желательно, чтобы вы подлетали к нам слишком близко. И я буду счастлива, если вы сможете дать нам разгон. Это поможет нам избежать образования горячих точек на фюзеляже.
- Сделаю все возможное, - сказал ей Джошуа. - Сиринкс, мы можем справиться. Как ты?
- О'кей.
Он привел в действие экваториальный вспомогательный двигатель корабля, чтобы начать тот медленный поворот, который нужен был Саре.
Вся команда находилась на своих местах на мостике, готовая вмешаться при любом непредвиденном сюрпризе, который мог бы учинить им красный гигант. Самуэль и Моника были внизу, в главном салоне, вместе с Алкад, Питером и Оски, которые снимали поступающие с датчиков данные. Сведения с "Энона" непосредственно передавались Паркеру, Кемпстеру и Ренато. Корабли обменивались результатами поиска в реальное время, позволяя специалистам рассмотреть их одновременно. Изображение местного космоса составлялось быстро, сильный поток частиц, пролетающих мимо корпуса, фиксировался на карте. Внешнее пространство определялось не совсем как вакуум.
- Здесь спокойнее, чем в окрестностях Юпитера, - откомментировала Сиринкс. - Но почти так же опасно.
- И не так много жесткой радиации, как мы предсказывали, - добавила Алкад.
- Должно быть, основная масса водорода поглощает ее, прежде чем она достигает поверхности.
Их оптические и инфракрасные датчики выполняли медленную съемку космоса вне поверхности красного гиганта. Аналитические программы разыскивали передвигающиеся световые пятна, которые могли обозначать астероиды или тела величиной со спутник, даже какую-нибудь планету. Искривленное поле "Энона" могло найти небольшую локальную массу, отклоняющуюся от обычных норм пространства-времени. Казалось, сильный солнечный ветер сдул отсюда все. Они, разумеется, искали в пределах менее одного процента экваториальной орбиты.
Первый результат получили от простого датчика, работающего на микроволновой частоте, который отметил неопределенную пульсацию, продолжавшуюся меньше секунды. Она исходила от чего-то близкого к поверхности.
- Кемпстер! - просигналил ему Оски. - Есть ли какой-то способ у красного гиганта излучать микроволны?
- Согласно нашей текущей теории - нет, - ответил удивленный астроном.
- Капитан, пожалуйста, нельзя ли нам взглянуть на источник поближе?
На мостике Джошуа бросил на Дахиби предостерегающий взгляд. Его сердце затрепетало от предчувствия.
- Положение узловой точки?
- Мы можем совершить чистый прыжок, капитан, - спокойно ответил Дахиби.
- Лайол, не прекращай передавать показания наших боевых электронных детекторов, пожалуйста. Я хочу совершить этот прыжок в полной безопасности.
Бортовой компьютер доложил, что датчики зарегистрировали еще одну микроволновую пульсацию.
- Очень похоже на радар, - предположила Болью. - Но это не узнаваемый почерк Конфедерации. И ничего похожего на то, что использовали корабли тиратка.
- Оски, включаю для тебя наше сфокусированное пространство, - предупредил Джошуа. И пассивные, и активные пучки датчиков завращались на концах держателей, чтобы изучить то направление, по которому шла пульсация. Полетный компьютер собрал результаты в нейроизображение в соответствии со своими генерационно-графическими программами, приближая физическую структуру и соединяя данные с температурными и электромагнитными показателями.
- Напомни мне еще раз, - попросила Сара, задержав дыхание. - По мнению наших ученых-профессионалов, мы находимся здесь в поисках миллионы лет тому назад вымершей цивилизации, чьи следы будет невероятно трудно найти. Это те сведения, на которые мы купились, разве не так?
Самые мощные телескопы, имевшиеся на борту "Энона" и "Леди Макбет", быстро настроили на те структуры, местонахождение которых определили датчики, увеличивая и проясняя первое приблизительное изображение. На орбите за двадцать тысяч километров впереди звездных кораблей невозмутимо плыл город. Спектрограмма подтвердила присутствие силикатов, углеродных компонентов, легких металлов и воды. Микроволны быстро двигались сквозь башенки. Магнетические поля бабочкиным крылом трепетали в твердом сердцебиении. Лес острых лучей поднимался с затемненной стороны города, сияя на вершине инфракрасного спектра, излучая в стороны колоссальный температурный груз.

Предыдущая страница 11 Следующая страница


Обнаженный бог: Финал 12

В диаметре город имел пять тысяч километров.

Глава 21

Лондону суждено было стать столицей Его империи на Земле. Такая честь могла бы быть оказана только старинному городу и его близлежащим куполам, с тем чтобы использовать одержимых как подданных, избранных, чтобы нести Его слово. Но здесь существовали неустранимые трудности: они неохотно следовали евангелию Божьего Брата в точности, до малейшей буковки. Даже Квинн ограничен в количестве людей, которых он может контролировать. А без этой строгой приверженности к Его делу одержимые будут делать то, что делали всегда, и отнимут у вселенной планету. Квинн не мог этого допустить, стало быть, он должен руководствоваться более тонкой стратегией, позаимствовав многое у Капоне, эксплуатируя вражду и алчность, которые проявляло большинство одержимых после их возвращения во вселенную.
Одержимые из "Ланчини" были осторожно размещены по городу и снабжены детальными инструкциями. Скорость была залогом успеха. Приди только назначенный час, и каждый войдет в выбранный заранее дом и подвергает ночной персонал одержанию. Когда начнут приходить дневные рабочие, они станут одержимыми один за другим, и число их будет неуклонно расти, но без излишней демонстрации. К десяти часам утра Квинну понадобятся тысяч пятнадцать народу.
После того как это число будет достигнуто, они хлынут со своих мест работы и распространятся по всему городу. К тому времени власти уже мало что смогут сделать. Для того чтобы уничтожить одного одержимого, требуется от пяти до десяти хорошо вооруженных полицейских офицеров. Даже если бы они могли выследить тех с помощью электронных искателей, у них просто не хватит обыкновенной человеческий силы, чтобы с ними справиться. Квинн делал ставку на то, что Терцентрал не сможет провести пятнадцать тысяч атак на Лондон. Остальные жители города будут его заложниками.
Пока все это происходит, сам Квинн организует центр для своих приверженцев. Снова - иерархия, установленная как в Организации. Новообращенных одержимых надо будет обучить поддерживать status quo и воодушевлять их на охоту за полицией и местными членами правительства - любого, кто сможет организовать сопротивление. На второй стадии они перекроют транспортные магистрали, затем будут продолжать захватывать власть, воду и продуктовые центры. И появятся сотни новых слуг, единственной обязанностью которых будет подчиниться и отдать должное новому Мессии.
После того как будет основана его империя, Квинн намеревался поставить неодержимых техников на работу по обеспечению безопасности транспорта, который даст ему возможность вести крестовый поход Божьего Брата по новым городам. В конце концов они получат доступ к Ореолу О'Нейла. А уж оттуда - только вопрос времени, когда Его Ночь падет на всю эту часть галактики.

***

В ночь после инцидента на Пасторских Высотах патрульные констебли Эпплтон и Мойлз курсировали по своему обычному маршруту в центральном Вестминстере. В два часа ночи все было тихо, когда их машина проезжала мимо старого здания Парламента и повернула на Виктория-стрит. Можно было увидеть лишь немногих прохожих, идущих вдоль стеклянных фасадов зданий правительственных офисов, которые превращали начало этой улицы в глубокий каньон. Констебли к этому привыкли; это был район контор, с немногими резиденциями или признаками ночной жизни, и он не мог привлекать ничье внимание после того, как закрывались магазины и офисы.
Вдруг с темного неба слетело чье-то тело и обрушилось на дорогу в тридцати метрах перед Эпплтоном и Мойлзом. Контрольный процессор автоматически передал маневр уклонения двигателю, управляющему движением колес, и машина резко свернула вправо. Они тормознули прямо возле разбитого трупа. Кровь хлестала из рукавов костюма и из брючин и разливалась в большие лужи по асфальту.
Эпплтон передал сигнал тревоги в полицейский участок, прося поддержки, а Мойлз тем временем приказал дорожному управлению Виктория-стрит и дорожным процессорам направлять все движение в объезд. Держа наготове карабины, они вышли из патрульной машины, занимая позицию за бронированными дверцами. Вживленные искусственные зрачки замигали всеми цветами радуги, заработали двигательные программы. В пределах ста метров на мостовой никого не было. Никаких возможных засад.
Они осторожно стали оглядывать обширные скалы из стекла и бетона по обе стороны улицы, ища открытое окно, через которое могло выпасть тело. Ничего подобного не было.
- Крыша? - нервно спросил Эпплтон.
Карабин у него в руке покачивался широкой аркой, как будто он пытался держать под прицелом половину города.
Дежурные из полицейского участка уже находились на территории пояса датчиков Вестминстерского купола, смотрящие вниз с геодезической вышки, они увидели двух офицеров, скорчившихся возле автомобиля. На крыше над улицей никого не было.
- Он мертв? - прокричал Мойлз.
Эпплтон облизнул губы, взвешивая степень риска, которому подвергнется, отойдя от дверцы и кинувшись к телу.
- Думаю, да.
Оценив свирепо избитое и окровавленное тело, можно было определить, что жизнь покинула его. В нем не было ни движения, ни дыхания. Ни малейшего признака сердцебиения Эпплтон тоже не обнаружил. И тут он увидел глубокие следы ожога на груди трупа.
- Ох, тысяча чертей!

***

Группа гражданских инженеров занималась починкой пробоины в Вестминстерском куполе с похвальной скоростью. Небольшой флот медленно двигающихся защитных приспособлений пересекал широкое хрустальное здание, поднимая вместе с собой смещенный сегмент. Двенадцать часов ушло на то, чтобы снять старый шестиугольник и прикрепить на место новый. Проверка сверхмощных балок, окруженных угольной решеткой, и укрепление подозрительных геодезических конструкций все еще продолжались, когда наступила темнота; дальше работы производились при свете прожекторов.
Далеко внизу под ними еще шла работа по расчистке башни на Пасторских Высотах. Механоиды пожарной службы уже погасили огонь в расшатанном обломке восьмиугольной башни. Команды среднего медицинского персонала вытащили раненых и пострадавших из оставшихся семи башен здания, пострадавшего от бомбардировки осколками битого стекла и беспощадных обломков мусора. Более мелкие пожары прорвались в двух небоскребах поблизости. Наблюдатели совета большую часть дня провели, осматривая пострадавшие дома, чтобы решить, стоит ли их восстанавливать.
Не было ни малейшего сомнения, что остатки башни, пораженной лазером, придется снести. Оставшиеся восемь этажей обладали опасной непрочностью, их металлические опорные прутья, частично расплавленные, грозили выскочить из бетонных столбов, как джем из жареных пончиков. Служащие местного коронера вошли туда после того, как оттуда удалили механоидов-пожарных, а стены охладились. Тела, обнаруженные ими, полностью испеклись во взрыве Х-лучей.
Это было самое крупное событие в Лондоне, привлекшее громадные толпы народа, которые стеклись на открытый рынок и прилегающие улицы. Гражданское население смешалось со свободными репортерами, с разинутыми ртами разглядывающими разрушения и бурную деятельность далеко наверху. Самоходные платформы доказывали, что тут было применено какое-то оружие СО, несмотря на то, что первоначально шеф местной полиции это отрицал. К началу раннего утра поступило недовольное признание из офиса мэра, что полиция подозревала, будто какой-то одержимый забрался в башню на Пасторских Высотах. Когда на помощницу мэра нажали, чтобы она объяснила, каким образом одержимый проник в Лондон, та объяснила, что в складском помещении под этой башней расположена сектантская часовня. Аколиты, заверила она репортеров, теперь все арестованы. Те, которые остались живы.
Лондонцы все больше и больше нервничали по мере того, как появлялись новые факты, причем была масса противоречивой информации. Несколько адвокатов, действующих от имени родственников исчезнувших жителей, объявили судебный иск против полиции за использование крайних мер и обвинили полицейского комиссара в пренебрежении своими обязанностями, поскольку он не попытался сначала эвакуировать людей. В течение всего дня по городу отмечался стойкий рост числа людей, не выходящих на работу. Производительность на рабочих местах и розничная торговля значительно снизили уровень, за исключением продуктовых магазинов. Менеджеры отметили, что люди покупают главным образом сухие и замороженные продукты.
Все это время картины разрушенной башни с торчащими из нее почерневшими раздувшимися и радиоактивными клыками из технического алмаза и бетона передавались компаниями новостей. Мешки с трупами стали мрачным фоном, сопровождающим каждого человека, о них говорили в передачах последних известий журналисты и их комментирующие события гости.
Отряд судебной полиции был отправлен вместе с людьми коронера. Им не было дано особенно детальных приказов, просто искать аномалии. Их сопровождали три эксперта из местного офиса разведки флота, которые ухитрились сохранить свою анонимность среди тех, кто суетился на пораженной территории.
Толпа разошлась по домам перед наступлением ночи, остался только простой полицейский кордон, контролируемый офицерами, которые сильно желали, чтобы в этот вечер им дали какое-нибудь другое задание.
Еще до полуночи был составлен судебный отчет экспертами разведки флота. В нем совсем ничего не говорилось о роли Беннет или Квинна Декстера.
- Во всяком случае, один из них только что прошел сквозь сеть, - сказала Западная Европа Ореолу и Северной Америке после того, как приняла отчет. - Хотя мне страшно хотелось бы узнать, каким образом Декстер выкинул этот номер с невидимостью.
- Я думаю, мы должны считать себя счастливыми, что никто из других одержимых, кажется, на это неспособен, - сказал Ореол.
- Этот удар СО причинил немало неприятностей, - заметила Северная Америка. - Почтенные сенаторы спрашивают, кто дал командованию власть открывать огонь на Земле. Затруднение в том, что на этот раз офис президента так и кричит, желая получить тот же ответ. Они могут попытаться создать комиссию. Если этого захотят и исполнительная, и представительная власть, мы можем оказаться перед необходимостью их блокировать.
- Тогда не надо, - заявила Западная Европа. - Я убеждена, что мы сможем назначить кого-то подходящего, чтобы ее возглавить. Пойдем дальше. Мне не нужно объяснять основную процедуру "прикрой-свою-задницу". Это требование удара исходило от бюро социальной защиты мэра и обращено к командованию СО. Это было законное требование. Старшие офицеры Терцентрала имеют право в экстренных случаях вызывать помощь из земных военных резервов. Это записано в конституции.
- Командованию СО следовало запросить у президента разрешение открыть огонь, - резко произнес Ореол.
- Южный Атлантический блок из-за этого не пошевелился, правда? - так же резко спросила Западная Европа.
- Нет. Говоря откровенно, он может потерять столько же, сколько любой из нас. Нынешний советник президента по обороне на его стороне; он делает приличную работу по ограничению разрушений.
- Будем надеяться, что этого достаточно. Я бы не хотела именно теперь подставлять президента. Людям нужна стабильность власти, чтобы она могла помочь им пережить трудные времена.
- Мы гарантируем, что агентства новостей промолчат об этой истории, как бы громко ни кричали сенаторы, - сказал Ореол. - Это не должно быть проблемой.
- Вот и прекрасно, - обрадовалась Западная Европа. - Это оставляет нас только с проблемой обычных одержимых.
- Нью-Йорк вносит беспорядок, - хмуро вставила Северная Америка. - Оставшиеся неодержимыми горожане защищаются, но я жду, что в конце концов они проиграют.
- Нам придется созвать еще одно собрание полной Би-7, - с энтузиазмом заключила Западная Европа. - Решайте, что мы будем делать в этом случае. Я прежде всего не собираюсь допустить, чтобы меня перенесли в тот мир, куда сбежали другие планеты.
- Не уверен, что у нас получится полный сбор, - засомневался Ореол. - Атлантика и ее союзники плевать хотели на вас.
- Они явятся, - уверенно заявила Западная Европа.
Она так и не получила возможности убедиться в своей правоте. В четверть третьего лондонский полицейский комиссар передал ей новость о трупе, найденном на Виктория-стрит.
- Этот старикан не был опознан, - отрапортовал комиссар. - Так что констебли взяли анализ на ДНК. Согласно нашим файлам, это Пол Джерролд.
- Имя мне знакомо, - вспомнила Западная Европа. - Он был довольно состоятельным. Вы уверены, что следы ожогов оставил белый огонь?
- Они подходят по конфигурации. Мы будем знать наверняка, когда сюда прибудет судебно-медицинская экспертиза.
- О'кей, спасибо, что проинформировали.
- Есть кое-что еще. Пол Джерролд был спасавшимся в ноль-тау. Он перевел свое состояние на долгосрочную доверенность и отправился в анабиоз на прошлой неделе.
- Дело дерьмо, - Западная Европа отправила срочный запрос в AI, который немедленно принялся за поиски.
Пол Джерролд доверил себя компании "Вечность Инкорпорейтед". Одной из многих недавно образованных компаний, специализирующихся на обеспечении ноль-тау для пожилых состоятельных людей. Поиски в памяти компании установили, что Джерролд был отправлен в отделение под названием "Ланчини", которое арендовала компания "Вечность Инкорпорейтед", пока не построят более подходящее помещение.
Под руководством Западной Европы AI переключил внимание на складское помещение, приводя в действие старые датчики безопасности на всех этажах. Один холл за другим, наполненные камерами ноль-тау, попадали в фокус на экране, затянутом голубой дымкой. AI переключился на единственное место, где была заметна какая-то деятельность. "Вечность Инкорпорейтед" установила мониторный центр в старом офисе управляющего; двое ночных техников сидели за своими столами, попивая чаек и не отрывая глаз от аудиовидеопроектора, поглядывая одним глазком на передачу новостей.
- Обратитесь к ним, - приказала Западная Европа комиссару. - Велите им отключить камеру Пола Джерролда и пусть посмотрят, кто там внутри.
Техники немного поспорили, потом сделали так, как их просили. Западная Европа нетерпеливо ждала, когда старинная клеть лифта, поскрипывая, поднялась на четвертый этаж и техники вышли к секции садоводства. Один из них отключил камеру. Там не оказалось никого.
Сильно расстроенные, теперь техники сделали в точности то, о чем их просили. Они пошли вдоль ряда саркофагов ноль-тау, отключая один за другим. Все они были пусты.
- Умно, - с горечью признала Западная Европа. - Кто мог бы заметить, что их там нет?
- Что вы хотите сделать? - спросил комиссар.
- Придется признать, что спасавшиеся в ноль-тау были одержаны. В "Ланчини" четыреста камер, так что пошлите туда немедленно нескольких своих офицеров, пусть они узнают точно, сколько людей похитили. Затем окружите все лондонские куполы и перекройте движение внутреннего транспорта. Я должна буду заставить управление мэрии официально объявить комендантский час для всех горожан. Нам, возможно, повезет: сейчас два тридцать, так что девяносто пять процентов населения будут у себя дома, тем более после сегодняшних переживаний. Если мы сможем их там удержать, значит, воспрепятствуем распространению одержимых.
- Патрульные машины уже в пути.
- Я еще хочу, чтобы каждая дежурная полицейская бригада в городе перешла к действиям, у вас есть полчаса, чтобы отправить их внутрь зданий. Пусть они осмотрят каждую комнату, которая выглядит так, как будто кто-то недавно в ней был. Комнаты персонала, складские помещения - любые, где нет датчиков безопасности. Необходимо поискать там человеческие следы. Все, что найдут, подлежит анализу на ДНК.
Были и другие приказы. Тактические приготовления. Всех полицейских и работников службы безопасности разбудили и вызвали, они были готовы выступить против одержимых. Больницы привели в состояние готовности принять тяжелых больных. Городские вспомогательные станции были настороже, их техники размещены в ближайших полицейских участках. Представители разведки флота находились поблизости.
Как только администрация занялась делом под руководством Бюро Гражданской Обороны при мэрии, а на самом деле - Би-7, Западная Европа созвала своих коллег. Медленно и не скрывая недовольства, они появились в снабженном чувствительными датчиками конференц-зале. Последними показались Северная и Южная Атлантика.
- Беда, - сообщила им Западная Европа. - Похоже, Декстеру удалось захватить почти четыреста человек, пока он находился здесь.
- И вы не знали? - спросила недоверчивая Центральная Америка. - А как же поисковые программы AI?
- Он захватил их в камерах ноль-тау, - ответила Западная Европа. - Вы должны проверить компании, предлагающие подобные услуги, в своих городах. Здесь было слабое место.
- Что стало очевидно задним числом, - сказала Северная Америка.
- Доверьтесь Декстеру, чтобы он нашел это слабое место, - сказала Азиатская Атлантика. - У него, кажется, талант находить наши слабости.
- Их больше нет, - сказал Ореол.
- Очень надеюсь на это, - произнесла Западная Европа.
Это было первым признаком колебания, которые она проявила. Остальные были так шокированы, что молчали.
- Вы ударили по нему лазером стратегической защиты! - напомнила Восточная Европа. - Этого он не переживет.
- Надеюсь, исследования в "Ланчини" это подтвердят. Тем временем мы восстановили его психологический профиль, чтобы определить, чего он надеялся достичь при помощи этих новых одержимых. То, что они распространились повсюду, указывает на возможность преднамеренного удара. То, что он выпустил одержимых из-под контроля, ему не поможет. Помните, Декстер хочет покорить человечество ради своего Светоносца. Похоже, он хотел захватить власть над городом, которую впоследствии мог бы использовать как основу для своих дальнейших амбиций.
- Вопрос, - вмешалась Южная Африка. - Вы упомянули, что Пол Джерролд стал жертвой белого огня. Это указывает на то, что он не был одержимым.
- Вот с этого места все становится интересным, - согласилась Западная Европа. - Предположим, Джерролд был одержимым, и Декстер отправил его вместе со всеми остальными из "Ланчини". Они распространились по всему Лондону и начали заражать одержимостью новых людей. Один из этих новоприбывших - наш союзник из Эдмонтона, друг Картера Макбрайда.
- Черт, неужели вы так думаете?
- Абсолютно так. Он одолевает одержателя Пола Джерролда и посылает нам предостережение, которое невозможно игнорировать. Очевидно, у констеблей, находившихся рядом, случился сердечный приступ, когда труп свалился прямо перед патрульным автомобилем. Понимаете? Он говорит нам, что одержимые действуют, и дает нам знать, откуда они появляются. Вся операция Декстера обнаружилась благодаря этому простому действию.
- Вы можете их остановить?
- Думаю, да. Мы получили достаточное предварительное уведомление. Если мы сможем помешать городскому населению скапливаться в публичных местах, тогда одержимые будут вынуждены сами предпринимать какие-то шаги. Движение их выдаст, сделает уязвимыми.
- Не знаю, - сомневалась Восточная Азия. - Поместите одного одержимого в один и тот же квартал по месту жительства, и им не придется много двигаться, чтобы сделать одержимыми тех, кто находится рядом.
- Мы увидим, как это происходит, - согласилась Западная Европа. - Если они все вместе собьются в кучу такой плотности, они не смогут скрыть от AI свой излучающий сигнал.
- Итак, вы видите, что это происходит, - сказала Южная Атлантика. - Что дальше? Никакой полицейский отряд не сможет умиротворить квартал, наполненный двумя или тремя тысячами одержимых. А ведь это будет не один квартал, вы сказали - в "Ланчини" отсутствуют сотни людей. Если захвачено сто жилых кварталов, вы не сможете их все охватить. Би-7 определенно не в состоянии устроить сто независимых друг от друга ударов СО, особенно после Пасторских Высот.
- Мы вернулись к нашим первоначальным проблемам, - сказала Южная Америка. - Мы что, должны истребить целый город, чтобы не дать украсть у нас Землю?
- Нет, - отрезала Западная Европа. - Этого мы не сделаем. Не для того мы существуем. Мы - полицейская сила и сила безопасности, а не мегаломаньяки. Если ситуация выглядит так, будто в одном из городов наблюдается воздействие сбежавших одержимых, это значит, что нас победили. Мы принимаем это поражение с тем так-том, на какой только способны, и удаляемся из этого мира. Не хочу быть виновником геноцида и резни. Я считала, что к сегодняшнему дню вы все это поняли.
- Декстер вас побил, - отметила Южная Атлантика. - И его выигрыш - наша планета.
- Я могу контролировать четыреста одержимых в Лондоне, - сказала Западная Европа. - Могу удержать и четыре тысячи. Могла бы справиться и с пятнадцатью тысячами, хотя это дьявольски трудно. Без Декстера они настоящая куча мусора. Если он еще жив, он ими завладеет, и Земля не будет потеряна. Он не позволит этому случиться. Не о Лондоне мы должны волноваться.
- Вы же ничего не знаете, - возразила Южная Атлантика. - Вы ничего не можете поделать. Все, что каждый из нас теперь может, - это наблюдать. И молиться о том, чтобы антипамять флота Конфедерации смогла стать действенным оружием. Вот до чего вы нас довели. Вы думаете, я упряма и хладнокровна. Что ж, я предпочитаю это вашей чудовищной самоуверенности.
Ее изображение исчезло.
Остальные инспекторы отключились следом, пока не остались только Северная Америка и Ореол.
- Она по-своему права, - заключила Северная Америка. - Нам остается не такой ужасный жребий - действовать здесь. Даже если вам все удастся в Лондоне, есть еще Париж, Нью-Йорк и другие, которые потянут нас к поражению. Они гораздо дальше на пути к всеобщему одержанию. Будь оно все проклято, не хотела бы я уезжать.
- А я не сообщила нашим братьям-коллегам всего, - спокойно продолжила Западная Европа. - Тридцать восемь из тех, кого недосчитались в "Ланчини", прибыли сюда только вчера, после событий на Пасторских Высотах. Иными словами, замысел захватить их и сделать одержимыми разрабатывался еще девять часов тому назад. И мы знаем, что это операция Декстера; друг Картера Макбрайда дал нам это понять совершенно ясно, когда доставил труп Джерролда.
- Святые угодники, так он еще жив! - воскликнул Ореол. - Господи, Твоя святая воля, вы же поразили его оружием СО. И он выжил. Да каков же он, ко всем чертям?
- Хитрый и упрямый.
- И что нам теперь делать? - спросила Северная Америка.
- Я пущу в игру свой козырной туз, - объявила Западная Европа.
- А у вас он есть?
- У меня он всегда есть.

***

Квинн проник в призрачную реальность глубже, чем он делал когда-либо раньше. Он распахнул свое сознание, прислушиваясь к заунывному вою, который доносился откуда-то из еще более дальней части реальной вселенной. Первые существа, которых он почувствовал, казались людьми, но теперь, когда он стал ближе, он подумал, что это что-то иное.
Какой-то вид, которого он не мог распознать.
Это не были горестные жалобы, которые раздавались из потусторонья. Это что-то другое. Муки были утонченными и намного серьезнее.
Странно подумать, что где-то может быть хуже, чем в потусторонье. Но тогда потусторонье - только чистилище. Божий Брат живет в другом, более темном месте. Сердце у Квинна замерло в груди при мысли о том, что он, возможно, слышит первые попытки движения истинного Бога, когда Он поднялся, чтобы вести за Собой армию проклятых против светлых ангелов. Тысячу раз в эту долгую ночь Квинн взывал к существам, чьи крики он ощущал, вкладывая всю свою силу в молчаливый голос. Он жаждал ответа.
И ничего не достигал.
Это неважно. Ему уже показывали, что имеет значение. Сны осаждали отдаленнейшие пределы его мозга, пока он плыл по призрачному миру. Смутные темные силуэты смыкались вместе в муках, война, которая продолжалась все время с начала творения. Он не мог видеть, что это было; как все сны, они плясали и удалялись прочь от ясного фокуса памяти. Они не были людьми. Теперь он в этом уверен.
Воины Ночи. Демоны.
Ускользающие. На этот момент.
Квинн собрался с мыслями и вернулся в реальный мир. Кортни зевнула и поспешно заморгала, когда большой палец ноги Квинна ткнул в нее. Она улыбнулась снизу вверх своему темному хозяину, потягиваясь и поднимаясь с холодных плиток пола.
- Пора, - сказал он.
Одержимые его последователи, которых он избрал, стояли, выстроившись в молчаливый ряд, послушно ожидая инструкций. Вокруг них духи этого места выли, выражая гнев на осквернение, совершаемое Квинном, они были смелее, чем что бы то ни было, встреченное Квинном прежде. Но все же беспомощные перед его мощью.
Появился Билли-Джо, легко пробежал по проходу, почесываясь с ловкостью обезьяны.
- Снаружи дьявольски спокойно, Квинн. Какая-то непонятная муть творится.
- Так пошли поглядим, а?
Квинн вышел в ненавистный рассвет.

***

Объявление комендантского часа сверкало на поверхности экрана к тому времени, когда Луиза с Женевьевой проснулись. Луиза прочитала его дважды, затем запросила свой комнатный процессор о подтверждении. Ее ожидал длинный файл ограничений, официально уведомляющий о том, что мэр временно приостанавливает ее право на свободное перемещение и свободное общение.
Джен уткнулась ей в бок:
- Они здесь, Луиза? - спросила она печально.
- Не знаю, - она прижала к себе сестренку. - Этот взрыв на Пасторских Высотах очень подозрителен. Думаю, власти подозревают, что некоторые из них сбежали.
- Это не Декстер, нет?
- Нет, конечно же нет. Полиция захватила его в Эдмонтоне.
- Ты этого не знаешь!
- Наверняка нет. Но я думаю, очень уж непохоже, чтобы он был здесь.
Завтрак был одной из тех немногих вещей, которые комендантский час не запрещал. Когда они прибыли в ресторан, помощник управляющего отелем приветствовал их лично в дверях и преувеличенно извинился за ухудшенное обслуживание, но заверил, что оставшийся персонал сделает все возможное, чтобы все было нормально. Он также добавил, что, к сожалению, двери на улицу заперты согласно чрезвычайному положению и что полиция очень строга с теми, кого обнаруживает на улице.
Было занято всего с десяток столиков. Из страха постояльцы преувеличивали предписания чрезвычайного положения, и никто из них не разговаривал друг с другом. Луиза и Женевьева съели свои пшеничные хлопья и яичницу в подавленном настроении и снова пошли наверх. Они включили выпуск новостей на голографическом экране и стали слушать мрачные комментарии ведущей, одновременно глядя в окно на Грин-парк. По дорожкам разгуливали стаи ярких разноцветных птиц, поклевывая твердые камешки, как бы недоумевая, куда подевались люди. То и дело девочки видели, как полицейская машина бесшумно мчится по Пиккадили и въезжает вверх по пандусу на приподнятую скоростную дорогу, окружающую центр старого города.
Женевьеве все это скоро надоело. Луиза сидела на кровати и смотрела новости. Репортеры устраивались на разных точках, дающих хороший обзор на весь город, транслируя одинаковые картины покинутых улиц и площадей. Мэрия, всегда помнившая о зависимости от общественного мнения, наградила некоторых репортеров разрешением сопровождать констеблей в патрульных автомобилях. Те усердно передавали сценки, как констебли преследуют группы нескладных юнцов на улицах, где те слонялись, демонстративно неповинуясь властям. Бесконечное количество престарелых представителей Терцентрала предлагали себя для интервью, утешая аудиторию, что чрезвычайное положение является мерой предосторожности, указывающей на сильное руководство мэра и на его намерение сделать так, чтобы Лондон не сделался вторым Нью-Йорком. Так что, пожалуйста, только помогайте нам, и мы все это разгребем к концу недели.
Луиза с отвращением отключила программу. От Джошуа все еще не было вестей.
Женевьева зашнуровала ботинки с высоким давлением и отправилась вниз, в вестибюль, чтобы попрактиковаться в слаломной технике. Луиза пошла с ней, чтобы помочь ей установить картонную линию на отполированном мраморе.
Девочка уже прошла половину пробега, сильно пружиня ногами, когда центральная вращающаяся дверь пришла в движение, пропуская в вестибюль Иванова Робсона. Она завизжала от удивления, потеряв всю свою сосредоточенность. Ноги ее подкосились, и она свалилась, больно ударившись о мрамор. Инерция заставила ее подкатиться к ботинкам Робсона и ухватиться за них. Она стукнулась прямо об него.
- У-ух! - она потерла колено и плечо.
- Если уж ты собираешься это делать, так бы по крайней мере надела защитный спортивный костюм, - сказал Робсон.
Он опустил свою большую руку, поднял девочку и поставил прямо.
У Женевьевы начали разъезжаться ноги; она поспешно дважды стукнула о пол правой пяткой, прежде чем совершила еще одно недостойное падение.
- Что вы здесь делаете? - выдохнула она.
Он взглянул на портье.
- Меня просили забрать отсюда вашу парочку.
Луиза посмотрела через застекленную раму вращающейся двери. Снаружи стояла машина с тонированными стеклами. Частные детективы не могут разъезжать на официальном транспорте во время чрезвычайного положения, неважно, на какие контакты они претендуют.
- Кто просил? - легкомысленно спросила она.
- Кое-кто из властей.
Она не ощутила ни малейшей тревоги при таком развитии событий. Совершенно напротив, теперь, может быть, впервые он был с ними полностью честен.
- Мы арестованы?
- Ничуть.
- А если мы откажемся?
- Пожалуйста, не надо.
Луиза обвила рукой Джен:
- Ладно. Куда мы в точности едем?
Иванов Робсон живо улыбнулся:
- Не имею абсолютно никакого представления. Я, пожалуй, и сам хотел бы это узнать.
Он сопроводил их назад в номер, настояв, чтобы они упаковали вещи как можно скорее. Швейцар и несколько ночных носильщиков взяли все их вещи и спустились с ними вниз.
Робсон уладил с портье все дела со счетом, не обращая внимания на полуискренние протесты Луизы. Затем они вышли через вращающуюся дверь и оказались позади полицейской машины, а вещи поставили у них в ногах.
- Очень удобно, - сказала Луиза, когда Робсон забрался в машину и занял сиденье напротив них.
Внутренность машины скорее смахивала на роскошный лимузин, с сиденьями, обитыми толстой кожей, кондиционером и односторонним стеклом. Она почти ожидала, что здесь найдется и бар.
- Да, это вам не стандартный фургон для арестованных, - согласился он.
Наращивая скорость, они поехали по Пиккадили, потом плавно повернули и поехали вверх по окружной скоростной дороге. Луиза могла видеть все голографические объявления, сверкающие огнями над пустыми улицами внизу, это было единственное заметное движение в городе. Насыщенные краски и детский восторженный энтузиазм реклам придавал их неуместности обреченную остроту среди молчаливых зданий.
Автомобиль прорывался по паутине приподнятых дорог, проложенных вокруг небоскребов, и Луиза представляла себе миллионы пар глаз за слепыми стеклянными фасадами, которые смотрели, как они мчатся мимо. Люди, наверное, удивляются, что они здесь делают и не мчатся ли для того, чтобы погасить очередную вспышку одержания. У полиции не было других причин деятельности. Даже самого мэра не выпускали из его дома на Даунинг-стрит, 10, как сегодняшним утром сотни раз подчеркивала пресса. Любопытство начало занимать главенствующее место в Луизиной голове. Она горела нетерпением встретиться с тем человеком, который их вызвал. Очевидно, что вокруг нее произошло слишком много всяких событий, о которых она абсолютно ничего не знает. Славно было бы получить объяснения. Даже понимая это, она не могла, пусть бы от этого зависела вся ее жизнь, догадаться, почему кто-то такой влиятельный захотел видеть ее и Джен.
Ее надежда на то, что все разрешится скоро, погасла, когда полицейская машина пошла под уклон к нижней части кольца и въехала прямо в туннель восьмирядной автомагистрали. Громадное количество шлюзов сомкнулось за машиной, запечатывая их внутри. А потом не было ничего, кроме бетонных стен, освещенных неяркими голубовато-белыми огнями. Еще больше, чем город, эта широкая пустынная магистраль произвела на Луизу сильное впечатление чрезвычайного положения и комендантского часа и напомнила о страхе, заставлявшем лондонцев быть послушными.
Проехав некоторое расстояние по незнакомой дороге, они свернули с магистрали на маленькую туннельную дорогу, она вела к подземным заводам. Машина доставила их в гараж с арочной крышей, больше подходившей какому-нибудь вокзалу времен паровых поездов. Длинные ряды грязных тяжелых наземных машин стояли заброшенными на своих стоянках. Полицейский автомобиль ехал дальше, пока они не достигли последнего бокса, где стоял "фольксваген трупербас". Два техника и три механоида суетились вокруг большой машины, готовя ее к поездке.
Дверь автомобиля мягко раскрылась, в салон ударила волна сырого воздуха с запахом плесневеющих грибов. Зажав нос в преувеличенном отвращении, Женевьева последовала за Робсоном и сестрой, чтобы посмотреть на большую машину. У "фольксвагена" было по шесть двойных колес с каждой стороны в полтора метра в диаметре, с такими глубокими протекторами, что Женевьева свободно могла засунуть туда руку. У задней стенки были сложены тяжелые гусеничные цепи, способные вытащить машину из любой трясины, если их прикрепить к осям колес. Грязная, оливково-зеленая, она напоминала корпус лодки-плоскодонки, по бокам виднелись овальные окошки, а впереди - на ветровом стекле - два огромных угловатых дворника. Все толстые стекла были тонированы темно-пурпурным. Обладая стальным и титановым оборудованием, эта машина весила тридцать шесть тонн, а потому никакая буря не смогла бы ее опрокинуть. Для полной уверенности она была снабжена шестью устройствами, стреляющими длинными привязанными к ним гарпунами прямо в землю, для дополнительной стабильности в случае, если застигнет во время пути сильная непогода.
Женевьева медленно оглядела грубую, обляпанную грязью машину.
- Мы что, выезжаем из города? - спросила она удивленно.
- Похоже на то, - воодушевляюще отвечал Робсон.
Одному из механоидов приказали разгрузить багаж сестер, переместив его в специальное отделение на боку большой машины. Техник показал им люк.
Основная кабина "фольксвагена" была предназначена для сорока пассажиров; а та, куда они попали, была снабжена десятью комфортабельными, обитыми кожей вращающимися стульями. В задней части располагались туалет и небольшой камбуз, а впереди - кабина с тремя сиденьями. Водитель представился как Ив Гейнз.
- В этой поездке нет стюардессы, - сказал он, - так что пошарьте сами по шкафам, если вам захочется поесть или попить. Запасы у нас хорошие.
- Как долго мы будем ехать? - спросила Луиза.
- Будем на месте к вечернему чаю.
- Где именно?
Он подмигнул:
- Секрет.
- А можно сесть впереди и смотреть на дорогу? - спросила Женевьева. - Я бы хотела поглядеть, как на самом деле выглядит Земля.
- Конечно можно, - он сделал широкий жест вперед, и она забралась в кабину.
Луиза бросила взгляд на Робсона:
- Давайте и вы, - разрешил он. - Я-то раньше уже ездил.
Она села рядом с Джен на свободное сиденье.
Ив Гейнз устроился перед пультом и начал процедуру отправления. Люк захлопнулся, заработали воздушные фильтры. Луиза испустила вздох, когда воздух стал прохладнее, выпуская наружу влажность и запахи. "Фольксваген" покатил вперед. На дальнем конце гаража глыба стены заскользила вверх, открывая длинную асфальтовую дорогу, блеснувшую на солнце так ярко, что это заставило Луизу сощуриться, несмотря на тяжелое защитное стекло.

***

Лондон не закончился за периметром девяти внешних куполов. Сам город в основном состоял из жилых и торговых зон, а промышленные предприятия внутри него занимались главным образом программным обеспечением, дизайном и производством предметов широкого потребления. Тяжелая промышленность располагалась за пределами куполов, в подземных убежищах длиной в десятки километров, со своими литейными цехами, химическими очистителями и цехами для переработки отходов. Точно бетонированные моллюски, наводнявшие стены купола, повсюду виднелись станции контроля за окружающей средой, обеспечивающие жителям энергию, воду и прохладный профильтрованный воздух. Но доминировали в этой местности непосредственно за городской чертой фабрики пищевой промышленности. Сотни квадратных километров были отданы синтезирующим машинам, способным производить протеины, углеводы и витамины и соединять их вместе в миллионе различных структурных комбинаций, которым каким-то образом никогда не удавалось иметь тот же вкус, что натуральные продукты. Они снабжали продуктами весь город, выкачивая сырые химикалии из моря, из сточных вод и из воздуха, чтобы в результате разных манипуляций и процессов превращать их в аккуратные пакетики и картонные коробочки. Богатые люди могли позволить себе импортные деликатесы, но даже их основная еда производилась здесь.
У "фольксвагена" заняло сорок минут, чтобы проехать мимо последних наполовину утопающих в земле бетонных строений, наполненных органическими синтезаторами, клонирующими мясо чанами. Строго четырехугольные холмики, из которых вздымались толстые башни теплообмена, уступили место естественным неровностям ландшафта. Сестры с жадностью разглядывали изумрудную ширь, простирающуюся перед ними. Луизу поразило растущее разочарование, она ожидала чего-то более динамичного. Даже на Норфолке были более впечатляющие пейзажи. Двигались здесь только длинные полосы помятых облаков, плывущих в сияющем кобальтовом небе. Время от времени крупные дождевые капли взрывались на экране с тусклым звуком: пап!
Они ехали по дороге, выложенной каким-то темным сетчатым материалом, и травяные стебли поднимались сквозь него, переплетаясь сверху. То же самое живое зеленое растение покрывало каждый квадратный дюйм почвы.
- А разве совсем нет деревьев? - спросила Луиза.
Все выглядело так, как будто они проезжают через яркую зеленую травянистую пустыню. Даже те меленькие нерегулярно попадающиеся комочки, которые она принимала за булыжники, были покрыты этим растением.
- Нет, их больше нет, - ответил Ив Гейнз. - Это почти единственный вид растительности, оставшийся на планете, старая зеленая-зеленая трава родины. Это валлиснерия, потомок скрещенных травы и мха, она выведена с сетчатым корнем, это плотнейшее и самое твердое переплетение стеблей, какое вы можете где-либо видеть. Я как-то лопату сломал, когда пытался прокопаться через нее. Она уходит под почву на шестьдесят сантиметров. Но нам приходится ее выращивать. Ничто другое не в состоянии остановить эрозию почвы на таком же уровне. Вы бы видели потоки воды, которые бушуют после бури, каждая трещинка в земле превращается в ручей. Имели бы такую растительность на Мортонридже, это было бы совсем другое дело, я вам точно говорю.
- Ее можно есть? - спросила Женевьева.
- Нет. Люди, которые ее вывели, слишком заботились, чтобы получить нечто такое, способное выполнить свою задачу, они сосредоточились только на том, чтобы сделать ее невероятно прочной. Эта трава может противостоять ультрафиолету, сколько бы его ни испускало солнце, и не существует никаких заболеваний, каким она была бы подвержена. Так что теперь слишком поздно что-то изменить. Нельзя заменить ее каким-то иным видом, потому что она растет повсюду. Полсантиметра почвы достаточно, чтобы ее поддерживать. Ее могут одолеть только скалы, а для них у нас есть грибы-блюдца.
Женевьева скривила губы и приникла к экрану.
- А как насчет животных? Они-то остались?
- Никто не знает точно. Мне случалось видеть какие-то движущиеся предметы, но не на близком расстоянии, так что это просто могли быть переплетенные узлы валлиснерии, которые сдувал ветер. Предполагается, что в некоторых орошаемых долинах в заповедниках живут семейства кроликов. Мои друзья, тоже шоферы, утверждают, что они их видели. Не знаю, как это может быть, ультрафиолет должен был выжечь им глаза и возбудить раковые клетки. Возможно, имеются некоторые виды, развившие сопротивляемость, они достаточно быстро размножаются, чтобы эволюционировать, эти шельмецы всегда отличались живучестью. А потом люди говорят, все еще водятся пумы и лисы, они питаются кроликами. И я бьюсь об заклад, что возле куполов выжили крысы.
- А зачем вы вообще сюда ездите? - спросила Луиза.
- Вспомогательные бригады проделывают большую работу в туннелях вакуумных поездов. Потом, есть еще бригады службы экологии, они выезжают, чтобы исправлять худшие проявления эрозии; пересаживают валлиснерию и восстанавливают речные берега, которые оказываются смыты, и так далее.
- Зачем же беспокоиться об этом?
- Города-куполы все еще распространяются, несмотря на эмиграцию. Поговаривают о том, чтобы в этом столетии построить еще два купола для Лондона. А Бирмингем и Глазго опять перенаселены. Нам приходится заботиться о нашей земле, особенно о почве; если мы не станем этого делать, ее просто смоет в море, а мы останемся на континентах, которые будут лишь сплошными скалистыми плато. Этот мир уже достаточно настрадался от разрушений; вообразите только, на что станут похожи океаны, если позволить всей этой почве их загрязнить. Ведь только океаны нынче и поддерживают в нас жизнь. Так что я полагаю, это делается действительно в наших собственных интересах. По крайней мере это означает, что мы никогда не перестанем охранять и беречь землю. Это даст хороший результат.
- Вам нравится здесь, вне города, да? - спросила Луиза.
- Я люблю эти края, - счастливо улыбнулся ей Ив Гейнз.
Они поехали по гиблой земле, накрытой сверху единственно ценным защитным плащом. Луиза нашла, что здесь удручающе голо. Она вообразила, что валлиснерия напоминает широкое полотно стерильной упаковки, сохраняющей нетронутые поля и рощи, которые спят под ней. Ей очень не хватало чего-то, что резко нарушило бы это однообразие, каких-то следов старой листвы, которая вырвалась бы наружу после зимней спячки и еще раз наполнила землю красками и разнообразием. Что бы она только не отдала за вид единственного гордо возвышающегося кедра: это был бы признак сопротивления пассивному подчинению неестественной однообразности пейзажа. Земля со всеми ее чудесами и богатством должна была быть способной на большее.
Они упорно продвигались на север, поднимаясь из долины Темзы. Ив Гейнз указывал на старинные дома и деревни. Стены построек выглядели теперь не более чем твердыми бесформенными комьями, тонущими в зарослях валлиснерии, названия населенных пунктов были перегружены в дорожный блок "фольксвагена". Машина давно уже свернула с дороги, а Луиза вернулась в главный отсек, чтобы разогреть к ланчу содержимое нескольких пакетов. Теперь они ехали прямо по валлиснерии, громадные колеса размалывали ее в мягкую массу. Снаружи местность становилась все более неровной, долины углублялись, а холмы выставляли напоказ голые скалистые вершины, покрытые серо-зелеными лишайниками и охристыми грибами, из-за чего создавалось впечатление, что они разодраны когтями. В ущельях протекали серебристые ручьи мягко струящейся воды, а в каждом углублении отдыхали озера.
- Вот мы и на месте, - пропел Ив Гейнз через четыре часа после того, как они выехали из Лондона.
Иванов Робсон протиснул в кабину позади сестер свое туловище, уставившись вперед с таким же нетерпением, как и они. Из земли поднимался чистый геодезический хрустальный купол около пяти метров шириной, как определила Луиза; его края повторяли контуры окружающих его склонов и низких долин. Сам купол был серым, как будто был наполнен густым туманом.
- Как он называется? - спросила Женевьева.
- Агрономическая исследовательская установка номер 7, - ответил Ив Гейнз, глядя прямо на нее.
Женевьева ответила ему резким взглядом, но не возразила.
Распахнулась дверь в основании купола, чтобы пропустить машину. Как только дверь захлопнулась, со всех сторон хлынул красноватый поток воды, чтобы смыть грязь и возможные споры с корпуса и колес машины. Они въехали прямо в небольшой гараж, раскрылся люк.
- Пора познакомиться с боссом, - сказал Иванов Робсон.
Он вывел девочек из гаража. Воздух был прохладнее, чем внутри "фольксвагена" и в Вестминстерском куполе, подумала Луиза. На ней было только простое голубое матросское платье с короткими рукавами. Не то чтобы было холодно, больше похоже на свежий весенний денек.
Иванов поманил их вперед. Женевьева дважды щелкнула каблуками и проскользнула к нему. Их ожидал небольшой четырехместный джип с тентом в белую и красную полоску и рулевым колесом. С первым, какое Луиза увидела на этой планете. Она почувствовала себя увереннее, когда за руль сел Иванов. Они с Джен заняли задние сиденья, и машина тронулась в путь.
- А я думала, эти места вам незнакомы, - удивилась Луиза.
- Я их и не знаю. Мною руководят.
Луиза задала вопрос сетевому процессору, но ответа не получила. Иванов завез их в извилистый бетонный туннель, который тянулся сотни две ярдов, затем они внезапно вынырнули на солнечный свет. Джен чуть не задохнулась от восторга. Исследовательский купол покрывал кусок деревенской местности, и это была та Англия, которую они знали по учебникам истории: зеленые лужайки, испещренные лютиками и маргаритками, вьющиеся изгороди из боярышника, окаймляющие поросшие зарослями участки, небольшие лески ясеня, сосны и серебристой березы, растущие в долинах; гигантские конские каштаны и буки, рассыпанные по целым акрам парка. Лошади паслись на огороженных участках, а утки и розовые фламинго плескались в озере, окруженные лиловыми и белыми лилиями. В центре располагался деревенский дом, по сравнению с которым Криклейд выглядел безвкусным и претенциозным. На всех трех этажах стены были скреплены толстыми балками из черного дуба, расположенными по традиционным для эпохи Тюдоров диагоналям, хотя их трудно было разглядеть под массой топазовых и алых вьющихся роз. Окна из граненого освинцованного стекла были распахнуты, давая ленивому движению воздуха циркулировать по комнатам. Выложенная камнем дорожка вилась по аккуратной лужайке, которая была окружена бордюром из тщательно подрезанных кустов. Ряд старых тисов обозначал конец официального сада. С другой стороны был теннисный корт, где двое людей ударяли по мячу в продолжение завидно долгого периода.
Джип провез их по грубой дорожке к лужайкам и вокруг, к фасаду дома. Они повернули, въехали в кованые железные ворота и покатились по мшистой булыжной подъездной дорожке. По обе стороны от нее над зарослями травы камнем коварно падали вниз ласточки, перед тем как ринуться к свесу крыши, где скрывались их гнезда из охристой грязи. Деревянное крыльцо у парадной двери густо покрывала жимолость. Луиза только смогла увидеть, что кто-то ждал их среди падающих от растений теней.
- Мы домой приехали, - в восторге шепнула Женевьева.
Иванов остановил джип перед крыльцом.
- Теперь управляйтесь сами, - сказал он им.
Когда Луиза бросила на него взгляд, он смотрел прямо перед собой, крепко вцепившись в руль. Она как раз собиралась хлопнуть его по плечу, когда человек, ждавший на крыльце, шагнул вперед. Это был молодой человек, примерно того же возраста, что Джошуа, подумала Луиза. Но в тех местах, где лицо Джошуа было тощим и плоским, у этого оно было круглым. Однако человек был красив, с каштановыми волосами и большими зелеными глазами. Губы изогнулись в кривой улыбке. На нем был белый свитер для игры в крикет и теннисные шорты; голые ноги были обуты в легкие потертые парусиновые туфли на резиновой подошве с одним порванным шнурком.
Он протянул руку, тепло улыбнулся:

Предыдущая страница 12 Следующая страница


13 Питер Гамильтон

- Луиза, Женевьева. Наконец-то мы встретились, если можно снова использовать это избитое выражение. Добро пожаловать в мой дом.
Черный ньюфаундленд выбрался из дома и начал обнюхивать доски вокруг его ног.
- Кто вы? - спросила Луиза.
- Чарльз Монтгомери Дэвид Филтон-Асквит к вашим услугам. Но я бы предпочел, чтобы вы называли меня Чарли. Все здесь зовут меня так. Что справедливо.
Луиза нахмурилась, все еще не подавая ему руки, хотя едва ли он чем-то им угрожал. Точь-в-точь тип юного землевладельца, с какими она выросла, хотя, нужно признать, этот куда больше рисуется.
- Но кто вы такой? Я не понимаю. Это вы нас сюда вызвали?
- Боюсь, что так. Надеюсь, вы меня простите, но я подумал, что по сравнению с Лондоном вам здесь будет лучше. Именно теперь там не особенно весело.
- Но как? Каким образом вы нас вывезли при чрезвычайном положении? Вы что, полисмен?
- Не совсем, - он состроил гримасу сожаления. - Если точнее, вы могли бы сказать, я полагаю, что я правлю миром. Жаль, что я не слишком хорошо служу ему именно теперь. Все же - такова жизнь.

***

По другую сторону от старинного дома находился плавательный бассейн в форме удлиненной капли со стенами из крошечных белых и зеленых мраморных плиток. На полу из них была выложена мозаика - Мона Лиза. Луиза узнала эту картину, хотя не могла припомнить, чтобы женщина на оригинальном холсте выставляла напоказ левую грудь. Группа молодых людей резвилась в бассейне, с энтузиазмом брызгаясь, играя в поло большим розовым мячом по какими-то своим правилам.
Она сидела в мощеном йоркширским камнем патио вместе с Чарли. Джен, расслабилась за длинным дубовым столом, перед ней открывался чудесный вид за бассейном и лужайками. Дворецкий в белом пиджаке, прохладительный напиток в длинном бокале, там плавало много льда и фруктов. Женевьеве подали какой-то экстравагантный молочный коктейль, приправленный клубникой и мороженым, а Чарли мелкими глотками попивал джин с тоником. Луиза должна была признать, что все это было крайне цивилизованно.
- Значит, вы не президент и ничего такого в этом роде? - спросила она.
Чарли рассказывал им о разведке флота и ее иерархии.
- Ничего похожего. Я просто заведую делами безопасности по Западной Европе и действую согласованно с моими коллегами, чтобы сражаться с глобальными угрозами. Никто нас не избирал, мы имели возможность отменять структуру и природу разведки флота в тех случаях, когда континентальные правительства и Объединенные Нации вмешивались в Терцентрал. Так что мы включили себя туда.
- Это же было очень давно, - вспомнила Луиза.

- Началось с двадцать второго столетия. Интересные времена для жизни. В те денечки мы были куда более активны.
Чарли улыбнулся и сделал жест в сторону розового сада. Аккуратный заросший квадрат, разделенный на сегменты, каждый из которых засажен кустами роз другого цвета. Несколько биотехов, напоминающих черепах, медленно передвигались среди густых растений, их длинные цепкие шеи гордо тянулись кверху, позволяя им обрывать увядшие цветы.
- Это кусачковое устройство. Я держу двенадцать различных видов, чтобы они держали мое поместье в порядке. А всего их тут тысячи две.
- Но адамисты изгнали кусачковых из всех своих миров, - сказала Джен. - И первой была Земля.
- Публика не умеет их использовать, - объяснил Чарли. - А я умею. Кусачковые и их подобия - очень полезные технические приспособления, они дают Би-7 большое преимущество. Это та комбинация, которая позволила мне прожить шестьсот лет, не меняя имиджа, - гордым жестом он помахал перед собой рукой. - Это тридцать первое тело, в котором я живу. У меня есть способность к сродственной связи, она у меня появилась задолго до того, как начался эденизм. Сначала я пользовался нейросимбиозом, потом способность к связи была введена в мою ДНК. Некоторым образом метод бессмертия Би-7 использует разновидность эденистского конечного преобразования жизненной памяти. Они этим пользуются, чтобы перенестись в нейтральный слой своего обиталища. Я же, в свою очередь, использую его, чтобы трансформироваться в новое, сильное, молодое тело. Клон растет в сенсорной изоляции восемнадцать лет, его охраняют от любого намека на мысль во время развития. По существу, это опустошенный мозг, ожидающий, чтобы его наполнили. Когда приходит время, я просто монтирую ту память, какую хочу взять с собой, и передвигаю свою личность в новое тело. Старое немедленно подвергается уничтожению, давая таким образом процессу прямую непрерывность. Я даже складываю отбракованные части памяти в нейронные конструкции, так что по-настоящему ни один аспект моей жизни не оказывается потерянным.
- Тридцать одно тело - это ужасно много всего для шести сот лет, - сказала Луиза. - Салдана к сегодняшнему дню живут почти двести лет. И даже мы, Кавана, протянем лет по сто двадцать.
- Да, - согласился Чарли, примирительно пожимая плечами. - Но последнюю треть этого срока вы проведете, страдая от ограничений, которые накладывает возраст. А вот я, как только доживаю до сорока, немедленно снова трансформируюсь в новое тело. Бессмертие и вечная юность. Неплохо так устроиться.
- До сих пор, - Луиза отпила глоток прохладительного, - все эти предыдущие тела имели свои души. Это ведь совсем не то, что память. Я это видела в передаче новостей. Киинт говорил, что они существуют отдельно.
- Именно. Нечто такое, что Би-7 коллективно игнорировали. Едва ли это удивительно. Предполагаю, что наши бывшие тела должны быть погружены в ноль-тау, по крайней мере до тех пор, пока мы не разрешим проблемы потусторонья.
- Значит, вы и правда жили в двадцать первом веке? - спросила Женевьева.
- Да. Во всяком случае, я это помню. Как утверждает твоя сестра, определения жизни за последнее время сильно изменились. Но я всегда считал, что являюсь одной и той же личностью в течение всех этих столетий. Это не то убеждение, которое можно развеять за две недели.
- Прежде всего как вам удалось достичь такого могущества? - спросила Луиза.
- Обычная причина - богатство. Все мы в двадцать первом веке владели или управляли обширными корпорационными империями. Мы не были просто многонациональны; мы стали интерпланетными, и мы сделали прибыли, которые переросли национальный доход. Это было время, когда открывались новые границы, что всегда расширяет источники доходов. Это было также время великих гражданских волнений; то, что мы назвали Третьей Мировой войной, время быстрой индустриализации благодаря атомной энергии, и с такой же скоростью дестабилизировалась экология. Национальные и региональные правительства вкладывали огромные ресурсы в борьбу с разрушением биосферы. Социальное благосостояние, административные инфраструктуры, здравоохранение и безопасность, на которые правительство тратило свои усилия, медленно задыхались в пределах денег налогоплательщиков и продавались частной промышленности. Для нас это вовсе не было сильным скачком. Частные силы безопасности охраняли собственность компаний еще с двадцатого века; строились тюрьмы и управлялись частными фирмами; частные полицейские отряды патрулировали закрытые от посторонних поместья, их оплачивали, исходя из собственных расценок. В некоторых странах людям даже приходилось страховаться, чтобы было из чего платить государственной полиции за расследование, если кто-то становился жертвой преступления. Так что, как видите, вовлечение во все дела частной полиции было истинным прогрессом в индустриализированном обществе. Мы, шестнадцать человек, контролировали девяносто процентов мировых сил безопасности, так же, естественно, мы сотрудничали и помогали друг другу в вопросах интеллектуальной собственности. Мы даже начали вкладывать деньги в оборудование и познавательные программы, которые никогда не дали бы нам возвращения затраченных финансов. Тем не менее все это окупилось: никто другой не собирался защитить нас от региональных мафий. Уровень преступности действительно впервые за десятилетия начал снижаться.
После этого мы вынесли решение установить Терцентрал с его централизованными налоговыми законами, который был настроен в нашу пользу. Наших адвокатов бросили на высокие совещательные посты в кабинет министров и государственных исполнителей, наши люди влияли на решения государственных деятелей и помогали правящим парламентам и конгрессам с противоречивым законодательством.
- Это ужасно, - поежилась Луиза. - Вы же диктаторы.
- Так же, как и класс землевладельцев на Норфолке, - парировал Чарли. - Ваша семья - то же самое, что и я, Луиза, только вы не совсем честно на это смотрите.
- Люди приехали на Норфолк после того, как была написана конституция, они ее никому не навязывали.
- Я мог бы с вами поспорить, но я понимаю ваше чувство возмущения, может быть, даже лучше, чем вы сами. В течение столетий я не раз сталкивался с подобными заблуждениями. Все, о чем я могу просить: судите по средствам, которыми это было достигнуто. На Земле имеется стабильный, живущий в комфорте средний класс, он свободен жить своей жизнью более или менее так, как он хочет. Мы пережили кризис климата, мы разъехались в космос завоевывать звезды. Ничего из этого не могло бы быть достигнуто без сильного лидерства, отсутствие которого является проклятием современной демократии. Я бы сказал, это впечатляющее достижение.
- Эденисты - демократы, а они процветают.
- Ах да, эденисты. Наш величайший неожиданный триумф.
- Что вы хотите этим сказать - неожиданный? - Луиза не могла не заинтересоваться.
Впервые она узнавала правду о том, как устроен мир, и о его истории. О той действительной истории, которая никогда не была написана и на которую никто не ссылался. Все то, чего Луиза была лишена дома.
- Мы хотели сохранить биотехи для себя, по этой причине мы пытались ввести полное запрещение на технику, - сказал Чарли. - Мы сознавали, что не сможем этого достичь без политической декларации, наш контроль над правовой и законодательной сторонами не был тогда полным. Так что мы начали с осуждения религии, добиваясь цели тем, что десять лет предавали ее отрицательной гласности. Мы почти достигли цели. Папа Элинор готова была объявить Согласие дьявольской профанацией, и аятоллы с ней солидаризировались. Мы нуждались только в нескольких годах давления, и независимые компании были бы вынуждены прекратить дальнейшее развитие. Биотехи и Согласие исчезли бы, стали бы отмершей ветвью эволюции техники. История полна такого сора. И тут явился Вин Цит Чон, трансформировал свою личность в нервную сферу Эдена. Ко всей иронии, мы не осознали потенциала обиталищ, хотя экспериментировали в сходных плоскостях, чтобы достигнуть собственного бессмертия. Это принудило Папу к действию; ее декларация просто последовала слишком рано. На Земле уже имелось слишком много биотехов и Согласия, чтобы ее стали беспрекословно слушаться. Сторонники движения эмигрировали на Эден, который к тому времени вышел из-под нашего контроля. Мы не имели абсолютно ничего общего с формированием нового общества. Оно не таково, чтобы туда могли проникать наши оперативники.
- Но вы установили законы для всего остального мира.
- Абсолютно. Мы распоряжаемся основными политическими аспектами Терцентрала; наши компании доминируют в земной промышленности и в экономических силах Конфедерации. Мы - те, кто делает основные вложения в каждую новую развивающуюся колониальную мировую компанию, потому что живем достаточно долго, чтобы пожинать плоды дивидендов - для их созревания требуется два столетия. Между нами, наши финансовые учреждения должны человеческому роду неплохие проценты.
- За что же? Никому ведь на самом деле не нужно так много денег.
- Вы будете удивлены. Должная политика и оборона пожирают триллионы долларовых вложений. Флот Терцентрала - нечто вроде финансовой прорвы. Мы все еще обеспечиваем собственную безопасность, как делали это всегда. Поступая так, мы охраняем и всех остальных. Признаюсь, я диктатор, но клянусь при этом - диктатор настолько милосердный, насколько это возможно.
Луиза печально покачала головой.
- И при всей этой мощи и силе вы все-таки не можете остановить Квинна Декстера.
- Нет, - согласился Чарли. - Он - главный наш провал. Мы можем благополучно потерять эту планету и все ее сорок биллионов душ. И все из-за того, что я оказался неспособен перехитрить его. История в конечном счете заклеймит нас как великих грешников. И справедливо.
- Так он действительно победил? - потрясенно спросила Луиза.
- Мы побили его оружием СО на Пасторских Высотах. Он каким-то образом сбежал. Теперь он волен сделать все, что захочет.
- Значит, он последовал за нами в Лондон.
- Да.
- Так вы манипулировали мной и Женевьевой все это время, так? Иванов Робсон - один из ваших агентов.
- Да, я вами манипулировал. И у меня нет по этому поводу ни сожалений, ни угрызений совести. Если учесть, что было поставлено на кон, это было полностью оправдано.
- Полагаю, что так, - покорно согласилась Луиза. - Мне вполне понравился Робсон, хотя он был слишком уж хорош, чтобы быть настоящим. Ни разу не ошибся. В реальной жизни таких людей не бывает.
- Не забивайте себе голову Робсоном. Он не агент; боюсь, что я завербовал его после суда над ним. Такие люди всегда мне полезны. Но славный старина Иванов вовсе не милый человек. Не такой неприятный, как Беннет, допускаю. Она была просто вредным вирусом величиной с человека, ей даже удалось бросить меня в дрожь своей сумасшедшей одержимостью, а ведь это нелегко после всех зверств, какие я повидал в жизни.
- А Энди? С ним-то что? Он тоже один из вас?
Чарли просиял:
- О да, такой романтик. Нет. Он реальная личность. Я никак не ожидал от вас, Луиза, что вы пойдете и купите нейросеть. Вы для меня постоянный сюрприз, я вами восхищаюсь.
Она нахмурилась, глядя на него поверх бокала:
- Что же теперь? Зачем вы привезли нас сюда? Я не верю, что это сделано только для того, чтобы вы лично нам все объяснили. На вас не похоже, чтобы вы часто извинялись, правда?
- Вы были моим последним броском в этой игре в кости, Луиза. Я надеялся, что Декстер может попытаться последовать за вами сюда. У меня в запасе последний вид оружия, которое может подействовать. Оно называется антипамятью и может разрушать души. Его разработал флот Конфедерации, хотя оно только в стадии опытного образца. Что означает, что его можно применять только на очень близком расстоянии. Если бы Декстер последовал за вами, мы могли бы иметь возможность применить его. Это было бы моей последней позицией. Я был совершенно готов встретиться с ним лицом к лицу.
Луиза поспешно оглянулась, окинув весь сад взглядом в поисках любого признака дьявола, чье лицо она никогда не смогла бы забыть. Глупейшая реакция. Но перспектива того, что Квинн Декстер коварно преследовал ее через пустынную сельскую местность, заставила ее похолодеть.
- Но он за нами не последовал.
- Не на этот раз, да. Так что буду счастлив взять вас обеих с собой, когда уеду. Я хочу убедиться, что теперь вы полетите на Юпитер.
- Вы задерживали все мои послания Джошуа.
- Да.
- Я должна с ним поговорить. Сейчас же.
- Боюсь, что это еще одна неприятная новость. Он теперь не на Транквиллити. Он улетел с эскадрой флота Конфедерации. Участвовать в каком-то ударе на одержимых; даже я не смог точно узнать, в чем их задача. Вы свободны послать весть Властительнице Руин, чтобы получить подтверждение, если хотите.
- Я так и сделаю, - упрямо произнесла Луиза. Она поднялась, протянула руку Женевьеве. - Я хочу прогуляться, если это не против ваших правил. Мне нужно подумать обо всем, что вы сказали.
- Разумеется. Вы ведь моя гостья. Идите куда вам захочется, в этом куполе нет ничего, что могло бы причинить вам вред - ах да, возле какой-то живой изгороди у одного из ручьев есть растения, которые сильно жалят.
- Прекрасно. Что бы там ни было.
- Надеюсь, за ужином вы ко мне присоединитесь. Обычно мы встречаемся предварительно для коктейля на террасе, около половины восьмого.
Луиза слишком не доверяла себе самой, чтобы что-нибудь сказать. Когда рука Джен крепко сжала ее ладонь, она пошла прочь через лужайку, свернув под углом, чтобы обогнуть бассейн и счастливую толпу в нем.
- Это все было до глупости невероятно, - вырвалось у Джен.
- Да. Если он, конечно, не самый большой лжец в Конфедерации. Я была так глупа. Я делала все, что он от меня хотел, точно какая-нибудь немая заводная кукла, приведенная в движение. Как я только могла подумать, будто нас с тобой освободит от надзора полиция после того, как мы пытались контрабандой провезти одержимого на Землю? Они убивают людей за куда меньшие грехи.
Выражение лица Женевьевы было как у грустного щенка.
- Ты же не знала, Луиза. Мы с Норфолка, нам никогда не говорили ничего о том, как обстоят дела в других мирах. И мы дважды улизнули от Декстера, предоставленные сами себе. Это больше, чем когда-нибудь удалось бы проделать Чарли.
- Да, - вся тяжесть ее гнева состояла в том, что его жар сфокусировался у нее внутри, обратясь против нее же. Люди Би-7 сделали все, что должны были, чтобы защитить Землю. Чарли прав, она не представляет собой никакой ценности. Она не понимала, какой большой опасностью для вселенной является Декстер. И при всем при том не понять ничего из происходящего, кроме как беспокойства насчет Робсона...
Как глупо!
Они прошли через лужайку и через магнолиевую изгородь и очутились в яблоневом саду. Немногие деревья обнаруживали свой возраст изогнутыми стволами и узловатой серой корой. С их ветвей свисали огромные плети омелы, корни этих паразитов образовывали на стволах кривые наросты. Конструкции биотехов, напоминающие миниатюрных овечек с золотисто-коричневым мехом, паслись вокруг стволов, выравнивая траву и заставляя лужайки выглядеть опрятно.
Джен некоторое время наблюдала за их безмятежными движениями, зачарованная привлекательным видом. Не совсем похоже на отродье дьявола, которое викарий Колстерворта каждое воскресенье проклинал со своей кафедры.
- Ты думаешь, он отвезет нас на Транквиллити? Хотела бы я его увидеть. И Джошуа, - поспешно добавила она.
- Думаю, что да. Мы уже ему не нужны.
- Но как же мы попадем на Ореол? Вакуумные поезда и башни отменены, а использовать космические суда в земной атмосфере людям теперь запрещено.
- Разве ты ничего не слышала? Чарли и есть правительство. Он может делать все, что захочет, - Луиза улыбнулась и прижала Джен теснее к себе. - Мы же знаем Би-7 - и этот купол, вероятно, может ринуться на орбиту сам по себе.
- Взаправду?
- Скоро мы это увидим.
Они медленно прогуливались вокруг дома, их успокаивала знакомость всего, что они видели. На другой стороне фруктового сада они наткнулись на ветхую оранжерею с большими полуразрушенными деревянными рамами, полки в ней были забиты глиняными горшками с кактусами и отростками пеларгонии. Прислужник-шимпанзе кружил по проходам, таща за собой шланг и поливая низкорослые зеленые растения.
- Похоже, что у них в этом куполе зима, - заметила Луиза Женевьеве, когда они заглянули через дверь.
За оранжереей шла целая аллея вишневых деревьев. Под ними вышагивала пара крупных павлинов, их пронзительные крики звенели в тяжелом воздухе. Сестры остановились, чтобы посмотреть, как один из них распустил зеленый с золотом хвост, а шею важно изогнул назад. Стайка тщедушных пав, совсем затерянных на этой аллее, продолжала что-то клевать в гибкой траве, игнорируя этот спектакль.
Когда они пересекли подъездную дорожку, там не было никаких признаков ни джипа, ни Иванова Робсона. Они пролезли сквозь дыру в живой изгороди из кустов белой фуксии и снова оказались возле бассейна. Чарли исчез из патио.
Одна из девушек, играющих возле бассейна, заметила их, помахала рукой и что-то крикнула, отряхиваясь. Она была года на два старше Луизы, на ней было пурпурное бикини.
Луиза вежливо подождала, нейтральное выражение лица маскировало ее смущение. Бикини было очень маленькое. Она попыталась прогнать от себя мысль, что ни в одном магазине Норфолка такой костюм не считался бы приличным. Джен, кажется, ничего не смущало.
- Эй! - приветливо сказала девушка. - Я Дивиния, одна из подруг Чарли. Он нам говорил, что вы приедете.
Она обратилась к Женевьеве:
- Не хотела бы окунуться? Тебе, кажется, жарко, и ты выглядишь усталой.
Джен с тоской посмотрела на группу смеющейся молодежи, плещущейся в бассейне, некоторые из них вполне подходили ей по возрасту.
- А можно? - спросила она сестру.
- Ну... У нас же нет костюмов.
- Нет проблем, - сказала Дивиния. - В раздевалке полно запасных.
- Тогда пошли, - улыбнулась Луиза.
Женевьева сверкнула улыбкой и поскакала к дому.
- Не хочу быть невежливой, - сказала Луиза, - но кто вы?
- Я же тебе сказала, милая, - подруга Чарли. Очень хорошая подруга, - Дивиния проследила за направлением взгляда Луизы и сдавленно фыркнула. Сильнее выпятила свои груди. - Если они у тебя есть, щеголяй ими, дорогая. Они не вечны, даже при генинженерии и косметике. Гравитация всегда нас в конце концов побивает. Честно, она еще хуже, чем налоги.
Луиза так сильно покраснела, что вынуждена была бороться с этим при помощи программы нейросети.
- Извини, - сказала Дивиния и хитровато улыбнулась. - Это все я и мой длинный язык. Я не привыкла к людям, у которых табу на тело.
- Нет у меня никаких табу. Просто не знаю здешних порядков, вот и все.
- Фу, бедняжка, этот мир должен казаться тебе ужасно громким и стремительным. А я не очень-то помогаю сделать его тихим, - она схватила Луизу за руку и потащила ее к бассейну. - Пошли, я представлю тебя всей компании. Не будь такой застенчивой. Получишь удовольствие, я обещаю.
Посопротивлявшись несколько секунд, Луиза позволила тащить себя. Нельзя же дуться на человека с такой солнечной натурой.
- А ты знаешь, чем занимается Чарли? - спросила она осторожно.
- О господи, дорогая, ну конечно. Вот почему я с ним.
- С...?
- Мы доводим друг друга до бессознательного состояния. Вот что значит - с ним. Заметь, что мне приходится делить его с половиной здешних девушек.
- О-о.
- Что, я привожу тебя в ужас? Да? Боже мой. Я совсем не леди.
- Смотря как считать, - дерзко произнесла Луиза.
Дивинил улыбнулась, отчего среди ее веснушек появились большие ямочки.
- У-ух ты, настоящая норфолкская бунтовщица. Это хорошо. Задашь этому мужику хороший средневековый ад, когда вернешься.
Луиза была представлена всем, кто плескался в бассейне. Их насчитывалось более двадцати человек, шестеро детей, а остальные - подростки и двадцатилетние, две трети - девушки. Луиза не могла не заметить, что все они - красотки. Потом она сбросила туфли и, сидя на краю бассейна, болтала босыми ногами в мелкой воде. Дивиния села рядом с ней и вручила ей еще один бокал с прохладительным.
- Твое здоровье.
- И твое, - Луиза отхлебнула глоточек. - А как ты с ним познакомилась?
- С Чарли-то? О, у папы с ним были какие-то дела целые десятилетия. Мы, конечно, не такие богатые, как он. Кто может с ним сравниться? Но у меня хорошая родословная, дорогая. Не говоря уже о теле.
Она помешала свой коктейль специальной палочкой и насмешливо улыбнулась. Луиза ответила на ее улыбку.
- Классная штука, - продолжала Дивиния. - Человек не подходит для того, чтобы войти в этот особый магический круг без большого счета в банке, и даже этого самого по себе недостаточно. Перспективность тоже считается. Почти настолько же. Тебе нужно высокомерие и презрение ко всему простому, так что все понятия Би-7 тебя не шокируют. Этого у меня целые корзины. Меня воспитывали такой избалованной, денег было на целые тонны больше, чем мозгов. А мозгов у меня много, и самые лучшие нейроны, какие могут обеспечить деньги. Это меня спасло от бессодержательной жизни ребенка, предоставленного попечительству. Я для этого слишком умна.
- Так чем же ты занимаешься?
- В данный момент совсем ничем, дорогая. Я здесь просто потому, что я хорошая компания для Чарли. Это означает, что я могу получать удовольствие, массу удовольствий. Очень много секса, вечеринки с Чарли и компанией, еще секс, принимаешь стимуляторы, снова секс. Добираешься до лондонских клубов, смотришь кино и шоу, секс, тур на Ореол - секс в свободном падении! Вот так я теперь живу, получаю самый максимум. Как я сказала, все становится скучно и пусто, когда делаешься старше, так что наслаждайся жизнью, пока она у тебя есть. Вот такую жизнь я веду, видишь ли. Я по-настоящему хорошо себя знаю. Я понимаю, что нет смысла так жить целых сто лет. Это пустая трата, жалкое существование. Я видела богатых бездельников, доживших до шестидесяти, они мне надоели. У меня есть деньги, есть мозги, и у меня нет никаких сомнений; это добавляет чертовски много к потенциальным возможностям. Так что, когда мне будет лет тридцать пять или сорок, я что-нибудь придумаю для себя. Не знаю еще, что я стану делать: полечу на космическом корабле к центру галактики, или создам империю бизнеса, которая будет соперничать с Корпорацией Кулу; или буду основателем культуры, более прекрасной, чем эденистская. Кто знает? Но я собираюсь довести это до великолепия.
- А я всегда хотела путешествовать, - сказала Луиза. - Так давно, как себя помню.
- Прекрасно, - одобрила Дивинил, со звоном чокаясь с Луизой. - Видишь, ты это и осуществила. Ты видела в галактике больше меня. Мои поздравления, ты тоже одна из нас.
- Мне пришлось уехать из дому: меня преследовали одержимые.
- Они всех преследовали. Но ты оказалась той, которой удалось убежать от них. Это прибавляет очков, особенно для человека твоей подготовки.
- Спасибо.
- Не беспокойся, - она потрепала Луизу по длинным волосам, заставляя волнистые пряди мягко скользить у нее по плечам. - Кто-нибудь найдет решение. Мы вернем тебе Норфолк и предадим мозг Декстера забвению вместе с его душой.
- Вот и славно, - промурлыкала Луиза.
Солнце и коктейль навеяли на нее сон. Она протянула бокал, чтобы ей его снова наполнили.
Из всех странных дней с тех пор, как Луиза попрощалась с отцом, этот несомненно был самым освобождающим ментальность. Она смешалась с друзьями Чарли и с его детьми и из-за этого слегка позавидовала им. Они были менее морально связаны, чем она, просто другие. Начать с того, что у них было меньше забот и волнений. Интересно, думала Луиза, означает ли принадлежность к аристократии то, что у тебя удален ген вины. Прелестная жизнь.
Когда потрясающе энергичные пловцы наконец устали и солнце стало склоняться к нижнему краю купола, Дивинил настояла на том, чтобы отвести Луизу на массаж, приведенная в ужас тем, что та никогда его не испытывала. Еще две девушки присоединились к ним в одном из оригинально выполненых крыльев здания, превращенных в сауну и оздоровительный центр.
Лежа вниз лицом на скамье с одним только полотенцем вокруг крестца, Луиза испытала болезненное удовольствие от того, как руки массажистки сжимали, а потом растирали ей мышцы. Плечи у нее настолько расслабились, что ей показалось - они вот-вот отвалятся.
- А кто здесь служит? - спросила она в один из моментов. Трудно было поверить, что все здесь, посвященные в тайну Би-7, могут молчать.
- Это лишенные имущества, - ответила Дивиния. - Преступники, которых захватила разведка флота.
- О! - Луиза извернулась, чтобы поглядеть на дородную женщину, которая погрузила жесткие пальцы в ее студенистые мышцы. Ее, казалось, ничуть не волновало, что ее рабское положение обсуждалось открыто. Эта мысль заботила Луизу, хотя большой разницы не было. В любом случае они были приговорены к работе на других людей. Метод был более суровым. Но она ведь не знала, как тяжко было первоначальное преступление. Не думать об этом. Я ведь все равно не в силах ничего изменить.
Дивиния и другие девушки во время массажа сплетничали о своем, болтая и смеясь над мальчиками, вечеринками, играми. Хотя их разговор постепенно принял тон прощальных воспоминаний о местах, которые они никогда больше не увидят, о друзьях, которые вне их досягаемости. Они разговаривали так, как будто бы Земля уже погибла.
Луиза ушла из оздоровительного центра, все тело ее так и звенело, она ощущала, что энергия пронизывает ее. Дивиния пошла вместе с ней в дом показать комнату для гостей, выделенную ей. Она была на втором этаже и выходила окнами в сад. Потолок из дубовых балок был низким, едва ли возвышался на фут над Луизиной головой, это придавало комнате уют. Кровать на четырех ножках-столбиках еще добавляла к этому ощущению, так же как и богатые золотые с красным ткани покрывал и занавесок.
Все мешки и чемоданы Луизы были аккуратно составлены на сосновый ящик с постельными принадлежностями у подножия кровати. Дивиния алчно осмотрела их и начала разбирать платья. Вытащила длинное голубое платье и повосхищалась им, как и некоторыми другими. Но объявила, что ни одно из них не годится, чтобы надеть к вечеру, зато у нее есть кое-что, что вполне подойдет.
"Кое-что" оказалось совершенно неприличным коротким черным платьицем для коктейля, которое Луиза отвергла при первом же взгляде на него. Дивиния потратила добрых десять минут, уговаривая ее влезть в него, невероятной лестью и подбадриваниями. Когда же платье оказалось на ней, Луиза начала страдать от нового приступа неловкости: следует иметь высшую степень самообладания, чтобы выйти в чем-то в этом роде и предстать перед другими людьми.
Женевьева вошла как раз в ту минуту, когда они были готовы идти вниз.
- Вот это да! Луиза! - глаза у нее расширились при виде платья.
- Я доставляю себе удовольствие, - сказала ей Луиза. - Это только на сегодняшний вечер.
- Ты так и говорила в последний раз.
Восхищение, которым встретили ее Чарли и его друзья, когда она вышла на террасу, вознаградило ее за все. На Чарли и на всех мужчинах были смокинги, а девушки надели платья для коктейлей, иные даже более смелые и вызывающие, чем одолженное Луизой.
За пределами купола солнце наконец достигло линии горизонта. От оранжевого сияющего диска симметрично разливались лучи, чтобы волнами распространиться по зеленой земле. Чарли подвел Луизу к дальнему концу террасы, чтобы можно было полюбоваться закатом. Он вручил ей высокий хрустальный бокал.
- Шампанское на закате в обществе красивой девушки. Неплохое последнее воспоминание о старой планете, если оно выстрадано. Как позаботилась о нас погода, стоит такой ясный день. Это первая ее милость за пять веков.
Луиза пригубила шампанского, восхищаясь изяществом мерцающей оранжевой звезды. Она вспомнила такой же чистый, как здесь, воздух над Битамом, как его пронизали вероломные клочья красной тучи. Ее последнее воспоминание о родине.
- Красиво, - сказала она.
За обедом Луиза сидела рядом с Чарли. Несомненно, обед был пышным, еда изысканная, вино столетней выдержки. Она запомнила, как ее зачаровывали темы разговоров, смех, когда рассказывали истории об ошибках и социальных катастрофах, какие могли бы случиться только в элитных обществах, подобных этому. Даже при том, что они знали: им придется покинуть свой мир в течение ближайших нескольких дней, они обладали уверенностью как никто другой. После целого века депрессии и тревоги было удивительно испытывать такой непрошибаемый оптимизм.
Чарли, конечно, заставлял ее смеяться почти все время. Луиза знала почему, и теперь ей было все равно. Умное и твердое обольщение и те усилия, которые он в него вкладывал, наделяло Луизу сильным ощущением, что она принадлежит ему. Все это было разыграно классически и с тонкой навязчивостью. Для угнетателя планеты он был до ужаса очарователен.
Он даже помог Дивинии проводить Луизу наверх, когда вечер закончился. Не то чтобы она опьянела и нуждалась в помощи, просто ей не хотелось портить настроение небольшим похмельем. Их руки выпустили ее у самой двери комнаты, давая возможность облокотиться о дверной косяк; и девушка была счастлива найти опору.
- Моя спальня там, внизу, - шепнул Чарли. Его губы нежно коснулись лба Луизы. - Если захочешь.
Он обнял Дивинию, и они спустились по лестнице.
Луиза закрыла глаза, сжав губы. Она ощупью проплыла вдоль стены, нащупала дверь своей комнаты и неровной походкой вошла.
Она все еще не овладела своим дыханием, а кожа у нее горела. Она плотно закрыла за собой дверь. На кровати был разложен белый шелковый пеньюар; он заставил черное платье померкнуть в сравнении.
О боже милосердный, какого же черта я делаю?
Она подняла пеньюар.
Здесь ведь никто не станет думать обо мне хуже, если я буду заниматься с ними сексом. То обстоятельство, что у нее даже есть выбор, заставило ее улыбнуться в изумлении. Нет больше никакого порядка во вселенной, ничего знакомого.
Так решаюсь я - или нет? Единственная моя вина будет сотворена мною, и только для меня одной. И это - продукт наследственности. Так вот, при всем моем бравировании, насколько я стала независима от Норфолка?
Она встала перед зеркалом. Волосы распущены, тело расслаблено, волосы превратились в не подчиняющийся ей темный плащ. Пеньюар плотно облегал тело, дразняще демонстрируя его. Сладострастная улыбка расползлась по ее лицу, когда Луиза поняла, насколько сексуально привлекательно она выглядит.
Джошуа всегда был без ума от ее обнаженного тела, он расхваливал ее почти в бреду, когда она отдавалась ему. На самом деле это и был ответ.

***

Луизу разбудила Женевьева, забравшись к ней в кровать и начав возбужденно трясти ее. Она подняла голову, лицо завешивали непослушные волосы. У нее болела голова и невероятно пересохло во рту.
На будущее запомни, надо выполнять программу протрезвления до того, как заснуть. Пожалуйста.
- Чего тебе? - прохрипела Луиза.
- Ой, Луиза, вставай! Я уже несколько часов на ногах.
- О господи, - вялые мысли оформились в яркие выпуклые символы, и ее нейросеть передала целую цепочку приказаний своему внутреннему медику. Тот начал приводить в порядок химический состав крови, отфильтровывая остатки токсичных веществ.
- Мне в одно место нужно, - пробормотала она.
- Откуда у тебя эта ночная рубашечка? - закричала Джен после того, как ее сестра нетвердой походкой прошла в совмещенную ванную с туалетом. К счастью, на внутренней стороне двери висел большой купальный халат. Она смогла прикрыть одеяние для первой брачной ночи, прежде чем снова вышла, чтобы предстать перед Женевьевой. В голове у нее уже порядком прояснилось благодаря манипуляциям внутреннего медика, хотя тело еще не совсем пришло в себя.
- Мне Дивинил одолжила, - поспешно ответила Луиза, предвидя еще какие-то вопросы.
Улыбка Джен так и сияла самодовольством, она повалилась в кровать, заложив руки за голову.
- У тебя похмелье, да?
- Чертов ребенок!
Стол в комнате для завтрака был длинным, с большими серебряными подогревателямии, содержащими разнообразные блюда. Луиза прошлась вдоль него, поднимая каждую крышку. Половину блюд она не распознала. В конце концов она остановилась на обычных своих пшеничных хлопьях с яичницей. Одна из служанок принесла ей чайник со свежим чаем.
Дивиния с Чарли появились как раз после того, как Луиза начала есть. Он улыбнулся Луизе скромной скупой улыбкой, содержащей легкое сожаление. Это был единственный намек на его вчерашнее приглашение.
Когда он сел с ними за стол, он взъерошил волосы Женевьеве, заработав неодобрительный взгляд.
- Так когда же мы улетаем? - спросила Луиза.
- Я не уверен, - ответил Чарли. - Я слежу за развитием событий. Именно теперь Нью-Йорк и Лондон - те критические точки, за которыми нужно наблюдать. Похоже, что Нью-Йорк падет в течение недели. Его обитатели не смогут сопротивляться одержимым дольше. А они теряют почву под ногами.
- А что случится, если одержимые возьмут верх?
- Вот тут жизнь станет действительно неприятной. Боюсь, что наш дорогой президент проснулся и понял, на что способно такое большое количество одержимых. Он боится, что они попытаются убрать Землю из этой вселенной. Это дает ему две возможности. Он может обстрелять электронными лучами территорию вокруг города и понадеется, что они устроят еще один Кеттон и просто перенесутся сами и возьмут с собой отсюда большой кусок земли. Если же нет - это оставляет довольно бесплодный выбор: или мы отправимся вместе с ними, или оружие СО сосредоточится на самом городе.
- Убивать их? - в страхе спросила Женевьева.
- Боюсь, что так.
- Неужели он и вправду это сделает? Целый город...
- Сомневаюсь, что у него хватит храбрости принять такое решение. Он проконсультируется с Сенатом и попытается заставить их взять вину на себя, но они просто дадут ему свободу действий и, в свою очередь, свалят все на него, ничем не связывая себя. Если он отдаст приказ ударить по городу, тогда, очевидно, Би-7 обесточат сеть СО. Я придерживаюсь того мнения, что нам следует дать одержимым возможность передвинуть Землю. Это холодный расчет, такой исход причинит меньше вреда в перспективе. Когда-нибудь мы поймем, как вернуть ее обратно.
- Вы и вправду считаете, что такое возможно? - спросила Луиза.
- Если планету возможно убрать из вселенной, ее можно и вернуть. Не спрашивайте меня о расписании.
- А как насчет Лондона?
- Это труднее. Как я сказал моим коллегам, если Декстер будет иметь в подчинении достаточно одержимых, он сможет диктовать свою программу как одержимым, так и неодержимым - одинаково. Если дело примет такой оборот, мы могли бы использовать оружие СО, чтобы убивать одержимых, находящихся в его власти, и отнять у него могущество.
Луиза потеряла интерес к своей еде:
- Сколько людей?
- Оружие СО имеет большую дальность прицела. Масса невинных пострадает. Ужасный жребий, - подчеркнул он. - Придется убить тысячи одержимых.
- Вы не можете. Чарли, вы не можете! О Иисус милосердный. Это так же скверно.
- Да, - произнес Чарли с горечью. - Кто же захочет править миром, когда это означает подобный выбор. А его, к несчастью, нужно сделать, и мы не можем сейчас садиться на корабль.

***

После расслабляющей эйфории вчерашнего дня, когда они наконец достигли поистине безопасной гавани, хотя и столь необычной, новости, услышанные от Чарли, вновь привели сестер в уныние. Утро они провели в гостиной, смотря передачи аудио-видеопроектора, чтобы узнать, что происходит.
Сначала они включили лондонские передачи новостей, потом Луиза обнаружила, что домашние процессоры дают ей возможность доступа к засекреченным датчикам, соединениям с тактическим дисплеем полиции, дающим вид сверху всех улиц и покрывающим геодезический каркас Вестминстерского купола. Она могла, кроме того, связываться с полицейским тактическим дисплеем, передающим происходящее с позиции над улицами и парками. Они могли следить за событиями в действительное время их совершения, без назойливых комментариев и домыслов репортеров. Правда, не особенно много можно было увидеть. Случайно пробегающая фигура. Пульсирование яркого белого света, вспыхивающего за закрытыми окнами. Полицейские автомобили сосредоточивались возле какого-нибудь здания, тяжеловооруженные офицеры входили внутрь. Иногда они выходили и увозили одержимых в камеры с ноль-тау. Иногда этого не происходило, а они оставляли выстроившиеся в круг пустые машины загораживать все близлежащие улицы, их стробоскопические фонарики сверкали красными и синими огнями в полном расстройстве. Здания местных муниципальных советов и полицейских участков без всякого предупреждения вдруг охватывал огонь. Никакие пожарные не приезжали спасать их. Когда же этот правительственный объект был уничтожен, пламя таинственным образом затухало, оставляя почерневший корпус из покрошившихся кирпичей, зажатый между двумя нетронутыми домами.
Рапорты все уменьшающихся полицейских патрулей и мониторных программ AI указывали на то, что небольшие группы одержимых передвигаются по городу, пользуясь линиями метро и вспомогательными служебными тоннелями. По мере того как они продвигались по городу, в нескольких районах прекратилось электроснабжение. Затем вышли из строя соответствующие отделы других коммуникаций. Уничтожалось все больше и больше уличных камер, передающих на экран, прежде чем погаснуть, мощный белый огонь. Репортеры начали выходить прямо в эфир. Полицейские сообщения тоже почти прекратились, быстрее, чем нападения одержимых на них могли быть существенным образом отражены, разведка флота определяла уровень дезертирства как сорок процентов.
Комендантский час все еще действовал в Лондоне, но Терцентрал больше не принуждал ему следовать.
В самый разгар утра обслуживающий персонал неторопливо появился в гостиной и начал упаковывать старинное серебро и вазы. Их приготовления показывали, какой отчаянной начинает становиться ситуация, несмотря на физическое расстояние между этим домом и Лондоном.
Через одну из открытых в патио дверей Луиза заметила Чарли; он вышел прогулять на лужайке ньюфаундлендов. Они с Джен заторопились к нему.
Он остановился у ворот на тисовой аллее, поджидая, чтобы они догнали его.
- Мне захотелось в последний раз погулять с собаками, - пояснил он. - Мы, вероятно, уезжаем завтра утром. Боюсь, придется вам снова укладываться.
Джен встала на колени и погладила рыжего пса.
- Вы ведь не оставите их здесь, правда?
- Нет. Они будут помещены в ноль-тау. Я определенно возьму их с собой. И, разумеется, еще очень много всего. Я же столетия потратил, чтобы собрать маленькую коллекцию антикварных вещичек. Человек становится ужасно сентиментальным относительно самых глупых предметов. У меня есть четыре таких же купола, как этот, в разных частях мира, каждый в другом климате. В них вложена масса сил. И все-таки смотрите на все со светлой стороны, я буквально могу взять с собой воспоминания.
- Куда же вы собираетесь поехать? - спросила Луиза.
- Если честно, я не уверен, - ответил Чарли. - В качестве базы мне нужен развитый мир, если я хочу продолжать управлять моими промышленными предприятиями. Кулу вряд ли будет меня приветствовать, семья Салдана охраняет свои территории. Возможно, Новый Вашингтон, там у меня есть влияние. Или я мог бы основать где-нибудь независимое обиталище.
- Но ведь это только временно, правда? - настаивала Луиза. - Только пока мы не найдем ответ на все это?
- Да. Если рассчитывать, что Декстер не начнет нас всех отстреливать. Он в своем роде весьма примечательная личность, по крайней мере такой же компетентный, как Капоне. Вот уж совершенно не ожидал, что он так скоро захватит Лондон. Еще одна ошибка, которую следует добавить к ужасающе длинному списку.
- Что же вы будете делать? Президент ведь не собирается приказывать, чтобы СО нанесли удар, нет? В новостях сообщили, что Сенат удалился на закрытое совещание.

Предыдущая страница 13 Следующая страница


Обнаженный бог: Финал 14

- Нет, сегодня он стрелять не станет. Лондон в безопасности, по крайней мере от него. Пока он не увидит, что красные тучи нависли над куполами, он не считает, что одержимые способны нанести ущерб остальному миру.
- Значит, мы просто уедем?
- Луиза, я делаю все, что в моих силах. Я все еще пытаюсь определить истинное местоположение Декстера. Пока остается шанс использовать против него антипамять. Я убежден, что он все еще где-то в центре старого города, именно там он сосредоточил свои черные действия. Если я смогу просто отправить кого-то к нему поближе, его можно будет уничтожить. Мы построили проектор, основанный на биотехнических процессорах, он будет работать достаточно долго, даже при всей способности одержимых сбить электронику.
- Одержимые могут ощущать мысли любого существа, враждебного им. Никто, опасный для них, не может к ним приближаться.
- В обычных случаях - да. Но у нас есть один союзник. Называет себя другом Картера Макбрайда. Одержимый, который ненавидит Декстера и обладает смелостью, чтобы противостоять ему. И мне известно, что он в Лондоне; он и в самом деле мог бы подобраться достаточно близко. Проблема в том, что он так же неуловим, как Декстер.
- Флетчер мог бы помочь, - вмешалась Джен. - Он и в самом деле ненавидит Декстера. И кроме того, он его не боялся.
- Знаю, - сказал Чарли. - Я как раз подумывал, не следует ли мне попросить его.
Луиза бросила на него невыразительный взгляд, уверенная, что ослышалась:
- Вы хотите сказать, что Флетчер все еще здесь?
- Ну да, - Чарли улыбнулся ее удивлению. - Его держали в службе безопасности разведки флота на Ореоле, он помогал нашей группе ученых исследовать физические условия одержания. Боюсь, что они не достигли большого прогресса.
- Почему же вы мне не сказали? - слабым голосом спросила Луиза.
Это была самая потрясающая новость, несмотря даже на то, что она включала в себя вину перед тем человеком, в чье тело вселился Флетчер. Было также известно, что она снова будет горевать. Но... он все еще был с ними. Это делало все трудности переносимыми.
- Я думал, что лучше вам не говорить. Вы обе ухитрились его обогнать. Мне очень жаль.
- Тогда зачем было говорить нам сейчас? - спросила Луиза, рассерженная и полная подозрений.
- Ужасные времена, - ровным голосом произнес Чарли.
- О-о-о! - Луиза внезапно затихла, когда до нее дошло. Она начала только удивляться, насколько далеко зашло его манипулирование. - Я его попрошу о вас.
- Спасибо, Луиза.
- При одном условии. Женевьеву отправят на Транквиллити. Сегодня же.
- Луиза! - взвыла Женевьева.
- Никакой торговли, - настаивала Луиза.
- Разумеется, - согласился Чарли. - Это будет сделано.
Джен уперла руки в боки:
- Я не поеду.
- Придется, дорогая. Там ты будешь в безопасности. На самом деле в безопасности, не так, как на этой планете.
- Прекрасно. Тогда и ты поедешь.
- Я не могу.
- Почему же нет? - девочка еле сдерживала слезы. - Флетчер хочет, чтобы ты была в безопасности. Ты знаешь, что это так.
- Знаю. Но я являюсь гарантией того, что он сделает, о чем его просят.
- Разумеется, он убьет Декстера. Он же его ненавидит, ты знаешь, что это так. Как ты можешь даже подумать что-нибудь другое? Это ужасно с твоей стороны, Луиза.
- Я не думаю о Флетчере плохо. Но другие думают.
- И Чарли не думает. Правда, Чарли?
- Конечно. Но других членов Би-7 придется убеждать.
- Я вас ненавижу! - закричала Джен. - Ненавижу вас всех! И не поеду я на Транквиллити.
И она побежала по лужайке к дому.
- Боже ты мой, - покачал головой Чарли. - Надеюсь, она в порядке.
- Ой, да заткнитесь вы, - огрызнулась Луиза. - Имейте хотя бы смелость признать, кто вы есть. Или смелость - это еще одно качество, которое вы утратили вместе с остальными человеческими чертами?
И всего на одно мгновение она уловила его истинную сущность в промелькнувшем на его лице выражении досады. Сознание существа, прожившего несколько веков, смотрело на нее бесстрастно сквозь оболочку юной куклы. Его тело было иллюзией, более искусной, чем любое искажение реальности, которого могли достигнуть одержимые. Все, что он делал, каждая эмоция, какую он показывал, были просто ментальным состоянием, которое он включал, когда оно становилось уместным. Пятьсот лет жизни приучили его к небольшому количеству доведенных до автоматизма реакций на поведение окружающих. Очень разумные реакции, но они не были укоренены в чем-то человеческом, узнаваемом для нее. Мудрость увлекла Чарли слишком далеко от его оригинальной сущности.
Она поспешила вслед за Джен.

***

Устроили так, что связь с Ореолом придет на большой голоэкран в один из салонов дома. Луиза сидела на диване напротив, а Джен притулилась у нее под боком. Девочка была вся заплаканная, Луиза победила в поединке характеров. После всего пережитого Джен должна быть отправлена на Транквиллити. Это не заставляло Луизу чувствовать себя много лучше.
Голубые полосы завибрировали на передней части голоэкрана, затем картинка стала четкой, сфокусировавшись. Флетчер сидел за каким-то металлическим столом, одетый в полную форму британского флота. Он моргнул, вглядываясь перед собой, потом улыбнулся.
- Дорогие мои дамы. Не могу выразить, как я рад видеть вас живых и невредимых.
- Привет, Флетчер, - поздоровалась Луиза. - Вы здоровы?
Джен солнечно улыбалась, яростно помахивая руками изображению.
- Вроде бы так, госпожа моя Луиза. Ученые этого века и в самом деле не дают мне соскучиться, проводя всякие тесты и испытывая мои бедные кости своими машинами. Это принесло им большую пользу. Они свободно допускают, что наш Господь Бог ревностно охраняет тайны своей вселенной.
- Знаю, - сказала Луиза. - Никто здесь не может понять, что делать.
- А вы, госпожа моя Луиза? Как поживаете вы и малютка?
- Я о'кей, - непринужденно начала болтать Женевьева. - Мы познакомились с полицейским, его зовут Чарли, он диктатор. Он мне не особенно нравится, но он вытащил нас из Лондона, прежде чем все там сложилось слишком скверно.
Луиза положила руку Женевьеве на плечо, призывая ее замолчать.
- Флетчер, Квинн Декстер здесь. Он шляется на свободе по Лондону. Мне поручили спросить вас, не поможете ли вы его выследить?
- Госпожа моя, этот дьявол уже взял надо мной верх раньше. Мы спаслись милостью Божьей и благодаря совершенно случайной удаче. Боюсь, я мало пользы принесу в борьбе с ним.
- У Чарли есть оружие, которое могло бы помочь, если бы мы применили его на достаточно близком расстоянии. Его должен нести одержимый, ни у кого другого ничего не получится. Флетчер, здесь у нас все может обернуться очень скверно, если его не остановить. Единственная альтернатива у правительства - это убить массу народа. Возможно, миллионы.
- Ах, госпожа, я уже слышу, как шевелятся души в неприятии того, что произойдет. Много-много тел станут доступны для того, чтобы их заняли с перспективой, что появятся еще. Боюсь, что близко время расчетов. Всем людям тогда придется выбирать, на чьей они стороне.
- Значит, вы спуститесь к нам вниз?
- Разумеется, дорогая моя госпожа. Как я могу отказать вам в вашей просьбе?
- Тогда я встречу вас в Лондоне. Чарли уже все подготовил, Женевьевы там не будет, она улетает на Транквиллити.
- А-а, кажется, я понимаю. Предательство скрывается под каждым камнем на той дороге, на которую мы ступаем.
- Он делает то, что считает нужным.
- Это объяснение многих тиранов, - печально произнес Флетчер. - Малышка? Я хочу, чтобы ты обещала мне, что не доставишь сестре никаких огорчений, когда улетишь на этот волшебный летающий замок. Она сильно тебя любит и не хочет, чтобы с тобой случилась беда.
Женевьева приникла к Луизиной руке, стараясь не заплакать.
- Я не буду ее огорчать. Но я не хочу расставаться ни с кем из вас. Не хочу остаться одна.
- Знаю, малышка, но Господь наш учит нас, что только добродетельные могут быть смелыми. Покажи мне свою храбрость, будь в безопасности, даже если это означает расставание с теми, кто тебя любит. Мы снова соединимся после победы.

Глава 22

Прежде всего - тело. Едва ли Аль был непривычен к крови, он навидался и был ответственным за достаточное количество боен за свое время, но от этой у него все внутри переворачивалось. Прошло некоторое время, прежде чем кто-нибудь заметил, что отсутствует этот бедняга, старина Бернард Аллсон. Кого заботило, что маленький соглядатай не болтается под ногами, как всегда? Только когда он не выполнил несколько своих обязанностей, Лерою наконец пришло в голову спросить, где он. И даже тогда это не было самым настоятельным вопросом. Процессорный блок Аля не отвечал на вызовы, так что все решили, что он лодырничает. Двух-трех парней попросили поискать. Еще через день Лерой достаточно обеспокоился, чтобы вынести этот вопрос на совещание старших лейтенантов. Были организованы поиски.
Секретные камеры наблюдения наконец нашли его. По крайней мере определили место, где произошла неприятность. Подтверждая сначала, что произошло, а затем - кто именно должен был это совершить.
Обнаружилось совершенно невероятное количество крови, запачкавшей пол, потолок и стены. Крови было так много, что Аль посчитал, что здесь убили больше, чем одного человека. Но Эммет Мордден определил, что количество крови было нормально для одного взрослого мужчины.
Аль закурил сигару, громко пыхтя. Не ради удовольствия: запах дыма перекрывал вонь разлагающейся плоти. Лицо Патриции сморщилось от отвращения, когда они стояли вокруг трупа. Эммет зажал нос платком, когда осматривал останки.
Лицо было узнаваемо: Бернард. Хотя даже теперь Аль продолжал слегка сомневаться. Похоже было, будто эту кожу грубо наложили на черты Бернарда. Скорее карикатура, чем естественное лицо. Алю прежде приходилось видеть подправленные лица; это вполне подходило к телу.
- Ты уверен? - спросил Аль Эммета, который протыкал пропитанную кровью материю длинным стилетом.
- Довольно-таки уверен, Аль. Это его одежда. Это его процессорный блок. И ты не можешь ожидать, чтобы его лицо было сильно похоже, помни, что наше представление о внешности друг друга иллюзорно. Его лицо подходило ему, но определить принадлежность требует времени.
Аль простонал и взглянул еще раз. Кожа съежилась так, что плотно обтягивала череп и челюсти, масса капилляров лопнула, зрачки разорвались.
- Да, это он.
Эммет вырвал процессорный блок из напряженных скрюченных пальцев Бернарда и сделал знак двум неодержимым санитарам убрать труп. Им удалось засунуть тело в мешок. С обоих обильно капал пот, они боролись с тошнотой.
- Так что же случилось? - спросил Аль.
- Его здесь поймали в ловушку пневматические двери, а потом кто-то открыл люк.
- Я думал, что это невозможно.
- С люком был проделан какой-то фокус, - сказала Патриция. - Я проверяла. Электронные запоры были отключены, и кто-то пробрался через разжатые прутья.
- Ты хочешь сказать, что это был профессиональный удар, - сказал Аль.
Эммет выстукивал клавишами команды блоку Аллсона. Ответы были малопонятны: маленькие голубые световые спирали вырывались сквозь голографический экран, искажая любые изображения, какие исходили от основных программ.
- Наверное, кто-то заразил прибор вирусом. Придется присоединить его к настольной установке и продиагностировать для полной уверенности. Но Бернард не имел возможности позвать на помощь.
- Кира, - догадался Аль. - Это она сделала. Ничто не включило сигналы тревоги. Они знали, что он пойдет по этому коридору, и знали когда. Нужна целая организация, чтобы так ловко подстроить такой удар. Она здесь единственная, кто в состоянии это выполнить.
Эммет поскреб по окровавленной стене кончиком стилета. Кровь теперь уже высохла и превратилась в ломкую черную пленку. От инструмента посыпались крошечные темные хлопья.
- Уже несколько дней, даже если взять в расчет кипение в вакууме, - заключил Эммет. - Бернард так и не показался на вечеринке в честь победы, так что, по-моему, тогда это и совершили.
- Это дает Кире алиби, - сказала Патриция, помрачнев от негодования.
- Ох ты! - Аль сплюнул. - Здесь же нет этих распроклятых федеральных судов. Не будет у нее затейливого адвоката, который станет хитрыми речами вытаскивать ее из беды, пудря головы присяжным. Если я скажу, что она это сделала, так и будет. И точка. Эта сука виновна.
- Она легко не сдастся, - напомнила Патриция. - Вон как она накуролесила на Трафальгаре, флот уже начинает дрожать, что за это поплатится. У нее мощная поддержка, Аль.
- Сволочь! - Аль посмотрел на мешок с трупом, проклиная Бернарда.
Почему эта проклятая задница не оказалась сильнее? Сопротивляться тем подонкам, которые его побили, по крайней мере забрать парочку из них с собой в потусторонье. Пронеси, Господи, такую неприятность для меня!
Он смягчился. Бернард был надежным человеком с тех пор, как подрулил на своем фантастическом "олдсмобиле" и подвез Аля назад, в Сан-Анджелес. Вообще-то эта надежность и была, скорее всего, тем, что его погубило. Тушуйся в средних рядах, по-настоящему ценных, и разрушишь опору того парня, который на вершине.
Эта, мать ее, сучка.
- Это интересно, - Эммет наклонился, чтобы как следует рассмотреть часть пола в коридоре с одного конца кровавого потока. - Здесь следы. Возможно, их оставили чьи-то ноги.
Внезапно заинтересовавшись, Аль подошел поближе, чтобы взглянуть. Пятна высохшей крови грубо повторяли размер и форму подошв чьих-то сапог. Их было восемь и они становились явно меньше размером по мере того, как приближались к шлюзу.
Аль внезапно расхохотался. Черт его дери, я делаю эту вонючую работу сыщика! Это я-то коп.
- Я понял, - сказал он. - Раз они оставили отпечатки, значит, кровь была еще свежая, да? Это значит, что это произошло примерно в то же время, когда убили Бернарда.
- Так я тебе и не нужен, - улыбнулся Эммет.
- Конечно, нужен, - Аль хлопнул его по плечу. - Эммет, парень, ты же шеф полиции на всей этой вшивой скале. Я хочу знать, кто это сделал, Эммет, в самом деле хочу.
Эммет поскреб в затылке, окидывая взглядом грязную сцену убийства, размышляя, что тут можно сделать. Эти дни и то, что Аль привел его сюда, сильно повлияли на его мочевой пузырь.
- Я посоветуюсь с Авраамом, посмотрим, есть ли у нас какие-нибудь ребята из полицейской лаборатории, чтобы я мог привести их сюда.
- Если таких нет, вызови их с планеты, - посоветовал Аль.
- Верно, - Эммет разглядывал пневматическую дверь. - Парни, которые нанесли этот удар, должны быть неподалеку; это единственный путь, чтобы не дать ему выйти. Прорваться через такую дверь не было бы проблемой для одержимого, даже для Бернарда, - он поскреб своим стилетом стеклянный иллюминатор посередине двери. - Видишь? На стекле крови нет, хотя она растеклась по всей поверхности. Они, вероятно, смотрели на него, чтобы убедиться, что он мертв.
- Если они стояли по ту сторону двери, откуда взялись эти следы ног?
- Почем я знаю? - Эммет пожал плечами.
- В этом коридоре есть какие-нибудь скрытые камеры полиции?
- Есть. Я просмотрю всю их память, но это очень сомнительно, Аль. Эти парни - профессионалы.
- Посмотри же, что ты сможешь обнаружить для меня, дружище. А тем временем пусти разговоры об этом случае, я хочу, чтобы ваши парни приняли меры предосторожности. Бернард - только начало. Она охотится за нами всеми. А я не могу допустить потерю еще кого-то из вас. Усек?
- Я тебя слышу, Аль.
- Это хорошо. Патриция, я думаю, может быть, мы должны ответить на комплимент.
Патриция так и раздулась от восторга.
- Конечно, босс.
- Нанесите этой сучке удар посильнее, по кому-нибудь, на кого она полагается. Кто этот тип с крысиной мордой, который повсюду ее сопровождает? Получили его физические данные от черноястребов?
- Хадсон Проктор.
- Тот самый тип. Разбейте ему задницу до самого основания. Но сначала убедитесь, что он мучается. О'кей?

***

Группа людей ждала Аля, когда он вернулся в "апартаменты Никсона". Лерой и Сильвано тихонько разговаривали с Джез, тревога нависала над ними, точно устойчивый туман. Один парень (одержимый), которого Аль не узнал, был под прикрытием двух своих солдат. Голова незнакомца была полна самых яростных мыслей, какие когда-либо встречались Алю.
Его мозг горел от жгучего гнева. Оттенок этого гнева стал глубже, когда вошел Аль.
- Господь милосердный, что здесь такое происходит? Сильвано?
- Ты что, не помнишь меня, Аль? - спросил незнакомец.
Его тон был опасно насмешливым. Его одежда начала меняться, превращаясь в полную форму лейтенанта-командира флота Конфедерации. И лицо его изменилось, затронув память Аля.
Джеззибелла издала нервный смешок.
- Кингсли Прайор вернулся, - объявила она.
- Привет, Кингсли! - Аль широко улыбнулся. - Приятель, как здорово тебя увидеть! Вот черт собачий, ты же в этих местах слывешь таким распроклятым героем! Ты это совершил, парень, ты, к дьяволу, и в самом деле с этим справился! Весь флот Конфедерации опрокинул одной левой. Ну можно ли поверить такой дьявольщине?
Кингсли Прайор выдавил из себя некое подобие улыбки, сверкнувшей у него в глазах, она даже напугала Аля, и он призадумался - да хватит ли двух солдат, чтобы удержать этого человека?
- Значит, ты прямо так и поверил в это дерьмо, - сказал Кингсли. - Это я прекрасно проделал. Одновременно я убил ради тебя пятнадцать тысяч человек. Теперь пора бы тебе выполнить твою часть уговора. Мне нужны моя жена и мой ребенок, и я решил, что мне еще нужен космический корабль. Это совсем небольшое вознаграждение, которое ты мне должен за выполнение моей миссии.
Аль широко распростер руки, его мысли были воплощением рассудочности.
- Но, черт побери, Кингсли, соглашение было о том, что ты взорвешь Трафальгар изнутри.
- ОТДАЙТЕ МНЕ КЛАРИССУ И ВЕБСТЕРА.
Аль отступил на шаг назад. Кингсли в буквальном смысле светился, свет исходил из глубины его тела и мерцал, освещая его лицо и форму. Все, кроме глаз: они поглощали свет. Оба солдата нервно сжали сильнее суб-автоматы Томпсона, которые держали в руках.
- Хорошо, правда, - сказал Аль, пытаясь сделать обстановку спокойнее. - Черт побери, Кингсли, все здесь на одной стороне, - он, точно по волшебству, вытащил гаванскую сигару и протянул ее, улыбаясь.
- Не правда, - Кингсли вытянул вверх напряженный палец, точно проповедник и медленно опустил его до уровня головы Аля. - Не говори мне об этих сторонах, ты, кусок дерьма. Я из-за тебя умер. Я из-за тебя убил своих товарищей. Так что никогда, слышишь, никогда не воображай, будто можешь говорить мне о вере, о доверии, о верности. А теперь - или ты отдашь мне мою жену и моего сына, или мы решим все прямо здесь и теперь.
- Слушай, я же ни от чего не отказываюсь. Ты получишь то, что хочешь. Аль Капоне своего слова не нарушает. Ты понимаешь? У нас было соглашение. Это все равно что твердый курс зеленых банкнот в наши дни. А я никогда не избегаю расплачиваться. Ты понимаешь? Никогда! Все, что у меня здесь есть, это мое имя, и оно - все, чего я стою. Так что можешь не продолжать об этом спрашивать. Я ценю, как тебе чертовски все удалось. О'кей - после всего этого ты имеешь право. Но уж не говори никому, будто я отступился от своего слова.
- Отдай мне жену и ребенка.
Кингсли так сильно сжал челюсти, что Аль не мог понять, как он не сломал себе все зубы.
- Нет проблем. Сильвано, отведи лейтенанта-командира Прайора к его жене и ребенку.
Сильвано кивнул и сделал жест Кингсли подойти к дверям.
- И никто пальцем до них не дотронется, пока вы ходите, - сказал Аль. - Запомни.
Прайор повернулся к дверям:
- Не беспокойтесь, мистер Капоне. Я не забуду ничего из того, что произошло здесь.
Когда он вышел, Аль плюхнулся на ближайший стул. Рука его обвилась вокруг Джез для опоры, но только для того, чтобы обнаружить, как дрожит женщина.
- Черт. Будь все оно проклято, - прохрипел Аль.
- Аль, - твердо произнесла Джез. - Тебе придется от него избавиться. Он же напугал меня так, что из меня кишки чуть не повылазили. Наверное, было не самой лучшей моей идеей отправить его на Трафальгар.
- Слишком проклятая правда. Лерой, скажи мне, ради Христа, что ты нашел его мальчишку.
Лерой провел пальцем по своему воротнику. Он выглядел очень перепуганным.
- Мы его не нашли, Аль. Не знаю я, куда усвистал этот маленький негодник. Мы искали повсюду. Он просто сквозь землю провалился.
- Дерьмо собачье. Кингсли же просто взорвется, когда это обнаружит. Прольется целый бассейн крови. Лерой, ты бы лучше созвал побольше парней. Да не этих дерьмовых, которые шагистикой занимаются. Нам много людей понадобится, чтобы его утихомирить.
- А потом он сможет перейти в другое тело, - заметила Джез. - И все начнется сначала.
- Я начну поиски Вебстера снова, - пообещал Лерой. - Должен же этот паренек быть где-то, во имя неба.
- Кира, - подсказала Джеззибелла. - Если вы действительно повсюду его искали, он должен быть у Киры.
Аль покачал головой в удивленном восхищении:
- Черт побери, не могу поверить, что я был таким идиотом что пустил эту бабу на скалу. Она не пропускает ни одного случая, чтобы выкинуть какой-нибудь фокус.

***

"Этчеллс" вышел из прыжковой ямы за десять тысяч километров от Монтерея. Астероид был маленьким серым диском пересекающим один из залитых солнцем бирюзовых океанов Новой Калифорнии. Однообразный, но невероятно привлекательный. "Этчеллс" почти слышал, как его желудок ворчит от голода.
Защитная сеть Новой Калифорнии сомкнулась у него на торсе, и он идентифицировал себя управляющему центру Монтерея. Его различили по ускорению приблизительно в 5 g. Образующие энергию клетки едва могли с этим справиться.
- Почистите мне подставку, - обратился он к черноястребам на посадочной площадке. - Я нуждаюсь в питательной жидкости.
- Мы все в ней нуждаемся, - ядовито поведал ему Иран Су. - Тут очередь, не забудь!
- Не свинячь со мной, сволочь. Я отсутствовал дольше, чем ожидал. Я совсем из сил выбился.
- Ах, у меня сердце разбито.
Отношение Прана Су удивило его. Понятно, черноястребы вечно ворчат и ругаются и никто из них его не любит. Но такая высокомерная ядовитая насмешка - это что-то новенькое. Надо же в конце концов понять причину. Но это подождет. Он полностью сосредоточился на своем состоянии.
- Ты где это, к дьяволу, был? - спросил Пран Су.
- Геспери-ЛН, если уж тебе надо знать.
- ГДЕ? - Хадсон был сильно удивлен.
- Не важно. Просто подготовь для меня подставку. И скажите Кире, что я вернулся. У меня есть много всего, что ей надо выслушать.
Одному из питающихся черноястребов было приказано освободить подставку, которой он пользовался, и металлический посадочный гриб для "Этчеллса". Он завернул на уступ не особенно изящно, в то время как товарищи по работе разражались шуточками и насмешками по адресу его полета. Обслуживающая команда стояла сзади, пока космический корабль-биотех неуклюже переваливался на посадочную площадку. Он устроился после спуска, и сразу поднялись трубочки для питания, чтобы проникнуть в его принимающие отверстия. "Этчеллс" начал поглощать питательную жидкость с такой быстротой, с какой ее успевали накачивать насосы.
Его бортовые биотехи-процессоры вызвали ту часть обиталища, которую Кира считала своей собственной. Она сидела на одном из длинных диванов в салоне и наблюдала за посадкой. На ней было ярко-алое платье с тесным лифом, прикрепленным кнопками. Юбка была достаточно свободна, чтобы она могла задрать ноги на диван, демонстрируя перед камерой кошачью позу.
Секунду "Этчеллс" поколебался, наслаждаясь легким сексуальным возбуждением, вызванным юной женской фигурой прекрасной формы, которую демонстрировали ради него. Это был тот редкий случай, когда он жалел, что является одержателем черноястреба. Кира могла это делать с ним. И мало кто из остальных.
- Я о тебе беспокоилась, - сказала она. - Ты же мой главный черноястреб, в конце концов. Так что же произошло на станции антиматерии?
- Нечто странное. Я думаю, мы попали в большую неприятность. Она заходит куда дальше небольших представлений с энергией. Нам будет нужна помощь.

***

Росио проник в сеть Альмадена, чтобы наблюдать за операцией ремонта. Дибанк сдержал свою часть уговора, собрав всех оставшихся на астероиде неодержимых техников, чтобы работать на заводе по производству питательной жидкости. Они выложили поврежденный теплообменник на площадку, вновь запечатали камеру, которую продырявил лазер "Этчеллса", разобрали механизм и снова его собрали, используя новые составные части, произведенные на их же индустриальных станциях. Теперь оставалась только электроника.
Как только корпус "Миндори" расположился на одной из трех посадочных площадок астероида, его команда выгрузила ящики из грузового отделения. Более одного дня ушло на то, чтобы установить на подновленном заводе новые процессоры и цепи. Программы операций следовало преобразовать. Затем напряженной работой оказался запуск. Делались пробы синтетических материалов, интегральные анализы, испытание приборов, механические проверки, проверки выполнения работы, наблюдения за качеством жидкости. Наконец первую партию накачали насосами на посадочную площадку "Миндори". Внутренние вкусовые фильтры космоястреба взяли образец, оценивая протеиновые структуры, входящие в состав жидкости.
- На вкус хорошо, - объявил Росио ожидающим обитателям астероида.
После его приговора их радостные крики вырвались из комплекса завода синтезирования, разлетаясь, точно звуки землетрясения высокой частоты, оглашая пустынную скалу.
- Ну как, мы выполнили соглашение? - спросил улыбающийся Дибанк.
- В совершенстве. Мои коллеги сразу начнут поднимать и увозить ваших людей. Одержимых на ближайший мир, который заселил Капоне; неодержимых - к эденистам.
Потрепанного вида неодержимые, ближайшие к колонне аудиовидео, передающей связь, испустили глубокий вздох облегчения. Новость передали их семьям-заложникам.
Дибанк и Росио продолжили переговоры. Эвакуация будет производиться поэтапно. Сначала требуется все тщательно проверить, чтобы завод мог работать долгое время и сделать все преобразования, прежде чем обслуживающий персонал уедет. Следовало приспособить механоиды к специализированной работе по поддержанию завода в действии. Техники останутся, чтобы потренировать досадно малое количество черноястребов-одержателей, которые претендуют на обеспечение научной части. Атомные генераторы астероида должны быть отремонтированы для выполнения столь же долговременных функций. Большое количество углеводных соединений для завода следовало приготовить и сложить в баки, которые надо еще произвести. Нужно было так установить резервные запасы дейтериума и водорода, чтобы они могли питать оставшиеся генераторы (теперь, когда отключат биосферу поселения, это не было проблемой).
- Мы можем начинать, - сообщил Росио Ирану Су, - доставлять наших сердечных сторонников на орбиту. Они выполнили свои обязательства. Мы можем начать перевозить население в мир одержимых.
- Вы хотите общего исхода на Альмаден?
- Пока нет. Нынче мы сохраним это передвижение только для нашей группы. Будет неплохо, если больше наших получит полное вооружение, прежде чем Организация поймет, что мы удираем. У Киры будут связаны руки, и она не сможет предпринять никакого нападения, когда это обнаружит.
- Среди нас не много таких, кто будет на ее стороне.
- Я знаю, но мы хотим разыграть все надежно. Невозможно предсказать, на что способна эта сука.
Джед и Бет стояли за искривленным окном салона, наблюдая, как прибывают черноястребы. Эти создания резко упали вниз со звезд на землю на два оставшихся возвышения. Тупоносые цилиндрические автобусы для команды покатили по посадочной площадке, трубы шлюзов жадно потянулись вперед, чтобы не отстать от поддерживающих жизнь капсульных люков.
Квадратик в углу окна засверкал серым и превратился в улыбающееся лицо Росио.
- Похоже, мы это сделали, - объявил он. - Хочу вас поблагодарить, особенно тебя, Джед. Знаю, это было нелегко.
- Они поднимаются на борт? - спросила Бет.
- Нет. Через два часа я должен отправиться в Монтерей. Если я не доложусь в конце дежурства со своей патрульной орбиты, меня потеряют.
Рука Джеда обвилась вокруг Бет, инстинктивно защищая ее.
- Ты говорил, что возьмешь нас на одно из обиталищ эденистов, - напомнил он.
- Я и возьму. Все неодержимые с Альмадена будут доставлены к ним, как только будут закончены наши приготовления здесь. Вы поедете с ними.
- Почему же мы не можем отправиться первыми? Мы же помогли тебе. Ты так сказал только что.
- Потому что я еще даже не переговорил об этом с эденистами. Не хочу, чтобы их космоястребы показывались здесь и все испортили. Будьте немного терпеливее. Я же обещал вытащить вас отсюда.
Росио отключил связь с салоном и начал менять искривленное поле. Оно оттолкнуло его от посадочной площадки, и он соскользнул с уступа. Один из черноястребов, который только что прибыл из Новой Калифорнии, пролетел мимо него, когда падал вниз к освободившемуся уступу. Они обменялись своими улыбающимися изображениями через ленту связи.
Настроение Росио поднялось еще больше, когда он, получив ускорение, удалился от астероида. Следующей неотложной задачей для него было собрать как можно больше полностью вооруженных черноястребов и запустить их охранять Альмаден. В запасе есть еще дня два, пока они с Праном Су могут проинформировать оставшихся черноястребов об Альмадене. Каждому придется сделать выбор. Росио не ожидал, что многие останутся с Кирой; конечно, "Этчеллс", возможно, Лопец; остальные, кто еще не освоился со своим новым положением или полностью не понял его возможности. Недостаточно, чтобы нарушить его планы.
Он полетел назад к Новой Калифорнии, вернувшись на свою патрульную орбиту сверхвысоты. Планета казалась мирной за два миллиона километров ниже его полета. Его искривленное поле очистилось, осторожно пробуя и зондируя структуру пространства-времени. Ни одного космоястреба в пределах ста тысяч километров. И ни признака какого-нибудь оружия или датчиков, украдкой направленных на поиски кораблей и станций Организации. Никто не спрашивал, где он был.
Внутренний контрольный датчик показал Росио, что ребятишки играют в какую-то подвижную игру в главном коридоре. Джед и Бет в своей каюте - опять трахаются. Росио с завистью вздохнул. Вот что значит быть юными.
Через два часа Хадсон Проктор приказал Росио отчитаться перед посадкой.
- Для чего? - спросил Росио. - Теперь у меня достаточно питательной жидкости.
И в самом деле, на Альмадене он наполнил каждый резервуар для жидкости. Если его вызывают вперед всего списка для того, чтобы он обеспечил питание, ему придется все вылить, прежде чем он попадет на Монтерей.
- Мы собираемся установить у тебя в грузовом отсеке вспомогательный атомный генератор, - сказал Хадсон Проктор. - У тебя есть проводка, чтобы получать энергию непосредственно от них, так?
- Да. Но почему?
- Есть задание на длительное время, запланированное раньше. Ты подходишь по параметрам.
- Что еще за задание?
- Кира тебе скажет, когда ты будешь готов.
- Смогу я пользоваться еще и боевыми осами?
- Да, мы дадим тебе полную свободу. Их загрузят одновременно с генераторами. Твои лазеры тоже нужно проверить.
- Отправляюсь.

***

Аль уставился на Киру, не совсем поверив, что у нее хватило дерзости врываться в его жилище подобным образом. Джез стояла рядом с ним, держа его под руку, а Микки Сильвано и Патриция пробрались к нему за спину вместе с полудюжиной солдат. За спиной у Киры виднелись Хадсон Проктор и восемь головорезов из ее охранников. От обеих групп исходила злоба, наполняя воздух и делая его тяжелым.
- Ты сказала, это срочно, - выговорил Аль.
Кира кивнула:
- Так и есть. Только что вернулся "Этчеллс".
- Это тот черноястреб, который сбежал со станции антиматерии, когда там стало неблагополучно?
- Он не сбежал. Он обнаружил, что флот собирается делать там что-то странное. Он подозревает, что один из кораблей был нагружен антиматерией, прежде чем станцию разрушили. После этот корабль встретился с космоястребом, и оба полетели на Геспери-ЛН. Это мир тиратка.

Предыдущая страница 14 Следующая страница


15 Питер Гамильтон

- Я о них слыхал. Они вроде марсиан или кого-то в таком роде.
- Ксеноки, да.
- Так какое отношение это имеет к нам?
- Космоястреб и другой корабль очень заинтересовались старым космическим кораблем тиратка, который находился на орбите Геспери-ЛН. Этчеллс считает, что они запускали на борт команду. После того они отправились к туманности Ориона. Это то место, откуда происходят тиратка. И это довольно далеко.
- Тысяча шестьсот световых лет, - уточнила Джеззибелла.
- Вот как? - спросил Аль. Он никак не мог понять ее точку зрения. - И какое же это имеет отношение к нам?
- А вот сам подумай, - сказала Кира. - Мы находимся в разгаре самого крупного кризиса, который когда-либо знал род человеческий. И флот Конфедерации нарушает тот самый закон, который он насильственно навязывает другим. Он фактически помогает нагрузить космический корабль антиматерией. Затем этот корабль и еще другой летят куда-то, где прежде никогда не ступала нога человека. И чего-то там ищут. Что?
- Дерьмо свинячье, - пробормотал Аль. - Откуда мне знать?
- Это должно быть что-то чрезвычайно важное для них. Что-то такое, что есть у тиратка и в чем нуждается флот. Достаточно сильно нуждается, чтобы рисковать войной. "Этчеллс" говорит, они действительно открыли огонь по кораблям тиратка, когда достигли орбиты Геспери-ЛН. Что бы это ни было, они отчаянно желают наложить на это руки.
- Ты что же, пытаешься меня заставить, чтобы я тратил на это время впустую? - спросил Аль Киру. Он терял все свое хладнокровие во время этой дурацкой встречи, но это всегда с ним случалось, когда разговор заходил о космосе и об этих машинах, в которых он не совсем понимал. - Мы уже раньше имели дело со всей этой фигней насчет сверхоружия. Я послал Оскара Кирна и нескольких ребят разобраться. И ни черта хорошего это мне не принесло.
- Здесь другое дело, - настаивала Кира. - Не знаю точно, за чем гоняется флот, но это должно быть что-то такое, что они смогут использовать против нас. Если это оружие, оно должно быть крайне могущественным. Обыкновенное оружие против нас бесполезно. Если флот соберет вместе все свои усилия, чтобы повредить нам, мы просто покинем эту вселенную. Они это знают, особенно после Кеттона. Мы автоматически защищаемся; ничто не в состоянии достать нас на другой стороне. То есть ничто человеческое.
- Хо-хо! Леди, вы что, поменяли свою песенку? Вчера ты меня уверяла, что ничто из того, что придумают длинноволосые, не сможет нас задеть, если мы уберем отсюда Новую Калифорнию.
- Это техника ксенока. Мы не знаем, на что она способна.
- Все это дерьмо свинячье, - раздраженно буркнул Аль. - Может быть. Если. Вероятно. Похоже на то. Ты слышала звон и знаешь. Знаешь что? Слышал я уже раньше такие речи. Адвокат истца использовал их на моем последнем судебном процессе. Все тогда знали, что это куча дерьма, и с тех пор ничего не изменилось. И разреши мне сказать тебе, темная сестрица, ты даже не так убеждена, как был он.
- Если у Конфедерации будет что-то, что сможет достать те планеты, куда мы перенесемся, мы уже пропали.
- Да? В чем дело, что Кира так перепугалась?
- Вижу, что я понапрасну теряю время. Следовало бы мне сразу понять, что у тебя это вылетит из другого уха, как только ты услышишь мои слова, - она повернулась, чтобы уйти.
Аль овладел собой:
- О'кей. Бей меня.
- Мы отправляем вслед за ними несколько кораблей, - сказала Кира. - Я уже подготавливаю парочку черноястребов для преследования. Забудь ты о наших трениях и назначь несколько фрегатов, чтобы лететь с ними.
- Ты имеешь в виду - фрегаты, груженые антиматерией? - уточнил Аль.
- Разумеется. Мы должны иметь лучшее огнестрельное оружие. Если будет возможно, мы захватим оружие тиратка. Если же нет, мы его уничтожим вместе с кораблями флота.
Аль с минуту обдумывал эту мысль, наслаждаясь тем, как Кира дергается в ответ на его молчание.
- Ты хочешь оторвать что-то для себя? - спросил он. - Хорошо же, я скажу, что я для тебя сделаю, и это только потому, что ты благородно заботишься о нашем будущем. Я дам тебе парочку фрегатов, я даже вооружу их для тебя полудюжиной ос, заряженных антиматерией. Как тебе это?
Кира с облегчением улыбнулась:
- Мне это по нраву.
- Рад слышать, - усмешка Аля увяла. - Все, что ты должна мне взамен, - это Вебстера.
- Что?
- Сына этого чертова Прайора. Вот что.
Кира смущенно посмотрела на Хадсона Проктора. Генерал пожал плечами с таким же растерянным видом.
- В первый раз слышу, - сказал он.
- Значит, пока не вспомнишь, я с вами дел не имею, - отрезал Аль.
Кира воззрилась на него. В первый момент Аль решил, что она сейчас набросится на него.
- Башка твоя затраханная! - взвыла Кира.
Резко повернулась кругом и выскочила.
- Она, конечно, ловко владеет словом, - хмыкнул Аль. - Настоящая леди.
Джеззибелла не могла разделить с ним веселое настроение. На ее лице появилось озабоченное выражение, когда она смотрела на большие двери, захлопнувшиеся за Кирой.
- Может, нам самим поговорить с "Этчеллсом", - предложила она. - И выяснить, какого черта происходит вокруг.

***

Все окружение Киры хранило молчание, когда они ехали в лифте наверх, в вестибюль "Хилтона". Ее ярость на Капоне постепенно остыла до степени твердой, как железо, решимости. С Капоне надо разделаться - и скорее. Никаких вопросов здесь не может быть.
В конце концов тут появились новые вопросы.
Рассказ "Этчеллса" ее очень взволновал. Она просто не могла поверить, что флот отправил бы корабли к туманности Ориона без очень веской причины. А причина должна быть каким-то образом связана с одержанием. Если дело в этом, тогда Капоне все время был прав, что остается здесь и сопротивляется.
Если ей придерживаться первоначального плана: перевести Организацию в Новую Калифорнию и покинуть эту вселенную, тогда бы не было пути противостоять любому развитию будущего, какой может предпринять Конфедерация. Всегда есть какой-то фактор, но теперь он требует более пристального раздумья.
И, разумеется, раз ей удалось получить контроль над флотом Организации, она могла бы отправить в туманность Ориона целый эскадрон фрегатов, вооруженных антиматерией. Но тогда ей придется отправляться вместе с ними. Поспешный взгляд на Хадсона Проктора подтвердил это. Он человек верный, но только потому, что она была той лошадкой, которую он выбрал, чтобы выехать наверх. Если дать ему случай перехватить сверхоружие тиратка, он сейчас же сделал бы с ней то, что она собиралась сделать с Капоне. Надо же было оказаться загнанной в такой скверный угол.
Дверцы лифта раздвинулись, и Кира ступила в вестибюль. Эта часть "Хилтона" стояла прямо на скале астероида и соединялась с внешней башней остальной обитаемой зоны посредством лабиринта коридоров. Несколько гангстеров Организации бездельничали на диванах, выпивая и болтая, их обслуживал неодержимый хозяин бара. Еще трое гангстеров облокотились на длинную стойку, в то время как группа неодержимых уборщиков трудилась, чтобы убрать последний мусор, оставшийся после вечеринки в честь победы над Трафальгаром.
Кира оглядела все это быстрым взглядом, пытаясь скрыть свое напряжение. Она знала, что люди Капоне не стали бы приставать к ней, если бы она входила. Выйти было гораздо сложнее. Все гангстеры умолкли, уставившись на нее.
Один из выходов вел к станции, обслуживающей небольшую сеть метро Монтерея. Это был бы самый быстрый способ вернуться на территорию посадочной площадки, которую она застолбила за собой. Но вагоны могли быть переполнены. Особенно теперь, когда нашли Бернарда Аллсона.
- Пойдем пешком, - объявила она своим сопровождающим.
Они протиснулись через высокие стеклянные двери и вышли в широкий общественный холл. Никто не пытался привязаться к ним или преградить им путь. Немногие прохожие в холле уступали им дорогу, когда они уверенно шагали наружу.
- Сколько пройдет времени, пока черноястребы переоборудуются? - спросила Кира.
- Еще пара часов, - ответил Хадсон Проктор. Он нахмурился. - Юл фон Хольгер говорит, что датчики СД потеряли след "Тамарана". Он был на орбитальном патруле.
- Неужели космоястребы его уничтожили?
- Я не слышал предсмертного крика, и никто из остальных черноястребов тоже. А засада на наши корабли означала бы большую перемену в политике по отношению к эденистам.
- Проверка датчиком СД других патрульных черноястребов с уверенностью показала, что они все еще с нами, - Кира испустила негодующий вздох. Еще одна сложность. Ей не нравилась мысль о черноястребах, переметнувшихся к эденистам. Судя по тому, что говорили ей Хадсон, Юл и другие, предложения эденистов об убежище все еще не прекращались. Другая альтернатива - что Капоне наконец починил завод питательной жидкости, - была еще хуже.
За несколько метров впереди нее какой-то неодержимый, неуклюже ковылявший за тележкой, нагруженной продуктами, внезапно изменил направление, двигаясь через холл. В раздражении Кира отступила, чтобы не столкнуться с непредсказуемой тележкой. Человек, толкавший ее, был небритым жалким бродягой в измятом и грязном сером комбинезоне, грязные засаленные волосы свисали ему на лоб. На исхудавшем лице застыло выражение сильной муки. Кира не обратила бы на него внимания, как на всех других неодержимых, которых она встречала на Монтерее, потому что мозг его был стандартным смешением жалкости и страха. Он широко раскрыл ей объятия и схватил ее свирепой медвежьей хваткой, как при перехвате в регби.
- Моя! - взвыл он. - Ты моя! - они с силой повалились на пол, у Киры затрещало колено при столкновении с асфальтом. - Дорогая моя, мое дитя, Мэри, я здесь. Я здесь.
- Папочка!
Она этого не произносила. Голос шел изнутри, неистово поднимаясь из плененного сознания Мэри Скиббоу. Недоверие прошло по мыслям Киры, смягчая ее собственную реакцию. Мэри возвращалась назад, к полному подчинению.
- Я собираюсь изгнать ее из тебя, обещаю! - закричал Джеральд. - Я знаю, как это сделать. Мне Лоран сказала.
Хадсон Проктор наконец оправился от шока и наклонился над извивающейся парой, чтобы ухватить Джеральда за рукав. Он сильно потянул, мышцы его налились энергистической силой, они пытались оторвать психически неуравновешенного мужчину от Киры. Джеральд приставил к руке Хадсона энергетический гальванический элемент, обнаженные электроды доставали глубоко. Хадсон вскрикнул, когда мучительно болезненный электрический разряд обжег ему кожу. От ужаса и боли он отпрянул, ярко вспыхнуло пламя, с шипением отделившись от его ладони. Двое телохранителей прыгнули на Джеральда, схватили его за ноги и за одну руку. Он неистово отбивался.
Кира заскользила по полу, едва ли сознавая, какая беспорядочная суета окружает ее. Ее руки и ноги начали двигаться таким образом, как приказывала Мэри, мысли девушки быстро возвращались на привычную стезю. Кира сосредоточилась на том, чтобы перебороть подавленную личность.
Джеральд приблизил гальванический элемент к лицу Мэри. Разряды проскакивали в каких-то миллиметрах от ее глаз.
- Прочь из нее! - орал он в ярости. - Прочь! Прочь! Она моя. Мое дитя!
Один из телохранителей схватил его запястье и крепко сжал. Кости Джеральда хрустнули. Элемент упал на пол. Джеральд в ярости закричал. С силой берсерка он вырывал свой локоть. Локоть попал в живот телохранителю, заставив его согнуться пополам.
- Папочка!
- Мэри? - выдохнул Джеральд в робкой надежде.
- Папочка! - голос Мэри все убывал. - Папочка, помоги.
Джеральд отчаянно потянулся за батарейкой. Его холодные пальцы сомкнулись на ней. Хадсон Проктор опустился ему на спину, и оба покатились по полу.
- Мэри!
Он мог видеть перед собой ее красивое лицо. Она отряхивалась, как собака, вылезшая из глубокой воды, волосы развевались.
- Все! - оскалилась она.
Ее кулак обрушился на нос Джеральда.
Кира медленно поднялась на ноги, слегка покачиваясь, дрожь сотрясала ее. Чертова девка отправилась назад, на свое место, всхлипывая в глубине ее мозга. Один из телохранителей скорчился на полу, держась за живот, щека утонула в небольшой луже рвоты. Вокруг скакал Хадсон Проктор, неистово тряся рукой, как будто бы она все еще горела в огне. От глубокой отметины почерневшей плоти над костяшками пальцев шел дым, наполняя воздух отвратительным запахом. Из глаз катились слезы боли. Остальные телохранители столпились вокруг Джеральда, готовые предупредить неприятности.
- Я убью этого ублюдка! - орал Хадсон. Он сильно ударил Джеральда по ребрам.
- Хватит, - приказала Кира.
Она вытерла лоб дрожащей рукой. Ее спутанные волосы зашевелились сами по себе, выпрямляясь и распределяясь сзади, как обычно, блестящие и аккуратные. Она посмотрела сверху вниз на Джеральда. Он слабо стонал, руками держа за бок, куда его ударил Хадсон. Кровь вытекала из его сломанного носа. Его мысли и эмоции были бессвязным бредом.
- Как ты, дьявол тебя возьми, попал сюда? - проворчала Кира.
- Ты что, знаешь его? - в удивлении спросил Хадсон.
- О да. Это отец Мэри Скиббоу. В последний раз его видели на Лалонде. Которую в последний раз видели, когда она покидала эту вселенную.
Хадсона передернуло.
- Ты не думаешь, что они возвращаются, нет?
- Нет, - Кира оглядела холл. Трое гангстеров Аля вышли из вестибюля "Хилтона", чтобы взглянуть, что происходит.
- Мы должны идти. Поднимите его, - велела она своим телохранителям.
Они подхватили Джеральда под мышки и поставили его на ноги. Его мечтательные глаза уставились на Киру.
- Мэри, - умоляюще позвал он.
- Не знаю, как ты сюда попал, Джеральд, но мы это со временем узнаем. Ты, должно быть, действительно любишь свою дочь, раз предпринял такое.
- Мэри, детка. Папа здесь. Ты меня слышишь? Я здесь. Пожалуйста, Мэри.
Кира наклонила ушибленное колено, морщась от боли, которую причинило это движение. Сконцентрировала свою энергистическую мощь на сочленении, ощутила облегчение.
- В обычном случае было бы достаточным наказанием просто обработать тебя так, чтобы ты был готов принять душу из потусторонья. Но после всего, что ты совершил, ты заслуживаешь лучшего, - она улыбнулась, наклонившись поближе. Голос ее стал хриплым. - Ты станешь одержимым, Джеральд. И тот счастливый мальчик, которому достанется твое тело, получит также и меня. Я собираюсь взять его к себе в постель, и пусть он меня трахает, как захочет и столько, сколько захочет. А ты будешь все это время ощущать, что происходит, Джеральд. Ты будешь чувствовать, что трахаешь свою милую доченьку.
- Н-н-н-ееет! - взвыл Джеральд, дергаясь в хватке крепко держащего его Хадсона. - Ты не можешь! Не можешь!
Кира медленно коснулась щеки Джеральда и быстро схватила его голову, когда он пытался увернуться. Ее губы приблизились к его уху:
- Это не будет первое совращение Мэри, Джеральд, - ласково шепнула она. - Я прямо наслаждаюсь тем, каким горячим становится это тело, когда я им пользуюсь для своих фантазий. А у меня их много, как ты убедишься.
Джеральд начал мучительно выть; его колени стучали друг о друга.
- Опять болит, - тихо пожаловался он. - Голова болит. Я ничего не вижу. Мэри? Где ты, Мэри?
- Ты ее увидишь, Джеральд, обещаю. Я открою тебе глаза, - Кира дернула головой в сторону телохранителей, державших безумного. - Несите его.

***

Офис, который выбрал для себя Эммет Мордден, находился в том же коридоре, что и центр тактических операций. Предыдущий его обладатель, адмирал, командующий работой сети СО Новой Калифорнии, предпочитал яркие краски для своей обстановки. Кресла были пурпурные, алые, цвета лимона и изумрудные, а изгибающаяся столешница заменяла совершенное зеркало. Непрерывный голографический экран шел узкой лентой по всем стенам на полпути к потолку и показывал пейзаж кораллового рифа, колонизированного какими-то видами ксеноков, вроде водяных термитов. Эммет не возражал, как и все одержимые, он наслаждался яркими красками и находил, что можно расслабляться, любуясь океаном. Кроме того, здесь был очень мощный настольный процессор, который позволял отслеживать большинство проблем, ставящихся перед ним, и Эммет был близок к коммуникационному центру Организации в периоды кризиса - раз по пять в день. У адмирала также хранилась отличная выпивка.
Когда сюда вошел Аль, он неодобрительно хмыкнул в сторону кресел:
- И я должен на одно из них сесть? Черт тебя дери, Эммет, не говори никому, у меня здесь просто галлюцинации.
Аль занял одно из кресел, ближайших к столу, и расположил свою мягкую шляпу на широком подлокотнике. Обвел комнату долгим взглядом. Так же, как и повсюду на этом астероиде. Накопившийся мусор, пакетики с едой и чашки, а в углу - куча белья, ждущего прачечной. Если здесь кто-то должен связаться с обслуживающим комнаты сервисом, так это прежде всего Эммет. Дурной знак, что он до сих пор этого не сделал. Но этот парень с мозгами был занят другим. Его стол буквально покрывали эти электронные счетные машинки. Все соединены вместе стеклянным проводом. Экраны, установленные по краю стола, стояли на каких-то штуках вроде пюпитров; все это было явно собрано поспешно, только что из мастерской.
- Так ты был занят обзором.
- Да, это так, - Эммет бросил на него задумчивый взгляд. - Аль, я должен тебе сказать, я столкнулся с еще с большим количеством вопросов, чем у нас было сначала.
- Давай информацию.
- Прежде всего я проверил камеры в коридоре и все остальные вокруг этого места. Результат - большой ноль. Я не знаю, кто убил Бернарда, но они определенно что-то сделали с процессорами камер. Память из них удалена, кто-то нарушил коды наших записей.
- Эммет... Продолжай, друг, ты же знаешь, я не разбираюсь в этом дерьме.
- Извини, Аль. Ну понимаешь, это как в фотографии - камеры автоматически снимают изображение, и оно надежно заперто внутри. Ну так кто-то это сломал, вытащил изображения, а потом опять запер камеры.
- Вот сволочь. Так никаких картинок не осталось?
- В коридоре - никаких. Так что я расширил поиски и исследовал наружные камеры, те, которые прикрывают посадочную площадку, - он постучал по клавиатуре одного из экранов. - Смотри.
Появилось изображение посадочной площадки. Они смотрели на шлюз, откуда вырывался воздух. Две фигуры в скафандрах стояли, наблюдая. Одна из них начала неуклюже двигаться к открытому люку. После короткого перерыва за ней последовала другая.
- Минуты две ничего не происходит, - объяснил Эммет. Изображение замелькало от помех, затем двое в скафандрах выбрались из шлюза и пошли по площадке.
- Те парни, которые следы оставили? - предположил Аль.
- Думаю, что да. Но непохоже, чтобы они нанесли Бернарду удар.
- Конечно, они. Они же не закричали, когда увидели, что случилось.
- Они в скафандрах, значит - неодержимые. Посмотри на это с их точки зрения. Они только что споткнулись о свежий труп одного из твоих старших лейтенантов, и даже кровь его оказалась у них на сапогах. Поблизости нет никого, в кого они могли бы ткнуть пальцем. Как бы ты поступил?
- Держал бы рот на замке, - согласился Аль. - Ты знаешь, кто они?
- Вот тут-то и начинаются странности. Я их проследил: они вышли из черноястреба под названием "Миндори".
- Черт возьми! Люди Киры.
- Не думаю, - память камеры продолжала работать и показала, как эти фигуры в скафандрах забрались в маленький грузовик и повели его к другому шлюзу. - Я не мог достать запись из этой камеры, в той части. Так что не знаю, зачем они полезли внутрь. Но тут память стерла какая-то другая программа, не та, которую использовали при нападении на Бернарда.
Одна из фигур в скафандрах снова вылезла на площадку и погрузила несколько тележек, наполненных небольшими коробками, на грузовик. Затем его повели назад, к "Миндори". Фигура, очевидно, снова залезла в жизнеобеспечивающий автономный отсек черноястреба.
- Кира не использует для своих черноястребов неодержимых, - заметил Эммет. - А этот парень был на борту, когда ястреб взлетел. Второй должен еще быть в обиталище.
- Господи спаси. Он где-то тут бродит?
- Похоже, что так. Все, что нам известно наверняка, так это то, что они не имеют никакого отношения к Кире.
- Но он может быть из этого чертова флота Конфедерации. Какой-нибудь убийца. Их вариант Кингсли Прайора.
- Я не так уверен, Аль. Вспомни эти коробки на грузовике. Я пробежался по списку содержимого наших складов. Он не очень полон даже в лучшие времена, но я не могу досчитаться многих электронных приборов. Не вижу, зачем бы это флоту Конфедерации проникать сюда и красть полный грузовик запасных деталей. Это кажется бессмысленным.
Аль вылупился на экран, где застыло последнее изображение типа в скафандре, шагающего в шлюз "Миндори".
- Ладно, значит, мы имеем две разных ситуации, которые происходят одновременно. Кира наносит удар Бернарду, а черноястреб помогает кому-то красть наше электронное оборудование. Первое я могу понять. Но черноястреб... Ты можешь себе представить, чем он занимается?
- Нет. Но он именно теперь вернулся. Мы можем просто спросить напрямик. "Миндори" опустился на площадку сегодня утром. Кира послала своих инженеров для подготовки его к длительному перелету. Есть еще кое-что, над чем можно поразмыслить: наша защитная сеть говорит о том, что еще один их черноястреб отсутствует. Они проверяют остальные, чтобы увидеть, сколько из них все еще на месте.
Аль отклонился на спинку кресла и улыбнулся счастливой улыбкой:
- Они, возможно, пытаются освободиться. Сколько надо времени, чтобы наладить ту пищевую фабрику, в которой они нуждаются?
- Еще недельку. Пять дней, если поспешим.
- Так поспеши, Эммет. Тем временем я собираюсь съездить к Камерону, он может от моего имени потолковать с другими черноястребами так, чтобы Кира не подслушивала.

***

Обрывочные мысли Джеральда прошли сквозь вселенную тьмы и боли. Он не знал, где находится и что делает. На самом деле ему было все равно. Время от времени прорывались какие-то вспышки, когда нейроны устанавливали неустойчивую связь между собой, снова являя ему яркие образы Мэри. Его мысли вращались вокруг этих образов, словно в религиозном поклонении. Причина этого низкопоклонства ускользала от него.
В его горестное существование начали врываться голоса. Хор шепчущих голосов. Настойчивых. Безжалостных. Становившихся громче, сильнее. Они врывались в его замутненное сознание.
Волна боли, доводящей до белого каления, снова заставила его вступить во внезапный пугающий контакт с собственным телом.
- Впусти нас. Кончай пытку. Мы можем помочь.
Боль переместилась. Жжет.
- Мы можем это прекратить.
- Я, я могу это прекратить. Впусти меня. Я хочу помочь.
- Нет, меня. Я тот, в ком ты нуждаешься.
- Меня.
- Я знаю секрет, как прекратить мучения.
Раздался звук. Реальный звук, тревожащий воздух. Его собственный высокий крик. И смех. Жестокий, жестокий смех.
- Джеральд.
- Нет, - сказал он им. - Нет, я не хочу. Не начинайте снова. Я лучше умру.
- Джеральд, впусти меня. Не сопротивляйся.
- Я умру ради Мэри. Лучше, чем...
- Джеральд, это я. Ощути меня. Узнай меня. Проверь мою память.
- Она сказала... Она сказала, что она... О нет! Только не это. Не заставляйте меня, только не с ней. Нет.
- Я знаю. Я там была. А теперь дай мне пройти. Это трудно, я знаю. Но мы должны ей помочь. Должны помочь Мэри. Теперь это единственный способ.

***

Удивление от идентичности этой души разрушило его ментальные барьеры. Душа ринулась из потусторонья, просачиваясь сквозь его тело, принесенная ею энергия разлилась по его конечностям, переливаясь по позвоночному столбу, вселяя в Джеральда силу. Новая память наводнила его синапсы, приходя в столкновение с устоявшимися воспоминаниями каскадами зрелищ, звуков, вкусовых ощущений. Раньше не было ничего подобного. Раньше он был ограничен, отодвинут к самому краю осознания, зная о внешнем мире благодаря крошечным покалываниям нервных импульсов. Пассивный, бездушный пассажир-пленник в своем собственном теле. На этот раз получилось более равноправное партнерство, хотя новый пришелец доминировал.
Глаза Джеральда раскрылись, прилив энергистической мощи помог им сфокусироваться. Другое наложение наконец изгнало жуткую головную боль, которая свирепствовала такое долгое время.
Двое Кириных телохранителей самодовольно ухмылялись, глядя на него.
- Кто же этот счастливый мальчишка? - фыркнул один из них. - Парень, сегодня ночью ты получишь такое групповое траханье, что на всю жизнь хватит!
Джеральд поднял руку. С кончиков его пальцев сверкнули две молнии обжигающего белого огня, просверливая черепа обоих телохранителей. Четыре души неразборчивыми словами выразили свою ярость, погружаясь в потусторонье.
- У меня другие планы на сегодняшний вечер, большое спасибо! - сказала Лорен Скиббоу.

***

Довольно давно Аль не выходил в космос. Сидя на толстой зеленой обивке кресла на прогулочной палубе черноястреба, он понял, как давно. Он вытянулся, поднял одну ногу.
- Куда мне тебя отвезти, Аль? - спросил его голос Камерона из-за серебряной решетки на стене.
- Знаешь, только от Монтерея подальше.
Он нуждался в отдыхе, хотелось просто побыть некоторое время одному, сосредоточиться мысленно на том, что происходит. В прежние деньки он бы просто отправился проехаться, может быть, взял бы с собой удочку. Еще принадлежности для гольфа, он несколько раз играл в гольф, хотя не по тем правилам, о которых слыхали Королевские Ребята и Любители Старины. Просто друзья в хороший денек валяли дурака.
В большое переднее окно он видел вращающиеся контуры космопорта, исчезающие над головой, когда они сделали прыжок с посадочной площадки. Гравитация в каюте была постоянной. Возле стального ободка, приклепанного к окну, виднелась Новая Калифорния, серебристый полумесяц, точно так выглядела луна над Бруклином в ясные летние ночи. Аль никак не мог привыкнуть к тому, как много облаков вокруг планет.
Любого, кто находится на поверхности, удивило бы, если бы он когда-нибудь увидел солнце.
Камерон отошел прочь от крупного астероида, все время перекатывающегося с боку на бок, точно играющий дельфин. Если Аль оглядывался и смотрел через иллюминаторы со стороны прогулочной палубы, ему было видно яркое солнце, бросающее лучи на желтые плавники и алый фюзеляж.
- Эй, Камерон, можешь ты мне показать туманность Ориона?
Движения черноястреба замедлились. Его нос повернулся к звездам, точно игла компаса.
- Идем туда. Сейчас в окне должен показаться самый центр.
И тут Аль увидел его, тонкую дымку освещенности, как будто Бог намочил большой палец и смочил звезду через полотно космоса. Аль уселся на своем кресле и выпил капуччино из крошечной чашечки, глядя туда. Таинственная маленькая штучка. Туман в космосе, говорил Эммет. Там, где рождаются звезды. Марсиане и их смертельные лучи жили на другой стороне.
Не было способа, который он мог бы придумать, как ни ломал голову. Мысль о том, чтобы туда отправились корабли флота, напугала Киру, и даже Джез была озабочена. Но это не останавливало его. Алю снова придется спрашивать совета. Он вздохнул, признавая неизбежное. Но имеются некоторые вещи, о которых он все же мог позаботиться и сам. У Чикаго больше территорий, фракций и банд, чем может собрать вся Конфедерация. Аль знает, как ими манипулировать. Завести новых друзей, потерять старых. Применить некоторый нажим. Подкуп, шантаж, вымогательство. На сегодняшний день никто, живой или умерший, не имеет такого политического опыта, как у него. Он князь города. Прежде, теперь и всегда.
- Камерон, я хочу побеседовать с черноястребом по имени "Миндори" и хочу, чтобы беседа была конфиденциальной.
Круто заостренный алый нос начал поворачиваться, при этом туманность стала исчезать с поля зрения. Снова появился Монтерей, грязно-охристое пятно, вокруг его космопорта мерцали крошечные точки света.
- Имя этого парня Росио, Аль, - подсказал Камерон. Квадратик в углу окна сделался серым, потом показалось лицо.
- Мистер Капоне, - вежливо сказал Росио, - мне оказана честь. Что я могу для вас сделать?
- Я не люблю Киру, - заявил ему Аль.
- А кто любит? Но мы оба с ней завязаны.
- Ты наносишь мне вред, Росио. Ты знаешь, что это дерьмово. Она держит тебя на коротком поводке и вертит тобой, потому что взорвала все твои пищевые заводы. Что, если бы я тебе сказал, что я мог бы отстроить один из них?
- О'кей. Я в этом заинтересован.
- Я знаю. Ты пытаешься один из них наладить сам. Поэтому ты слямзил позавчера электронное оборудование, так?
- Не понимаю, о чем вы говорите.
- Мы все это увидели на пленке, Росио, твои парни ворвались на Монтерей и увезли тебе целый грузовик этих деталей.
- Я совершил посадку ради бюрократического профилактического осмотра; произвели замену некоторых деталей, так что из этого?
- Хочешь, чтобы я это уточнил с Кирой?
- Мне показалось - вы ее не любите.
- Не люблю, потому-то я к тебе первому и пришел.
- Чего вы хотите, мистер Капоне?
- Две вещи. Если твой завод не работает, приходи и разговаривай со мной, о'кей? Мы сможем выработать лучшие условия, чем обеспечивает тебе Кира. Для начала - никаких обысков. Твои черноястребы продолжают вести для нас поиски вокруг Новой Калифорнии. Расширенный обзор зрения, который есть у вас, - ценное удобство. Я это уважаю и готов платить тебе самую высокую цену.
- Я обдумаю предложение. А что второе?
- Я хочу побеседовать с парнем, который видел убийство. Пострадал мой хороший друг. У меня имеются несколько вопросов, которые я должен задать твоему парню.
- Не лично ему. Он приносит мне пользу, я не хочу, чтобы его забирали.
- Да нет же, черт дери. Я знаю, что он неодержимый. Я просто хочу поговорить - и все.
- Хорошо.
С минуту Аль сидел, допивая кофе, стараясь проявить терпение. Когда наконец появилось угрюмое, полное подозрений лицо Джеда, он тихонько засмеялся:
- Будь я проклят. Сколько тебе лет, мальчик?
- А вам какое дело?
- Я потрясен, вот какое. Ну ты и смельчак, скажу тебе, парнишка. Ворваться прямехонько в мои владения и слямзить у меня на целые сотни электронного оборудования. Вот такую смелость я люблю. Немногие в этой вселенной на это отважились бы.
- Выбора не было, - буркнул Джед.
- Черт тебя дери, знаю. Я сам вырос среди бедноты. Знаю, каково это, когда ты в самом низу пирамиды. Ты должен был показать боссу, что можешь выгребать жар из печи, да? Если ты этого не сможешь, ты ему не нужен. Тебя вышвырнут, потому что всегда найдется какой-то умник, который воображает, что может справиться лучше.
- Вы и правда Аль Капоне?
Аль провел пальцами по лацкану своего пиджака:
- Проверь ниточки, сынок. Ни у кого больше нет такого класса.
- Так о чем вы хотите со мной говорить?
- Мне нужно кое-что узнать. Я ведь могу многое предложить тебе взамен. Я хочу сказать, ты недостаточно вырос, чтобы прийти ко мне с визитом лично. Я все понимаю, так что не могу не дать тебе вознаграждение: бабы, выпивка и все такое. Чего у меня много, так это местной валюты. Ты об этом слыхал?
- Какие-то подарки?
- Да. Памятные подарки, обеспеченные моим словом. Если я говорю, что человек кому-то должен, он должен платить. Так что я должен тебе три услуги. Я, Аль Капоне, я лично буду у тебя в долгу. Это надежно на любой планете с одержанием. Ты не должен просить чего-то вроде мира во всем мире или какой-то подобной чепухи. Но любая услуга или помощь - твои. И это повсюду гарантировано. То есть мы, одержимые, мы имеемся во всей вселенной. Ну как, играешь?
Джед не улыбнулся, но угрюмая гримаса растаяла.
- О'кей, что вам нужно?
- Прежде всего тот, другой парень, что был с тобой, тот, которого ты оставил. Он что, здесь находится, чтобы меня убить?
- Джеральд? Господи, да нет же! Он болен, сильно болен, - лицо Джеда прояснилось. - А-а, так вот же ваша первая мне услуга. Его зовут Джеральд Скиббоу, если вы его отыщете, я хочу, чтобы вы положили его в хорошую больницу со знающими врачами и умелым штатом.
- О'кей. Ну вот, теперь больше похоже, что у нас здесь диалог, у меня с тобой. Хорошо, Джеральд Скиббоу. Если найдем, он получит хорошее лечение. Теперь другое: я хочу знать, видел ли ты кого-то еще, кто шлялся по этому коридору, когда ты обнаружил труп.
- Был какой-то тип, да. Я его видел через дверное стекло. Не особенно долго. У него длинный нос. Да, и очень густые брови. Знаете, такие, над носом сходятся.
- Луиджи, - зарычал Аль.
Мне бы догадаться. Он на стороне Киры. Когда держишь людей в рамках дисциплины, у них всегда случаются вспышки негодования. Он еще собирается иметь контакты среди офицеров флота, массу контактов. Ей это понравится.

Предыдущая страница 15 Следующая страница


Обнаженный бог: Финал 16

- Спасибо, парнишка, я еще должен тебе две услуги.
Джед преувеличенно низко поклонился:
- Верно.
Его изображение растаяло.
Аль с яростью вздохнул. Отчасти он злился на себя. Надо было ему следить за Луиджи. Все это устройство возвращения. Невозможно больше убить умного типа, потому что всегда есть возможность, что он вернется куда-нибудь на Новую Калифорнию - и еще больше обозленный на тебя, чем когда свара начиналась.
Волна удивления и ужаса прокатилась по душам в потусторонье, и сейчас же привлекла внимание Аля. Происходило что-то исключительное. Кошмар и ужас от этого события были преобладающими ощущениями, исходящими спиралью от этого передающегося впечатления.
- Что? - спросил их Аль. - Что это такое?
Благодарение Богу, ничего похожего на тот первый смертельный удар по Мортонриджу. Когда он сосредоточил все внимание на скользящих серых изображениях, порхающих от одной души к другой, он увидел солнце, а из него извергнулось другое солнце. Космос наполнился пламенем, и смерть неумолимо летела по небу, точно буря.
Арнштадт!
- Святые угодники! - выдохнул Аль. - Камерон? Ты это видишь?
- Вижу и слышу. Я думаю, это космоястребы.
- Не обвиняй их.
Военные корабли Организации исчезали в распространяющемся огне ослепительного белого пламени. Флот Конфедерации ответил на Трафальгар таким образом, какой он даже представить себе не мог, не мог вообразить, что они на такое способны. Грубая сила на таком уровне, что ей невозможно сопротивляться. Его военные корабли оказались беспомощными. Их драгоценная антиматерия - бесполезной.
- Неужели они не понимают? - спрашивал он у пришедших в отчаяние душ. - Арнштадт падет.
Из потусторонья уже прорывались всплески радости, так как для одержания предлагалось множество тел. Дисфункция реальности вокруг Арнштадта начала усиливаться по мере того, как все больше и больше одержимых добавлялось в эту структуру. Поскольку орбитальное оружие Организации, дымясь, падало на землю, им ничего не могло препятствовать.
- Камерон, вези меня домой. Живо.
Аль знал, что сейчас произойдет. Следующим местом, которое собирается навестить флот Конфедерации, будет Новая Калифорния, его предстоящее прибытие дает Кире главный шанс. На этот раз лейтенанты и солдаты, скорее всего, выслушают ее, когда она им скажет вернуться на планету.
Скверный день становится еще хуже.

***

Семьи-заложники членов команды звездного корабля держали на нескольких этажах гостиницы, выходящей на биосферу Монтерея. В течение дня они собирались все вместе в гостиных здания и на общественных территориях, чтобы обеспечить друг другу те удобства, которые были им доступны. Их было не так много. Они превратились в постоянно усталую толпу людей, с расшатанными нервами, скверно накормленных, лишенных информации, ничего не знающих и, соответственно, презираемых охраной Организации.
Сильвано и два гангстера втолкнули Кингсли в помещение зала для конференций. Он сейчас же увидел Клариссу, она помогала раздавать утреннюю еду. Она заметила его, закричала, уронив лопаточку в кастрюлю с бобами. Все смотрели, как они обнимаются.
Она переполнилась радостью, увидев мужа. В первую минуту. Затем Кингсли не смог больше выносить недосказанности и признался, кем он стал. Кларисса напряглась, отшатнувшись от него в отвращении. Желая отгородиться от этих слов, которые не должны были быть сказаны.
- Как это произошло? - спросила она. - Как ты умер?
- Я был в космическом корабле. Там произошел взрыв антиматерии.
- Трафальгар? - прошептала она. - Это был Трафальгар, Кингсли?
- Да.
- О Господь милосердный. Только не ты. Только не это.
- Я должен кое-что узнать. Извини, что не спрашиваю о тебе, я знаю, что следовало бы, но сейчас это важнее всего во вселенной. Ты знаешь, где Вебстер?
Кларисса покачала головой:
- Нас держат отдельно. Этот жирный ублюдок Октавиус, предатель, приписал его к кухонной команде. Раньше я его видела каждую неделю. Но уже две недели прошло, как его последний раз приводили. Никто из них ничего мне не говорит, - она умолкла при виде странной улыбки, появившейся на лице Кингсли. - В чем дело?
- Он правду говорил.
- Кто?
- Мне сказали, что Вебстер удрал от Организации, что он был на звездном корабле. Теперь ты мне говоришь, что ты его давно не видела, а Капоне не может его найти.
- Он свободен? - осознание этого перевесило ее отвращение, и она потянулась, чтобы снова дотронуться до него.
- Похоже на то.
- Кто тебе сказал?
- Не знаю. Очень странный тип. Кларисса, поверь мне, в этой вселенной происходит гораздо больше событий, чем мы осознаем.
Она улыбнулась трагической улыбкой.
- Едва ли я могу сомневаться в словах моего покойного мужа.
- Пора идти, - внезапно сказал он.
- Куда идти?
- Тебе - куда угодно, только отсюда. Капоне должен мне это, но подозреваю, что я мог бы впутаться в неприятности, пытаясь получить с него долг. Так что уж будем делать одновременно только один шаг.
Он двинулся к дверям помещения для конференций, Кларисса робко следовала за ним. Два гангстера, бездельничающие у дверей, выпрямились, когда он приблизился. Сильвано исчез, и они не знали, что им делать.
- Я ухожу, - произнес Кингсли ровным благоразумным тоном. - Проявите понимание. Отойдите с дороги.
- Сильвано это не понравится, - сказал один из охранников.
- Тогда он должен был сказать это мне лично. Это не ваша работа, - он сосредоточился на двери, представляя себе, как она открывается.
Они попытались ему препятствовать, сфокусировав свою энергию на том, чтобы держать ее закрытой. Магическая версия кулачной борьбы.
Кингсли рассмеялся, когда дверь распахнулась. Перевел взгляд с одного охранника на другого, его брови выгнулись в насмешливом вызове. Не встречая сопротивления, он шагнул в дверь и взял за руку Клариссу.
У него за спиной один из гангстеров взял телефон из слоновой кости и торопливо набрал номер.

***

Джеральд осторожно шел по коридору, останавливаясь у каждой двери и убеждаясь, нет ли кого-нибудь внутри. Лорен приходилось сосредоточить все свое внимание на том, чтобы его ноги совершали верные движения. Состояние мозга мужа привело ее в ужас: обрывочные мысли, личность, впавшая в детскую растерянность, память, становившаяся все слабее и вспоминавшая с большим трудом. Только эмоции в нем сохраняли силу взрослого человека, они не могли успокаиваться под влиянием разума и размышлений. Эти эмоции побивали все, что осталось от его рациональности, острыми пиками экстремальных состояний. Он испытывал страх вместо легкого беспокойства, стыд вместо смущения.
Ей постоянно приходилось успокаивать и утешать, внушая своей поддержкой уверенность, которой так жаждет каждый ребенок. Ее присутствие было для него утешением, он все время с ней разговаривал, обрушивая на нее поток бессвязной болтовни, которая едва ли ее отвлекала.
И он был в плохой физической форме. Тяжкие раны, которые нанесли Джеральду Кирины бандиты, можно было легко вылечить при помощи энергистической силы. Но его тело постоянно оставалось холодным, а в висках он ощущал противную острую боль, которую полностью не могло снять даже энергетическое воздействие. В чем он нуждался, так это в неделе крепкого сна, в хорошем питании в течение месяца, да еще чтобы провести год на лечении у психиатра. Со всем этим придется подождать.
Они находились где-то внутри космопорта, в помещении, которое Кира заняла для себя и своей группы. Центр заговорщиков. За исключением того, что он был практически изолирован. Если не считать тех двух негодяев, которых Лорен убила, она видела еще всего троих одержимых. Никто из них не обратил на нее никакого внимания, они спешили дальше, мозги их были прочно заняты стремлением выполнить свои поручения, в чем бы они ни состояли. Салоны и холлы пустовали.
Лорен вошла в главный салон, почти знакомый своими неназойливыми украшениями и мягкой мебелью. Она достаточно часто видела это помещение из потусторонья. Обиталище Киры.
Рука Джеральда провела по шерстяной ткани на кресле. Мэри часами на нем сидела, беседуя со своими товарищами-заговорщиками. Кофеварка: она принесла ее сюда вместе с тонким фарфором. Кофе пузырился и выкипал, наполняя комнату ароматом. Его глаза устремились к двери в спальню. Мужчины, которых она туда приводила.
Лорен попробовала спросить души из потусторонья, где дочь. Но волнение и беспокойство, созданные Арнштадтом, усилили горькую какофонию их перепутанных голосов еще больше, чем обычно. Мелькнули какие-то очертания женской фигуры. Возможно, это она. Бежит вместе с группой людей по неизвестному коридору.
Лицо не так похоже на лицо Мэри, каким оно было раньше.
Лорен свирепо выругалась. Зайти так далеко. Они с Джеральдом вынесли такие ужасы, что никто бы не поверил в существование подобных. Быть так близко. Что бы всемогущее существо ни замышляло, потусторонье, безусловно, появилось и с концепцией судьбы.
Она чувствовала, что Джеральд начинает разваливаться в крайней меланхолии из-за того, что перспектива потребовать дочь снова рушится. Этого не произойдет, обещала она ему.
Проходя через гостиную, она увидела черноястреба, стоящего снаружи на подставке. Ее остановило удивление Джеральда, когда он узнал контуры "Миндори". Платформы и подвижные мостики были установлены против его грузового отсека, каждый из них ярко освещен. Вспомогательные команды в блестящих черных скафандрах устанавливали тяжелое оборудование, приспосабливая свою мощность и охладительные конвейеры к существующим возможностям космического судна. Хотя Лорен не могла понять смысла всей этой деятельности, для нее было ясно, что они собирались сбежать, как только настанет подходящее время. Считая, что это время не за горами.
Она вышла из салона и спустилась на один уровень ниже. Здесь был инженерный отсек, хотя в недавнее время никто из работников не уделял особенно много времени на внутреннее обслуживание или ремонт. Слабые желтые огни панелей на потолке освещали коридор; воздушные трубочки раздраженно жужжали, выдувая колеблющиеся струйки воздуха, но большинство из них бездействовало. Единственным признаком того, что этот отсек полностью не заброшен, являлось раздававшееся почти по инерции легкое жужжание машинного оборудования. Лорен покрутилась по помещению, пытаясь угадать направление, испытывая любопытство по поводу того, что могло здесь функционировать, когда никого рядом не видно.
Когда Лорен наконец распознала преступную дверь и открыла ее, она оказалась во вспомогательной мастерской, превращенной в кибернетический завод. Машинное оборудование было свалено рядами, как бы в злостном намерении, машины жужжали, сверлили и резали детали из металлического сырья. Между ними установлены были грубые ремни-конвейеры, приносившие только что прошедшие чеканку стволы металла, чтобы собрать их на одном конце стола. Более двух десятков неодержимых рабочих были заняты изготовлением автоматов. Верхняя обнаженная часть туловища у всех блестела от пота из-за удушливой жары, создаваемой работой машин.
Джеральд ничего этого четко не замечал, в то время как Лорен огляделась в полной растерянности. Она подошла к одному из неодержимых рабочих.
- Эй, ты! Для какого черта вся эта работа?
Мужчина вздрогнул от неожиданности, поднял голову, потом опустил ее.
- Это автоматы, - угрюмо буркнул он.
- Я вижу, но для чего они?
- Для Киры.
Это и был ответ, которого она от него ждала. Лорен взяла один из автоматов, ее руки заскользили на толстом защитном слое масла. Ни она, ни Джеральд не разбирались особенно в оружии, если не считать теоретического курса, который они оба прошли, чтобы управляться с лазерным охотничьим ружьем, которое им разрешалось иметь у себя дома. Этот автомат выглядел странно. Лорен осмотрела тот, который был уже собран. Его огнестрельная часть была слишком большой, а ствол был оторочен чем-то странным.
Память, которая не принадлежала никому из них, запенилась перед глазами Джеральда. Воспоминание о грязи и боли. О темных гуманоидных чудовищах, вооруженных сверкающими автоматами, выступающих с ужасающей непреклонностью из пелены серого дождя.
Мортонридж. Кира изготовляет тот самый вид оружия, который Конфедерация применяла в Мортонридже. Против одержимых!
Лоран еще раз оглядела мастерскую, взволнованная тем, что видит. Количество этой продукции должно измеряться сотнями штук в день. Она окружена неодержимыми, выпускающими то единственное оружие, которое может вызвать взрыв и отправить ее обратно в потусторонье в одну секунду. Если у них будут боеприпасы.
Она проверила тот автомат, который держала, стирая избыточное масло тряпочкой. Убедившись, что оно вполне может выполнять свою функцию, Лорен оставила этот заводик и отправилась искать второй такой же. Он не мог быть слишком далеко.

***

Монтерей находился за двести километров. Во время приближения к нему Камерона он выглядел так, как будто астероид двигается, чтобы поглотить Новую Калифорнию. Скользя вдоль полумесяца, он открыл большое окно на прогулочной палубе. Траектория полета, составляющая девяносто градусов к оси вращения, заставляла его выглядеть так, как будто скала порождала сверкающий металлический гриб, растущий прямо вверх. Это зрелище изменилось, как только Камерон повернул в космопорт, вращающийся в обратную сторону, и начал скользить параллельно вращению. Посадочная площадка была прямо перед ним, глубокая скругленная долина, вырезанная в скале, по одну сторону светились крохотные блестящие огоньки, образующие широкие круги освещения на другой. Ориентация снова переменилась, когда черноястреб приспособился к вращению астероида, преобразуя бока долины в пол и потолок. И Алю наконец стало понятно, как действует центробежная сила.
Взрыв грянул от скалы позади посадочного уступа, когда от позиции Камерона до посадки осталось около четверти пути. Он произошел в той части скалы, которая была выложена крупной металлической мозаикой и разным оборудованием. Широкий фонтан блестящего белого газа, двигающийся так неспешно, что он мог быть и жидкостью, исходящей от пробоины в центре машин и аппаратов. Крошечные частицы твердой материи крутились в нем.
Аль вынул гаванскую сигару изо рта и обернулся к окну, впившись в него недовольным взглядом.
- Что за дерьмо собачье, Камерой, какого черта? Разве флот уже здесь?
- Да нет же, Аль. В скале была брешь. Я узнавал по радио, никто не уверен в том, что происходит.
- Где это случилось-то? - Аль изо всех сил всматривался, нет ли на уступе возле хвоста газа каких-то космоястребов или людей.
- Это в индустриальном секторе, там, где ты ремонтировал завод питательной жидкости.
Аль хлопнул ладонью по окошку.
- Эта сучка! - три его небольших шрама белели снежными пятнами на пылающей щеке. Он смотрел, как плюмаж газа потихоньку тает, выставляя на обозрение мусор, который отходил от вертикальной скалы. - О'кей, она хочет открытую войну - и она ее получит!
- Аль, я получил широко транслирующееся письмо флоту. Оно от Киры.
Один из маленьких круглых иллюминаторов сбоку палубы для наблюдения замерцал, в нем появилось Кирино лицо:
- ...после Арнштадта альтернативы не может быть. Флот Конфедерации приближается в большом количестве, чтобы напасть на нас. Если вы не хотите снова быть вышвырнутыми в потусторонье, мы должны перекинуться на планету. У меня имеются средства, чтобы это проделать, имеется возможность установить нашу власть на поверхности, не прибегая к платформам СО или к антиматерии. Все, чем вы в настоящий момент располагаете, ваш статус и положение могут продолжать существовать под моим покровительством. И на этот раз вам не придется рисковать собой в опасной войне, затеваемой Капоне. Его время кончилось. Обращаюсь к тем из вас, кто выбирает для себя обеспеченное будущее: свяжитесь с Луиджи, он присоединится к вам на "Швабии". Если вы последуете за ним на низкую орбиту, я обеспечу вам возможность обосноваться на поверхности. Любой, кто желает остаться и ждать прибытия флота, может чувствовать себя свободным.
- Черт возьми! - Аль схватился за черный телефон. - Камерон, найди мне Сильвано.
- Он здесь, босс.
- Сильвано! - завопил Аль. - Ты слушаешь Киру?
- Я ее слышу, босс, - прохрипел голос лейтенанта.
- Вели Эммету тормозить любой корабль, который не стоит на месте, пусть он хоть к чертям им велит отправиться. Позже я сам обращусь к флоту. И я хочу, чтобы это трахающее обращение было прекращено. Немедленно! Пошли отряд наших солдат, пусть окружат ее владения и не выпускают оттуда никого. Я собираюсь явиться туда сам и лично с ней разобраться. Сегодня же ночью она отправится спать с рыбами.
- Будет сделано.
- Я сажусь с минуты на минуту. Хочу, чтобы ты и еще несколько ребят встретили меня. Верных ребят, Сильвано.
- Мы будем ждать.

***

Луиджи прибыл к стыковочной оси в прекрасном самочувствии. Ожидание и интриги надоели ему, слишком это походило на плутание в темноте. Он не принадлежал к открытым людям. Кира настояла, чтобы он вел себя сдержанно, он все еще бегал за этим ничтожеством Малоне в гимнастическом зале, откапывая всякое дерьмо для неодержимых. Редко ему удавалось выбираться наружу, чтобы встречаться со старыми друзьями, летающими на военных кораблях Организации, между такими случаями были большие промежутки, и во время этих встреч он только ронял несколько слов подстрекательства, сажая семена сомнения.
Всякий раз после этого он возвращался к Кире и уверял ее, что флот начинает терять терпение с Капоне. Что так и было. Но он немного преувеличивал данные, желая отрезать себе кусок пирога побольше.
Теперь это уже не имело значения. Он вышел из сволочного подвальчика Малоне, как только стало известно об Арнштадте, он не стал даже ждать ее вызова. Вот он, их шанс. Как только он снова покажется там, вместе с флотом, все эти цифры ничего не станут значить. Они снова за ним пойдут, он это знал. Он всегда был в хороших отношениях с лейтенантами, они его уважали.
Большая промежуточная станция в центре оси была почти пуста, когда он вылез из туннеля. Он поплыл по воздуху к дверям кабин.
Мужчина и женщина проскользнули перед ним, пересекли ему дорогу. Это разозлило Луиджи, но здесь было неподходящее место, чтобы закатывать сцены. Десять минут, всего десять минут, и он снова окажется внутри космического корабля, среди командиров.
- А я тебя помню, - сказал Кингсли Прайор. - Ты был одним из лейтенантов Капоне.
- Тебе-то до этого что, приятель? - огрызнулся Луиджи.
Ему было никак не привыкнуть жить со всеми этими подталкиваниями локтем и перешептываниями, которые везде его сопровождали, как будто он тип, который пристает к малолетним во время пробежки.
- Ничего. К кораблю отправляешься?
- Да. Верно.
- Это славно, - сказал Кингсли. - Мы тоже.
Двери отворились, обнажая пустую внутренность кабины. Кингсли вежливо протянул руку:
- После вас.

***

После душа Джеззибелла пошла вдоль кровати, осматривая каждое из платьев, которые выложила Либби. Проблема заключалась в том, что ни одно из них не было новым. Она уже надевала весь свой гардероб с тех пор, как связалась с Алем. "Мне нужна новая одежда". Это никогда не было проблемой, когда она ездила с турами. Одежда была такой мизерной частью концертного бюджета, что компания никогда не отказывалась платить, если Джеззибелла покупала себе новую экипировку на каждой планете. Не то чтобы ей приходилось это делать. Каждая вновь заселяемая звездная система колонизировалась горячими молодыми дизайнерами, которые просто убили бы ее, если бы она только посмотрела на их ценники.
Она вздохнула и снова оглядела весь ряд. Наверное, надо выбрать голубое с зеленым летнее платье с широкими плечами и мини-юбкой, и надеть на похожую на девочку симпатичную личность.
Крошечные кожные чешуйки начали сжиматься и расширяться в ответ на нажимаемые ею знаки клавиатуры, добавляя маленькие изменения к выражению ее лица, так чтобы она выглядела одновременно интригующей и вызывающей доверие. Текстура кожи смягчилась, приобретая здоровый молодой блеск. Снова двадцать пять.
Джеззибелла подошла к стоящим под углом на туалетном столике зеркалам, чтобы проверить, как она выглядит. С глазами что-то было не так, они имеют слишком напряженное выражение, их недостаточно ужасал и волновал прекрасный таинственный мир, который они исследовали. Портрет не особенно исполнительной личности, цепляющейся за свое прошлое. Она нахмурилась, глядя на другие образцы: иное выражение вовсе не подходило этому лицу. Кожные чешуйки опять выглядели скверно. Всегда сначала изнашиваются участки вокруг глаз. Ее запас для замены не так уж велик. И планета не могла восполнить этот недостаток; ее запасы всегда приходят прямо с Тропиканы - одного из адамистских миров, где смягчены законы биотеха.
- Либби! - закричала Джеззибелла. - Либби, иди сюда и принеси тот пакет.
Милая старушка совсем недавно делала чудеса, терпеливо разглаживая кусочки кожи, поистине мастерским прикосновением проходясь по увядшему покрытию. Но даже ее волшебство не могло длительно действовать, когда не образуются новые чешуйки. Джеззибелле не хотелось над этим размышлять.
- Либби, подними же свою артритную задницу и сейчас же иди сюда!
В спальню вошли Кира, Хадсон Проктор и трое громил; они прошли прямо сквозь дверь, не открывая ее, как будто бы дерево было просто окрашенным воздухом. Все пятеро держали в руках автоматы, заряженные статистическими пулями.
- Любуемся своим возрастом, да? - сладким голосом пропела Кира.
Джеззибелла сдержала шок и поднимающийся страх, Кира сможет это разглядеть и получит удовлетворение. Ее мозг проскользнул прямо в личность этой императрицы, без помощи ее разъединившейся нейросети.
- Пришла сюда навести красоту, Кира?
- Это лицо не нуждается в косметике. Оно естественное. И тело тоже. Не то что у тебя.
- Жаль, ты не умеешь им как следует пользоваться. Мне бы такие груди - да я бы всей галактикой управляла. А все, что у тебя есть - это двадцать слабоумных мужиков, у которых эрекция оттянула всю кровь от мозгов. Ты их не можешь вдохновить, ты просто шлюха. Ничего себе, сила - не говоря уже о том, что она в состоянии сделать.
Кира сделала шаг вперед, ее спокойствие восстановилось быстро.
- Ох уж этот твой язык, всегда-то он был для меня проблемой.
- Ты опять не права, за ним стоит острейший мозг, который всегда одерживает над тобой верх.
- Да убей ты эту потаскушку, - рыкнул Хадсон Проктор. - Нет у нас на нее времени, нам его нужно найти.
Кира подняла свой автомат и легко коснулась кончика ствола, направив его на шею Джеззибеллы. Внимательно проследив за реакцией, она опустила ствол, дразняще распахивая толстый белый халат.
- О нет, - пробормотала она. - Если мы ее убьем, она сразу станет нам ровней. Так ведь?
- Долго же мне придется опускаться, чтобы дойти до этого уровня!
Кире пришлось вытянуть руку, чтобы сдержать Хадсона Проктора.
- Посмотри, что ты натворила, - упрекнула она Джеззибеллу. - Расстраиваешь моих друзей.
На лице Джеззибеллы появилась насмешка. Она не должна была даже ничего говорить.
Кира кивнула в знак неохотного подчинения правилам личного поединка. Вернула задравшийся халат в его первоначальное состояние.
- Где он?
- Ах, пожалуйста. По крайней мере, поугрожайте мне.
- Очень хорошо. Я не дам тебе умереть. И власть на это у меня есть. Как тебе это?
- Ради всего траханья, - сказал Проктор Хадсон. - Отдай ее мне. Я уж обнаружу, куда он делся.
Кира окинула его жалостливым взглядом:
- В самом деле? Будешь ее насиловать, пока она не капитулирует, или просто станешь ее бить, пока она тебе не скажет?
- Да уж как понадобится.
- Если бы я считала, что вы можете победить, я бы к вам присоединилась с самого начала, - просто сказала Джеззибелла. - Но вы не можете, вот я и не с вами.
- Правила игры изменились, - сказала Кира. - Флот Конфедерации разрушил наши корабли у Арнштадта. Они идут сюда. Новая Калифорния должна отбыть вместе с нами. И единственный, кто этому препятствует - это Капоне.
- Жизнь - потаскушка, смерть - трагедия, тут-то вы со мной и встретитесь.
- Один из лучших твоих лирических образцов. Жаль, что тебя даже за него не вспомнят.
Процессорный блок, который Джеззибелла оставила на туалетном столике, начал гудеть, издавая тревожные сигналы.
- Как раз вовремя, - обрадовалась Кира. - Это моя команда разделывается с заводом Капоне. Я прикрываюсь на случай, если он начнет сбивать моих черноястребов. Не то чтобы я так уж стремилась снова отправить его персонально в потусторонье. Одному из моих воздыхателей уже однажды была поручена такая работа. Но я предвидела, что сама могу там оказаться. Так что ты еще раз испортила мне все удовольствие, - Кира подняла палец. Длинное желтое пламя вырвалось из кончика и плясало перед стоическим лицом Джеззибеллы. - Давай-ка проверим, так ли уж я была не права, когда не могла победить тебя силой, а? После всех усилий я думаю, что я заслуживаю того, чтобы как-то отплатить.
Пламя сделалось голубым, съеживаясь, пока не превратилось в маленькую, очень горячую горелку.

***

Жизнь в офисе Эммета Морддена стала лихорадочной. Установленные экраны прикрывали картины взрыва завода, производящего питательную жидкость, показывая изображения уцелевших камер и датчиков наряду с обычными схематичными планами этого отдела. Кто бы ни поместил туда бомбу, он знал, что делает. Взрыв снял большой сегмент внешней стены, раскрошил помещенные внутри аппараты и машины и разорвал силовые кабели и провода датчиков. Из-за сброса давления произошли еще дальнейшие разрушения, лопнули трубы и синтезаторы. По крайней мере не вспыхнули пожары, из-за вакуума можно было знать это точно.
Эммет был занят координацией с менеджером по планированию, пытаясь убедиться, что все, кто выдержал взрыв, остались в безопасности за гидравлическими дверьми или в помещениях неотложной медицинской помощи; они вели подсчеты уцелевших. Медицинские группы выехали.
Пояс датчиков СО показался на самом большом экране с оперативным прикрытием. Он показал дальнодействующие датчики, направленные на векторы высокой орбиты, где, как предполагалось, должны были патрулировать черноястребы. Не хватало шести из них. Сканер также показал двух черноястребов, прибывших, чтобы воспользоваться преимуществами бреши.
Все еще совершался руководимый Эмметом анализ вируса в блоке Бернарда, заполняя один голографический экран кубическими буквенно-цифровыми обозначениями. У него не было времени даже на то, чтобы временно приостановить этот процесс.
Несколько вопросов из его настольного блока проходили по внутренней памяти астероида, ища сведений о военной истории тиратка и о туманности Ориона. Аль хотел с ними ознакомиться. До сих пор они обнаружили довольно мало файлов. И все они - о солдатском замке. Ни в один из них он не влезал.
Еще с одного экрана самодовольно улыбалось лицо Киры, ее утонченный голос раскатывался по комнате, объясняя флоту, что они должны повернуть назад, против Капоне, и эмигрировать вниз на планету вместе с ней. Экран рядом подрагивал, коммуникационная сеть астероида передавала программу, которая прослеживалась при помощи антенны, она пользовалась там, где ее ввод входил в сеть.
Сеть датчиков СО вспыхнула, передавая тревогу. "Швабия" вышла из своего места в доке и немедленно начала прыжок. Эти олухи даже не очистили выход!
Запищал неотложный сигнал блока у него на столе.
- Что там еще? - заорал Эммет.
- Эммет, это Сильвано. У меня поручение от босса.
- Я именно теперь немного занят.
Он развернулся лицом к дисплею коммуникационных сетей. Секции пропадали. Начали появляться предостережения о вирусах.
- Отправляйся в контрольный центр и убедись, что флот остается на страже. Если кто-нибудь вырывается на поверхность, применяй к этим сволочам оружие СО. Понял?
- Да, но...
- Выполняй, мать твою!
Блок умолк, точно мертвый.
Эммет оскалил на него зубы, единственное, чем он мог выразить неуважение к тому, кто, наводя страх, пытается заставить его выполнять распоряжения Аля. У него ушло некоторое время, чтобы загрузить два-три приказа в настольный процессор, чтобы запустить вирус в офисное оборудование, затем он выбежал и помчался по коридору.
Массивная дверь в контрольный центр отворилась. В каких-то сантиметрах перед ним воздух разрывали зубчатые полоски белого пламени. Выли сирены тревоги, а ярко-красные огни жгли его оптические нервы. Слои дыма метались по коридору. Эммет в панике закричал и спрятался за консолью, ощущая вокруг себя затвердевший воздушный пузырь. На его границе лопнули два огненных шара. Инстинктивно Эммет отправил белый огонь себе за спину, туда, откуда он появился. Огонь резко зашипел, превратившись в поток пурпурной пены, расплывшейся на потолке.
- Какого дьявола здесь происходит? - заорал Эммет.
Он чувствовал две ясно различимые группы мозгов контрольного центра, сгрудившиеся в противоположных концах помещения. Большая часть пультов, находящихся между ними, была залита дымом, он бурлил и корчился, поглощая пламя, в то время как оно вылизывало в дыму ощутимые дыры.
- Эммет, это ты? Кирины подонки пытались замкнуть сеть СО. Мы их остановили. Одного прихлопнули.
Несмотря на близость смерти, Эммет оторвал одну руку от своей головы, чтобы снова оглядеться. Остановили - что? - подумал он недоверчиво. Центр сделался сплошной развалиной.
- Эммет! - взывал к нему Юл фон Хольгер. - Эммет, вели своим ребятам все здесь бросить. Мы победили, и ты это знаешь. Флот скоро будет здесь, а он не берет никого в плен. Мы должны спускаться на планету.
- Ох, дьявольщина, - прошептал Эммет.
- Эммет, помогай нам, - призвали его голоса из клики Капоне. - Мы сможем исхлестать их задницы.
- Положи ты этому конец, Эммет, - звал Юл. - Иди за нами. Будешь невредим.
Белое пламя хлестало быстрее, его яркость возрастала. Эммет сильнее скорчился, пытаясь отгородиться от всего этого.

***

Сверкающая алая ракета медленно приблизилась к краю посадочной площадки, пробираясь к возвышению, расположенному всего в шестидесяти метрах от вертикальной скальной стены. Она удобно устроилась, и вытянутый металлический шлюз выдвинулся вперед от поверхности скалы, чтобы найти люк черноястреба. Они соединились.
Аль Капоне затопал по туннелю в приемный зал, крепко зажав в правой руке биту для бейсбола. Его лейтенанты ждали его. Сильвано и Патриция с угрюмыми лицами, но, очевидно, готовые к сражению. Лерой рядом с ними, отчаянно волнуясь о том, чтобы доказать свою верность. Полукруг, состоящий из еще десятка людей, держался позади них, наделенных равными полномочиями, одетых в свои лучшие костюмы с иголочки, они держали наготове сверкающие автоматы Томпсона.
Аль огляделся и кивнул, довольный зрелищем. Он предпочел бы старых друзей, но и эти сойдут.
- О'кей, мы все знаем, чего хочет Кира. Эта дама бежит, перепугавшись флота и русского адмирала. Что ж, теперь мы увидели, что сделают эти подонки, когда они стоят спиной к стене. То есть я хочу сказать, гораздо важнее, чем всегда, стоять здесь и прикрывать их задницы. У нас все еще имеется антиматерия, масса антиматерии. Это означает, что мы нанесем удар там, где особенно больно, мы можем сделать им предложение. Если эти федераты не прекратят нас дурачить, каждая планета, которой они владеют, с этих пор и дальше будет жить в страхе перед нами. Это единственный способ быть уверенными. Всю свою жизнь я прожил с тем, что во мне нуждались, и я-то уж знаю, как обращаться с дерьмом такого рода. Никогда вы не должны ослаблять бдительность. Никогда. Вы должны вести себя так, как будто вы самые ничтожные обитатели улиц, чтобы заставить их прекратить играть вами. Если вас не будут уважать, не будут и бояться, - он похлопал верхушкой бейсбольной биты свою левую ладонь. - Я должен сказать это Кире лично.
- Мы с тобой, Аль, - выкрикнул кто-то.
Полукруг гангстеров расступился, и Аль шагнул вперед.
- Сильвано, мы знаем, где она?
- Думаю, она в отель пошла, Аль. Мы не можем до них дозвониться по телефону. Микки отправился туда взглянуть. Позвонит, если найдет ее.
- А что слышно о Джез?
Сильвано обменялся быстрым взглядом с Лероем.
- Мы полагаем, она все еще там, Аль. Там при ней двое наших ребят. Она будет в порядке.
- Лучше бы, чтоб была, - пробормотал Аль.
Он посмотрел вперед, чтобы увидеть Аврама Харвуда III, который стоял в дверях зала. Этот человек был всеобщей технической помощью. Он тяжело дышал, из его незаживших ран сочилась на бледную влажную кожу творожистая жидкость, он едва стоял на ногах.
- Я майор, - прохрипел Аврам. - Меня положено уважать. Вот так-то, ты, штучка, - он хихикнул.
- Авви, пес тебя дери, убирайся с глаз моих! - рявкнул Аль.
- Кира оказывала мне уважение, - Аврам поднял свой автомат со статическими пулями. - Теперь твоя очередь.
Уровень управления зарядом был поставлен на максимум. Он нажал на спуск.
Аль уже успел отскочить с дороги. Сильвано поднимал своего Томпсона. Лерой поднял обе руки, неистово крича:
- Не-ет! - во всю силу своих легких.
Остальные гангстеры нырнули на пол или стали целиться в Аврама.
В помещении начали разрываться заряженные электричеством пули. Линия связи загорелась дрожащим голубовато-белым светом и издавала драконий рык. Аль стукнул по полу, как раз когда тело первого одержимого воспламенилось, представив собой характерное зрелище. Яркость световых излучений лишила всех присутствующих зрения. По ним прошла шоковая волна жара, обжигая открытую кожу, опаляя волосы. Воспламенилось еще одно тело.
Аль закричал от неприкрытой ярости, метнув белую шаровую молнию, такой же силы, как разрушительное горение плоти. Восемь таких же сгустков пламени ударились о тело Аврама Харвуда, моментально превратив в пар его туловище между россыпью золы и потоком крови. Руки, которые только что были вытянуты, упали на тающий ковер вместе с его обрушившимися ногами. Жар взорвал все химические пули, оставшиеся в магазине автомата, когда оружие упало, посылая смертельный залп осколков, чтобы они вонзились в стены и в живую плоть.
Когда утихомирились свет, жар и шум, Аль, шатаясь, поднялся на ноги. Все, что он смог сначала разглядеть, было гигантское остаточное изображение, от которого вся его энергетическая сила не могла его избавить. Его сверхъестественная психика не могла нигде уловить мысли Аврама Харвуда и проследить за ними. Когда Аль проморгался и темные пятна перед его глазами прояснились, он осознал, как сильно болят части его тела. По рукам и по костюму сбегала кровь из полудюжины ран - там, где проникла в него шрапнель. Одного за другим он заставил осколки горячего металла соскользнуть с тела и сжимал губы при каждом порезе, снова соединяя кожу. Боль отступила.
Лерой лежал на полу у ног Аля. Пули прошли через него, безжалостно разрывая тело, последняя наполовину вырвала ему горло. Мертвые глаза устремились вверх. Переместил взгляд на две кучки угля, накиданного поверх расплавленных плиток пола.
- Кто? - спросил он.
Гангстеры начали подниматься, лелея и поглаживая свои шрапнельные раны. Их глава сказал Алю, что Сильвано стал жертвой статических пуль. Никто не осмелился произнести ни слова, пока Аль стоял над маленькой черной кучкой остывающей золы, которая когда-то была лучшим исполнителем его воли. Голова Аля была опущена, как будто он молился. Через минуту он подошел к четырем оторванным конечностям, которые остались от Аврама Харвуда.
- Ублюдок! - закричал Аль. Он обрушил свою бейсбольную биту на лежащую отдельно руку. - Мать твою так и так! - бита снова хлопнула по руке. - Говноед! - на этот раз он стукнул по ноге. - Психический ублюдок! - другая нога. - Я убью всю твою семью! Сожгу весь твой дом до основания! Выкопаю гроб твоей мамаши и насру на нее. Так ты хотел уважения? Вот чего ты хотел? Вот тебе уважение, какое я испытываю к такому сукину сыну, как ты! - бита колотила и колотила руки и ноги, размягчая их в грязную массу.
Из ряда сильно встревоженных гангстеров вышла вперед Патриция.
- Аль, Аль, довольно.
Он поднял биту, она уже чуть было не полетела ей в голову. Аль встретил спокойный взгляд Патриции. С минуту постоял с нацеленной битой. Долгий вздох сотряс его тело.
- Ладно, - сказал он. - Пойдем, поищем Киру.

***

Пол под Эмметом таял, превращаясь в потеки холодной жидкой массы. Скоро ее будет столько, что она сможет поглотить его. Кому-то очень уж не терпелось превратить его в окаменелость. Он изо всех сил боролся, чтобы сделать скалу снова твердой, воздух над ним ярился белым пламенем и сквернословием. Две противоборствующие группы стоили одна другой, и обе кричали ему, чтобы он обратил свою силу в их пользу.
Эммет хотел помочь парням Аля. Своей стороне, кому он принадлежал. Действительно этого хотел. За исключением того обстоятельства, что мысль отправиться вместе с Новой Калифорнией в безопасное место была довольно привлекательной. Для начала - не будет больше всего этого дерьма.
Прожорливая вспышка белого пламени рванулась на пульт, за которым скорчился Эммет, и начала жевать обшивку компьютера и плотно уложенные внутри бруски с проводами. Люди Киры - очевидно, они решили, что он присоединяется к ним.
Задержавшаяся пена потоком ринулась вниз, только для того, чтобы противоестественная вспышка пламени превратила ее в кипящую зеленую патоку. Она захлестнула верхушку пульта и обрушилась на Эммета, жаля открытые участки кожи. Он набрал в легкие побольше воздуха, молясь, чтобы выдержал его мочевой пузырь, и вызвал острое копье белого пламени. Оно рванулось по комнате по направлению к Юлу фон Хольгеру и его когорте. Немедленный результат оказался вовсе не тем, какого он ожидал.

Предыдущая страница 16 Следующая страница


17 Питер Гамильтон

Громовой раскат с ревом промчался по контрольному центру. Подвергнутое одержанию тело загорелось, вынуждая Эммета приложить руку к глазам. Ментальный и голосовой крик поверженной души проскрипел вниз по его коже, точно ледяные иголочки. Вырвалось второе тело, потом еще одно. Воздух наполнился удушающей жарой и тошнотворной вонью жженого мяса, в то время как эти тела извергали густой дым.
Через очень долгое время тела сгорели, уровень света приблизился к нормальному. Жуткое зловоние оставалось. Рев прекратился.
По комнате прозвучало громкое металлическое - клик! Для ушей Эммета это прозвучало механически, само оружие как будто сориентировалось. Через потоки пены затопали шаги.
- Вы описались, - сказал чей-то голос.
Эммет поднял голову из положения зародыша. Изможденного вида человек в неопрятном комбинезоне смотрел на него сверху вниз, держа в руке какой-то особый автомат, теплый ствол он направил на лоб Эммета. Полотняная сумка свисала с его плеча, полная запасных магазинов. Ученый встал.
- Я испугался, - признался Эммет. - Я же не состою в мускульной части Организации.
На секунду лицо мужчины исчезло, вместо него появилось женское, ее выражение было еще более непреклонным. Эммет чувствовал энергистическую силу, пронизывающую все ее тело. Ее можно было сравнить с силой Аля.
Оставшиеся в живых члены Организации нервно выглядывали из-за верхней части своих разрушенных пультов.
- Кто вы? - заикаясь, произнес Эммет.
- Мы Скиббоу.
- А-а, понятно. Вы на стороне Киры?
- Нет. Но мы бы хотели знать, где она, - предохранитель автомата был спущен. - Ну, так где?

***

Нелегко далось Микки Пиледжи научиться не воевать против Киры и ее приспешников. Трое из его солдат были ранены: их как будто обожгли миниатюрные солнца, когда они пытались ворваться в апартаменты Никсона. Микки удостоился щедрых похвал и бесчисленных милостей Аля, которые так и посыпались на него после того, как ему удалось спасти Джеззибеллу от рук Киры. Тот сон быстро превратился в кусок дерьма. Автоматы, которыми она была вооружена, вызвали настоящее опустошение среди гангстеров. Эти крики эхом будут раскатываться в ушах у Микки целую вечность.
Микки приказал своим людям залечь в холле, заняв надежные укрытия у обеих лестничных клеток, вывести из строя лифты стратегическими взрывами белого огня. Они находились внизу башни. Она никуда не выходила. Теперь ему приходилось объяснять Алю, каким образом его запутали.
Другой поток статических пуль хлынул из расщепленных дверей апартаментов Никсона. Все гангстеры пригнулись.
- Мы эту стену снесем, - обещал один из них. - Вышибем окна и поглядим, как ей понравится жрать вакуум.
- Великая мысль, - буркнул Микки. - Вы что, собираетесь сказать Алю, что сделали с Джеззибеллой то же самое, что они сделали с красноносым Бернардом?
- Наверное, нет.
- Прекрасно. Так продолжайте, ребята. Сосредоточимся на этой двери, чтобы она испарилась. Пусть-ка они будут заняты обороной, пока прибудут наши силы.
- Если они прибудут.
Микки бросил яростный взгляд на человека, который это сказал:
- Никто не посмеет бросить Аля, особенно после того, что он для нас сделал.
- Для тебя.
Микки не заметил, кто это сказал, но дал острому ощущению гнева задержаться среди своих мыслей в качестве предостережения. Он сосредоточился на двери и толкнул ее всей силой своего мозга. Пули выбили канавку в мраморе у него над головой. Крохотные усики электрического тока царапали по поверхности. Все быстро отступали.
Его процессорный блок издал тихое "блип-блип". Он стряхнул горячие мраморные осколки у себя с волос и вытащил процессор из кармана, удивляясь, что прибор работает, когда кругом жужжит так много энергетических сил.
- Микки? - ворвался к нему голос Эммета. - Микки, есть какая-то идея насчет того, где может быть Кира?
- Конечно, есть. Она должна быть от меня в десяти ярдах, кажется, так, - и Микки бросил полный злости взгляд на блок, тогда как Эммет внезапно прервал связь. - О'кей, ребята, давайте навалимся на дверь все вместе. На счет три. Раз, два...

***

Дверь офиса захлопнулась за Скиббоу, и Эммет с облегчением вздохнул. Ведь этого психа одержимого действительно мучает кошмарная проблема, и Эммет был страшно рад, что он ее не разделяет. Он дал себе еще несколько драгоценных минут, чтобы успокоиться, потом вызвал Аля.
- Что тебе надо от меня, Эммет?
- У нас проблема в контрольном центре СО, Аль. Люди Киры пытались вырваться на орбитальные платформы.
- И?
- Они попали к рыбам на дно, - он придержал дыхание, обеспокоенный, что Аль может почуять его полуправду через коммуникационные сети.
- Я твой должник, Эммет. Я не забуду, что ты сделал.
Пальцы Эммета быстро манипулировали с настольным пультом, восстанавливая главные командные каналы сети СО. На дисплее мелькали символы, показывая ему то, в чем он нуждался. Он тревожно улыбался при мысли о силе, какой достиг. Хозяин небес, адмирал флота посылает приказы по всей планете.
- На этом месте сплошной разбомбленный участок, Аль, но я все еще держу в руках главное техническое обеспечение.
- Что делает флот, Эммет? Ребята все еще на местах?
- Главным образом. Восемь фрегатов идут впереди на низкую орбиту. Я думаю, остальные ждут, чтобы послушать, что ты скажешь. Но, Аль, я не досчитываюсь семнадцати черноястребов.
- Черт возьми, Эммет, первая хорошая новость у меня сегодня. Наблюдай за всеми, убеждайся, что они не исчезли куда-то. Мне тут надо кое-что выяснить, а после этого я вернусь и буду с вами.
- Можешь быть уверен во мне, Аль.
Он моргнул и повернулся к тактическому дисплею. Этот дисплей не был рассчитан на то, чтобы показывать в таком мелком масштабе; этот формат предназначался для изображения картин на экране в сотню метров, перед которым сидят адмиралы, возглавляющие оборону. Из того, что Эммет мог разглядеть сейчас, два миниатюрных изображения двигались очень близко к самому Монтерею.

***

"Варрад" легко и плавно скользил над неровной скалой, постоянно держась в пятидесяти метрах от похожей на пемзу поверхности, поднимаясь и опускаясь в точном соответствии с кратерами и хребтами, повторяя их извивы своим металлическим корпусом. Скользя по небу, Пран Су следовал к Хилтонской башне, приближаясь к ней, как атмосферный летчик в полете с низкой видимостью. Вместе с другими черноястребами он показывал все, к чему имел доступ, с того времени, как начался бунт Киры. И Микки Пиледжи пятнадцать минут потратил, посылая отчаянные крики в сеть своих товарищей по Организации, лейтенантов, прося помощи, чтобы разделаться с Кирой и ее опасным оружием.
- Ты в этом уверен? - спросил Росио.
- Абсолютно. Мы знаем, что одержимое тело неспособно защищаться от оружия звездного корабля. Уровень энергии просто слишком велик. Даже если они знают, что целятся в них. Я могу уничтожить Киру одним выстрелом, и на этот раз не может быть и речи о возврате власти Организации. Мы и вправду станем свободными.
- В этих комнатах отеля теперь подружка Капоне.
- Он найдет себе другую. У нас никогда больше не будет такого удобного случая.
- Очень хорошо, но старайся свести разрушительную работу к минимуму. Мы, может быть, будем еще иметь дело с Организацией.
- Но не в том случае, если флот Конфедерации прибудет сюда первым.
- Дай мне поглядеть, что происходит. Скала загораживает мое искривленное поле.
Пран Су открыл соответствия, позволив себе насладиться зрелищем, предоставленным блистерами датчиков биотеха, благодаря чему ему стала видна скала, мчащаяся мимо корпуса. Другое основное ощущение, искаженное поле "Варрада", уменьшилось до формы полукруга в то время как обычная его поверхность уменьшалась по сравнению с гигантским астероидом.
Вокруг вращался "Хилтон" Монтерея, гордо торча из скалы. С виду это была колонна из плотного титана и углерода, испещренная прочными многослойными окнами. Внутри искривленного поля она погружалась в тонкие свернутые листы материи, перевитые филигранью чувствительных энергетических кабелей, чьи электроны мерцали тонким спектральным свечением.
Он приспособил свой вектор к вращению астероида. Электронные сосуды на его боках зажглись, вытягивая наружу датчики. Они прошлись по нижним полам башни.
- Не могу различить отдельных людей, - сказал он, обращаясь к Росио. - Радиационный щит окна - действенный блок против точного сканирования. Я ощущаю их эмоции, но на этом расстоянии они сливаются. Все, что мне известно, - это что несколько человек определенно здесь находятся.
- А Микки Пиледжи все еще взывает о помощи. Кира должна быть одной из тех, кого ты чувствуешь.
Пран Су пустил в ход микроволновый лазер и осветил им подножие "Хилтона". Луч скользнул по стене башни, опоясывая лентой балки здания таким образом, чтобы весь пол мог бы уйти в межпланетное пространство. Прицельные системы указали на требуемые участки разрезания.
Какой-то черноястреб поднялся над горизонтом астероида позади Прана Су, его корпус был опутан живыми линиями электроэнергии, питающими ясно видимое лучевое вооружение.
- "Этчеллс"! - удивленно воскликнул Пран Су.
Два мазера пробили корпус, проникнув в самое сердце черноястреба.

***

Эммету наконец удалось усилить увеличение тактического дисплея и разглядеть зону вокруг самого Монтерея в крупном масштабе. Он как раз успел вовремя, чтобы разглядеть, как один из условных символов отошел от башни "Хилтона". Другой знак подвинулся ближе к отелю. Надпись на ярлыке указывала на то, что это "Этчеллс", один из одержанных черноястребов. Но у него не было никакой догадки о том, на чьей он был стороне, то есть если даже черноястребы придерживаются какой-то стороны.
Он привел в действие ближние системы защиты и отдал им приказ держать черноястребы под прицелом. Единственной возможностью выбора, данной связным черноястребов СО, была теперь кучка золы в разрушенном контрольном центре. "Этчеллс" был неизвестным фактором, способным убивать одержимых людей. А Аль направлял действия на "Хилтон".
От "Этчеллса" отделился ряд цифровых и буквенных обозначений, из чего Эммет понял, что черноястреб передает сообщение непосредственно командованию астероида. Он пробежался по программам своего меню, отчаянно пытаясь проследить сообщение до самого офиса.
- Отключи свое прицельное устройство, - сказал "Этчеллс".
- Никоим образом, - возразил Эммет. - Я хочу, чтобы ты удрал за тысячу километров от этого астероида; даю тебе тридцать секунд на то, чтобы начать ускорение, не то открываю огонь.
- Слушай ты, пустопорожняя башка. У меня пятьдесят боевых стволов, все заряжены невероятным количеством боеприпасов и снабжены атомными боеголовками. Прямо сейчас они готовы к бою и выведены на цели. Ты не можешь направить на меня достаточно лучевого оружия, чтобы обратить в пар одновременно и меня, и мои реактивные снаряды. Если откроешь огонь, они взорвутся. Не уверен, уничтожат ли столько мегатонн Монтерей. Хочешь попробовать?
От сознания своего поражения Эммет плотно зажал голову руками. "Не приспособлен я для такого. Я хочу домой".
Что бы сделал Аль? Это был не такой легкий вопрос. У Эммета было ужасающее ощущение, что если бы поместить Аля в мексиканском тупике, он бы открыл огонь.
- Ты знаешь, что я мог бы попробовать, - упрямо заявил он. - У меня сегодня такое тяжелое время, да тут еще флот Конфедерации под ногами путается и делает все еще хуже.
- Мне это чувство знакомо, - согласился "Этчеллс". - Но я на самом деле тебе не угрожаю.
- Так какого черта ты здесь делаешь?
- Мне нужно задать кое-кому вопрос. Когда я это сделаю, я удалюсь. Дай мне пять минут, а после ты можешь снова действовать. Договорились?

***

Салон апартаментов Никсона утратил блеск дорогого дизайна. Неверно расцененная попытка Микки обесцветить это помещение имела результатом то, что потоки белого огня забушевали вокруг с хаотической силой, а контратака Киры сделала положение еще хуже. Свет повсюду погас, перепутанные разбитые трубы и провода свисали с побитого потолка, мебель в одночасье сгорела и превратилась в дымящиеся угольки. Потоки энергистической мощи обрушились на двери с обеих сторон и преобразовали их и окружающие стены в фантастическое пространство, покрытое восьмиугольными кристаллами; продолговатые участки, инкрустированные кварцем, соперничали друг с другом, каждая грань сверкала своим цветом, точно открытый ларец сокровищ. Они подтаивали всякий раз, когда их задевала следующая волна энергии, становясь чуть длиннее и более перепутанными.
Киру беспокоило, что непрекращающийся штурм дверей был диверсией. Два ее человека все время патрулировали остальные комнаты, разыскивая гангстеров Организации, собравшихся вместе по другую сторону стен апартаментов, а особенно со стороны потолка. Пока что они не пытались прорваться внутрь, но это было только делом времени. Никто не мог быть насколько глуп, чтобы пытаться проникнуть в помещение теми путями, которые были так тщательно заблокированы. Была еще и проблема боеприпасов. Кира была готова при случае бежать.
Единственное, в чем она была уверена, это поддержание связи со своими помощниками. Хадсон Проктор мог разговаривать с уцелевшими жителями Валиска, поселившимися на астероиде, которые, в свою очередь, имели связь со своими добровольцами в сети. Коммуникации оставались ключевыми позициями для любой революции.
К несчастью, успеха они не гарантировали.
- Точнее, сколько людей объявило себя нашими сторонниками? - спросила Кира.
Хадсон Проктор назвал цифры, известные ему, и добавил к ним еще кое-что. Он никоим образом не собирался объявлять столь плохую новость самолично.
- Около тысячи на астероиде.
- А флот? - спросила она. - Сколько кораблей?
- Юл доложил, что несколько десятков приближались к низкой орбите, пока их не сбила команда Эммета. Но они разрушили центр СО. Капоне не может использовать платформы, чтобы угрожать кому-то в космосе или на планете.
- Где же, ко всем чертям, Луиджи?
- Не знаю, он не откликается на вызовы.
- Будь оно проклято, неужели никто не слышал меня? У Луиджи решающая роль, флот должен сопровождать нас вниз, на планету. Капоне намерен скинуть нас всех обратно в потусторонье.
Хадсон уже слышал такие речи бесчисленное количество раз. Он ничего не ответил.
- Следовало мне пойти в контрольный центр, а не к Капоне, - сказала Кира. Она взглянула на кристально чистый бастион, который вдруг волнообразно заколебался, мигая изумрудными огоньками. Один из ее людей выстрелил из автомата в отверстие, которое недавно было дверью. - Может быть, нам надо попробовать подняться в оборонный отсек, там должно быть запасное контрольное помещение.
- Мы никогда не пройдем мимо Пиледжи, - покачал головой Хадсон. - Там слишком много людей.
- Разве что прорваться туда через переднюю часть, - Кира задрала голову, устало взглянула на потолок. - Спорю, что мы сможем...
Она умолкла на полуслове, когда серебристо-белый звездный корабль с блестящим инженерным отсеком плавно показался в поле зрения за большой застекленной стеной.
- Вот черт, - буркнул Хадсон. - Это "Варрад". А Пран Су сейчас не может доставить тебе большое удовольствие.
- Поговори с ним, постарайся узнать, что ему надо.
Хадсон облизал губы, на лице у него начала образовываться хмурая гримаса, для завершения которой ему не хватило времени:
- Я не могу... ой?
Фантастический силуэт черноястреба исчез. Он плавно ускользнул из поля зрения, слегка покачиваясь. На его место проскользнул другой, имеющий форму темной птицы, с красными чешуйками пресмыкающегося. Хадсон с облегчением улыбнулся:
- "Этчеллс".
- Спроси его, может ли он ударить по Пиледжи своими лазерами.
- Ладно, - Хадсон сосредоточился. - А-а, он говорит, что у него вопрос к тебе.
Кирин процессорный блок издал сигнал "блип-блип". Не спуская глаз с Хадсона, она вытащила процессор из кармана жакета:
- Да?
- Мне нужно кое-что узнать, - сказал "Этчеллс". - Веришь ли ты, что миссия флота в туманности Ориона для нас опасна?
- Конечно, я так считаю, поэтому и ты, и другие снабжены добавочными атомными генераторами. Эту туманность нужно исследовать.
- Значит, мы в этом сходимся.
- Прекрасно. А теперь сделай своей мишенью солдат Организации, которые держат меня здесь, и я уничтожу Капоне. Если убрать его с дороги, я смогу устроить полет военных кораблей на антиматерии. С этой угрозой надо как следует разделаться.
- Двадцать семь черноястребов улетели с орбит своего патрулирования без разрешения. Это значит, что они нашли альтернативный источник питательной жидкости. Даже если ты приобретешь власть над Организацией, ты потеряешь их.
- Но приобрету власть над антиматерией.
- Флот Конфедерации приближается. Все орбитальные средства, какие имеются у планеты, будут разрушены в результате их нападения. Твоя стратегия строилась на том, чтобы переместить Новую Калифорнию из этой вселенной в безопасное место.
- Да? - раздраженно спросила она. - Так что?
- Как ты предполагаешь справиться с угрозой шантажа команд тех кораблей, которые ты отправила к туманности?
Кира отвернулась от Хадсона Проктора, чтобы посмотреть прямо на черноястрсба, находящегося по другую сторону окна.
- Мы же чего-нибудь достигнем.
- Твой бунт провалился. Капоне в пути, и у него достаточно людей, чтобы взять над тобой верх.
- Черт бы тебя драл.
- Я искренне верю, что миссия флота является угрозой моему длительному существованию в этой форме. Этому необходимо помешать. Я намерен полететь к Мастрит-ПД, предлагаю тебе шанс спастись вместе со мной.
- Зачем?
- У тебя есть секретные коды к тем боевым осам, которыми я нагружен. Предполагается, что они вооружены ядерными боеголовками, и я увезу тебя прочь с этого астероида, если ты снабдишь меня их кодами.
Кира оглядела разгромленный зал. Автоматы снова открыли огонь с неистовым грохотом. Сапфировые огни жадно мигали внутри кристаллов, распространившихся по всему залу.
- Хорошо.
Черноястреб поднялся и продвинулся вперед, его шея вытянулась и сделалась плоской. Энергистическая мощь накрыла его изогнутый клюв мерцающим красным сиянием. Окно зала покрылось рябью, когда кончик носа прижался к нему, затем стекло разошлось, точно вода, чтобы пропустить широкую голову этого создания в помещение. Громадная радуга завертелась вокруг и устремилась к Кире. Клюв раскрылся и обнаружил внутри люк шлюза.
- Добро пожаловать на борт, - пригласил "Этчеллс".

***

Аль сбежал вниз с последнего пролета лестницы и обнаружил, что у подножия ее стоит Микки. Лейтенант в ужасе отступил на шаг назад.
- Аль, прошу тебя, я сделал все, что мог. Клянусь тебе, - он тщательно перекрестился. - Клянусь жизнью собственной матери, мы пытались вытащить оттуда Джез. Трое наших парней свихнулись только из-за того, что вошли в ту дверь. Эти пули, Аль, это уже слишком. Они же убивают, Аль, убивают намертво.
- Заткни свою трахалку, Микки.
- Конечно, Аль, конечно. Абсолютно. Я нем. С этой минуты и навсегда. Совершенно определенно.
Аль выглянул в холл. Пули разрезали сложные стенные панели, проникнув даже сквозь металл сзади них. Напротив него двери апартаментов Никсона ощерились прямо на свет, исходящий от потолка с двух уцелевших осветительных панелей.
- Где Кира, Микки?
- Она здесь была, Аль, клянусь тебе!
- Была?
- Стрелять перестали минуты две назад. Мы некоторых из них еще ощущаем.
Аль постучал своей бейсбольной битой по полу, разглядывая апартаменты Никсона.
- Эй! - заорал он. - Вы, там, внутри! Я привез с собой целый грузовик своих парней, и теперь в любую минуту мы готовы войти и выбить из вас семь сортов всякого дерьма. Ваши снайперы будут бесполезны, нас слишком много. Но если вы прямо сейчас выйдете, даю вам слово, что ваши яйца не вкрутят в ближайшую электророзетку. Теперь все будет решаться между мною и Кирой. Выходите.
Бейсбольная бита метрономом постучала по полу. Чья-то фигура медленно и осторожно выступила вперед.
- Микки? - спросил Аль. - Почему ты не выпихнул этих подонков прямо через потолок?
- Потолок? - плечи Микки неловко изогнулись под двойным слоем материи на груди его костюма.
- Неважно.
- Я выхожу, - объявил Хадсон Проктор.
Он выступил через отверстие в стене, протянув руку вперед, держа автомат за ремень.
На него нацелились тридцать автоматов Томпсона, большинство из них с серебряной пластинкой. Хадсон закрыл глаза и ждал выстрелов, адамово яблоко быстро шевелилось. Аль не мог до конца понять искру яростного возмущения, мелькавшую в сознании этого человека. Страх - да, масса страха. Но Хадсон Проктор против чего-то негодовал.
- Где она? - спросил Аль.
Хадсон наклонился, давая автомату опереться на пол, прежде чем снял с себя ремень.
- Она сбежала. Ее черноястреб подобрал, - он сделал паузу, настоящий гнев вспыхнул на его лице. - Вся она в этом. Я забирался туда вслед за ней, а она сунула мне в лицо распроклятый автомат. Сука, на борту было место для всех, а она попросту оставила нас здесь. Ничуть о нас не позаботилась. Я же все для нее сделал, вы знаете. Без меня она никогда не получила бы власть над черноястребами. Это я их держал в порядке.
- Почему же черноястреб ее унес? - спросил Аль. - Она никакой власти над ними больше не имела.
- Это "Этчеллс", он овладел всеми видами оружия, которые были у тиратка на другой стороне туманности Ориона. Он взял ее с собой, потому что она знает коды к боевым осам. Возможно, они начнут первую межвидовую войну. Оба они достаточно безумны.
- Бабы, а? - Аль дружески улыбнулся ему.
Лицо Хадсона передернулось:
- Да. Бабы. Будь они трахнуты.
- Все, на что они годятся, - Аль засмеялся.
- Да уж, это точно.
Бейсбольная бита попала Хадсону прямо по макушке, пробила кость и размозжила голову. Кровь хлынула на переднюю часть хорошо скроенного костюма Аля, заливая его прекрасные кожаные ботинки.
- И ты подумай только, в какое дерьмо они тебя втащили, - сказал он трупу.
Тридцать длинных узких лент белого огня ударили разом, превращая в пар прозрачную стену и истребляя одержимых, съежившихся за ней.
Крики Либби привели их в спальню. Все держались позади, когда Аль прошел через дверь в темную комнату. Либби стояла на полу на коленях, обнимая руками фигуру в окровавленном халате. Ее тонкий голос звучал нескончаемым жалобным завыванием, точно плач какого-то животного после смерти его пары. Она тихонько покачивалась взад и вперед, слегка прикасаясь к лицу Джеззибеллы. Аль шагнул вперед, боясь худшего. Но мысли Джеззибеллы все еще присутствовали, все еще проплывали в ее мозгу.
Либби повернула голову и посмотрела на него, у нее на щеках блестели слезы.
- Смотрите, что они сделали, - захныкала она. - Посмотрите на мою куколку, на мою красавицу. Дьяволы. Все вы дьяволы. Вот почему вас отправили в потусторонье. Вы дьяволы, - плечи ее вздрагивали, она медленно склонялась над Джеззибеллой, яростно качая ее.
- Все о'кей, - сказал Аль.
Губы у него пересохли, он наклонился над убитой горем старухой. За всю свою жизнь он ни разу не был так перепуган тем, что ему предстояло увидеть.
- Аль? - выдохнула Джеззибелла. - Аль, это ты?
Обожженные пустые глазницы поворачивались, ища его.
Аль сжал ее руку, чувствуя, как почерневшая кожа трескается под его пальцами.
- Конечно, детка, я здесь.
Слабый его голос замер, горло сжалось. Ему хотелось присоединиться к Либби, запрокинуть голову и закричать.
- Я ей не сказала, - прошептала Джеззибелла. - Она хотела знать, где ты, но я так и не сказала.
Аль всхлипывал. Как будто это имело значение, если бы Кира его обнаружила, любой, кто был на счету, оставался верным до конца. Но Джез этого не знала. Она сделала то, что считала нужным. Ради него.
- Да ты просто ангел, - прорыдал он. - Проклятый чертов ангел, посланный с небес, чтобы показать мне, какой я ничтожный кусок дерьма.
- Нет, - замурлыкала она. - Нет, Аль.
Он дотронулся пальцами до ее лица.
- Я сделаю тебя еще лучше, - пообещал он. - Вот увидишь. Каждый доктор в этом чертовом мирке явится сюда и будет тебя лечить. Уж я их заставлю. И ты поправишься. А я собираюсь все время быть здесь с тобой. И стану заботиться о тебе с этой минуты и до конца. Вот увидишь. Хватит глупых обид и ссор. Никогда больше их не будет. Ты - это все, что для меня важно. Ты все, Джез. Все.

***

Микки болтался позади толпы, наводнявшей апартаменты Никсона, когда прибыли два ужасающе выглядевших неодержимых врача. Он догадывался, что происходит за дверью. Быть там, демонстрировать свою преданность, точно медаль, но не очень-то попадаться на глаза. Не в такое время, как теперь. Он успел уже как следует узнать босса. Кое-кто очень хорошо заплатит за то, что тут происходит. И очень болезненно, в самом деле. Астероид весь прогнил от слухов о том, что Конфедерация теперь узнала, как мучить одержимых месяцами. Если кто-то мог от этого выиграть, так это Организация с Патрицией в качестве главного исследователя.
На его плечо опустилась чья-то рука. Нервы у Микки были до того истрепаны, что от прикосновения он даже подпрыгнул. Эта рука препятствовала любому нормальному движению, она крепко, с невероятной силой держала его.
- В чем дело? - он взвился от притворного негодования. - Разве вы не знаете, кто я такой?
- Плевать мне, кто ты такой, - сказал Джеральд Скиббоу. - Скажи мне, где Кира?
Микки попытался на взгляд оценить своего... ну не противника, но скорее - допрашивающего его. Сложение могучее - и ноль чувства юмора. Нехорошее сочетание.
- Эта сука взяла ноги в руки. Ее черноястреб подобрал. А теперь, друг, отдай мне мое плечо, слышишь?
- Куда он ее увез?
- Куда он... Ах, похоже, ты пустишься в погоню? - ухмыльнулся Микки.
- Да.
Микки не понравилось, как оборачивался разговор. Он не дал сарказму выплеснутся наружу.
- Туманность Ориона. А теперь могу я идти? Спасибо.
- Зачем она туда отправилась?
- Тебе-то что, друг? - раздался еще чей-то голос.
Джеральд выпустил Микки, повернулся и увидел Аля Капоне.
- Кира - одержательница нашей дочери. Мы хотим ее вернуть.
Аль задумчиво кивнул:
- Нам нужно поговорить.

***

Росио наблюдал, как такси вывернуло на посадочную площадку и направилось к нему. Шлюзовый проход в виде слоновьего бивня поднялся и устремился к люку.
- У нас гость, - объявил Росио Бет и Джеду.
Оба поспешили по главному коридору к шлюзу. Люк был уже открыт, оттуда показалась знакомая фигура.
- Господи, спаси, - пробормотала Бет. - Джеральд!
Он устало улыбнулся ей:
- Привет. Я тут кое-какой жратвы привез. Решил, что ваш должник.
На полу такси у него за спиной виднелись пакеты и коробки.
- Что случилось, приятель? - спросил Джед.
Он смотрел мимо Скиббоу, пытаясь прочесть этикетки.
- Я освободила моего мужа, - Лорен высунула свое лицо поверх физиономии Джеральда и улыбнулась двум юнцам. - Должна вас поблагодарить за то, что вы о нем заботились. Видит Бог, это нелегко даже в лучшие времена.
- Росио! - закричала Бет.
Потрясенный Джед пошатнулся у нее за спиной:
- Он одержим! Беги!
Лицо Росио появилось в одном из обрамленных медью иллюминаторов.
- Порядок, - успокоил он их. - Я заключил соглашение с Аль Капоне. Мы берем с собой обоих Скиббоу и выслеживаем моего старого друга, одержателя "Этчеллса". Взамен Организация снабдит черноястребов всей технической помощью, в какой они нуждаются, для обеспечения Альмадена, а затем оставляет их в покое.
Бет нервно взглянула па Джеральда, ей было неважно, кто его одержатель.
- Куда мы едем? - спросила она у Росио.
- В туманность Ориона. Для начала.

Глава 23

Даже для воздушных судов, предназначенных для самых суровых перелетов, круглосуточное функционирование представляло проблемы. Свободные часы тоже были редкими: местная промышленность Омбея уже сражалась за то, чтобы не останавливать производство оружия для фронта и работу инженерных корпусов королевского флота. Все эскадроны "Стоуни" сталкивались с необходимостью срочной посадки посреди полета и боролись с необъяснимыми перепадами энергии. Свободные газетчики, делающие репортажи об Освобождении, знали все о несовершенстве СТНИ-968М, хотя они никогда не упоминались в их официальных репортажах. Это было бы нехорошо для гражданского населения. Не существовало свирепой цензуры, но все они знали, что являются частью кампании за Освобождение, что они помогают убедить народ в том, что одержимых можно победить. При соблюдении обычного для военного времени компромисса было в интересах армии получить максимальное количество информации.
Так что Тим Берд чувствовал себя не слишком уверенно, когда "Стоуни" понес его и Хью Рослера, на рассвете поднявшись из Передового форта. Он хотел дать своим читателям там, на родине, легкое ощущение волнения, когда воздушная машина пролетала через бесконечные степи, покрытые высохшей грязью, а тем самым успокоить себя самого. Помогало то, что он сидел так близко от Хью, и они оба втиснулись между коробками, наполненными питательным супом в пакетиках для сержантов, а тот, кажется, всегда выглядел абсолютно невозмутимым; даже когда Кеттон откололся и отошел от планеты, он стоял прямо, разглядывая это зрелище с чем-то вроде изумленного ужаса, в то время как остальные репортеры скорчились на треснувшей почве, упрятав головы в колени. У него к тому же было верное чутье на неприятности. Помнилось несколько случаев, когда репортерский корпус пробирался через развалины, и Хью углядел мины-ловушки, которые пропустили сержанты и морские инженеры. Он не был особенно разговорчив, но Тим чувствовал себя в безопасности рядом с ним.
Это было одной из причин, почему он попросил Хью поехать с ним. Этот полет не был организован для них армией, просто сюжет был слишком хорош, чтобы ждать связного офицера и добираться туда с его помощью. А хорошие сюжеты на темы об Освобождении не так-то легко найти. Но Тим уже двадцать лет занимается военными корреспонденциями, ему хорошо известно, как пробраться через архаическую цепочку команд, каких людей восхвалять. Пилоты были отличным материалом - и полезным, почти как сержанты. Оказалось достаточно легко найти попутный транспорт среди развалюх и посудин, отправляющихся рано утром.
"Стоуни" оторвался от Передового форта и устремился на юг, по направлению к трассе М6. Как только они достигли своих двухсот метров оперативной высоты, Тим ослабил у себя на спине то, что смехотворно называлось ремнем безопасности, и пригнулся возле дверного иллюминатора. Внизу вдоль их пути проплывал обычный пейзаж. Он повидал сотни подобных кадров у себя в студии, пейзаж был точно такой же; теперь начало М6 возле старой противопожарной полосы было так же знакомо среднему гражданину Конфедерации, как дорога возле его собственного дома. Но с каждой поездкой он продвигался по этой дороге чуточку дальше, все больше углублялся на отдаленные участки территории одержимых. Первые две недели это было поистине удивительное продвижение. Никому из репортеров не приходило в голову производить оптимистическое жужжание камер, которое наполняло все их записи. Теперь все по-другому; есть все-таки прогресс, но трудно было поймать основной смысл происходящего, если просто записывать мероприятия Освобождения шаг за шагом.
Тактические карты, навязываемые им офицерами связи, определенным образом изменили первоначальное представление: розовые черточки тянулись через Мортонридж и отгораживали территорию одержимых. Сначала границы больше напоминали затянутые петли-ловушки, потом их контуры стали распространяться за край розового, соответственно со степенью продвижения. После Кеттона карты опять изменились. Вырезая коридоры среди территории одержимых, клиньями были запущены сержанты. Сепарация и изоляция - таков был план генерала Хилтча, чтобы помешать одержимым собираться в многочисленные сообщества, так как их большая плотность могла бы вызвать еще один Кеттон. Текущая тактическая карта изображала Мортонридж, покрытый слабыми розовыми пятнышками, отделенными друг от друга, точно осушаемые лужи. Разумеется, никто как следует не знал, каково же то критическое число, которого нужно любой ценой избегать. Так что сержанты неуклонно трудились, поддерживаемые многочисленными стимуляторами, составленными специально для них. И не было там больше ни града гарпунов, чтобы облегчить работу, ни даже огня лазеров СО, чтобы укрепить оборонную позицию. Передняя линия была предназначена для того, чтобы очистить землю самым тяжким путем из возможных.

Предыдущая страница 17 Следующая страница


Обнаженный бог: Финал 18

Глаза Тима неотрывно следили за асфальтовой лентой, вдоль которой летел "Стоуни". Механоиды Королевского морского флота вырезали бульдозерами целые куски пропитанной влагой почвы из дорожной насыпи, когда армия прорывалась в сердцевину полуострова. Временами под возвышавшимися новыми барханами проглядывала единственная расчищенная дорога для транспорта - всего в двадцать метров шириной. Боковые стены укреплены были химически произведенным цементом, сцепляющим частицы грязи в искусственные молекулярные гроздья, которые вкладывали свою первоначальную энергию в ограниченный жизненный срок. Солнечный свет отражался от них широкими сапфировыми и изумрудными узорами, когда "Стоуни" проносился над ними. Все прежние мосты были снесены, а дорожные башни остались торчать из грязи причудливыми углами. Среди них не было даже двух с одинаковым углом наклона. Над небольшими ущельями проходили новые высокие арки из измененного силикона, изгибающиеся над грязными потоками. Красивые однопролетные мосты тянулись через провалы шириной в полкилометра, паутинообразные провода блестели на них, точно льдинки, в чистом рассветном воздухе. Запрограммированные силиконовые понтоны тащили смешанный ковер дороги через широкие основания долин героическими эстафетами.
- Стоимость этих восстановленных дорог для моторного транспорта приблизительно десять миллионов фунтов кулу за километр, - заметил Тим. - Это в тридцать раз выше первоначальной цены, а ведь здесь даже нет электронного контроля за движением. Вероятно, это будет самый ощутимый памятник Освобождению, несмотря на то, что тридцать восемь процентов строительства считается временным. Наземные войска называют его дорогой к противоположному концу ада.
- У тебя всегда найдется оптимистическая точка зрения, - сказал Хью Рослер.
Тим на время прекратил рассказы о дороге.
- Если бы я мог такую точку зрения найти, я бы это с удовольствием сделал. Я вовсе не копаю под одержимых. Быть позитивно настроенным после всего этого невозможно. Мы должны время от времени говорить правду.
Хыо кивнул, выглядывая в треугольный иллюминатор.
- А вот и автоколонна, посмотри "Гиммики".
Длинная змея, состоящая из грузовиков и автобусов, извивалась по пути к северу вдоль отремонтированной дороги. Автобусы означали, что в них большей частью гражданские, бывшие одержимые, которых везут в безопасные места. "Гиммики" - так называли их репортеры (от английского give me, - дайте мне). Каждое интервью, которое они давали после того, как их вынимали из ноль-тау, начиналось одной и той же волной требований: дайте мне медицинский уход, дайте мне одежду, дайте мне поесть, дайте мне остальных членов моей семьи, дайте мне назад мою жизнь. И почему у вас отняло такое долгое время мое спасение?
Практически записи интервью с вернувшимися после небольшой заминки были прекращены. Население Омбея все сильнее настраивалось против своих сограждан из-за отсутствия у тех благодарности.
За двести пятьдесят километров к югу от старой противопожарной линии была устроена крупная военная база, как будто бы партию жидкого асфальта выдавили из краешка автодороги, чтобы запятнать грязью перед тем, как он затвердеет. От него отделялась только одна небольшая дорога, которая вела через открытую местность. Через затвердевавшие болота, вероятно, должна была проходить еще одна дорога, первоначальная. Но инженеры Королевского морского флота решили игнорировать ее в пользу прокладки своего шоссе. Прямо по новонасыпанной почве оно проходило ближе к твердым и устойчивым районам. Такие же военные базы установили по всей длине трассы, а от них ответвлялись боковые дороги, повторяя первоначальные схемы. Это были вспомогательные пути для армии, обегавшие города, для использования не столько сержантами, сколько для поддерживающих порядок команд и оккупационных сил, которые придут на их место.
Эта военная база была пуста, хотя кругом виднелись грязные следы, показывающие, как много машин собиралось тут одновременно. "Стоуни" сделал резкий вираж над этим местом и отошел прочь, чтобы проследить основную дорогу. Минуты через две они уже кружили над руинами Экснолла.
Посадочное поле оккупационной станции представляло собой широкий квадрат, выложенный мелкими ячейками на большом плоском участке почвы на официальном краю города, с химическим бетоном, уложенным под слоем земли. Грязь все-таки просачивалась в тех участках, куда не доставало химическое покрытие.
Никто из грузовой команды ничуть не удивился, когда Тим и Хью выпрыгнули из открытого люка "Стоуни". Они только усмехнулись, когда два репортера выпрямились, пытаясь высвободить ноги из липкой грязи.
Тим открыл в файле новую ячейку памяти для своего репортажа и быстро уменьшил чувствительность своего обоняния. Большая часть останков животных и мертвых растений была поглощена грязью, но постоянные ливни, естественные для полуострова, обнажали погребенное. К счастью, запах здесь не был таким скверным, как могло показаться.
Попутный джип подвез их к оккупационной станции, которая была устроена в конце Мейнгрина.
- Где здесь была контора связи? - спросил Тим.
Хью огляделся, пытаясь сориентироваться на чужой территории.
- Не уверен, что знаю, я должен проверить по путеводителю. Здесь так же скверно, как в Помпее на следующее утро после извержения.
Тим продолжал записывать, когда они шлепали по жидкой болотной грязи, сохраняя комментарии Хью насчет нескольких опознавательных столбиков в его родном городе, которые он мог бы узнать. Сильный ливень жестоко побил поросший деревьями Экснолл. Потоки грязи опрокинули высокие деревья на дома, над которыми они когда-то так грациозно нависали, разрушая лавки и дома еще прежде, чем осели фундаменты. Покатые крыши, сложенные из угольных балок, сорвались с мест и кружились в селевых потоках, пока их не унесло прочь, а инерция протащила их через сохранившиеся древесные пни. Целая груда застряла в конце Главной Лужайки, и все это выглядело так, будто половина городских построек зарыта по самые стропила. Фасады плавали совершенно свободно, как плоты причудливого устройства, пока постепенно затвердевающая грязь не начала их задерживать. Там, где они лежали поперек дороги, джипы и грузовики проезжали прямо по ним сверху, и трещащие шины вдавливали кирпичи и деревянные планки еще глубже в болото. Только фундаменты да разбитые, расколотые остатки стен первых этажей указывали на контуры города.
Запрограммированные силиконовые укрытия и куполообразные сооружения установили в центральном гражданском районе, который и должен был служить оккупационной станцией; ни дом городского магистрата, ни полицейский участок не сохранились. Армия поспешно двигалась по узким переулочкам между сооружениями. А отряды сержантов и оккупационных войск маршировали между машинами. Тим и Хью сошли с джипа, чтобы оглядеться.
Хью усмотрел какие-то ориентиры в ландшафте и проконсультировался с гидом-блоком.
- Вот здесь все и произошло, - объяснил он. - Толпа собралась тут после сообщения Финнуалы.
Тим оглядел мрачную панораму.
- Какой ценой далась победа, - произнес он тихо. - Это даже не выглядит как шторм, - он сосредоточился на нескольких гниющих лужах, давая их крупным планом, разглядывая пригнувшуюся траву и растения, пытающиеся приподняться. Если растительность вернется на этот полуостров, она распространится от свежей воды, подумал он. Но эти запачканные, вымокшие стебельки могут только враждовать с коричневыми грибными шляпками, которые расцвели ценой человеческих потерь. Тим сомневался, что они проживут особенно долго.
Они бродили по станции, ловя редкие признаки того, что армия реорганизуется. Раненые сержанты лежали на выстроенных аккуратными рядами койках полевого госпиталя. Инженеры и механоиды работали с разного рода оборудованием. Бесконечные колонны грузовиков тащились мимо, сердито гудя, когда боролись за твердую дорогу для своих колес посреди грязи.
- Эй, вы двое! - закричала Елена Дункан с той стороны дороги. - Какого черта вы тут делаете?
Они перешли к ней через дорогу, увернувшись от нескольких джипов.
- Мы репортеры, - объяснил Тим. - Просто смотрим.
В его предплечье вцепились когти, не давая ему пошевелиться. Он был совершенно уверен, что если бы она захотела, то прокусила бы ему руку до самой кости. Елена дотронулась до сенсорного блока у него на груди. И тоже не особенно мягко.
- Ну, ты, - Хью подчинился процедуре, не жалуясь.
- Никакие репортеришки не должны тут шляться сейчас, - сказала Елена. - Полковник еще даже не очистил Экснолл.
- Знаю, - сказал Тим. - Я просто хотел опередить всю шайку.
- Что типично, - хмыкнула Елена.
Она снова отступила в холл, где были установлены двадцать неуклюжих камер с ноль-тау. У всех темнела активная поверхность.
Тим пошел за ней:
- Это ваша епархия?
- Угадал, сынок. Я тут выполняю последний акт по освобождению тех великих людей, которые у нас имеются. Вот почему я захотела узнать, кто вы такие. Вы не армейские, и вы слишком здоровы, чтобы принять вас за бывших одержимых. Я сразу поняла, это теперь становится второй натурой.
- Я рад, что кто-то проявляет бдительность.
- Оставь, - ее голова покачивалась вверх-вниз, в то время как она разглядывала его. - Если хочешь задавать вопросы, спрашивай. Мне тут довольно скучно, так что, возможно, я и отвечу. Ты здесь потому, что это Экснолл, верно?
Тим улыбнулся:
- Ну ведь здесь все и началось. Поэтому у меня появился законный интерес. Если сделать доступной информацию о том, что это место снова отвоевали и продезинфицировали, получится отличное сообщение.
- Типичный репортеришко, лишь бы историю состряпать, это важнее всего остального вроде космической безопасности и незыблемости здравого смысла. Да я бы тебя просто пристрелила.
- Но не пристрелили же. Это значит, что у вас есть доверие к сержантам?
- Возможно. Знаю, я не могла бы делать то, что совершают они. Все еще совершают. Я думала, что смогу, когда сюда приехала, но все это Освобождение для всех нас - только одна большая кривая линия, верно? И она многому нас научила. Никогда больше мы не допустим такой войны, как эта, если вообще будем воевать. Даже если конфликт будет продолжаться еще года два, предполагается, что отдельные бои будут жестокими, но быстро кончатся. Солдаты должны отдохнуть от передовой, должны получить какие-то развлечения, воспользоваться доступными стимуляторами, прежде чем назад возвратятся. Одна сторона начинает брать верх, а другая отбрасывает их назад. Вот как оно обычно происходит, и здесь не прекращается, ни на секунду. Ты когда-нибудь это записывал в свои датчики? Настоящую квинтэссенцию того, что происходит? Стоит одному сержанту потерять бдительность хоть на мгновение - и один из этих подонков тут же проберется в брешь. И все начинается сначала, на другом континенте. Одна ошибка. Одна. Это бесчеловечная война. Оружие, которое должно победить, - само совершенство. Одержимые? Им приходится предавать, будучи на сто процентов лживыми заблудшими сукиными детьми, они никогда не пытаются объединится, чтобы хоть кто-то из них проскользнул мимо нас. Наши сержанты, да они же теперь должны быть особенно бдительными, они никогда даже не пойдут не по той стороне дороги из-за того, что грязь там не так глубока и не так омерзительна. Ты и представления не имеешь, чего это стоит.
- Предназначение, - осмелился вставить Тим.
- И близко не лежит. Это эмоции. Это путь к твоему сердцу. Жалость ослабляет. Этого здесь нельзя допускать. Человеческие мотивации должны быть отброшены. Машины - вот в чем мы нуждаемся.
- А я думал - это то, чем являются сержанты.
- О да, они хороши. Совсем неплохо для оружия первого поколения. Но эденисты должны совершенствоваться, создавать действительно роботов для следующего Освобождения. Это должно быть чем-то вроде нас, другого качества и еще менее персонифицированных, чем сержанты. Я нескольких из них знаю, и они для своей задачи слишком человечны.
- Вы думаете, будет еще одно Освобождение?
- Конечно. Никто еще не изобрел другого способа выставить этих подонков из наших тел, которые они украли. Пока этого не произойдет, мы должны держать их на расстоянии. Я тебе сказала, не проявляй никакой слабости. Захвати другую планету, возможно, одну из тех, куда пробрался Капоне, и начни там Освобождение, прежде чем они ее захватят. Дай им понять, что мы никогда не прекратим выставлять их задницы прочь из нашей вселенной.
- Вы будете участвовать в следующем Освобождении?
- Такой возможности у меня не будет. Я сделала свое дело, как могла, и получила урок. Это слишком много. Ты хотел получить репортаж о том, как выглядит Экснолл, но ты опоздал на целый день. Еще вчера у нас тут были некоторые одержимые, они ждали ноль-тау. Вот с ними тебе следовало бы потолковать.
- Что они вам сказали?
- Что они ненавидят Освобождение так же, как и мы. Оно им мешает, они не получают достаточно пищи, дожди не прекращаются, грязь затекает к ним в постели каждую ночь. И с тех пор, как Кеттон унес эту проститутку Эклунд, их организованное сопротивление ослабело. Теперь все сводится только к инстинкту, вот почему они борются. Они проигрывают сражения, потому что они люди. Они вернулись сюда, потому что намеревались прекратить свои мучения, так? Это общий человеческий мотив. Все, что угодно, чтобы избежать потусторонья. Но теперь-то, когда они здесь, где, как они думали, они хотят оказаться, к ним опять вернулись их старые повадки. Как только они снова стали людьми, сделалось возможным победить их.
- Пока они не уберут эту планету прочь из вселенной, - возразил Тим.
- По-моему, это прекрасно. Это уберет их настолько далеко, что они не станут больше вмешиваться в наши дела. Тупик, в который зашла эта война, означает, что мы победили. Наша цель - препятствовать их распространению.
- Но даже война не кладет этому конец, - вставил Хью. - Вы забыли, что у вас есть душа? Что в один прекрасный день вы умрете?
Когти Елены раздраженно клацнули.
- Нет, я не забыла. Но именно теперь у меня есть работа, которую необходимо выполнить. Вот что имеет значение, вот что важно. Когда я умру, я посмотрю потустороныо прямо в глаза. Все это философствование, морализаторство и поиск истины, которому мы предаемся, все это дерьмо собачье. Когда до смерти дойдет, каждый сам за себя.
- Точно как в жизни, - Хью выдал легкую улыбку.
Тим хмуро посмотрел на него. Было так непохоже на Хью вставлять какой-то комментарий насчет смерти и потусторонья; это был единственный предмет, которого он всегда (не странно ли?) избегал.
Тим попрощался и оставил ее наблюдать за мониторами камер ноль-тау.
- Живи в смерти так же, как живешь в жизни, а? - заметил он Хью, когда они оказались далеко от ряда слуховых датчиков.
- Что-то в этом роде, - торжественно согласился Хью.
- Интересная особа эта наша Елена, - заметил Тим. - Однако интервью требует редактирования. Она выбьет дух из любого, кто услышит ее мнение.
- Возможно, ей надо было выговорится. Она долгое время общалась с одержимыми. Допускает она это или нет, такое общение повлияло на ход ее мыслей. Не уклоняйся от правды.
- Я ничего не искажаю в моих репортажах.
- Видал я их, ты все смягчаешь для своей аудитории. Сплошной компромисс.
- Зато доступно получается, разве нет? Ты наши рейтинги видел?
- В новостях есть нечто большее, чем рыночная сторона. Тебе нужно хоть время от времени включать что-то существенное. Оно уравновешивает и подчеркивает те сенсации, которые ты так обожаешь.
- Черт, да как ты вообще оказался в этом бизнесе?
- Я для него создан, - Хью, очевидно, нашел эту истину веселой.
Тим растерянно посмотрел на него. Тут его нейросеть объявила, что его срочно вызывает шеф из студии в Передовом форте. Ему сообщили новость об атаке флота Конфедерации на Арнштадт.
- Вот дерьмо-то собачье, - выругался Тим.
Все вокруг и моряки, и солдаты - радовались и вызывали друг друга. Грузовики и джипы непрерывно гудели.
- Нехорошо это, - сказал Хью. - Они знали, каков будет результат.
- Будь оно проклято, да, - согласился Тим. - Пропал наш сюжет.
- Целая планета унесена в другой мир, а все, что тебя интересует, это твой сюжет?
- Ты что, не понимаешь? - Тим отчаянным жестом взмахнул руками в сторону оккупационной станции. - Тут был тот сюжет, один-единственный, мы с тобой находились на передовой линии борьбы против одержимых. Все, что мы видели и о чем говорили, имело большое значение. А теперь не имеет. Вот оно что, - астрономическая программа его нейросети отыскала ему ту секцию темно-лазурного неба, где светила невидимая звезда Авона. Он в прострации смотрел в ту сторону. - Кто-то, кто находится там, изменяет политику Конфедерации, а я застрял здесь. Уж не знаю почему.

***

Первым увидел это Кохрейн. Естественнно именно, он назвал это Медным колокольчиком.
Недостаточно гибкий, чтобы выдерживать целые часы в позе лотоса, хиппи распростерся, точно бескостный, на кожаном мешке с бобами, лицом в том направлении, куда летел остров Кеттон. В одной руке у него были солнечные очки от Джека Дэниэла, а его пурпурные очки находились на надлежащем месте, и поэтому, вероятно, он не сохранял должную бдительность. Но все-таки никто из остальных десяти людей, находящихся с ним вместе на мысе, ничего не увидел раньше.
Они, как позже жаловался Макфи, высматривали что-нибудь массивное, планету или луну, или, может быть, даже Валиск. Какой-то объект, который появился бы маленьким темным участком среди убывающего сияния и медленно увеличивался бы в размерах по мере того, как приближался остров.
Самое последнее, чего мог ожидать кто-нибудь из наблюдавших, был кристалл размером с камешек, осколок солнечного света, заключенный в геометрическую форму, пущенный, точно стрела, из лежащей впереди пустоты. Но это было именно то, что перед ними возникло.
- Святые угодники! Эй вы, парни, поглядите! - завопил Кохрейн.
Он пытался показать пальцем, отправляя Джека Дэниэла в карман своих брюк-клеш.
Кристалл скользил по краю скалы, его многогранная поверхность посылала лучи чистого белого света во всех направлениях. Он устремился по направлению к Кохрейну и его друзьям-наблюдателям, держась от земли на расстоянии четырех метров. К тому времени Кохрейн вскочил во весь рост, пританцовывая и махая ему руками.
- Давай сюда, парень. Мы здесь. Сюда, кореш, сюда, иди к своему большому приятелю!
Кристалл резко повернул, огибая пространство у них над головами, под их взволнованные крики и изумленные вздохи.
- Да! - завопил Кохрейн. - Он знает, что мы здесь! Он живой, должен быть живым, послушайте только, как он жужжит, как будто какая-то космическая фея, - блестки света от кристалла сверкнули ему по очкам. - У-ух, как ярко. Эй, Медный колокольчик, сбавь немного яркость, детка.
Девлин уставился на их посетителя в совершенном ужасе, держа руку перед лицом, чтобы защититься от слепящего света.
- Это что, ангел?
- Не, - фыркнул Кохрейн. - Слишком маленький. Ангелы - громадные мамаши со сверкающими мечами. Медный колокольчик, вот кого мы тут имеем, - он сложил руки рупором вокруг рта. - Эй, медненький, как поживаешь?
Темная тяжелая рука Чомы опустилась Кохрейну на плечо. Хиппи вздрогнул.
- Не хочу быть нелюбезным, - сказал сержант. - Но я считаю, что существуют более подходящие способы, чтобы вступать в контакт с неизвестными видами ксеноков.
- Ах, вот как? - осклабился Кохрейн. - Тогда как же вышло, что ты ему надоел?
Кристалл изменил направление, торопясь прочь, чтобы перелететь через главное болото мыса. Кохрейн побежал за ним, крича и размахивая руками.
Сайнон, как любой другой сержант на острове, повернулся, чтобы посмотреть на эту странную погоню, как только Чома известил их о появлении кристалла.
- У нас ситуация неожиданного контакта, - объявил он окружавшим его людям.
Стефани взглянула на блестящий кристалл, побуждающий Кохрейна к веселому преследованию, и испустила стон досады.
Они, конечно, не должны были допускать старого хиппи в ближайшую группу наблюдателей.
- Что происходит? - спросил Мойо.
- Какой-то летающий ксенок, - объяснила она.
- Или исследовательская ракета, - сказал Сайнон. - Мы пытаемся войти в контакт.
Сержанты объединили свои ментальные голоса в один общий коллективный крик. Так же, как звенящие слова приветствия, математические символы и пиктографию они возвели в спектр чистых эмоциональных тонов. Ни одно из этих обращений не вызвало никакого членораздельного ответа.
Кристалл снова замедлил свое движение, пролетая над группой на мысе. Теперь здесь было около шестидесяти человек, устроивших общий лагерь. К первоначальной группе Стефани присоединились многие убежденные дезертиры из армии Эклунд. Они ринулись сюда на прошлой неделе, иногда группами, иногда по одному, все они отвергали ее власть и возрастающую нетерпимость. Вести, которые они принесли из старого города, не были благоприятными. Там заставляли строго исполнять законы военного времени, превращая всю местность в настоящую тюрьму. В данный момент все ее усилия были направлены на то, чтобы обнаружить как можно больше оружия в развалинах и сохранившихся убежищах. Очевидно, она еще не оставила своего плана избавить остров от сержантов и нелояльных одержимых.
Стефани стояла с поднятой головой и наблюдала за мерцающим кристаллом, совершающим извилистый полет. Кохрейн все еще бежал, метров за тридцать. Его раздосадованные крики слабо разносились по воздуху.
- Получен какой-то ответ? - спросила Стефани.
- Никакого, - сказал сержант.
Люди поднялись на ноги, поедая глазами крошечную светящуюся точку. Она же, кажется, их не замечала. Стефани сосредоточилась на радужной переливчатой тени, которую открывал ей внутренний разум. Внутри нее мерцали сознания людей и сержантов, их легко можно было распознать, сам кристалл существовал в резко очерченной сапфировой филиграни, похожей на капельку-слезу. Он почти напоминал компьютерную графику и был полным контрастом всему остальному, что Стефани когда-либо видела внутренним зрением. Когда он приблизился, внутренние сапфировые нити стали видны четче.
Стефани перестала дивиться чудесам с тех пор, как Кеттон оторвался от Мортонриджа. Теперь ей было просто любопытно.
- Это не может быть чем-то неодушевленным, - настаивала она.
Сайнон заговорил от имени части сержантов, пришедших к согласию:
- Мы сходимся во мнениях. Поведение и строение этого предмета указывают на сущность высшего порядка.
- Я не могу разобрать никаких мыслей.
- Просто они не похожи на наши. Это неизбежно. Оно, кажется, отлично подходит к этому миру. А потому общность была бы невозможна.
- Вы думаете, он местного происхождения?
- Если это не совсем абориген, то что-то вроде здешнего AI. Он, кажется, сам принимает решения, а это указывает на то, что он независим.
- Или правильно запрограммирован, - сказал Мойо. - Хорошо бы нашим распознающим устройствам иметь такой уровень самосознания.
- Еще одна возможность, - согласился Сайнон.
- Ничего подобного, - возражала Стефани. - Он доказывает, что здесь имеется какой-то вид разума. Мы должны войти в контакт и попросить помощи.
- То есть если оно имеет понятие о помощи, - поправил Франклин.
- Эти рассуждения бесполезны, - сказал Чома. - Не имеет значения, что оно из себя представляет, важно только - на что оно способно. Необходимо установить контакт.
- Оно не станет отвечать ни на какие наши попытки, - сказал Сайнон. - Если оно не ощущает связи или атмосферного давления, тогда у нас маловато шансов наладить контакт.
- Раздразните его, - предложил Чома.
Мини-согласие выразило сомнение.
- Оно, очевидно, нас чувствует, - объяснило оно. - А потому мы должны продемонстрировать, что мы равным образом ощущаем его. Когда оно это поймет, вполне логично с его стороны будет искать каналов для контакта. Самая верная из возможных демонстраций - это использовать наши энергистические ресурсы, чтобы достигнуть согласия.
Они сфокусировали свое сознание на камне, лежащем у ног Стефани, четырнадцать тысяч сержантов убежденно сочли его маленьким чистым бриллиантом с чистым языком пламени, горящим внутри, в самом центре. Камень поднялся в воздух, увлекая за собой частицы грязи.
Первоначально прибывший кристалл повернулся кругом и приблизился к иллюзорному, медленно облетая его. В ответ сержанты придали своему кристаллу точно такое же движение, прочертив спираль над головой Сайнона.
- Это привлекло его внимание, - констатировал Чома.
Тяжело дыша, подбежал Кохрейн.
- Ну, медненький, спускайся, детка, - он упер руки в бока, глядя вверх с ожиданием. - Что здесь происходит, парень? Оно что, размножается?
- Мы пытаемся вступить в контакт, - пояснил Сайнон.
- Это вы-то? - Кохрейн потянулся вверх открытой ладонью. - Так это легко.
- Не на... - одновременно вымолвили Сайнон и Стефани.
Ладонь Кохрейна сомкнулась вокруг Медного колокольчика и продолжала сжиматься. Его пальцы и ладонь вытягивались, как будто воздух стал кривым зеркалом. Их втягивало внутрь кристалла. Кохрейн пронзительно закричал в изумлении, когда его запястье продолжало удлиняться, точно что-то жидкое, и последовал за своей рукой внутрь.
Все его тело вытянулось, ноги оторвались от земли.
Стефани собрала всю свою энергистическую мощь, пытаясь оттащить его от кристалла. Настоятельно желая, чтобы он вернулся. Она ощущала, что и сержанты добавляют свои возможности. Никто из них не мог употребить свои отчаянные мысли, чтобы помочь воющему хиппи. Физическая масса его тела стала ускользать, все это было похоже на то, что они пытаются ухватиться за сделанную из воды веревку.
Отчаянный крик прорезал воздух, когда голову Кохрейна всосал кристалл. Туловище и ноги вскоре последовали за головой.
- Кохрейн! - орал Франклин.
Пурпурные солнечные очки в золотой оправе свалились на землю.
Стефани не могла теперь даже улавливать мысли хиппи. Она молча ждала, кого пожрет следующим. Кристалл был всего метрах в двух от нее.
На мгновение кристалл сверкнул красным н золотым, затем вернулся к чисто-белому. Подпрыгнул и на большой скорости помчался над мысом по направлению к городу.
- Он убил Кохрейна, - простонала Стефани в ужасе.
- Он съел его, - подтвердила Рана.
- Он, наверное, взял образец, - предположил Сайнон, обращаясь к товарищам-сержантам.
Шокированные гуманоиды, вероятно, и слышать не желали такого клинического анализа.
- Он не выбирал Кохрейна, - сказал Чома. - Кохрейн сам его выбрал. Или, еще более вероятно, это подействовал просто механизм защиты.
- Надеюсь, что нет. Это означало бы, что мы попали во враждебное окружение. Я бы предпочел считать это процессом отбора образцов.
- Метод захвата был странным, - заметил Чома. - Может, это какой-то вид кристаллической нейтронизации? Ничто другое не могло бы так его всосать.
- Мы ведь даже не знаем, существует ли в этом мире гравитация или твердая материя, - сказал Сайнон. - Кроме того, тут не было излучения энергии. Если бы его масса была сжата гравитацией, нас всех уничтожил бы взрыв радиации.
- Тогда будем надеяться, что это был способ взятия образца.
- Какой позор, что это оказался Кохрейн.
- Да.
Сайнон слегка поразмыслил, не уверенный в своих выводах.
- Могла быть и Эклунд.
Сайнон понаблюдал за кристаллом, свободно скользившим над землей. Он сделался похожим на хвост кометы.
- Это еще может случиться.

***

Аннета Эклунд устроила себе новую штаб-квартиру на вершине крутого холма, который прежде был городским муниципалитетом Кеттона. Прямоугольные секции некоторых зданий избежали превращения в развалины, как все вокруг, и возвышались друг против друга; энергистическая мощь преобразовала их в прочные парусиновые палатки, разрисованные зеленым и черным камуфляжем, какой употребляется в джунглях. В трех из них хранились последние остатки продуктов. Одна служила оружейной и инженерной мастерской, где Милн и его команда чинили ружья, выкопанные из влажной почвы. Последняя палатка, расположенная на бровке, была персональной квартирой Аннеты и командирским постом. Здесь были установлены датчики, дающие ей вид на грязно-серую равнину острова, до самых шероховатых краев. На самодельно сколоченном деревянном столе были разложены карты и расставлены пюпитры. Разноцветные карандаши отметили оборонительную фортификацию армии вокруг Кеттона, наряду с возможными линиями атак, основанными на донесениях разведчиков с внешних территорий. Позиции сержантов и вспомогательных сил тоже все были отмечены.
Целые дни уходили на сбор информации. В данную минуту Аннета не уделяла картам внимания; она смотрела на капитана, который стоял перед ней в позе, выражающей полное подчинение. Хой Сон откинулся в парусиновом кресле, расположенном сбоку от стола, наблюдая за происходящей сценой и не скрывая своего интереса.
- Пятеро из патруля отказались возвращаться, - доложил капитан. - Они просто пошли дальше и сказали, что устроятся вместе с сержантами.
- С врагами, - поправила Аннета.
- Да. С врагами. После этого нас осталось всего трое. Мы не могли силой заставить их вернуться.
- Вы безнадежны, - сердито произнесла Аннета. - Как вас вообще сочли подходящим офицером, представить себе не могу. Вы же просто отправляетесь со своими людьми погулять по периметру, вы их вождь, во имя Христа. Это означает, что вам известны уязвимые места, так же как и сильные. Вы должны были предвидеть этот исход, особенно теперь, когда можете почувствовать их эмоциональное состояние. Ни за что нельзя было допустить, чтобы они нас предали подобным образом. Это ваша вина.
Капитан наградил ее взглядом, полным невероятного уныния.
- Это странно. Все здесь находятся в жуткой тревоге. Я достаточно ясно видел ее в их умах. Невозможно предсказать, что они смогут вытворить.
- Вам следовало знать. Будете на нулевом рационе тридцать шесть часов и разжалованы в капралы. Теперь отправляйтесь в свое подразделение, позор вам.
- Я выкапывал эти продукты. Я был по самые локти в дерьме два дня, пока там работал. Вы не можете этого сделать. Провизия моя.
- Тридцать шесть часов. И не меньше.
Они пристально глядели друг на друга через стол. Листы бумаги тихо шевелились.
- Хорошо же, - огрызнулся экс-капитан и выбежал.
Аннета глядела ему вслед, она пришла в ярость от того, какими наглыми все теперь становятся. Неужели не понимают, какие критические нынче времена?
- Здорово сделано, - заметил Хой Сон с плохо скрытой в голосе усмешкой.
- Ты что, считаешь, он должен был уйти ненаказанным? Да ты не поверишь, как быстро все разрушилось бы, если бы я не заботилась о порядке.
- Твое общество развалится. Никто не захочет так жить.
- Ты думаешь, какой-то другой вид общества здесь может выжить?
- Давай поглядим, что из этого выйдет.
- Главным образом дерьмо собачье, даже по твоим меркам.
Хой Сон пожал плечами и безразличным тоном сказал:
- Хотел бы я знать, как ты считаешь - куда мы на самом деле движемся, если не к забвению?
- Этот мир предлагает нам убежище.
- Ты сократишь мне рацион, если я сделаю одно наблюдение?
- Без разницы. Я тебя знаю. У тебя где-то есть тайный запас, я убеждена.
- Не отрицаю, я научился благоразумию. О чем я предлагаю тебе поразмыслить, так это о возможной правоте сержантов. Этот мир мог бы предложить нам убежище, если бы мы находились на планете. Но этот остров, кажется, до ужаса ограничен.
- Он таков. Но не этот мир. Мы попали сюда инстинктивно, мы знали, что это единственное место, где мы можем быть в безопасности. Оно может быть даже раем, если мы в это поверим. Ты видел, как здесь действует наша энергистическая мощь. Эффективность образуется гораздо дольше, но когда она уже есть, перемены куда глубже.
- Жаль, что с помощью иллюзий у нас здесь не может расти пища или даже образовываться воздух. Я бы, может быть, лучше поселился на какой-нибудь другой земле.
- Если ты так думаешь, зачем тебе оставаться со мной? Почему ты не сбежишь, как все эти слабаки и дурни?
- У тебя тут гарантированная пища, а у меня нет кустика, чтобы спрятаться. И вообще ни одного кустика нет. Что причиняет мне боль. Эта земля... недобрая. Она какая-то бездушная.
- Мы можем получить то, что хотим, - Аннета смотрела в открытый конец палатки прямо на резкий замкнутый горизонт. - Мы можем вернуть этой земле ее дух.
- Как?
- Если закончим то, что начали. Путем бегства. Они нас держат, видишь ли.
- Сержанты?
- Да, - она улыбнулась ему, довольная, что он понял. - Это тот мир, где наши мечты сбываются. Но их мечты рациональны и физически ощутимы, на старый манер. Они машины, они бездушны, они не могут понять, чем мы можем стать здесь. Они держат наши крылатые мысли в стальных клетках. Представь себе, Хой, если бы мы освободились от их ограничений. Этот остров тянется в бесконечность, новая земля появляется за пределами скал. Земля, покрытая густой зеленой жизнью. И мы - семена в ней, мы можем прорасти во что-то потрясающее. Ведь рай - это то, чем его сделают, это такая прекрасная судьба, существование каждого человека. И мы сможем это увидеть. Вон оно там, ждет нас. Мы забрались так далеко, невозможно позволить запудрить нам мозги их мрачными сказками, которые должны остаться в прошлом.
У Хой Сона поднялась бровь:
- Семена? Вот как ты рассматриваешь остров?
- Да. Это то место, которое может расцвести и стать тем царством, какого мы хотим.
- Сомневаюсь. Правда сомневаюсь. Мы же люди, живущие в украденных телах, а не эмбрионы каких-то божков.
- И все-таки мы уже сделали первый шаг, - Аннета подняла руки к небу в театрально великодушном жесте. - В конце концов мы сказали здесь: да будет свет, разве не так?
- Я читал эту книгу, но с ней знакомы немногие из моего народа. Как это типично для европейских христиан: ты считаешь, будто мир заселили твои предки и герои твоей мифологии. А все, что вы в действительности дали, - загрязнение, войны и болезни.
Аннета улыбнулась по-волчьи:
- Не надо, Хой, будь немного веселее. Настройся опять более решительно. Здесь должен быть мир для того, чтобы работать. Как только мы избавимся от сержантов, у нас будет такая возможность, - ее улыбка растаяла, когда она почувствовала сконфуженный лепет и изумление, исходящие из немудрящих умов сержантов. Это ощущение всегда в ней присутствовало, как будто бы притаилось на краешке ее сознания. Рассвет, который никогда не зальет все небеса. Теперь же их холодные мысли менялись, приближаясь к настоящей панике, насколько она могла знать. - Что их так встревожило?
Они с Хоем подошли к выходу из палатки и выглянули, чтобы увидеть темную массу сержантов, столпившихся у подножия холмов возле разрушенных стен Кеттона.
- Ну они же в нас не стреляют, - успокоил ее Хой. - И то спасибо.
- Что-то пошло не так.
Она взяла полевой бинокль и навела на лагерь сержантов, пытаясь разглядеть что-нибудь среди больших темных тел. Они все вместе сидели спокойно, как всегда. Потом она осознала: все головы повернуты в ее сторону. Она опустила бинокль, чтобы иметь возможность хмуро глядеть прямо на них.
- Ничего не понимаю.
- Вон там, посмотри, - Хой показывал на яркую искру, которая мчалась над периметром городских укреплений. Стоящие под ним солдаты кричали и дико жестикулировали, а этот предмет невозмутимо парил над головами.
Он направлялся к холму в центре города.
- Бог мой, - выговорила Аннета.
Широко расставив ноги, она свела вместе руки, как будто держа пистолет. Тут же материализовался широкий черный карабин, ствол нацелился на приближающийся кристалл.
- Не думаю, что это оружие, - сказал Хой. Он начал отступать от Аннеты. - Оно появилось из-за сержантов, они так же удивлены, как мы.
- У него нет разрешения влетать в мой город.

Предыдущая страница 18 Следующая страница


19 Питер Гамильтон

Хой пустился бежать. Из оружия Аннеты вырвался плотный белый огонь, который устремился по направлению к приближающемуся кристаллу. Тот легко повернул в сторону, пройдя по дуге над Хоем. Тот споткнулся, когда острия пламени проделали над ним пируэт.
Плавным движением, методично Аннета повернулась, чтобы проследить за вторгшимся предметом. Снова нажала на спуск, посылая самый мощный разряд пламени, с каким только справилась. Никакого эффекта. Кристалл проскочил над Хоем по параболе и снова вернулся на тот путь, по которому летел.
Сержанты следили, как он возвращается. На этот раз он ничуть не замедлил полета, пролетая над ними. Оказавшись над скалой, он начал движение вниз. Девлин кинулся к самому краю и бросился животом в засохшую грязь, задрав голову. Последнее, что он увидел, было сверкание света, опускающегося параллельно изгибам скалы, прежде чем кристалл исчез под противоположной плоскостью потрескавшегося утеса.

***

Торговцы шумели и с лязгом прокладывали себе путь по криклейдской дороге в семи больших грузовиках. От множества железных предметов, сваленных за кабинами, энергично исходил пар, а блестящие медные щитки закрывали передние колеса. Они остановились перед широкими ступенями поместья, капая маслом на гравийную дорожку и с пыхтением выпуская пар из неплотных сцеплений.
Лука вышел приветствовать их. Насколько он мог определить, мысли людей, сидевших в кабинах, были достаточно дружественными. Он не ждал никаких неприятностей. Торговцы и раньше навещали Криклейд, но никогда они не приезжали в таком количестве; ради этого случая вызвали десять работников поместья.
Старший из торговцев вылез из машины и представился как Лионель. Невысокий мужчина, чьи светлые развевающиеся волосы были перевязаны кожаным шнурком, одетый в синие хлопчатобумажные джинсы и плотно прилегающий к горлу свитер. Рабочая одежда, почти что приложение к его истинному положению. После двухминутного разговора, когда собеседники присматривались друг к другу, Лука пригласил его в дом.
Лионель с признательностью расположился в кабинетном кожаном кресле, прихлебывая предложенные ему Норфолкские слезы. Если он и отметил напряженную и угрюмую атмосферу, тяжело нависшую над поместьем, то никак этого не обнаруживал.
- Наш основной товар в этой поездке - рыба, - заявил он. - Большей частью копченая. Но у нас есть и свежая - во льду. Кроме того, мы везем овощи и семена фруктов и плодов, оплодотворенные куриные яйца, изысканную парфюмерию, некоторые инструменты. Мы стараемся заработать надежную репутацию, так что, если вам нужно что-нибудь, чего у нас нет, мы попытаемся это доставить в следующий приезд.
- А что нужно вам? - спросил Лука, усаживаясь за широкий стол.
- Мука, мясо, некоторые детали для тракторов, и то, чем можно заправить грузовики. - Он поднял стакан, - отличный напиток.
Они улыбнулись и чокнулись стаканами. Взгляд Лионеля на мгновение задержался на руке Луки. Разница между их кожей была не особенно контрастной, но заметной. У Луки она была темнее и грубее, ладонь его поросла волосами - истинный показатель возраста Гранта; у Лионеля оттенок кожи был почти как у юноши.
- Какую обменную цену вы назначаете за рыбу? - спросил Лука.
- Рыбу меняем на муку, пять к одному по весу.
- Не трать зря мое время.
- Я и не трачу. Рыба - это ценный протеин. Еще ведь и проезд: Криклейд далеко в глубинке.
- Вот потому-то мы разводим овец и крупный рогатый скот; мы экспортируем мясо. Но я могу оплатить ваш проезд электричеством: у нас есть своя станция.
- Наши батарейки на семьдесят процентов заряжены.
Они рядились добрых сорок минут. Когда вошла Сюзанна, она застала их на третьем раунде Норфолкских слез. Она села сбоку от стула Луки, он обвил рукой ее талию.
- Как идет дело? - спросила она.
- Надеюсь, тебе понравится рыба, - ответил Лука. - Мы только что купили три тонны.
- Ох ты, черт возьми, - Сюзанна приняла стакан "слез" из руки мужа, задумчиво отхлебнула. - Наверное, в холодильной камере хватит места. Мне надо побеседовать с кухаркой.
- У Лионеля, кроме того, есть интересные новости.
- Да? - она подарила торговцу приятный вопрошающий взгляд.
Лионель улыбнулся, скрывая легкое любопытство. Как и Лука, Сюзанна не скрывала истинного возраста своего "хозяина". Это были первые пожилые люди, которых он видел с тех пор, как Норфолк попал в этот мир.
- Эту рыбу мы получили на корабле под названием "Крэнборн" в Холбиче. Они там совершили посадку неделю тому назад и обменивают свой груз на машинное оборудование. Они должны быть еще там.
- Да? - спросила Сюзанна.
- "Крэнборн" - торговое судно, - уточнил Лука. - Оно ходит между островами, подбирая грузы и пассажиров. Все, что окупается; они могут рыбу ловить, устриц, собирать водоросли, лед колоть, знаешь ли.
- Экипаж этого корабля оснастил это судно сетями, - сообщил Лионель. - В данный момент там нет особенной работы, так что они в основном подрабатывают рыбной ловлей. Поговаривают еще и о торговле между островами. Как только утрясут детали, они получат большее представление о том, кто что производит и какие грузы они могут предлагать на обмен.
- Я рада за них, - сказала Сюзанна. - А зачем об этом рассказывать мне?
- Это - способ попасть за пределы нашего мира, - объяснил Лука. - Возможность, во всяком случае.
Сюзанна пристально всмотрелась в его лицо, теперь оно отличалось от знакомых черт Гранта. Этот рецидив происходил все быстрее с тех пор, как он вернулся из поездки в Носсингтон с новостью, что с аэрогоспиталем ничего не выйдет: его электроника просто не сможет работать в этом мире.
- Такое дальнее путешествие должно стоить дорого, - сказала она тихо.
- Криклейд мог бы его оплатить.
- Да, - согласилась Сюзанна. - Мог бы. Но он больше нам не принадлежит. Если мы будем употреблять столько пищи, столько Слез Норфолка и иметь столько лошадей, другие будут нас обвинять в том, что мы все это воруем. Мы не сможем вернуться, особенно на Кестивен.
- Мы?
- Да, мы. Они - наши дети, а это наш дом.
- Одно ничего не значит без другого.
- Не знаю, - она была сильно обеспокоена. - Что заставит экипаж "Крэнборна" придерживаться соглашения после того, как мы отступимся?
- А что мешает нам украсть их корабль? - устало спросил Лука. - У нас опять цивилизация, дорогая. Она не самая лучшая, я признаю. Но она здесь присутствует, и она работает. По крайней мере, мы видим, что предательство и нечестность отступили далеко.
- Хорошо, значит, ты хочешь ехать? Как будто бы у нас не было уже достаточно неприятностей, - сказала она с виноватым видом, бросив взгляд на дипломатично молчащего Лионеля.
- Не знаю. Я хочу бороться за это, прибегая к средствам, которые завоевал Грант.
- Это не битва - это дело сердца.
- Чьего сердца? - прошептала Сюзанна с мукой в голосе.
- Извините меня, - вмешался Лионель. - Вы не подумали о том, что этим людям, одержателям ваших дочерей, не очень-то будут рады? Вообще, что вы собирались делать? Ведь не просто сопровождать их, а после пойти полюбоваться на закат? Они будут такими же чужими вам, как и вы - им.
- Они мне не чужие, - возразил Лука. Он соскочил со стула, дергаясь всем телом. - Черт побери, я не могу перестать о них волноваться.
- Все мы уступаем своим хозяевам, - сказал Лионель. - И легче всего признать это, по крайней мере тогда у вас будет хоть немного покоя. Вы к этому готовы?
- Не знаю, - взревел Лука. - Просто не знаю.

***

Кармита пробежала пальцами по руке женщины, прощупывая строение кости, мышцы и сухожилия. Глаза ее были закрыты, когда она производила этот осмотр, мозг сосредоточился на слабом излучении, которое шло от плоти. Она не только полагалась на осязательные ощущения, клетки образовывали ясно различимые ленты теней, как будто она осматривала саму структуру человеческого тела, которая была не в фокусе. Отпечатки пальцев сдвинулись на два сантиметра, Кармита осторожно поставила их на место, как будто настраивала клавиши рояля. Подобный осмотр всего тела занимал более часа, и даже тогда он не был на сто процентов эффективным. Была осмотрена только поверхность. Многие виды рака могли поражать внутренние органы, гланды, костный мозг; крошечные чудовища оставались незамеченными и таились, пока не становилось поздно - слишком поздно.
Под пальцами Кармиты что-то сдвинулось вбок. Она поиграла с уплотнением, ощупывая его. Плотный узел, как будто под кожу попал камешек. Внутреннее зрение Кармиты представляло себе это как белое пятно, протягивающее в стороны бахрому хрупких щупалец, которые врастали в окружающие ткани.
- Еще одно, - сказала она.
Вздох женщины прозвучал почти рыданием. Кармита научилась жестокому способу не скрывать ничего от пациентов. Они неизбежно распознавали тревогу в ее мыслях.
- Я умру, - захныкала женщина. - Все мы умираем, гнием заживо. Это наше наказание за то, что мы спаслись от потусторонья.
- Чепуха, эти тела выведены генинженерией, что дает им высокую сопротивляемость раку. Как только ты прекратишь раздражать свое тело энергистической мощью, наступит ремиссия, - ее постоянный набор успокоительных слов так много раз повторялся после смерти Баттерворта, что она сама начала в него верить.
Кармита продолжала осмотр, прощупывая локоть. Теперь это было только формальностью. Хуже всего у этой женщины были бедра; комки, точно гроздья грецких орехов, там, где она удалила вялые мускулы, чтобы вернуть себе очаровательный, точно у подростка, задик. Страх поборол инстинкт и желание сублимировать юношеские прелести. Неестественное для клеток напряжение прекратилось. Возможно, опухоль и в самом деле придет к ремиссии.
Кармита уже заканчивала, когда в фургон постучал Лука. Она попросила его подождать снаружи, пока женщина оденется.
- Все будет в порядке, - Кармита потрепала ее по плечу. - Ты только будь самой собой - и станешь сильнее.
- Да, - мрачно прозвучал ответ.
Для лекций сейчас не время, решила Кармита. Пускай сначала оправится от шока. Впоследствии она сможет научиться распоряжаться своей внутренней силой, чтобы бороться за себя. Бабушка Кармиты всегда подчеркивала, как важно считать себя здоровым. "Слабый ум впускает микробы".
Лука тщательно избегал встречаться с заплаканными глазами женщины, когда она спускалась по ступенькам фургона, он покорно стоял сбоку.
- Еще одна? - спросил он, когда женщина скрылась в поместье.
- Да, - сказала Кармита. - На этот раз случай более спокойный.
- Это хорошо.
- Не совсем. До сих пор мы видели, как развиваются первоначальные опухоли. Я только молюсь, чтобы ваша высокая сопротивляемость держала их под контролем. Если этого не происходит, следующая стадия - метастазы, когда раковые клетки начинают распространяться по всему телу. Когда это произойдет - все кончено, - ей удалось сдержать свое негодование; землевладельцы и городские жители происходили от колонистов, полученных при помощи генинженерии; цыгане отвергали достижения медицины.
Лука покачал головой, он чувствовал себя слишком усталым, чтобы спорить.
- Как Иоганн?
- Снова набирает вес, и это хорошо. Я заставила его опять ходить и делать некоторые упражнения для наращивания мускулов - тоже хорошо. И он полностью избавился от иллюзий относительно своего тела. Но опухоли еще есть. В настоящий момент его тело слишком слабое, чтобы с ними бороться. Я все надеюсь, что если мы сумеем поднять общий уровень его здоровья, включатся естественные защитные силы организма.
- Он уже может помогать по хозяйству?
- Об этом даже и не помышляй. Недели через две я, может быть, попрошу его помочь мне в травяном огороде. Это самая напряженная трудовая терапия, какую я допущу для него.
Ничто не могло скрыть от нее его внутреннее разочарование.
- А зачем? - подозрительно спросила она. - Для чего ты хотел, чтобы он что-то делал? Я-то думала, что хозяйство в старом поместье идет гладко. Не могу заметить никакой разницы.
- Просто выбор, над которым я раздумываю, вот и все.
- Выбор? Вы что, уезжаете? - ее это удивило.
- Подумываем, - произнес он резко. - Не говори никому.
- Не скажу. Но я не понимаю, куда вы едете.
- Девчонок найти.
- Ох, Грант, - Кармита сочувственным жестом положила руку ему на плечо. - С ними все будет в порядке. Даже если Луиза станет одержимой. Ничья душа не изменит ее внешности, слишком она яркая.
- Я не Грант, - он оглядел двор, дергаясь и что-то подозревая. - Можно говорить о внутреннем демоне, хотя, видит Бог, тебе это, вероятно, нравится.
- Да уж, я так веселюсь!
- Извини.
- И сколько их у тебя? - спросила она тихо.
Он ответил только после долгой паузы:
- Несколько в груди. В руках. В ногах. Христа ради, никогда я не думал, что мои ноги настолько изменятся, - он с отвращением простонал. - Почему так?
Кармите не нравилась его искренняя растерянность; одержатель Гранта заставлял ее слишком сочувствовать ему.
- В этих явлениях нет никакой логики.
- Немногие люди знают, что происходит, и за пределами Криклейда тоже. Этот торговец, Лионель, понятия не имеет. Завидую ему. Но это не продлится долго, люди вроде Иоганна будут умирать, как мухи, по всей планете. Когда все поймут в чем дело, все действительно быстро распадется. Вот потому-то я и захотел вскоре отправиться в путь. Если случится вторая волна анархии, я так никогда и не узнаю, где девчонки.
- Мы должны найти несколько настоящих врачей, чтобы они тебя осмотрели. Эти белые огни использовали, чтобы сжигать опухоли. У нас теперь есть рентгеновские установки. Нет причин, чтобы это было бы невозможно. Может быть, даже не стоит быть такими решительными, тебе нужно только пожелать, чтобы эти клетки отмерли.
- Не знаю.
- Это непохоже на тебя, ни на кого из вас. Да не сиди же ты на своей заднице, выясняй. Достань врача. Массаж и чай тут не помогут, а это все, что я могу обеспечить. Ты не можешь сейчас уехать, Лука, люди признают тебя как хозяина. Употреби все влияние, какое у тебя есть, чтобы изучить происходящее и спасти ситуацию. Избавь их от этого ракового страха.
Он недовольно вздохнул, потом тряхнул головой, глядя на нее одним глазом:
- Ты все еще думаешь, что Конфедерация спешит тебе на помощь, да?
- Совершенно верно.
- Им никогда нас не найти. Они должны прочесать две вселенные.
- Верь в то, во что приходится. Я-то знаю, что произойдет.
- Друзья-враги, да? Мы с тобой?
- Некоторые вещи никогда не меняются, что бы ни случилось.
От необходимости обрезать ее резким ответом Луку спасло появление одного из работников, ворвавшегося во двор с криком, что из города едет какой-то человек с новостью. Они с Кармитой прошли через кухню и вышли через парадную дверь поместья.
По дорожке на белой лошади скакала женщина. Им обоим был достаточно знаком ее образ мыслей: Марсела Рай. Галоп ее лошади соответствовал волнению и встревоженности самой женщины.
Она остановилась перед широкими каменными ступенями, ведущими на мраморное крыльцо, и спешилась. Лука взял уздечку и постарался успокоить возбужденное животное.
- Мы только что узнали от деревенских за железной дорогой, - сообщила Марсела. - Сюда движется шайка головорезов, Совет Колстерворта почтительно просит, и прочая чушь. Лука, нам нужна помощь, чтобы выпроводить этих молодчиков. Очевидно, они вооружены. Они напали на старое милицейское отделение в окрестностях Бостона и умчались оттуда с ружьями и десятком автоматов.
- Ох ты, какая блестящая новость, - восхитился Лука. - Здешняя жизнь продолжает становиться все лучше и лучше.

***

Лука изучал поезд в бинокль (самый настоящий, который когда-то подарил Гранту его отец). Он был убежден, что это тот самый поезд, но кое-что в нем изменилось. Добавили четыре дополнительных вагона, но незаметно было, чтобы кто-нибудь путешествовал с удобствами. Это был старый потемневший бронепоезд, защитная броня настоящая, как догадывался Лука - проходила снаружи по всей длине, грубо приклепанная к обычным вагонам. Поезд с лязгом двигался по рельсам по направлению к Колстерворту с неумолимой скоростью тридцать миль в час. Брюсу Спэнтону наконец удалось претворить общее представление о непреодолимой силе в физическую реальность, пустив ее прямо в деревенскую местность норфолкского тернеровского пейзажа <Тернеровский пейзаж - Тернер Джозеф (1775 - 1851) - английский живописец, известный своими пейзажами>, к которой это явление вовсе не относилось.
- На этот раз их тут больше, - заметил Лука. - Наверное, мы могли бы опять отвинтить рельсы.
- Это чудовище не приспособлено к переворачиванию, - мрачно напомнила Марселла. - Тебе придется их мозги перевернуть, а хвосты последуют за ними.
- У них между ног.
- Ты понял.
- Через десять минут они будут здесь. Нам бы лучше расставить людей и придумать стратегию.
Он привел с собой сюда почти семьдесят работников поместья из Криклейда. После воззвания колстервортского совета более пятисот деревенских жителей добровольно вызвались включиться в войну с мародерами. Еще человек тридцать или около того собрались с близлежащих ферм, чтобы отстоять продукты, вырастить которые стоило им стольких трудов. Все они принесли из жилищ, которые считали своими, пистолеты или охотничьи ружья.
Лука и Марсела организовали из них четыре группы. Самая большая, человек в триста, выстроилась в форме лошадиной подковы, окружив вокзал Колстерворта. Еще две партии свешивались с выступов перрона, готовые толпой броситься на рельсы и окружить разбойников. Оставшиеся три десятка человек в седлах составляли кавалерийские силы, готовые преследовать каждого, кто уклонится от атаки.
Несколько последних минут они провели, маршируя шеренгами, приводя в порядок строй и убеждаясь, что превратили свою одежду в пуленепробиваемую броню. Настоящих стрелков в этом мире было трудно защищать. Популярностью пользовались углеродно-силиконовые армированные куртки, они выглядели как форма полицейских бригад середины двадцать первого века.
- Наше право выглядеть так, как мы сами хотим, мы стоим за это, - то и дело повторял им Лука, проходя по рядам и осматривая свои войска. - Мы - те люди, которые кое-что сделали в данных обстоятельствах, построили для себя приличную жизнь. Я буду самой последней сволочью, если дам этому сброду ее разрушить. Им нельзя позволять жить поблизости от нас, это делает из нас жалких рабов.
Повсюду, куда он подходил, он слышал шепот узнавания и видел приветственные кивки. Решимость и уверенность защитников распространялись в воздухе, превращаясь в осязаемую ауру сердечного расположения. Когда он занял место возле Марселы, они просто улыбнулись друг другу, наслаждаясь предстоящей битвой. Теперь поезд был всего в миле от города, огибая последний поворот дороги перед прямыми путями к станции. Он залился сердитым вызывающим свистком. Красноватый туман над вокзалом засверкал ярче. В стенках деревянных спальных вагонов раскрылись амбразуры, из которых посыпались обломки гранита.
Лука смотрел прямо на паровоз, стоя под стволами пушек.
- Подходи, подходи, задница, - спокойно произнес он.
Выбор был на удивление прост. Каждая сторона приблизительно знала силы и расположение другой. Не могло произойти ничего иного, кроме прямой конфронтации одного лагеря другому. Соревнование энергистической мощи и воображения, где настоящее оружие было нежелательным зрелищем. Осталось полмили до станции, и поезд постепенно замедлил ход. Два последних вагона отцепились и затормозили до полной остановки среди оранжевых искр, летящих от колес. Их бока откинулись, образовывая скаты, оттуда вниз, к земле ринулись джипы. Они были превращены в бронированные экипажи, приспособленные для езды по песку, с толстыми решетками; громадные шины с глубокими протекторами приводились в движение четырехлитровыми бензиновыми двигателями, которые с резким рыком посылали в воздух вонючие выхлопы. В каждой машине над водителем возвышался автомат, он обслуживался автоматчиком в кожаной куртке и в шлеме с очками.
Машины рванули прочь от вагонов в попытке объехать с тыла защитников города. Лука просигналил своей кавалерии. Они двинулись в поля, чтобы перехватить джипы. Поезд с ревом проследовал дальше.
- Приготовься! - закричала Марсела.
Из пушки поезда повалили клубы белого дыма, Лука рефлекторно пригнулся, уплотняя воздух вокруг себя.
В конце вокзала начали разрываться снаряды, толстые комья земли загрязняли чистую линию горизонта среди всполохов оранжевых огней. Два из них ударились о бахрому красного облака и взорвались, не принеся никому вреда, за двадцать ярдов до земли. Полетела шрапнель. Со стороны защитников послышались радостные крики.
- Мы их доконали, - в триумфе зарычал Лука.
Через поля загремел автоматный огонь - это джипы делали резкие повороты, вздымая потоки грязи. Они въезжали прямо в ворота, раскидывая бревна взрывами желтого огня. Лошади легким галопом мчались за ними, с усилием перепрыгивая через живые изгороди и заборы. Всадники стреляли с седла, посылая белые молнии. Моторы джипов начали покашливать и заикаться, в то время как потоки энергистической мощи играли в адские игры с клетками, упрятанными глубоко в полутвердой иллюзии.
Теперь поезд отошел всего на четверть мили. Его пушка все еще непрерывно стреляла. Земля за пределами вокзала брала на себя всю силу ударов; то и дело образовывались кратеры, посылая в воздух почву, траву, деревья и каменные стены. Луку удивляли небольшие размеры воронок: он ожидал, что снаряды должны быть мощнее. Дыма от них, однако, образовывалось много, толстые серовато-синие облака неистово сбивались в кучи на фоне глушившего их красного сияния. Они почти закрыли поезд.
Лука подозрительно нахмурился, видя это.
- Это может быть прикрытие, - закричал он Марселе, перекрывая низкий рев разрывающихся снарядов.
- Не имеет значения, - прокричала она в ответ. - Не забудь, мы можем ощущать их. Дымовые завесы тут не помогут.
Что-то шло не так, и Лука это чувствовал. Когда он снова обратил свое внимание на поезд, он мог почувствовать нотку торжества, исходящую от поезда. И все же - ничто из того, что сделали мародеры, не убедило их в победе. Ничего такого Лука не заметил.
Слои дыма от снарядов лениво ползли по направлению к станции. Пробиваясь через край красного света, они фосфоресцировали цветом темного кларета. Люди из резервных групп, толпившихся за платформами, странно реагировали на первые струйки дыма, изгибающиеся и вьющиеся вокруг них. Размахивая руками у себя перед лицом, как будто отгоняя надоедливых ос, они начали спотыкаться и кружиться на месте. От их сознания шли мелкие волны паники, они сталкивались с теми, кто находился рядом.
- Что это с ними происходит? - спросила Марсела.
- Не знаю, - Лука понаблюдал за медленным движением темно-красного дыма.
Дым вел себя в высшей степени естественно, его витки волнообразно колыхались и крутились в потоках воздуха. Ничто его не направляло, не было никакого злонамеренного энергистического давления, и все же там, куда он распространялся, устанавливался хаос. У Луки ушло некоторое время на то, чтобы уловить бросающиеся в глаза связи; даже уверяя себя, что Спэнтон опустится так низко, как только возможно, Лука находил, что трудно поверить в такую безнравственность.
- Газ, - произнес он, обретя дар слова. - Это не дым. Этот ублюдок применяет поражающий газ!
Автоматы и ружья открыли огонь из каждой щели, прорезанной в бронированных боках поезда. Так как обороняющиеся рассеялись, пули могли беспрепятственно разрезать розовый воздух. Первый ряд городских жителей оттеснило назад, когда пули начали ударяться об их защитные куртки. Внезапно красноватый туман исчез. Человеческий инстинкт выживания был слишком силен, каждый сосредоточился на том, чтобы спастись самому.
- Сдувайте его назад, на них! - заревел Лука, перекрикивая общее смятение.
Теперь поезд отъехал всего на несколько сотен ярдов, поршни яростно рычали, и машина без всяких остановок скользила по рельсам к Луке. Он выставил вперед руки и начал отгонять от себя газ.
Марсела последовала его примеру.
- Давайте! - кричала она ближайшим горожанам. - Отпихивайте его!
Они начали подражать ей, посылая поток энергистической мощи, чтобы оттолкнуть дымку, а вместе с ней - смертоносный газ. Эта идея быстро распространилась между обороняющимися, она становилась реальной, как только о ней начали думать. Люди не нуждались в том, чтобы действовать, им нужно было только думать. Поднялся ветер, он стонал над стенами вокзала, торопливо проносясь над рельсами, его скорость быстро увеличивалась. Столбы дыма начали сгибаться над своими кратерами, которые заскользили по направлению к приближающемуся поезду. Ветер подбирал и уносил листья и прутики от изгородей. Они, ни в чем не повинные, разламывались о черную броню поезда и разлетались вокруг него взволнованными потоками.
Лука взвыл в бессловесном возбуждении, добавляя воздух из своих легких к той энергии, которая вырывалась из его тела. Буря эта достигла силы здорового ветра, обрушиваясь на него же. Он и его соседи крепко взялись за руки, и все вместе они твердо укрепились на земле. Единство цели вернулось, принося им непобедимую власть над стихией. Теперь, как только возникал порыв ветра, они начинали придавать ему определенную форму, сужая его поток так, чтобы он стремительно шел против поезда. Висячие фонари вдоль платформы раскачивались параллельно земле, с силой цепляясь за свои кронштейны.
Поезд замедлил ход, затормозил от ужасной силы горизонтального торнадо, ринувшегося против него. Пар от его трубы и неплотно состыкованных деталей присоединялся к потокам смертельного газа. Мародеры не могли твердо держать свои ружья в руках; ветер кидался на них, крутя оружие и раскачивая его у них в руках, угрожая выхватить его. Стволы пушек смотрели в разные стороны и уже перестали стрелять.
Теперь все обороняющиеся вложили свою волю в ярящийся ветер; направляя его прямо против поезда и заставляя его, покачиваясь, остановиться за сотню ярдов от вокзала. Тогда они увеличили напор, адреналин обеспечил им дальнейшее вдохновение. Железный зверь качался, его вес ничему не мог помочь.
- Мы можем с этим справиться, - закричал Лука, и его слова разносил сверхъестественный ветер. - Продолжаем.
Его поддержали все, воодушевленные тем, как при первых движениях затрещала громадная рама паровоза.
Мародеры, находящиеся внутри, напрягли все свои способности, чтобы укрепиться на месте. Но число их было недостаточно для выигрыша в этом состязании сил.
Куски гранита на рельсах препятствовали движению. Сами рельсы были повреждены, и паровоз не мог скользить, котел задевал их. Шпалы ломались о бока вагонов.
Колеса с одной стороны паровоза оторвались от земли. На мгновение машина зависла, опираясь на оставшиеся на рельсах колеса, а люди, находившиеся внутри, изо всех сил боролись, чтобы противостоять движению, грозившему опрокинуть весь поезд. Но обороняющиеся горожане ни за что не соглашались остановить тот вихрь, который они устроили, и металлические оси согнулись. Паровоз обрушился на один бок, таща за собой вагоны и заставляя их повернуться на девяносто градусов.
Если бы это схождение с рельсов было настоящим крушением, поезду пришел бы конец. В этом же случае горожане продолжали двигать его. Паровоз снова пошел рывками, нацеливаясь сломанными осями прямо в небо. Густые клубы пара вылетали из сломанных поршней, но только для того, чтобы их сейчас же рассеивал ветер. И снова паровоз перевернулся, когда ураган ударил в его черные плоскости, волоча оставшиеся вагоны. Теперь действовала сила инерции, заставляя колеса непрерывно катиться по рельсам. Сцепления между вагонами нарушились. Вагоны раскатились по полям, вырывая с корнем попадавшиеся на пути деревья, а потом скатываясь в канавы, где окончательно останавливались.
А паровоз продолжал лететь, побуждаемый ветром и мыслями тех, кто предназначался в жертвы. Через некоторое время лопнул котел, уничтожив суть огромной машины. Из громадной дыры вырвалось облако пара, быстро исчезая в истерзанном небе, чтобы уступить место груде мусора. По искалеченной земле покатились обломки очень современных с виду машин и аппаратов. Вся иллюзия о всесильном паровом колоссе испарилась, оставив одну из обыкновенных восьмиколесных машин Норфолкской железнодорожной компании, зарытой в почву.
Когда ветер утих, Лука предоставил Марселе организовать медицинскую помощь для тех горожан, которые подверглись воздействию газа. И даже теперь удушливый химический запах украдкой бродил по мелким воронкам. Те, кто претендовал на какие-то знания в этой области, утверждали, что это мог быть какой-то из видов фосфора, или, возможно, хлор, а может быть, и что-нибудь еще хуже. Названия, которые они предлагали, Луку не волновали: важно было намерение, которое за ними стояло. Он бродил по месту катастрофы, морщась при виде вытаращенных заплаканных глаз, из которых капали слезы или соленая вода с кровью в равных количествах; он пытался произносить утешающие слова так, чтобы они звучали громче ужасного хриплого кашля.
После этого уже не могло оставаться сомнений в том, что надо делать.
Лука сколотил небольшую компанию из рабочих поместья, чтобы они сопровождали его. Вспоминая свою первую встречу со Спэнтоном, он направился через поле к потерпевшему крушение поезду.
Какие-то странные металлические листы и в самом деле были приварены к корпусу трактора. Они оказались вовсе не железом, это была просто конструкция из строительного материала с легким весом; каркас, который в сознании смотрящего без особого труда принимает вид прочного вооружения. Оно определенным образом пострадало из-за дикой жестокости ветра. От некоторых пушек отломились жерла, а оставшиеся погнулись. Главный корпус конструкции выгнулся латинской цифрой V, передний конец которой тянулся к земле.
Лука обошел этот экипаж кругом. Машина была как следует измята, стены прогнулись вовнутрь, а крыша вогнулась, настолько уменьшив внутреннее пространство, что оно сделалось не больше шкафа. Лука скорчился и заглянул в покривившуюся щелочку окна.
Брюс Спэптон ответил на его взгляд. Его туловище застряло между различными обломками металла и покореженных труб, которые торчали из стены. Кровь из его разбитых ног и руки смешалась с машинным маслом и грязной землей. Его лицо было бледно-серым, как у жертвы шока, черты отличались от тех, что были прежде. Изогнутые солнечные очки отброшены на зачесанные назад черные волосы; не оставалось больше никаких иллюзий.
- Благодарение Господу, - выдохнул он. - Вытащи меня отсюда, друг. Я прошу об этом, чтобы у меня не отвалились мои долбаные ноги.
- Я так и думал, что найду тебя здесь, - бесстрастно вымолвил Лука.
- Вот ты меня и нашел. Так что вручу тебе гребаную медаль. Только вытащи меня. Эти стены все развалились до самого своего дерьмового основания в нашей драчке. Все так болит, что я не могу, как всегда, отключить боль.
- Драчка? Так вот что это было?
- Ты что это пытаешься на нас навесить? - закричал Спэнтон. Он замолчал, строя дикие гримасы от боли, вызванной его взрывом. - Ладно, о'кей, ты победил. Ты король на холме. А теперь убери эти куски металла.
- Значит, так?
- Значит - как?
- Мы победили, вы проиграли. Теперь все?
- Что ты там такое болтаешь, черт сраный?
- А-а, понял. Ты уходишь к заходящему солнышку и никогда больше не возвращаешься. Вот оно что. Конец. Никакого тяжелого ощущения. Все оборачивается ладком, ты только убьешь массу других людей ядовитым газом. Может, выберешь город поменьше, который не сможет тебе сопротивляться. Что ж, здорово. Потрясающе. Вот почему я вышел помочь этому городу. Значит, ты смог тут поиметь свою драчку и повернуться к нам спиной.
- Ты чего это, к дьяволу, добиваешься?
- Я хочу жить. Я хочу, чтобы можно было в конце дня оглянуться и посмотреть, чего я достиг. Я хочу, чтобы моя семья преуспевала. Я хочу, чтоб они были в безопасности. Я не хочу, чтобы они волновались насчет маньяков с манией величия, которые воображают, будто то, что они крутые, дает им право жить за счет обыкновенных приличных работающих людей, - он улыбнулся, глядя сверху на пораженное ударом лицо Спэнтона. - Что, я попадаю своим камешком в чей-то огород? Не видишь ли ты себя во всем этом?
- Я исчезну. О'кей? Мы уберемся с этого острова. Можешь посадить нас на корабль и убедиться, что мы в самом деле уезжаем.
- Дело ведь не в том, где ты, вот в чем проблема. Дело в том, кто ты, - Лука выпрямился.
- Как? Вот оно что. Вытащи меня отсюда, ты, дерьмо, - Спэнтон начал молотить кулаками в стены.
- Не думаю, что я это сделаю.
- Ты думаешь, я теперь проблема? Да ты вообще не понимаешь, что такое проблема, задница. Я тебе покажу, что такое чертова гребаная проблема...
- Так я и думал.
Лука начал поднимать свой пневматический пистолет, пока дуло не оказалось в шести дюймах от головы Спэнтона. Он стрелял до тех пор, пока совсем не отстрелил голову этого человека.
Душа Брюса Спэнтона отлетела из его окровавленного трупа вместе с настоящей душой этого тела; призрачное видение, поднявшееся, точно дым из обломков поезда. Лука заглянул прямо в прозрачные глаза, которые внезапно осознали, что происходит настоящая смерть после столетий зря потраченного полусуществования. Он выдержал этот взгляд, осознавая собственную вину, точно стирающийся образ, медленно увядающий, уходящий из виду и из бытия. Это заняло всего несколько секунд; период, который сжал время целой жизни, полной горького страха и боли до своего размера.
Лука стоял, содрогаясь от глубокого воздействия знания и эмоций. Я сделал то, что должен был, сказал он себе. Спэнтона необходимо было остановить. Ничего не сделать означало бы уничтожить меня самого.
Рабочие поместья боязливо наблюдали за ним, мысли их были подавлены, когда они ждали, что он будет делать дальше.
- Пошли, поищем остальных, - сказал Лука. - Особенно этого ублюдка химика, - и он пошел к ближайшему вагону, заряжая новую обойму в пустой магазин пневматического пистолета.
Остальные пошли за ним, держа оружие крепче, чем до того.

***

Криклейд не слышал криков, подобных этому, с того дня, когда прибыл Квинн Декстер. Из высокого окна, выходящего во двор, слышалась высокая нота непереносимой женской муки. Спокойный воздух яркого дня ранней осени помогал этому звуку разноситься по всем крутым крышам поместья, приводя в возбуждение лошадей в стойлах и заставляя людей виновато вздрагивать.
У Вероники отошли воды в ранние дневные часы, после того как Лука увел свой отряд рабочих поместья помогать воевать с мародерами. Кармита была с Вероникой с самого рассвета, в одной из спален западного крыла. Она подозревала, что эта комната могла даже принадлежать прежде Луизе; она выглядела достаточно вместительной, в центре стояла большая кровать - хотя недостаточно поместительная, чтобы служить ложем для двоих (такую кровать никогда бы не поставили для незамужней дочери землевладельца). И непохоже, чтобы теперь она понадобилась Луизе. Вероника лежала посередине, обложенная подушками, а кухарка обтирала ее напряженное лицо маленьким полотенчиком. Все остальное было предоставлено Веронике и Кармите. И ребенку, который без особой охоты собирался скоро появиться на свет.
По крайней мере новообретенное ощущение Кармиты позволяло ей видеть, что это правильное поведение во время родов, и пуповина не обвилась вокруг шейки. Других очевидных осложнений тоже не было заметно. В основном именно это заставляло Кармиту выглядеть спокойной и излучать уверенность. В конце концов, ей приходилось ассистировать уже при десятке естественных родов, что было большим удобством для всех участников. Некоторым образом Вероника видела в ней смешение собственной давно потерянной матери и квалифицированного врача-гинеколога, она никогда не упомянула бы об этой помощи, включая и обтирания полотенцем, если бы ей пришлось разговаривать с настоящей повивальной бабкой.
- Я вижу головку, - взволнованно сказала Кармита. - Теперь только положись на меня.
Вероника опять закричала, потом разразилась раздраженным хныканьем. Кармита положила руки на вздувшийся живот роженицы и напрягла всю свою энергистическую мощь, сообразуя ее со схватками. Вероника продолжала кричать, пока появлялся ребенок. Затем разразилась слезами.
Все получилось гораздо быстрее, чем обычно, благодаря энергистическому давлению. Кармита схватила ребенка и почувствовала благостное облегчение, пытаясь сделать последние минуты для истощенной роженицы более терпимыми. А потом началась обычная паническая поспешная деятельность по перерезанию и перевязыванию пуповины. Вероника радостно всхлипывала. Мимо ходили люди с полотенцами, улыбками и поздравлениями. Обтирание ребенка. Избавление от последа. Бесконечные уборки.
Новым во всем этом было применение небольшого количества энергистической силы к тому, чтобы излечить небольшие разрывы на стенках матки Вероники. Не особенно много, Кармита все еще беспокоилась о воздействии длительного использования этой силы, даже малое количество которой могло иметь вредные последствия. Но зато это спасало от необходимости накладывать швы.
К тому времени, как Кармита практически закончила прибираться, Вероника лежала на чистых простынях, убаюкивая новорожденную дочку в классическом ореоле изможденности и счастья. И с ясным рассудком.
С минуту Кармита молча изучала ее. В ней не было внутренней муки, причиненной душой одержанного, бродящей по своему хозяину. На некоторое время боли, крови и радости обе стали едины, смешиваясь в празднике появления новой жизни.
Вероника застенчиво улыбнулась, глядя вверх на Кармиту:
- Разве она не чудо? - умоляюще спросила она, глядя на дремлющего ребенка. - Большое тебе спасибо.
Кармита присела на краешек кровати. Невозможно было не улыбнуться сморщенному личику, такому невинному среди своего нового окружения.
- Она миленькая. Как ты собираешься ее назвать?
- Жанеттой. В обоих наших семьях было это имя.
- Понятно. Это хорошо, - Кармита поцеловала младенца в лобик. - Теперь вы обе немного отдохните. Я загляну через часок или около того, проверить, как вы.
Она прошла через дом и вышла во двор. По пути ее останавливали десятки людей; они расспрашивали, как все прошло, в порядке ли мать и ребенок. Кармита счастлива была сейчас же сообщить хорошие новости, надеясь рассеять хотя бы часть тревоги и напряжения, давящих на Криклейд.
Лука нашел ее сидящей у открытой двери фургона, она делала глубокие затяжки сигаретой с марихуаной. Он облокотился о заднее колесо и сложил руки на груди, глядя на нее. Она предложила ему затянуться.
- Нет, спасибо, - ответил он. - Я и не знал, что ты этим балуешься.
- Только ради того, чтобы отпраздновать событие. В Норфолке не много травки. Мы должны соблюдать осторожность, когда ее сажаем. Вы, землевладельцы, очень уж строги насчет пороков других людей.
- Не собираюсь с тобой спорить. Я слыхал, ребенок родился.
- Да, девочка в полном порядке. И Вероника тоже. Теперь.
- Теперь?
- Они с Олив поцеловались и поладили. Они теперь одно. Одна личность. Догадываюсь, что таким станет будущее для всех вас.
- Ха! - Лука горько усмехнулся. - Тут ты не права, девочка. Сегодня я убивал людей. Баттерворт прав, что боится за свое здоровье. Когда твое тело переходит в этот мир, ты отправляешься вместе с ним. Не бывает ни привидений, ни духов, ни бессмертия. Только смерть. Нас испортили. Мы потеряли единственный шанс отправиться туда, где нас ждут, а мы туда не попали.
Кармита выдохнула длинную струю сладкого дыма.
- Думаю, ты-то как раз попал.
- Не говори вздор, девочка моя.
- Ты попал назад, туда, где, как мы считаем, начинался род человеческий. То, что существует здесь, - это все, что у нас было до того, как люди начали изобретать всякие вещи и придумали электричество. Это некий конечный мир, в котором люди могут чувствовать себя в безопасности. Здесь существует магия, хотя не так уж на многое она годится. Работает очень мало машин, ничего особенно сложного. И, разумеется, никакой электроники. А смерть... смерть реальна. Черт, у нас ведь опять есть даже боги на другой стороне небес; боги, обладающие силой за пределами любого возможного здесь, созданные по нашему собственному образу и подобию. Через два-три поколения у нас останутся только слухи о богах. Легенды, рассказывающие о том, как был создан этот мир, вышедший из черной пустоты вспышкой красного огня. Что же это, если не начало новой эпохи страны невинности? Это место не для тебя, оно никогда таким не было. Ты заново изобрел биологический императив и на этот раз заставил его что-то значить. Все, чем ты являешься, должно быть передано через твоих детей. Каждый момент нужно прожить сполна, потому что другого у тебя не будет, - она еще раз затянулась, кончик косячка отливал ярким мандарином. Мелкие искорки отражались в ее сверкающих глазах. - Мне это, пожалуй, нравится, а тебе?

***

Пулевое ранение Стефани зажило достаточно, чтобы позволить ей бродить вокруг окраинного лагеря, она с Мойо и Сайноном совершали круг дважды в день. Их бывшее уединенное убежище хаотическим образом росло по мере того, как в него вливались дезертиры из армии Эклунд. Теперь лагерь разросся далеко от края скалы целой лавиной спальных мешков.
Новопришедшие были склонны держаться маленькими групками, собираясь вокруг найденных предметов, которые принесли с собой. Единственное правило, которое сержанты взяли из священных заветов Эклунд, было то, что они обязаны сдать свое настоящее оружие сейчас же после прибытия. Никто не возражал настолько серьезно, чтобы вернуться туда, откуда пришел.
Во время прогулок, совершаемых вокруг скоплений сдавшихся им людей, Стефани слышала достаточно обрывков разговоров, чтобы понять, что ждет одураченных дезертиров, если они осмелятся вернуться. Паранойя Эклунд росла в угрожающей степени. Появление Медного колокольчика не помогло. Очевидно, в него стреляли.
И это было причиной, почему он улетел в пустоту.

Предыдущая страница 19 Следующая страница


Обнаженный бог: Финал 20

Как будто у них было мало причин для волнений со всеми текущими неприятностями, так теперь еще появилась перспектива, что Эклунд начнет войну.
- Мне тоже его не хватает, - Мойо произнес эти слова с сочувствием. Он сжал руку Стефани в попытке утешить ее.
Она слабо улыбнулась, благодарная за то, что он уловил ее меланхолические мысли.
- Денька два без него, и мы все развалимся на куски, - она умолкла, чтобы перевести дыхание. Вероятно, ее выздоровление шло не так быстро, как ей нравилось воображать. - Пойдем назад, - предложила она.
Эти маленькие прогулки начали давать новоприбывшим некоторое ощущение причастности, как будто они все были частицами большой новой семьи. Стефани была той, к кому они пришли, и ей хотелось показать им, что может быть им полезна, если они будут в этом нуждаться. Многие из них узнавали Стефани, когда она проходила мимо. Но теперь их стало так много, а гарантировать их безопасность должны были сержанты. Роль Стефани теперь сводилась к нулю. И Бог простит, если я начну пытаться фабриковать собственную значительность, как Эклунд.
Все трое повернулись и снова оказались лицом к малому лагерю, где их друзья днем и ночью бодрствовали вокруг Тины.
Немного поодаль линия наблюдателей формировалась из сержантов, вытянувшихся вдоль вершины скалы в поисках любого признака Медного колокольчика. Теперь они покрывали почти одну пятую часть границы, и Сайнон говорил ей, что по их внутреннему соглашению они должны стоять вдоль всего острова. Когда Стефани спросила, не сочтет ли это Эклунд за угрожающее передвижение, биотех только пожал плечами:
- Некоторые вещи определенно важнее, чем потакание ее неврозам, - ответил он.
- Инспектирующий тур, - заметил Франклин, как только они вернулись.
Стефани бережно усадила Мойо в удобном положении в двух метрах от самодельной кровати Тины и распростерлась на одеяле рядом с ним.
- Я нынче представляю собой не слишком вдохновляющее зрелище, - призналась она.
- Конечно же, ты вдохновляешь, дорогая, - возразила Тина.
Приходилось сильно напрягать слух, чтобы услышать Тину. Она была в очень плохом состоянии. Сержанты, как было известно Стефани, практически оставили ее и делали только то, что, как они считали, может скрасить ее последние дни. Несмотря на то, что Рена редко выпускала руку подруги из своей, она не могла передать ей больше энергистической силы, чем то количество, которое поддерживало желание Тины поправиться. Активное вмешательство в работу ее поврежденных внутренних органов, вероятно, только ухудшило бы положение. Тина не обладала больше силой воли, чтобы еще поддерживать любую форму телесных иллюзий. Ее синюшно-бледная кожа делала понятным для каждого, как ей не хватает воздуха. Временная внутривенная капельница все еще снабжала ее питательной жидкостью, хотя тело было, кажется, полно решимости снова выделять влагу обильным потом.
Все они знали, что теперь это долго не продлится.
Стефани ужасно злилась на себя за то, что не могла не думать, что будет после. Мигрирует ли душа Тины снова в потусторонье, или будет поймана в ловушку здесь, или она просто и окончательно умрет. Совершенно законный интерес. Как для одержимой, для нее это вряд ли будет спасением. Возможно, оставаться здесь, пока двуокись углерода не достигнет смертельного уровня. Но Стефани была убеждена, что ощущение вины из-за Тины в ее сознании будет увеличиваться.
- Мы все еще привлекаем отбросы из войска Эклунд, - сказала Стефани. - При таких темпах через неделю все они уже будут стоять лагерем здесь.
- Через какую еще неделю? - тихо буркнул Макфи. - Ты что, не чувствуешь как загрязняется воздух?
- Уровень двуокиси углерода в данный момент неопределим, - сказал Чома.
- Вот как? А что же вся ваша команда делает, чтобы помочь именно теперь? - Макфи указал на строй сержантов, стоящих вдоль скалы. - Что вы делаете, кроме того, чтобы еще сильнее разжечь паранойю этой безумной бабы?
- Наши усилия продолжаются, - ответил Сайнон. - Мы все еще пытаемся найти способ открыть проход, а наша роль наблюдателей усилилась.
- Отправляя наши надежды ко всем чертям! Должно быть, это место у всех нас размягчило мозги.
- Это неверное употребление термина, хотя он достаточно понятен для Кохрейна.
- Наверное, это значит, что ты так и не понял, чем он был, - сказал Мойо.
- К несчастью, нет. Хотя тот факт, что здесь существует какой-то интеллект, внушает надежду.
- Да, если это говоришь ты.
Мойо отвернулся от него.
Стефани плотнее прильнула к Мойо, наслаждаясь тем, как его рука рефлекторно обвилась вокруг ее плеч. То, что они были тут вместе, делало это ужасное ожидание чуточку более терпимым. Она только не могла понять, какое событие ей хотелось бы встретить первым. Хотя они об этом не говорили, сержанты, может быть, попытаются открыть прыжковую яму, чтобы попасть назад, в Мортонридж. Поскольку она была одержимой, это вряд ли было бы для нее спасением. Вероятно, остаться здесь до тех пор, пока двуокись углерода не достигнет смертельного уровня, было бы предпочтительнее.
Она бросила еще один виноватый взгляд на Тину.
Три часа спустя наблюдение продолжалось. На этот раз его приближение увидели сержанты. Буйство крошечных сверкающих кристаллов выплыло из-за основания летающего острова, чтобы помчаться вертикально вверх. Они устремились к пространству над вершиной скалы, точно молчаливый белый огненный шторм. Тысячи их летали в воздушном пространстве и каскадом спускались, чтобы расположиться над главным лагерем, замедляя полет только для того, чтобы зависнуть над головами удивленных людей и сержантов.
Яркость света усилилась, принуждая Стефани заслонить глаза ладонью. Но это не слишком защитило ее. Засияла даже тусклая коричневая почва.
- Что теперь? - спросила Стефани у Сайнона.
Сержант праздно стоял и наблюдал кружение кристаллов, как и все остальные. Аналога движению кристаллов не было.
- Понятия не имею, - ответил он.
- Они наблюдают за нами так же, как мы за ними, - сказал Чома. - У них нет никаких датчиков.
- Похоже на то, - согласился Сайнон.
- Что-то происходит, - предостерегли сержанты, стоявшие вдоль скалы.
Диск чистого света выглянул из-за границы острова. Но он никак не мог быть спрятан там, так как достигал ста километров в диаметре. Эффект его появления был такой же, как прыжок адамистского звездного корабля, но гораздо, гораздо медленнее.
Когда свет закончил расширяться, он начал подниматься параллельно скале. Холодное блестящее солнце скользнуло над горизонтом, чтобы заполнить треть неба. Это не была твердая сфера, геометрически выстроенные снежные хлопья мерцали позади всепоглощающего сияния.
Маленькие кристаллы спокойно отступили, кружась над лагерем. Фонтаны радуг искрились вокруг, отталкиваясь от кристаллических структур, сверкая на острых гранях. Полоски и пятна замерцали и заплясали, замещая друг друга, пытаясь установить порядок на огромном пространстве.
Громадный размер того образа, который выстроился из них, на некоторое время сбил Стефани с толку. Ее зрение просто не могло принять то, что перед ним предстало.
Сверху, с тридцатикилометровой высоты, улыбалось лицо Кохрейна.
- Привет, ребята! - сказал он. - Угадайте, что я нашел.
Стефани начала смеяться. Тыльной стороной ладони она смахивала слезы со щек.
Хрустальная сфера двинулась по направлению к острову Кеттон, слегка затуманиваясь, приближаясь. Когда она оказалась в нескольких метрах от скалы, небольшой круглый сектор полностью затемнился и отступил внутрь быстрым плавным движением.
Кохрейн побудил Стефани и ее друзей, вместе с Сайноном и Чомой, шагнуть в отверстие. У полого туннеля были гладкие стены из чистого хрусталя с тонкими зелеными прожилками, разделяющими массу окружающего материала. Через сто метров он открывался в большую линзообразную пещеру шириной в километр. Здесь длинные пучки света у них под ногами мерцали красным, медным и лазурным, пересекаясь в твердой филиграни, которая таяла во внутренней части. Не было никаких признаков устрашающего света, исходящего от внешней оболочки, они могли видеть пейзаж снаружи. Остров Кеттон был виден отчетливо, искривленный плотными гранями кристалла.
Отблеск красного света на стене тоннеля, начал приближаться, кристалл безмолвно заставил его отодвинуться. Из отверстия вышел Кохрейн, широко улыбаясь. Он завопил и побежал к своим друзьям. У Стефани затрещали кости в его объятиях.
- Вот черт! До чего же хорошо опять видеть тебя, детка!
- И мне, - шепнула она в ответ.
Он обошел всю остальную группу, бурно всех приветствуя; даже сержанты получили для пожатия его пятерню.
- Кохрейн, черт тебя дери, что это за штука? - спросил Мойо.
- Ты что, не узнаешь? - спросил Кохрейн в притворном удивлении. - Это же Медный колокольчик, пижон! Только он вывернулся или что-то такое с ним произошло с тех пор, как ты его в последний раз видел.
- Вывернулся? - переспросил Сайнон.
Он оглядывал помещение, разделяя это зрелище с сержантами, находящимися снаружи.
- Его физическое измерение, да. Тут есть масса каких-то совершенно обалденных сторон, до которых я и не докопался. Я думаю, если он захочет, он может сделаться куда больше, чем сейчас. Космическая мысль, верно?
- Но что оно такое? - нетерпеливо спросил Мойо.
- А-а, - Кохрейн неопределенно повел рукой вокруг. - Информация вроде бы идет только в одну сторону. Но он может нам помочь. Я так думаю.
- Тина умирает, - внезапно сказала Стефани. - Можно что-то сделать, чтобы ее вылечить?
Колокольчики на брюках Кохрейна тихонько звякнули, когда он подвинулся.
- Ну конечно, дружок, нет нужды кричать. Я знаю, что происходит снаружи.
- Меньшие кристаллы собираются вокруг Тины, - объявил Сайнон. - Они, кажется, ее упаковывают.
- А можем мы поговорить с этим Медным колокольчиком напрямую? - спросил Чома.
- Можете, - произнес ясный женский голос, ни к кому не обращаясь.
- Благодарю вас, - торжественно сказал сержант. - Как вас называть?
- На вашем языке меня назвали Медным колокольчиком.
Кохрейн так и дернулся под направленными на него взглядами:
- Что?
- Прекрасно, - сказал Чома. - Медный колокольчик, пожалуйста, мы хотим знать, что ты собой представляешь.
- Ближайшая аналогия может быть такая, что я представляю собой личность, вроде множественного количества жителей эденистского обиталища. Я обладаю многими отдельными секторами; я единственна, так же как и многогранна.
- А те маленькие кристаллы снаружи - они ваши сегменты?
- Нет. Это другие представители моего племени. Их физическая динамика находится в иной фазе, чем моя, как объяснил Кохрейн.
- А Кохрейн объяснил вам, как мы сюда попали?
- Я ассимилировала его память. Я долгое время не встречалась ни с чем подобным, вы были органическим существом, но его нейронной структуре не было причинено никакого вреда во время процедуры чтения.
- Как вы можете это утверждать, - недовольно пробурчала Рена.
Кохрейн сделал ей знак, подняв большой палец.
- Тогда вам понятно наше затруднительное положение, - сказала Стефани. - Есть какой-то способ вернуться в нашу вселенную?
- Я могу открыть вам путь назад, да.
- О Боже! - она прислонилась к Мойо, обессиленная от облегчения.
- Однако я полагаю, что сначала вы должны разрешить свой конфликт. Прежде чем начать свое существование в этом мире, мы были личностями биологическими. Наше племя начинало так же, как и ваше; так что тут есть общность, которая позволяет мне оценивать этику и юриспруденцию в том виде, как вы их рассматриваете на текущем для вас уровне эволюции. Доминирующее сознание похитило эти тела. Это несправедливо.
- Значит, потусторонье! - воскликнул Макфи. - Вы меня не заставите вернуться туда без борьбы!
- Такой необходимости не будет, - послышался ответ Колокольчика. - Я обеспечу вам несколько возможностей выбора.
- Вы упомянули, что когда-то были биологическими существами, - напомнил Сайнон. - А мы что, тоже эволюционируем в такую же форму в этом мире?
- Нет. Здесь нет эволюции. Мы перестали изменяться давным-давно. Эта форма была специально выведена генинженерией, чтобы поддерживать наше сознание в соответствии с энергетическим образцом, который есть душа. Теперь мы по существу полностью бессмертны.
- Значит, мы были правы, - обрадовался Мойо. - Этот мир - нечто вроде рая.
- Но не в том смысле, какой придает ему классическая человеческая религия, - возразила Колокольчик. - Здесь нет господства города, нет священных лиц, которые заботились бы о нем, нет даже удовольствий и высокой степени информированности, через которые проходят ваши души. На самом деле этот мир враждебен голым душам. Энергия тут быстро распадается. Вы в этом мире способны умереть.
- Но нам нужно было убежище, - настаивал Макфи. - Вот что мы себе представляли, когда усилием открывали путь сюда.
- Желание, дарованное в своей сущности, не есть субстанция. Если бы вы прибыли сюда целой планетой и пожелали здесь жить, тогда здешняя атмосфера и биосфера поддерживали бы вас в продолжении тысяч поколений; по крайней мере, так долго, как она будет вращаться вокруг звезды. Этот мир обещает быть стабильным и длительным. Вот почему мы сюда прибыли. Но мы были готовы к нашей новой жизни. К несчастью, вы явились сюда на голом обломке скалы.
- Вы говорите об изменениях, - напомнил Сайнон. - И вы знаете о душах. Не есть ли ваш вид существования ответ на нашу проблему? Должно ли наше племя научиться, как трансформироваться в существо, подобное вам?
- Это, безусловано, ответ. Будете ли вы готовы пожертвовать тем, что имеете, и принять нашу реальность и способ существования? Я в этом сомневаюсь. Вы представляете собой юный вид с большим потенциалом развития в будущем. Мы - нет. Мы были старыми и инертными; и мы до сих пор такие. Вселенная, где мы родились, не имеет от нас тайн. Нам известно ее происхождение и назначение. Вот почему мы сюда прибыли. Этот мир гармоничен для нас, у него наш темперамент. Мы проживем все наше существование здесь, наблюдая то, что попадется у нас на пути. Такова наша природа. Другие племена и цивилизации пройдут своей дорогой к упадку или к возвышению. Интересно, что же выберете вы, когда настанет ваше время?
- Мне нравится думать, что возвышение, - ответил Сайнон. - Но, как вы говорите, мы моложе и менее зрелые, чем вы. Полагаю, что мечтаний о подобной судьбе мы могли бы избежать.
- Понимаю эту точку зрения.
- Не можете ли вы дать нам обоснованный ответ, как разрешить проблему одержания, перед которой мы нынче стоим, как нам благополучно послать наши души через потусторонье?
- К сожалению, киинты были правы, когда говорили вам, что такое решение должно прийти изнутри.
- Все ли племена, решившие проблему душ, пользуются своим моральным превосходством в обращении с низшими существами?
- Вы вовсе не низшие, просто другие.
- Тогда каков же нам предоставляется выбор? - спросила Стефани.
- Вы можете умереть, - был ответ. - Я знаю, все вы выражали такое желание. Я могу сделать так, что оно осуществится. Я могу убрать душу из того тела, которое ею одержимо, что позволит природе этого мира идти своим путем. Ваш хозяин будет восстановлен и сможет вернуться на Мортонридж.
- Не слишком привлекательно, - с сомнением сказала Стефани. - Что-нибудь еще?
- Я с удовольствием приветствую вашу душу в этом сосуде. Вы сможете сделаться частью моей множественности.
- Если вы можете это сделать, тогда дайте каждому из нас по отдельному сосуду.
- Хотя мы фактически всесильны в этом мире, такая возможность не в нашей власти. Инструмент, который доставил нас сюда и собрал все наши сосуды, остался в вашей вселенной очень давно. Мы считали, что он нам более не понадобится.
- Так мы не можем вернуться?
- Теоретически - да. Но намерение - дело другое. И мы не знаем, существует ли еще тот инструмент. Более того, вероятно, вы не сможете приспособиться к такому сосуду, у нас с вами разная физиология.
- Ничего из этого не является особенно привлекательным, - сделала вывод Стефани.
- Для тебя, - быстро вставил Чома. - А для большинства сержантов преображение нас в новый вид множественности крайне привлекателен.
- Что открывает дальнейший выбор, - сказала Колокольчик. - Я также смогу переселить ваши души в освободившиеся тела сержантов.
- Это уже лучше, - сказала Стефани. - Но ведь если мы вернемся, даже в телах сержантов, мы все равно попадем в потусторонье в какие-то будущие времена.
- Это еще вопрос. Ваше племя сможет решить, как поступать с душами, попавшими в потусторонье, прежде чем это случится.
- Вы нам очень уж доверяете. Судя по нашему теперешнему состоянию, я не уверена, что мы этого заслуживаем. Если вы не можете решить проблему быстро, мы в этом незаинтересованы.
- Ты несправедлива, - заметил Сайнон.
- Зато честна. Военный мозг столетиями шлифовал правительство, пока оно не стало таким, - сказала Рена.
- Не начинай, - заворчал Кохрейн. - Это так же важно, усекла?
- Я не претендую на предсказание того, что произойдет, - сказала Колокольчик. - Мы перестали быть заносчивыми, как только прибыли сюда. Вы настроены решительно. Обычно этого достаточно.
- Отправились ли вы сюда, чтобы перехитрить потусторонье? - спросил Сайнон. - Было ли это вашим рациональным решением?
- Вовсе нет. Как я уже говорила, мы очень старый вид жизни, и пока мы существовали в своей биологической форме, мы образовали Согласие согласий. Мы собирали знания миллиардами единиц, мы исследовали галактики, рассматривали миры, находящиеся в разных измерениях, сосуществовавшие с нашей вселенной. Все, что делает новая раса, когда перед ней открываются новый опыт и новое понимание. Постепенно что-либо для нас перестало быть новым и оригинальным, все превратилось исключительно в варианты той же темы, которая была исчерпана прежде миллион раз. Наша техника стала совершенной, наш разум - полным. Мы перестали воспроизводиться, потому что больше не было причины предоставлять вселенной новые умы; они могли только наследовать готовые сведения, но не открывать новые. Некоторые народы на такой точке полностью вымирают, доверяя потусторонью свои души с облегчением. Вы избрали этот переход, конечное достижение нашего технического мастерства. Инструмент, способный переместить сознание из биологической неподвижности в это состояние, был подвигом даже для нас. Вы способны ощущать только физические аспекты этого судна, и даже они могут отличаться от того, что понятно вам. Я думаю, вы понимаете это?
- Зачем затруднять себя инструментами? Мы попали сюда только силой воли.
- Энергистическая мощь, которой вы обладаете, очень сильна и груба. Наши суда не могут даже существовать полностью в этой вселенной; вид энергии, который их поддерживает, не имеет здесь никаких аналогов. Их устройство требует большой тонкости.
- А как насчет других? Вы нашли тут какие-то другие формы жизни?
- Множество. Иные вроде нас, кто покинул свою вселенную. Некоторые вроде вас, заброшены сюда случаем и несчастьем. И еще другие, которые от нас отличаются. Есть и посетители, более развитые виды, чем мы, они наносят на карты многие миры.
- Наверное, я бы хотел на них посмотреть, - сказал Чома. - И узнать, чем заняты вы. Я бы остался с вами, если можно.
- Добро пожаловать, - пригласила Колокольчик. - А как остальные?
Стефани оглядела своих друзей, пытаясь проверить их реакцию на предложения, сделанные Колокольчиком. Им мешал страх, они ждали ее распоряжений. Опять.
- Здесь есть еще люди? - спросила она. - Еще планеты?
- Возможно, - сказала Колокольчик. - Хотя я никого пока еще не встречала. Этот мир один из немногих, имеющих желанные для вас параметры.
- Так что, мы больше нигде не можем найти убежище?
- Нет.
Стефани взяла руку Мойо в свою и придвинула его к себе.
- Очень хорошо, пора, я думаю, встать лицом к трудностям, - сказала она.
- Я люблю тебя, - сказал он. - Я только хочу быть с тобой. Это и есть мой рай.
- Я за вас не выбираю, - объявила Стефани, обращаясь к остальным. - Вы сами должны это сделать - каждый за себя. Что до меня, если тело какого-нибудь сержанта мне подойдет, я возьму его и вернусь в Мортонридж. Если нет, я приму смерть здесь, в этом мире. Моя хозяйка может взять назад свое тело и свою свободу.

Глава 24

Это был факт, который Джошуа крепко держал в голове, когда "Леди Макбет" вышла из прыжка за сто тысяч километров над диском города. В первую минуту экипаж не делал ничего, кроме как воспользовался пассивным разведчиком. Поблизости не было замечено никакой частицы или артефакта, и никакой исследующий датчик ксенока не устремился к их корпусу.
- Этот странный радарный пульс - все, что я распознаю, - отрапортовала Болью. - Они нас не увидели.
- Мы вне подозрений, - сказал Джошуа, обращаясь к Сиринкс.
Вся связь между двумя кораблями теперь велась напрямую, процессор-биотех был установлен в электронной системе "Леди Макбет", передающей информацию на "Энон" с эффективностью, равной стандартной датавизации. Снабженный биотехом корабль поискал поблизости, его чувствительность приближалась к максимуму. Система молчала. Насколько можно было судить, диск-город тиратка не имел такой техники.
- Мы готовы, - ответила Сиринкс. - Крикните, если мы будем вам нужны.
- О'кей, люди, - объявил Джошуа. - Пойдем по плану.
Экипаж привел корабль в нормальное рабочее состояние. Развернулись термопоглощающие пластины, отражая скопившуюся корабельную энергию от сверкающих фотосфер; сенсоры направились вверх. Джошуа использовал системы с высокой разрешаемой способностью, чтобы аккуратно направить датчики на диск-город. Активные спутники он пока не пускал в ход. Как только эта позиция была закреплена на несколько метров, он перевел навигационные данные десятку тайных спутников-шпионов, расположенных на борту. Они выстрелили из трубки ракетоносителя и отошли от фюзеляжа на полкилометра, прежде чем пришли в действие ионные двигатели, приближая их к городу-диску пульсацией тонкого синего огня. У них займет большую часть дня, чтобы пролететь через заданное пространство, когда они смогут начать возвращать полезные сведения о темной стороне артефакта. Джошуа и Сиринкс считали маловероятным, чтобы город-диск мог выследить их в полете, даже если их датчики будут сконцентрированы вокруг "Леди Макбет". Это был самый допустимый риск их миссии.
Когда сателлиты были отправлены, Джошуа перестроил корабельные антенны и провел поиск по ближнему пространству.
- Теперь мы официально находимся здесь, - сообщил он им.
- Посадка главной части, - сказала Сара.
Она наблюдала за координационной сеткой, ожидая, когда их координаты совпадут с городом.
Джошуа датавизировал корабельному компьютеру, чтобы тот передал их сообщение. Оно представляло собой довольно простое приветствие, текст на языке тиратка, переданный в широком частотном диапазоне. Там говорилось, кто они такие, откуда прилетели, что люди имели сердечные отношения с тиратка еще со времен "Танжунтик-РИ". И они просили ответить на приветствие. Не было сделано никакого упоминания о том, что тут присутствует еще "Энон".
Заключались пари насчет того, как долго займет получение ответа, и даже о том, в чем он будет заключаться, и не будет ли ответ залпом реактивных снарядов. Никто не поставил деньги на то, что будет получено восемь совершенно разных ответов направленным лучом, из разных частей города.
- Хотя понятно, - сказал Дахиби. - Тиратка, в конце концов, клановый вид.
- У них должна быть единая административная структура, чтобы управлять таким артефактом, - возразил Эшли. - Иначе он не может существовать.
- Зависит от того, что связывает их друг с другом, - утверждала Сара. - Нечто, имеющее такой размер, едва ли может быть действенным устройством.
- Тогда зачем его строить? - удивился Эшли.
Оски пропустила сообщения через их трансляционную программу.
- Какое-то отклонение в словаре, синтаксисе и символах от наших тиратка, - заметила она. - В конце концов, пятнадцать тысяч лет прошло. Но основа узнаваема, мы можем с этим работать
- Рад видеть какую-то эволюцию, - пробормотал Лайол. - Когда все остается одним и тем же у этих ребят, это делает их похожими на привидения.
- Это бездействие, а не эволюция, - поправила Оски. - И взгляните на этот город-диск. Мы легко могли бы построить что-нибудь подобное; на самом деле мы могли бы проделать гораздо лучшую работу, такую, как говорит Сара. Все, что тут демонстрируется, - это распространенность, а не развитие. Настоящего технического прогресса тут не было, в точности их колонии и корабли поколений.
- Что говорится в этих сообщениях? - спросил Джошуа.
- Одно почти совсем неразборчиво, какое-то изображение, я думаю. Компьютер сейчас делает анализ рисунка. Остальные содержат только текст. Два возвращают нам наше приветствие и спрашивают, что мы здесь делаем. Два требуют доказательства, что мы ксеноки. Еще три нас приветствуют и предлагают свидание с городом. А-а, они называют его Тоджолт-ХЛ.
- Дай мне посмотреть на три самые дружественные, - попросил Джошуа.
Три голубые звезды мелькнули над нейрообразом Тоджолт-ХЛ. Две расположились на основании диска, а третья - на краешке.
- Это решает все, - проговорил Джошуа. - Мы сосредоточиваемся на источнике, который с краю. Не хочу пытаться уводить "Леди Макбет" куда-нибудь во внутренние области, пока мы не узнаем наверняка, что там такое. Нам известно, как называется эта секция?
- Доминион Анти-КЛ, - ответила Оски.
- Сара, сфокусируй луч компьютера на них, пожалуйста, узкий обзор.
Джошуа пробежал текст, полученный с окраины, чтобы понять его характер, и составил ответ.
ЗВЕЗДНЫЙ КОРАБЛЬ "ЛЕДИ МАКБЕТ"
ПОСЛАНИЕ, ОТПРАВЛЕННОЕ НА ТОДЖОЛТ-ХЛ,
ДОМИНИОН АНТИ-КЛ
БЛАГОДАРИМ ЗА ВАШЕ ПРИВЕТСТВИЕ. МЫ ПРИЛЕТЕЛИ СЮДА В ПРЕДВИДЕНИИ ОБМЕНА МАТЕРИАЛАМИ И ЗНАНИЯМИ, ВЫГОДНОГО ДЛЯ ОБОИХ ВИДОВ. ПРОСИМ РАЗРЕШЕНИЯ НА ПОСАДКУ. ЕСЛИ ЭТО ДЛЯ ВАС ПРИЕМЛЕМО, ПОЖАЛУЙСТА, СООБЩИТЕ ВАШ ВЕКТОР.
КАПИТАН ДЖОШУА КАЛВЕРТ
ДОМИНИОН АНТИ-КЛ
СООБЩЕНИЕ ЗВЕЗДНОМУ КОРАБЛЮ "ЛЕДИ МАКБЕТ"
ДОБРО ПОЖАЛОВАТЬ НА МАСТРИТ-ПД. ИГНОРИРУЙТЕ ВСЕ СООБЩЕНИЯ ОТ ДРУГИХ ДОМИНИОНОВ ТОДЖОЛТ-ХЛ. МЫ СОХРАНЯЕМ САМЫЕ БОЛЬШИЕ ЗАПАСЫ МАТЕРИАЛОВ И ЗНАНИЙ В ПРЕДЕЛАХ НАШИХ ГРАНИЦ. ВЫ БОЛЬШЕ ВСЕГО ПРИОБРЕТЕТЕ ПО ОБМЕНУ ИМЕННО С НАМИ. ПОДТВЕРДИТЕ ЭТУ ПРОСЬБУ.
КВАНТУК-ЛОУ, РАСПРЕДЕЛИТЕЛЬ РЕСУРСОВ ДОМИНИОНА
- Что вы об этом думаете? - спросил Джошуа.
- Не совсем такой ответ, какой ты получил бы от наших тиратка, - покачал головой Самуэль. - Возможно, их положение изменилось в соответствии с обстоятельствами. Послание отдает алчностью.
- Ресурсы здесь должны быть бедные, - заметил Кемпстер. - У них не может быть новых источников твердых материалов для эксплуатации. Килограмм твоих отходов может оказаться для них более ценным, чем тысяча фьюзеодолларов.
- Мы будем об этом помнить, когда начнем переговоры, - сказал Джошуа. - Пока что мы имеем приглашение. Думаю, мы его примем.
ЗВЕЗДНЫЙ КОРАБЛЬ "ЛЕДИ МАКБЕТ"
СООБЩЕНИЕ, НАПРАВЛЕННОЕ В ДОМИНИОН АНТИ-КЛ
БЛАГОДАРИМ ЗА ВАШЕ ПРИГЛАШЕНИЕ И ПОДТВЕРЖДАЕМ, ЧТО ЖЕЛАЕМ ОБМЕНИВАТЬСЯ ИСКЛЮЧИТЕЛЬНО С ВАМИ. ПОЖАЛУЙСТА, ПРИШЛИТЕ ВАШ ВЕКТОР, КАК К ВАМ ПРИБЛИЗИТЬСЯ?
КАПИТАН ДЖОШУА КАЛВЕРТ
ДОМИНИОН АНТИ-КЛ
СООБЩЕНИЕ КОРАБЛЮ "ЛЕДИ МАКБЕТ"
РАЗВЕ ВЫ НЕ МОЖЕТЕ САМОСТОЯТЕЛЬНО РАССЧИТАТЬ ВЕКТОР? У ВАС ПОВРЕЖДЕНИЕ?
КВАНТУК-ЛОУ, РАСПРЕДЕЛИТЕЛЬ ДОМИНИОНА АНТИ-КЛ
- Может ли быть, чтобы они не имели здесь управления движением? - спросил Джошуа. Он поискал в энциклопедии своей нейросети файл Геспери-ЛН. - Тиратка с Геспери-ЛН не имели никакой официальной управляющей системы до того, как они начали принимать корабли Конфедерации.
- Кроме того, чтобы такое устройство стало необходимым, нужно иметь массу улетающих и прилетающих кораблей, - напомнил Эшли. - А мы не заметили и одного корабля вокруг Тоджолт-ХЛ. Я постоянно наблюдал за экраном.
- Они, безусловно, в свою очередь наблюдают за нами, - сказала Болью. - Я зарегистрировала семнадцать разных радарных лучей, сфокусированных на нас. И полагаю, что сюда направлен и какой-то лазерный радар.
- Совсем никаких кораблей? - спросил Джошуа.
- Не могу обнаружить никаких излучений двигателей, - объявила Сара. - При наших видеодатчиках мы должны были увидеть даже пламя, появившееся в результате химической реакции, - в такой-то тени.
- Возможно, они применяют нечто вроде искривленного поля космоястребов, - предположил Дахиби. - В конце концов, Кемпстер же сказал, что масса для них драгоценна. Возможно, они не могут позволить себе реактивные двигатели.
- Гравитационные детекторы говорят о том, что ты не прав, - не согласился Лайол. - Не вижу никаких искривленных полей на этой лесистой местности.
- Они не хотят раскрывать свои карты в самом начале игры, - сказала Моника. - Они нам не покажут, что у них есть, особенно если это имеет отношение к войне.
Сара оторвалась от своего напряженного занятия, чтобы бросить хмурый взгляд на агента королевской разведывательной службы.
- Это абсурд. Невозможно внезапно прекратить все движение космических судов в тот самый момент, когда ты увидишь ксенока. Транзитные корабли все равно останутся. Кроме того, они ведь не знают, как долго мы за ними наблюдаем.
- Ты надеешься.
Сара утомленно вздохнула:
- У них нет прыжковой технологии, так что единственный доступный им вид космических кораблей - корабли поколений. А если какой-нибудь из кораблей станет применять атомные двигатели, чтобы затормозить в этой системе, они смогут за ним проследить в пределах половины светового года. Их, должно быть, любопытство разбирает насчет нас и насчет того, как мы, к чертям, сюда добрались, вот и все.
- Неважно, - пробурчал Джошуа.
ЗВЕЗДНЫЙ КОРАБЛЬ "ЛЕДИ МАКБЕТ"
СООБЩЕНИЕ, НАПРАВЛЕННОЕ В ДОМИНИОН АНТИ-КЛ.
У НАС НЕТ ПОВРЕЖДЕНИЙ. МЫ ИМЕЕМ ВОЗМОЖНОСТЬ РАССЧИТАТЬ ВЕКТОР ВАШЕГО МЕСТОНАХОЖДЕНИЯ НА ТОДЖОЛТ-ХЛ. МЫ НЕ ХОТЕЛИ НАРУШАТЬ НИКАКИХ ВАШИХ ЗАКОНОВ КАСАТЕЛЬНО ПРИБЛИЖАЮЩИХСЯ СУДОВ. ЕСТЬ ЛИ КАКИЕ-ЛИБО ОГРАНИЧЕНИЯ, КАСАЮЩИЕСЯ СКОРОСТИ ПРИБЛИЖЕНИЯ И ДИСТАНЦИИ ОТ ВАШЕЙ ФИЗИЧЕСКОЙ СТРУКТУРЫ?
КАПИТАН ДЖОШУА КАЛВЕРТ
ДОМИНИОН АНТИ-КЛ
СООБЩЕНИЕ ЗВЕЗДНОМУ КОРАБЛЮ "ЛЕДИ МАКБЕТ".
НИКАКИХ ОГРАНИЧЕНИЙ ОТНОСИТЕЛЬНО ВАШЕГО ПРИБЛИЖЕНИЯ. МЫ СНАБДИМ КОНЕЧНЫМ ПОЛОЖЕНИЕМ КООРДИНАТ, КАК ТОЛЬКО ВЫ БУДЕТЕ НАХОДИТЬСЯ В ПРЕДЕЛАХ ОДНОЙ ТЫСЯЧИ КИЛОМЕТРОВ ОТ ТЕРРИТОРИИ ДОМИНИОНА.
КВАНТУК-ЛОУ
РАСПРЕДЕЛИТЕЛЬ РЕСУРСОВ ДОМИНИОНА
ЗВЕЗДНЫЙ КОРАБЛЬ "ЛЕДИ МАКБЕТ"
СООБЩЕНИЕ, НАПРАВЛЕННОЕ ДОМИНИОНУ АНТИ-КЛ.
ПОНЯЛ. ЖДЕМ ВСТРЕЧИ ПО ПРОШЕСТВИИ СОРОКА ПЯТИ МИНУТ.
КАПИТАН ДЖОШУА КАЛВЕРТ
Джошуа датавизировал корабельному компьютеру приказ воспламенить двигатели. "Леди Макбет" устремилась к городу-диску с ускорением в 0,5 g. Он уточнил вектор настолько, чтобы можно было перестать сжигать топливо за сто километров от края. Если атомные двигатели непривычны для этой системы, выхлопы "Леди Макбет" могут вызвать замешательство. Его губы тронула улыбка: а что бы они подумали о двигателе, работающем на антиматерии?
- Джошуа, - окликнула Сиринкс, - мы обнаружили еще один город-диск.
- Где? - спросил он.
Все на мостике "Леди Макбет" с интересом навострили уши.
- Он тянется за сорок пять миллионов километров от Тоджолта-ХЛ, на два градуса отклоненный от эклиптики. Кемпстер и Ренато были правы. Наши отходы, находящиеся так близко от единственной обитаемой структуры, просто не существуют.

Предыдущая страница 20 Следующая страница


21 Питер Гамильтон

- Вот черт, ты хочешь сказать, что этот оплот цивилизации растянулся вдоль всей экваториальной звездной орбиты?
- Похоже на то. Мы высматриваем возможное местоположение других. Если допустить, что расстояние между поселениями одинаково и что они не находятся в невероятно высоком отклонении от орбит, это должно означать, что таких штук имеется больше сотни.
- Признаю.
- Больше сотни, - повторил Эшли. - Это вполне составляет цивилизацию. И как ты думаешь, сколько представителей тиратка может поддерживать один из таких городов-дисков?
- Если мы имеем поверхность в двадцать миллионов квадратных километров, я бы сказала, что-то около ста биллионов, - ответила Сара. - Даже принимая во внимание их уровень техники, это большая территория. Подумайте только, сколько людей мы битком набиваем под купол.
- Посмотрите на это с точки зрения перспектив населения. И не удивительно, что доминион Анти-КЛ пожелал эксклюзивности, - сказал Лайол. - Требования ресурсов должны быть феноменальными. Я удивлен, что они умудрились выжить такое долгое время. По правилам, они должны были исчерпать собственные ресурсы продуктов давным-давно.
- Общества только тратят продукцию, тогда как добывание новых сырых материалов остается более дешевой проблемой, чем повторение цикла, - сказал Самуэль. - Находясь так близко к звезде, эти диски необыкновенно богаты энергией. Там только немногие свободные молекулы, которые не могут быть преобразованы во что-то полезное.
- Даже если так, у них должно иметься строжайшее запрещение на воспроизводство. Я наблюдал за их жизненным циклом, подобным этому, и все, что я могу придумать по этому поводу, - это культура, растущая на блюде.
- Такая аналогия не годится для разумной жизни. Природа тиратка склоняет их к логически обоснованному ограничительному поведению. В конце концов, они сами в совершенстве отрегулировали путешествия на кораблях поколений в течение десяти тысяч лет. Данная ситуация для них - никак не иная.
- Не считайте их доминионы единой формой, - заметила Сара. - Я углядела на диске несколько территорий с более высокой температурой, чем остальные, их температурная регуляция абсолютно нарушена. Там непосредственно проходят жаркие волны со звезд. Они вымерли.
- Может, и так, - согласилась Болью. - Но все-таки там заметна высокая активность. Из каждого сегмента нас так и бомбардируют радарными сигналами. Нами интересуется масса доминионов.
- И все-таки ни один корабль не садится, - напомнил Джошуа. - Никто не пытается перехватить нас по пути к Анти-КЛ.
Капитан подошел к датчикам, чтобы наблюдать, как увеличивается Тоджолт-ХЛ на фоне сияющей темно-красной протяженности гигантской звезды. Если не считать масштаба, это напоминало их приближение к станции антиматерии. Угольно-черный круг в двух измерениях врезался прямо в фотосферу. Холодный свет туманности у них за спиной не в состоянии был осветить ничего на задней стороне диска. Только датчики "Леди Макбет" могли приоткрыть топографию расположенного в горах города, слепо тянувшегося от среднего уровня диска. Картографическая программа корабельного компьютера затруднялась изобразить точную карту; сияние электромагнитных излучений, нацеленных на них, перебивало возвращение их радара.
- Что они все говорят? - спросил капитан у Оски.
- Я пустила в ход программу словарного распознавания. По образцам, пока что полученным, это примерно то же самое, что уже было. Они все хотят, чтобы мы совершили посадку на территории их диска, и каждый претендует на то, чтобы получить больше всего ресурсов, так же как и информации.
- Какие-то угрозы?
- Пока что нет.
- Продолжай наблюдение.
"Леди Макбет" заколыхалась над городом и начала снижать скорость.
Во время фазы приближения на Тоджолте-ХЛ медленно выстроились спутники, давая экипажам "Леди Макбет" и "Энона" ясное представление о том, как был построен массивный город-диск. Осевой лист, который сам по себе образовывал этот диск, представлял собой слияние плотных тканей, сделанных из трубчатых структур от двадцати до ста метров в диаметре. Хотя их уложили тесно, они не соприкасались друг с другом, кроме соединений на концах; промежутки между ними были закрыты листами фольги, они препятствовали проникновению света красного гиганта и ослабляли тени, рисунок в основном был кругами, варьирующимися по размеру, и отдельные детали заходили одна на другую кривыми узлами. Спектрографический анализ определил, что составные трубки были большей частью металлическими; на протяженной поверхности встречались также детали из силикона и угля; около пяти процентов были из хрусталя, отражающего слабый фосфоресцирующий свет в туманность. На темной стороне иногда встречались области, где переплетение трубок вырастало в сложные абстрактные узлы шириной в несколько километров. Это выглядело так, как будто эти трубки поддерживали прочные поперечные устройства, хотя радарное изображение не показывало никаких трещин.
В плотной тени неосвещенной стороны неукоснительно властвовало регулирующее температуру машинное оборудование. Излучающие панели, вделанные в конусы километровой высоты, стояли рядом со скругленными вентиляционными башнями из слабо поблескивающих торчащих пластин, минареты из спиралевидных стеклянных трубок с циркулирующими по ним нагретым газам завершали пространство оснований инкрустированными черными колоннами, похожими на острые кристальные растения, их острые концы флюоресцировали розовым. Извивающиеся ряды образовывали нечто вроде горных хребтов, которые могли соперничать с каким угодно ландшафтом, созданным планетной геологией, и они тянулись на сотни километров вдоль поверхности. В долинах между ними на длинных мостиках располагались гигантские промышленные предприятия. Машины и предметы оборудования яйцевидной и трапециобразной формы из темного металла, внешняя поверхность которых представляла собой прочное кружево из труб и кабелепроводов, поднимались к рассеивавшим высокую температуру стабилизаторам или панелям (прямая линия происхождения этих машин могла быть прослежена до промышленных предприятий на "Танжунтик-РИ"). Хотя внешний вид города-диска был задан рисунком сети-плоскости, служившей его основанием, ни один район, ни одно здание не повторяли друг друга, технология каждой из построек была так же неповторима, как форма. Стандартизация и совместимость, бывшие синонимами у тиратка, явно изменились в доминионах еще миллионы лет назад.
Чем больше они приближались, тем отчетливее становилось для них видно движение по всему городу. Поезда, имевшие километры в длину, составленные из сотен цистерн, медленно скользили вдоль долин и набережных, между терморегулирующими системами. Участки местных железных дорог шли по открытому пространству, рельсы поддерживались трубами и покрытыми амальгамой листами в форме диска, эти рельсы извивались, словно в аттракционе "русские горки", углубляясь на уровень более крупных труб, позволяя поездам заезжать в них, а затем подниматься на стойки индустриальных предприятий и проезжать прямо через них.
- Да кто же тут такое построил, мать его за ногу? - в невероятном удивлении спросил Эшли, когда серые контуры преобразовались в ясно различимые образы у него в нейросети. - Айзамбард Кингдом Брунел? <Айзамбард Кингдом Брунел (1806 - 1859) - выдающийся английский инженер, особенно известный строительством железных дорог.>
- Если эта дорога хорошо работает, не пытайся ты ничего выяснять, - посоветовал Джошуа.
- Даже более того, - сказал Самуэль. - На Тоджолте-ХЛ не отвергают технику. Они избрали самую простую инженерную технологию, которая может им служить. В то время как люди, без сомнения, совершали бы прогресс, развивая до конца Дайсонову сферу более пятнадцати тысяч лет, тиратка усовершенствовали нечто такое, что может поддерживаться с наименьшими затратами. Оно даже в своем роде элегантно.
- Но оно то и дело подводит, - заметила Болью. - По всему диску можно видеть десятки мертвых участков. И каждая неудача стоит им миллионы жизней. Любое разумное существо попыталось бы усовершенствовать свое жизненное окружение до чего-то, менее грозящего катастрофами. Верно ведь?
Самуэль пожал плечами.
Доминион Анти-КЛ начал посылать "Леди Макбет" инструкции касательно своих координат для их посадки. Светокопия программы, которая была получена, указывала определенный участок на границе, бортовой компьютер справился с тем, чтобы перевести ее в зрительный образ. Доминион Анти-КЛ желал, чтобы гости приблизились к станции за два километра от похожего на причал строения, выступающего с краю.
- Как продвигается последняя программа перевода? - осведомился Джошуа у Оски. - Знаем ли мы уже достаточно, чтобы разговаривать напрямую?
- Она интегрировала все новые термины, какие нам до сих пор встречались: сравнительный анализ подпрограммы отвечает, что уже можно достигнуть уровня понимания. Я бы сказала - можно попробовать с ними поговорить.
Работа двигателя "Леди Макбет" равномерно ослабевала по мере того, как корабль выравнивался с диском. По сравнению с пустынной, прочно устроенной темной стороной, край казался чем-то незавершенным. Он весь ощетинился стройными шпилями и протяженными платформами, опутанными кабелями. Кучи всевозможных резервуаров для жидкостей были сосредоточены возле различных решеток.
- Наконец-то, - обрадовалась Сара. - Там должен быть какой-то корабль.
Судно находилось в сотне километров от того места, которое было назначено гостям для свидания. Профиль его был простым пятиугольником из пяти громадных шаров, искрящихся мягкими золотым и красным, переливающихся под газовым освещением этого гиганта, каждый имел по крайней мере два километра в диаметре. Они окружали горло продолговатого раструба, изготовленного из сетчатого угольно-черного материала; его открытое отверстие имело в поперечнике восемь километров. С позиции, занимаемой теперь кораблем "Леди Макбет", не было видно какой-то территории жизнеобеспечения.
- Улавливаю массу очень сложных магнитных флюктуации от этой штуки, - сообщил Лайол. - Что бы она ни делала, в этом участвует громадное количество энергии.
- Наверное, - ответил Джошуа. - Это была отличная идея в эру до Пространственных Системных Прыжков (ПСП), межзвездные атомные двигатели. Использовать магнитную дугу, чтобы собрать межзвездный водород и скормить его непосредственно двигателям. Дешевый и легкий путь межзвездных путешествий, можно не беспокоиться о том, чтобы брать с собой на борт какое-нибудь горючее. К сожалению, оказывается, плотности водорода недостаточно, чтобы заставить его работать.
- В нашей части галактики - возможно, - поправил его Лайол. - А какова плотность водорода в космосе, между красным гигантом и туманностью?
- Хороший вопрос. Это могло бы означать, что они находятся в контакте с ближайшими колонизированными звездами.
На самом деле Джошуа в это не верил, какой-то фактор здесь отсутствовал. Какова могла бы быть причина, чтобы предпринять путешествие к ближайшей звезде? Невозможно вести торговлю сквозь межзвездные расстояния, во всяком случае со скоростью меньше световой. А если в месте назначения будет такая же техника и такое же устройство общества, как и в месте отбытия, чем тогда можно торговать? Любыми различиями или техническими усовершенствованиями, которые возникнут в течение миллионов лет, можно поделиться с помощью коммуникационного лазера.
- Эй! - воскликнул он. - Паркер!
- Да, Джошуа? - откликнулся тот.
- Мы-то считали, что причина, из-за которой "Танжунтик-РИ" потерял контакт с Мастрит-ПД, - в упадке здешней цивилизации. Но это не так. Тогда почему они поднялись в воздух?
- Представления не имею. Возможно, один из колонизированных миров посылал сигналы из коллапсирующей туманности?
- Общество тиратка пришло в упадок? Неужели на это хоть немного похоже?
- Или его просто перебили, - предположила Моника. - Мне бы хотелось думать, что ксеноки, превращенные в рабов, в конце концов восстали и уничтожили их.
- Возможно, - однако Джошуа не был в этом уверен. - Мне не хватает чего-то очевидного.
"Леди Макбет" упала на поверхность диска. Это было преднамеренное падение, позволяющее им увидеть солнечную сторону Тоджолта-ХЛ. Здесь они наконец обрели неизменную согласованность, какой все время ждали от тиратка.
На этой половине диска все секции труб были изготовлены из стекла; триллион складок держались вместе благодаря черным укрепляющим петлям, подобно крыше оранжереи Господа Бога. Свет, излучаемый фотосферой внизу, был достаточно мощным, чтобы создавать малиновую дымку; она поднималась над городом-диском только для того, чтобы снова быть отброшенной отполированной поверхностью в виде волн медного оттенка, остававшихся там дольше, чем планетарный полумесяц.
Это слегка напоминало, как выглядел бы солнечный закат, если бы он появился над океаном вечности.
- Вот это да, - проникновенно произнес Джошуа. - Я думаю, это может компенсировать потерю "Танжунтика-РИ".
В течение нескольких минут они оставались в той же позиции, причем все датчики были настроены на этот пейзаж; затем Джошуа неохотно зажег вторичные двигатели, чтобы вернуть их к плоскости диска и снова к краю. Он закрепил положение "Леди Макбет" на тех координатах, которые дали ему с Анти-КЛ, и начал вращение. Термопанели корабля вытянулись во всю длину, сверкая вишнево-красным, даже когда поворачивались в тень.
Как только Сара подтвердила, что тепловые обменники на борту могут выдерживать солнечный жар, Джошуа открыл прямой коммуникационный канал на доминион Анти-КЛ. Он сказал:
- Я бы хотел говорить с Квантук-ЛОУ.
- Я гогорю, - почти немедленно послышался ответ.
- Я еще раз благодарю доминион Анти-КЛ за то, что вы приняли нас. Мы собираемся начать успешный обмен и надеемся, что он будет первым из многих между нашими уважаемыми видами.
"Заставь их поверить, что следом прилетят другие, - подумал он, - это предполагает, что любое насильственное действие с их стороны должно будет в конце концов встретить то же самое. Не очень-то похоже, чтобы до такого дошло, но они-то этого не знают".
- И у нас тоже такое предчувствие, - сказал Квантук-ЛОУ. - Какой интересный этот корабль, на котором вы летаете, капитан Калверт. Мы прежде ничего похожего не видели. Те из нас, кто спорил с вашими притязаниями, теперь умолкли. Это вспомогательный летательный аппарат, или вы на нем преодолели межзвездное пространство?
Джошуа бросил на своего брата обескураженный взгляд:
- Даже если эта программа перевода работает творчески, они отвечают совсем не так, как подобает тем тиратка, о которых я слышал.
- Это весьма существенный вопрос, - предостерег Самуэль. - Если ты подтвердишь, что мы пролетели вокруг Туманности на "Леди Макбет", они поймут, что скорость наших путешествий выше световой.
- И они захотят захватить ее, - продолжила Болью. - Если мы правы насчет нехватки местных ресурсов, этот корабль поможет их бегству за пределы окружающих колонизированных миров.
- Нет, это не так, - возразил Эшли. - Я жил во время Великого Расселения, не забывайте. Мы не могли переселить и пяти процентов земного населения, когда это понадобилось. ПСП - вовсе не путь к спасению, даже при всей индустриальной мощности города-диска. Все относительно. Они могли за год построить достаточное количество кораблей, чтобы транспортировать биллионы состоящих в браке пар прочь от Мастрит-ПД, но у них все равно останутся еще тысячи или миллионы тех, кто будет жить в городах-дисках. И все они будут заняты производством новых яиц.
- Это может не разрешить проблемы, но уж они принесут массу головной боли в те звездные системы, где предполагают поселиться, - сказал Лайол. - Мы уже навидались, что они могут сделать с местным населением, занимающим те территории, которые им нужны.
Джошуа поднял руку:
- Картину я себе представляю, спасибо вам. Хотя я считаю, что мы должны пересмотреть технику ПСП как главную приобретенную нами силу для того, чтобы проникать в местопребывание Спящего Бога. Геспери-ЛН тиратка уже имеют ПСП, они могли бы за десятилетия достигнуть Мастрит-ПД, но со временем они появятся и здесь.
- Попытайся не выдать, - твердо сказала Моника. - Очень попытайся.
Джошуа выдержал ее взгляд, снова открывая прямой канал к Квантуку-ЛОУ.
- Устройство нашего корабля требует одной из отраслей знаний, которую мы можем обсудить с вами в качестве части нашего обмена. Вероятно, вы захотите составить список тех отраслей науки и техники, в приобретении которых вы больше всего заинтересованы.
- В каких областях вы наиболее продвинуты?
Джошуа нахмурился.
- Не то, - шепнул он своей команде. - Это не тиратка.
- Согласен, это не тот ответ, какого я ожидал бы от них, - кивнул Самуэль.
- Что же тогда? - спросила Сара.
- Давайте выясним, - предложил Джошуа. - Квантук-ЛОУ, я думаю, начнем потихоньку. В качестве жеста доброго доверия я бы хотел сделать вам подарок. И тогда мы могли бы начать делиться друг с другом своей историей. Когда мы получим представление о сути друг друга, мы сможем лучше понять, какой полезный обмен может быть предпринят. Вы согласны с этим?
- В принципе да. Каков же ваш подарок?
- Электронный процессор. У людей это обычный рабочий инструмент; вас может заинтересовать его замысел и устройство. Если так, то дублирование будет простым делом.
- Я принимаю ваш подарок.
- Я вам его доставлю. Мне не терпится взглянуть на внутренность Тоджолта-ХЛ. У вас тут просто потрясающие достижения.
- Благодарю вас. Вы сможете посадить ваш корабль в одном из наших космопортов? У нас нет подходящего судна, чтобы вывести вас из вашего теперешнего положения.
- Все более и более странно, - откомментировал Лайол. - Они умеют строить обиталища размером с целые континенты, но не пригородные такси.
- У нас есть небольшой челнок, в котором мы можем долететь до порта, - объяснил Джошуа. - Мы останемся в скафандрах, пока находимся внутри Анти-КЛ, чтобы избежать биологического заражения.
- Разве прямое физическое соприкосновение между нашими видами опасно?
- Нет, если приняты соответствующие меры предосторожности. Мы имеем большой опыт в этой области. Пожалуйста, не тревожьтесь.

***

Джошуа сам пилотировал космический катер, игнорируя язвительные замечания Эшли о правилах таможенного союза. Приходилось тесниться в крошечной каюте: вместе с ним поехали Самуэль и Оски, а кроме того - один из сержантов (на всякий случай). Остальным капитан вынужден был пообещать составить расписание для посещения города-диска: каждому хотелось его осмотреть.
Тот порт, который предназначил им Квантук-ЛОУ, представлял собой большое круглое помещение из серовато-белого металла в четыреста метров в поперечнике, которое постепенно расширялось на конце одной из труб. Его крыша была приоткрытым круглым люком в семьдесят пять метров диаметром, сквозь отверстие виднелся слабый свет внутри.
- Похоже, что там, внутри, большое пустое помещение, - сказал Джошуа.
Он аккуратно подобрал опоры и направил суденышко внутрь. Мягкое красноватое освещение шло от длинных узких лент, которые извивались по стенам, точно светящиеся жилки. Между ними располагались груды машин и аппаратов, почти таких же, как у людей. Джошуа это напомнило причальные кратеры в космическом порту Транквиллити.
Прямо напротив главного внешнего люка они увидели приземистую цилиндрическую сетку, на дальнем конце было еще большое количество люков. Джошуа направил туда катер.
- Твой датавизатор начинает выходить из строя, - доложила Сара.
- Этого следовало ожидать, хотя хороший хозяин предложил бы нам постоянный источник связи. Но начнем волноваться только тогда, когда они захлопнут этот люк.
Катер долетел до верхушки цилиндрического сетчатого устройства. Джошуа вытянул один из рычагов, чтобы закрепиться.
- Мы в целости, - доложил он, используя тот канал, по которому он уже говорил с Квантуком-ЛОУ.
- Проследуйте, пожалуйста, в тот люк, который видите перед собой. Я жду на другой стороне.
Джошуа и все остальные прикрепили свои космические шлемы. Они считали, что у тиратка нет силикона с программным управлением, так что они ничего не поймут насчет скафандров. Их космические скафандры и были настоящим оружием, уменьшая риск обидеть своих хозяев и в то же время обеспечивая им некоторую степень защищенности. Все четверо вышли из каюты катера.
В конце помещения, возле решетки, было три люка. Открыт был только один из них, самый большой. За ним помещалась сфера шести метров в поперечнике.
- Остальные люки слишком малы для использования здешним населением, - заметил Самуэль. - Интересно, имеет ли хоть один представитель вспомогательной касты более высокий умственный коэффициент; безусловно, раньше они не были способны на искусную инженерную работу.
Джошуа не ответил. Он как раз поставил ногу на то, что могло быть полом этого помещения, и тут же там начал шипеть атмосферный газ. Датчики скафандра сообщили ему, что это смешение кислорода, нитрогена, двуокиси углерода, аргона и различных составляющих углеводорода с очень высоким уровнем влажности; и это соединение содержало еще несколько видов органических частиц. Джошуа изо всех сил постарался убрать руку подальше от невинного на вид цилиндра у себя на поясе, который на самом деле был лазером.
Странно, в этот момент он не чувствовал никакого волнения. Казалось, после слишком долгого пути ему невозможно было предпринимать что-то иное, кроме просто объективного взгляда. И это хорошо, решил он.
Открылся внутренний люк, обнажая широкие трубы обиталища Тоджолт-ХЛ, которые уходили далеко, к плоской металлической перегородке, находящейся на расстоянии километра отсюда. В этом интерьере преобладали два цвета: красный и коричневый. Джошуа улыбнулся в респираторную трубку своего скафандра, когда увидел столпившуюся в ожидании его группу ксеноков. Они не были тиратка.
Первое впечатление, произведенное ими, - что это стая морских коньков размером с человека, осторожно выплывшая на открытый воздух. Их тела плавно подергивались, как будто бы они всегда находились на старте соревнований по бегу. Цвет - почти черный, хотя Джошуа подозревал, что это происходит из-за постоянного красного освещения; спектральный анализ датчиков показывал, что их размеры на самом деле были тенями темного серо-коричневого оттенка, очень близким по внешнему виду к тиратка, из чего можно было предположить их общее происхождение с Мастрит-ПД. Головы, напоминающие драконьи, с длинным клювообразным ртом и двумя широко расставленными глазами. Голова держалась почти под прямым углом к туловищу при помощи тяжелой морщинистой шеи, по-видимому, гибкой. На остальной части тела виднелся поперечный яйцевидный отросток, сходящий на нет к основанию, хотя тут не было никаких признаков хвоста. Он слегка загибался в виде буквы S (если смотреть сбоку). На одинаковом расстоянии друг от друга располагались три пары конечностей, все они имели одинаковый основной профиль: первое сочленение длинное, отходящее от некоего аналога плеча и кончающееся гибким запястьем. Ладонь была удлиненной, с девятью трехфаланговыми пальцами. На самой высокорасположенной паре конечностей пальцы были длинными и проворными: на средней паре они были меньше и толще, в то время как третья пара ладоней отличалась толщиной, все пальцы одинаково напоминали большие пальцы ног.
У большинства ксеноков задняя пара конечностей казалась недоразвитой, они вроде бы стали просто чем-то вроде ласт из плоти, как будто эти существа произошли от водоплавающих созданий.
Это было подходящей классификацией. Из каждой поверхности внутри трубы произрастали очень длинные, покрытые листьями эластичные ленты растений, все они тянулись вверх к геометрическому центру. Даже те из них, которые были посажены в стеклянном сосуде, росли вдали от света, некоторые виды Джошуа никогда не приходилось встречать ни в каких напоминающих землю местах, где он побывал, при всей странности флоры и биохимии многих из них.
Однако постоянное переплетение растений внутри трубы позволяло этим ксенокам легко передвигаться. Они, кажется, легко, без малейших усилий, скользили через эту поросль, причем нижняя половина их тел погружалась в коричневую листву, а конечности мягко подергивались, направляя их движения. Само действие выглядело на удивление грациозным, а в результате него получалась совершенно невероятная комбинация мягких ударов дельфиньих плавников и движений человеческой руки, хватающейся за кольца.
Джошуа восхищался этими движениями с доброй завистью, в то же время дивясь тому, как долго должна была эволюция добиваться подобного устройства. Это был почти симбиоз, который означал, что листва этих растений должна быть весьма многочисленной.
Джошуа не мог сомневаться, что эти ксеноки по развитию превосходят любых представителей касты служителей тиратка, каких довелось встречать членам Конфедерации. Они, как одежду, носили электронные системы. В большинстве именно верхние части их тел покрывали одеяния, которые рубашку из отдельных полос сочетали с патронташами, куда были приколоты и прикреплены отдельные устройства, перемежающиеся с инструментами и маленькими сосудами. Они нуждались также и в некоторых увеличивающих приспособлениях: на глазах у них виднелись линзы, и многие снабдили ладони верхних конечностей кибернетическими когтями.
Джошуа перемещал фокус своего датчика, пока не нашел одного представителя, который, кажется, был снабжен электроникой лучшего качества, чем остальные. Устройство его приспособлений было более изящным, с элегантными кнопочными панелями и дисплеями. На некоторых из его инструментов была сделана чеканка рисунка под мрамор. Быстрый спектрографический осмотр определил, что металл был железом. Странный выбор, подумал Джошуа.
- Я капитан Джошуа Калверт, и я приношу извинения Квантуку-ЛОУ, - заявил он. Коммуникационный блок преобразовывал его слова в свист и подвывание речи тиратка, это было единственное, что он мог воспроизвести сквозь приглушающий силикон скафандра. - Мы считали, что эту территорию занимают тиратка.
Создание, на которого Джошуа предварительно сфокусировал свои датчики, раскрыло узловатый клюв и громко прочирикало:
- Хотели ли вы улететь сразу, когда обнаружили, что это не так?
- Вовсе нет. Мы счастливы узнать о вашем существовании. Не можете ли вы мне сказать, как вы сами себя называете?
- Мой народ называется моздва. Во время всей истории тиратка мы были у них в подчинении. Их история закончилась. Мастрит-ПД теперь наша звезда.
- Пора уходить, - сказала Моника на частоте общей коммуникации.
- Давайте не будем делать поспешных выводов, - предостерегла Сиринкс. - Они происходят явно из той же эволюционной цепочки.
- Это только важное наблюдение, - сказал им Джошуа. - Я имею в виду - надо ли нам вообще продолжать? Мы можем подипломатничать с ними часика два, а затем улететь к ближайшей вероятной колонизированной звезде тиратка, чтобы получить то, что нам нужно.
- У них тот же язык и они происходят с той же планеты, - сказал Паркер. - И довольно высока вероятность, что они живут по тому же звездному календарю. Мы должны очень много всего узнать прежде чем даже подумать о том, чтобы улететь.
- О'кей, - Джошуа перевел свой коммуникационный блок на переводческую функцию. - У вас здесь много разных достижений. Мой народ никогда не строил таких зданий, как мы видим на Тоджолте-ХЛ.
- Зато вы построили интереснейший корабль.
- Благодарю вас, - Джошуа снял процессорный блок с пояса. Медленно и бережно. Это был тот, который он нашел в инженерной мастерской "Леди Макбет"; блок устарел на четверть столетия и был загружен вышедшими из употребления вспомогательными программами (оттуда было стерто любое упоминание о звездных перелетах). Общее его употребление могло бы представлять интерес для этих ксеноков, особенно судя по тому, что он мог увидеть из их электроники. На самом деле, возможно, это даже слишком ценный подарок: хотя добрая половина их модулей считалась бы архаикой даже в двадцать третьем веке. - Для вас, - сказал он Квантуку-ЛОУ.
Один из моздва ловко проскользнул вперед по листве и робко взял блок, а затем заспешил назад к Квантуку-ЛОУ. Распределитель ресурсов внимательно осмотрел прибор, прежде чем засунул его в карман возле подола своего одеяния.
- Я благодарю вас, капитан Джошуа Калверт. Взамен я покажу вам ту секцию Анти-КЛ, которой вы так заинтересовались.
- Это что, цинизм? - спросил Джошуа своих людей.
- Не думаю, - покачала головой Оски. - Язык тиратка, насколько нам известно, не имеет такого нюанса. Его и не может быть, потому что у них нет цинизма.
- Возможно, будет хорошей идеей заставить аналитическую программу понаблюдать, не появилось ли здесь нечто такое.
- Я поддерживаю это предложение, - высказался Самуэль, - они бомбардировали нас своими датчиками с той секунды, как открылся люк. Они явно ищут, чем бы поживиться. Такое меркантильное поведение определить довольно легко. Это делает их почти человечными.
- Потрясающе. Шестнадцать тысяч световых лет - и все, с чем мы можем встретиться, представляет из себя местный вариант Торговой Ассоциации Кулу.
- Джошуа, в первую очередь ты должен точно понять, какое положение занимает этот Квантук-ЛОУ в их социальной структуре, - посоветовал Паркер. - Выяснив это, мы сможем быстро принять решение. Их цивилизация развивалась явно по иной линии, чем у тиратка, хотя я счастлив заметить, что основы торговли, очевидно, остаются главными.
- Да, благодарю, господин директор, - ("интересно, понятен ли ему цинизм", - подумал Джошуа) - Я считаю, что мне будет оказана большая честь, если вы покажете мне доминион, - обратился он к моздва.
- Тогда сопровождайте нас. Я вас просвещу.
Вся группа моздва в унисон повернулась и начала скольжение вдоль растительности. Джошуа, который считал себя в высшей степени ловким в условиях невесомости, был просто зачарован этим маневром. В таком движении участвовала масса вращения и инерции, средние конечности должны были с силой сжимать листву. А сами листья должны были быть куда более прочными, чем выглядели - попробовать только так потянуть ладонь земного человека, вы рисковали бы разорвать ее пополам.
Джошуа снял специальные подушечки со своих ботинок и устремился за моздва. Вообще-то он блефовал, пользуясь холодными газовыми горелками из пакета своего маневренного вооружения, кроме того, он карабкался по растениям, как по веревке. Когда он добрался до верхнего уровня растений, листва применяла все усилия, чтобы поддержать его продвижение; как только листья оставляли одного из моздва, они сплетались в эластичную сетку для Джошуа. Он нашел, что лучший способ - это оставаться над их верхушкой и спускаться вниз, так, чтобы можно было раскачиваться. Датчики у Джошуа в перчатках показали, что эта растительность - губчатая, но с твердым скелетом.
Из всех четверых Джошуа проявил себя как самый подвижный, хотя ему трудно было угнаться за Квантуком-ЛОУ. И за передвижением сержантов было тяжело наблюдать, оно казалось слишком болезненным. Он никогда не осмеливался слишком часто заглядывать в секции с нулевым ускорением на Транквиллити.
Моздва замедлили скольжение, чтобы посмотреть, как продвигаются люди, и позволить им догнать себя.
- Вы не летаете так же быстро, как ваш корабль, капитан Калверт, - заметил Квантук-ЛОУ.
- Наши родичи живут на планетах. Мы привыкли к среде большой силы тяжести.
- Мы знаем о планетах. У моздва есть много историй о мирах Мастрит-ПД, где мы жили до того, как экспансия сожрала нас всех. Но на файлах Тоджолта-ХЛ нет картинок о тех временах - и о последующих тоже. Они для нас - легенды.
- У меня в корабле есть много картинок о жизни на планетах. Я охотно поменяю их на любые, какие у вас имеются относительно истории Мастрит-ПД.
- Хороший первый предмет для обмена. Нам повезло, что мы вступили с вами в контакт, капитан Джошуа Калверт.
Джошуа повис на кончике листа, ожидая, чтобы его догнал сержант; теперь он почувствовал, что растение слегка извивается. Ветра, чтобы так его раскачивать, определенно не было.
- Листья движением создают для нас воздух, - объяснил Квантук-ЛОУ, когда капитан спросил об этом.
Все растения на Тоджолт-ХЛ гнулись мягко, потому-то их первоначально и выбрали, тщательное разведение укрепило эту черту. В области свободного падения воздух должен двигаться, иначе образуются застойные складки, наполненные газом, что весьма неприятно и потенциально смертельно, одинаково для животных и растений. У моздва все еще имелись механические веера и вентиляционные каналы, но они были во многом системами второстепенной важности.
- Не совсем согласно эденистским уровням, - заметила Сара.
- Они понемногу двигаются к биологическим решениям, - сказал Рубен. - Понемногу оставляя позади механизмы.
- Здесь невозможно использовать полностью биологические системы, только не в этой среде: она слишком враждебна.
- И тут имеется драгоценный маленький признак использования генинженерии, - сказал Самуэль. - Квантук-ЛОУ сказал нам, что эти растения вырастили. Перекрестное опыление - это почти потерянное искусство в человеческом обществе как у адамистов, так и среди эденистов. Мы здесь должны соблюдать большую осторожность, чем могли ожидать сначала, и в том, что мы говорим, и в том, чем будем с ними обмениваться. Общество статично, и оно выживает именно поэтому. Вводить в него изменения, даже в форме концепций, может означать его разрушение.
- Или спасение, - не согласилась Сара.
- От чего? Мы - единственная постижимая для них угроза.
Они продвинулись дальше вдоль трубы, по пути встречая все больше моздва. Все ксеноки останавливались, чтобы посмотреть на людей, когда те следовали мимо, медленно и неуклюже по сравнению с их окружением (Джошуа предпочитал не называть это эскортом). Дети моздва носились кругом среди листвы, невероятно подвижные. Мягкими движениями ныряльщиков они погружались вглубь поросли, потом выскакивали повсюду, убеждаясь, что посмотрели на людей со всех возможных углов зрения. Как и взрослые, они носили на верхней части торса одежду вроде упряжи, содержащей массу электронных приспособлений и приборов, но ни у кого из них не было кибернетических имплантов.
Глядя вниз из-за своих перчаток, Джошуа мог смотреть прямо сквозь изогнувшиеся растения. Они оказались не такими плотными, как ему показалось сначала, скорее это была плантация, чем джунгли, что позволило ему составить представление о том, как устроены трубы. На ней была внешняя обшивка, ребристая секция, сделанная из стекла на солнечной стороне и из непрозрачного композита на темной. Внутри вдоль нее, плотно к ней приделанная, проходила прозрачная трубочка-спираль, утыканная маленькими кольцевидными отверстиями медного оттенка, откуда и росли растения. Внутри трубки были видны их корни. Спираль была наполнена непрозрачной и вроде бы клеевидной жидкостью, которая загораживала интенсивное красное солнечное сияние. В жидкости также пестрели темные гранулы и кружились крошечные пузырьки, благодаря которым Джошуа увидел, как быстро она накачивается вдоль трубки.
Спирали содержали или воду, или углеводные элементы, так объяснил Квантук-ЛОУ, когда Джошуа спросил, что это такое; эта циркуляция образовывала базис для всей их основанной на циклах философии. Жар красного гиганта быстро перемещался кругом на темную сторону, где рассеивался посредством термообменных механизмов, во время этого процесса генерируя электричество. Внутри жидкостей различных типов пышно произрастал ряд всевозможных водорослей, поглощающий фекалии и прочие отходы моздва и преобразуя их в нитраты для растений, которые, в свою очередь, очищали атмосферу. Толщина спиральных трубок (ни одна из них не меньше двух с половиной метров в диаметре) говорила о том, что эти сосуды с жидкостью служили также отличной защитой от излучений звезды.
Кое-где виднелись трубы, сплетенные из отдельных нитей, они специализировались на высокоурожайных культурных растениях. Были тут живые трубы, они разделялись на секции тонкими листами серебристо-белой материи. Были индустриальные трубы, у них производящие что-нибудь машины были установлены вдоль осей, над верхушками растений.
- Конденсация, наверно, для них гибельна, - сказала на это Оски.
Были и большие жилые трубы, набитые моздва.
После двухчасовой экскурсии они оказались в секции, посвященной тому, что программа перевода назвала административным классом доминиона Анти-КЛ. Джошуа начал подозревать, что здешнее общество построено по строго аристократически-иерархическрому принципу. Растительность здесь была пышнее, техника - более выдающейся. От основных труб ответвлялись персональные, гораздо более прочные, чем те секции, которые гости видели раньше, и с более низкой плотностью населения. Как только посетители вошли, две трети здешнего окружения исчезли. Оставшиеся были тяжело нагружены кибернетическими приспособлениями. Никакого очевидного вооружения, но люди сошлись на том, что это что-то вроде военной полиции.
Квантук-ЛОУ остановился в большом пузыре из прозрачного материала, представлявшем из себя сочленение трех труб. Поверхность была такой же спиральной трубкой, усыпанной отростками из твердой проволоки, но растений здесь не было, и за пределами пузырей жидкость была почти чистой. Через нее можно было любоваться и темной, и солнечной сторонами.
- Мое персональное пространство, - похвастался Квантук-ЛОУ.
Через скругленные стены Джошуа смог разглядеть только неясные мазки туманности. Заостренные рассеивающие конусы образовывали необычно близкий горизонт. Солнечная сторона виделась сплошным однородным покровом красного света.
- Это сочетается со всем тем, что мы здесь видели, - сказал Джошуа.
- Как насчет вашего мира, капитан Джошуа Калверт? Есть ли там пейзажи, подобные этому?
Начался обмен историческими сведениями. Подогреваемые любопытством моздва, Джошуа, Самуэль и Оски начали описывать континенты и океаны (понятия, совершенно ничего не значащие для моздва, - они даже утратили в своем языке соответственные слова) - и дальше принялись рассказывать, как люди покинули Африку, чтобы распространиться по всей Земле, когда отступили льды после ледникового периода. Как развилось технически-индустриальное общество. Как безудержное бесконтрольное загрязнение изменило планетную экологию к худшему, создав эпоху, когда начали летать межзвездные корабли, чтобы отыскать новые колонии. Как теперь Конфедерация включает в себя сотни звездных систем и как среди них преуспевают торговцы. Живописный обобщенный итог, лишенный реальных подробностей и масштаба времени.
В свою очередь моздва рассказали им долгую историю Мастрит-ПД, объяснили, что ни они, ни тиратка не были первоначально коренным населением той единственной планеты, которая поддерживала биологическую жизнь. Первыми были ридбаты; их общество процветало миллион лет тому назад. Теперь о них известно очень мало, как сказал Квантук-ЛОУ, только намеки и слухи, которые, переходя от поколения к поколению, становятся все более дикими с каждой версией. Они были истинные чудовища Мастрит-ПД, алчными животными со злонамеренными мозгами. Пока они жили, они вели постоянные войны, две из которых превратились в обмен атомным оружием на поверхности планеты. Их цивилизация была отброшена от развитой технически культуры назад, к примитивному варварству, в результате, по крайней мере, трех не связанных друг с другом происшествий. Неизвестно, совершали ли они когда-нибудь межзвездные перелеты, нет никаких подтверждений их деятельности за пределами планеты. Четвертая, и последняя, промышленная эра ридбатов была приведена к концу из-за термоядерного конфликта, совпавшего с высвобождением биологического оружия, что уничтожило около семидесяти процентов животной жизни на планете.
Сознание моздва развилось до состояния примитивного интеллекта, когда ридбаты правили планетой. Это сделало их полезными рабами, проворными, сильными и пассивными, в то же время такие черты, как любопытство или упрямство, безжалостно подавлялись. К тому времени как ридбаты исчерпали себя, моздва полностью развили сознание. Хотя их количество уменьшалось из-за болезней, свирепствовавших по стране, они по крайней мере выжили как биологический вид.
Когда исчезли ридбаты, эволюция моздва пошла по более традиционной линии. Настолько нормально, насколько могла стать жизнь на такой разрушенной планете. Их собственная цивилизация крайне медленно делала шаги, связываясь в единое целое. Мастрит-ПД, с его исчерпанными минеральными ресурсами, разрушенной биосферой и мертвыми территориями с повышенной радиоактивностью, не обладал средой, способствующей развитию основы для цивилизации высокой технологии, сдержанная физиология моздва хорошо к ней подходила. Они стали кочующим народом в период термоядерной зимы, которая последовала за кончиной ридбатов; моздва бродили с одной годной для обитания территории на другую. И только после того как спустя полмиллиона лет ледники отступили, моздва снова стали развиваться. Они достигли весьма скромного уровня индустриализации. Из-за того что им не осталось ни подземных запасов полезных ископаемых, ни угля, ни естественного газа, их техника была основана на самообеспечении, на милостях природы и на гармонии с экологической системой. Хотя не было противников перемен, но потребность в них вызывалась изнутри и созревала слишком медленно, чтобы они могли проявиться. Твердые достижения в теоретических областях науки, таких, как физика, астрономия и математика, не служили быстрому техническому прогрессу. Они жили уже в эпоху, которую считали золотой. После полученного ими тяжелого наследия стабильность стала единственным предметом поклонения, и они ставили ее превыше всего. Такое желание могло привести к обществу, временная шкала которого могла соперничать с геологическими эрами.
Судьба нанесла этой перспективе слишком горькие удары. Когда ледники отступили, тиратка, до тех пор остававшиеся просто стадом жвачных животных, начали разделять с Мастрит-ПД возрождение. Их разум долгое время находился в состоянии спячки, но их прогресс в этом отношении отражал их физическую жизнеспособность, невозмутимо двигаясь вперед. В любом другом мире их полное отсутствие воображения было бы серьезным упущением, но не здесь. То, что они делили планету с другими видами, такими благожелательными и (как это было теперь) развитыми, как моздва, означало, что они имели доступ к машинам и концепциям, которые никак не могли исходить от них самих.
К несчастью для моздва, тиратка были куда агрессивнее - черта, которая произошла от их стадных предков, и следующих из этого территориальных споров, которые, в свою очередь, привели к появлению касты подчиненных вассалов, особенно солдат. С их подражательной техникой, более значительными размерами и количеством они быстро сделались доминирующими в пределах этих двух видов.
Такая ситуация могла способствовать только угасанию моздва. Их поселения находились под постоянной угрозой нашествия тиратка. А затем астрономы моздва открыли, что их звезду вскоре должен поглотить красный гигант.
Для народа, мышление которого оперирует на абстрактном уровне, знание об определенной катастрофе, которая должна произойти через тринадцать сотен лет, было бы достаточно подавляющим; для тиратка же, для которых такой факт должен наступить немедленно, это известие было просто невыносимым. Благодаря желанию всего вида выжить появилось стремление объединиться, а объединение быстро помогло им восстановить свое превосходство на планете. Во второй раз за время их существования моздва были фактически обращены в рабство. Сначала их заставили разработать план, согласно которому некоторые или даже все тиратка должны были пережить экспансию звезды. Они пришли к теории кораблей поколений, которые гарантируют спасение всего народа, причем годные для обитания астероиды приютят оставшееся население, которое не может быть эвакуировано. Затем моздва заставили осуществить этот план.
Тела у них были меньше, ловкость - больше, а интеллект - выше, и они сделались отличными астронавтами, не то что тиратка. Технический опыт моздва приспособили и использовали для того, чтобы захватить астероиды и запустить их на орбиту вокруг Мастрит-ПД, где они были опустошены внутри и превращены в звездные корабли поколений. Эпоха строительства таких кораблей продолжалась семь веков, после чего одна тысяча тридцать семь кораблей были построены и запущены.
После этого, при том, что растущая нестабильность звезды разрушала хрупкую экологию планеты, массивная созидательная способность Мастрит-ПД в космосе была обращена на приспособление астероидов для обиталищ. Выбранные для этого астероиды вращались по орбите, расположенной более чем за четверть биллиона километров от звезды, таким образом помещая их за пределы обреченной на катастрофу фотосферы. Так как эта операция была много легче, чем превращение астероидов в гигантские звездные корабли, всего за два столетия их построили семь тысяч. В противоположность кораблям поколений, которые были немедленно навсегда потеряны для тиратка, строительство астероидных обиталищ было более демонстрирующим рост процессом, так как новые обиталища использовали свои промышленные мощности для того, чтобы обрабатывать новые астероиды.
Через тысячу лет после того, как начался проект, планета стала неприемлема для обитания, и ее скоро покинули.
Никого из моздва ни разу не увозили на кораблях поколений: эти суда использовались исключительно для тиратка. Моздва же, как только заканчивали строительство одного, сразу переходили к созданию следующего.
Однако их невозможно было исключить из числа обитателей астероидов без политики полного геноцида. Тиратка терпели их, понимая, что все возрастающее количество их самих нуждается в продолжении конструктивной программы. И, имея точные знания об условиях экспансии звезды, они будут нуждаться в технических способностях моздва, чтобы приспособить астероидные обиталища к окружению поглощенной фотосферы.
Когда звезда Мастрит-ПД увеличилась, ее диаметр оказался больше, чем предсказывали, так же как и испускаемое ею излучение. Приходилось строить новые, более крупные поглотители тепла для астероидных обиталищ, и быстро. Как следствие этого, обиталища стали еще больше зависеть от инженерных работ, что вызвало постепенную перемену политических сил. Только те, кого вышколили тиратка, были способны на любую значительную техническую деятельность, делая ненужными все вассальные касты, кроме строителей, домоправителей и фермеров, ненужными. Теперь была выращена еще каста солдат - для того чтобы держать в повиновении моздва.
Революция совершилась не сразу, но за долгий период больше тысячи лет, начавшись десять тысяч лет тому назад. Астероидные обиталища первоначально образовывали единую группу единой национальности - сразу после экспансии звезды. Но скудость массы неиспользованных астероидов, которые нельзя было превратить в шахты, вынудила тиратка вернуться к их первоначальному клановому состоянию состязания. По мере того как уменьшалось количество неиспользованных астероидов, среди оставшихся разыгрывались войны. Каждое астероидное обиталище пришло к полной автономии.
После этого стало неизбежным восстание моздва. Они управляли всей машинерией обиталищ и промышленными предприятиями, сила, которую они в себе открыли, сделала для них возможным диктовать свои условия тиратка.
При этом новом порядке астероидные обиталища постепенно объединились политически и физически. Когда это было сделано, выработали новые образцы концепций, которые выдвинули старые взгляды моздва на использование поддержки природы, дав им возможность максимально использовать сокращающиеся ресурсы. Были построены поддерживающие жизнь секции за пределами вызывающей гравитацию биосферы. Сначала они представляли собой немногим большее, чем дополнения к сетям, связывающим скопления астероидных обиталищ вместе, транспортные и переходные трубы, исключающие нужду в переходных шлюзах и судах. Но моздва со своими приспособленными к лазанью конечностями и врожденной ловкостью нашли, что они хорошо приспособились к условиям свободного падения. Только тиратка нуждались в гравитации и в вызванной этой потребностью сложной инженерии, чтобы поддерживать вращение биосфер. Были созданы новые сегменты свободного падения и добавлены к скоплениям, сначала гидропонические и промышленные сегменты, которые привели к тому, что их техники стали проводить все больше и больше времени в невесомости. За ними быстро последовали жилые секции. Началась эра городов-дисков.
- А как же тиратка? - спросил Джошуа. - Они все еще здесь?
- Мы их больше не держим здесь, - ответил Квантук-ЛОУ. - Они нам больше не хозяева.
- Я вас поздравляю с тем, что вы от них избавились. Конфедерация всегда находила, что с ними трудно иметь дело.
- Но с нами не так трудно, я надеюсь. А доминион Анти-КЛ находится на краю Тоджолта-ХЛ. Благодаря этому мы богаче массой, чем все остальные, мы для вас хорошие партнеры по торговле, капитан Джошуа Калверт.
- Каким образом ваше положение на краю Тоджолта-ХЛ делает вас богаче, чем другие доминионы?
- Разве это не очевидно? Всем кораблям приходится делать посадку с краю. Вся масса пролетает через нас.
- О-о, так это классический вариант, - сказал Рубен. - Пограничные доминионы - хозяева гаваней города-диска, они могут назначать любую плату за провоз груза через них. У них, вероятно, имеется что-то вроде союзничества, чтобы оказывать давление на центральные доминионы.
- Минимальная плата? - спросил Джошуа.
- Очень похоже. Это ставит нас в выгодную позицию. Все проходит через них; ergo , они должны иметь хорошие связи со всеми остальными доминионами. Они, вероятно, могут найти нам копию с файлом предсказываемых событий, если она все еще существует.
- О'кей, - Джошуа проверил функцию времени в своей нейросети. Они находились в городе-диске уже девять часов.
- Благодарю вас за ваше гостеприимство, Квантук-ЛОУ. Теперь мы с моей командой хотели бы вернуться к себе на корабль. Мы собрали достаточно информации, чтобы увидеть, где лежат наши основные интересы, так что теперь мы можем начать обзор той информации, которую мы принесем с собой, что приведет к наиболее благоприятному обмену между нами.
- Как желаете. Как долго займет у вас этот обзор?
- Всего несколько часов. Я вернусь и начну настоящую торговлю между нами.
- Так же поступлю и я. Наши ресурсы будут расположены в определенном порядке, чтобы соответствовать вашим требованиям. Возможно, тогда я смогу посетить ваш корабль?
- Вы будете почетным гостем, Квантук-ЛОУ.
Десять представителей моздва составили эскорт, чтобы проводить гостей назад, к катеру. Его за это время никто не тронул, хотя Эшли и Сара, которые все время проверяли его положение, доложили, что его бомбардировали всевозможными доступными активными датчиками.
Как только они вернулись и прошли на "Леди Макбет" процедуру дезинфицирования, Джошуа приказал снять скафандры и глубоко вздохнул, когда его кожа снова открылась свежему воздуху.
- Святые угодники, я уже думал, этот Квантук-ЛОУ никогда не умолкнет насчет того, какой замечательный его народ. Они что, никогда не спят?
- Возможно, - сказал Паркер. - Как правило, сон связан с планетарным циклом день-ночь; у них здесь этого больше нет. Подозреваю, что у них есть только замедленные периоды, но нет сна как такового.
- Ну что ж, значит, есть одна слабость, в которой мы им уступаем. Мне надо поесть, принять гелевый душ и побыть некоторое время в коконе. День был длинный.
- Мои потребности совпадают с твоими, - сказала Сара. - Ракеты-шпионы приближаются к оперативному ряду, который может - или не может - дать нам полезную информацию о доминионах. Еще мы должны оценить все то, что мы сегодня услышали, и я бы хотела, чтобы мы все к тому времени освежились. Мы снова встретимся через шесть часов, посмотрим, что обнаружили сателлиты, и обсудим следующий шаг.
Джошуа удалось провести в коконе три часа, прежде чем он проснулся. Пятнадцать минут он провел, воззрившись на стену каюты, пока не понял, что если ему хочется поспать еще, он должен запустить дремотную программу, а он терпеть не мог это делать.
Лайол, Моника, Алкад и Дахиби были уже в малом камбузе, когда Джошуа проплыл по воздуху через люк. Они окинули его полными сочувствия взглядами, которые он принял с печалью.
- Мы поговорили с Сиринкс и с Кейкусом, - сообщила Моника. Она сделала Джошуа знак продолжать, когда он остановился со снабженным носиком сосудом в руке, собираясь залить кипятком пакетик чая, и поднял бровь. - Не одни мы беспокоимся. Во всяком случае, они обнаружили местоположение других городов-дисков.
Джошуа датавизировал корабельный компьютер, чтобы получить линию общей связи, и поздоровался с экипажем "Энона".
- Оказывается, империя моздва имеет большую протяженность, - сообщила ему Сиринкс. - Судя по расположению городов-дисков, которые мы до сих пор успели увидеть, нашу раннюю прикидку следует повысить. Достаточно справедливо, если мы поверим, что астероидных обиталищ было семь тысяч - для начала. Кемпстер и Ренато также понаблюдали дальше, за фотосферой. До сих пор они не засекли ни единого скопления скал в пределах двадцати градусов от эклипитики. Квантук-ЛОУ говорил правду, что после звездной экспансии была отчаянная борьба за массу. Каждый лишний грамм должен был быть вложен в города-диски.
- Квантук-ЛОУ не говорил о борьбе, - поправил Джошуа. - Он сказал - войны, во множественном числе.
- В которых он прямо обвинял тиратка, - добавила Алкад.
Джошуа мрачно посмотрел на ученую-физика. Она никогда не говорила много, но ее замечания были довольно меткими.
- Вы думаете, моздва взяли все в свои руки раньше? - спросил он.
- Мы не можем точно сказать, какова история этой звездной системы, но я склонна считать, что моздва начали свое восстание сразу после фазы экспансии звезды. Именно тогда тиратка больше всего от них зависели. Все остальное, что нам говорили, имеет тенденцию обрисовывать их в необыкновенно благоприятном свете. Угнетенный народ борется за то, чтобы вернуть себе давным-давно утраченную свободу? Ну что ж, пожалуйста. Историю всегда пишут славные парни.
- Я представил наши самые лучшие качества в благоприятном свете, - сказал Джошуа. - Это в человеческой натуре.
- Тебе бы следовало натыкать по всей конторе Квантука-ЛОУ жучков, - вздохнул Лайол. - Хотел бы я послушать, что там говорится именно сейчас.
- Слишком большой риск, - не согласилась Моника. - Если бы они их нашли, самое худшее, это бы рассматривали как враждебный акт, и даже если бы они вели себя достаточно дипломатично, мы были бы вынуждены отдать им самую новую технику.
- А я не вижу, чтобы мы должны были особенно волноваться, - сказал Лайол. - Моздва не станет вторгаться в Конфедерацию, это тиратка нам надо опасаться.
- Хватит, - объявил Джошуа. Он подвинулся, чтобы освободить место для заспанного и небритого Эшли, который входил в камбуз. - Послушайте, теперь мы все уже выяснили, и нам лучше бы договориться, что мы делаем дальше.
Прежде чем началось обсуждение, было сделано еще одно открытие. Джошуа заканчивал завтракать, когда Болью детавизировала краткое сообщение: она просила дать ей доступ в сеть датчиков "Леди Макбет".
- Я обнаружила корабль моздва, - сказала космоник.

Предыдущая страница 21 Следующая страница


Обнаженный бог: Финал 22

- Наконец-то, - нетерпеливо произнес Лайол.
Он закрыл глаза и вызвал у себя этот образ.
Болью не активизировала никакой улучшенной визуальной программы, чтобы пройти сквозь красное освещение. Все, что Джошуа мог разобрать, был крупный ослепительно-белый силуэт, скользящий по направлению к Тоджолту-ХЛ - той же самой конфигурации, как корабль, уже находившийся на причале на окраине. Пять громадных шаров, сгрудившихся в кучу. Кроме того, эти шары отливали живым пурпурно-белым блеском, более ярким, чем фотосфера.
- Он приблизился к поверхности двадцать минут назад, - датавизировала Болью.
Космоник дала запись повторно. Датчики "Леди Мак" уловили магнитную аномалию в пределах фотосферы, в сотни километров шириной, подвижные линии, врезающиеся в плотный деревянный узел. Но оно двигалось быстрее орбитальной скорости и достигало больших размеров. Визуальные датчики начали следить за ним, показывая бесконечный алый туман. Сначала он был невозмутимым, как туман над морем на рассвете, затем произошло невозможное: длинные полосы теней всколыхнули картину. Это в действительности были газовые складки, что-то снизу колебало огненные атомы водорода, создавая беспокойные потоки на ровном кармане. Сквозь красную плазму вспыхнула струя яркого белого света. Корабль поднялся ровно и чисто сквозь внешние слои фотосферы, сначала дугой, проталкивая перед собой широкую изогнутую волну сверкающих ионов. Каждый из его пяти глобусов-шаров сверкал так же ярко, как звезда белого карлика, отражая громадные количества электромагнитной и тепловой энергии. От изгиба дуги отделилась толстая алая корона, мягко завихряясь назад, к телу красного гиганта. Оставшуюся часть нимба втянуло в раструб корабля, он постепенно становился ярче по мере того, как проделывал свой путь, пока его не поглотило ослепительное белое пламя, ярко сияющее у самой горловины.
- Глобусы все тускнели с тех пор, как он садился на поверхность, - сказала Болью. - Их высокая температура одновременно понижалась.
- Похоже, ты была права, - воодушевляюще заметил Лайол. - Вот откуда они берут свою массу, теперь, когда астероиды израсходованы. Вообрази только - устроить шахты на Солнце!
- Эта техника тепловой разгрузки очень впечатляет, - сказала Сара. - Она, кажется, совершеннее всего того, что есть у нас. Излучать тепло, сидя внутри звезды! Господи!
- Если просто сжимать и конденсировать водород из фотосферы в стабильное газообразное состояние, это не даст столько теплоты, - поправила Алкад. - Они, должно быть, расплавляют его и сжигают, превращая в гелий, может быть, даже заставляют проделать весь путь до углерода.
- Черт, как им отчаянно должна быть нужна масса!
- Лимит железа, - начал размышлять Джошуа. - Невозможно расплавить атомы железа, не прилагая энергии. Любая другая реакция, пока этот элемент не генерирует энергию.
- Это так важно? - спросил Лайол.
- Не уверен. Но это делает для них железо эквивалентом золота. Хуже не будет от того, что мы будем знать, что они ценят больше. Им должно не хватать именно элементов, превращаемых в железо.
- Тот факт, что они обращаются к такому странному методу, дает нам определенное средство для достижения нашей цели, - сказал Самуэль. - Мы видели мало свидетельств тому, что в структуре города-диска молекулярная инженерия является составной частью. Наше материаловедение позволит им эксплуатировать массу с гораздо большей эффективностью, чем они это делают теперь. Каждое новое открытие, которое мы им несем, может в перспективе вызвать здесь большие изменения.
- Вот это мы и должны решить, - подчеркнула Сиринкс. - Лайол, открыли шпионы что-нибудь такое, что могло бы нам помочь?
- Не особенно. Теперь у них есть станция за тысячу километров над темной стороной, и это обеспечивает нам отличное прикрытие. Мы очень много всего там увидели, когда подлетали. Поезда повсюду ездят - и очень мало чего еще. Ох, мы заметили парочку отвратительно выглядящих атмосферных вентиляторов. Должно быть, прорвались трубы. В газовом потоке виднелись тела.
- Им приходится постоянно сражаться, чтобы лечить усталость структуры, - сказала Оски. - Территория, которую нужно покрывать, большая.
- Все на свете относительно, - напомнила Сара. - Зато имеется масса моздва, чтобы этим заниматься.
- Интересно, какова взаимозависимость между доминионами, - вставил Паркер. - Судя по всему, что говорит Квантук-ЛОУ о стараниях заключить выгодную сделку с грузом и массой, которые Анти-КЛ посылает во внутренние доминионы, они должны убедиться, что запасы обеспечены. Не будет свежих материалов - и трубы выйдут из строя. Внутренние доминионы, как я себе представляю, будут сильно реагировать на такую угрозу.
- Мы подсчитали восемьдесят мертвых территорий на Тоджолте-ХЛ, - напомнила Болью. - Это составляет чуть меньше тринадцати процентов от всей поверхности планеты.
- Так много? Значит, здешнее общество имеет тенденцию к распаду, возможно даже наступление декаданса.
- Отдельным доминионам может наступить конец, - сказал Рубен. - Но в целом это общество не будет затронуто. Поймите, ведь Конфедерация заселила миры, которые, в сущности, не процветают, и все же некоторые из наших цивилизаций определенно живут. И я нахожу весьма значительным то, что ни в одной из окраинных секций жизнь не замирает.
- Другой крупный источник активности внешних частей основывается именно на этих мертвых секциях, - сообразил Лайол. - Похоже, что здесь много ремонтной работы и перестройки. Эти доминионы, безусловно, не отмерли, они заняты тем, что переселяются на территории своих старых соседей.
- Могу допустить, что в социальном смысле они сравнимы с нами, - сказала Сиринкс. - Итак, основываясь на этом допущении, предлагаем ли мы им прыжковую технологию?
- В обмен на старую тысячелетнюю хронику? - спросил Джошуа. - Придется попытаться его надуть. Квантук-ЛОУ хитрый, он сразу поймет, что тут что-то нечисто. Я бы предложил, чтобы мы устроили обмен астрономических сведений и записей, наряду с любыми коммерческими сделками, которые мы можем добавить. В конце концов, они же никогда не видели, что расположено на другой стороне Туманности. Если мы предложим им возможность освободиться из космоса, где доминировали тиратка, им понадобится знать, что там, вне его.
- Я тебе говорил, - напомнил Эшли. - ПСП - не выход.
- Только не для работяг, - заявил Лайол. - Но руководство может эту технику принять ради своих семей, или кланов, или членов любых групп, в которые они собираются. И мы-то будем иметь дело с руководством.
- И это - та законность, которую мы хотим оставить после себя? - спокойно спросил Питер Адул. - Удобный случай для межзвездного конфликта и для внутренней борьбы?
- Не надо сваливать на меня всю моральную сторону, - буркнул Лайол. - Уж только не тебе. Не можем мы принять такой вид этики. Это наше проклятое племя здесь, перед угрозой войны. Я готов сделать все, что потребуется.
- Если, как входит в наши намерения, мы собираемся просить бога о помощи, может быть, вы подумаете, насколько достойными мы предстанем перед ним, если вы последуете этому курсу.
- А что, если он сочтет достойным актом уничтожение ваших врагов? Ты наделяешь его очень уж человеческими чертами. Тиратка никогда так не делали.
- Вот в том-то и дело, - сказал Дахиби. - Теперь, когда нам известно, почему тиратка умудрились попасть туда, где они есть, с нулевым воображением, как это отражается на нашем анализе Спящего Бога?
- Боюсь, что очень мало, - сказал Кемпстер. - Из того, что мы о них узнали, я бы сказал, что, если бы Спящий Бог не объяснил себя тиратка на "Свантик-ЛИ", они просто не узнали бы, какой это был ад. Называя это богом, они были правы, как могут только они. Самый простой перевод этого понятия соответствует нашему: тут получается нечто столь могущественное, что мы не можем постичь его.
- И насколько же ПСП изменит общество города-диска? - спросила Сиринкс.
- Значительно, - сказал Паркер. - Как правильно заметил Самуэль, мы уже изменили его только тем, что мы здесь. Мы показали Тоджолту-ХЛ, что возможно перехитрить пространство тиратка. Так как этот вид существ обладает интеллектом, не сильно отличающимся от нашего, мы должны принять, что они полностью воспримут этот метод. На самом деле это дает нам контроль над использованием времени - и не более того. А открыть им доступ к ПСП теперь может выработать некоторое количество доброй воли, по крайней мере среди одной фракции очень долго жившего и разностороннего народа. Утверждаю: мы должны предпринимать каждую возможную попытку сделать моздва нашими друзьями. Во всяком случае, мы теперь знаем, что ПСП или возможность искривленного поля космоястребов - едва ли последнее слово в космических путешествиях, способность киинтов к телепортации преподала нам этот урок.
- Есть другие варианты? - спросила Сиринкс.
- Насколько я вижу, у нас их четыре, - обобщил Самуэль. - Мы можем попытаться получить этот каталог предсказаний путем торгового обмена. Мы можем применить силу, - он сделал паузу, чтобы извиняюще улыбнуться, потому что его товарищи-эденисты выразили свое неодобрение. - Сожалею, - продолжил он. - Но у нас имеется такая возможность, а потому ее тоже следует рассмотреть. Похоже, что наше вооружение превосходит их силы, а наша электроника и программное обеспечение определенно смогут вырвать информацию из сердцевины их памяти.
- Это абсолютно самый последний выход, - нахмурилась Сиринкс.
- Совершенно верно, - твердо согласился Джошуа. - Это цивилизация, которая станет вести войну за любую лишнюю массу в таком масштабе, какой нам и не снился. Они могли не разработать такого оружия, какое есть у нас, но у них его будет вполне достаточно, а "Леди Мак" находится на передовой. Каковы еще две возможности?
- Если Квантук-ЛОУ окажется неспособным сотрудничать, мы просто сможем найти другой доминион, который нам поможет. Мы не так уж и лишены выбора. Последний вариант - разновидность того же: мы просто улетаем и ищем колонию тиратка.
- Мы установили вполне разумный уровень переговоров с Квантуком-ЛОУ и доминионом Анти-ХЛ, - сказала Сара. - Наверное, нам стоит его развивать. Не забывайте, что время тоже фактор, а мы попали сюда, так что уж не будем иметь дело с тиратка.
- Прекрасно, - согласилась Сиринкс. - Будем на теперешний момент придерживаться тактики Джошуа. Наладим большую коммерческую торговлю, а сведения из справочника событий сделаем второстепенным делом.

***

Джошуа оставил при себе всю свою прошлую команду, когда он вернулся в город-диск. На этот раз их провели прямо в персональный стеклянный пузырь Квантука-ЛОУ.
- Нашли вы предметы для нашей торговли у себя на корабле, капитан Джошуа Калверт? - спросил моздва.
- Думаю, да, - ответил Джошуа.
Он осмотрелся в прозрачном помещении с рядами незнакомых машин и аппаратов, смутно обеспокоенный. Что-то здесь переменилось. Его нейросеть быстро сопоставила обстановку с его визуальным файлом памяти.
- Не уверен, что это так очевидно, - сообщил он своей команде по внутренней связи, - но некоторые из аппаратов, нагроможденные здесь, теперь другие.
- Мы это видим, Джош, - подтвердил Лайол.
- У кого-то из вас есть идеи, что это может быть?
- Я не запускаю никаких датчиков, - сказала Оски, - но у них сильные магнитные поля, а внутри определенно активная электроника.
- Лучевое оружие?
- Не уверена. Я не вижу ничего такого, что можно сравнить с насадкой для луча, и магнитные поля не соответствуют энергетической камере. Моя догадка - они перестроили это помещение в магнетический резонирующий сканер: если бы они имели квантовое устройство достаточно чувствительных детекторов, они, вероятно, думали бы, что оно позволит им заглянуть в наше вооружение.
- А оно позволит?
- Нет. Защитное устройство скафандров сблокирует. Однако милая попытка.
- Вы изучили процессор, который я вам подарил? - спросил Джошуа Квантука-ЛОУ.
- Его испытали. Ваша программа радикальна. Мы думаем, что сможем сдублировать.
- Я могу предложить несколько более совершенных процессоров, чем этот. И мы можем еще предоставить вам батарейки для накапливания энергии, которые могут достигнуть очень высокого уровня концентрации. Формула сверхмощных молекулярных цепей сможет быть крайне полезной для вас: она даст вам накопление массы.
- Интересно. И что бы вы хотели взамен?
- Мы видели ваш корабль, возвращающийся от Солнца. Ваша технология рассеивания тепла была бы нам очень полезна.
Переговоры продвигались хорошо; Джошуа и Квантук-ЛОУ разворачивали друг перед другом списки технологий и способов изготовления. Хитрость заключалась в том, чтобы уравновесить их: будет ли кристалл с оптической памятью стоить больше или меньше, чем пленка, охраняющая металлическую поверхность от воздействия вакуума? Можно ли приравнивать процесс очистки угля при низком уровне энергии к ультрамощному магниту?
Пока они разговаривали, Оски продолжала следить за новыми аппаратами. Их магнитные поля постоянно менялись, расходясь волнами по прозрачному пузырю. Ни один из них не был в состоянии проникнуть сквозь скафандры гостей. Ее же датчики улавливали резонансные образцы, которые производили внутри моздва. Оски медленно выстраивала трехмерный образ их внутреннего строения, треугольные пластины костей и таинственные внутренние органы. Она ощущала развлекающую ее иронию. Через сорок минут магнитные поля неожиданно отключились.
Лайол разыгрывал слабое внимание к переговорам. Он и Болью были заняты обозрением сведений, поступающих с разведывательных спутников. Теперь, когда они имели хорошо подогнанные по своему индивидуальному образцу подпрограммы наблюдения, они могли увидеть на темной стороне массу активной деятельности. Повсюду ездили поезда, подчиняясь простому общему плану. Большие наполненные цистерны пробирались с окраин к внутренней части с грузом для промышленности. Затем, разгруженные, они поворачивали и устремлялись прямо назад, к окраине. Грузовые поезда, которые везли товары, произведенные на промышленных предприятиях, мчались во всех направлениях. Лайол и Болью даже начали думать, что это могут быть независимые торговые караваны, вечно совершающие поездки по всем доминионам. О чем Джошуа не спросил, так это - имеют ли моздва наличные деньги или все только обменивается?
- Опять выхлоп газа, - откомментировала Болью. - И всего за семьдесят километров от местонахождения капитана.
- Господи, это уже третий за сегодняшнее утро, - Лайол отдал приказ ближайшему сателлиту сфокусироваться на струе газа. Среди газа, выбрасываемого к туманности, колебались струйки жидкости. Внутри этих выбросов ярко сверкали в инфракрасных лучах эбонитовые силуэты, их движения становились все более неясными по мере того, как они удалялись от темной стороны. - Можно подумать, что после всего этого времени у них выработалась лучшая структурная целостность. Все остальное, что они делают, кажется, получается довольно хорошо. Я знаю, что мне бы не хотелось жить при маячащей надо мной подобной угрозе; это хуже, чем построить себе дом на склоне вулкана, - его подсознание не оставляло этой мысли; здесь было что-то неладно, слишком часто происходят разрывы труб. Он быстро произвел проверку при помощи своей нейросети. - Ох, ребята, если у них до такой степени не выдерживает структура, весь этот город рухнет в течение семи лет. А я включил в расчеты некоторые возможности ремонта и перестройки.
- Значит, ты просчитал неверно, - сказал Кемпстер.
- Или так, или мы присутствуем при ненормальных событиях.
- Опять разрыв, - крикнула Болью. - Та же самая сеть, в сотне метров.
На мостике "Энона" Сиринкс окинула Рубена тревожным взглядом.
- Включить все записи шпионов, - приказала она. - Проверить, что за деятельность происходит в местах разрыва, что предшествовало событиям.
Рубен, Оксли и Серина согласно кивнули. Их мозг погрузился в процессоры памяти биотехов, управляющих разведывательными спутниками.
- Сказать Джошуа? - спросил Эшли.
- Пока не надо, - ответила Сиринкс. - Не хочу, чтобы он встревожился. Сначала поглядим, не сможем ли мы найти подтверждение догадке.
Спустя час после того, как они начали переговоры, Джошуа и Квантук-ЛОУ закончили список, включающий двадцать предметов для обмена. Главным образом это должна была быть информация, списки были оформлены в цифровых стандартах, используемых моздва, к ним прикладывался один образец каждого пункта, в доказательство того, что это не хвастливая ложь.
- Теперь я бы хотел перейти к чистым сведениям, - объявил Джошуа. - Мы интересуемся вашей историей, насколько вы сможете поделиться ею с нами: астрономические наблюдения, особенно связанные с солнечной экспансией; любые значительные произведения вашей культуры; математика; биохимическая структура жизни на вашей планете. Если вам угодно - что-нибудь еще.
- Вы поэтому прилетели? - спросил Квантук-ЛОУ.
- Не понимаю.
- Вы отважились пролететь вокруг Туманности, как вы сами сказали, преодолели шестнадцать тысяч световых лет. Вы считали, что все тиратка живут здесь. Вы говорите, что прилетели только ради торговли, чему я не верю. Значительной торговли между нами не может быть: слишком велика разница. Во всяком случае, понадобилось бы еще два или три посещения таких кораблей, как ваш, чтобы уравнять разницу между нами. Ваша техника настолько превосходит нашу, что мы не можем даже проникнуть наблюдением сквозь ваши скафандры, дабы убедиться, что вы именно то, что говорите, а это свидетельствует о том, что любые машины и аппараты, какие вы здесь видите, вы сможете сдублировать без нашей помощи. Вы на самом деле даете нам множество даров. Все же вы не движимы при этом альтруизмом, вы только притворяетесь, что прибыли сюда торговать. Вы упорствуете в том, чтобы получать от нас информацию. А поэтому мы спрашиваем: какова истинная причина вашего прибытия к этой звезде?
- О Господи, - простонал Джошуа через тайную коммуникационную линию. - Я и наполовину не так хитер, как считал!
- И никто из нас, кажется, не оказался таким, - вздохнула Сиринкс. - Черт возьми, он же разгадал нашу стратегию!
- Что само по себе есть информация, - добавил Рубен.
- Каким образом?
- Все на Анти-КЛ расценивается в терминах ресурсов. Квантук-ЛОУ распоряжается у них распределением, что делает его главой доминиона, и он также крутой торговец и дипломат. Если это и есть черты, которые делают его хорошим руководителем, тогда это подтверждает уровень соревновательности, существующий между доминионами. Мы все же имеем систему рычагов. Я бы предположил, что теперь, когда кота вытащили из мешка, ты можешь действовать напрямик, Джошуа. Скажи ему откровенно, чего он добивается. Что нам терять?
Джошуа перевел дыхание. Даже имея неоспоримые выводы Рубена, он не мог заставить себя поставить на кон исход их миссии, так чтобы он зависел от великодушия ксеноков. Особенно после того, как они фактически не убедились ни в чем, что говорил им моздва об истории Мастрит-ПД, и даже о своей собственной природе.
- Я поздравляю вас, Квантук-ЛОУ, - сказал капитан. - Это потрясающая дедукция при наличии столь малого количества информации. Хотя вы сделали не вполне правильные выводы. Я действительно кое-что приобретаю, знакомя Конфедерацию с вашими техническими достижениями.
- Почему вы здесь?
- Из-за тиратка. Мы хотим знать, где они, как далеко простирается их влияние, сколько их осталось.
- Зачем?
- В настоящий момент наша Конфедерация сосуществует с ними. Наше руководство считает, что такая ситуация не может продолжаться вечно. Нам известно, что они завоевали полностью все разумные виды, распространяясь от звезды к звезде, или обращая их в рабство, как они сделали с вами, или истребляя их. Нам повезло в том смысле, что наша техника имеет более высокий уровень, поэтому они не угрожали нам, когда мы с ними встретились. Но они уже имеют наши системы поступательного движения. Если они будут продолжать расширять свои владения, конфликт неизбежен. А любая дальнейшая их экспансия должна лежать вовне, через наши миры. Если мы будем знать, насколько они распространились в то время, как наши космические корабли превосходят их суда, мы можем рассчитывать покончить с этой угрозой.
- Каковы ваши системы продвижения? Как быстро могут путешествовать ваши корабли?
- Они могут совершать мгновенные прыжки между звездными системами.
Реакции Квантука-ЛОУ было достаточно, чтобы Джошуа классифицировал его как гуманоида или настолько к ним близкого вида, что это не составляло разницы. Ксенок пронзительно вскрикнул, а его передние и задние конечности захлопали по передней части туловища.
- Я рад, что у меня в карманах нет яиц, - произнес Квантук-ЛОУ, когда успокоился. - Я бы безусловно все их разбил.
- Сумчатые они, что ли? - тупо удивился Джошуа.
- Вы понимаете, что у вас на корабле, капитан Джошуа Калверт? Вы наше спасение. Мы считали, что навсегда пойманы в эту ловушку и обречены находиться на орбите умирающей звезды, окруженные врагами, что нам никогда отсюда не сбежать, как сделали они. Больше этого нет.
- Я понимаю это так, что вы бы хотели ознакомиться с нашей технологией продвижения?
- Да. Превыше всего. Мы охотно присоединимся к вашей Конфедерации. Вы видели наше количество, наши возможности. Даже с нашими ограниченнымии ресурсами мы многочисленны и сильны. Мы можем построить миллион военных кораблей, сто миллионов - и снабдить их вашими прыжковыми системами. Тиратка медлительны и глупы, они никогда не сравняются с нами во времени. Вместе мы сможем отправиться в поход, чтобы избавиться от галактики зла.
- О Боже всемогущий, - воззвал Джошуа по коммуникационной связи. - Все лучше и лучше. Мы ведь откроем дорогу космическому геноциду, если моздва когда-нибудь получит технологию ПСП. И есть у меня предчувствие, что нам четверым никогда не дадут вернуться на "Леди Мак", пока Квантук-ЛОУ не будет иметь все сведения о ней.
- Мы можем выйти из пузыря при помощи выстрелов, - сказал Самуэль. - Выйдем наружу и подождем возле здания, пока "Леди Мак" не сможет взять нас на борт.
- Это совсем не так страшно, - поправил Лайол. - Мы можем дать Квантуку-ЛОУ любой старый файл, наполненный дерьмом. Например, предложи технологию изготовления какого-нибудь деликатеса, машинку для изготовления мороженого, если угодно. Пока он разберется, мы будем уже далеко.
- Вот это мой брат.
- У тебя есть другие неотложные заботы прямо сейчас. Нам кажется, что у доминионов в настоящее время происходит какой-то вооруженный конфликт. Количество разрывающихся трубок здесь достигает прямо-таки рекордной величины.
- Это дьявольски удивительно, - Джошуа снова начал разглядывать внутренность пузыря. Вырваться отсюда не может быть особенно трудно. И он еще не видел ни одного моздва в скафандре. И все-таки... - Я готов предложить вам нашу прыжковую систему, - сказал он Квантуку-ЛОУ. - В обмен я должен иметь всю вашу информацию касательно космических кораблей тиратка и звезд, которые они колонизировали. Это не подлежит обсуждению. В течение тысячелетия они отправляли на эту звезду свои послания. Мне нужны они и координаты звездных систем, которыми они пользовались. Предоставьте это мне, и вы получите свободу бродить по всей галактике.
- Собрать эту информацию будет трудно. Доминион Анти-КЛ не хранит таких много древних файлов тиратка.
- Может быть, у других доминионов есть то, что мне требуется.
Датчики в скафандре Джошуа отозвались на возбужденные движения других семи моздва, которые находились в одном пузыре с ними.
- Вы не будете иметь дело с другими доминионами, - заявил Квантук-ЛОУ
- Тогда найдите ту информацию, которая сохранилась, и продайте ее.
- Я проверю такую возможность.
При помощи средней конечности Квантук-ЛОУ ухватился за трубу на поверхности пузыря. Пять электронных модулей из его упряжи протянули тонкие серебряные провода. Их концы вслепую покрутились вокруг, и они начали подниматься в воздух, извиваясь, точно змеи, направляясь к одному из электронных соединений, связанных с трубой. Они погрузились в разные раструбы, и узор из огоньков на поверхности узла быстро переменился.
- Грубо, но эффективно, - откомментировал Рубен. - Интересно, как далеко простираются возможности их техники нейронной связи.
- Капитан, - позвала Болью. - Мы видим то, что похоже на движение войск по направлению к доминиону Анти-КЛ.
- Да ты шутишь!
- Моздва в скафандрах ползут по темной стороне строения. Их не сопровождает никакое оборудование. Они в высшей степени подвижны.
Капитану даже не захотелось спрашивать, сколько там народу.
- Сара, пожалуйста, приготовься к полетной готовности. Если ты нам понадобишься, это будет очень скоро.
- Принято.
- Как долго мы ждем? - спросила Оски.
- Даю Квантуку-ЛОУ пятнадцать минут. После этого мы выходим отсюда.
Но моздва пошевелился всего через две минуты. Три из его пяти проводов протиснулись назад и свернулись на свои места.
- В доминионе Анти-КЛ имеется пять файлов, относящихся к той информации, которая вам нужна.
Джошуа протянул ему коммуникационный блок:
- Перепишите сюда, мы посмотрим, достаточно ли этого.
- Только индекс. Если это то, что вам требуется, мы должны обсудить, как завершить обмен.
- Согласен.
Нейросеть Джошуа передала короткую запись с электроники пузыря в его блок. Сиринкс и "Энон" с нетерпением изучили данные.
- Очень жаль, Джошуа, - сказала она. - Это всего лишь записи посланий, переданных кораблями поколений. Стандартные сведения о том, как продвигается путешествие. Ничего важного тут нет.
- Есть какие-то сведения, отправленные со "Свантика-ЛИ"?
- Нет, нам даже в этом не повезло.
- Эта информация бесполезна, - сказал Джошуа Квантуку-ЛОУ.
- Больше ничего нет.
- Пять файлов на всем Тоджолте-ХЛ? Должны быть еще.
- Нет.
- Может быть, другие доминионы не хотят допускать вас к своим источникам данных? Вы поэтому все воюете?
- Это вы нам такое принесли. Это из-за вас мы умираем. Дайте мне систему прыжков. Кончите все наши мучения. Неужели у вашего народа нет сострадания?
- Я должен получить эту информацию.
- Где живут тиратка, какие планеты они колонизировали - теперь неважно. Если у нас будет ваша система прыжков, они никогда больше не станут вам угрожать. Ваша цель будет выполнена.
- Я не дам вам техники системных прыжков до тех пор, пока не получу взамен информацию. Если вы не хотите нас ею снабдить, я найду доминион, который это сделает.
- Вы не можете иметь дело с другим доминионом.
- Я не хочу, чтобы наши отношения кончились угрозами, Квантук-ЛОУ. Будьте добры, найдите для меня информацию. Безусловно, союзничество с другим доминионом - малая цена, если ее заплатить за свободу всей моздва.
- Есть одно место на Тоджолте-ХЛ, - сказал Квантук-ЛОУ. - Нужная вам информация, вероятно, еще хранится там.
- Отлично. Тогда включайтесь и заключайте сделку. Анти-КЛ получил от нас довольно новой техники, чтобы купить целый доминион.
- Это место больше не имеет связи с доминионами. Мы его исключили давным-давно.
- Неважно, пора снова с ними поздороваться. Мы поедем туда и непосредственно получим файлы.
- Я не могу перевозить вас через наши границы. Я больше не знаю, кто из наших союзников остается нам верен. Нашему поезду могут запретить проезд.
- Вы кое-что забыли. Я уже пригласил вас посетить мой корабль. Мы полетим. Так будет быстрее.

***

Валиск продолжал проваливаться в темный континуум. Черная как смоль Туманность сверкала слабыми фосфоресцирующими вспышками, освещая внешнюю часть гигантского обиталища слабым лучом, когда он проходил мимо. Если бы снаружи находился кто-нибудь, для кого это имело значение, он бы опечалился, таким обветшалым оно сделалось. Балки и панели вращающегося против часовой стрелки космопорта, кажется, обтрепались от старости; вокруг порта по периметру разрушалась, превращаясь в грязноватую жидкость, твердая материя. Крупные капли влаги катились по затронутым эрозией конической формы концов титановых поддерживающих опор, скатываясь в глубины туманности.
Стойкий холод наносил сильные повреждения полиповой скорлупе, пожирая внутреннее тепло быстрее, чем оно могло восстановиться. Повсюду на поверхности проявлялись длинные тонкие трещины, некоторые из них такие глубокие, что доставали до внешнего слоя. Густые, похожие на деготь жидкости местами просачивались через них, окрашивая внешнюю поверхность в неестественный грязно-черный цвет. То и дело осколок полипа падал от новой образовавшейся трещины и равнодушно уносился прочь, как будто бы скорость тоже подчинялась все усиливавшейся энтропии. И, что хуже всего, двенадцать воздушных струй, не уменьшаясь, фонтаном били из разбитых окон звездоскреба, разбрызгивая льдистый газ длинными колеблющимися дугами. Они оставались там целыми днями, служа маяком любым новым Оргатэ, которые выскальзывали из лабиринтов центра туманности. Эти крупные создания, корчась, пробивали себе путь во внутреннюю часть, на несколько секунд задерживая поток воздуха, пока они втискивались внутрь через пустой край.
Эренц и все ее родные знали об истощении атмосферы, но ничего не могли сделать, чтобы остановить это явление. Находящаяся в темноте пещера обиталища принадлежала Оргатэ и всем остальным тварям, которых они приволакивали с собой.
Теоретически люди могли бы пробраться к звездоскребу через трубы и водные потоки. Но даже если бы им удалось закрыть некоторые бреши, прибывающие Оргатэ запросто ворвались бы через новые окна.
Пять пещер далеко на северном конце стали последним убежищем для выживших людей, их выбрали из-за того, что каждая из них имела по два входа. Обороняющиеся пользовалитсь стратегией Горация <Стратегия Горация - по древнеримской легенде, три брата Горация сражались с тремя братьями Куриациями; два Горация погибли, а третий победил благодаря избранной им тактике: он сражался с противниками по одному и всех таким образом уничтожил.>. Всего несколько человек, вооруженные огнеметами и торпедометателями, стояли плечом к плечу и, как только одна из тварей пыталась пройти, наполняли проход огнем. Человеческие призраки после каждой битвы отходили назад, ожидая, пока тварь отступит, а тогда они выступали вперед, чтобы уничтожить зловонную жидкость, оставленную врагом, снова обретая плоть. Они образовали странный союз с живыми людьми, предостерегая их, когда одна из тварей темного континуума приближалась. Хотя никого из них невозможно было заставить делать что-нибудь еще.
- Не могу сказать, что я их обвиняю, - сказал Дариат Толтону. - Мы - такая же мишень этих созданий, как любой другой.
Дариат был одним из немногих сохранивших твердую форму духов, допущенных в пещеры-убежища, и даже он предпочитал тайком пробираться в маленькую комнатку доктора Патана и его команды, чтобы представать перед недомогающими и ослабевшими, скопившимися в других помещениях людьми.
Личность обиталища и оставшиеся родственники Рубры сосредоточили свою политику выживания вокруг единственной цели - защищать группу физиков. Теперь их единственной надеждой стало обращение за помощью к Конфедерации. И, при статусе обиталища, времени оставалось мало.
Толтон стал бояться спрашивать о продвижении рапортов.
Ответ всегда был одним и тем же. Так что он держался вместе с Дариатом, расстелив свой спальный мешок в коридоре возле комнаты физиков. Настолько близко к последнему шансу, насколько мог, без того чтобы путаться под ногами. Личность или Эренц стали бы давать ему какие-нибудь странные задания, из-за которых ему пришлось бы опять выходить из большой пещеры. Обычно он переносил какое-нибудь громоздкое оборудование или помогал на маленьком продуктовом складе. Еще он разбирал и чистил торпедометатели, чтобы они были наготове для обороняющейся группы, и сам удивлялся, как это он умудряется так хорошо работать с механическими предметами. В то же время это означало, что он знал, насколько скудны их боеприпасы.
- Вообще-то это неважно, - жаловался он Дариату, когда шлепался на свой спальный мешок после очередной чистки оружия, - мы все равно гораздо раньше задохнемся. Давление теперь падает почти на двадцать процентов. Если бы могли найти какой-то способ запечататься, у нас было бы больше шансов.
Толтон сделал глубокий вдох.
- Не знаю, так ли на самом деле, или это просто игра моего воображения, что воздух стал менее насыщенным - из-за того, что я знаю, что именно это должен ощущать. Понимаешь, притом, что из той комнаты идет такой запах, кто может знать.
- Обоняние - это то ощущение, которое я утратил.
- Поверь мне на слово, в данном случае это просто благословение. Десять тысяч больных людей, которые целый месяц не мылись. Удивляюсь, что Оргатэ не поворачивают назад и не убегают с криками.
- Они не станут этого делать.
- Есть какой-нибудь способ все отвоевать?
Дариат присел на корточки:
- Личность считает, что надо откачать световую трубу.
- Откачать?
- Последний ватт электричества нужно отвести на нагревание плазмы, а потом отключить поле. Раньше мы это делали в меньшем масштабе. Теоретически это должно превратить в пар любое существо в пещере, имеющее жидкую форму.
- Так сделайте это, - зашипел на него Толтон.
- Во-первых, осталось не так много энергии. Во-вторых, мы беспокоимся насчет холода.
- Холода?
- Валиск отражает тепло в этот распроклятый мир с тех пор, как мы сюда прибыли. Оболочка становится очень хрупкой. Если прокачать насосом световую трубу, это будет вроде того, что бросить бомбу внутрь; все может расшататься.
- Здорово, - проскрипел Толтон. - Просто чертовски здорово, - ему пришлось подтянуть к себе ноги, потому что три человека, пошатываясь, пробирались мимо, таща не такой уж маленький микротермоядерный генератор.
- Это что, для откачки? - спросил Толтон, когда они прошли.
Дариат нахмурился, наблюдая за этими тремя.
- Что это они делают? - спросил он у личности.
- Собираются снова установить генератор на "Хайнан Тандер".
- Зачем?
- Я полагало, это очевидно. Тридцать из них собираются лететь и увезти генератор чертовски далеко отсюда.
- Кто эти тридцать? - спросил он сердито.
- Какая разница?
- Для остальных очень большая. И для меня.
- Самые достойные из выживших. Ты не будешь жаловаться, у тебя был очень хороший прогон.
- В чем цель? Эти чертовы космические корабли уже почти превратились в обломки. И если им даже удастся завести двигатель, куда они направятся?
- Как можно дальше. Корпус "Хайнан Тандер" пока что невредим, слезает только защитный слой.
- До сих пор. Энтропия до него доберется. Весь корабль сгниет. Ты это знаешь.
- Мы также знаем, что у него есть функциональные узлы. Вероятно, можно устроить так, чтобы довести сигнал до Конфедерации. Так, чтобы пробилась какая-то энергия.
- Святые угодники, это то, до чего мы доведены?
- Да. Теперь ты доволен?
- Им нужен генератор на складе, - объяснил Дариат. - У них прекратилось энергоснабжение, - он не мог смотреть в глаза уличному поэту.
Толтон равнодушно хмыкнул и натянул спальный мешок себе на плечи. Когда он сделал выдох, ему было видно его дыхание в виде белого тумана.
- Ах ты черт, ты был прав насчет холода.
- Не может ли Толтон отправиться с ними?
- Мы сожалеем.

- Послушай. Ведь ты - это я. Часть тебя, во всяком случае. Ты должен мне это из сентиментальности. А он был человеком, который вызволил наших родных из ноль-тау.
- Неужели ты вообразил, что он захочет полететь? В пещерах скрываются тысячи детей. Неужели он пройдет мимо них к шлюзу, не предложив кому-то поменяться с ним местами?
- Ох, будь оно все проклято!
- Если на борту символически должно находиться гражданское лицо, это будет не он.
- Ну ладно, ладно. Твоя победа. Теперь довольно?
- Госпожа Чи-Ри не одобряет горечи.
Дариат нахмурился, но не ответил. Он отправился в нейтральный уровень мышления, чтобы осмотреть корабли, которые еще стояли в космопорте. Сеты связи большинства кораблей вышли из строя, оставалось всего семь действующих визуальных датчиков. Он ими воспользовался, чтобы оглядеться, определив местоположение четырех космических кораблей и семи внутриорбитальных судов. Из них всех "Хайнан Тандер" был наиболее способен к полету.
- Теперь подожди, - сказала личность.
Полнейшее удивление при этой мысли было настолько необычно, что все возможности связи прекратили свои занятия, чтобы определить, что же такое случилось. Они увидели образ, собранный несколькими внешними клетками датчиков, которые все еще были живы.
Валиск достиг границы туманности и медленно выскальзывал из нее. Ее границы так же ясно определялись, как нагромождение атмосферных облаков. Во всех направлениях, насколько могли различить чувствительные ячейки датчиков, тянулись равнины медленно кружащихся зернистых вихрей. Фрагменты бледного света струились среди однообразных выпуклых прядей, точно скопление атмосферных радиопомех.
Приблизительно в сотне километров от конца туманности простирался в совершенстве чистый просвет.
- Что это? - спросила подавленная личность.
Этот просвет заканчивался другой равниной, она бежала параллельно Туманности и тянулась так же далеко. Эта была седовато-серая и выглядела очень твердой.
Визуальная интерпретация субпрограмм сосредоточилась на этом пейзаже. Казалось, вся поверхность движется, бурля волнами.
- Смесь, - произнес Дариат.
Ужас заставил его поддельное тело дрожать, когда обрывочная память существа в подъемнике шахты вышла на поверхность, чтобы терзать его. Это то место, где все в этом мире кончается. Конец. Навсегда.
- Запусти "Хайнан Тандер", - неистово приказала личность. - Патан, ты и твой народ сейчас эвакуируются. Пошли сообщение Конфедерации.
- Что происходит? - недоуменно спросил Толтон. Он посмотрел вдоль коридора, когда из комнаты физиков раздался полуистерический крик. Там разбили кучу стеклянных трубок, швырнув их на пол.
- С нами беда, - сказал ему Дариат.
- И она противоречит той, в которой мы оказались сейчас? - Толтон пытался говорить об этом легко, но ему мешал испуганный вид призрака.

Предыдущая страница 22 Следующая страница


23 Питер Гамильтон

- До сих пор наша жизнь здесь была просто раем. А эта беда наступила, когда темный континуум начал становиться персональным и вечным.
Уличный поэт содрогнулся.
- Помоги нам, - умолял Дариат. - Ради жалости. Я - это ты. Если есть хотя бы единственный шанс спастись, пусть это произойдет.
Большая волна информации хлынула через узел связи и с болезненной интенсивностью пробежала через его мозг. Он почувствовал себя так, как будто бы его собственные мысли принуждали силой исследовать каждый кубический сантиметр гигантского обиталища, будто они, растягиваясь, стали такими тонкими, что обязательно порвутся. Поток остановился так же быстро, как и начался, и его внимание раздвоилось на свое и на внимание личности. Они смотрели на ось, которая соединяла обиталище с вращающимся против часовой стрелки космопортом. Как большинство композитных и металлических частей обиталища, космопорт сильно разрушался. Но возле базы, как раз над огромным магнитом, вставленным в полип, стояли на прикрытых помостах пять камер неотложной помощи.
- Иди же, - сказала личность.
- Следуй за мной, - прикрикнул Дариат на Толтона.
Он начал пробираться вдоль коридора по направлению к главной пещере, двигаясь так быстро, как могло позволить его туловище. Толтон ничуть не колебался, он вскочил и побежал следом за твердым духом.
Главная пещера находилась в смятении. Спасавшиеся там поняли, что что-то неладно, но не могли знать, что именно. Принимая это за очередное нападение Оргатэ, они сбивались в кучу как можно дальше от обоих входов. Фосфоресцирующие полоски электрического света на потолке быстро угасали.
Дариат повернулся к алькову, служившему оружейной.
- Возьми оружие, - велел он. - Оно может нам понадобиться.
Толтон схватил зажигалку-торпедометатель и пояс боеприпасов к нему. Они оба повернулись к одному из выходов. Никто из занервничавших защитников не спросил их ни о чем, когда они пробегали мимо. Они слышали, как за спиной у них группа доктора Патана кричала и ругалась, когда Дариат с Толтоном пробегали через пещеру.
- Куда мы идем? - спросил Толтон.
- К оси. Там оставлены несколько камер скорой помощи, которые не были отправлены в последний раз, когда я торопился.
- К оси? То есть к свободному падению. Я всегда в свободном падении переворачиваюсь.
- Послушай...
- Да, да, я знаю. Свободное падение - рай по сравнению с тем, что произойдет вскоре.
Дариат врезался прямо в группу призраков, ожидающих в большом овальном расширении коридора. Они не могли видеть эту суматоху, никто из них не был способен к связи, но они могли ее ощущать. Эфир наполнялся горем и мучениями съежившихся душ, которые он требовал к себе.
- Прочь с дороги! - заревел Дариат.
Он обрушил руку на лицо первого же попавшегося ему призрака, вытягивая из него энергию. Призрак завопил и отшатнулся от Дариата. Его очертания дрогнули и размылись, прогибаясь книзу с тихим хлюпающим звуком. Остальные живо отступили назад, глядя с выражением болезненного обвинения, повернув к нему свои бледные жалкие лица.
Дариат нырнул в одно из боковых ответвлений прохода. Свет полосок над головой теперь убывал быстро.
- У тебя есть фонарик? - спросил он.
- Конечно, - Толтон похлопал по висящему на поясе цилиндру.
- Поэкономь его, пока он и в самом деле тебе не понадобится. Я смогу помочь, - он поднял руку и сосредоточился. Ладонь зажглась холодным синим свечением.
Они вышли в расширяющийся участок коридора. Здесь прежде бывали огненные сражения: стены полипа обуглились, электрофлюоресцентные светильники расшатались и почернели от сажи. Толтон почувствовал, что его мир сжимается, и взялся за предохранитель торпедометателя. Дариат стоял перед закрытой мускульной мембраной высотой почти с него самого; она была встроена в стену. Он сфокусировал свои мысли, и гибкий камень неохотно расступился, края, подрагивая, сморщились. Засвистел воздух, переходя в сильный порыв, по мере того как мембрана раскрывалась дальше.
Никакого света внутри не было.
- Что это за помещение? - спросил Дариат.
- Вспомогательный воздушный канал. Он должен вывести нас прямо к центру.
Толтон неохотно, с содроганием, вошел туда.
Валиск прошел туманность, при его большой длине можно было за несколько минут попасть на чистое пространство. Космопорт был последней территорией, которая оставалась позади. Четыре прожектора ярко горели вокруг дорожки в док, где покоился "Хайнан Тандер", четыре в кольце, состоящем, по меньшей мере, из сотни. Тем не менее их огни горели необыкновенно ярко в этом мрачном окружении. Их четкие лучи падали на корпус, обнаруживая участки блестящего серебристо-серого металла, они светились сквозь пелену неопрятной пены, защищающей от температурного воздействия, которая таяла в клейкой мороси.
В окнах, выходящих на возвышение, сверкал яркий свет, а приведенный в отчаяние экипаж возился около офисов служащих в кислородных масках, защищающих лица, они держали перед собой зажженные фонарики. Минуты через две звездный корабль начал проявлять некоторые признаки активности. Вокруг нижней четверти корпуса из форсунок хлынули тонкие струйки газов. Одна из предохраняющих от перегревания панелей соскользнула из своего углубления и загорелась слабо-розовым в центре. Высвободился один из шлюзов, передвинувшись на несколько метров, прежде чем остановиться. Зажимы вокруг посадочного возвышения отошли, освобождая корпус.
Загорелись химические двигатели вокруг центральной линии корабля, посылая наружу мерцающие клубы горячего желтого газа. Они прорвались прямо к панелям дока, создавая сильную отдачу атмосферного газа из жизнеобеспечивающих секций.
"Хайнан Тандер" поднялся с причала на вершину плотного гейзера завихряющегося белого пара.
Воспламенились более мощные химические ракеты, унося корабль из космопорта наверх. Одна из них взорвалась, ее камера возгорания ослабела от соприкосновения с темным континуумом. Корабль накренился набок, затем выпрямился и начал последовательно подниматься по направлению к туманности.
Оргатэ бросился из процеживающейся грязи и опустился на корабль. Его когти разорвали плиты корпуса, прорываясь к внутренней части. Ракеты замерли, оказавшись под душем сапфировых искр. Из глубоких трещин устремились жидкости и пар.
К первому Оргатэ присоединился второй, громадные твари с силой терзали корабль. Крупные стружки металла и композита отрывались от поверхности корпуса и, кружась, летели в пустоту. Твари с нетерпением прорывались когтями через баки и машинное отделение, чтобы добраться до капсул жизнеобеспечения и скоплений жизненной энергии, скрытых внутри.
Наступил последний выброс газа после того, как прорвались капсулы, затем Оргатэ успокоились, уничтожая свою недолговечную еду.
У личности обиталища оставалось мало времени на раскаяние и даже на гнев. Она наблюдала за поверхностью этой смеси по мере того, как та приближалась. Непрекращающееся движение становилось все отчетливее, взволнованный океан густой жидкости, еще ближе - и биллионы различных видов ксеноков тонули в этом океане. Их придатки, щупальца и конечности извивались друг против друга, в то время как они боролись, чтобы удержаться на плаву. Еще ближе - и тела воистину сформировывались из жидкости и бешено цеплялись за возможность подняться в пустоту, царившую над ними, за краткое существование бесполезной борьбы и зря растраченной энергии, перед тем как они погибали и их уносило назад, в суету. Если им везло, души сваливались в общие кучи, объединяя усилия, но жертвуя индивидуальностью. Те, которые оказывались на вершине, тянулись все дальше и дальше, трепеща в волнении, чтобы освободиться. Только однажды видела личность Оргатэ или что-то подобное, устремившееся вверх, новорожденное и победоносное.
- Когда мы ударим по этому, количество энергии, которое мы накопим, пробьет дыру прямо на другую сторону, - сказала личность неуверенным голосом.
- Нет никакой другой стороны, - разуверил ее Дариат. Точно так же, как нет и надежды. Не было ни одного участка у него на теле, который не болел бы оттого, что он с таким трудом пробирался сквозь плотный воздух. Он заставлял себя продолжать идти, сначала поднимаясь по склону, а потом, когда сила тяжести падала, тащил себя руками вдоль почти вертикального подъема.
- Тогда - зачем ты продолжаешь идти?
- Инстинкт и глупость, наверное. Если я смогу отложить вхождение в эту неразбериху хотя бы на день, мучений останется на целый день меньше.
- Один день из вечности? Неужели это имеет значение?
- Для меня, теперь? Да, имеет. Я достаточно человек, чтобы перепугаться.
- Тогда тебе лучше поторопиться.
Южная вершина была в пределах двадцати километров от смешения. Поверхность перед ней кипела от активности. Нагромождались громадные пики, когда тающие тела карабкались друг на друга так, чтобы оказаться первыми, кто дотронется до оболочки и полакомится жизнеобеспечивающей энергией, находящейся внутри. Целые горы алчности нагромождались в нетерпении.
Дариат дошел до конца канала и скомандовал мускульной мембране раскрыться. Они проплыли по воздуху в один из главных коридоров, ведущих в помещение космопорта.
Толтон привязал свой фонарик к метателю - так, он видел, делала Эренц. Он направил луч вдоль чернеющего коридора в знак тревоги.
- Какие-нибудь скверные типы здесь шатаются?
- Нет. В любом случае все они ждут удара.
- Не удивляюсь. Я могу ощущать ужас на вкус: это физическое ощущение, как будто бы я перебрал депрессантов. Вот черт, - он улыбнулся Дариату слабой улыбой, - я перепугался, друг. В самом деле перепугался. Может, есть какой-то способ, чтобы душа могла здесь умереть, умереть полностью? Не хочу я примешиваться к этой мешанине. Только не это.
- Мне очень жаль. Это невозможно. Тебе придется жить.
- Черт подери! Да что это за вселенная, на самом-то деле?
Дариат повел Толтона по темному помещению и поднял руку, давая энергии пульсировать бесконтрольно. Вспыхнувший в результате свет обнаружил геометрию: молчаливые двери вели в кабины оси, изгибающиеся дугой проходы - вниз, к подземным станциям. Он нацелился на дверь, ведущую в инженерный отсек, и ударил по ней ногой.
На другой стороне коридоры были металлическими, обшитыми прочными обручами. Дариат и Толтон быстро проскользнули через них, ощупывая для верности руками шлюзовые люки. Воздух был морозный, но вполне пригодный для дыхания. У Толтона начали стучать зубы.
- Пошли сюда, - скомандовал Дариат.
Круглый люк, выходящий из камеры, стоял открытым. Дариат сделал кувырок вовнутрь, охваченный неясным волнением перед знакомым ходом. Двенадцать противоперегрузочных коек были установлены вокруг. Он выбрал одну из них, под единственной панелью с инструментами и начал щелкать выключателями. В такой же последовательности, как и в последний раз. Люк автоматически захлопнулся. Неохотно загорелись огни, начали жужжать местные насосы.
Толтон поднял руки к решетке, ловя теплый воздух.
- Черт возьми, как холодно было снаружи!
- Закругляйся, мы уходим.
Личность наблюдала, как верхушка горы дотронулась до поверхности смешения всего.
- Я горжусь всеми вами, - сказала она потомкам Рубры.
Жидкость хлынула прочь от центра, затем устремилась назад и шлепнулась об обшивку. Сотни и тысячи воинственных душ направили ее внутрь и наводнили полип, чтобы погрузиться в великолепный прилив жизненной энергии, курсирующий внутри, тотчас же поглощая ее. Разница температур между жидкостью и полипом была слишком велика, чтобы ослабленная оболочка обиталища могла выдержать. Существующие трещины неистово изогнулись, когда эта разница усилила свой удар по ним.
Дариат привел в действие последовательность камер сброса. Взрывы перерезали внешнюю защиту, и пять из твердых ракет выстрелили огнем. Они закрутились вокруг оси, выходя на один уровень с поверхностью мешанины.
- До свидания, - попрощалась личность.
И сопутствующая прощанию печаль вызвала слезы на глазах у Дариата.
Валиск разорвался на части, как будто бы внутри у него произошел взрыв атомной бомбы. Тысячи человеческих душ, трепеща, вышли из вздымающейся сердцевины горячего газа и крошащихся развалин полипа, бесформенные фантомы, обнаженные в темноте. Как будто бы, проведя всю жизнь в темном континууме, они погрузились в смесь и начали переносить свои страдания.
Горение твердой ракеты закончилось, оставив спасательную камеру в режиме свободного падения. Дариат выглянул из маленького иллюминатора, но мало что увидел. Он крутанул рычаг управления, поджигая двигатели с холодным газом, чтобы привести в движение камеру. Серые потоки грязи хлынули наружу.
- Наверное, я вижу эту кашу, - заявил он с полной уверенностью. Разумом он ощущал плач и страдания, потоком хлынувшие от жуткого конгломерата этих вызывающих жалость душ. Это охлаждало его собственную решимость. Здесь теперь могла ждать только одна судьба.
Среди ощущения несчастья было несколько стальных полос более целеустремленной и пагубной мысли. Одна из них становилась все сильнее. Ближе, осознал Дариат.
- Что-то есть там, снаружи.
Он снова схватился за рычаг, поворачивая камеру. Бледные цветки света погрузились глубоко в Туманность, оттеняя силуэт, который извивался и сотрясался, приближаясь к ним.
- Дьявольщина, это же один из Оргатэ.
Они с Толтоном молча уставились друг на друга. Уличный поэт слабо передернулся:
- Это даже не смешно.
- Осталось еще пять ракет. Мы можем поджечь их и лететь назад, в туманность.
- Разве нас не развернет опять сюда же?
- Да. Со временем. Но это будет означать, что еще на день или два мы избавимся от этой дряни.
- Не уверен, что теперь это составляет для меня какую-то разницу.
- А потом мы опять сможем поджечь их, когда Оргатэ достанет нас, и поджарить этого подонка.
- Он делает только то, что мы бы и сами сделали.
- Последний выбор: мы можем поджечь ракеты, чтобы они доставили нас в гущу.
- Внутрь! Какой в этом прок?
- Да никакого. Даже если мы не разобьемся на куски, мы расплавимся в этой жидкости в течение нескольких дней.
- Или полетим прямо сквозь другую сторону.
- Нет никакой другой стороны.
- Этого никогда не узнать, пока не попробуем. Кроме того, этот путь более стильный.
- Стильный - ишь ты!
Оба посмеялись.
Дариат снова повернул камеру, нацеливаясь на гущу. Он поджег две ракеты. Если бы больше, они бы действительно раскололись, добравшись до нее. Наверное, холод все равно нас добьет, так или иначе, подумал он.
Прошло три секунды при ускорении в 5 g, затем они почувствовали удар. Толчок при резком уменьшении ускорения был ужасен, Толтон врезался в ремни койки. Он застонал от боли, готовя себя к худшему.
Но защитный тепловой слой камеры удержался, противостоя губительной, годной для длительного замораживания трупов температуре гущи. Камера медленно завибрировала, в то время как двигатели ракет продолжали гореть, погружая их все глубже и глубже под поверхностный слой. Дариат и Толтон могли слышать какофонию душ снаружи, производимую из-за шока и уныния, когда после выхлопа ракеты жидкость, в которой они располагались, начала испаряться. Чем дальше они погружались, тем слабее делались крики. Через пятнадцать секунд ракеты сгорели.
Толтон засмеялся нервным смехом:
- Мы это сделали!
Иллюминатор замерз, как только они начали сражаться с жидкостью. Толтон протянул руку и попытался стереть бусинки льда, чтобы очистить его. Рука примерзла к стеклу.
- Вот пакость какая! - он пожертвовал кусками кожи, чтобы освободить ладонь. - А теперь что нам делать?
- Абсолютно ничего.

Глава 25

В Вестминстерском куполе осталось мало репортеров, которые могли бы рассказать, что происходило. Те из них, которые настаивали на том, чтобы выдать все у них имеющееся, теперь очищали свои видеодатчики, чтобы там не оставалось примет территории, откуда они вели репортажи. Одержимые принимали в штыки, если их деятельность раскрывали населению планеты. Те репортеры, которых поймали на этом в первый день, больше уже никогда не допускались к сети.
То, что показывали все еще работавшие репортеры, которые с толком использовали датчики купола, был жесткий порядок, устанавливавшийся сам собой в старинных зданиях. Одержимые организовывались в небольшие группы и совершенно открыто расхаживали по улицам. Это был вызов по отношению к Терцентралу. Их легко могло бы поразить оружие СО, будь на то воля политиков. Но, поскольку открыты для выстрелов бывали всего около сотни-двух одержимых, то оставшиеся могли бы обрушить свое ужасное возмездие на остальное неодержанное население. Правительственные силы в пределах купола были значительно ограничены в числе. В высшей степени специфические пожары продолжали бушевать по ночам, затрагивая все полицейские участки и восемьдесят процентов зданий местного самоуправления. Примечательно, однако, что, хотя энергосистемы и коммуникационная сеть тоже часто служили объектами нападения, одержимые не повредили ни одной из станций снабжения предметами первой необходимости. В городе все еще были вода и свежий воздух, и купол сохранял системы защиты от нападений воздушной армады. Кто-то управлял одержимыми и отдавал приказы, регулирующие их деятельность, с большими предосторожностями.
Оставалось поразмыслить, кто это был.
Что касается Чарли, его интересовало только - зачем. Если уж на то пошло, одержимые теперь соблюдали осадное положение с большей эффективностью, чем это когда-либо удавалось полиции. Анализы их передвижений, проделанные AI, определяли, что их было достаточно, чтобы наверняка вынуждать население оставаться дома. Появилось очень мало новых одержимых, и в девяти внешних куполах едва ли насчитывалось несколько сотен.
Их волновал единственный маршрут, и он лежал в гараж наземных экипажей. Каждый раз, когда они угоняли одну из неуклюжих машин, она вызывала на себя огонь СО. Сам президент приказал стрелять по ним, без всяких понуждений Би-7, своих советчиков и Кабинета. Одержимые сделали восемь попыток оставить Лондон, прежде чем сдаться.
- Декстер к чему-то готовится, - сообщил Чарли Луизе как раз перед тем, как она покинула его купол. - Он никоим образом не удовлетворится одним только Лондоном. Вот почему он придерживает одержание остального населения. Если бы он действовал так же, как раньше, он мог бы одержать город меньше чем за неделю, если бы захотел. Его организация в Лондоне куда серьезнее, чем в Нью-Йорке.
Луиза понимала не больше Чарли, почему Декстер отступает. Этот человек-дьявол, которого она встречала на Норфолке, не казался способным на какую-то выдержку.
Единственная информация по другим делам, которую Луиза получала во время этой поездки, были отчеты о продвижении Женевьевы. Ее сестренку увезли в Бирмингем в другом "фольксвагене", вместе с Дивинией и другими членами семейства Чарли. Оттуда Чарли заказал вакуумный поезд, чтобы они поехали на станцию "Гора Кения". Джен была сильно разочарована, когда обнаружила, что купол Чарли не может лететь.
Поездка в Бирмингем была много короче. Женевьева уже находилась на Африканской башне, а Луиза все еще ехала через долину Темзы.
- Уже появляется в поле зрения, если вы хотите его видеть, - обратился к ней Ив Гейнз из кузова.
Луиза подвинулась и села рядом с ним. Когда они выезжали из Лондона, она плохо разглядела купола, так как направление их движения для этого не подходило. Теперь, гремя на колдобинах, "фольксваген" ехал прямо на них.
Луиза уставилась на купола, которые рассекали приближающийся горизонт. Были видны только девять внешних куполов, расположенных вокруг старинного города, защищая его центр. Заходящее солнце живыми колоннами медного света отражалось от широких аркад геодезического кристалла; все остальные здания были полностью черными. Впервые Луиза смогла оценить, как они искусно сделаны. И какие они чужие.
Ив смотрел на нее.
- Я и сам не ожидал, что так скоро вернусь - этим же путем.
- Я тоже.
- Босс заботится о своих людях, знаете ли.
- Уверена, что это так.
Она не особенно была убеждена в том, что ее действительно ценили как штатного работника Би-7. И потом, возможно, это Чарли попросил шофера быть повнимательнее к девушке. Чтобы сделать ее более уступчивой. Теперь она больше не была уверена ни в чем.
"Фольксваген" уверенно проехал мимо полускрытых в земле цехов каких-то заводов, окружающих купол, и спустился по пандусу в один из огромных подземных гаражей. Под сводчатым потолком горело несколько ламп, никакой деятельности возле припаркованных автомобилей не было заметно. Они подъехали к повороту пандуса. Внешняя дверь соскользнула вниз, и из мрака к ним сразу выехала голубая машина. Иванов Робсон встал и хлопнул дверцей кабины.
- Вы готовы?
- Да. - Луиза сказала это холодно.
С самого начала путешествия она не разговаривала с детективом. Это было следствием того, что она сердилась, хотя не была уверена, против кого направлен ее гнев. На него, за то что он такой, какой есть, или на себя самое из-за того, что сначала он ей нравился. Возможно, он просто был слишком свежим напоминанием о том, что ею так ловко манипулировали.
Она спустилась по короткой лесенке. В гараже было сыро и холоднее, чем она рассчитывала. Она была одета для купола, в короткой юбке поверх черных леггинсов, в изумрудного цвета рубашке с длинными рукавами (чтобы скрыть медицинский браслет нейросети) и в жилетке из тонкой кожи. Волосы собраны в конский хвост.
Иванов поспешил за ней, когда она быстро пошла к автомобилю, он нес оружие в чехле из крокодиловой кожи, которое дал ему Чарли. Женщина-полисмен затолкала их в машину, лицо ее было совершенно лишено любопытства. Интересно, подумала Луиза, сколько народу обработало Би-7? На этот раз внутренняя часть автомобиля была совершенно обычной. Луиза откинулась на заднем сиденье, Иванов устроился рядом с ней, держа свой роковой футляр на коленях.
- Я ведь являюсь самим собой почти все время, - сказал он ей тихонько. - Би-7 не может меня контролировать каждую минуту, когда я не сплю.
- А-а, - Луиза не хотела об этом говорить.
- Я рассматриваю это как искупление, а не наказание. И мне удается видеть некоторые интересные вещи. Я знаю, как работает этот мир - редкая привилегия для человека в наши дни. А теперь и вы это знаете.
- А что вы натворили?
- Нечто очень глупое и неприятное. Не то чтобы у меня был большой выбор в такое время. Было так - или они, или я. Я думаю, потому-то Би-7 и дало мне это дело. Я совсем не то, что называют обычным преступником, и живу не ради карьеры. У меня даже семья была. Не виделся с ними лет двадцать, но мне было разрешено узнавать, как они поживают.
- Но вам все-таки объяснили, как обращаться со мной.
- Мне приказали, какой информацией вас снабжать и когда. Все остальное, что я когда-либо говорил или делал, был настоящий я.
- Включая и теперешнее возвращение в Лондон?
Иванов тихонько усмехнулся:
- Ох, нет. Естественный альтруизм не вяжется с этим нездоровьем. Я здесь по приказу. - Он помолчал. - Но теперь, когда я здесь, я сделаю все, чтобы защитить вас, если понадобится.
- Вы думаете, возвращаться было глупо?
- Полное идиотство. Би-7 ужесточит контроль и применит в Лондоне ядерное оружие. Это единственный путь для нас избавиться от этих одержимых.
- Этот вид оружия не подействует на Квинна Декстера.
- Вот как? - Длинный палец медленно похлопал по футляру из крокодиловой кожи. - Вы доверяете этому типу Флетчеру, с которым мы собираемся встретиться?
- Конечно. Флетчер - порядочный и добрый человек. Он присматривал за нами с Джен всю дорогу от Норфолка.
- Это, должно быть, интересно, - пробормотал Иванов.
Он отвернулся, наблюдая, как бетонная стена проплывает в окне машины.
Они подъехали к небольшой грузовой станции вакуумных поездов где-то в одной из подземных индустриальных зон купола. Чарли выбрал ее из-за того, что к ней вела прямая дорога из гаража. И сеть в этом секторе все еще функционировала.
Платформа была намного уже, чем в Кингс-Кросс, возле каждого шлюза стояли большие, тяжело нагруженные вагонетки. Когда Луиза с Ивановым вышли из служебного лифта, их ждали восемь агентов разведки флота, каждый был вооружен автоматом со статическими пулями.
Поезд подошел через пять минут. Открылась только одна шлюзовая дверь. Детектив Брент Рои вышел оттуда первым, подозрительно оглядываясь. Когда его взгляд отыскал Луизу, его выражение лица поведало ей, что он совершенно официально является несчастнейшим человеком на этой планете.
- Выходи, - рявкнул он через плечо.
Из шлюза вылез Кристиан Флетчер, одетый в свою безукоризненную флотскую форму. Два стражника сопровождали его, не отходя ни на шаг, а к шее был пристегнут толстый металлический ошейник. Луизе было на все наплевать, под жесткими взглядами агентов она подбежала к нему и обвила его руками.
- О, Боже, как мне вас не хватало! - вырвалось у нее. - Вы в порядке?
- Я выносливый, дорогая моя госпожа Луиза. А вы? Как вы-то поживали с тех пор, как мы виделись в последний раз? Я боюсь, что у вас были самые неприятные приключения?
Она смахивала слезы прямо ему на лацканы, пуговицы его мундира вдавливались ей в кожу.
- Что-то в таком духе.
Луиза прижалась к нему плотнее, сама удивляясь, до чего она рада его видеть, единственного человека, которому она действительно доверяет на целой планете. Его руки похлопывали ее по затылку.
- Сам Иисус разрыдался бы, - с отвращением сказал Брент Рои.
Луиза отпустила Флетчера и сделала робкий шаг назад. Печальные глаза Флетчера сказали ей о том, что он все понял.
- Вы двое закончили?
Вперед выступил Иванов.
- Попробуй-ка поприставать ко мне, - заявил он детективу Ореола.
- Да кто вы, к чертям, такой?
- Скажем так, мы служим одному и тому же начальнику. А если бы вы имели достаточно высокий ранг в службе безопасности, чтобы знать, что Луиза для нас сделала, вы бы проявили немного уважения.
Флетчер смотрел на неуклюжего частного детектива с некоторым интересом. Иванов протянул ему руку:
- Рад познакомиться, Флетчер. Я и есть тот тип, который присматривает за Луизой здесь. - Он подмигнул ей:
- Когда обстоятельства мне это позволяют.
Флетчер поклонился:
- Значит, вы оказываете нам услугу, сэр. Я был бы страшно огорчен, если бы какая-то беда приключилась с таким драгоценным цветком.
Брент Рои недоверчиво вздохнул:
- Ты что, хочешь его дальше сопровождать?
- Конечно, - сказал Иванов. - Мы его у тебя забираем. Не думаю, что я должен расписаться в получении, правда?
- Забираете? И как будто бы моя роль закончилась? Но это не так-то, к чертям, легко. Я не собираюсь возвращаться на Ореол. Мне, чтоб вам пусто было, велено сопровождать этого типа.
Луиза уже готова была сказать ему, что Би-7 может отправить его назад на орбитальную башню, но тут она увидела, что лицо Иванова моментально стало непроницаемым. Чарли, должно быть, что-то ему говорил.
- О'кей, - сказал Иванов печально. - Но знаешь, это не моя идея.
- От твоих слов я в целом должен почувствовать себя лучше.
Когда они вернулись в машину, Луиза села рядом с Флетчером. Иванов и Брент заняли откидные сиденья напротив.
- Это ваше шоу, - сказал Иванов Флетчеру. - Как вы думаете его сыграть?
- Минутку, - перебила Луиза. - Флетчер, что это еще за ошейник?
- Успокоительный, - сердило буркнул Брент. - Если он начнет психовать, я пропущу через него разряд в тысячу вольт. Поверьте мне, такое заставляет этих одержимых ублюдков сидеть тихонько и быть внимательными.
- Снимите его, - потребовала она.
- Госпожа Луиза...
- Нет. Снимите. Вы унижаете человеческое достоинство. Это чудовищно.
- Пока я рядом с ним, ошейник останется, - не сдавался Брент. - Ему нельзя доверять.
- Чарли, - датавизировала Луиза, - велите им снять ошейник. Я не шучу. Я не стану сотрудничать с вами, пока вы не прекратите обращаться с Флетчером подобным образом.
- Извините, Луиза, - ответил Чарли. - Полиция Ореола несколько перенервничала. Подразумевалось, что ошейник будет на нем только во время транзита.
Она наблюдала за потемневшим лицом Брента, когда Чарли отдал ему приказ.
- Ах ты, мать твою! - он сплюнул.
Ошейник Флетчера щелкнул, механизм замка повернулся на девяносто градусов. Флетчер поднял руку и осторожно дернул ошейник. Он отделился и оказался в руках у Флетчера.
- Эй, ты, - Брент сдвинул вбок лацкан своей куртки, обнажая наплечный ремень, на котором висел очень большой автоматический пистолет. На трех запасных зажимах висели небольшие эмблемы в виде красных молний. Он во все глаза уставился на Флетчера. - Я за тобой слежу.
Флетчер небрежно положил ошейник на пол между ними.
- Спасибо.
- Не стоит благодарности, - сказал Иванов. - Мы хотим, чтобы вам было удобно.
- Вы упомянули какое-то оружие, госпожа Луиза.
- Да, флот Конфедерации спроектировал нечто, разрушающее души. Они хотят, чтобы вы попытались подобраться поближе к Декстеру и выстрелили в него этим оружием.
- Верная смерть, - с удивлением вымолвил Флетчер. - Сейчас много таких, кто ее бы приветствовал. Вы уверены, что это устройство сработает?
- Есть подтверждение, - сказал Иванов. - Оружие прошло испытания.
- Будет ли мне позволено быть таким смелым, чтобы спросить, на ком его применяли?
- Директор проекта испытал его на самом себе и на одном одержимом, который ему угрожал.
- Не уверен, героизм ли это или трагедия. Они страдали?
- Ничуть. Оружие абсолютно безболезненно.
- Еще один пример вашего хваленого прогресса. Могу ли я увидеть этот ужасный инструмент?
Иванов положил на колени футляр из крокодиловой кожи и набрал код входа. Замок пискнул, Иванов открыл футляр. Пять густо-черных цилиндров по тридцать сантиметров длиной уютно лежали в сером пенопласте внутри футляра. На одном конце каждого была вставлена стеклянная линза, а сбоку помещалась плоская красная кнопка.
- Большинство компонентов - биотехи, так что это оружие некоторое время сможет сопротивляться влиянию одержимого. Операция проста. Сдвинуть кнопку вперед - вот так, - он проделал это большим пальцем, - чтобы перевести в боевую готовность. Потом нажимаете, чтобы выстрелить. Вспыхивает узкий луч красного огня, который должен попасть в глаза вашей цели, чтобы совершить свое дело. Лучшее расстояние - с пятидесяти метров.
- Ярдов, - поправила Луиза с улыбкой. Флетчер наклонил голову в знак благодарности.
- Что бы там ни было, - Иванов вручил оружие Флетчеру. Брент весь так и напрягся. Но Флетчер с кротким любопытством просто осматривал страшное приспособление.
- А кажется - это всего лишь безобидная палочка, - удивился он.
- Там много всякого напихано внутри, вы этого видеть не можете.
- Да и понять тоже, уверен. Тем не менее, использование этой штуки для меня вполне ясно. Скажите, что происходит с истинной душой, когда этим выстрелишь в одержимого?
Иванов тщательно прочистил горло:
- И то, и другие умирает.
- Это убийство.
- Одна смерть - небольшая плата за то, чтобы избавить вселенную от Квинна Декстера.
- А-а, дела королей не обсуждаются подданными. Потому что это и есть то, что делает их королями. И подсудны они только Господу нашему.
- Можно мне тоже взять один? - попросила Луиза. - Пожалуйста.
Иванов без всяких комментариев вручил ей один из цилиндров. Она проверила кнопку выстрела, затем положила его во внутренний карман жилетки.
Один Иванов взял себе, еще один предложил Бренту Рои. Детектив Ореола покачал головой.
- Теперь нам остается только найти Квинна Декстера, - произнес Иванов торжественно. Он взглянул на Флетчера:
- Есть идеи?
- Вы имеете хоть какое-то представление о том, где он может быть?
- Только общее допущение, что он в Вестминстерском куполе, - то есть там, где он и установил свою власть над другими одержимыми. Было бы логично для него не слишком удаляться от них.

Предыдущая страница 23 Следующая страница


Обнаженный бог: Финал 24

- О Вестминстере я знаю, но не о куполе.
- Практически весь Лондон, который вы знали, упрятали под защитный стеклянный пузырь. Это и есть купол. Декстер может оказаться везде в пределах города.
- Тогда я предложил бы вам отвезти меня на подходящую стратегическую точку. Я, возможно, смогу определить, где гниют большие группы одержимых. С этого можно начать.

***

Признаком хорошего предводителя было то, что он умел быстро адаптироваться к меняющимся обстоятельствам. Когда прошло еще дня два, Квинн уже считал себя причисленным к рангу великих деятелей истории. Введение чрезвычайного положения подействовало на него как шок, в определенном смысле, потому что оно означало, что высшие полицейские чины опять гоняются за ним. У него была здравая мысль о том, кто его предал, и это осознание было почти приятно.
Разумеется, чрезвычайное положение полностью нарушило его первоначальные планы. Одержимые из "Ланчини" делали так, как им приказывали, и использовали ночь для того, чтобы одержать некоторое количество людей и доставить их в предназначенные для ловушек здания. Но потом дневные рабочие не явились, и игра изменилась. Квинн посылал выполнявших его поручения через лабиринт туннелей и шахт обслуживания, чтобы они поддерживали контакт с группами и сообщали им, что делать дальше. Как Декстер и предполагал первоначально, они должны были захватывать полицейских, заманивая их в засады, испепеляя здания их участков. Это отняло бы больше времени, если учесть небольшое число сторонников, но при соблюдении комендантского часа остальная часть купола закрывалась, у полиции не было поддержки. Квинн также внушил своим сторонникам, чтобы они сделали своей мишенью коммуникационную сеть и энергетические подстанции, еще больше изолируя осажденную полицию.
К началу раннего вечера лишенное полиции и служб первой помощи население купола было практически в тюремном заключении в собственных квартирах. Квинн достиг своей цели, не имея нужды сметать с лица земли транспортную сеть и предприятия, изготовлявшие продукты и предметы широкого потребления.
Это было почти то самое, что он первоначально замышлял, и достиг он контроля с меньшим количеством одержимых, чем рассчитывал сначала. Это было во многом ему на пользу: ведь легче поддерживать дисциплину среди меньшего количества. И купол, со всеми его дополнительными ресурсами, оставался нетронутым, чтобы Декстер мог использовать его так, как ему хотелось. Самое пристальное внимание было направлено на Вестминстерский купол: страх, парализовавший остальные девять, делал их бесполезными в качестве возможных источников сопротивления.
Сделав Лондон безопасным для себя, Квинн предпринял попытку отправить своих подчиненных в Бирмингем в наземных машинах. Рискованное предприятие, которое привело к выстрелам СО и полному уничтожению машин.
Он знал, что это не будет так легко.
Когда тянулась первая ночь и его батальоны одержимых продолжали операции зачисток против гражданских властей, в штаб-квартиру Квинна доставили несколько опытных техников и инженеров. Их засадили за работу по отысканию способов незаметного проникновения на платформы СО. Чисто символический жест. Он знал, что грядущая война Ночи не будет вестись с помощью науки и машин. Это будет война личностей, какой и полагается быть настоящим войнам.
Когда опустилась темнота, вой демонов сделался громче. Квинн начал молиться на оскверненном алтаре собора Святого Павла и еще глубже погрузился в мир призраков. На этот раз он был вознагражден величайшим знанием из всех, какие только могли быть, посланы недостойному служителю Ночи. Сам Божий Брат просыпался в изгнании на каком-то невообразимом расстоянии от этой вселенной. Крики демонов, выражающие восхваление и восхищение, приветствовали великого Господина, оказавшегося среди них. Его зловещее присутствие несло такие мощь и силу, каких они никогда не испытывали раньше.
Их мысли, страдания и мечты просачивались в мозг Квинна. Он мог распознавать их, когда они во всем своем удивительном множестве соединялись воедино в зачарованных пытках. Божий Брат встал между ними, горячий и темный, сияющий злой волей. Они тянулись к нему, чтобы Он одарил их своим могуществом. И Он освободил их, Его энергия удалила их цепи, так что они опять смогли воспарить, как уже было с ними очень давно. Целая армия апокалиптических ангелов, восхищенная своим новым состоянием, и голодная. Они испытывали голод по отношению к такому множеству вещей, в которых им отказывали все это ужасное время. Они кружились, выражая свое поклонение перед Светоносцем, циклоном, который был больше всего мира, выражая криками свою радость по поводу Его пагубного прихода.
Квинн оставил свои мечтания о духах, его тело отвердело, чтобы проснуться на алтаре как раз в тот момент, когда серый рассвет прокрался в грязные оконные стекла вокруг него. В глазах его стояли слезы, когда он начал хохотать.
- О, Беннет, кусок дерьма, где ты теперь, неверующая? Эта истина приходит тогда, когда ты в полном отчаянии.
- Квинн? - с беспокойством позвала Кортни. - С тобой все нормально?
- Он идет.
Кортни бросила взгляд по направлению к громадным дверям из почерневшего дуба в дальнем конце собора:
- Кто?
- Божий Брат, тупая ты сучка. - Квинн поднялся на алтаре и широко развел руки, глядя вниз на сборище одержимых, кружившихся по нефу. - Я видел Господа нашего. Видел Его! Он жив. Он поднялся, чтобы вести нас к решающей победе. Он ведет армию, которая сокрушит блестящих металлических ангелов, стерегущих рай. Падет Ночь! - Квинн весь дрожал в своей убежденности. Кортни наблюдала в жутком страхе, как он медленно повернул к ней взгляд. - Ты что, мне не веришь?
- Верю, Квинн. Я всегда тебе верю.
- Ага. Правда веришь, да?
Он легко спрыгнул на мраморный пол, и торжественная улыбка была видна, прежде чем чернота одеяния затмила его плоть. Капюшон опустился, Квинп посмотрел на подавленную толпу. Теперь их собралось тут около пятисот, и они покорно ждали, чтобы черный Мессия объяснил, чего он от них хочет. Их число медленно увеличивалось по мере того, как неодержанных пленников доставляли в собор через вспомогательные подземные туннели. Непосредственные окрестности собора Святого Павла были очищены от коммерческих и офисных зданий еще несколько веков назад, вокруг разрослись сады и протянулась пешеходная площадь, окруженная рвом. Квинн слишком хорошо знал, что если целая толпа пересечет открытое пространство, чтобы войти в обычные двери, датчики спутников наблюдения и купола увидят их. Процедура будет записываться, и высшим чинам полиции станет любопытно, почему никто из верующих не выходит. Так что накапливание его основных сил должно происходить медленно и осторожно.
Тех, кого приводили к Декстеру, провожали в подземную часовню и делали открытыми для одержания - это выполняла горстка последователей Квинна, верных Его евангелию. Квинна больше не заботило, верят ли те, кого пригласили из потусторонья в ожидающие тела, слову Божьего Брата или нет. До тех пор, пока он может находиться рядом, их можно ко всему принудить.
Изучая собравшихся одержимых, Квинн думал, что он бы мог иметь всего треть того количества, которое сейчас перед ним, и ему этого хватило бы для церемонии вызова. Одно только достижение мира духов отнимает так много энергетический мощи. Он никогда не смог бы распахнуть ворота ада сам по себе.
- Где Билли-Джо? - спросил он.
Кортни угрюмо пожала плечами:
- Опять внизу. Он любит наблюдать.
- Иди и приведи его ко мне. То, что я видел, делает дьявольски необходимым для нас достать еще теплые тела для одержания. Я хочу, чтобы он шепнул словечко этим подонкам на улице, чтобы он убедился, что они продолжают посылать сюда тела. Сегодня никто не должен уклоняться. Теперь Его время.
- Верно, - Кортни пошла к двери в основании центрального купола, откуда ступени шли вниз, в часовню. Вдруг она остановилась и обернулась:
- Квинн, а что произойдет после?
- После чего?
- После того, как придет Светоносец. Знаешь, мы ведь убиваем каждого, кто не делает так, как мы говорим.
- Мы станем жить в Его царстве, при Его свете, и наши дикие потомки будут свободны на все оставшиеся времена. Он освободит нас от рабства внутри города-тюрьмы ложного Господина; этого рая, который воспевают все эти тупорылые религии.
- А-а. Звучит вполне успокоительно.
Квинн следил, как она идет, ощущая в ее мыслях тупое согласие. Странно, как ее безоговорочная уступчивость стала в последнее время раздражать его.
Оставшуюся часть утра он провел, обозревая группы, собравшиеся на улице, направляя их на решение новых задач. Они в основном состояли в том, чтобы устранять всякое дерьмо из мозгов будущих жертв, когда те оказывались в соборе. Раза два он ускользал в мир духов и путешествовал по самому куполу. Первоначальные одержимые из дома "Ланчини" пытались построить новых в шеренгу, придерживаясь своего порядка, но ничего из того, что они могли рассказать о Декстере и о том, что произойдет, если они не станут действовать с ним сообща, не действовало так, как внезапная материализация самого Квинна, когда он без всякого предупреждения появлялся среди новообращенных. Трижды он вынужден был наказывать непокорных. Он не мог навестить каждую группу, но слухи о его появлении распространялись достаточно быстро, даже без применения коммуникационной сети.
Когда около полудня он вернулся в собор, на полу нефа были устроены две-три оргии. Новоприбывшие одержимые отчаянно жаждали сильных ощущений. Квинн не стал их останавливать, осквернение святого места доставляло ему радость; это было одной из причин, почему он избрал его для сборищ. Но он ограничил число будущих участников. Когда одержимые были увлечены, они склонялись к тому, чтобы увеличить свой излучающий эффект на большое расстояние, и вокруг собора до сих пор действовали какие-то энергистические цепи. Квинн не мог рисковать тем, чтобы вырвавшийся случайно импульс был прослежен каким-нибудь AI. Души, одержавшие тела полицейских офицеров, уже докладывали, как использовались коммуникационные сети Терцентралом, чтобы охотиться на одержимых.
Пока он не соберет достаточно людей для церемонии, он намерен практиковать воздержание.

***

Квинн наблюдал за духами, когда Билли-Джо поспешил к нему с одержимым по имени Френкель. В соборе Святого Павла было множество надгробий, датированных более чем тысячелетием назад, включая и те, которые пропали, когда первоначальное здание собора сгорело во время Великого пожара 1666 года. Все погребенные, как предполагалось, были людьми значительными или представителями знати, лучшими в древней нации. Или, во всяком случае, они могли считаться таковыми, пока были живы, думал Квинн, а теперь они только сплошная боль в заднице. О, у них имелась своя гордость, и она выражалась в форме негодования и ненависти, но в основном они были ничуть не лучше всех других жалких брошенных личностей, населяющих этот пресный мир. Воины, павшие, защищая своего короля и свою страну, кажется, составляли большинство тех, кто замешкался после смерти, не оставив эту землю. Они презирали Квинна со страстью, хорошо зная его мощь и боясь его. Начать с того, что они сделали все, что могли, чтобы смущать его когорты, особенно Билли-Джо и Кортни, показываясь на их пути. Их прохладное присутствие заставляло стены конденсировать жидкость, в то время как можно было видеть краешком глаза, когда они внезапно появлялись, заставляя богато расшитые золотом покровы алтаря отливать бледными переливающимися цветами. Они еще и причитали, подвывая, точно собаки, которых мучает полная луна, разливая свою смертельную тоску по воздуху, чтобы ею проникся каждый.
Дважды Квинн вынужден был передвигаться в призрачный мир, чтобы иметь возможность их отогнать. Одно его прикосновение сжигало их, заставляло откатываться прочь, ослабляя и лишая контакта.
Гримасы сползали с их лиц, и они украдкой поворачивались, чтобы наблюдать за сборищем одержимых с немым неодобрением, излучая угрюмую злобу, которая распространялась по всему собору. Затем они начали дергаться, как будто бы сами стали жертвами одержания. Они сгрудились все вместе под центральным куполом, испуганно переговариваясь.
- Ты что-нибудь слышишь, Квинн? - спросил Билли-Джо. Он так и замер на месте, замороженный недовольным взглядом Квинна, брошенным на него, когда он прервал хозяина. Даже Билли-Джо мог видеть, как призраки в нефе энергетически заряжают окружающее пространство, как трепещущее разноцветное пламя неуверенно заскользило по плиткам пола. - Клянусь тебе, это важно.
- Продолжайте, - выдохнул Квинн.
Френкель тяжело дышал и изо всех сил старался не заглядывать в черный провал капюшона Квинна.
- Я из хемпстедской группы. Мы видели кое-что и подумали, что вы должны об этом знать. Я явился сюда как можно быстрее, взял такси.
- Мать твою, - выругался Квинн. - Да, да, очень хорошо. Продолжай.
- Вокруг путевого туннеля в Дартмут-парке шныряла группа людей. Они туда на машине приехали, что совершенно непонятно, потому что мы еще не добрались до того места на дороге и не заблокировали там процессоры. У их машины, наверное, какой-то полицейский пропуск имеется на проезд повсюду, потому что ограничения комендантского часа все еще действуют. Они вышли на улицу через служебный вход, потом направились к домам. Мы решили, что они местные, потому что хорошо знают расположение зданий. Снаружи никто не мог их видеть; наши парни здорово потрудились, чтобы не спускать с них глаз, пока я не доложу. Мы их не стали вытаскивать наружу, потому что их шестеро, а двое как раз смахивают на тех людей, каких вы нам велели высматривать.
- Что за двое? - резко спросил Квинн.
- Одна такая цыпочка с длинными волосами, и еще этот сутулый высокий пижон, черный такой. Остальные - просто солдаты, твердые, видать, орешки. Кроме одного - вот тут-то странности и начинаются. Он одержимый. И совсем не из нашей группы: мы ни разу его раньше не видели.
- Он что, распоряжается остальными?
- Нет. Они вроде единой команды.
- И куда они шли? В каком направлении?
- Пробирались по Джанкшн-роуд, когда я ушел. Наши за ними следят.
- Отведи меня туда, - рыкнул на него Квинн. Он начал быстро пробираться к двери, ведущей к метро. - Билли-Джо, принеси-ка этот аппаратик.

***

Луиза была счастлива, что двое агентов разведки флота располагают коммуникационными блоками. Они обеспечивали ее нейросети прямую и гарантированную спутниковую связь с Чарли и с гражданским банком данных разведки флота, в обход обрывочной сети, охватывающей этот район города-купола. Единственная надежная связь, кроме этой, заключалась в нейросети Иванова. Так она уяснила себе путь к Арочной башне Би-7, который обозначил им на карте AI.
Жутко было выбраться из подземки, особенно первые тридцать секунд на свежем воздухе после туннеля; пришлось стремительно бежать к укрытию первого здания. После этого Луиза уже смогла разобраться не только где они находятся, но и куда идут. Поистине удивительно, как может успокоить понимание.
Большинство зданий имело проходы насквозь, соединяющиеся между собой дверями (все запертые) или подвальные коридоры. В тех же домах, где этого не было, агенты разведки флота собирались просто прорезать стены своими атомными резаками. Даже это не было необходимостью: каждый раз Флетчер проделывал фокус с любой дверью, приводя ее в действующее состояние. Неважно, какая была стена, выложенная ли из старинного кирпича или залитая современным особо укрепленным бетоном, и не имела значения толщина. Этот трюк заставлял Брента Рои чувствовать себя крайне неловко, зато экономил массу времени. Флетчер еще мог определить, есть ли непосредственно за стеной люди.
Так они пробирались от дома к дому, по возможности держась подальше от передних комнат, выходящих на дорогу, проходя сквозь залы пабов, магазинные склады, офисы, даже сквозь кухни и однокомнатные квартиры. Те люди, к которым они вторгались, здоровались с ними с удивлением и страхом. Затем, когда обнаруживалось, что небольшая группа идет с официальным заданием, людям хотелось только знать, какого дьявола происходит снаружи. И спрятаться. Все хотели остаться в стороне.
Луиза нашла, что эта часть работы хуже всего. Напряжение от страха, что тебя могут поймать, можно пережить; напряжение - это состояние, к которому она все больше привыкала. Но жалобная мольба мирных жителей была невыносима, их глаза обвиняли, когда они прижимали к себе детей.
- Неужели нет другой дороги? - спросила она Чарли после того, как они оставили какую-то женщину и ее трехлетнего сынишку жалобно всхлипывать. - Так ужасно отказывать всем этим людям.
Брент Рои поманил ее в маленькую треугольную дверь, ведущую в узкий сквозной холл, которым давно не пользовались. Свет сюда проникал единственно сквозь грязное, закопченное оконное стекло над заложенной кирпичом дверью.
- Сожалею, Луиза, - передал Чарли в ответ. - AI считает, что этот путь вернее всего приведет вас куда нужно, так, чтобы не выследили одержимые. Эмоциональный стресс во внимание не принимается. Просто постарайтесь расслабиться и избавиться от него. Осталось немного.
- А где Женевьева?
- Семь минут тому назад они прибыли. Я нанял черноястреба, чтобы ее отвезли на Транквиллити. Она будет там в течение часа.
Луиза похлопала по плечу Флетчера:
- Женевьева спасена. Она скоро отбывает на Транквиллити.
- Рад это слышать, моя госпожа. Надежда не умирает.
Иванов дошел до конца холла и поднял руку:
- Дальше - улица.
Два агента разведки флота двинулись вперед к металлической двери. Один из них взглянул на Флетчера:
- Поблизости никого, - сообщил тот.
Агент надавил на небольшой блок в сырой стене возле двери. Она выстрелила узким электронным лучом, пробившим штукатурку и кирпич, затем выпустила из себя микронить с видеодатчиком на конце. Показала им изображение узкой пустынной улицы; только двух кошек и можно было там увидеть. Датчик вспыхнул инфракрасным светом, агент направил его по очереди на каждое светящееся окно, выходящее на улицу, ища затаившихся одержимых. AI пользовался датчиками куполов, чтобы проследить полностью все протяжение их пути, но угол зрения сверху не позволял разглядеть окна.
Меры предосторожности, которые приходилось принимать всякий раз при переходе боковой улицы, добавляли определенное количество времени на прохождение пути.
- Два возможных, - доложил агент, передавая координаты коллегам.
Дверь осталась открытой, а он быстро пробежал по улице к зданию напротив. Войти им нужно было через окно, закрытое решеткой. Чтобы разрезать прочные болты атомным резаком, потребовалось пятнадцать секунд, чтобы влезть в окно - всего две. Агент плавным движением исчез внутри. Дальше пошел Брент Рои. За ним последовала Луиза, она пересекла улицу спринтерской пробежкой. Согласно ее нейросети, это была Ворлей-роуд, последнее открытое пространство, которое им приходилось пересечь.
Забираясь внутрь, она напомнила себе: до ближайшей станции вакуумных поездов отсюда далеко-далеко.
Здешний комплекс зданий окружал основание, монолитной двадцатипятиэтажной башни, которая стояла на склоне, заканчивающемся Хайгет-Хиллом. Если бы не крыши домов, заслоняющие вид, они бы уже смогли заглянуть поверх крыш старого города.
Когда они попали внутрь Арочной башни, боковой коридор вывел их прямо в вестибюль. Их уже поджидал лифт с открытой дверцей.
- Сеть башни и энергия все еще включены, - передал им Чарли. - AI присоединен к каждой цепи. Если будут какие-то затруднения, я смогу не раз предупредить вас.
Все они набились в лифт, который мягко поехал на последний этаж. Дверцы распахнулись в мир искусственного освещения, толстых металлических труб, черных канистр и больших примитивных воздушных вентиляторов. Иванов провел их по металлическому полу к винтовой лестнице. Дверь на самом верху вывела на плоскую крышу. Стайка красных попугаев, как только вошли люди, вспорхнула, посылая пугающе громкие крики в теплый воздух.
Луиза осторожно огляделась. Первый ряд высоких современных небоскребов окружал старый город всего в миле или около того к северу, их стеклянные фасады сверкали золотисто-розовым в последних лучах заходящего солнца. К югу запретный город уходил вниз по склону к далекой Темзе сумеречной массой крыш и пересекающихся стен. Пятна мерцающих серебряных огней висели над некоторыми крупными улицами, где еще не отключили энергию, снабжающую голографическую рекламу. Не видать было ни одного освещенного окна, жители предпочитали оставаться в темноте, боясь привлечь к себе внимание.
Луиза услышала, как смеется Флетчер. Он облокотился на покрошившийся бетонный парапет, загораживавший край крыши, глядя на юг.
- Что такое? - спросила Луиза.
- Я смеюсь над собственной покорностью, госпожа. Я смотрю на этот город - предполагается, что он для меня ближе всего к понятию "дом", другого у меня никогда не было, - и нахожу, что это самый странный и незнакомый вид, какой мне когда-либо встречался после моего возвращения. Слово "город" больше не соответствует тому понятию, какое в это вкладывалось в мое время. Вы имеете мощь и знания, чтобы построить такой колосс, но все-таки это меня просят исполнить эту работу, чтобы найти всего одного человека.
- Он не человек. Он чудовище.
- Да, госпожа Луиза. - Юмористическое выражение сошло с его красивого лица, и он всматривался в старинный город. - Они здесь - но вы это, конечно, знали.
- Их много?
- Меньше, чем я предполагал, но достаточно. Я повсюду ощущаю их присутствие. - Он закрыл глаза и наклонился подальше, принюхиваясь. Его руки впились в верхушку парапета. - Там целое сборище. Я их чувствую. Их мысли приглушили - умышленно. Они чего-то ждут.
- Ждут? - поспешно спросил Иванов. - Откуда вы знаете?
- Вокруг них - аура предчувствия. И беспокойство. Они встревожены, но не могут уйти от своего неприятного положения.
- Это Декстер! Должен быть он. Никто другой не смог бы заставить целую кучу одержимых выполнять то, что им велят. Где они?
Флетчер убрал одну руку с парапета, оставив там темный потный отпечаток. Он указал вдоль Хэллоуэй-Роуд.
- Вон там. Я не уверен, сколько это лиг отсюда. Хотя они остаются в куполе. Поспорю на свою шляпу.
Иванов подошел и встал позади Флетчера, скосив взор в том направлении, куда тот указывал.
- Уверен?
- Да, сэр.
- О'кей. Надо только организовать ловушку.
- Отличная идея.
- Я тебя доставлю на Кроуч-Хилл. Это, должно быть, достаточно далеко. Затем, когда у нас будет приблизительное представление, где прячется этот ублюдок, мы сможем разработать такой маршрут, чтобы ты оказался ближе.
- Если осмелюсь предложить, я просто пойду пешком. Ни один человек не заговорит со мной, когда я в таком виде, и еще меньше заподозрят мои намерения.
- И уйдешь прямо в этот чертов закат, - усомнился Брент. - Не годится, мать тебя за ногу.
- Об этом мы сможем еще поговорить, - сказал Иванов. - Флетчер, ты имеешь хоть какое-то представление о том, сколько их там?
- Я бы предположил - несколько сотен. Возможно, даже тысяча.
- Какого дьявола он добивается, собрав столько народу в одном месте?
- Не могу предложить никаких рациональных объяснений поведения Квинна Декстера. Он ведь совершенно сумасшедший, сэр.
- Ладно, - Иванов окинул город последним взглядом, следя за тем направлением, которое обозначил Флетчер. - Пошли.
Только они вошли в лифт, как AI доложил, что поблизости от Арочной башни произошла авария с электроникой. Об этом немедленно доложили Чарли. Сбой произошел рядом с той подстанцией, которая среди других пользователей снабжала энергией башню. Секретная охранная камера обнаружила, что два человека приближаются к подстанции по темному коридору.
- Неприятность, - предупредил Чарли Иванова.
Дверь подстанции съежилась от атаковавшего белого пламени. Вокруг основания башни произошли еще три аварии. Визуальные датчики показали, что одержимые целенаправленно двигаются через метро, грузовой туннель и вспомогательный пассажирский путь. Трансформаторы подстанции взорвались, когда плотина огня прорвалась в их обмотки.
Иванов увидел, что огни в лифте начали мигать, когда сели аварийные батареи. Они проезжали как раз мимо девятнадцатого этажа.
Внизу, в подвале, одержимые выводили из строя любые коммуникационные кабели, какие могли обнаружить, выдирая провода из стен. AI наблюдал, как одна за другой выходят из строя сети. Независимые электробатареи еще питали внутренние процессоры, но теперь они могли проникать туда только через коммуникационные блоки агентов разведки, перерезая полосу частот, подходившую для наблюдения и для каких-то контрдействий.
Датчики на первом этаже показали, что пятнадцать одержимых бегут вверх по лестнице в вестибюль. Они немедленно начали посылать шаровые молнии белого огня в датчики и во все другие электронные системы. Как раз перед тем, как вышла из строя последняя камера, Чарли увидел, что дверцу лифта выламывают с мясом.
- Выходите, - приказал он. - Выбирайтесь из лифта.
AI уже наладил выбывшее звено в контрольном процессоре лифта. Оно привело в действие аварийные тормоза и заставило его остановиться на тринадцатом этаже.
Луиза в шоке закричала, когда пол в лифте внезапно сделал попытку подняться вверх, что сопровождалось пронзительным воем сирены. Она ухватилась за поручень, так как начала сползать вдоль стены.
Дверцы распахнулись, Чарли передал приказы для нее, а Иванов кричал:
- Раздвиньте дверь! Одержимые приближаются!
Все вывалились в коридор. По обеим стенам шли черные двери квартир. Закопченные оконные стекла в обоих концах коридора пропускали мрачный отсвет заходящего солнца. Аварийные огни ярко горели над обеими дверями, ведущими на лестницу.
Чарли велел одному из агентов разведки флота оставить свой коммуникационный блок в коридоре, ненавязчиво сунув его куда-нибудь под порог, чтобы дать возможность AI поддерживать контакт с сетью башни.
- Сейчас одержимые поднимаются по обеим лестницам, - передал Чарли. - Пятеро по одной, четверо по другой. Остальные ждут внизу.
- Вам придется пробиваться сквозь них с боем. Предлагаю вам использовать антипамять, когда это будет возможно.
- Я за, - сказал Иванов. Он вытащил свое маленькое оружие, держа его в левой руке. В правой он сжимал компактный автоматический пистолет.
Флетчер и Луиза достали цилиндры. Агенты и Брент приготовили автоматы.
Иванов осторожно открыл дверь на лестницу. Бетонные ступеньки с металлическими перилами вились вокруг пролета квадратным штопором. Звук бегущих ног эхом отдавался наверху.
- Они знают, что мы здесь, - отрывисто произнес Флетчер.
AI проследил за вспышками, поднимающимися по лестнице, и рассчитал приблизительное расстояние. Оба агента разведки флота поставили на время механизмы своих гранат и бросили их в лестничный пролет.
Луиза скорчилась возле стены, зажимая руками уши. Внизу раздался страшный грохот, когда взорвались химические шрапнельные гранаты. Затем агенты швырнули через перила газовые зажигалки. Пламя волнами накинулось на побитые ступени, обжигая нетвердо стоящих на ногах одержимых. Крики раздавались по всей длине лестницы.
- Пошли, - скомандовал Иванов. Он пошел по ступеням вниз.
Луиза оказалась третьей в цепочке, она шла позади одного из агентов, а за ней тяжело ковылял Брент. У нее были компьютерные программы в первоначальном виде, обеспечивающие способ передвижения, так что она могла срезать углы лестницы. Вещество, подавляющее адреналин, впрыскивалось при помощи медицинской нейросети, чтобы удерживать девушку в спокойном состоянии, обеспечивая контроль за оружием, и она могла правильно нацелить трубочку с антипамятью, проанализировать периферийные движения, управлять ударами своего сердца в качестве противодействия средству, подавляющему адреналин, могла убедиться, что ее напряженные мускулы хорошо снабжаются кровью, управляла тактическим анализом, синхронным с AI. Ее проинформировали, что одержимые из вестибюля начали наводнять лестничную клетку, чтобы поддержать своих раненых товарищей. Спустившись еще на два этажа, агенты бросят еще гранаты, и все они ударят по лестничной клетке.
Могучая струя белого огня заполнила лестничный пролет, верхушка быстро раздувалась в стороны.
Луиза отстранилась от перил. Брент и один из агентов положили автоматы на край и начали стрелять очередями статических пуль.
Хвост белого пламени взорвался, выплевывая целый душ раскаленных искр. Некоторые из них опускались на ноги Луизе, прожигая ей леггинсы и больно жаля. Она отмахивалась от них свободной рукой, впрыскивая лекарство, чтобы уменьшить боль. Тактическая программа удерживала ее на ногах. Начали загораться предостерегающие сигналы, предупреждающие о снижении возможностей ее нейросети.
Сверкнул молнией шар белого огня. Он ударил по агенту разведки флота, того, который прикрывал группу с тыла, проникая сзади прямо ему в череп, чтобы сжечь мозг. Агент мгновенно рухнул.
Иванов и оставшийся разведчик завертелись на месте, пытаясь найти цель для своего оружия.
- Да от какого хрена это появилось? - вскричал Брент.
Чарли знал, что ответ может быть только один. Инстинктивно по узлу связи он заставил Иванова повернуться и оказаться лицом к Флетчеру.
- Ну? - требовательно спросил детектив.
- Он здесь, - ответил Флетчер, дрожа от возбуждения. - Я его ощущаю, хотя он и прячется так, что его не видно.
Одержимые опять толпились на лестничной клетке. Нейросети и блоки начали гудеть от напряжения.
Чарли заставил Иванова сильнее сжать орудие антипамяти.
- Туда, - приказал Чарли.
Иванов прошел через дверь десятого этажа, поводя оружием в широкой арке, чтобы прикрыть коридор. Коридор был пуст, все точно как на тринадцатом этаже. Луиза с Брентом шли за ним, а последний агент швырнул через перила еще две гранаты. Они бросились ко второй лестничной клетке. Гранаты не взорвались.
- Он все еще здесь? - спросил Иванов.
- Близко, - отвечал Флетчер. Ярость и раздражение прорвались в его голос:
- Я его не вижу. Он сам дьявол!
- Стреляй туда, где подозреваешь его присутствие. Так или иначе, должно подействовать.
Флетчер перестал бежать и поднял руку с оружием антипамяти, большой палец подвинул вперед кнопку затвора. Он оглядел мрачный коридор, как будто пытаясь что-то понять. Внезапно он нажал на кнопку, посылая вперед конус яркого лазерного луча рубинового цвета.
- Это бесполезно! - закричал Флетчер. - Бесполезно!
Энергистическая вспышка сокрушила почти всю нейросеть Иванова. Теперь он безусловно не мог принять переданное сообщение. Это означало, что одержимые где-то очень близко.
- AI потерял весь контакт с коммуникационными блоками, - сказал Чарли. - Я больше не могу следить для вас за одержимыми.
- Наверх идти бесполезно, - передал Иванов. - Нам нужно сделать остановку.
- Очень хорошо. Есть шанс, что Декстер станет видимым во время борьбы. Если так случится, вы должны стрелять в него антипамятью, чего бы это ни стоило.
- Вы даже не должны меня убеждать. Для меня будет только удовольствbем покончить с этим дерьмом.
Флетчер обвил руками дрожащую Луизу, желая защитить ее. Внезапно он снова выстрелил зарядом антипамяти, посылая луч над головой Брента.
- Осторожнее с этой штукой! - закричал Брент.
Флетчер игнорировал его.
- Остальные почти здесь, - заметил он.
Три автомата выстроились рядом у входа на лестничную клетку.
- Уходите, - приказал Иванов Луизе и помахал по направлению к окну в конце коридора. Затем он увидел, что творится позади нее, и издал крик, полный восторга.
- Да! Самый старый трюк из книги. Флетчер, прикрой меня. Мы сможем ее отсюда выставить. Следовало вам об этом подумать, - обвинил он Чарли.
За окном находилась пожарная лестница, большое сооружение из композита на прочных шарнирных опорах. Иванов схватил Луизу и поспешно потащил ее туда. Он нажал на рычаг рядом с пожарной лестницей, повернув его на сто восемьдесят градусов. Окно распахнулось наружу, завыла сирена, с потолка хлынула вода по всему коридору. Пожарная лестница повернулась, чтобы занять свое место перед открытым окном. Выскочил матерчатый шланг, давление, под которым он находился, заставило его устремиться в сторону, точно струю жидкости. Шланг пополз сбоку башни, продолжая расти, свободный конец уходил к черной земле далеко внизу.
- Это же ручная система, - запротестовал Чарли. - AI не может этим управлять.
Луиза в недоумении уставилась на верхушку лестницы, а холодная вода промочила ее насквозь.
- Туда, туда, - Иванов старался перекричать сирену. - Сначала ноги. - Он засмеялся нервным смехом.
- Н-нет, не н-надо, - Луиза начала заикаться. Она испуганно отступила на шаг назад.
Точная копия двери на лестничную клетку материализовалась в стене рядом с настоящей. Брент выстрелил из автомата прямо в нее. Скелетообразные руки с длинными красными ногтями скользнули вверх из твердого пола и вцепились в лодыжки Брента. Он панически закричал, прежде чем они успели потащить его вниз. И только он успел только издать стон недоверия, как его голени погрузились в ковровое покрытие, как будто это был просто песок.
Флетчер ухватился за вертящегося и молотящего кулаками детектива Ореола и собрал собственную энеристическую мощь, чтобы противостоять переставшему быть стабильным полу. Двое одержимых появились из лестничной клетки в дальнем конце коридора. Они были одеты наподобие римских легионеров, но вооружены стальными арбалетами. Агент разведки флота нагнулся и открыл огонь из автомата. За пулями сквозь потоки воды следовали вспышки молний. Легионеры споткнулись, когда пули ударили прямо в их бронзовые нагрудники. Но им удалось устоять на ногах, хотя ноги и у них дрожали. Один из них поднял арбалет и выстрелил. Огненный разряд ударил агенту в колено, повредив нижнюю часть ноги. Из раны хлынула кровь, агент склонился на один бок, приведенный болью в ступор.
Иванов повернулся к Луизе:
- Уходите! - заревел он. - Выбирайтесь отсюда!
Он грубо пихнул ее одной рукой и протянул трубку антипамяти, которую сжимал в другой руке, вдоль коридора. Вспыхнул яркий луч и ударил по приближающимся легионерам.
Луиза ухватилась за край пожарной лестницы, глядя прямо на раструб скользкой ткани у ее верха. Сама мысль о том, чтобы туда прыгнуть, ужасала. Позади нее раздался еще один крик. Она ухватилась за ручку на верхушке лестницы и просунула вперед ноги, протиснув их в отверстие. И прыгнула.
Флетчер освободил одну ногу Брента, когда трое одержимых кинулись на него из второй двери на лестничную клетку. Он машинально протянул к ним руки, белое пламя устремилось с кончиков его пальцев. Они заметались в ползущем пламени, сосредоточив собственную энергию, чтобы оно скользнуло по их коже, не причинив вреда.
Длинная узкая лента обвилась вокруг торса Флетчера. Он вынужден был ослабить свою атаку, чтобы бороться с ней. Красный хлыст луча антипамяти засверкал в водяных каплях в каком-то дюйме от его носа, когда Иванов попытался открыть прикрывающий огонь. Один из одержимых упал.
Иванов прицеливался, когда огонь арбалета вгрызся ему в предплечье и оторвал пугающе длинную полосу плоти, обнажив кость. Локтевой сустав, лишенный мускулов и сухожилий, бесполезно повис, и ладонь раскрылась, роняя компактный автомат. Кровь хлынула на металл оружия.
Когда он взглянул вверх, стряхивая с глаз воду и боль, он увидел, как Флетчер извивается в центре между пятью вилками молний, направленными на него несколькими одержимыми. У его ног скорчившийся Брент, тяжело и болезненно дыша, поднял автомат, неистово паля вокруг, не разбирая, в кого попадет. И ни признака Декстера. Ни малейшего.
Он мог бы попытаться догнать Луизу, решил Чарли.
Иванов так и не был уверен, что распоряжается его телом в данную минуту. Но он сделал два нетвердых шага назад, и кран пожарной лестницы ударил его как раз под почки. Тогда он выполнил неслыханное, хорошо скоординированное сальто и исчез на лестнице головой вперед.
Флетчер наклонился на один бок, когда Брент снова начал стрелять. Одержимые стали пробираться в укрытие, двое из них нырнули сквозь стену. И тут ниоткуда возник хорошо нацеленный шар белого огня и обрушился на левую глазницу Брента, и тогда замолчал автомат. Два копья белого огня немедленно возобновили атаку на Флетчера. Он болезненно извивался под ударами, размахивая рукой в том направлении, откуда появилось одно из копий, он был близок к тому, чтобы выпустить свой огонь. Тонкая металлическая лента плотно обвилась вокруг его горла, электрический ток обрушился на него. Последние запасы сил ушли на то, чтобы помешать причиняющей острую боль энергии проникнуть, точно горячей кислоте, в его мозг. Мысль стала невозможной, у него остался только инстинкт. Он опустился на колени, запах поджаривающейся кожи ударил в ноздри. Цилиндрик антипамяти выпал из онемевших пальцев.
- Хватит.
Ток отключили. Мышцы Флетчера утратили жесткость, превратив его тело в дергающуюся бесформенную кучу живых тканей. Было тяжело обрести дыхание, при том что неумолимый металлический ошейник вгрызался ему в адамово яблоко. Пальцы слабо заскребли по воротнику.
- Лучше прекрати, ублюдок, не то я опять начну в тебя стрелять.
Флетчер заморгал от водяного душа, все еще брызгающего, как из пульверизатора, сосредоточившись на длинном шесте, отходившем от его ворота. На другом конце его был молодой парень, неодержимый.
- Опусти руки, давай, парень, руки вниз!
Флетчер убрал руки с воротника.
- Сла-а-авный мальчик, - оскалился молодой человек. - Эй, Квинн, я его для тебя приготовил. Он немного повопил, но он готов.
Квинн Декстер материализовался рядом с Билли-Джо. Несмотря на потоп, вода не коснулась его одеяния.
- Хорошо сработано. За этого я должен тебе по крайней мере графиню и классическую актрису.
Билли-Джо откинул голову назад и взвыл от радости:
- Да, сэр. Прямо помереть можно, если так долго трахаться.
- Какой позор, что моя старая подружка Луиза улизнула.
- Нет, она не улизнула, - взволнованно крикнул Билли-Джо. - Он сунул освободившийся шест от ошейника в руки вздрогнувшего Френкеля, который машинально за него схватился. - Я тебе ее достану, Квинн. Увидишь.
- Не надо, - сказал Квинн.
Но Билли-Джо уже бежал к пожарной лестнице.
- Билли-Джо! - тон был угрожающий.
Билли-Джо ответил придурковатой улыбкой и нырнул прямо в пожарную лестницу.
- Ах ты, мать твою! - воскликнул Квинн.
Он подчеркивал, как ему не хватало Луизы Кавана, когда он вел одержимых в башню. А Билли-Джо, при всей его преданности, был слишком туп, чтобы оценить простую стратегию.
Квинн не мог сам отправиться преследовать девушку. Флетчер разглядывал его с расчетливой яростью. Захваченный, но едва ли покорившийся. И было слишком много вопросов, на них он сосредоточил бездушные тела, которые теперь безвольно слонялись по коридору. Квинн щелкнул пальцами на двоих одержимых из хемпстедской группы.
- Вы двое, спуститесь туда и помогите ему.
Если бы у нее только хватило времени прочитать инструкции и пиктограммы сбоку пожарной лестницы, Луиза могла бы не так перепугаться. Спуск был старой идеей, модернизированной употреблением современной ткани, так что им можно было пользоваться почти с любой высоты. На первые четыре этажа она соскользнула с небольшим напряжением, потом ткань начала обвиваться вокруг нее, мягко тормозя падение. Ее спроектировали так, что она была эластичной только в одном направлении, с уверенностью, что ее длина остается постоянной. Конец свободно повиснет в одном метре над мостовой и так и останется, сколько бы народу ни оказалось внутри кокона.
Луиза мягко спрыгнула с этого конца, ей даже не пришлось сгибать колени, когда ноги коснулись земли. Ее нейросеть подключилась, а программа, подавляющая адреналин, быстро справилась с дрожью. Луиза сделала несколько нетвердых шагов в сторону от башни, затем посмотрела вверх. Слабые звуки боя разносились из открытого окна много выше. Какая-то выпуклость спускалась по шлангу, приводя ей на ум сравнение с морской свинкой, проглоченной змеей.
У нее не было времени искать укрытие, пока человек в шланге приблизится. Луиза пустым взглядом посмотрела на цилиндрик антипамяти, который держала в руке, затем прицелилась в конец кишки.
Оттуда высунулась голова, что ее удивило. Она ожидала, что это будут ноги.
Иванов сжал зубы от оглушающей боли в плече, а его нейросеть медленно налаживалась при спуске с высоты. Когда он выскользнул из шланга, блок обезболивания пришел в порядок, перерезая все импульсы от колотой раны. Большей трудностью был психологический шок.
Имея для манипуляции только одну руку, он неуклюже выбрался из шланга, когда кокон развернулся. Луиза бросилась на помощь, но у нее перехватило дыхание, когда она увидела состояние его окровавленной руки.
- Не надо, - простонал Иванов. Он скатился на колени, крепко сжав длинную рану, пытаясь унять кровь. - Уходите.
- Но вы ранены.
- Неважно. Уходите. Ну!
- Я... - она в отчаянии оглядела пустынные улицы. - Идти некуда.
Выражение лица Иванова изменилось:

Предыдущая страница 24 Следующая страница


25 Питер Гамильтон

- Есть Чарли. Бегите, Луиза. Сейчас же бегите. И продолжайте бежать. Для начала двигайтесь к Хеллоуэй-роуд, в этом направлении одержимых не так много. Стреляйте в каждого, кого увидите. То есть не задавайте вопросов, сразу стреляйте. Как только окажетесь в безопасности, найдите где-нибудь убежище, чтобы переждать. Обещаю, что сделаю все, чтобы спасти Лондон. Вы это знаете, Луиза. - Он посмотрел вверх. По шлангу спускалось новое утолщение, оно было уже на полпути к земле. - А теперь бегите. Быстрей! Давайте, давайте. Я здесь о них позабочусь. Они долгое время не будут вас преследовать.
Иванов подмигнул. Луиза поняла, что это он, не Чарли. Она кивнула и повернулась к нему спиной.
- Спасибо.
И исчезла в быстром беге к Хеллоуэй-роуд.
Позади нее Иванов повернулся лицом к шлангу. Он перестал заниматься раненой рукой, давая крови свободно стекать. Здоровая рука поднесла цилиндрик с антипамятью к краю шланга, как раз когда оттуда высунулась голова Билли-Джо.

Глава 26

Стенки трубы были сделаны из того же губчатого материала, какой использовали тиратка в камере ноль-тау на "Танжунтике-РИ". Перчатки из вооружения сержантов как раз подходили под регулярно проходящие отверстия, позволяя обоим пробираться по трубе вслед за моздва.
- Совпадений не бывает, - сказал Джошуа.
- Шлюз впереди устроен по другому плану, - сообщила Иона. - Он не похож на те, что на "Танжунтике-РИ", но не напоминает и те, через которые мы прошли здесь.
Люк в центре перегородки представлял собой толстый квадрат из титана с большими затворами по краям и с похожими на поршни петлями. В поперечнике он достигал трех метров. Инфракрасные сенсоры Ионы показывали, что он гораздо теплее, чем стены трубы.
Моздва остановились возле перегородки, чтобы приложить к металлу маленькие датчики.
- Следующая секция обитаема, - объявил Квантук-ЛОУ. - Сейчас я хотел бы избежать контакта. Мы выйдем наружу.
Кусок окостеневшей губки отковыряли со стены при помощи инструмента с сильным зарядом энергии, обнажив гладкую внутреннюю поверхность, разрезали ее лазером и вышли.
Иона настроила датчики своего шлема на инфракрасный спектр. Они находились глубоко в изогнутом спиралью узле. Она не могла найти никакой логики или определенной схемы, трубы пересекались в пространстве, оставляя небольшие нерегулярные отверстия, огороженные толстыми распорками, и таким образом образовывали вокруг нее подобие птичьего гнезда. Блестящие красные нити оказались тепловыми проводами, проходящими снаружи трубы, а магнитные сенсоры показывали полупрозрачные изумрудные линии силовых кабелей.
- Здесь масса активности, - сказала Иона, - но каждая труба твердая и светонепроницаемая. Не могу пока ничего разобрать.
- А как насчет того, куда вы идете? - спросил Джошуа. - Есть идеи?
- Нет возможности. Слишком все перепутано, чтобы видеть дальше, чем на сто метров в любом направлении.
Вдоль каждой трубы были проложены толстые полосы губки, давая им возможность продвигаться легко. Моздва суетливо возглавляли шествие. Блоки-проводники Ионы показывали ей, что они еще сильнее углубляются в узел.
Через двести метров хаос в расположении труб закончился. Центр узла представлял собой полость более двух километров шириной. Самую середину занимал цилиндр диаметром в восемьсот метров, его ступицы, прикрепленные к окружающим трубам, с тяжелыми магнитными опорами, позволяли ему медленно вращаться. Двадцать процентов поверхности до самого торца покрывала лента из правильных треугольников. Инфракрасные датчики Ионы показали, что эта лента светится мягким розовым, что она гораздо теплее, чем большая часть оболочки. Радиатор, распределяющий внутреннее тепло цилиндра. Это означало, что внутренние системы функционировали.
- Что же, - сказала Иона. - Поглядим. Кто-то все еще получает удовольствие от того, чтобы жить в гравитационном поле.
Она просканировала окружающее пространство датчиками. Полость вокруг цилиндра напоминала вспомогательный участок космопорта: из окружающих переборок торчали краны и балки, увешанные кабелями и шлангами. Они закапчивались прочно закрепленными кольцами, из которых тянулись длинные отростки, инертные и загибающиеся внутрь, как у отмершей морской актинии. Большинство были пустыми, хотя в некоторых зажаты куски черного камня. Они были похожи на алмазы, разрезанные на сотни сверкающих граней. Тут отсутствовали стандартная форма или одинаковый размер. Один кусок был настолько крупный, что потребовался десяток лебедок, чтобы удержать его на месте; его поверхность повторяла все изгибы центрального цилиндра. Большинству требовалось два или три зажима, а находились и такие обломки, которые были насажены на единственный штырь. Различные агрегаты прилегали к скале, такой темной и холодной, что они могли бы дополнить картину причудливо обнаженных пород. За исключением одной машины посередине самой большой глыбы, которая от внутреннего тепла светилась розовым, точно рыба из семейства лососевых.
- Какой-то завод или фабрика, - догадалась Иона. - Наверное, большая часть этой скалы - каменноугольная шахта.
Ее датчики продолжали работать, и она уловила несколько сильных электромагнитных полей. Оборудование, генерирующее их, стояло на неуклюжих возвышениях, которые окружали цилиндр. Они были похожи на трубы атомных двигателей.
- Кто же здесь живет? - спросила Иона у Квантука-ЛОУ. - Ведь это тиратка, правда?
- Это Лаларин-МГ. Это предназначенное для них место жительства. Я недоволен, что они еще, оказывается, живы.
- Но вы их ненавидите, они для вас - бывшие ваши рабовладельцы. Я считала, что их всех перебили. Вы же это подразумевали.
- Те, кто остались и дожили до конца времени перемен, сгруппировались на своих территориях. Их стало трудно вытеснить. Просто не стоило сражаться с их оборонительными силами. Мы исключили их из контактов с новообразовавшимися доминионами и позволили им вырождаться в изоляции. Только те, что были наиболее многочисленными, существуют и теперь.
- Это невероятно, - сказал Самуэль. - Они похожи на песчинку в устричной раковине; моздва просто наросли на них сверху.
- Это очень большая песчинка, - сказала Сара. - Посмотрите-ка повнимательнее на эту полость. Ставлю на спор что угодно: это все было астероидной скалой, когда строился город-диск, возможно, в центре находилась пещера с особой биосферой. Они должны были разрабатывать ее в течение тысячелетия, чтобы снабдить себя свежими минералами, и очень похоже на то, что этот цилиндр развился из биосферы. Они не могли распространиться, как моздва, так что сохранили прежний размер. Мы знаем, что они могут сохранить свой тип общества, и он будет функционировать бесконечно. "Танжунтик-РИ" полностью функционировал столь же долгое время, как и это сообщество. Кроме того единственного дня, когда они выбираются из скалы, чтобы погибнуть.
- Это вполне согласовывается с тем, что я вижу, кроме действующих агрегатов, - согласилась Иона. - Зачем держать их функционирующими, когда следует экономить каждое усилие, чтобы поддерживать искусственную среду во враждебных обстоятельствах?
- У них первоначально могли быть межпланетные ракеты, - догадался Лайол. - И ничего больше. Я думаю, они адаптировались к защитной системе, о которой говорит Квантук-ЛОУ. Не забывайте, что революция моздва совершилась тогда, когда города-диски находились в зачаточном состоянии. Замкнутый астероид к тому времени уже должен был присоединиться к внешней группе. Если использовать атомную бомбу в качестве огнемета, она вызвала бы полное разорение, даже взорвавшись в отдалении от астероидов, разрушила бы заново населенные трубы и терморегулирующие механизмы. Тиратка нечего было терять, но моздва - безусловно было. Так что обе стороны договорились об изоляции.
- И тиратка, лишенные воображения, все это время продолжали представлять угрозу, - сказал Эшли. - Атомные взрывы все еще могут привести к большим разрушениям в городах-дисках, даже сегодня.
- За исключением тех случаев, когда они не находятся в полной боевой готовности, - добавила Иона. - Их передо мной десять штук, и из них только у трех имеются магнитные поля.
- Да, но моздва этого не знает.
- Знает.
Квантук-ЛОУ и моздва-телохранители снова пустились в путь, пробираясь по трубам вокруг краев полости. Иона двинулась за ними.
- Похоже, что мы направляемся к втулке цилиндра, - сказала она. - Он, должно быть, собирается войти, чтобы встретиться с тиратка.
- Я начинаю уважать старину Квантука-ЛОУ, - признался Джошуа. - Он был с нами довольно прямолинеен. То, что он отправился прямо в убежище тиратка, говорит о том, что он искренне хочет добыть для нас эти хроники.
- Я бы не признала его поведение полностью честной игрой, - усомнилась Сиринкс. - После нашего появления он встал перед простым выбором. Выступать под номером первым или допустить, чтобы Анти-КЛ был поглощен каким-то объединенным союзом. Он не просто хочет добыть данные хроник, нет, он отчаянно в них нуждается.
- Что-то ты раньше никогда не была такой циничной.
- Пока с тобой не познакомилась, нет.
Джошуа хмыкнул, впервые пожалев, что у него нет индивидуальной связи. Он, разумеется, не нуждался в том, чтобы остерегаться собственного экипажа. Лайол скроет усмешечку, а Сара бросит в его сторону хитрый взгляд, тогда как Дахиби сделает вид, будто это прошло мимо его ушей.
- Поезда снова пошли, - сообщила Болью. - Спутники следят, движение началось в последние десять минут.
- Так скажи нам, почему это плохо.
- Они все на расстоянии ста пятидесяти километров от территории тиратка и направляются в нашу сторону.
- Господи! Вот удивительно. Иона, ты слышала?
- Подтверждаю. Я скажу Квантуку-ЛОУ, хотя мы таким образом ничего не ускорим.
Теперь сержанты карабкались вдоль трубы непосредственно под концом цилиндра. Позиция неудобная. Отверстие постепенно сужалось в то время, как они приближались к втулке, и чудовищная инерция цилиндра стала очевидна в своей угрозе. Иона знала, если бы она полностью была человеком, в ней постоянно жило бы воспоминание о том дне, когда ее рука застряла в велосипедном колесе (шесть лет от роду, и она бы попыталась нагнуться и сдвинуть смятый тормоз, прежде чем Транквиллити смогла ее остановить). Но все было так, что ей оставалось только оценить ассоциативную связь.
- Мы войдем сюда, - объявил Квантук-ЛОУ.
Моздва остановились вокруг шлюзового люка в очередном соединении сети. Один из них приложил электронный модуль к розетке на панели с краю. В следующий момент зеленый сигнал модуля выдал ряд цифр. Их набрали на панели, и замки люка раскрылись, давая ему опуститься в камеру шоюза.
- Мы пойдем вперед, - сказал Квантук-ЛОУ.
Иона подождала, пока не совершился полный цикл, затем оба сержанта протолкнулись в камеру. Открылся внутренний люк в сочленение. Датчики скафандра Ионы должны были высвободить фильтрующие программы, чтобы приспособиться к освещению внутри. Свет был белым. Интересно, подумала она, как с этим справится моздва. Если они вообще способны различать цвета. Не то чтобы этот вопрос был таким уж важным на повестке дня.
Сочленение представляло собой сферу тридцати метров в поперечнике, в ней было устроено семь люков. Десять тиратка из касты солдат стояли по кругу друг напротив друга, их ноги глубоко погрузились в губчатый материал, что держало их в совершенной неподвижности. Они направили тонкие мазерные ружья на группу моздва.
Чирикающая болтовня и громкий взволнованный свист зазвенели в воздухе, когда Квантук-ЛОУ настойчиво заговорил с единственным урожденным тиратка, который стоял среди солдат. Распределитель ресурсов снял шлем своего скафандра.
- Кто они такие? - спросил тиратка, его карие глаза сосредоточились на сержантах.
- Доказательство того, о чем я говорю, - произнес Квантук-ЛОУ. - Они - те существа, которые явились с той стороны туманности.
- Квантук-ЛОУ говорит правду, - подтвердила Иона. - Мы счастливы встретиться с вами. Я Иона Салдана, член экипажа космического корабля "Леди Макбет".
Несколько солдат шуршали антеннами, пока она говорила. Тиратка секунду помолчал.
- Ты говоришь так же, как мы, но ты не правильной формы, - сказал он. - Ты не из известной нам касты. Ты и не моздва.
- Нет, мы люди. Мы научились вашему языку у тиратка, который прибыл в место нашего жительства на корабле с "Танжунтик-РИ". Вам об этом известно?
- Нет, мне неизвестно. Память о той эре больше не существует.
- Ах ты, мать твою за ногу! - воскликнула Иона через общую коммуникационную частоту. - Они выкинули свои записи!
- Его слова вовсе ничего подобного не значат, - успокоил ее Паркер. - Тиратка передают полезную память через поколения посредством химически запрограммированных желез. Подробности случившегося пятнадцать тысяч лет назад едва ли так актуальны, чтобы их хранить таким образом.
- Он прав, - поддержал его Джошуа. - Мы здесь, потому что нам нужны электронные файлы, а не семейные легенды.
- Я бы хотел поразмышлять с семейством, которое управляет электроникой на Лаларин-МГ, - вмешался Квантук-ЛОУ. - Вот почему мы здесь.
- Тиратка и моздва вместе не размышляют, - возразил здешний уроженец. - Есть соглашение об отделении. Вам не следовало сюда приезжать. Мы же не ездим в ваши доминионы. Мы придерживаемся соглашения об отделении.
- А как насчет людей? - спросил Квантук-ЛОУ. - Они должны быть здесь? Они не являются частью соглашения об отделении. Вселенная за пределами Тоджолта-ХЛ изменилась для моздва и тиратка. Следует продумать новое соглашение. Я могу это сделать. Позвольте мне подумать. Все выиграют: моздва, люди и тиратка.
- Ты можешь поразмыслить вместе с Баулона-ПВМ, - согласился местный уроженец. - Тебя могут сопровождать двое из твоего эскорта и люди. Следуйте за мной.
Труба, в которую он их повел, достигала шести метров в диаметре, по центру шел кабель, поддерживающий светильники на регулярных интервалах. Все тиратка ходили вдоль стен, как если бы они находились в гравитационном поле. Они помахивали своими хлыстообразными антеннами энергичными движениями, как недостаточно выросшими крыльями. Иона поняла, что у этого уроженца здешней планеты антенны гораздо длиннее, чем у того тиратка, с которым она была знакома.
- Мы всегда полагали, что эти антенны помогают им удерживаться в равновесии, - сказал Паркер. - Так и должно было случиться, низкая гравитация вынудила приспособиться.
Датчики Ионы прошлись по здешнему уроженцу. Он был ниже, чем уроженцы миров Конфедерации, хотя казался более упитанным. Группа чешуек на его красновато-коричневой шкуре сделалась бледно-серой, а на ножных мускулах виднелись небольшие вздутия. Его дыхание казалось каким-то беспорядочным, как бывает при одышке. Когда Иона внимательно посмотрела на солдат, оказалось, что и у них те же трудности. У двоих солдат даже повысилась температура.
- Они не так хорошо перенесли изоляцию, как моздва, - заключила она.
- Слишком мала популяция, - пояснил Эшли. - Они столкнутся с проблемами родственного спаривания. Добавь к этому еще медицинские сложности, которые происходят из-за жизни в невесомости. И у них, вероятно, большое количество неполноценных яиц. Если учесть, что у них отсутствует основание для изучения и преодоления этих проблем, они еще достигли прекрасного результата тем, что выжили в течение такого долгого времени.
Последняя труба выходила во вращающийся шлюз. Это было помещение, удивительно напоминавшее подобные же на "Танжунтике-РИ", вытянутая в длину цилиндрическая комната с тремя большими шлюзовыми люками в дальнем конце, ведущими на Лаларин-МГ, с печатью посередине. Низкий грохочущий звук вибрировал в атмосфере, когда поворачивался гигантский цилиндр.
На другую сторону шлюза был нанесен знак космического корабля. Сбоку от сводчатого прохода, ведущего непосредственно к наклонному пандусу, ждал грузовой лифт.
В лифт набились все вместе, и он начал опускаться. Медленно образовывалась гравитация, причиняя неудобства троим моздва. Им пришлось полностью снять скафандры, освободив задние конечности, что позволило им встать на них - и еще на средние. Это было нелегко, так как неуклюжие, напоминающие толстые дубинки задние ноги не могли быть проворными, а средняя пара рук была слишком тонкой и изящной, чтобы выдержать даже половину веса своих владельцев. Когда лифт дошел до низа цилиндра, гравитация увеличилась до пятнадцати процентов земного стандарта. Тиратка чувствовали себя при ней вполне комфортно. Иона перепрограммировала приводы своего скафандра, чтобы принять в расчет эту гравитацию, убедившись, что сержанты не испытывают утечки энергии и компенсируют давление кожной чувствительностью. Квантук-ЛОУ тихонько пошатывался, передвигая свои конечности с болезненной неуверенностью. Оба его телохранителя чувствовали себя получше, так как у них вместо средних конечностей были протезы, способные выдерживать их вес. Вспомогательные механизмы громко стонали при каждом их движении. Какое же напряжение этот вес оказывает на их внутренние органы и на сердце, поразилась Иона.
Дверцы лифта отворились, перед ними предстала внутренняя часть цилиндра. Ионе пришлось добавить фильтров, чтобы выдержать яркое сияние.
Лаларин-МГ представляла собой единое открытое пространство, обнесенное круглой оградой из алюминиевого сплава. Основание было полностью занято зданиями, возвышающимися ряд за рядом, стандартными конусообразными башнями, обычными для всех поселений тиратка. Здесь, однако, они были выстроены из угольно-черного композита; толстые прочные трубы и узловатые сегменты какого-то оборудования торчали из стен, как будто это были скорее машины, чем жилые помещения. Этому впечатлению противоречили гибкие лозы с широкими, низко склоняющимися изумрудными и бледно-лиловыми листьями, которые вились по стенам, а на концах их расцвели бирюзовые и золотые полукруглые цветы. От лабиринта улиц поднимался туман, смешиваясь с неколебимой жемчужно-серой дымкой, пока гости извилистым путем подходили к оси. На каждой крыше горела целая батарея ярких огней, направленных прямо ввысь, их широкие лучи пересекались с дымкой и слегка рассеивали свет, прежде чем освещали тот сектор пола, на который были непосредственно направлены.
Отвесные концы стен цилиндра были просто кругами из мха, образующего тщательно разработанный мозаичный узор из тонких жилок, перемежающихся с длинными стеблями. Стройный осевой мостик пробегал по всей длине цилиндра. По всей, кроме одного места...
- О, Господи! - воскликнула Иона. - Это кому-нибудь видно?
- Нам видно, - ответила Сиринкс.
В самом центре цилиндра, подвешенное к краям осевого мостика, виднелось изображение Спящего Бога. С одного края до другого насчитывалось двести метров, около ста пятидесяти метров в диаметре на пламенеющем центральном диске. Первоначально эта поверхность была отдана отполированному металлическому глянцу, теперь она была испещрена толстыми канавами, наполненными водорослями, а из впадин и трещин росли пучки болезненно-бурых грибов. И повсюду вкрапливалась инкрустация из лишайников.
Моздва не обращали на это внимания, так как они продвигались по узким улочкам между башнями с большим трудом. Влажность была высокая. На каждой поверхности бусинками конденсировались капли, со всех выступов и труб непрерывно текло. На заднем звуковом плане все время раздавался мягкий шелест дождя.
Тиратка (Иона заметила, что они всегда были парами) толпами заполняли все перекрестки улиц, болтая между собой, когда процессия прокладывала путь внутрь цилиндра. Здесь было мало очевидных прислуживающих каст, в большинстве своем солдаты. Фермеры ухаживали за занавесями из ползучих растений неспешными искусными движениями, ставя подпорки под свежие побеги и собирая спелые гроздья темно-пурпурных плодов.
Пока они медленно шли мимо строений, прояснялись впечатления Ионы о Лаларине-МГ. Внутренность цилиндра носила на себе тот же отпечаток разрушения, который присутствовал на всем Тоджолте-ХЛ. Некоторые дома были хорошо отремонтированы; один или два были даже совершенно новыми, их вьющаяся поросль едва достигла уровня окон первого этажа. Но на каждый новый или отремонтированный дом приходилось четыре, где явно никто не жил. Даже арматуре стен занятых башен давали разрушаться; магнитные и инфракрасные сенсоры обнаруживали, что облицовка инертна и температура приближается к наружной.
- Они находятся на границе между стабильностью и загниванием, - сказала Иона. - И развиваются не правильно.
- Это биологический аспект, - сказал Эшли. - Так и должно быть. Здесь работает только отрицательный фактор. Они нуждаются в том, чтобы скреститься с кем-то, влить какую-то жизненную силу в свою семейную кровь. Иначе они безусловно вымрут.
Наконец посетители вышли с кольцеобразной площади прямо под самое изображение Спящего Бога. Это место было вымощено алюминиевыми плитами, прикрытыми грубым слоем кварца для силы сцепления. Над головой с края изображения свисали водоросли, составляя как бы потрепанную юбку. С бахромы струилась вода, падая в широкую канаву, чтобы оросить всю площадь.
Урожденные тиратка выстроились вдоль края алюминиевых плит, защищенные от потока воды. Они сидели, антенны поднимались высоко над их растрепанными гривами, спускающимися по позвоночнику.
Все стражники солдатской касты остановились по единственной небрежной команде урожденного тиратка. Квантук-ЛОУ немедленно опустился, так что его живот прикасался к алюминиевым плитам. Дыхание его стало учащенным.
Тиратка поднялся из ряда других и подошел, чтобы остановиться перед сержантами. Старик, догадалась Иона. Его шкура была покрыта белыми и серыми участками, глаза слезились и с трудом могли на чем-то сосредоточиться.
- Я Баулона-ПВМ, моя семья регулирует электронику на Лаларине-МГ. О моздва я знаю. О вас - нет.
- Мы люди.
- Распределитель ресурсов моздва клянется, будто вы прибыли с другой стороны туманности, чтобы посетить Мастрит-ПД.
- Это так.
- Вас послал Спящий Бог?
- Нет.
Баулона-ПВМ откинул голову назад, под мягкий теплый дождь, и тихо запричитал. Другие тиратка на площади подхватили. Траурный хор отчаяния.
- Люди знают о Спящем Боге?
- Да, мы знаем о нем.
- Вы его видели?
- Нет.
- Мы взывали к Спящему Богу, прося о помощи, с тех пор, как должно было состояться соглашение о разделении. Мы взывали к нему, когда моздва начали убийства в наших кланах. Мы взывали к нему, когда нас поместили на наших ограниченных территориях. С тех пор мы взывали к нему постоянно, каждую минуту. Кто-то из нас всегда здесь, чтобы обращаться к нему. Клан, который на "Свантике-ЛИ", сказал, что он видит вселенную. Они сказали, что он наш союзник. Почему же он не отвечает?
- Спящий Бог очень далеко от Мастрит-ПД. Должно пройти значительное время, пока он прибудет на помощь.
- Вы ничего нового нам не принесли.
Квантук-ЛОУ выпрямил свои средние конечности и поднялся с живота, чтобы перевести взгляд от сержантов на Баулону.
- Кто этот Спящий Бог?
Старик громко прогудел:
- Когда-нибудь узнаешь. Он наш союзник, а не твой.
- Я здесь для того, чтобы заключать новые союзы. Люди изменили наши соглашения. Они прилетели сюда на корабле, который движется быстрее света.
Голова Баулоны-ПВМ дернулась вперед и оказалась в десяти сантиметрах от первого сержанта:
- Спящий Бог знает, как путешествовать быстрее света. Как вы можете это делать без его помощи?
Иона воспользовалась волной общей связи, чтобы сказать:
- Я думаю, нам нужно избегать всего, смахивающего на богохульство, по этому пункту. Ваши предложения?
- Скажи им, что это был дар от нашего бога, - предложила Сиринкс. - С этим они едва ли смогут поспорить.
- Я не хочу оказывать никакого давления, - сказал Джошуа. - Но у нас немного времени до свидания с этим солнечным кораблем. И те поезда все еще приближаются к вам. Если похоже на то, что Квантук-ЛОУ не в состоянии совершить сделку с тиратка, мы просто должны иметь дело непосредственно с ними.
- Поняла, - сказала Иона. - Двигатель, достигающий сверхсветовой скорости, дал нам наш бог, - сообщила она старому тиратка.
- У вас есть бог?
- Да.
- Где он?
- Мы не знаем. Он посещал наш мир давным-давно и все еще не вернулся.
- Люди дадут мне двигатель, который поможет достигнуть скорости быстрее света, - заявил Квантук-ЛОУ. - Он обеспечит моздва доминионы со свежими ресурсами. Мы построим новые города-диски. Мы сможем покинуть Мастрит-ПД, как это сделали тиратка.
- Дайте двигатель нам, - потребовал Баулона-ПВМ.
- Двигатель мой, - не уступал Квантук-ЛОУ. - Если он тебе нужен, поразмышляй со мной. Вот зачем я приехал сюда.
- Чего же вы хотите от Лаларина-МГ?
- Все данные и записи о космических кораблях тиратка.
Баулона-ПВМ резко загудел. Взбудоражившиеся солдаты окружили его.
- Вы будете знать, где находятся наши новые миры, - сказал Баулона-ПВМ. - Вы уничтожите всех тиратка. Мы знаем моздва. Мы никогда не забываем.
- Мы тоже, - загудел в ответ Квантук-ЛОУ. - Вот почему мы теперь должны поразмыслить. Если нет, тогда моздва и тиратка снова развяжут войну. Ты это знаешь. Люди говорят, что они не станут помогать никому из нас, если мы не сделаем новое соглашение, которое предотвратит войну.
- Ловкий аргумент, - откомментировала Иона остальным. - Кажется, я знаю, где он его взял.
- В чем новое соглашение? - спросил Баулона-ПВМ.
- Люди не хотят войны в этой части галактики. Если мы будем иметь двигатель для полетов быстрее света, тогда моздва не должны им пользоваться, чтобы летать на звезды, где миры тиратка. Мы должны знать, где они, чтобы их избегать.

- Это то условие, которое мы поставили, чтобы дать вам этот двигатель, - сказала Иона. - Мы знаем вашу историю, нам известен конфликт между вами. Мы не позволим, чтобы этот конфликт снова начался и перешел на другие виды. В этой галактике найдется место и для моздва, и для тиратка, чтобы они сосуществовали в мире. Это будет похоже на соглашение об отделении, которое у вас тут имеется, но оно будет иметь более крупные масштабы.
- У нас есть оружие, чтобы заставить моздва соблюдать соглашение о сепаратизме здесь, - сказал Баулона-ПВМ. - Что заставит их слушаться после того, как вы дадите им двигатель для полетов быстрее света и они будут знать, где находятся наши новые планеты? С этим двигателем они покинут Тоджолт-ХЛ. Наше оружие ничего не будет значить. Они уничтожат всех тиратка на Мастрит-ПД. Они уничтожат все новые миры тиратка.
- Вы уничтожаете, - поправил Квантук-ЛОУ. - Мы строим.
- Моздва не выполняет соглашений. Вы посылаете своих солдат против Лаларина-МГ. Они и теперь здесь. Мы направим свое оружие против всех с Тоджолта-ХЛ.
- Вы это можете подтвердить? - спросила Иона у экипажа "Леди Макбет".
- Мы различаем движение моздва на темной стороне, - заметил Джошуа. - Похоже, они проверяют трубы вокруг края узла.
- Сколько их?
- Семьсот. Сильное инфракрасное обозначение.
- Это те, которые вышли из поездов?
- Нет. Первые поезда не прибудут туда раньше, чем через пятнадцать-двадцать минут.
- Это не солдаты с Анти-КЛ, - сказал Квантук-ЛОУ. - Они из тех доминионов, которые будут употреблять человеческие двигатели для себя самих. Я буду размышлять с тиратка. Я составлю соглашения с тиратка. Они этого не сделают. Дайте мне информацию. Как только я получу двигатель, они вынуждены будут уйти с Лаларина-МГ.
- Заставь их удалиться сейчас, - сказал Баулона-ПВМ. - Когда они уйдут, я буду с тобой медитировать.
- Я не могу размышлять с другими доминионами, пока не получу информацию.
- Я не дам вам информацию, пока вы не станете размышлять.
На мостике "Леди Макбет" Джошуа стукнул кулаком по подушкам своей койки:
- Господи! Да что такое с этими народами?
- Двадцать тысяч лет ненависти и борьбы выработали в них обоих определенную наследственность, - определил Самуэль. - Они больше не в состоянии доверять друг другу.
- Значит, мы собираемся разрушить тупик.
- Мы как-то невовремя открыли этот фронт, - сказал Лайол. - Солнечный корабль только что уменьшил скорость.
- Ах ты, дерьмо собачье, - пробормотал Джошуа. Он знал, что это значит. Бортовой компьютер передал новую траекторию громадного корабля в его нейросеть. С приглушенным двигаталем солнечный корабль не сможет погасить свою скорость до нуля, чтобы у него осталось время остановиться перед "Леди Макбет" на двадцать километров выше солнечной стороны Тоджолта-ХЛ. В соответствии с новым вектором, остановка произойдет в одном километре над темной стороной, над узлом, где находится Лаларин-МГ. И, так как он приближается прежде всего к узловому двигателю, его взрыв аккуратно разрежет поселение тиратка, превратив все строения в пар. Кроме того, это произойдет в неприятной близости к "Леди Макбет".
- Думаю, мы должны проявить более активный интерес, - сказал Джошуа, обращаясь к экипажу на мостике. Он нацелил параболическую антенну "Леди Макбет" на солнечный корабль. - Внимание, солнечный корабль. Ваш теперешний курс вызовет разрушение Лаларина-МГ. Члены моего экипажа в настоящее время находятся на территории этого доминиона. Немедленно снижайте скорость.
- Джош, тут больше четырех километров, - сообщил Лайол. - Это не корабль, это гора. Даже если ты уничтожишь его атомным взрывом, осколки могут разнести этот сектор Тоджолта-ХЛ на куски. На деле ты таким способом причинишь еще больше ущерба.
- Мне казалось, я вам рассказывал, как я разделался с Нивсом и Сипикой в Кольце Руин.
- А-а, - сухо произнес Эшли. - Ты хочешь сказать, та история правдива?
Джошуа наградил пилота оскорбленным взглядом.
- Ответа от корабля нет, - констатировал Лайол. - И никаких перемен в его движении. Они все еще собираются через восемь минут поджечь узел.
- О'кей, они сами нарываются. Боевую готовность, пожалуйста.
Терморегулирующие панели "Леди Мак" сложились и вошли в свои тайные гнезда на корпусе. Джошуа воспламенил главные атомные двигатели и устремился к солнечному кораблю на l,5g.
- Это будет очень короткий облет, - определил он. - Сара, на тебе управление огнем.
- Есть, капитан, - отчеканила она.
Дисплей ее нейросети уже показал ей солнечный корабль, клубок раскаленных добела шаров, сидящих на верхушке ровного яркого пламени плазмы, которое тянулось на тридцать километров в пространство, прежде чем распасться на туманную массу голубых ионов. Он неумолимо опускался к освещенной стороне города, точно какое-то гигантское жалящее насекомое.
Бортовой компьютер передал целый поток прицельных данных, накладывая на изображение яркую пурпурную сетку. Под действиями Сары это изображение распалось на пять сегментов, и каждый кусок обернулся вокруг раскаленного шара. Сара повысила уровень энергии при помощи термоядерного генератора и привела в действие мазерную пушку.
"Леди Макбет" кинулась мимо солнечного корабля по слегка изогнутой траектории, постоянно оставляя двадцать километров дистанции от атомного султана. Ее пушки выстрелили в накопители-шары, каждый луч аккуратно проник сквозь светящийся, рассеивающий тепло материал. Из точек, куда попали удары, пошли полоски темных трещин. Лучи продолжали крошить поверхность вокруг плотной спиралью, расширяя отверстия. Из чего бы ни был материал обшивки, физическое сопротивление микроволн оказалось минимальным. Девяносто процентов их энергии попадало прямо в массивный резервуар углеводородной жидкости, скопившейся внутри. Она немедленно начала закипать, изрыгая облака горячего пара. Внутри шаров поднималось давление, посылая щедрые струи голубовато-серого газа, с ревом вырывающиеся через отверстия.
- Дельта-V меняется, - доложил Лайол. - Пробои создают тягу. Господи, Джош, действует!
- Спасибо. Сара, держи эти лазеры сконцентрированными, я хочу поджечь как можно больше жидкости. Стой там, уменьшай толчки. Давай попробуем избежать необходимости вернуться во второй раз.
- Капитан, - окликнула Болью. - Двигатель солнечного корабля отключается.
Гроздья боевых сенсоров "Леди Макбет" следили за солнечным кораблем, давая Джошуа увидеть, как атомный плюмаж убывает.
- Вот черт, неужели мы справились?
- Ответ отрицательный, - сказала Сара. - Системы двигателей не повреждены.
- Лайол, дай мне, пожалуйста, последние данные по траектории.
- У них неглупый капитан. Если нет атомного двигателя, газовых плюмажей недостаточно, чтобы погасить их скорость. Они собираются поджечь узел. В течение четырех минут.
- Будь оно все проклято.
Джошуа немедленно начал высчитывать новый вектор, разворачивая "Леди Макбет" для новой атаки. Звездный корабль стал набирать ускорение до 4 g. Капитану следовало соблюдать осторожность, чтобы их собственный атомный хвост не пошел по сетям солнечной стороны.
- Выход газа из солнечного корабля уменьшается, - заметил Эшли. - Жидкость, должно быть, опять охлаждается. Этот их механизм для рассеивания тепла дьявольски хорош, Джошуа. Стоит дать им ПСП-двигатель в обмен на эту штучку.
"Леди Макбет" помчалась назад к солнечному кораблю. Сара снова открыла огонь и в награду насладилась видом увеличивающихся газовых потоков. Сияние накапливающих шаров окрасило эти потоки газа сверкающим серебристо-белым, когда они вырывались из отверстий; затем они темнели по своей длине, потом их диффузные хвосты стали светло-вишневыми.
Два лазерных луча ударили по "Леди Макбет" откуда-то с солнечной стороны города-диска. Джошуа быстро повернул корабль, температурная защита в виде пены испарялась, оставляя на фюзеляже длинные черные линии.
- Проникновения нет, - просигналила Болью. - Мы можем поддерживать этот энергетический уровень еще восемь минут. После этого температурные резервы начнут иссякать.
- Понял.
Джошуа повысил ускорение корабля до 8 g, снова устремляясь вниз, к поверхности солнечной стороны. Все напряглись при такой тяжелой гравитации, а сенсоры показали волнистости, несущиеся по направлению к ним. "Леди Макбет" выпрямила ход, летя параллельно к городу-диску, на шестьдесят метров выше верхнего уровня сети труб. Ее атомный двигатель отключился, предоставив им оставаться в невесомости.
- Лазеры промахнулись, - доложила Больо. - Они не могут нас достать на такой высоте.
Позади них солнечный корабль продолжал приближаться к узлу. Пять накопительных шаров свирепо сверкали, пытаясь препятствовать энергии, выделяемой мазерами "Леди Макбет" во время второго налета. Их успех обозначился тем, как стали медленно ослабевать газовые выхлопы.
- Он собирается подойти близко, - заметил Лайол. - Но я думаю, мы это сделали.
Джошуа следовал замыслу корабельного компьютера, наблюдая, как падает относительная скорость солнечного корабля, сравнивая скорость с уменьшающимися газовыми выхлопами. Хлопья серой грязи стали сгущаться во все уменьшающихся выхлопах газа. Все сработает, говорил он себе, цифры точны, но корабль достигнет нулевой относительной скорости за шестьдесят километров над городом-диском.
Звуки передаваемой тревоги внезапно вспыхнули па дисплее его нейросети. "Леди Макбет" снова подверглась атаке. Сгустки энергии ударили по фюзеляжу, превращая пену в потоки сажи.
- Опять лазеры, - доложила Болью. - Они не могут устоять против нас дольше двух-трех секунд за один раз, но их очень много. Они намерены достигнуть слаженной насыщенности. Выстрелы почти не прекращаются.
- Квантук-ЛОУ предупреждал, что доминионы попытаются остановить нас, чтобы мы не улетали, пока не вручим им нужные данные, - напомнил Самуэль. - Они, должно быть, считают, что это мы и делаем.
Джошуа выверил вектор. При их текущей скорости они улетят на окраину за ближайшие сто секунд. С настоящим курсом они слишком долго будут кружиться вокруг Анти-КЛ. Он дал команду бортовому компьютеру проанализировать тактику.
- Старушка может выдержать этот уровень огня. Нам еще не нужно совершать чистый прыжок.
Датчики "Леди Макбет" еще следили за солнечным кораблем. Он находился за шестьдесят пять километров от солнечной стороны, приблизительная скорость достигала десяти метров в секунду. Пять струй из накопительных шаров все еще были активными, хотя отверстия больше не выдавали газ. Теперь оттуда выходили главным образом жидкость и грязь. При шестидесяти трех километрах скорость была два метра в секунду.
Вектор переменился на шестьдесят один километр. С минуту солнечный корабль пребывал в неподвижности, затем начал отползать от города-диска и снова достиг почти неизмеримой скорости. Теперь сияние накопительных шаров потускнело до степени неясной густой жидкости, удаляющейся в космос.
Его атомный двигатель воспламенился.
Джошуа простонал от досады и разочарования, когда бортовой компьютер "Леди Макбет" перевел сенсорный образ в чистые данные, дав ему цифры, обозначающие плазменную температуру, яркость и скорость полета. На этот раз солнечный корабль использовал свои двигатели в полную силу. Конец плюмажа прокладывал путь вниз, в то время как корабль, улетая, начал ускоряться. Теперь некогда будет увеличивать дистанцию, отделяющую их от этого корабля, за пределами потока плазмы.
Пламя двигателя стучало в центр узла, моментально превращая в пар каждую трубу и каждый слой амальгамы, до которых дотрагивалось. Взрывная волна от перегретого газа ревела, проходя по перепутанным трубам внутри узла, разрушая сочленения сети и отправляя покрошившиеся куски трубы кружиться в глубине лабиринта. Отделяясь от узла, медленная рябь проделывала извилистый путь по солнечной стороне. Лопаясь, открывались трубы в местах соединений и утолщений. Сотни фантастической формы фонтанов циркулирующей жидкости и атмосферных газов завывали на протяженности территории пятидесяти километров в поперечнике, образуя бурлящую пленку темно-красного тумана, повисая над поверхностью. Центр этой дымки был освещен лазурно-голубым светом атомного хвоста от уходящего солнечного корабля, расходясь совершенным симметричным кольцом, то раздуваясь, то увядая, в то время как он уплывал по солнечной стороне.
Разоренные доминионы моздва пытались отомстить. Каждый лазер, оставшийся в употреблении, был направлен на солнечный корабль. Небольшие лепестки тьмы открылись на сверкающих накопительных шарах, удаляясь. Из сопла двигателя наружу струился расплавленный металл, сопровождаемый каплями кипящей жидкости. Плазменное пламя начало колебаться, его перечеркивали полосы неровно горящего изумрудного и бирюзового.
Густые тени заскользили по накопительным шарам, смешиваясь в траурные пятна, пока свет не исчез полностью. Они в унисон зашатались, изрыгая густые покачивающиеся реки жидкого углеводорода. Он начал испаряться под безжалостной радиацией красного гиганта, образуя слой маслянистого тумана. Громадная тень прокралась на солнечную сторону, изменяя ее обычный сверкающий оттенок до цвета темного кларета.
- Боже, - выдохнул Лайол. - Неужели это мы сотворили?
- Нет, - ответил Джошуа. - Но нас все равно обвинят.
- Иона? - позвал Джошуа. - У тебя все в порядке?
Он сосредоточился на обычной общей связи. Зрелище через датчики сержантов сильно колебалось. Воздействие на Лаларин-МГ плазменного удара солнечного корабля было такое же, как землетрясение на родной планете. Урожденные тиратка были раскиданы по площади, делая бесплодные усилия подняться на ноги. Солдаты окружили троих моздва, тыча в них своими большими ружьями.
- Мы о'кей, - откликнулась Иона. Сержанты начали оглядываться кругом. - Нет никаких признаков разрушений строений. Цилиндр не затронут, он продолжает вращаться.
- Это уже что-то.
Над сержантами изображение Спящего Бога двигалось круговыми скачущими движениями, совершенно не в ритм вращению цилиндра. Мостик, обеспечивающий его безопасность, то сгибался, то выпрямлялся с перепуганным скрипом.
Баулона-ПВМ нетвердой походкой подошел к Квантуку-ЛОУ. Распределитель ресурсов страдал от последствий атаки, он не мог подняться с вибрирующей площади.
- Моздва нарушают соглашение о сепарации, - упрекнул его Баулона-ПВМ. - Вы наносите вред Лаларину-МГ. Вы убиваете наши вассальные касты. Мы будем стрелять нашим оружием в Тоджолт-ХЛ. Вы будете уничтожены.
- Подождите, - вмешалась Иона. - Вы не можете уничтожить Квантука-ЛОУ. Он же единственный моздва, который хочет с вами договориться. Без него начнется война. Миллионы тиратка погибнут из-за того, что вы уничтожите его. Их смерть произойдет по вашей вине.
- Они не умрут, если вы покинете Мастрит-ПД. Не давайте моздва ваш двигатель полетов быстрее света. Здешние тиратка выживут. Спящий Бог придет к нам.
- Моздва получат наш двигатель. Для этого мы сюда и приехали, чтобы внести равновесие в галактику. Тиратка с "Танжунтик-РИ" получили двигатель.
- Тиратка имеют двигатель для полетов быстрее света? - переспросил Баулона-ПВМ.
- Некоторые ваши миры его имеют, да. Техника распространяется медленно. За пределами Мастрит-ПД ваш народ становится могучим. Люди и наши друзья-ксеноки этого не допустят. Должны быть равновесие и гармония между народами, только тогда будет мир.
Квантук-ЛОУ тяжело вздохнул, но все еще не сделал попытки подняться.
- Люди глупы, - сказал он. - Почему вы дали тиратка двигатель? Неужели вы не видите, какие они?

Предыдущая страница 25 Следующая страница


Обнаженный бог: Финал 26

- Мы знаем, каковы и они, и вы. Вот почему мы здесь. Теперь вам нужно выбирать. Будете ли вы обдумывать новое соглашение? Будете преследовать мирные цели?
- Что вы станете делать, если мы не разработаем новое соглашение? - спросил Квантук-ЛОУ.
- Мы усилим равновесие, - ответила Иона. - Мы не перевариваем войну.
- Моздва придумают соглашение для мира, - сказал Квантук-ЛОУ. - Если тиратка с Лаларина-МГ не желают размышлять со мной, я найду поселение, которое захочет.
- Баулона-ПВМ, каков будет ваш ответ? - спросила Иона.
- Я буду размышлять, - сказал местный тиратка. - Но моздва все еще атакуют Лаларин-МГ. Они должны прекратить. Не может быть никакого соглашения, если мы умрем.
- Квантук-ЛОУ, вы можете найти другие доминионы, чтобы улететь туда?
- Не могу. Сначала я должен получить двигатель. Только тогда они будут вынуждены быть моими союзниками.
- Вы не можете получить двигатель, пока у нас не будет информации тиратка, - сказала Иона. - Баулона-ПВМ, сколько у вас займет времени, чтобы приготовить информацию, необходимую для соглашения?
- Я не уверен в том, где она хранится. Наши старые центры памяти больше не могут быть использованы. Нам придется их реактивировать.
- Потрясающе! - воскликнул Джошуа. - Даже тотальная катастрофа не в состоянии заставить действовать их ослиные башки. Болью, что там произошло с поездами?
- Три из них все еще в пути, капитан. И оставшиеся в живых моздва все еще фильтруют узел на темной стороне.
- Черт, мы должны выиграть какое-то время для Ионы.
- Мы могли бы вернуться назад, к узлу, и применить свои боевые заряды, чтобы защитить Лаларин-МГ от войск моздва, - предложил Лайол.
- Нет, - Джошуа автоматически отверг это.
Он знал, что такое будет нелегко. "Леди Макбет" могла быть самым мощным кораблем в системе, но она отнюдь не являлась непобедимой. Им нужно каким-то образом изолировать Лаларин-МГ, пока урожденные тиратка отыщут хроники. И возможно, Квантук-ЛОУ и в самом деле сумеет как-то договориться насчет мирного соглашения. Славное вознаграждение.
Он как следует продумал все факторы, оценил их с самоуверенной калвертовской убежденностью в том, что они должны сделать на Лаларине-МГ. Здесь все дело было в том, чтобы быстро перебрать возможные варианты. Подумать, что ему доступно, с чем можно работать.
Джошуа начал ехидно посмеиваться.
- Ах, черт, - Эшли закрыл глаза в молитве.
- Сиринкс, - позвал Джошуа. - Мне нужно, чтобы "Энон" спустился сюда.

***

Один из сержантов склонился над Квантуком-ЛОУ. Распределитель ресурсов частично перекатился на один бок, потому-то он и не мог выпрямиться самостоятельно. Весом своего тела он придавил средние конечности. Иона изо всех сил, насколько осмелилась, оттолкнула его туловище, понимая, что слишком сильное давление придавит ему кости.
- Я вас благодарю, - произнес Квантук-ЛОУ, как только его средние конечности высвободились. - Вы могли бы стать великолепной моздва. Даже я увлечен вашей мыслительной стратегией.
- Это и в самом деле комплимент. Но мое главное требование, тем не менее, остается тем же самым.
- Понимаю. Я сделаю то, что от меня зависит.
- Вот и хорошо.
- В ожидании награды.
- Вы получите двигатель. Люди держат свое слово.
- В этом отношении я охотно выражаю свою уверенность.
Другой сержант отошел поговорить с Баулоной-ПВМ. Они стояли посреди площади, грязный дождь капал вокруг них с изображения Спящего Бога. Капли были не такими частыми, но крупными, так как изображение продолжало свое круговращательное движение.
- Мой корабль сообщает мне, что войска моздва наводняют всю территорию вокруг цилиндра, - сказала Иона. - Могут ли ваши солдаты сдерживать их достаточно долго, чтобы вы могли добыть информацию?
- Откуда вы это знаете? Мы не можем уловить никаких сообщений с вашего корабля.
- С этим способом вы незнакомы. Ну так можете вы их попридержать?
- У нас не осталось солдат за пределами Лаларина-МГ. Все погибло. Наша еда растет в трубах. Нет воздуха, нет жидкости. Наши коммуникации разрушаются. Атомное оружие выведено из строя. У вас на корабле есть оружие, которое может нам помочь?
- Оружия нет, но мы можем определенным образом помочь. Мне нужно ваше согласие, чтобы действовать как посреднику между вами и Квантуком-ЛОУ
- Зачем?
- Если вы снабдите меня информацией, которая делает возможным соглашение между тиратка и моздва, я смогу предложить всем тиратка с Лаларина-МГ переезд к одному из новых миров тиратка. Это совершится еще не сегодня, но после того, как мы вернемся домой, мы сможем выслать большие корабли, чтобы посадить вас всех. Они смогут быть здесь через три-четыре недели.
- Мы все вымрем в течение часа. Моздва явятся и вскроют оболочку Лаларина-МГ.
- Мой корабль может отодвинуть Лаларин-МГ от Тоджолта-ХЛ. Моздва долго не смогут туда добраться. Это даст вам время найти информацию и обдумать соглашение с Квантуком-ЛОУ.
- Вы сможете сдвинуть Лаларин-МГ?
- Да.
- Как только мы уйдем из тени Тоджолта-ХЛ, мы не сможем избавиться от солнечной жары. Наших радиационных щитов достаточно только для того, чтобы избавить нас от жары, производимой внутри.
- Чтобы продумать соглашение, не понадобится так много времени. Вы найдете астрономическую информацию и отдадите ее мне. Как только я смогу убедиться, что она верна, я отдам двигатель Квантуку-ЛОУ и уеду. Тогда прекратятся все враждебные действия и начнет действовать соглашение. Вы сможете переехать в другое поселение и ждать, когда наши корабли перевезут вас.
- На это я согласен.

***

Джошуа наобум изменил ускорение "Леди Макбет", когда они полетели назад к разрушенному узлу, считая цель выстрелов слишком трудной.
- Никто в нас не стреляет, - сказал Лайол.
Это звучало почти как жалоба. Затяжной бой мог бы заставить Джошуа еще раз продумать всю идею.
И опять-таки отчасти он предвидел это с неблагодарной детской радостью. Насколько он подозревал, его младший братец испытывал такие же чувства. Остальная команда воспринимала это заявление с видом терпеливого ожидания развлечения. А Иона отлично выполняла свою работу, проводя переговоры с ксеноками.
Он вынужден был признать, что все на своем месте.
- Это потому, что мы движемся совсем не в ту сторону, - заметила Моника. - Мы возвращаемся к ним. А они возражают против нашего отбытия.
- Тогда я не понимаю, как они это воспримут, - покачал головой Джошуа.
"Леди Макбет" проскользнула сверху над узлом. Практически все амальгамовые щиты оказались сорваны с солнечной стороны, предоставив красному солнцу освещать оскалившиеся черные трубы, из которых состояла внутренность. Пространство вокруг узла было наполнено тяжелыми частицами, кристаллами и обрывками амальгамы, отражающими солнечный свет богатым темно-красным блеском. Плазменный факел обнажил огромный кратер на вершине узла. Достигая трехсот метров в диаметре, его стены состояли из разорванных, точно пунктирные линии, труб с расплавленными концами. Они все еще светились кораллово-красным из-за громадного теплового барьера.
- Завожу нас внутрь, - предупредил Джошуа. - Болью, начинай прочищать узел.
- Есть, капитан.
Космоник настроила мазерные пушки на широкий угол действия и начала выпускать микроволновую энергию вокруг внутренности кратера. Эта энергия не была достаточно мощной, чтобы продолжить разрушение структуры, но она могла быть смертельной для любого моздва, заползшего куда-то внутрь узла.
Джошуа развернул "Леди Макбет" и начал погружать ее в кратер. Он воспользовался лазерами, чтобы разрезать трубы и их обломки на дне кратера. Целые участки стали освобождаться, пар от расплавленных концов мягко посылал их прочь. С легкими взрывами химические верньеры стреляли по экватору корабля, двигая его глубже внутрь кратера.

***

"Энон" вылетел из своей прыжковой ямы тридцатью километрами выше темной стороны узла. Все эденисты из жизнеобеспечивающего тороида при помощи его сенсоров выглядывали наружу и восхищались монументальным городом-диском. Сиринкс обменялась улыбками с Рубеном, они вместе мысленно наслаждались пейзажем. В пределах их мысленной связи проносились всплески радостного возбуждения, которое оценивало мостик как новую ипостась построек ксеноков, которые были ими замечены и которые их радовали. Ничто из наблюдений спутника не могло сравниться с тем, чтобы в действительности находиться здесь.
Высокие шпицы тепловых излучателей сияли плотно-оранжевым в восприятии космоястреба. Он ощущал сильные волны тепла, испускаемого ими, как они устремляются в космос, к далекой туманности. Находясь в визуальном спектре, Тоджолт-ХЛ был почти черным. Исключение составляла территория, которую недавно атаковал солнечный корабль. Амальгамные щиты были или сорваны, или уничтожены, и это позволяло резким лучам насыщенного красного цвета прокрадываться по нагромождениям труб.
- Если бы Вин Цит Чон и невропатологи могли сейчас видеть меня, - с довольным видом сказала Сиринкс.
- Им этого и не надо, - откликнулся Рубен. - Они свое дело сделали как следует.
- Да, но когда они это говорили, все еще саднило. В самом деле, всего лишь робкий турист!
- Я рад, что мы здесь, - сказал "Энон". - Все здесь такое свежее, но одновременно старинное. Я чувствую, что Тоджолт-НЛ зависим от этого.
- Понимаю, что ты имеешь в виду, - сказала она зачарованному космоястребу. - Все, что имело такое долгое прошлое, обязательно должно иметь такое же долгое будущее впереди.
- Оно и имело, пока мы не прилетели, - заметил Рубен.
- Ты не прав. Моздва не могут от этого отказаться, так же как и остальные. Прав Эшли, ПСП не даст им такого выбора. Но возможно, мы увидим перемену. Снова начнется прогресс. Я предпочитаю считать, что это наше законное наследство. И кто знает, чего они смогут достигнуть при помощи свежих ресурсов и новой техники.
- Давай-ка не прыгать выше головы.
- Ты прав.
Сквозь ее мысли кратко промелькнуло сожаление.
- Я начинаю возбуждать определенную активность радара над этой стороной города-диска, - сказал Эдвин. - Думаю, что наши контрмеры отвлекают их.
- Спасибо, - поблагодарила Сиринкс. - Боюсь, что мы ничего не можем сделать с визуальным. А наш силуэт четко выделяется для Тоджолта-НЛ на фоне туманности, они нас прекрасно видят. Серина, ты добралась до поездов?
- Добралась.
- Перережь рельсы.
Пять лазеров высунулись из оружейных стволов, приваренных к желобкам на нижней части корпуса "Энона". Они ударили по железнодорожным путям, изгибаясь вокруг громадных тепловых излучателей на темной стороне. Серина подождала, пока поезда остановились, затем при помощи лазеров обрезала провода позади них.
- Обездвижены, - доложила она. - Теперь они не смогут наводнить Лаларин-МГ.
- Они были бы весьма глупыми, если бы попытались, - заметил Эдвин. - Наши электронные датчики отсюда различают микроволновую эмиссию "Леди Макбет". Они достаточно мощные, чтобы просочиться сквозь узел.
- Давай-ка поможем ему, - сказала Сиринкс "Энону".
Космоястреб устремился к городу-диску и остановился прямо над узлом. Искривленное поле "Энона" заколыхалось сквозь поврежденные трубы и стойки, позволяя эденистам разглядеть их внутреннее строение. Остатки астероидной скалы в центральной пещере узла были темными участками, их масса производила слабое гравитационное поле, действующее на фоне пространства-времени. Рядом с ними медленно вращался цилиндр, его тонкая обшивка в восприятии космоястрсба была не более чем мрачной тенью. Энергетические цепи образовывали решетку из переплетения извилистых фиолетовых линий, проходящих по всей поверхности, подобно электронным потокам, оставляющим свою уникальную подпись. Самая высокая концентрация энергии образовывала водоворот вокруг намагниченных поверхностей на каждой втулке. Небольшие признаки нестабильности вспыхивали в прозрачных складках, из-за чего излучения становились тусклыми. Не более чем в пятидесяти метрах от дальнего конца цилиндра появилась "Леди Макбет" в виде яркого и плотного изгиба пространства-времени.
- Я поняла, Джошуа, - сказала Сиринкс по общему каналу связи. - Масса цилиндра составляет приблизительно три миллиона тонн.
- Отлично. Нет проблем. Используя двигатель антиматерии, "Леди Макбет" сможет развить 40 g, и наша масса будет свыше пяти тысяч тонн. Это даст нам почти 1,5 g.
- Ладно, мы начинаем перерезать.
Рубен, Оксли и Серина проинструктировали биотехнические процессоры, управляющие оружием. Восемнадцать лазеров выстрелили с фюзеляжа, и под руководством экипажа началось прорезание дыр в трубах на верхушке узла.

***

Теперь датчики "Леди Макбет" могли сосредоточиться на самом Лаларине-МГ. Ее лазеры прорубали путь через сплетение труб и подпорок, расчищая широкий проход, по которому Джошуа вел корабль. Горячие обломки труб, завихряясь, летели в основное углубление, ударяясь о металлическую обшивку цилиндра и о черные обломки скалы. Свет прорвался сюда впервые за сто веков. Отблески красного солнечного света скользили по фюзеляжу "Леди Макбет", их дополняли горячие алые вспышки лазеров.
- Как там дела, Иона? - спросил Джошуа.
- Мы готовы. Вращающиеся шлюзы закрыты и запечатаны. Я даже добилась, чтобы Баулона-ПВМ нашел матрасы для моздва и они могли бы лечь.
- О'кей, оставайтесь на месте.
Датчики показывали ему втулку цилиндра с большими круглыми опорами впереди, которые не действовали. Он разрезал последнюю трубу, выставляя напоказ помещение шлюза, и выстрелил ионовыми стволами, чтобы "Леди Макбет" вошла в штопор, выравнивая свое вращение с вращением цилиндра. Передняя секция фюзеляжа звездного корабля двинулась к опорам, сокрушая разбитые остатки трубы.
- Сара!
- У меня молекулярные генераторы на максимуме.
- Сними ограничители. Выкачай из них все. Я хочу, чтобы вся энергия, какая есть в нашем распоряжении, была направлена на силу этого удара.
- Все сделано.
- Мы перерезали этот конец, - объяснила Сиринкс. - Ты свободен.
- О'кей, все оставайтесь на местах.
Джошуа воспламенил атомные двигатели, удерживая их на легком 1 g. "Леди Макбет" прыжком устремилась вперед, толкая обломки шлюзовой камеры по направлению к обшивке цилиндра. Край опоры проник в защитный слой пены космического корабля и погружался туда, пока не достиг фюзеляжа.
- Мы целы, - сообщил Лайол.
Джошуа усилил работу атомного двигателя. Три потока голубовато-белой плазмы ударили назад через кратер, сплетаясь вместе. Трубы и опоры оказались перед сверхгорячим потоком ионов и начали яростно закипать, посылая наружу выхлопы газа.
- Молекулярная структура давление выдерживает, - сказала Сара.
Звук труб двигателя завибрировал сквозь капсулы жизнеобеспечения приглушенным гудением. Сара никогда прежде ничего подобного не слышала.
- Оно двигается, - сообщила Болью. - Ускорение - четыре процента g.
- О'кей, пошли, - сказал Джошуа. Он привел в действие двигатель антиматерии.
Водород столкнулся с антиводородом, они взаимно уничтожили друг друга в пределах сложного фокусирующего поля машины. Поток чистой энергии вырвался назад, за корабль, как будто бы с грохотом открылось течение пространства-времени. Сила тяги в двести тысяч тонн начала выталкивать Лаларин-МГ из его быстро рассыпающегося кристалла.

***

- Кажется, что-то должно случиться, - сказал "Этчеллс". Кира подняла голову от ломтя пиццы, которым она обедала.
Два экрана на пульте показывали растянувшиеся в длину звезды, пойманные в бирюзовые сети, столбцы алых цифр побежали так быстро, что их невозможно было прочитать. До сих пор все, что обнаружил черноястреб, была какая-то пульсация радарного типа, исходящая (предположительно) от станций, находящихся на орбите огромной звезды. Из этого нельзя было сделать никакого вывода, кроме того, что эти станции не принадлежали Конфедерации. И Кира, и "Этчеллс" хотели убедиться, что тут не существует ничего другого, прежде чем они приступят к исследованиям.
- Что ты видел? - спросила Кира.
- Посмотри сама.
Тонкие радужные облака туманности скользили перед главным иллюминатором мостика, когда космоястреб разворачивался. Когда он снова повернулся к гиганту, его залил яркий багровый свет.
Кира уронила свою пиццу обратно в термососуд и скосила глаза на это сияние. В самой середине иллюминатора возникла ослепительная белая искра. По мере того, как она смотрела, эта искра все увеличивалась.
- Что это такое? - спросила Кира.
- Двигатель на антиматерии.
Кира мрачно улыбнулась:
- Это, должно быть, корабль Конфедерации.
- Возможно. Если так, что-то случилось. Двигатель на антиматерии должен ускорить корабль свыше чем на 35 g. И эта вспышка образовалась из-за одного только движения.
- Тогда нам лучше поглядеть. Насколько они далеко?
- Грубо говоря, в сотне миллионов километров.
- Но такая яркость.
- Никто по-настоящему не может оценить, насколько могуча антиматерия, пока не встретится с ней непосредственно. Спроси бывших жителей Трафальгара.
Кира с уважением посмотрела на фантастическое видение, затем повернулась к панели управления оружием. Она начала заряжать боевых ос.
- Поехали.

***

Джошуа отключил все двигатели корабля, как только Лаларин-МГ открыл вершину узла. Бортовой компьютер должен был определить, где он точно находится (вернее, должен находиться). Структура Тоджолта-ХЛ просто растаяла от действий антиматерии, оставив дыру около восьми километров шириной в том месте, где находился узел. Края вспыхнули вишневым цветом, выпуская изогнутые усики из расплавленного металла. Только самый большой обломок астероидной скалы остался нетронутым, хотя и уменьшился до одной четверти своего прежнего размера. Он неуклюже двигался в сторону фотосферы, его поверхность запеклась, точно котелок кипящего дегтя, выплевывая оплывающий хвост нефтехимического тумана.
Красный гигант светился сквозь громадную круглую дыру в городе-диске, освещая конец цилиндра и конусообразный срез обшивки, как будто бы пламя поддерживало его сбоку. Ионные двигатели "Леди Макбет" воспламенились, подвинув ее назад, прочь от разбитого кольца опор. Балка вогнулась внутрь под невероятной силой, которую она на себе испытывала, но перекладины выдержали. Теперь "Леди Макбет" удалялась от города-диска, неторопливо делая тридцать метров в секунду.
- И в нас все еще не стреляют, - заметил Лайол.
- Надеюсь, что не будут, - отозвался Дахиби. - После этой небольшой демонстрации силы они дважды подумают, прежде чем снова выступать против нас.
- Посмотрите, как много разрушений мы наделали, - сказал Эшли. - Мне очень жаль, но это то достижение, которым я не могу особенно гордиться.
- Эта секция Тоджолта-НЛ в большей своей части уже была мертвой, - напомнил Лайол. - И солнечный корабль уже разрушил те трубы, которые еще практически осуществляли жизнеобеспечивающие функции.
- Эшли прав, - сказал Джошуа. - Все, что мы сделали, это только реакция на события. Мы отвечаем весьма за немногое.
- Я думал, что такова и есть жизнь, - вымолвил Лайол. - Честь быть свидетелем событий. Чтобы ими управлять, нужно быть богом.
- Тогда это приводит нас к уютному маленькому парадоксу, - вставила Сара. - Нам приходится управлять событиями, если мы хотим найти бога. Но если мы можем ими управлять, тогда ipso facto мы уже боги.
- Думаю, вы найдете, что это вопрос масштаба, - решил Джошуа. - Боги решают исход больших событий.
- То событие, которое здесь произошло, было довольно большим.
- Но не сравнимым с судьбой целых видов.
- Ты это слишком серьезно воспринимаешь, - сказал Лайол.
Джошуа даже не улыбнулся:
- Кто-то же должен. Подумайте о последствиях.
- Не совсем уж я дыра в заднице, Джош. Я вполне оцениваю, как скверно все может обернуться, если никто не сможет найти на это ответ.
- Я как раз думал, что может произойти, если мы действительно действовали успешно.
Смех Лайола больше походил на удивленный лай:
- Как же это может быть плохо?
- Все меняется. Людям это не по нраву. Должны быть жертвы, и я не имею в виду просто финансовые или там физические. Это неизбежно. Ты, разумеется, можешь предвидеть, что это приближается?
- Возможно, - мрачно выговорил Лайол.
Джошуа посмотрел на брата и одарил его самой злорадной улыбкой:
- Тем временем ты должен признать, что это дикая поездка.

***

Один из сержантов остался с Баулоной-ПВМ и Квантуком-ЛОУ, чтобы служить арбитром, когда они попытаются выработать условия нового соглашения. Триумф оптимизма, думала она, что оба они верили, будто двигатель ПСП откроет новую эру для городов-дисков, находящихся на орбите Мастрит-ПД. Было ясно, что они допускают для остатков населения тиратка возможность эвакуироваться на кораблях в колониальные миры. Их замкнутые поселения посреди городов-дисков не будут захватывать. Такое условие даже делает еще важнее, чтобы два эти вида не вмешивались в дела тех, кто претендует на новые звездные системы. Получение информации о полетах действительно стало существенным для соглашения. Интригующая ирония. Теперь единственным предметом ее беспокойства осталась искренность Квантука-ЛОУ. Это заставило ее предположить, что несколько телохранителей Баулоны-ПВМ, те, которые обеспечивают связи, допущены во все оставшиеся закрытые поселения. Нельзя утверждать, будто кто-то из них знает, сколько их разбросано среди городов-дисков. Квантуку-ЛОУ даже нравилось, что ему неизвестно, сколько там всего городов-дисков.
Другой сержант сопровождал группу из шести местных уроженцев, которых Баулона-ПВМ назначил, чтобы восстановить их электронику. Они проводили Иону до ряда толстых башен вокруг основания цилиндра. Это был утилитарный район Лаларина-МГ, с башнями, где помещались заводы по обработке воды, фильтры для воздуха, генераторы атомной энергии (довольно примитивные, как считала Иона) и тепловые обменники. К счастью, каждая служба имела параллельные станции, дающие возможность системе работать безотказно в случае отдельных повреждений. Треть механизмов бездействовала, машины стояли отключенные и загрязненные, свидетельствуя о том, как много времени миновало с тех пор, как на Лаларине-МГ население имелось в полном наличии.
Иону отвели в башню, где, как ей сказали местные уроженцы, находилась электростанция, она же - центр коммуникации. Первый этаж занимали три термоядерных реактора, из которых работал только один. Пандус спиралью поднимался к следующему этажу. Там отсутствовали окна, а светильники на потолке не действовали. Благодаря своим инфракрасным сенсорам Иона увидела молчаливые ряды электронных пультов, сильно напоминающих имевшиеся на "Танжунтике-РИ". Тиратка принесли с собой портативные светильники и разместили их в разных местах, показывая истинное состояние пультов. Влажность способствовала поросли водорослей покрыть ковром пульты и экраны дисплеев. На входных панелях пришлось как следует поработать, чтобы обследовать их, и тогда на обратной стороне обнаружились заросли грибов. Тиратка вынуждены были пустить кабели этажом ниже и присоединить их к генератору, чтобы оживить панели.
Одна консоль вспыхнула огнем и взорвалась, когда ее попытались включить. На частоте общей связи прозвучали проклятия Оски.
- Спроси их, не можем ли мы присоединить наши процессорные блоки к их сети, - сказала она Ионе. - Если у меня будет ввод, я смогу загрузить некоторые запросы данных. Это ускорит процесс. И, пока мы этим занимаемся, давай поглядим, примут ли они совет относительно процедур приведения в порядок аппаратуры.

***

На шестьсот километров выше темной стороны Тоджолта-НЛ, в глубокой тени, открылась прыжковая яма; "Этчеллс" находился в своем обличьи хищника, красные глаза сверкнули, когда он с удивлением огляделся. С его местоположения громадный диск загораживал почти всю солнечную поверхность, и волна багрового света, казалось, передвигалась вверх над краем, как бы собираясь потонуть в медленном потоке фотонов.
Его искривленное поле вылилось наружу, обнаруживая постройки ксеноков. И натолкнулось на другое искривленное поле.
- Ты что это здесь делаешь? - спросил его "Энон".
- То же, что и ты.
Он обнаружил космоястреба за три тысячи километров. Он был рядом с громадным полым цилиндром вроде какой-то обиталищной станции. Недалеко от него находился другой корабль Конфедерации. Когда "Этчеллс" сфокусировал свои оптические ощущения в том направлении, он увидел слабое мерцание солнечного света, пробивающееся сквозь диск прямо позади них.
"Этчеллс" живо изменил свое искривленное поле, образовав другую прыжковую яму в расщелине. На этот раз он вышел за сто километров от космоястреба. Красный свет солнца омыл его кожаные, похожие на чешую перья, и он с любопытством посмотрел вниз на разорванный диск. Расплавленные края посылали сильные инфракрасные лучи. Окружающие диск горные теплообменники работали на крайнем режиме, стараясь отогнать громадную температурную перегрузку, вызванную перегретыми трубами.
- Я бы сказал, что это адамистскнй корабль применил свой двигатель антиматерии, чтобы столкнуть цилиндр с диска, - сказал он Кире. - Ничто другое не могло причинить столько разрушений.
- И это означает, что они считали это важным, - заключила она.
- Не вижу, почему бы так. Это место не населено и оно очень хрупкое. Цилиндр не может быть оружием.
Искривленное поле "Этчеллса" уловило множество химически заряженных ракетных снарядов, то и дело перелетающих между острых горячих конусов, ощетинившихся на темной стороне. В них стреляли лазеры, разрывая их на части и отправляя в полет. Свыше тридцати радарных лучей из всех секций диска пролетали, чуть ли не попадая в него. Один из снарядов опустился среди горных теплообменников и взорвался. Атмосферный газ с шипением устремился в пространство из трубы, которую он расшатал.
- Здесь какая-то война происходит. И распространяется она быстро, судя по тому, как это выглядит.
- Они пролетели весь путь вокруг туманности Ориона, а когда попали сюда, выдрали этот цилиндр из военной зоны, - догадалась Кира.
- Правильно, это важно.
- И это означает, что для нас это скверно. Понизь-ка, пожалуйста, свой энергистический эффект до минимума.
Космоястреб вернулся к своему естественному внешнему виду.
Пальцы Киры быстро застучали по пульту, управляющему оружием. Датчики нацелились на цилиндр.
- А ну, разрядите свое оружие, - приказал "Энон".
"Этчеллс" дал Кире послушать голос, направив его в одну из колонок на мостике.
- Почему? - не поняла она. - Что там такое?
- Несколько тысяч невооруженных тиратка. Вы устроите тут бойню.
- А вам-то какое дело? И вообще, зачем вы здесь?
- Помочь.
- Очень благородно. И все это чушь собачья.
- Не стреляйте, - воззвал "Энон" к "Этчеллсу". - Мы будем защищать цилиндр.
- Этот их цилиндр содержит средства, чтобы убить меня, - заявил Этчеллс. - Я абсолютно в этом убежден.
- Мы не варвары. Физическое уничтожение ничего не разрешает.
Кира выстрелила в цилиндр четырьмя боевыми осами.
"Энон" и "Леди Макбет" ответили немедленно. Пятнадцать боевых ос отправились по пересекающимся траекториям, разбрасывая вспомогательное боевое снаряжение. Оборонительные мазеры "Леди Макбет" сильно загудели, когда иссякло их вспомогательное снаряжение. Сто пятьдесят атомных бомб взорвались в космосе за три секунды, некоторые были заряжены гамма-лазерами, но большинство имело боеголовки.
Джошуа погрузился в данные сенсоров, изрыгаемые тактической программой, отчаиваясь от обзора. Визуальные датчики были бесполезны против вспыхнувшего разрушения, но ни одна из боевых ос, выпущенных из электронного военного снаряжения, не целилась в "Леди Макбет" - до странности непродуманное программирование. Датчики звездного корабля уставились в самый центр свалки, выпуская атомные и электромагнитные помехи. Вместе с несколькими лучевыми ударами были зарегистрированы еще три небольшие кинетические атаки против цилиндра. Но его структура оставалась нетронутой.
- Сара, убей этого ублюдка, - приказал Джошуа.
Пять мазеров выстрелили в космоястреба. Он живо повернулся и набрал ускорение в 7 g, пытаясь избавиться от энергетической атаки.
Джошуа выстрелил еще пятью боевыми осами, запрограммировав их на оборону размещения минного поля. Двигатели коротко вспыхнули, и вспомогательное вооружение роем вырвалось наружу, образуя вокруг Лаларина-МГ широкое защитное заграждение. Если бы черноястреб был настроен всерьез атаковать свою мишень со стороны гравитационного поля, его стратегия должны была состоять в том, чтобы подобраться как можно ближе, на расстояние меньше километра, и дать залп боевыми осами. Если их мишень не была обеспечена плотной защитой лазерами СО, некоторое вспомогательное оружие обязательно пробилось бы насквозь. Минное поле должно было служить как временное средство устрашения.
Черноястреб исчез бесследно.
- Сиринкс, куда он, к чертям, девался? - спросил Джошуа.
- Убрался отсюда за две тысячи километров.
"Энон" воспользовался связью с бортовым компьютером "Леди Макбет", чтобы передать им координаты. Датчики показали теперешнюю стоянку черноястреба.
- Странное у них представление о тактике, - заметил Джошуа. - Оски, сколько еще?
- По крайней мере полчаса, капитан. Я определила несколько возможных территорий хранения хроник, ни одно из них не действует.
- Джошуа, я не уверена, что цилиндр выдержит еще одну такую же атаку, - сказала Иона.
Сержант, который размышлял вместе с Квантуком-ЛОУ и Баулоной-ПМВ, вскочил на ноги, когда первый осколок шрапнели пунктиром пробил оболочку цилиндра. Небольшой сноп огня вырвался из башни на расстоянии всего ста ярдов от них. Площадь сильно пошатнулась, когда башня распалась на части, осыпая окружающую территорию дымящимися осколками металла и горящей растительности. Когда Иона огляделась, она увидела с десяток фиолетовых инверсионных следов, перекрещивающихся в воздухе, молекулы светились во время выстрелов лазерных гамма-лучей. Два из них прожгли дыру в мостике Спящего Бога. Датчики Ионы поспешно высмотрели ось, но она не была повреждена.
Автоматический грузовик тяжело прокатил по площади, направляясь к разрушенной башне. Воздух со свистом вылетал из пробитого отверстия. От задней части грузовика развернулись гидравлические руки, неся толстую металлическую плиту. Плита опустилась над отверстием, щелкнула и встала на место. Из шланга брызнула густая коричневая гудронная жидкость, смазывая плиту. Она мигом затвердела, завершив наложение заплаты.
- Опять эти моздва атакуют, - сказал Баулона-ПВМ.
Ионе показалось, что тиратка сейчас ударит Квантука-ЛОУ.
- Это не они, - поспешно вмешалась она. - Это корабль людей. Он из того доминиона, с которым мы не являемся союзниками. "Леди Макбет" выдержала с ним бой и отогнала его прочь.
- Разве у людей есть доминионы? - удивился Квантук-ЛОУ. - Вы нам этого не говорили.
- Мы никак не ожидали, что они сюда прилетят.
- Почему они здесь? Почему они на нас напали?
- Они не соглашаются, чтобы тиратка и моздва дали двигатель для полетов быстрее света. Мы должны завершить соглашение и установить данные. Тогда они не смогут предотвратить наш обмен.
- Моя семья усердно трудится, - сказал Баулона-ПВМ. - Мы выполняем свое соглашение с вами, позволяя вам раздумывать.

- А мы выполним свое условие, чтобы вам не приносили вреда. Теперь пойдемте, мы выработали текст, который надо послать другим доминионам с городами-дисками. - Иона снова включила общую связь. - Вам придется дать нам еще время.
- Постараемся, - заверила ее Сиринкс. - Джошуа, будь на посту.
- Принято.
Искривляющие поля детекторы "Леди Макбет" показали ему, как космоястреб открывает прыжковую яму.
"Энон" расположился за пятьдесят километров от "Этчеллса". Сиринкс ожидала, что черноястреб сейчас же начнет палить в них лазерами. Она приняла как благоприятный знак, когда он не стал этого делать.
- Я здесь, чтобы поговорить, - объявила она.
- А я здесь, чтобы остаться в живых, - ответил "Этчеллс". - Нам известно, что вы хотите найти здесь что-то такое, чтобы можно было это использовать против нас. Я не допущу, чтобы это случилось.
- Против вас ничего не будет использовано. Мы пытаемся решить вопрос так, чтобы польза была всем.
- У меня вашего оптимизма нет.
Черноястреб послал две боевые осы.
"Энон" немедленно исчез с места своей стоянки, укрывшись по другую сторону от боевых ос, за двадцать километров от черноястреба. Он выпустил десять лазерных выстрелов на полиповый корпус противника.
Тогда исчез "Этчеллс". Он отступил и поднялся на сто метров над одним из конусов, излучающих тепло в городе-диске. "Энон" появился у него позади. "Этчеллс" ожидал этого. Его мазерная пушка дала залп. "Энон" спланировал вниз за серебристый конус, затем развернулся, чтобы стрелять в "Этчеллса".
Черноястреб дал ускорение в 8 g, мчась вдоль долины с цилиндрическими излучающими башнями. Вжатая в свою противоперегрузочную койку, Кира закричала от удивления и боли.

Предыдущая страница 26 Следующая страница


27 Питер Гамильтон

- Уступи мне управление огнем, - бросил ей "Этчеллс". - Ты не сможешь программировать боевых ос по этому сценарию. А я смогу.
- Тогда мне нечего будет делать, - не согласилась Кира. - Так не пойдет. Лучше лети и спаси нас от этого.
- Ах ты, мать твою!
"Этчеллс" перенес управление вспомогательным оружием в искривленное поле, что столкнулось с ускорением. Кира застонала, когда полные 8 g приковали ее к койке. Она начала сосредотачивать в себе энергию, чтобы тело сделалось сильнее. Лазеры ударялись в корпус, и "Этчеллс" сделал петлю вокруг спиральной стеклянной башни, развивая ускорение в 12 g. Для его оптических сенсоров излучающие механизмы были сплошным свинцовым пятном, он управлял полетом только с помощью ощущения искривленного поля. Так как он летел слишком быстро, в конце долины оказался резкий поворот, почти под прямым углом. Он взмыл над вершинами, неистово снижая ускорение во время поворота. На мгновение оба космических корабля оказались непосредственно в поле зрения. Лазеры и мазеры так и били по заливу. Затем "Этчеллс" снова нырнул вниз, в глубокое ущелье, окруженное вертикальными скалами с зеркальной поверхностью.
"Энон" приспособился к его маневру и выстрелил снова. "Этчеллс" шатался из стороны в сторону, то снижая, то повышая ускорение с неистовыми переходами. Его мазеры отвечали на обстрел. Энергетические лучи пропарывали длинные раны в поверхности скал, в то время как оба корабля кружились и разворачивались. По всей долине распространялись пурпурные испарения.
"Этчеллс" выскочил из бурного тумана, циклонные порывы отходили от его корпуса. Он кружил вокруг скопления расширяющихся книзу черных расположенных пятиугольником колонн, затем воспользовался зданием какого-то промышленного предприятия, чтобы под его прикрытием снова ринуться вниз.
То, как Сиринкс вцепилась в мягкое покрытие своей противоперегрузочной койки, не имело ничего общего с ужасающей силой ускорения, проносящейся над мостиком. Картина скалистой поверхности города-диска, проносящегося всего в нескольких метрах от нее, передавалась непосредственно ей в мозг. Ее глаза рефлекторно были плотно зажмурены, но в этом не было ни малейшей пользы. Убежать было невозможно. Твердое решение "Энона" преследовать черноястреб не допускало никаких поправок. Теперь сомневаться в своей любви было бы эгоистичным предательством. Она боролась с собственным страхом, чтобы обрести доверие и гордость.
На другой стороне мостика Оски непрерывно тихо стонала от разочарования, ей не нужно было даже переводить дыхание.
- Его решимость ослабевает, - бодро сообщил "Энон". - Он теперь медлит разворачиваться. Мы скоро его догоним.
- Да.
В тактической программе не было абсолютно ничего такого, что она могла бы применить, чтобы облегчить эту ситуацию. Если они поднимутся над искусственными долинами, черноястреб начнет стрелять прямо по ним боевыми осами. А они не смогут в ответ стрелять сверху вниз, потому что их выстрелы убьют тысячи представителей моздва. Так что охота продолжалась, что было полностью в их пользу. Она препятствовала черноястребу стрелять по Лаларину-МГ. За что Сиринкс ужасным образом расплачивалась своими нервами.
Открылась новая прыжковая яма за сто километров над ними.
- Привет, "Этчеллс", - позвал Росио.
- Ты? - в шоке воскликнул "Этчеллс". - Застрели этих ублюдков, которые за мной гоняются, они что-то такое тут нашли, что нас уничтожит.
"Миндори" выстрелил из трех лазеров в стеклянный конус теплообменника в двух километрах впереди "Этчеллса". Механизм взорвался, распавшись на кристаллические обломки внутри закрученного газового облака. "Этчеллс" послал в линию связи яростный крик и довел ускорение до 17 g, отчаянно пытаясь подняться над смертельными движущимися обломками мусора. Излучающийся газ ударял по полипу черноястреба. Вспыхнула энергетическая мощь, срывая кристаллы с дырявого щита белого огня. "Этчеллс" отошел вверх, подальше от раздувающегося нимба цвета индиго.
Перед столкновением "Энон" выдержал несколько дополнительных секунд, он быстро подтянулся кверху, огибая границы завихряющихся кристаллов. "Этчеллс" находился всего в тридцати километрах впереди. Целящийся радар "Энона" устремился к черноястребу. Затем электронные датчики предостерегли Сиринкс, что "Миндори" целится им в корпус.
- Не стреляй, - предупредил Росио.
- Убей их, - потребовал "Этчеллс".
Сиринкс прицелилась в "Миндори" пятью лазерами. "Этчеллс" тоже прицелился в противника тремя мазерами.
- Теперь убей их, - сказал он.
- Я не буду стрелять, если и ты перестанешь, - обратился Росио к Сиринкс. Два его лазера повернулись к "Этчеллсу". - По крайней мере узнай сначала, зачем мы сюда прилетели.
- Так скажи это нам, - потребовала Сиринкс.
Джед и Бет прижались носами в иллюминатору на мостике, почтительно глядя на судно ксеноков, расположившееся под космоястребом. Особенно много было не разглядеть в такой темноте, но обод был достаточно близко, чтобы видеть силуэт соблазнительной конфигурации в обратном рассеянии красного огня. Джеральд Скиббоу сидел на противоперегрузочной койке позади консоли, управляющей оружием. Лорен Скиббоу внимательно изучала тактические дисплеи, пристально наблюдая за космоястребом и черноястребом, быстро поднимающимися с темной стороны.
- Предатель, - "Этчеллс" сплюнул, вложив весь свой гнев в это слово.
- А что я такое предал, назови точнее? - спросил Росио. - В чем цель твоего похода, "Этчеллс"? Что тебя заботит, кроме тебя самого?
- Я пытаюсь остановить этих людей, чтобы они не запихивали нас назад в потусторонье. Может, вы все этого добиваетесь.
- Не будь дурнем.
- Тогда, ко всем чертям, помоги же мне уничтожить этот проклятый цилиндр. За чем бы они сюда ни прилетели, но оно там.
- Оружия там нет, - вмешалась Сиринкс. - Я вам уже говорила.
- Может быть, я попозже взгляну, - сказал Росио.
- Дерьмо собачье, - взъярился "Этчеллс". - Да я тебя на растраханные куски всего разорву, если ты не поможешь мне убрать этого космоястреба.
- Для того-то я и здесь.
- Что-о? О чем это ты своим трахальным языком треплешь?
Росио явно наслаждался раздражением и растерянностью "Этчеллса".
- О смерти, - ответил он. - Ты такой умный, когда смотришь, как умирают другие, правда? Ты ни разу не дал шанса Прану Су.
- Да ты обгадить меня хочешь. Ты что, ради него сюда и прилетел?
- И еще из-за Киры. У меня тут есть кое-кто на борту, кто хотел бы увидеть нашу экс-предводительницу.
- Кира на борту? - спросила Сиринкс.
- Да, - сказал Росио.
- Слушай ты, полудурок с затраханными мозгами, мы же на одной стороне, - сказал "Этчеллс". - Я знаю, этот черноястреб нашел еще один источник питательной жидкости. Это просто блеск. Мы свободны, чтобы драться с такими, как Капоне и Кира. Вот чего я хочу.
- Ты же был первым болельщиком за Киру. И все еще делаешь все, что она хочет.
- Даже когда шантаж прекратился.
- Я смотрел, что лучше для меня. Так же, как и ты смотришь, что лучше для тебя. У нас разные методы, но мы хотим одного и того же ради самих себя. Вместе мы сможем разбить все эти конфедератские корабли и уничтожить цилиндр.
- А потом что?
- А потом, конечно, все, что мы захотим.
- Ты на самом деле не думаешь, что мы разделим с тобой нашу питательную жидкость? После всего того, что ты натворил?
- Ты уже начинаешь меня обгаживать.
Джед и Бет увидели, как чудовищная птица поднялась и пролетела мимо иллюминатора, угольно-черная тень на темно-красном фоне. Зловещие глаза сверкнули алым, глядя прямо на них. Они вместе так и отпрянули от иллюминатора. Сбоку от птицы виднелась другая тень, продолговатый овал.
- Джеральд, - нервно позвал Джед. - Друг, там такое творится!
- Да, - откликнулся тот. - "Энон" и "Миндори". Разве это не удивительно? - Он фыркнул, смахивая влагу со своих ввалившихся, налитых кровью глаз. И его голос снова сделался высоким: это был голос Лорен:
- Она там. И этой сучке теперь некуда бежать.
Джед и Бет растерянно переглянулись. Джеральд приводил в действие какие-то кнопки на пульте.
- Ты что это делаешь? - спросил Росио.
- Привожу в готовность к действию оставшиеся генераторы, - ответил Джеральд. - Ты можешь вложить их силу в лазеры. Убей их одним выстрелом.
- Я не очень уверен, что это подходящая мысль.
- ПОДХОДЯЩАЯ! - выкрикнул Джеральд. - Не пытайся теперь отступать. - Он крепко стиснул край панели, в растерянности мигая.
- Джеральд? - дрожащим голосом воззвала к нему Бет. - Пожалуйста, не делай ничего в спешке!
Лицо Лорен промелькнуло поверх измученного выражения Джеральда:
- Джеральд в прекрасной форме. Просто в прекрасной. Не волнуйтесь.
Бет начала всхлипывать, ухватившись за Джеда. Он обнял ее и с несчастным видом уставился на безумного, склонившегося над пультом. Когда Скиббоу начинала сводить с ума Джеральда, это было скверно. Эту новую объединенную комбинацию можно было сравнить разве что со стражем самого ада.
Лорен игнорировала обоих подростков.
- Росио, попроси космоястреба помочь. Это в их же интересах. Мы не хотим теперь снова допустить ошибку.
- Хорошо, - он с трудом скрывал тревогу, чтобы она не прорвалась в голос.
- У меня предложение, - обратился он к Сиринкс по специальному каналу.
- Валяй.
- Я с вами не ссорился, и мне плевать на вашу миссию. Этчеллс и Кира угрожают нам обоим.
- Тогда почему вы нас остановили и не дали в них стрелять?
- Потому что мне нужно захватить Киру живьем. Отец и мать тела, которое она одержала, у меня на борту. К несчастью, они командуют моими боевыми осами. Моя энергистическая мощь способна дезактивировать ракеты, но Скиббоу могут помешать мне в моем намерении. Невозможно предсказать, как они станут реагировать, они не постоянное твердое сочетание. Они могут выбрать судьбу камикадзе, а в этом случае я не уверен, что смогу заблокировать их команды боеголовкам вовремя.
- Понятно. Так что вы предлагаете?
- С этого расстояния мои лазеры вполне способны уничтожить одним выстрелом центральную управляющую часть. "Этчеллса" швырнет обратно в потусторонье, а Кира останется здесь в целости. Я с ними состыкуюсь и предоставлю ее в распоряжение Скиббоу.
- Так что вы хотите от нас?
- Ничего. Не вмешивайтесь, когда я выстрелю. Это все, о чем я прошу.
- А как насчет того, что Кира распоряжается боевыми осами "Этчеллса"?
- Второй лазерные залп уничтожит боевых ос в гнездах. Я могу действовать быстро. У нее не будет времени, чтобы взорвать или выпустить их.
- Вы на это надеетесь.
- А вы можете снабдить нас альтернативой?
Через общий канал связи заговорил "Этчеллс":
- Росио, я вижу, что ты зарядил свои генераторы и привел в готовность оружие. Так знай, что мы с Кирой настроили моих боевых ос. В результате удара любого энергетического луча по мне или по модулю моего жизнеобеспечения все боеголовки взорвутся одновременно. Оба ваши корабля окажутся внутри радиуса смертельного взрыва.
- Ладно, - ответил Росио. - Все мы тут хорошие хитрецы и друг друга заблокировали. Теперь никто не сможет победить, так не отступить ли нам всем?
- Нет, - сказала Сиринкс. - Если любой из вас начнет ускоряться и полетит, чтобы скрыться, или попытается открыть прыжковую яму, я открою огонь. Я не дам вам возможности свободно вернуться к цилиндру.
- Так какого же дьявола мы должны сейчас делать? - спросил Росио.
- Мы договоримся о том, чтобы перевезти этот цилиндр, - объявила Сиринкс. - Когда уйдут все тиратка, я позволю нам троим одновременно отступить. Не прежде того. Вы не убьете невинные существа ради удовлетворения собственной паранойи.
- Ну, мать твою так и разэтак, - сказал "Этчеллс". - Росио, встань на мою сторону, мы взорвем к чертям этот космоястреб и не допустим, чтобы они добрались до того оружия.
- Нет там оружия, - настойчиво сказала Сиринкс.
- Я тебе кое-что сообщу, "Этчеллс", - произнес Росио. - Если уж речь о выборе, так я с капитаном Сиринкс.
- Предатель ты дерьмовый! Ты бы лучше молился, чтобы их оружие сработало, да молился бы как следует, потому что, если это не выйдет, я лично буду за тобой гнаться до самого конца вселенной.
- Тебе не придется за мной гоняться.
Сиринкс взглянула на Рубена и надула губы:
- Может, нам просто стоит предоставить их друг другу?
- Славная мысль. Интересно, что обо всем этом думают моздва?
- Пока они не начали в нас стрелять, плевать мне.
- Мы кое-что имеем, - доложила Оски. - Это не все хроники, но я добираюсь до файлов с записями местоположения планет-колоний; они обозначены со ссылками на звездные карты.
- Ты можешь проникнуть в файлы их звездных карт? - спросила Сиринкс.
- Загружаю справочник, - сказала Оски. - Постой тут.
Сиринкс и "Энон" с нетерпением ждали, и вот информация начала потихоньку просачиваться в коммуникационный канал. Первые карты, которые предоставил им справочник, показывали неизвестные звездные миры, а на третьей они увидели часть туманности Ориона. Туманность покрывала добрую четверть изображения. "Энон" сравнил это изображение с навигационным планом туманности, который он составил во время полета к Мастрит-ПД, инстинктивно делая поправки к координационным формулам тиратка, приближая их к собственным астрономическим понятиям. Далее последовали другие звездные карты, позволяя космоястребу расширить и уточнить координаты, привести в соответствие с узнаваемыми звездными узорами. Через восемь минут можно было видеть глобус космоса протяженностью в пять тысяч световых лет, с Мастрит-ПД в центре. Тиратка обозначили все созвездия с их названиями.
Мысли Сиринкс поплыли по ее мозгу, переполненные спокойной гордостью, в то время как она была погружена в созерцание подробной конфигурации.
- Это было нетрудно, - скромно сказал "Энон".
- Ты справился великолепно, - оценила Сиринкс. - Надо это сказать.
- Спасибо.
Сиринкс сделала попытку сдержать грусть.
- Но ты же понимаешь, что мы, вероятно, туда не доберемся.
- Понимаю. Нам нужно сдерживать черноястребов.
- Мне так жаль. Я знаю, как ты хотел туда полететь.
- И ты тоже. Но мы не должны быть эгоистичными. На кон поставлено больше, чем чувства. И мы все-таки исследовали куда больше, чем другие.
- О, да!
- Джошуа прекрасно справится.
- Я знаю. - Это ее позабавило. - Год тому назад я бы так не сказала.
- И не только ты переменилась.
- Тебе он всегда нравился, правда?
- Он был тем, чем ты боялась сделаться. Твоя зависть стала презрением. Ты никогда не должна была пугаться того, что ты собой представляешь, Сиринкс. Я всегда буду тебя любить.
- А я тебя, - она довольно вздохнула. - Джошуа, "Свантик-ЛИ" обнаружил Спящего Бога на звезде класса F, за триста двадцать световых лет отсюда. Координаты прилагаются.
Она приказала процессору передать файл бортовому компьютеру "Леди Макбет".
- Ну, "Энон", прекрасная работа.
- Спасибо, Джошуа.
- О'кей. Как ты думаешь уничтожить это самодовольство? Если я дам отсюда залп боевыми осами, они будут вынуждены отступить и исчезнуть. Мы можем объединиться, чтобы защитить цилиндр. Может быть, нам повезет, и они уничтожат друг друга до того, как вернутся за ним.
- Нет, Джошуа. Мы можем справиться с ситуацией. Теперь ты устранишься.
- Господи, да ты шутишь!
- Мы не можем тратить время, которое потребуется на защиту цилиндра, очень похоже, что понадобится много дней. И мы, безусловно, не можем рисковать тем, что будем оба повреждены или уничтожены в борьбе с черноястребами. Ты должен улететь. Как только это противостояние закончится, мы можем последовать за тобой.
- Очень уж холодный и логический расчет.
- Он разумен, Джошуа. Я же в конце концов эденистка.
- Ладно. Если ты уверена...
- А кто может быть больше уверен?
Она торжественно расслабилась на противоперегрузочной койке, разделяя восприятие местного космоса "Эноном". Ожидая прыжка "Леди Макбет", сопровождаемого резким сдвигом в пространстве-времени, которое произойдет в наносекунды.
Сиринкс оглядела свой экипаж, потянувшись к ним, так что их мысли и сожаления могли перемешаться с ее. Склоняясь к тому, чтобы достигнуть этого желанного равенства их цивилизаций. Должно быть, это подействовало, потому что через некоторое время она спросила:
- Есть у кого-нибудь колода карт?

Глава 27

- Я обещал жене, что вернусь, что еще раз присоединюсь к Согласию, - сказал он. - Я сдержу слово, которое ей дал, потому что мы вместе верим в эденизм. Поступая так, я сделаю нашу цивилизацию сильнее. Не намного, я первый это признаю, но моя убежденность в нас и в пути, который мы избрали, добавит к сверхубежденности и к вере в Согласие. Мы должны верить в себя самих. Сомневаться теперь - это значит допускать, что мы вовсе никогда не существовали.
- И все-таки то, что мы делаем, это вершина эденизма, - добавил Чома. - Перенося себя в вариант Согласия Колокольчика, мы расширяем возможности развития человечества, мы с доверием и восхищением продвигался все дальше от наших истоков. Это и есть эволюция, постоянная учебная кривая, и нет предела тому, что мы сможем обнаружить в этой реальности.
- Но ты останешься один, в изоляции от нас, всех остальных. Каков смысл знания, если тебе не с кем его разделить? Если им нельзя воспользоваться, чтобы кому-нибудь помочь? Потусторонье - это нечто такое, перед чем род человеческий должен предстать в единении, нам нужно знать ответ и принять его всем вместе. Если Мортонридж ничему другому нас не научил, мы усвоили из него хотя бы это. К концу я уже не испытывал к одержимым ничего, кроме сочувствия.
- Мы оба правы. Вселенная достаточно велика, чтобы это допускать.
- Это так. Хотя я сожалею о том, что ты делаешь. Необычное развитие. Думаю, я теперь сделался чем-то большим, чем предполагалось существованием в этом теле. Когда я присоединялся к Освобождению, я считал такие эмоции невозможными.
- Их развитие было неизбежным, - сказал Чома. - Мы несем с собой семена человечества, и неважно, в каком сосуде путешествуют наши мозги. Они были приговорены к процветанию, к тому, чтобы отыскать свой собственный путь вперед.
- Тогда я больше не тот Сайнон, который выделился из множественности.
- Нет. Всякое разумное существо, которое жило, изменилось.
- Значит, теперь у меня будет душа. Новая душа, она отличается от того Сайнона, которого я помню.
- Да, она у тебя есть. И у всех нас.
- Тогда, опять-таки, мне придется умереть, прежде чем я вернусь к множественности. То, что я несу в обиталище, - это приобретенный опыт, какой я сумел обрести в пути. Моя душа не соответствует моим воспоминаниям, как говорят киинты.
- Ты боишься того дня?
- Не думаю. Потусторонье не для всякого, если знать, что существует путь через него или вокруг него, как уверяет Латон, этого достаточно, чтобы дать мне уверенность. Хотя какая-то тревога во мне и шевелится.
- Ты ее преодолеешь, я уверен. Никогда не забывай, что возможно преуспеть. Одна только эта мысль должна руководить тобою.
- Я буду помнить.
Они остановились возле вершины и посмотрели оттуда на остров. Длинные ряды людей проделывали путь по исковерканной земле, последние беженцы из засыпанного города, направляющиеся к вершине скалы, где к камню прижалась Колокольчик. Опаловый свет гигантского кристалла посылал волны светлого оттенка поверх грязновато-бурой земли. Воздух собрался вокруг него топазовым нимбом.
- Как подходяще выглядит, - заметил Сайнон. - Как будто они все вливаются прямо в заходящее солнце.
- Если я о чем-то сожалею, так только о том, что не узнаю, чем кончатся их жизни. Странную группу они составят, эти души, которые собираются занять тела сержантов. Их человечность всегда останется вне времени.
- Когда они прибыли из потусторонья, они клялись, что все, что им нужно, - это снова иметь ощущения. Теперь они их получили.
- Но они не имеют рода. Не говоря о том, что лишены секса. Они никогда не познают, что такое любовь.
- Физическая любовь - возможно. Но ведь это безусловно не все содержание любви. Так же, как случилось с тобой и со мной, они станут более целостными в своем собственном роде.
- Я уже ощущаю их тревогу, а ведь они еще не достигли Мортонриджа.
- Они должны приспособиться к тому, что ждет их впереди. Обиталища будут их только приветствовать.
- До сих пор никто еще не стал эденистом вопреки собственной воле. А теперь ты имеешь двенадцать тысяч растерянных, рассерженных чужих людей, ворчащих на линии общей связи. И многие из них имеют культурный опыт, который будет противиться легкому восприятию нового.
- Зато с терпением и добротой, которые они снова обретут сами. Подумай только, через что они прошли.
- Наконец-то мы разобрались, в чем разница между нами. Я по натуре беспокойный, я с жадностью думаю о будущем, я путник. А тобою руководит сострадание, ты целитель душ. Теперь ты понял, почему нам придется расстаться?
- Разумеется, и я желаю тебе всего наилучшего в твоем великолепном путешествии.
- И я тебе. Надеюсь, ты обретешь покой, в котором нуждаешься.
Они повернулись и медленно пошли назад вдоль линии утесов. Над головой быстро проносились кристаллические создания, не задерживаясь в одном и том же месте больше одного мгновения. Они покрыли собою весь остров, уверенные, что все одержимые теперь знают, что есть путь назад и что означает остаться здесь. Это был конец власти Эклунд. Ее войска покинули свою начальницу и демонстративно держались все вместе, собираясь покинуть Кеттон. Ее угрозы и ярость только поторопили их с отъездом.
Перед мерцающей поверхностью Колокольчика ждало пять длинных очередей, извиваясь по разбросанным остаткам главного лагеря. Две из них состояли из сержантов. Остальные (державшиеся на расстоянии) были одержимые. Они ожидали в странном подавленном состоянии, их предчувствия и облегчение от того, что этот кошмар скоро кончится, умерялись неуверенностью в том, что им предстоит.
Стефани ждала в хвосте длинной очереди вместе с Мойо, Макфи, Франклином и Кохрейном. Тина и Рена стояли среди первых. Кристаллические существа подлечили Тину, приведя в порядок ее поврежденные внутренние органы, но все они соглашались, что тело этой женщины должны осмотреть врачи-люди - и как можно скорее. Что касается ее самой, Стефани решила, что она должна быть среди последних. Это было опять ее чувство ответственности, она хотела убедиться, что со всеми остальными все в порядке.
- Но ведь ты за них не несешь никакой ответственности, - сказал ей Макфи. - Они все собирались под знаменем Эклунд. И только по собственной дурацкой вине они оказались здесь.
- Я знаю, но мы ведь были те, кто пытался остановить Эклунд и безнадежно провалились. - Стефани вздрогнула, сознавая, как слабо звучит этот аргумент.
- Я подожду с тобой, - сказал Мойо. - Мы пройдем вместе.
- Спасибо.
Макфи, Франклин и Кохрейн переглянулись и сказали: какого черта. Все они встали в очередь позади Хой Сона. Старый партизан был в своей военной форме для походов в джунгли, разбойничья фетровая шляпа лихо заломлена назад, как будто бы он только что закончил очередную тяжелую работу. Он посмотрел на них с насмешливым удивлением и поклонился Стефани.
- Я вас поздравляю с тем, что вы остались верны своим принципам.
- Не думаю, что это имеет какое-то значение, но все равно спасибо. - Стефани присела на один из булыжников, чтобы ее раненое бедро пребывало в покое.
- Из всех нас вы были единственной, кто более всего достиг.
- Это вы удержали сержантов.
- Ненадолго, и только до увлечения следующим идеалом.
- Я думала вы цените идеалы.
- А я и ценю. Вернее, раньше ценил. Тут-то и есть проблема данной ситуации. Старые идеалы здесь не имеют значения. Я прибегал к ним, как делали политические силы, стоявшие за Освобождением. Мы были отчаянно не правы. Посмотрите, что мы натворили с людьми, как много жизней и семей разрушили. Все эти усилия вылились в конфликт и разрушение. Я прежде говорил, что принадлежу стране.
- Убеждена, вы считали, что это верно.
- В самом деле, я так и считал, Стефани Эш. К несчастью, я недостаточно подумал, потому что это было не то, что требовалось делать. Совершенно не то.
- Ну, дружище, так ведь это теперь совсем неважно, - вмешался Кохрейн. - Толстое дитя теперь некоторое время попоет громко.
Он предложил Хой Сону свой бычок.
- Нет уж, спасибо. Не хочу начинять ядом это тело. Я ведь всего лишь его постоялец. Скоро меня могут начать считать ответственным за все зло, которое я совершил. В конечном итоге, когда настанет конец этой очереди, мы опять окажемся лицом к лицу с тем же самым злом, разве не так? И будем только квиты.
Кохрейн окинул его унылым взглядом, бросил окурок и затоптал его пяткой в грязь.
- Да, дружище, это верно, - пробурчал он.
- А что же Эклунд? - спросила Стефани. - Где она?
- Опять на своем командном посту. Она отказалась от предложения вернуться.
- Как? Да она спятила?
- К несчастью, да. Но она искренне убеждена, что как только сержанты уйдут, эта страна будет свободной. Она намерена найти здесь свой рай.
Стефани оглядела кусок грубой неровной земли, которая была Кеттоном.
- Нет, - твердо сказал Мойо. - Она сделала свой собственный выбор. И она, безусловно, не собирается слушать тебя - ты для этого последняя из всех людей.
- Полагаю, что нет.
Даже при скорости по одному одержателю за несколько секунд понадобилось свыше семи часов, чтобы репатриировать их всех. Когда Колокольчик дотронулась до поверхности скалы, в ней открылись семь овальных туннелей, ведущих глубоко внутрь. Их стены светились мягким аквамариновым светом, который постепенно становился ярче, пока окончательно не наполнил ущелье.
Стефани вошла внутрь не самой последней. Мойо и Макфи спокойно и настойчиво стояли позади нее. Стефани улыбнулась своему дружественному окружению и переступила порог. Консистенция воздуха сгустилась вместе со светом, замедляя ее движения. Вскоре у нее появилось ощущение, что она пытается пройти насквозь через сам кристалл. На каждую часть ее тела сильно увеличилось давление. Аквамариновое сияние растаяло, и она увидела, что ее тело сделалось прозрачным в свете, испускаемым кристаллом. Когда Стефани обернулась, она убедилась, что тело, которое она одерживала, стоит сзади нее. Эта женщина протянула руки кверху, лицо ее напряглось в выражении отвращения и, вместе с тем, удовлетворения.
- Чома, - позвала Стефани. - Чома, ты меня слышишь? Я должна кое-что сделать.
- Привет, Стефани. Я так и думал, что это может случиться.
Занять сержантское тело оказалось очень просто. Одно из них уже ждало ее, заделанное в кристалле, совершенно пассивное, с большой склоненной головой. И неважно было, в каком направлении шагнуть, она все равно двигалась к нему. Они соединились, и тело плотно охватило ее, возвратив аквамариновое освещение вокруг. Ощущения были необычные; нервы должны были ощутить скелет и приспособиться к нему, но скелет еще подстраивался, чтобы обеспечить доказательство контакта. Ее подошвы определенно нажимали на поверхность, а воздух двигался вокруг нее, когда она пошла вперед. Аквамариновый туман разошелся перед ее глазами, позволяя ей видеть все в фокусе совершенно ясно.
Она вышла из овального туннеля и оказалась снова на засохшей корке вытоптанной грязи острова Кеттон. Разноцветные реки, которые вытекали из внутреннего сверкания Колокольчика, струились по земле. Больше ничто не двигалось.
Очень долгий и тяжелый путь лежал назад, через весь остров, к его центральному городу. Даже находясь в крепком сержантском теле, она должна была пробираться туда целый час с четвертью. Колокольчик, распространяя вокруг себя сверкание, отлетела, когда Стефани проделала всего треть своего пути, а затем Колокольчик развила невероятную скорость, исчезая вдали. Стефани начала ускорять шаг. Воздух двигался, медленно колыхаясь теперь, когда сержанты исчезли; мягкий бриз шелестел над краем скалы. Их желания еще на некоторое время оставались тут, насыщая материю, из которой состоял этот мир. Но без их активного присутствия, чтобы воплотить эти желания, начало возвращаться все, что для этой реальности было нормальным.
Стало немного светлее, когда Стефани подошла усталым шагом к границе города. Теперь воздух определенно сгустился, позволяя постоянному голубовато-белому свечению опуститься на землю. Каждый шаг заставлял Стефани подниматься над землей метра на два. Она догадывалась, что сила тяжести уменьшилась процентов на двадцать.
Штаб-квартира Эклунд в самом центре разрушенного до основания города была очень заметна, большая палатка, слабо освещенная, возвышалась на вершине холма. Она сама вышла, когда Стефани одолела путь вверх по склону, и оперлась о шест палатки, мягко улыбаясь.
- Тело другое, но эти мысли я узнаю где угодно. Я считала, что мы с тобой распрощались в последний раз, Стефани Эш.
- Ты должна уехать. Пожалуйста. Если ты останешься здесь, ты разрушишь тело Анжелины Галлахер и ее душу.
- Наконец-то! Это вовсе не мое благополучие, что тебя так заботит. Победа для меня небольшая, но считаю ее значительной.
- Возвращайся в Мортонридж. Есть еще несколько сержантских тел, пригодных для обитания твоей души. Ты снова сможешь прожить жизнь, настоящую жизнь.
- В качестве кого? Серой маленькой домохозяйки и мамаши? Даже ты не можешь прожить свою жизнь снова, Стефани Эш.
- Я никогда не верила, что будущее ребенка предопределено. После рождения тебе предоставляется самому делать из своей жизни то, что ты хочешь. А мы рождаемся вновь - в этих сержантских телах. Сделай из этого все, что хочешь, Аннета. Не убивай себя и Галлахер из ложной гордости. Оглянись вокруг! Воздух вот-вот кончится, сила тяжести падает. Здесь больше ничего не осталось.
- Здесь есть я. Этот остров снова расцветет теперь, когда он свободен от вашего влияния. Мы прибыли сюда, в этот мир, потому что он предлагал нам убежище, в котором мы нуждались.
- Бога ради, признай же, что ты не права. В этом нет ничего позорного. Ну как ты думаешь, что я собираюсь делать - подойти к тебе и торжествовать?
- Вот ты и принялась за свое. Кто из нас прав. Это всегда и было между мной и тобой.
- Правого тут нет. Целая армия собралась под твоим знаменем. У меня был любовник и пятеро неудачливых друзей, неподходящих для меня. Ты победила. Теперь, пожалуйста, возвращайся.
- Нет.
- Почему? По крайней мере объясни мне.
На губах Аннеты Эклунд слабо затрепетала улыбка:
- Впервые за это время я стала самой собой. Я не должна была ни с кем считаться, спрашивать разрешения, приспосабливаться к тому, чего ожидает общество. И я все потеряла. - Ее голос перешел на хриплый шепот. - Я привела их сюда, и ни один не остался. Они не захотели остаться, а у меня не хватило силы принудить их. - Из уголка ее левого глаза выкатилась слеза. - Я была не права, я все сделала не правильно, будь ты проклята!
- Ты никого сюда не привела. Ты нам не приказывала. Мы явились сюда, потому что отчаянно этого хотели. Я участвовала в этом, Аннета. Когда мы лежали там, в грязи, после залпа гарпунной пушки, и сержанты собирались бросить нас в камеры ноль-тау, я помогала. Я была так перепугана, что готова была потратить каждую каплю моей энергии на то, чтобы оставить Мортонридж позади. И я радовалась, когда мы сюда попали. Виноваты мы все. Абсолютно все.
- Я организовала оборону Мортонриджа. Я вызвала Освобождение.
- Да, ты это сделала, и если бы это не была ты, так был бы кто-нибудь другой. Могла быть даже я. Мы не отвечаем за то, как было открыто потусторонье. И еще до того, как это началось, исход был неизбежен. Тебя нельзя обвинять в том, как сложилась судьба, в том, как соединяется вселенная. Ты для этого не такая важная персона.
Аннета вынуждена была тяжело вдохнуть воздух, чтобы он наполнил ее легкие.
- Я такой была.
- И я тоже. В тот день, когда мы выносили детей с пожарища, я проводила их больше, чем было детей у Ричарда Салданы. Так я чувствовала. Мне это нравилось, и я хотела еще такого же, и моя группа смотрела на меня с уважением. Типичные человеческие чувства. Ничего в тебе особенного нет, ничего такого.

Предыдущая страница 27 Следующая страница


Обнаженный бог: Финал 28

- Задавака, задавака, задавака! Господи, как же я тебя ненавижу!
Стефани внимательно следила, как сухие комья грязи поднялись от земли, подхваченные последними порывами ветра. Они пролетели вокруг ленивого облака, отрываясь друг от друга, медленно поднимаясь все выше. Уже не осталось никакой силы тяжести, единственное, что удерживала ее на поверхности земли, было громадное усилие воли.
- Пойдем со мной! - Стефани вынуждена была кричать, воздух уже почти улетучился. - Будешь ненавидеть меня еще сильнее!
- Хочешь умереть со мной? - пронзительно закричала Аннета. - Ты что, настолько полна этого твоего траханного достоинства?
- Не хочу.
Аннета опять пронзительно взвыла. Стефани не могла слушать ее, а воздух испарился.
- Чома, Колокольчик, возвратитесь за нами. Быстрей, пожалуйста.
Аннета вцепилась себе в горло, судорожно делая глотательные движения, кожа у нее сделалась темно-красной. Из-за своих отчаянных жестов она оторвалась от земли. Стефани кинулась за ней и схватила за дергающуюся лодыжку. Они вдвоем покатились с вершины пригорка. Вселенский белый свет превратил грязевые поля в светящиеся серебром долины; морщинистые вершины скал загорелись магнезиевым великолепием. Остров Кеттон растаял в светящейся пустоте.
Стефани и Аннета парили все дальше и дальше, погружаясь с головой в этот свет.
- Они в самом деле этого достойны? - спросил чей-то голос.
- Мы достойны?
Холодный аквамариновый свет сомкнулся над ними.

***

Луке не приходилось погонять лошадь, она просто бежала вдоль пустошей, куда отвозила хозяина раньше множество раз, она ступала без всяких колебаний. Большое кольцо вокруг средней части поместья Криклейд. Через верхний брод в Райд Стрим, вокруг восточной стороны Беррибат Спинни, через Уиткотридж, потом узкий горбатый мостик ниже фермы Сэксби, выжженная просека через Костонский лес. Это давало Луке возможность оглядеться и увидеть прогресс на своей земле. На поверхности она была так же хороша, как в любой предыдущий год; урожай поспел на несколько недель позже, но в этом не было никакого вреда. Все вместе как следует поднатужились и наверстали потерянные недели, последовавшие за одержанием.
Как они и обязаны были сделать, будь все проклято. Я кровавым потом обливался, чтобы Криклейд снова на ноги поставить.
Теперь-то еды хватит на всех, предстоящий урожай даст им возможность проводить зимние месяцы без лишних трудностей. Графство Стоук исключительно хорошо справилось с переходным периодом. Безусловно, грабежей больше не будет, особенно после битвы на станции Колстерворт. Хорошие новости, если судить по отчетам и слухам, которые в последнее время просачиваются из Бостона. Столица острова не так быстро восстанавливала старые порядки. Продукты там становились скудными; фермы, расположенные непосредственно вокруг городских окраин, хозяева постепенно покидали, так как горожане бродили по деревням в поисках продовольствия.
Идиоты не восстановили существующие промышленные предприятия и не производили товары для обмена с фермерствующими общинами на продукты. Есть так много всего, что может обеспечить город, необходимая продукция, такая, как ткани и инструменты. Необходимо, чтобы это опять происходило, и скоро. Но сведения, которые он получал от Лионеля и других торговцев, не радовали. Хотя некоторые заводы восстановили, и они работали, в городе не наступил настоящий общественный порядок.
Это и в самом деле хуже, чем когда Демократический союз Земли вышел на улицы, агитируя за свои лицемерные реформы.
Лука раздраженно покачал головой. В последнее время множество его мыслей прорывались, освобожденные, и бродили в голове. Некоторые из них были очевидными: это те, на которые он полагался, чтобы управлять Криклейдом; а другие оказывались более тонкими; сравнения, сожаления, возвращались понемногу старые, присущие ему особенности, и это было так удобно, что он не мог снова изгонять их. Хуже всего была вечная наркотическая боль и желание увидеть Луизу и Женевьеву, просто чтобы убедиться, что с ними все в порядке.
Неужели ты такое бесчеловечное чудовище, что откажешь в этом отцу? Единственный взгляд на моих любимых девчонок.
Лука высунул голову и закричал:
- Да никогда ты их не любил!
Пегая лошадка испуганно остановилась, когда его голос разнесся по зазеленевшей земле. Гнев был последним его убежищем от себя самого, единственной защитой, сквозь которую не мог проникнуть Грант.
- Ты же обращался с ними, как со скотом. Они и людьми-то для тебя не были, только твоими удобствами, частью твоей средневековой семейной империи, ты готов был выдать их замуж в обмен на деньги и власть. Ублюдок ты. Ты их не заслуживаешь. - Он содрогнулся, съежившись в седле.
- А тогда какая мне забота? - услышал он свой голос. - Мои дети, самая важная часть меня; они несут дальше все, что я есть. А ты пытался их насиловать. Двоих маленьких детей. Любовь? Думаешь, ты что-то понимаешь в любви? Такой выродок и паразит, как ты.
- Оставь ты меня в покое, - выкрикнул Лука.
Неужели надо было мне спрашивать тебя об этом?
Лука сжал зубы, вспоминая про газ, которым пользовался Спэнтон, как способе, каким Декстер пытался заставить их поклоняться Светоносцу. Выстроив крепость из гнева, так что его мысли опять смогли принадлежать ему.
Он натянул уздечку, поворачивая лошадь кругом, чтобы ему видеть Криклейд. Немного же было практичности в этой проверочной поездке. Лука и так знал, в каком состоянии поместье.
Материально у них все было прекрасно. В ментальном отношении... дымка довольства, окутывавшая Норфолк, начинала рассеиваться. Лука узнал особое напряжение отчаявшегося негодования, оно усиливалось где-то на краешке его сознания. Сначала Криклейд узнал его. По всему Норфолку люди делали открытия и начинали понимать, что лежит за внешним благополучием. Медленно зреющая чума тщеславия стала собирать урожай своих жертв. Надежда испарялась из их жизней. Нынешняя зима будет больше, чем ощущение физического холода.
Лука миновал разграничительную линию, отмеченную гигантскими кедрами, и направил лошадь через дерн к дому поместья. Одно только зрелище не носящего следов времени фасада из серого камня, по которому шли окна с белыми рамами, внесло в его болезненные размышления мирное успокоение. История этого дома принадлежит ему - и таким образом она обеспечивает ему будущее.
Девчонки сюда вернутся и будут поддерживать жизнь в нашем доме и в семье.
Лука наклонил голову, озлобленный своей разрушающейся волей. Гнев был слишком силен, чтобы изжить его в течение часов и даже дней. Безрадостное, вызывающее слезы мрачное настроение не было защитой, и в последнее время эти эмоции стали его постоянными спутниками.
В доме и около него, как всегда, кипела деятельность. Круглая щетка поднималась из центрального дымохода, посылая в окружающий воздух сажу. Конюхи выводили лошадей пастись на восточный луг. Женщины развешивали сушиться белье на веревки. Нед Колдмен (Лука никак не мог запомнить имени одержателя этого батрака) красил окна в западном крыле дома, чтобы как следует защитить дерево от предстоящих морозов. Из открытых окон пустой часовни слышались звуки пилы. Двое мужчин (претендующие на то, что они монахи, хотя ни Лука, ни Грант никогда не слышали об их ордене) неспешно исправляли те разрушения, которые Декстер нанес помещению.
И еще народ суетился за стеной огорода сбоку от поместья. Кухарка привела туда команду своих помощниц, чтобы срезать побеги аспарагуса и приготовить их для замораживания. В этом году это был уже пятый урожай этого зеленого растения.
Иоганн сидел возле каменной арки ворот, закутав колени одеялом, ловя тепло вездесущего солнца. Вероника сидела на стуле около него, Жанетта, ее ребенок, спала в колыбели, зонтик защищал ее от солнца.
Лука спешился и подошел проведать своего бывшего заместителя.
- Как ты себя чувствуешь?
- Не так-то плохо, спасибо, сэр, - Иоганн слабо улыбнулся и кивнул.
- Выглядишь ты куда как лучше.
Иоганн опять набрал вес, хотя обвислая кожа вокруг лица казалась бледной.
- Как только кончат со стеклами, я собираюсь начинать новые посадки, - сообщил Иоганн. - Люблю свежий салат и огурчики среди зимы. Не возражал бы еще попытаться вырастить авокадо, хотя плоды будут только на следующий год.
- Вот и молодец. А как эта малышка поживает?
Лука заглянул в колыбель. Он и забыл, до чего маленькими бывают новорожденные младенцы.
- Она просто мечта, - счастливо выдохнула Вероника. - Хотела бы я, чтоб она так же спала и ночью. Каждые два часа требует есть. Можно часы проверять по ней. Это и в самом деле утомительно.
- Славная малышка, - сказал Иоганн. - Спорим, тут будет на что посмотреть, когда она вырастет.
Вероника так и лучилась гордостью.
- Уверен, что так и будет, - согласился Лука.
У него вызвало болезненное ощущение то, как старик смотрел на ребенка, слишком много отчаяния проскальзывало в его взгляде. Баттерворт хотел подтверждения того, что жизнь в этом мире протекает нормально. За последнее время Лука заметил, что такое отношение развивается у многих жителей Криклейда. Детишки, за которыми они присматривали, получали более сочувственное внимание. Его собственную решимость оставаться в поместье и пренебречь настойчивым желанием отыскать девочек становилось поддерживать в себе все труднее. Слабость, которую он впервые ощутил в тот день, когда заболел Иоганн, и которая увеличилась после сражения на станции Колстерворт, мешала ему. Каждый шаг по усыпанной гравием песчаной дорожке, окружающей поместье, казалось, вдавливает комки величиной с булыжники все глубже в самую плоть его души, напоминая ему о том, до чего ненадежной сделалась его жизнь.
Лука накормил свою лошадь во дворе конюшни, чувствуя одновременно вину и радость, оставляя Иоганна. Кармита была в своем фургоне. Она складывала только что выстиранное белье и засовывала его в большой деревянный чемодан, обитый медными пластинами. С полдюжины ее стареньких стеклянных кувшинов стояли на грубо вытесанной полке, наполненные листьями и цветами, оттенок сосудов придавал содержимому специфический серый цвет.
Кармита вежливо кивнула ему и продолжала убирать в чемодан свои вещи. Он наблюдал за ней, снимая с лошади седло; она двигалась с твердой решимостью, лишавшей его смелости прервать ее занятие. Какие-то мысли доведены до логического конца, решил он. Чемодан был тем временем наполнен, крышка захлопнулась.
- Тебе помочь? - предложил он.
- Спасибо.
Они вместе подняли чемодан, вынесли за дверь в задней части фургона. Лука тихонько присвистнул. Он никогда не видел, чтобы внутренность фургона была так прибрана. Никаких куч мусора, никакой разбросанной одежды или полотенец, которые валялись бы в беспорядке, все имеющиеся у нее кастрюли были вычищены до блеска и висели на крюках, даже кровать была застелена. На верхней полке выстроены бутылки, закрепленные на своих местах медными кольцами для поездок.
Кармита запихнула чемодан за альков под кровать.
- Ты куда-нибудь уезжаешь, - понял он.
- Я готова куда-нибудь отправиться.
- Куда?
- Понятия не имею. Может, попробую в Холбич, погляжу, может, остальные где-то в пещерах.
Лука сел на кровать, внезапно ощущая сильную усталость.
- Почему? Ты же знаешь, как ты нужна людям здесь. Господи, Кармита, не можешь ты уехать. Слушай, скажи ты мне, говорил ли кто-нибудь что-то против тебя или делал тебе назло? Я их, ублюдков, на медленном огне зажарю.
- Никто мне пока ничего не сделал.
- Тогда почему?
- Я хочу быть готовой к отъезду на случай, если это место развалится. Потому что так случится, если уедешь ты.
- О, Боже, - он опустил голову на руки.
- Так ты собираешься в путь?
- Не знаю. Сегодня утром я проехался по всему поместью, чтобы попытаться что-то решить.
- И?
- Я хочу уехать. В самом деле хочу. Не знаю, вернет ли это Гранта или сделает его окончательно подчинившимся. Наверное, единственная причина, почему я до сих пор не уехал, в том, что он точно так же разодран на куски. Криклейд значит для него так бесконечно много. Он в ужасе от мысли, что имение останется без управителя на целую зиму. Но дочери значат для него больше. Не думаю, что это оставляет мне особенно большой выбор.
- Перестань искать поддержку. Выбор у тебя всегда был. Ты должен только спросить себя, хватит ли тебе сил, чтобы принять решение и придерживаться его.
- Тут я сомневаюсь.
- Гм-м... - она села на старинный стул в ногах своей постели, глядя на подавленную фигуру, сидящую перед ней. Границы больше нет, решила она, они сливаются. Не так быстро, как произошло с Вероникой и Олив, но это происходит. Еще несколько недель, самое большое - месяца два, и они станут одним человеком.
- Ты подумал о том, что тебе точно так же захочется найти девочек? Вот тут начинается твоя проблема.
Он бросил на нее резкий взгляд:
- Ты что хочешь сказать?
- Да вся эта благопристойность Гранта, которая идет от слабости и разъедает его изнутри. Ты ее еще не растерял, ты все-таки чувствуешь себя виноватым перед Луизой и перед тем, что ты пытался с ней сделать. Тебе бы хотелось знать, что с ней все в порядке.
- Возможно. Не знаю. Я больше не могу думать напрямую. Каждый раз, когда я начинаю говорить, мне приходится изо всех сил прислушиваться к словам, чтобы разобраться, где я, а где он. Разница все-таки есть. И только.
- Меня искушает желание быть фаталисткой. Если Норфолк не спасется на несколько десятилетий, ты в любом случае здесь умрешь, так почему бы тебе не отправиться и не прожить эти годы в покое?
- Потому что я хочу их прожить, - прошептал он яростно. - Собою.
- Это большая жадность для человека, который будет жить в украденном теле.
- Ты нас всегда ненавидела, правда?
- Я ненавижу то, что ты сделал, а не то, чем ты являешься. Лука Комар и я могли бы отлично поладить, если бы когда-нибудь встретились, не думаешь ли ты?
- Да, верно.
- Ты не можешь победить, Лука. Пока ты жив, он всегда будет с тобой.
- Я не сдамся.
- Убил бы на самом деле Лука Комар Спэнтона? Грант бы убил, не колеблясь.
- Ты не понимаешь. Спэнтон был дикарем, он собирался разрушить все, чем мы являемся, все, с чем мы работали и чего достигли здесь. Я видел это у него в сердце. С подобными людьми нечего действовать разумно. Их не научишь.
- Почему тебе хочется чего-то достигнуть? Возможно жить здесь и не землей. Мы это можем, мы, роми. Даже Грант смог бы показать тебе, как это делается. Какими растениями питаться. Где прячутся овцы и коровы зимой. Можно стать охотником и ни от кого не зависеть.
- Люди значительней этого. Мы - общественные особи. Мы объединяемся в племена или кланы, мы занимаемся ремеслами. Это же фундамент цивилизации.
- Но ты мертв, Лука. Ты умер сотни лет назад. Даже само это возвращение будет всего лишь временным, как бы оно ни кончилось: смертью или тем, что Конфедерация нас освободит. Почему ты хочешь создать уютную цивилизацию в этих условиях? Почему не прожить быстро и не волноваться о завтрашнем дне?
- Потому что это не то, что я есть! Я этого не могу!
- А кто не может? Кто ты - который хочет будущего?
- Не знаю, - он начал всхлипывать. - Я не знаю, кто я такой.

***

В эти дни в помещении оперативного отдела Передового форта было меньше народу - показатель природы и прогресса Освобождения. Грандиозные координационные усилия, которые потребовались для первоначального штурма, давно прекратились. После того последовало самое напряженное время разрушительной атаки на Кеттон, когда пришлось изменить план атаки передовой линии фронта, разбивая Мортонридж на ограничивающие зоны. Эта стратегия оказалась достаточно действенной. Кеттонов определенно больше не было. Одержимые разделились, затем разделились снова, когда ограничительные зоны разбили на еще более мелкие участки.
Из своего офиса Ральф мог смотреть прямо на большой экран, установленный на противоположной стене. После Кеттона он целыми днями сидел у себя за столом, наблюдая, как красные обозначения передовой линии фронта изменяют форму, превращаясь в грубую решетку квадратов, растянувшуюся по Мортонриджу. Каждый квадрат разделился еще на десяток мелких квадратиков, а они стали кольцами и перестали сужаться. Когда началась осада, их было семьсот шестнадцать.
В комнате оперативного отдела она началась с наблюдения за операциями уничтожения в открытом поле. Главная деятельность командования Освобождением состояла теперь в том, чтобы управляться с тылом, координировать подход к каждому осаждающему лагерю, доставляя снабжение, и эвакуировать понравившиеся жертвы. И всем этим управляли в других, второстепенных отделах.
- Мы - резерв, - сказал Ральф Янне Палмер. Она вместе с Экейшей пришли позже, когда закончилось собрание старшего персонала, происходившее рано утром. - Теперь больше не будет сражений, - добавил он. - Никаких неверных решений, в которых меня станут обвинять. Все дело теперь в численности, в статистике и в уровне. Как долго будут одержимые доедать свои запасы, насколько нам хватит при этом наших медицинских ресурсов и транспортных возможностей. Мы просто должны будем все это рассчитать и уйти.
- Немногих я знала генералов, которые испытывали бы такую горечь из-за своей победы, - заметила Янне. - Мы победили, Ральф, тебе удалось сделать так, что Освобождение стало гладкой операцией, когда никто в нас не стреляет.
Он бросил озадаченный взгляд на Экейшу:
- Ты бы назвала эту операцию гладкой?
- Развитие ее было гладким, генерал. Разумеется, отдельные личности определенным образом пострадали от некоторых трудностей на линии фронта.
- И на другой стороне было так же. Ты видела на мониторе состояние одержимых, которых мы брали в плен, когда они больше не выдерживали осаду?
- Я их видела, - ответила Янне.
- Одержимые, понимаешь ли, по-настоящему не сдаются. Они только так ослабевают, что сержанты могут идти вперед, не встречая сопротивления. Вчера мы сняли двадцать три осады, и у нас оказалось семьдесят три трупа. Они просто так не сдаются. А остальные, господи, - рак и голодное истощение, тяжелая комбинация. Когда мы поместили их в ноль-тау, семеро из них по-настоящему умерли в полете транспорта скорой помощи назад в Передовой форт.
- Надеюсь, сейчас на орбите достаточно отлетающих в колонии кораблей, чтобы справиться с перевозкой такого количества больных, - сказала Экейша.
- Мы можем загрузить их в камеры ноль-тау, - сказал Ральф. - Я не особенно уверен, что их можно вылечить. Они могут скончаться, слишком долго ожидая, пока найдется для них такое место, где есть больница. И это даже при наличии всей помощи, которую мы получаем от эденистских обиталищ и наших союзников. Боже милосердный, можете вы вообразить, на что это будет похоже, если мы умудримся вытащить целую планету и вернуть ее на место, откуда ее отправили, где бы это ни было?
- Кажется, президент Ассамблеи попросил у посланника киинтов о материальной помощи, - сказала Экейша. - Роулор говорил, что его правительство посмотрит благоприятно на то, чтобы помогать нам справиться с любым физическим явлением, которое окажется за пределами наших промышленных или технических возможностей.
- А медицинская ситуация на Омбее не считается кризисной? - поинтересовалась Янне.
- Лечение избавившихся от одержания из Мортонриджа вовсе не за пределами медицинских возможностей Конфедерации. Таково, кажется, условие, поставленное киинтами.
- Физически-то это возможно, но какое же правительство допустит корабль, нагруженный бывшими одержимыми, в свою звездную систему, не говоря уже о том, чтобы распределить их по гражданским больницам в городах?
- Людская политика, - буркнул Ральф. - Зависть галактики.
- Это паранойя, а не политика, - возразила Янне.
- Голосование превращает ее в политику.
Компьютер Оперативного Отдела передал целый поток информации в нейросеть Ральфа. Он выглянул из окна, чтобы увидеть, как одно из красных колец на стационарном экране сменило цвет на розовато-лиловый.
- Снята еще одна осада. Город под названием Вэллоу.
- Да, - подтвердила Экейша. Она закрыла глаза, подслушивая через микрофон, как сержанты окружают замызганные, беспорядочно стоящие здания. - Следящие спутники передают изображение тамошнего энергистического поля и сообщают о массовом отступлении. Сержанты продвигаются вперед.
Ральф проконтролировал административные процедуры AI. Готовился транспорт, решено было лететь в лагерь "Стоуни". Было извещено о медицинских силах Передового форта. AI определил даже количество ноль-тау камер, которые понадобятся на борту колониальных кораблей, поместив результат в инфракрасных излучениях последнего сенсора на спутнике СО.
- Кажется, мне бы хотелось, чтобы все было так же, как в первый день, - сказал Ральф. - Знаю, что одержимые сопротивлялись, как бешеные, но зато они были здоровы. Я был готов к ужасам войны, я даже собирался справиться с тем, чтобы отправить наши войска в бой, зная, что они полагаются на случай. Но это совсем не то, чего я сколько-нибудь ожидал, происходящее уже больше не спасает их. Это просто политические соображения.
- Вы сказали об этом княгине? - спросила Экейша.
- Да. И она даже согласилась со мной. Но она ни за что не допустит, чтобы я это прекратил. Мы должны от них очиститься, это единственное соображение. Политическая ценность перевешивает человеческую.

***

Свободные репортеры, приписанные к Освобождению, все были размещены в двух трехэтажных сборных домиках с программным управлением на западной стороне Передового форта, поблизости от административного района и расположения штаб-квартиры. Никто против этого не возражал: они таким образом размещались рядом с расположением офицеров, что позволяло им по крайней мере выпивать глоточек по вечерам. Но что касается их подлинного снабжения сведениями о том, как продвигаются войска, не стоило ждать слишком многого. Первый этаж был единственным открытым пространством, предназначенным для общего увеселения и сборищ в зале, обставленным набором мебели из пятидесяти пластиковых стульев, трех столов, печи с индукционным нагревом и бьющего фонтана. В этом зале хотя бы имелся сетевой процессор, устроенный специально для того, чтобы репортеры все время находились в контакте со своим начальством в студиях. Кровати стояли наверху, в шести спальнях с общей ванной на каждом этаже. Так как вся эта команда привыкла к четырехзвездным (как минимум!) отелям, они не очень-то здесь акклиматизировались.
Дождь начался в восемь утра, когда Тим Берд завтракал внизу. Завтраков в Передовом форте было три варианта, все готовые: поднос А, поднос Б и поднос В. Тим всегда старался спуститься пораньше, чтобы захватить поднос А из кучи, составленной возле дверей: этот поднос был уставлен более обильно, так что ему не приходилось заботиться о ланче; подносы же Г, Д и Е нарушали всевозможные декларации о правах человека.
Тим вставил поднос в отверстие печи и поставил таймер на тридцать секунд. Дверь была широко раскрыта, на улице барабанил мелкий дождь. Тим простонал от досады. Эта погода испортит весь день, если он поедет в сам Мортонридж, ему придется опять сегодня вечером пользоваться антигрибной пастой - опять. Еще один день в когтях разрухи, в наблюдениях за загнивающим Освобождением. Печь пискнула и выдвинула его поднос. Упаковки разорвались, и каша перемешалась с помидорами.
За одним из столов еще оставалась парочка свободных стульев. Тим сел рядом с Донеллом из "Галактических известий", кивнул Хью Ростеру, Элизабет Митчелл и остальным.
- Кто-нибудь знает, куда мы сегодня допущены? - спросил Тим.
- Официальные власти везут нас к Монксклиффу, - ответил Хью. - Нам хотят показать какую-то медицинскую бригаду, только что прибывшую из Иерусалима, у них есть новый метод восстановления протеина в случаях голодного истощения организма. Прямое переливание крови загоняет протеин обратно в клетки. Стопроцентный уровень выживания. Это принесет реальную пользу, когда будет снята последняя осада.
- Я хочу попытаться снова пробраться к Чейнбриджу, - сказал Тим. - Там устроен большой армейский госпиталь. И было несколько самоубийств среди "гиммиков". Они не могли перенести, чтобы их спасли.
- Победившая сторона, - проворчала Элизабет. - Дьявольски типично, или что еще там.
- Нет, - самодовольно произнес Донелл и одарил всех коллег улыбкой. - Вам это все ни к чему; вам надо поехать в Эрсуик.
Тим терпеть не мог такой самоуверенный тон, но Донелл был одним из лучших поисковиков информации. Проверка по нейросети показала, что Эрсуик был находившийся в осаде город, освобожденный вчера во второй половине дня.
- Есть какая-то причина? - спросил он.
Донелл усмехнулся и устроил целое представление, отправляя в рот треугольный тост.
- У них кончились продукты неделю тому назад. Это значит, что им приходилось есть что-то другое, чтобы так долго протянуть. - Он облизал губы.
- О боже, - Тим содрогнулся и оттолкнул от себя поднос с завтраком. Но ведь из этого выйдет просто фантастическая история.
- Кой черт тебе это рассказал? - спросила Элизабет с тревожным нетерпением в голосе.
Тим уже собирался посмотреть на нее с неодобрением, но увидел, как Хью внезапно поднял голову.
- Одна моя знакомая, - ответил Донелл Элизабет. - У нее был дружок во вспомогательном батальоне в Эрсуике. В начале осады разведка показала, что там было сто пять человек. А сержанты освободили девяносто пять.
Хью оглядывал зал, хмурясь, как будто бы слышал, как упоминается его имя.
- Это может оказаться один из твоих шедевров для корзины, Тим, - сказала Элизабет. - Они не могли научиться обращаться со своей памятью.
Хыо Рослер поднялся и пошел к открытой двери. Донелл резко захохотал:
- Эй, Хью, хочешь мою колбасу? Вкус какой-то странный.
Тим раздраженно на него взглянул и поспешил догонять Хью.
- Разве я что-то такое сказал? - выкрикнул им вслед Донелл.
За столом все захихикали.
Тим догнал Хью на улице. Тот не обращал внимания на дождь и целенаправленно шагал по размытой дороге.
- В чем дело? - спросил Тим. - Ты ведь что-то знаешь, правда? Один из твоих местных контактов что-то тебе передал?
Хью слегка улыбнулся уголком рта:
- Не совсем так, нет.
Тим подскочил и пошел рядом с ним:
- Какая-то сенсация? А, Хью? Я присоединяюсь к тебе, ты меня берешь?
- Я думаю, ты только что получил свою историю, - Хью замедлил шаг, затем повернулся и заспешил в проход между двумя корпусами.
- Ради Христа, - пробормотал Тим.
Он промок насквозь, но теперь ничего не заставило бы его отступить. Хью мог быть провинциальным деревенщиной, работающим на ничтожное агентство, но он всегда был в курсе новостей.
По другую сторону от бараков было широкое четырехрядное автомобильное шоссе с развилкой, оказавшейся прямо перед ними. Две петли разбитой дороги вели к одному из госпиталей Передового форта. Хью поспешил выйти на шоссе. Прямо перед автоматическим десятитонным грузовиком.
- Хью! - закричал Тим.
Хью Рослер даже не взглянул на грузовик. Он только поднял руку и растопырил пальцы.
Грузовик остановился.
Тим сглотнул, не веря своим глазам. Грузовик не притормозил. Он не замедлил ход до остановки. Он просто остановился. От пятидесяти километров в час и до нуля - мгновенно.
- Ох, матерь божья, - прохрипел Тим. - Так ты один из них.
- Нет, я не из них, - возразил Хью. - Я такой же, как ты. Я репортер. Просто я проделывал такое гораздо дольше. Усвой несколько полезных вещей.
- Но... - Тим повернулся назад к краю шоссе. Все движение замедлилось до полной остановки, ярко засияли красные аварийные полосы света.
- Пошли, - бодро позвал Хыо. - Доверься мне, ты же не захочешь пропустить такое. Начинай записывать.
Тим запоздало открыл ячейки памяти нейросети. Он выступил вперед на дорогу.
- Хью? Как ты это проделал, Хью?
- Пропустил инерцию сквозь гиперпространство. Не волнуйся об этом.
- Отлично.
Тим застыл на месте. Вспышка изумрудного света возникла за спиной у Хью. Он пробормотал предостережение и поднял руку.
Хью повернулся лицом к свету, широко улыбаясь. Свет быстро расширился в столб в пять метров в ширину и двадцать в высоту. Когда вокруг падали капли дождя, они сверкали и приобретали свой ореол.
- Что это? - спросил Тим, слишком увлеченный такой фантастической картиной, чтобы испугаться.
- Нечто вроде ворот. Я как следует не понимаю их устройство и динамику, они совершенно примечательны сами по себе.
Тим собрал всю свою репортерскую выдержку и сосредоточился на холодном свете перед собой. Глубоко внутри двигались тени. Они становились все больше, все отчетливее. На освещенную дорогу выступил сержант. Тим включил свой сенсорный приемник, замерев в ожидании.
- Ух ты, - воскликнул могучий сержант пронзительным голосом. - Как ужасно возвращение домой - просто ужасно.

***

Ральф вышел к одним из семи изумрудных ворот через девяносто минут после того, как они открылись. Промежуточное время было занято неистовой суетой и попытками понять, что происходит, чтобы ответить на это соответственно. Помещение оперативного отдела пришло в полную готовность, когда офицеры сбежались сюда во всего здания, чтобы занять свои посты.
Что светящиеся зеленые колонны - какой-то вид прыжковых ям, установить было легко. Точный статус выходящих из них людей оказался более проблематичным.
- В сержантах не содержатся эденистские личности, - воскликнула Экейша. - Линия общей связи забита болтовней разных голосов, они ораторствуют без приверженности к простым соглашениям. Ясности достигнуть невозможно.
- Кто же они такие?
- Я думаю, это бывшие одержимые.
К тому времени несколько сержантов, содержащих первоначальные личности эденистов, прошли через ворота, помогая прояснить ситуацию, рассказывая каждому эденисту, находящемуся на Омбее или на его орбите, что они - беженцы с острова Кеттон. Даже узнав это, Ральф активизировал стратегию наступления, предпринятую в последние недели, предшествовавшие Освобождению, на случай неуправляемого налета одержимых, проникших в периметр Передового форта. Все наземное и воздушное движение транспорта в пределах подступов к лагерю закрыли, весь персонал заключили в бараки. Дежурные морские офицеры помчались к воротам. Единственное, в чем надо было убедиться Ральфу, - в том, что одержатели, находящиеся теперь в сержантских телах, не сохранили свою энергистическую мощь. Когда доказали это, он позволил снизить состояние тревоги. И Ральф, и адмирал Фарквар согласились на том, что платформы СД будут продолжать держать ворота под прицелом. Теперь-то они кроткие, но кто его знает, что может последовать.
Ситуация, при всей своей необычности, снова стала проблемой тыла. Люди, неверной походкой выходившие из ворот, находились в том же физическом состоянии, что и все остальные бывшие одержимые: они остро нуждались в медицинской помощи и в нормальном питании. Не могло быть случайным совпадением то, что каждые ворота открывались прямо у госпиталя, но количество и состояние прибывших создавало определенное напряжение, требуя немедленного медицинского вмешательства.
Что касается сержантов, Ральф и его служащие не планировали прибытие контингента более двенадцати тысяч бывших одержимых, у которых отсутствует угрожающая внешность. Первоначально Ральф классифицировал их как военнопленных, и AI рассчитал, что они должны расположиться в трех пустых бараках, которые и предоставили в их распоряжение. Из моряков и солдат, находящихся в лагере в увольнительной, сформировали сторожевые батальоны, которые держали их в зданиях.
Это был только отвлекающий маневр; Ральф просто не знал, что еще с ними делать. Вина их, вероятно, была больше, чем пребывание во вражеской армии. Безусловно, будут предъявлены и другие обвинения. Хотя бы похищение людей и урон, нанесенный телам. И все же они были жертвами обстоятельств, что стал бы утверждать любой адвокат.
Но проблема того, как поступить с ними дальше, его не касается. Ральф не завидовал княгине Кирстен, которая должна будет принимать решение по этому поводу.
Дин и Билл явились в Оперативный Отдел, чтобы составить эскорт Ральфа, когда он окончательно приготовился нанести инспектирующий визит. Ближайшие ворота находились всего в километре от самого здания штаб-квартиры командования. Даже при том, что возле них дежурил взвод моряков под руководством AI, окружающая территория находилась, как и следовало ожидать, в состоянии хаоса. Громадные толпы зрителей со всего лагеря, включая и всех репортеров, слонялись вокруг ворот, чтобы ухватиться за какие-то сведения. Дину и Биллу пришлось расталкивать людей локтями, чтобы провести сквозь них Ральфа. Наконец к тому времени, как они добрались до ворот, удалось установить какое-то подобие порядка. Дежурный морской капитан добился того, что посторонние отошли на расстояние ста метров. Внутри периметра разместились моряки, образовав два четких прохода, чтобы выводить по ним возвращенцев. Один коридор вел ко входу в ближайший госпиталь, другой заканчивался на стоянке автотранспорта, где ждали грузовики, чтобы увезти сержантов в предназначенные для них исправительные учреждения. Как только очередная фигура выходила в море мерцающего зеленого света, вспомогательная команда решала, к которому из коридоров ее направить, решение подкреплялось действующими на нервы дубинками. Все протесты попросту игнорировались.
- Даже наши настоящие сержанты могут попасть в исправительные учреждения, - заметила Экейша Ральфу, когда они пробивали себе путь через периметр. - Так будет легче. Мы можем отделить их от бывших одержимых позже.
- Скажем им, да, спасибо. Нам нужно сохранить спокойную обстановку здесь.
Морской капитан прошлепал по лужам к маленькой группе Ральфа, отсалютовал. Дождевая вода лилась с его шлема.
- Как все проходит, капитан? - спросил его Ральф.
- Хорошо, сэр. У нас тут действенный контроль.
- Хорошо исполнено. Вы можете возвращаться к своим обязанностям. Мы постараемся не мешать.
- Спасибо, сэр.
Ральф постоял минуты две, спокойно наблюдая, как люди и сержанты, разбрызгивая лужи, выходили из полосы зеленого света. Несмотря на влажность и теплый дождь, он почувствовал, что холод охватывает его грудь.
Странно, я ведь могу воспринимать прыжковые ямы или ПСП через световые годы как совершенно нормальное явление, но ворота, ведущие в иные миры из этой вселенной, возбуждают у меня фобию. Может, для меня это слишком большое чудо, - физическое доказательство существования мира, где находятся небесные жители? Или, напротив, доказательство того, что даже человеческая душа и всемогущие создания имеют рациональную основу? Я смотрю как на конец религии на тот факт, что нас никогда не посещали посланцы какого-то бога-творца. Факт, представленный в таком воплощении, какое я ни за что не могу проигнорировать. Потеря духовной невинности нашего племени.
Ральф мог видеть, что бывшие одержимые, которые выходили сюда, были удивлены, неясное замешательство можно было прочесть на каждом лице, когда угрюмый дождь начинал просачиваться сквозь их одежду. Сержанты неуклюже выходили наружу, их растерянность становилась менее заметна, но никто из них, кажется, полностью не владел своими движениями в первые минуты.
Несколько членов научно-исследовательской группы бродили вокруг ворот и помахивали в их сторону сенсорными блоками. Большинство людей из армии ученых были на полуострове, пытаясь понять энергистические возможности. Диана Тирнан было одной из тех немногих, кто был доволен осадами, теперь она объясняла, как это дало физикам возможность изучать энергию вне стен лаборатории. Ральф оставил ее в здании управления, когда она отчаянно пыталась устроить так, чтобы инструменты и персонал снова перевели в Передовой форт.
- Это же Сайнон! - воскликнула Экейша. - Он настоящий.
Ральф увидел сержанта, у которого отсутствовала неуверенность остальных. Моряки и медики указали ему на проход, охраняемый вооруженными часовыми.
- Вы уверены? - спросил Ральф.
- Да.
Ральф заторопился к дежурным у входа:
- Порядок, мы забираем вот этого.
- Есть, сэр.
Им очистили путь, и Ральф вывел Сайнона. Они встали между воротами и выстроившимися по периметру моряками. Штат Ральфа собрался вокруг.
- Это кристаллическое существо, которое вы там встретили, сказало вам, как нам решить проблему до конца? - спросил Ральф.
- Мне очень жаль, генерал. Оно заняло ту же позицию, что киинты. Нам придется выработать собственное решение.
- Будь оно все проклято! Но ведь оно хотело помочь избавленным от одержателей телам.
- Да. Оно сказало, что судит по нашим этическим нормам и что подобное воровство несправедливо.
- О'кей, с какими условиями вы столкнулись в том мире? Видели вы какие-то иные планеты?
- Условия были тем, чем мы их делали; первостепенной была способность к дисфункции реальности. К несчастью, даже желания имеют предел. Мы были выброшены одни на этом острове, без свежего воздуха, без пищи. И ничто не могло этого изменить. Это существо предполагало, что наши планеты должны быть более счастливы, хотя мы не видели там никаких других. Тот мир слишком обширен для каких-то случайных встреч, существо даже намекнуло, что он может быть даже более протяженным, чем наша вселенная, хотя не обязательно в физических измерениях. Оно - исследователь, оно отправилось туда, потому что верило в расширение своих знаний.
- Так что, там не рай?
- Определенно нет. Одержимые на этот счет ошибаются. Это убежище, вот и все. Там нет ничего такого, что вы не привносите туда сами.

Предыдущая страница 28 Следующая страница


29 Питер Гамильтон

- То есть оно полностью естественное?
- Я думаю, что да.

***

После замешательства в начале исхода морпехи взяли под контроль каждого, кто проходил через ворота. Они контролировали ситуацию и оставались на месте до тех пор, пока не прошли последние четыре сержанта. Морпехи немедленно начали заталкивать их в грузовики, ожидающие на стоянке, как они поступили со всеми остальными.
- Нам не туда, - возразил Мойо. - Мы ждем ее.
- Кого? - не понял морской капитан.
- Стефани. Должна же она как-то вернуться.
- Извините, тут не может быть исключений.
- Ты, парнишка, - сказал ему Кохрейн. - Она вроде нашего настоящего вождя; и она совершает свое последнее доброе дело. Так что, чего это вы, ребятишки, возникаете, точно полковник Подотрись?
Капитан захотел запротестовать, но вид сержанта в модных солнечных очках с тонкой оправой и с образцовым рюкзаком заставил слова застрять у него в горле.
- Я хочу сказать, она где-то там, совсем одна, бьется в последнем и величайшем сражении с королевой нечистой силы. Чтобы спасти твою душу. Самое меньшее, что ты можешь, это быть благодарным.
- Закрывается! - заорал Макфи.
Ворота начали сжиматься, отклоняться назад в небольшом потоке изумрудного света, замерцавшего в метре над поверхностью дороги. Физики взволнованно закричали, передавая свежие инструкции определенному сенсорному устройству, которое они сконструировали вокруг межпланетного плота.
- Стефани! - заорал Мойо.
- Подожди, - сказал ему Кохрейн. - Оно еще полностью не закрылось. Видишь?
Небольшой остаток зеленого света продолжал уверенно гореть.
- Она еще там, - в отчаянии проговорил Мойо. - Она еще может это сделать. - Пожалуйста! - воззвал он к капитану. - Вы должны позволить нам дождаться ее.
- Не могу.
- А к чертям все тогда. Может, я кого-то тут знаю, кто может помочь, - сказал Кохрейн.
С тех пор, как он возвратился на Омбей, тысячи незнакомых голосов перешептывались друг с другом где-то на окраине его мозга.
- Сайнон, - мысленно закричал он им, - эй, великий ты пижон, ты где-то здесь? Это же я, твой старый дружок Кохрейн. Нам, похоже, нужна сейчас какая-то очень действенная помощь. Стефани опять совершила космическую глупость.

***

Экейша сообщила о проблеме непосредственно Ральфу. Он, возможно, был бы тверд в этом отношении, но эденист упомянул Аннету Эклунд.
- Пусть они подождут, - передал Ральф дежурному капитану. - Мы установим наблюдательный пост.
Через час и двадцать минут ворота ненадолго расширились, чтобы пропустить три человеческие фигуры, которые, шатаясь, выступили из них. Стефани и Аннета в сержантских телах поддерживали между собой дрожащую Анжелину Галлахер. Они передали ее маленькой медицинской команде, а та поспешно повезла ее в госпиталь.
Мойо прорвался вперед и заключил Стефани в объятия; по общей линии связи прошли сигналы его переживаний.
- Я уже думал, что тебя потерял! - закричал он. - После всего этого я не смог бы этого выдержать!
- Мне очень жаль, - сказала она.
Физическое объятие оказалось почти невозможно, они громко столкнулись лбами, когда попытались поцеловаться. Репортеры, которые настроились на горький конец, столпились вокруг морских охранников, чтобы сосредоточиться на этой маленькой группе.
- Эй вы, пижоны, я Кохрейн, один из настоящих сверхгероев, тот самый, который вывел этих парней из бедствия. Это пишется Кохрейн: К - О - X...

***

В карантинных бараках было тихо. Не потому, что сержанты спали, они не нуждались в сне. Они лежали на койках или бродили по холлу внизу, где их интервьюировали репортеры, или они смотрели аудиовидеоновости (где показывали в основном их самих). Более всего они сейчас начинали привыкать к тому, что вернулись в свои настоящие тела и владеют ими на все сто процентов. Опасение и ощущение чуда при последнем повороте судьбы все еще заставляли их чувствовать себя растерянными. Ральф прошел через холл в одном из бараков в сопровождении бдительных Дина и Билла. Часовые позволяли сержантам свободно передвигаться повсюду - всем, кроме одного человека. Пять вооруженных военных стояли перед дверью того офиса, где внутри в безопасности находилась биотехническая конструкция. Двое вытянулись в струнку, когда приблизился Ральф, остальные по-прежнему не спускали с двери глаз.
- Откройте дверь, - приказал Ральф.
Дин и Билл вошли вместе с ним, выражение их лиц красноречиво говорило о том, что любой сержант, которому захочется, будет иметь дело с ними. Это выражение прочел единственный обитатель комнаты, неподвижно сидевший за столом. Ральф уселся напротив.
- Здравствуй, Аннета.
- Ральф Хилтч. Генерал, сэр. Вы становитесь повторяющимся и угнетающим обстоятельством моей жизни.
- Да. А теперь это жизнь, верно? И как себя чувствует человек, возвращаясь из мертвых к тому, чтобы стать реальной личностью?
- Это ведь то, чего я всегда хотела. Так что я не имею права жаловаться. Хотя, наверное, иногда с неблагодарностью буду жалеть об отсутствии сексуальности в этом теле.
- Но ты будешь еще более несчастлива, если я потерплю поражение и одержимые появятся на горизонте, чтобы захватить твое чудесное новое тело для какой-нибудь затерянной души, которая им овладеет.
- Не будьте же таким скромным. Вы не потерпите поражения здесь, на Омбее, Ральф. Вы слишком хорошо выполняете свою работу. Вы ее любите. Сколько осадных положений уже снято?
- Пятьсот тридцать два.
- Враг пал, я полагаю, это была хорошая стратегия, Ральф. Хорошая реакция на Кеттон. Но мне все еще хотелось бы увидеть вашу физиономию в тот момент, когда мы увели этот клочок земли прямо у вас из-под носа.
- И куда этот клочок вас привел? Что вы выиграли?
- Я получила тело, правда? Я снова живу.
- Только благодаря случаю. И ты не особенно помогала в этом, как я слышал?
- Да, да, эта сволочная святая Стефани, героиня летающего острова. Не собирается ли папа римский дать ей аудиенцию? Хотела бы я на это поглядеть - гнусный биотех с душой, удравший из чистилища, распивает чаи в Ватикане.
- Нет. Папа больше никого не принимает. Земля сдается одержанию.
- Вот дерьмо-то! Вы не шутите?
- Я совершенно серьезно. Последнее, что я слышал - вместо Ватикана теперь четыре купола. И теперь они, возможно, уже пали. Так что ты видишь, я победил. Но в конечном счете ты была права. Здесь это никогда не будет решено.
Сержант выпрямился. Пристальный взор не отрывался от Ральфа ни на секунду.
- Вы выглядите усталым, генерал. Это Освобождение вконец вас измотало, да?
- Мы с тобой оба теперь знаем, что нет никакого рая и никакого бессмертия. Одержимые никогда не получат то, чего хотят. И что они будут делать, Аннета? Что произойдет на Земле, когда она придет к этому миру святилища и синтезирующие пищу машины не станут работать? Что тогда?
- Все вымрут. Постепенно. И их страдания закончатся.
- Это и есть то, что ты называла последней перспективой? И концом проблем?
- Нет, у меня такая перспектива была. Я ее отвергла.
- Потусторонье предпочтительней смерти?
- Я ведь вернулась, разве не так? Что же мне, на колени перед вами встать?
- Я здесь не для того, чтобы торжествовать, Аннета.
- Тогда для чего вы здесь?
- Я - верховный главнокомандующий сил Освобождения. В настоящий момент эта ложность дает мне невообразимую степень власти - и не только в военных условиях. Скажи мне, есть ли какой-то смысл, чтобы я оставался здесь? Может теперь вопрос решится в Мортонридже или все, что мы с тобой оба перенесли, было напрасно?
- Вы во главе измотавшейся армии, которая стоит против умирающего врага. Вы все еще пытаетесь повысить ценность вашей славной войны, ища ей благородного завершения. Но такового не существует. Мы представляем собой лишь второстепенный отвлекающий удар в этой войне. Обходящийся невероятно дорого, фантастически драматическое развлечение для допущенных к нему масс. Мы отвлекали их внимание, пока реальные власть имущие мужчины и женщины решили, какой вскоре станет наша судьба. Политические силы решают, как род человеческий будет противостоять этому кризису. Война не имеет такого свойства. Война имеет только один исход. Война глупа, Ральф. Она - осквернение человеческой духовности. Она заставляет нас страдать ради исполнения мечтаний кого-то другого. Она не для тех людей, которые не верят в самих себя. Она для таких, как вы, Ральф.

***

Степень секретности помещения для конференций никогда не менялась. Княгиня Кирстен уже сидела на одном конце овального стола, когда белая пустота стенных экранов перешла в изображение Ральфа, представив его сидящим на другом конце этого стола. Больше не присутствовал никто.
- Ну и денек, - сказала Кирстен. - Мы не только получили назад всех наших людей в полной безопасности, мы получили еще некоторые потерянные души, чтобы заражать живущих.
- Я хочу это прекратить, - объявил Ральф. - Мы победили. А то, что мы делаем теперь, стало в высшей степени бесполезно и бесцельно.
- На моей планете все еще есть четверть миллиона одержимых. Мои подданные становятся их жертвами. Не думаю, что это кончилось.
- Мы держим их взаперти. Как угроза они нейтрализованы. Разумеется, мы будем продолжать держать их в изоляции, но я прошу окончить конфликт сам по себе.
- Ральф, это была ваша идея. Вся стрельба уже прекратилась.
- И это переместило их в Эрсуик. Этого вы и хотели - чтобы ваши подданные поедали друг друга?
Изображение княгини не проявило никакой эмоциональной реакции.
- Чем дольше они останутся одержимыми, тем больше будет расти количество раковых заболеваний. Их тела будут умирать, пока мы не вмешаемся и не освободим их.
- Мэм, я собираюсь издать приказ, продукты и медицинская помощь давались тем одержимым, которые в настоящее время находятся на осадном положении. Я не собираюсь его отменять. Если вы не хотите, чтобы такой приказ был официально отдан, вы должны будете освободить меня от моих обязанностей.
- Ральф, какого черта вы все это говорите? Мы побеждаем. На сегодняшний день снято уже сорок три осадных положения. Еще десять дней - самое большое, две недели, - и все закончится.
- Здесь все уже кончено, мэм. Преследование оставшихся одержимых, это... отвратительно. Прежде вы ко мне прислушивались. Боже мой, так все это и начиналось. Пожалуйста. Уделяйте столько же внимания тому, что я говорю вам теперь.
- Ничего вы не говорите, Ральф. Это незначительная война, небольшое упражнение в пропаганде, чем такие войны всегда и были. И, должна добавить, с вашей помощью. Мы должны иметь полную победу.
- Мы ее уже имеем. Более того, сегодня мы обнаружили, что возможно раскрыть ворота тому миру, куда бегут одержимые. Никто этого не понимает; за этим стоят физики; но мы знаем, что теперь это возможно. Когда-нибудь мы сможем сами повторять этот эффект. Одержимые больше не могут от нас прятаться. Это и есть наша победа. Мы можем заставить их повернуться лицом к тому, что они собой представляют, какова их ограниченность. Мы можем продолжать в том же духе, чтобы найти решение.
- Распространите для меня эту мысль.
- Теперь мы имеем власть над жизнью и смертью одержимых, держа их в осаде, особенно в последнее время, когда флот Конфедерации работает над антипамятью. Заканчивая осады их капитуляцией, мы попусту теряем нашу позицию, утрачиваем тактическое преимущество. Эклунд мне сказала, что кризис нашими силами здесь, на Омбее, никогда не будет разрешен. Я ей поверил было. Но сегодняшний день это изменил. Мы находимся в уникальном положении, чтобы принудить одержимых быть на нашей стороне и помочь нам найти решение. Решение есть, его нашли киинты. И кристаллические существа нашли решение, мы даже считаем, что его нашли и Леймилы, хотя массовое самоубийство не может быть ценной находкой для человечества. Так что обеспечьте оставшимся одержимым продукты, дайте им оправиться, а тогда начинайте переговоры. Мы сможем использовать ветеранов с острова Кеттон для того, чтобы они выступили вперед и начали диалог с нами.
- Вы имеете в виду сержантов, бывших одержателей?
- А кто сможет помочь нам лучше? Они на своей шкуре испытали, что мир-убежище ничем подобным вовсе не является на самом деле. Если уж кто-нибудь может убедить их, так только эти сержанты.
- Господи Боже. Сначала вы хотите, чтобы королевство приспособило биотехов, теперь вы хотите сделать меня союзницей самих потерянных душ!
- Мы же знаем, к чему приводит нас существование, противоположное им. Одна пятая континента опустошена и разорена, тысячи смертей, сотни тысяч жертв рака. И все эти страдания - в таком масштабе, какого мы не знали со времен Гариссанского геноцида. Так пусть же это что-то значит, мэм, пусть что-то хорошее из этого получится. Если только такое возможно, если есть малейший шанс, что это подействует, нельзя это игнорировать.
- Ральф, вы станете причиной смерти моих старших советчиков.
- Тогда они смогут вернуться из потусторонья и привлечь меня к суду. Так у меня развязаны руки отдать такой приказ?
- Если кто-то из этих одержимых воспользуется этим приказом как возможностью попытаться освободиться, я заключу их в ноль-тау в течение одного дня.
- Понял.
- Хорошо, генерал Хилтч, отдавайте ваш приказ.

***

Аль перешел в анфиладу комнат двумя этажами выше "Хилтона", где все еще работали все промышленные предприятия. Врачи нуждались в устойчивом электроснабжении, в работающих телефонных линиях, в чистом воздухе и прочей чепухе в таком же духе. Спальню новой квартиры превратили в больницу, устраивая рейды в монтерейский госпиталь, чтобы добыть оборудование и медицинские пакеты. И еще медикаменты прибывали из Сан-Анджелеса. Материалы, которые доводили Аля, части других людей, живые органы, мышцы, кровеносные сосуды и кожа. Эммет объехал всю планету в поисках совместимых глаз, то и дело сгружая их в склеп, служивший складом на Острове Заката. Предшествующий полет доставил их в Монтерей.
Врачи говорили, что все идет хорошо, Джез уже вне опасности. Ей перелили кровь, восстановили кожу и сухожилия, которые Кира сожгла до самых костей, имплантировали новые глаза. Когда закончились все операции, ее всю покрыли медицинскими пакетами. Теперь было только вопросом времени, чтобы она поправилась, так его уверяли.
Врачам не особенно нравились слишком частые визиты Аля. Джез выглядела такой беспомощной, обернутая в зеленый пластик, который он для нее достал и который закрывал все пакеты. Так что он слишком близко не подходил, просто неловко стоял у двери и смотрел на нее оттуда. Как всякий парень должен делать со своей дамой. Это давало ему множество времени на раздумья.
Микки, Эммет и Патриция пришли в гостиную этого жилища. Аль велел своему буфетчику принести напитки, когда все уселись вокруг низкого мраморного с медью столика, потом приказал всем остальным выйти из комнаты.
- О'кей, Эммет, как долго им еще сюда добираться?
- Думаю, где-то еще часов десять, Аль.
- Достаточно, - Аль прикурил гаванскую сигару и выпустил длинный хвост дыма в потолок. - На таком уровне мы можем их побить?
Эммет прихлебнул бурбон и снова поставил стакан на столик, внимательно изучая его.
- Нет, Аль, мы потерпим поражение. Даже если они пустят в ход такие же силы, какие у них были в Арнштадте, мы проиграем. А у них будет довольно боевых ос, чтобы сделать в нас два или три выстрела. Все на орбите над Новой Калифорнией будет опустошено. Корабли могут сделать прыжок и исчезнуть. Но им некуда будет лететь, кроме как на последнюю парочку планет, которые мы прочистили. И я не особо уверен, что им удастся даже это, мы думаем, что космоястребы флота преследовали многих наших парней из Арнштадта и взорвали их после того, как те улетели. И не так-то много их вернулось сюда.
- Спасибо, Эммет. Я ценю твою откровенность. Микки, Патриция, что говорят солдаты?
- Они начинают нервничать, Аль, - сказала Патриция. - Тут не может быть двух возможностей. Прошло достаточно времени для начала пристрелки, как называла эта сучка Кира. Организация заставляет нас ринуться в атаку, но это делает нас мишенью. Мы понимаем, что не можем снова захватить какую-нибудь планету. Новая Калифорния - это все, что у нас есть. Многие из них хотят туда добраться.
- Но мы их удерживаем, Аль, - сказал Микки. Наружу прорвался его нервный тик. - Никто из моих людей от меня не отвернулся. Они мне верны. Ты создал нас, Аль, мы останемся с тобой.
Его слепой энтузиазм заставил Аля слабо улыбнуться:
- Я ведь никого не прошу совершить ради меня самоубийство, Микки. Они никоим образом этого не сделают: они ведь явились из потусторонья, не забывай. И не собираются они вернуться назад, если я их об этом мило попрошу. Окончен бал, ребята. Мы пока что здорово повеселились, но теперь мы дошли до конца дороги. Я уже получил здоровый удар под дых от истории, не хочется мне снова нарываться. На этот раз люди могут сказать, что я сделал для каждого все, что мог. Теперь они выкажут мне самое настоящее уважение.
- Как? - спросила Патриция.
- Потому что мы собираемся отступить достойно. Это я остановлю резню. Я хочу сделать флоту предложение, от которого они ни за что не откажутся.

***

"Илекс" был одним из космоястребов, который занял наблюдательную позицию за два миллиона километров от Новой Калифорнии над бдением за массовой неудачей черноястребов из Организации. Йосемитское Согласие вскоре узнало об Альмадене. Прежде черноястребы распределяли спасшихся от одержания людей по обиталищам, такая репатриация была связана с восстановлением фабрик, производящих питательные продукты, так они говорили. Совет еще не завершился рассмотрением результатов. Казалось непохожим на то, что они не смогут завладеть всеми машинами больше чем на несколько лет. Однако то обстоятельство, что черноястребы так активно пытались избежать сражения, было особенно приятным развитием событий. Истинные мотивы Капоне допустить и даже помочь подобным действиям были еще под вопросом.
Что бы ни было истинной причиной, она предоставляла Йосемиту великолепную возможность возобновить наблюдение за Новой Калифорнией и флотом Организации. "Илексу" было поручено проверить сеть на низкой орбите СО, что входило в приготовления к прибытию военных сил адмирала Колхаммера. Они запустили свои шары-шпионы и ждали, пока приборы завершили долгое падение вниз, чтобы оказаться под геостационарной орбитой. Остался еще час пути, когда небольшие датчики начали передавать полезные сведения, как только коммуникационный луч от Монтерея дошел до них.
- Я хочу поговорить с капитаном, - сказал Аль Капоне.
Остер немедленно известил йосемитские обиталища. Согласие их всех пришло одновременно, обозревая ситуацию с точки зрения капитана.
- Говорит капитан Аустер. Чем могу быть вам полезен, мистер Капоне?
Аль улыбнулся и повернулся к тому, кого увидел на экране.
- Привет, вы-то сразу отозвались, а они тут все такие воображалы чопорные. О'кей, Аустер, мы все поняли так, что флот теперь должен появиться в любую минуту. Верно?
- Не могу ни подтвердить, ни отрицать этого факта.
- Дерьмо собачье, да ведь они уже в пути.
- Что вам надо, мистер Капоне?
- Мне надо потолковать с этим главным типом, с адмиралом. И я должен это сделать до того, как он откроет стрельбу. Вы можете мне это устроить?
- О чем это вы с ним хотите говорить?
- Ну это уж между мной и им, приятель. Так можете вы это устроить или хотите отсидеться и позволить, чтобы тут началась настоящая бойня? Я-то думал, это против вашей религии или что-то в этом роде.
- Посмотрю, что смогу сделать.

***

"Прославленный" погрузился в центр оборонной сферы космоястребов, на триста тысяч километров над Новой Калифорнией. Адмирал Колхаммер с нетерпением ждал появления тактического дисплея, проклиная задержку, когда ожили датчики военного корабля.
Лейтенант-командир Кини, возглавляющий связь с космоястребом, позвал:
- Сэр, местный космоястреб получил сообщение и просьбу. С вами хочет говорить Аль Капоне.
Это было нечто, чего никак не ожидал Мотела Колхаммер, но возможность такая всегда имелась. Алю Капоне вовсе не требовалось быть гением, чтобы понять, откуда направляется атака на адмирала после Арнштадта.
Тактический дисплей начал появляться, подключенный к линии связи, снабженный информацией йосемитских космоястребов. Весть о том, что черноястребы улетели, была встречена с великим торжеством. Хотя даже и без них у Новой Калифорнии имелась надежная линия обороны; ее сила определяла полный размер атакующих войск. До сих пор ни одна из посадочных подложек не была охвачена огнем.
- Я его выслушаю, - сказал Колхаммер. - Но я хочу, чтобы размещение наших войск продолжалось так, как планировалось.
- Есть, сэр.
"Прославленный" направил один из своих коммуникационных дисков на Монтерей.
- Значит, вы и есть адмирал, а? - спросил Капоне, как только установилась связь.
- Адмирал Колхаммер, флот Конфедерации. В настоящее время командующий атакующими войсками, вторгающимися в Новую Калифорнию.
- Могу догадаться, я, наверное, всех вас перепугал, да?
- Погадайте снова.
- Не думаю, что это нужно. Я с первого раза все понял, приятель. Здесь вас до дьявола много. Это показывает, что вы здорово струхнули.
- Интерпретируйте наше вторжение как вам угодно. Для меня это не открытие. Вы хотели сдаться?
- Ах чертов вы сукин сын, разве не так?
- Меня многими словами называли, это еще довольно мягко сказано, на мой взгляд.
- Вы кучу народа убили в Арнштадте, адмирал.
- Нет. Это вы их убили. Вы поставили нас в такое положение, что мы не имели альтернативы, кроме как соответственным образом ответить.
Аль засиял улыбкой:
- Как я и говорил, я напугал вас. И ваша Ассамблея вынуждена была принять жесткое решение, целой планетой пожертвовать, только бы прищучить меня. Налогоплательщикам это не понравится, нет, сэр. Считается, будто вы их защищаете. Это ваша обязанность.
- Я прекрасно знаю свои обязанности и долг перед Конфедерацией, мистер Капоне. Я вовсе не нуждаюсь, чтобы вы мне об этом напоминали.
- Да понимайте это как угодно. Суть-то в том, что у меня есть к вам предложение.
- Продолжайте.
- Вы собираетесь чертову уйму артиллерии против нас направить, так? То есть это будет что-то вроде этого затраханного Аламо.
- Вы довольно скоро обнаружите мои намерения.
- У нас здесь народу больше миллиона; даже еще больше, если вы сосчитаете все эти потерянные души; но уж всяко миллион имеющих тела из плоти и крови. И к тому же масса женщин и детей. Я могу это доказать, есть всякие сведения, которые мои технические работники могут вам прислать, списки там и прочее. Вы и в самом деле хотите их всех поубивать?
- Нет, я никого не хочу убивать.
- Это хорошо, значит, мы можем об этом потолковать.
- Так говорите же быстрее.
- Все очень просто, я не хочу вас дурачить. Вы уже решили, что отступитесь от Новой Калифорнии ради того, чтобы избавиться от меня. Ну так я вам собираюсь сказать, что я и в самом деле польщен. Знаете, есть одна только чертова цена, какую назначают за башку одного мужика. Так что за это я собираюсь вам сделать одолжение. Я отошлю всех моих людей на поверхность планеты, всех одержимых отсюда, из Монтерея и других астероидов, всех с флота, всю эту чертову массу народа. Таким образом никому не будет принесен вред и вы вернете всех хозяев тел, какие я держу здесь. Я даже и антиматерию оставлю. Как это вас устроит, адмирал?
- Мне это представляется совершенно невероятным.
- Ну, дерьмо вместо мозгов, значит, ты хочешь кровавую баню. Может быть, тогда я отдам приказ зарезать всех заложников прямо сейчас, пока ваши орудия еще до нас не добрались.
- Нет уж. Пожалуйста, не надо. Прошу извинения. Я только должен спросить: почему? Почему вы делаете такое предложение?
Аль наклонился поближе к датчику, передающему его изображение на "Прославленный".
- Слушайте, я только пытаюсь сделать то, что справедливо. Вы собираетесь убивать людей. Может, на это я вас натолкнул, а может, и нет. Но теперь, когда здесь пахнет убийством, я пытаюсь его остановить, я же не проклятый богом маньяк. Так что предлагаю вам выход, который поможет нам обоим выглядеть порядочными.
- Дайте мне как следует понять: вы собираетесь перевезти каждого одержимого на планету, разоружить свой флот и вернуть астероиды?
- Ну, медленно, но верно. Вы поняли. Взамен того, что нам дадут сохранить наши тела, мы уезжаем и не надоедаем вам больше. Вот и все. Сказочке конец.
- Передвижение столь большого количества народа на планету займет много времени.
- Эммет, мой помощник, говорит - около недели.
- Понятно. И пока мои корабли остаются на месте в бездействии, какую гарантию вы можете дать, что просто не затеваете второй Трафальгар против нас под прикрытием этого исхода?
Аль бросил на него взгляд.
- Это, мать твою, было бы очень низко. А что остановит вас от стрельбы, когда мы будем на полпути к эвакуации, да еще у меня куда меньше кораблей, чтобы мои люди могли прикрываться от огня?
- Иными словами, мы должны доверять друг другу.
- Держите пари на свою любимую задницу.
- Очень хорошо. Мои корабли не станут выпускать ничего угрожающего, пока продолжается ваша эвакуация. И, мистер Капоне!..
- Да?
- Благодарю вас.
- Нет проблем. Вы только убедитесь и пошлите словечко туда, на родину, что я не такой уж примитивный простофиля. Просто у меня свой стиль.
- Разумеется, он у вас есть. Иначе меня здесь не было бы.
Аль снова отклонился назад на стуле и отключил сверхмощный телефонный аппарат.
- Да уж, конечно, тебя бы здесь не было, - произнес он довольным тоном.
Джеззибелла стояла в дверях спальни. Поверх ее зеленых лечебных повязок и оберток был свободно наброшен халат, благодаря которому она выглядела чуть больше похожей на человека, чем на Железного Дровосека из сказки о стране Оз <Страна Оз - волшебная страна, описана в сказках американского писателя Фрэнка Баума.>. Аль вскочил:
- Эй, тебе нельзя вставать с постели!
- Никакой разницы нет, лежу я или не лежу. Пакеты все равно делают свое дело.
Она медленно прошла через салон, осторожно сгибая колени. Опуститься на стул ей было трудно. Аль сделал отчаянное усилие не подойти и не помочь ей, он видел, как много для нее значит все, что она может сделать сама. Самая упрямая девушка в галактике.
- Так что же ты тут делал? - спросила она приглушенным из-за лечебной маски голосом.
- Останавливал всю эту суматоху. Мои парни, они теперь могут удрать на планету и свободно попасть домой.
- Я так и думала. Ты очень похож на государственного деятеля, бэби.
- У меня, знаешь ли, есть репутация, которую нужно поддерживать.
- Знаю. Но, Аль, что произойдет, когда Конфедерация обнаружит, как возвращать планеты на место? То есть я хочу сказать, в этом и было все дело, да? Чтобы противостоять им на их собственной родине?
Он прошел вокруг стола и взял ее руки в свои. Пальцы торчали из концов повязок, допуская некоторый настоящий контакт с ее кожей.
- Мы проиграли, Джез. О'кей? Мы были так чертовски хороши, что проиграли. Представь себе. Мы слишком уж их перепугали. Мне необходимо было выбирать. Флот не может свергнуть этого адмирала. Никоим образом. Так что самый умный способ с этим разделаться - это дать планете исчезнуть. Тот путь, который я вижу, даст моим парням возможность прожить в их телах еще целые годы. По крайней мере. А эти волосатики из Конфедерации не рискнут возвращать их назад, пока не найдут способ дать нам новые тела или что-то такое. Они все это только начали. Кто знает, может, Новая Калифорния сумеет и из следующей вселенной тоже сбежать. Масса всяких вещей может случиться. Таким путем никто не умрет, и мы победим.
- Ты самый лучший, бэби. Я так и знала с самого начала. Когда мы летим?
Аль еще крепче сжал ее пальцы, глядя ей в лицо. Он мог видеть только ее новые глаза сквозь зеленые пакеты, было похоже, что она носит очки для плавания, только они были наполнены жидкостью.
- Тебе нельзя лететь, Джез. Господи, ведь твое медицинское оборудование может действовать только здесь. Куда отправится Новая Калифорния, кто его знает, и что там еще случится. Ты теперь поправляешься по-настоящему хорошо, так все доктора твердят. Но тебе надо еще время, чтобы вылечиться совсем. Я не позволю ничему помешать твоему выздоровлению.
- Нет, Аль. Я лечу с тобой.
- Это не так. Я остаюсь здесь. Видишь, мы все равно будем вместе.
- Нет.
- Да, - он снова сел и повел рукой жестом, как бы охватывающим весь астероид. - Все договорено, Джез. Кто-то должен остаться здесь и управлять космическим оружием, пока ребята полетят на планету. Не доверяю я этому, мать его, адмиралу.
- Аль, ты не умеешь управлять платформами СО. Какого черта, ты даже не знаешь, как обращаться с кондиционером в гостинице.
- Да. Но адмирал-то этого не знает.
- Они тебя схватят. Они выставят тебя из тела. И все оставшееся время ты будешь приговорен к потусторонью. Пожалуйста, Аль. Я буду управляться с платформами СО. Будь в безопасности, Аль. Я могу жить только пока знаю, что ты в безопасности.
- Ты кое-что забываешь, Джез, и все забывают, кроме, может быть, старого доброго Барнарда с бурым носом. Я Аль Капоне. Я не боюсь потусторонья. Никогда не боялся. И не буду.

***

Космоястреб с Новой Калифорнии прилетел как раз в тот момент, когда флайер Первого адмирала Александровича опустился на подложку. Это означало, что он может отправиться на митинг Политического Совета, вдохновленный какой-то новостью. Это всегда хорошая позиция для переговоров.
Первый сюрприз встретил его у дверей комнаты Правительственного Совета. Джита Анвар ждала там делегацию флота.
- Президент попросил меня известить вас, что для этой сессии не требуется никакой помощи, - сказала она.
Самуэль Александрович бросил на Китона и на аль-Саафа растерянный взгляд.
- Они не так опасны, - сказал он оживленно.
- Мне очень жаль, сэр, - произнесла Джита.
Самуэль подумал, не устроить ли маленький скандал. Ему не понравилось, чтобы его вдруг так удивляли. Одно это, если ничто другое, сказало ему, что предстоящая встреча будет необычной и, возможно, разочаровывающей. И то, что субсидии были у него с собой, не могло этого предотвратить.
- Очень хорошо.
Второй сюрприз состоял в том, как мало послов сидело вокруг большой секвойи в комнате Совета. Всего трое, представляющих Новый Вашингтон, Ошанко и Мазалив. Присутствовал также лорд Кельман Маунтджой. Самуэль Александрович осторожно кивнул ему, когда садился слева от Олтона Хаакера.
- Не думаю, что у вас тут наберется кворум, - сказал он тихо.
- В Политическом Совете - нет, - сказал президент Хаакер.
Самуэлю не понравился высокомерный тон этого человека; что-то заставляло президента сильно нервничать.
- Тогда, пожалуйста, объясните мне, что это за встреча.
- Мы собрались здесь, чтобы выработать будущую политику в отношении ситуации с одержимыми, - ответил Кельман Маунтджой. - Это не тот предмет, к которому старая Конфедерация способна обращаться с толковым результатом.
- Старая Конфедерация?
- Да. Мы предлагаем кое-что перестроить.
Самуэль Александрович слушал с растущим разочарованием, как министр иностранных дел Кулу объяснил разумность идеи изменений в центре Конфедерации. Прекращение медленного распространения одержимости, усиление защиты ключевых звездных систем. Установление твердого экономически стабильного общества, способного найти решения для всего.
- Вы предполагаете включить и эденистов? - спросил Самуэль, когда тот закончил.
- Они не принимают эту концепцию, - ответил Кельман. - Однако поскольку у них имеется определенная позиция и по некоторым пунктам близкая к нашей, вполне вероятно их участие. У нас не возникнет никаких проблем, если мы станем продолжать торговать с ними: ведь они мало восприимчивы к тому роду просачивания заразы, которая является результатом полетов с нарушением карантинов.

Предыдущая страница 29 Следующая страница


Обнаженный бог: Финал 30

- И они снабжают энергией все адамистские миры, - едко заметил Самуэль.
Кельману удалось сдержать улыбку, он мягко поправил:
- Не все.
Самуэль повернулся к президенту:
- Вы не можете допустить, чтобы это произошло; это же экономический апартеид. Это нарушает этику равенства, которую представляет Конфедерация. Мы должны защищать всех одинаково.
- Флот совершенно неспособен теперь это делать, - печально ответил Олтон Хаакер. - А вы видели экономические проекты, которые выполнил мой офис. Мы не в состоянии стремиться к теперешнему уровню дислоцирования, не говоря уже о том, чтобы поддерживать его в течение какой-то разумной протяженности времени. Чем-то надо пожертвовать, Самуэль.
- На самом деле жертва уже принесена, - уточнил Кельман. - Атаки на Арнштадт и Новую Калифорнию были допущением того, что мы не можем более потворствовать теперешнему status quo. Политический Совет выбрал решение, и вы согласились с ним, что нам пришлось потерять эти планеты ради того, чтобы помочь спасению остальных. Центр Конфедерации - логическое следствие отсюда. Конфедерация сохраняет весь род человеческий, будучи уверенной, что всегда останется часть ее, свободная от одержания, способная найти решение.
- Я нахожу интересным, что Конфедерация гарантирует сохранность только вашей части человеческого рода. Богатой его части.
- Во-первых, покончив с нереальным уровнем субсидий, при помощи которых наши миры распространились на две звездные системы, они также кое-что приобретут и таким образом окажутся в большей безопасности. Во-вторых, для более богатых звездных систем нет смысла ни усиливать, ни ослаблять свои ресурсы, когда при этом в результате все равно нет выхода. Мы обязаны считаться с реальными фактами и учитывать их в наших решениях.
- Карантин делает свое дело. В свое время и при условии, что все сведут воедино свои интеллектуальные показатели, мы сможем положить конец незаконным перелетам. Организации больше не существует, Капоне сдал Новую Калифорнию адмиралу Колхаммеру.
- Эти аргументы подчеркивают отступление и плавают в приливе устаревшей политики, - заявил Кельман. - Да, Капоне вы свели к нулю. Но теперь мы потеряли Землю. Мортонридж был эффектно освобожден, но позорной ценой. Ноль-тау может кого-то избавить от одержания, но освобожденное тело будет заражено раком и на годы свяжет наши медицинские возможности. Все это следует прекратить. Необходимо провести черту под прошлым ради того, чтобы обеспечить себе будущее.
- Вы смотрите на все так, как будто одержание и есть вся проблема, - вставил Самуэль. - А ведь это не так, это только производное от того факта, что мы обладаем бессмертными душами и что некоторые из них попали в ловушку в потустороньи. И ответ на то, как нам научиться жить с таким знанием, каково бы оно ни было, должен принадлежать всему человеческому роду; от какого-нибудь жалкого грабителя или преступника на колониальной планете - и до самого короля. Мы должны все это рассматривать как единое целое. Если вы нас расколете на части, вы не сможете охватить и обучить тех самых людей, которым, скорее всего, и будет принесен вред этим открытием. Я не могу на это согласиться. Я на это никогда не соглашусь.
- Придется, Самуэль, - сказал президент. - Без финансирования из миров центра Конфедерации не может быть никакого флота.
- Каждая планетная система финансирует флот Конфедерации.
- Нет, совсем не равным образом, - поправил Верано, посол Новой Калифорнии. - Между нами, миры, предложившие образовать центр Конфедерации, обеспечивают восемьдесят процентов вашего общего финансирования.
- Вы не можете просто разделить... А-а! Наконец я понял, - Самуэль бросил на Олтона Хаакера презрительный взгляд. - Вам предложили продлить ваше президентство в обмен на ускорение преобразований? Вы можете называть эту коалиции центром Конфедерации, но на самом деле вы все отворачиваетесь от истинной Конфедерации. Никакого возобновления нет, разумеется, на законных условиях. Каждый из моих офицеров отказался от своего национального гражданства ради присоединения; флот Конфедерации полностью отвечает перед Ассамблеей, а не перед блоками особых интересов.
- Чертова масса ваших флотов скреплена национальными связями, - яростно воскликнул Верано. - Их отзовут вместе с флотскими базами. Вы останетесь с кораблями, которые не сможете содержать в звездных системах и не сможете защитить эти системы.
Кельман поднял руку, отставив указательный палец, это заставило посла замолчать.
- Флот поступит так, как вы говорите, Самуэль, мы все это признаем. Что касается законности и владения, посол Верано имеет основания об этом говорить. Мы же заплатили за эти корабли.
- А центр Конфедерации станет новым законом, - сказал Самуэль.
- Именно. Вы хотите защитить человечество - так будьте реалистом. Центр Конфедерации получит существование. Вы же понимаете политику, вероятно, лучше любого из нас, иначе вас никогда не назначили бы Первым адмиралом. Мы решили, что это лучшее из всего, чтобы служить нашим интересам. Мы делаем это так, чтобы достигнуть всеобщего решения. В наших собственных мелких эгоистических интересах быть уверенными в том, что решение будет найдено. Видит Бог, я не имею желания умирать сейчас, когда знаю, что ожидает впереди. Если уж мы не можем ничего другого, вы можете хотя бы доверять нам, что мы вложим в эту проблему неограниченные возможности. Помогите же нам обезопасить наши границы, адмирал, приведите флот к центру Конфедерации. Мы являемся гарантией всеобщего успеха для всего человеческого рода. А это то, что вы поклялись защищать, кажется.
- Я не нуждаюсь в том, чтобы вы напоминали мне о моей чести, - сказал Самуэль.
- Извините.
- Я должен подумать об этом, прежде чем дам вам ответ. - Он поднялся. - И еще я посоветуюсь с моими старшими офицерами.
- Я знаю, это трудно, - Кельман кивнул. - Мне жаль, что вы вообще поставлены в такое положение.
Самуэль не стал говорить с двумя своими помощниками, пока не оказался снова на флайере и не направился на орбитальную станцию, которая служила ему новой штаб-квартирой.
- Могут ли оставшиеся звездные системы справиться с тем, чтобы самостоятельно поддерживать флот? - спросил аль-Сааф.
- Сомневаюсь, - ответил Самуэль. - Будь они прокляты, они же останутся абсолютно незащищенными.
- Славная логика, - сказал Кельтон. - Они так и этак останутся беззащитными. Если вы не приведете флот к центру Конфедерации, вы ничего для них не добьетесь и в то же время ослабите центральную Конфедерацию.
- Вы хотите сказать, что мы остаемся с этой проблемой?
- Лично, сэр, нет, не думаю. Но в этом - старейший политический хитрый маневр. Если нас оставить на холоде, мы ничего не достигнем. Если же мы присоединяемся, тогда у нас есть возможность влиять на политику изнутри, притом с определенной позиции силы.
- Лорд Маунтджой не так глуп, - оценил аль-Сааф. - Он еще захочет договариваться с вами отдельно. Возможно, нам удастся поддержать разведку флота на протяжении двух звездных систем, продолжая обеспечивать правительственную службу по передвижениям одержимости.
- Да, - согласился Самуэль. - Маунтджой это будет приветствовать - или что-то в таком роде. Таково уж течение политики во время отлива.
- Вы хотите с ним встретиться, сэр? - спросил Китон.
- Похоже на то, капитан, будто вы меня искушаете.
- Нет, сэр.
- Ну что ж, встречаться с ним я не хочу. Пока еще. Я не готов видеть флот расформированным и сданным в утиль по причине моего упрямства. Это могучая сила, способная противостоять одержимым на физическом уровне, и он не должен быть потерян для человеческого рода. Мне нужно обсудить это с Лалвани, и тогда посмотрим, можно ли считать, что эденисты поддерживают флот. Если же они этого не смогут, тогда я встречусь с Маунтджоем, и мы обсудим вопрос о том, как передать эту проблему центру Конфедерации. Мы должны помнить, что военные силы существуют прежде всего для того, чтобы служить гражданскому населению, хотя мы и можем презирать их выбор руководства.

***

Суровая интенсивность холода была поистине удивительной. Волны его прокрадывались в каждый участок убежища. Падение температуры было таким сильным, что оно начало изменять цвет пластиковых составных частей, выбеливая их, точно доза ультрафиолетовых лучей. Дыхание Толтона конденсировалось в слой морозных узоров, лежащий на каждой поверхности.
Они снимали жизнеобеспечивающее покрытие со шлюзов, и ему хотелось оставить после себя столько защитных слоев, сколько было в его физических силах. Он выглядел еще толще, чем Дариат, с лица у него свисали складки обильных повязок из материи, которые он накручивал и накручивал на себя, чтобы защитить уши и шею. Непокрытые участки кожи приобрели свою окраску от мороза, а каждая ресница напоминала миниатюрную сосульку.
Энергетические камеры иссякали так же быстро, как и тепло. Сначала наружная проводка весело позвякивала, нагревая воздух и получая водяной пар. Затем они произвели простой анализ и поняли, что при их теперешнем расходе камеры останутся пустыми через сорок минут. Дариат не спеша закрыл все системы, такие, как навигационные, коммуникационные и систему двигателей, затем, когда Толтон уютно свернулся в двух скафандрах с обогревом и во всех своих изолирующих от внешней среды одеждах, Дариат отключил все, кроме фильтра двуокиси углерода и единственного вентилятора. При таком уровне поглощения батарейки могут протянуть еще два дня.
В скафандрах Толтона с обогревателями батарейки сдавали куда быстрее, чем они рассчитывали. Последняя села через пятнадцать часов после того, как они погрузились в мешанину. После этого Толтон стал пить суп из саморазогревающихся пакетов.
- Сколько еще выдержит обшивка? - спросил он между двумя судорожными глотками. На нем было столько одежды, что руки не сгибались, и Дариат вынужден был держать отверстие пакетика возле его губ.
- Не уверен. Мои сверхощущения не приспособлены к такого рода работе. - Дариат грел руки у себя на груди. Холод не действовал на него так скверно, как на Толтона, но и он оделся в несколько шерстяных свитеров и в несколько пар теплых брюк. - Ноль-температурная плазма, наверное, уже исчезла. Обшивка теперь будет просто испаряться, пока не станет такой тонкой, что давление изнутри нас взорвет. Это произойдет быстро.
- Жаль. Я мог бы что-то сделать с ощущениями. Но именно теперь боль будет славным испытанием.
Дариат улыбнулся другу. Губы Толтона совершенно почернели, кожа отслаивалась.
- Что-то не так? - прохрипел Толтон.
- Ничего. Просто я подумал, мы могли бы поджечь одну из ракет. Может быть, это немного согрело бы помещение.
- Да. Кроме того, это быстрее выпихнуло бы нас на другую сторону.
- Скоро так и случится. Так что если ты хотел бы, чтобы нас там что-то ожидало, что бы это было?
- Тропический остров, и пляжи тянулись бы на целые километры. А море теплое, как вода в ванне.
- И какие-нибудь женщины?
- Конечно же, господи, - Толтон зажмурился, его ресницы слиплись вместе. - Я уже ничего не вижу.
- Счастливчик. Знаешь, как ты сейчас выглядишь?
- А что насчет тебя? Что ты хотел, чтобы ожидало нас на той стороне?
- Ты это знаешь: Анастасия. Я жил ради нее. Я умер за нее. Я пожертвовал ради нее своей душой... ну, всяко за ее сестру. Я думал, она могла бы на меня смотреть в то время. Хотел произвести хорошее впечатление.
- Не волнуйся, друг, ты его произвел. Я не перестаю тебе твердить: любовь вроде твоей вскружит ей голову. Девчонки обычно хранят такое дерьмо, как безумная преданность.
- Ты самый бесчувственный поэт, какого я встречал.
- Уличный поэт. Не воспеваю я розы и шоколад. Я слишком реалист.
- Спорим, что розы и шоколад оплачиваются лучше?
Когда ему не ответили, Дариат пристально посмотрел в лицо Толтону. Он еще дышал, но очень замедленно, воздух со свистом выходил между ледяных клыков, образовавшихся у него на губах. Он больше не дрожал.
Дариат снова перекатился на свою противоперегрузочную койку и терпеливо подождал. Прошло еще двадцать минут, пока призрак Толтона поднялся над измятым узлом его одежды. Он пристально вгляделся в Дариата, затем откинул голову назад и расхохотался.
- О, черт, прими на себя этот груз. Я - душа поэта. - Смех превратился в рыдания. - Душа поэта. Понял? Ты не смеешься. Ты не смеешься, а ведь это дико смешно. Это самая последняя смешная вещь, которую ты когда-либо познаешь во всей остальной вечности. Почему же ты не смеешься?
- Ш-ш-ш! - Дариат поднял голову. - Ты это слышишь?
- Слышу ли я их? Да там триллион биллионов триллиона душ. Конечно, разрази меня гром, я их слышу.
- Нет. Не души в этой суматохе. Мне показалось, что я услышал, как кто-то зовет. Чей-то человеческий голос.

Глава 28

Святотатство. Убийство. Варварство. Все это никак не останавливалось. Каждое действие ударяло по тем немногим ощущением, какие у него еще остались. Он читал вслух молитвы Господни, пока Декстер не услышал его и одержимые не сомкнулись вокруг него, выкрикивая непристойности и выражая в громком пении похабное противодействие ему. Их жестокие слова вонзались в него с силой кинжалов, их радостная тяга к злу мучила его так, что он замолчал. Он боялся, что его мозг разорвется от такой нечестивости.
Во время всего этого процесса источник энергистической мощи все усиливался вместе с увеличением их числа, распространяясь, чтобы наводнить и дух, и тело. Это не было разделенным сильным желанием, которое Флетчер испытал на Норфолке, истинной жаждой спрятаться от пустоты. Здесь Декстер поглощал всю ту мощь, какая шла от его сторонников, и приспосабливал ее форму к собственным нехорошим желаниям. Когда грязно-багровый свет проник через открытую дверь, издеваясь над ночью, Флетчер наконец услышал крики падших ангелов. Сверх всего остального, дьявольская острота чуть не сломала его решимость. Конечно, даже Декстер не мог подумать о том, чтобы освободить таких чудовищ и выпустить их на Землю.
- Нет, - простонал Флетчер. - Ты не можешь их выпустить. Это же безумие. Безумие. Они же всех нас истребят.
Лицо Декстера появилось над ним, холодно сияя удовлетворением:
- Наконец-то настало распроклятое время, чтобы ты понял.

***

"Леди Макбет" вышла из прыжка в межзвездное пространство за тысячу девятьсот световых лет от Конфедерации. Ощущение изоляции и одиночества среди людей на борту было ничто по сравнению с тем, какими крошечными заставило их чувствовать себя такое расстояние.
Радиолокационные звездные сенсоры выскочили из своих углублений, собирая слабые потоки фотонов. Навигационные программы корректировали поиск, определяя положение космического корабля.
Джошуа производил расчет цели, незначительной световой точки, которая теперь находилась на расстоянии всего тридцати двух лет. Координаты их следующего прыжка появились у него в мозгу, вспыхнув пурпурным огоньком в конце нейросети, где горели оранжевые круги. Звезда едва виднелась с одного боку, расстояние до нее представляло относительную дельта-V. Космический корабль и звезда все еще двигались с разной скоростью, приближаясь к орбите центра галактики.
- По местам, - скомандовал Джошуа. - Ускоряемся.
На мостике раздались стоны. Довольно скоро после того, как он задействовал двигатель на антиматерии, они замолкли. Четыре g заставили всех членов экипажа опрокинуться на противоперегрузочные койки, всех, кроме Кемпстера Гетчелла; старый астроном после второго прыжка погружался в камеру ноль-тау.
- Это слишком для моих костей, - жаловался он шутя. - Вытащите меня оттуда, когда доберемся.
Все остальные выносили это. Не то чтобы у команды был какой-то выбор. Семнадцать прыжков за двадцать три часа, в пятнадцать световых лет каждый. Само по себе это, вероятно, было рекордом. Теперь никто об этом и не думал: они полностью посвятили себя тому, чтобы добиться бесперебойного функционирования систем, профессионализм, с которым мог бы справиться не всякий. Гордость их росла вместе с острым чувством ожидания по мере того, как Спящий Бог приближался.
Джошуа оставался на противоперегрузочной койке, ведя корабль со своей обычной сверхкомпетенцией. Было не особенно много разговоров после того, как туманность Ориона исчезла позади. Она была меньше на каждом звездном разведывательном экране, убывая до все уменьшающегося светового пятна, последний знакомый астрономический признак, оставленный во вселенной. Все атомные двигатели работали на максимальной мощности, быстро меняя узлы. Именно поэтому Джошуа использовал высокое ускорение между координатами вместо обычной одной десятой. Время. Оно стало основным и самым драгоценным из всего, что у него осталось.
Инстинкт гнал его вперед. Эта загадочная теплая звезда, крепко держащаяся на оси датчика, пела ту же песню сирены, которую он когда-то слышал в Кольце Руин. Столько всего приключилось в этом полете. Так много собственных надежд было теперь вложено сюда. Он не мог верить, не верил, что все это проделано напрасно. Спящий Бог существует. Памятник культуры ксеноков, достаточно могущественный, чтобы заинтересовать киинтов. Они были абсолютно правы, открытия, совершенные во время этого полета, постоянно подчеркивали его важность.
- Узлы готовы, капитан, - доложил Дахиби.
- Благодарю, - ответил Джошуа.
Он механически проверил вектор. Хорошо работает девочка! Еще три часа, еще два прыжка - и они на месте. Полет будет закончен. Это та его часть, которой Джошуа верил с трудом. Так много было причин, которые привели "Леди Макбет" к этой встрече. Келли Тирелл и ртуть там, на Лалонде, Джей Хилтон и Хейл, где бы они ни были сейчас, Транквиллити, освобождающая флот Организации. А еще раньше было единственное послание, переданное через безжизненное пространство величиной в полтысячи световых лет, надежно посылаемое со звезды на звезду существами, которые прежде всего никогда не спаслись бы от экспансии своего солнца. И "Свантик-ЛИ", первоначально нашедший Спящего Бога. Невероятное стечение событий одной цепочки в пятнадцать тысяч лет длиной, связывающее эту единственную невероятную встречу с судьбой целых разумных видов.
До сих пор Джошуа не верил в судьбу. Но это оставляло место только судьбе, божественному вмешательству.
Интересно, чему они вверяются и к чему, предположительно, прилетят.

***

Луиза проснулась в некотором смятении. На ней лежал молодой человек. Оба они были обнаженными.
Энди, припомнила она. Это его квартира: маленькая, неопрятная, заставленная вещами. И такая теплая, что сам воздух, кажется, сгустился. Сконденсировавшаяся жидкость покрыла каждую поверхность и блестела в темно-розовом освещении рассвета, пробивающегося через затуманенное окно.
- Я не сожалею о том, что произошло ночью, - твердо призналась она себе самой. - У меня нет никаких причин чувствовать себя виноватой. Я сделала то, что хотела. Я имела на это право.
Луиза попыталась перевалить его на бок и выбраться из-под него, но кровать просто не была достаточно велика. Он пошевелился, изумился, сосредоточив на ней взгляд. Затем в шоке отстранился:
- Луиза! О боже! - Он откинулся назад, словно приготовился встать на колени. Его глаза жадно разглядывали ее тело, губы растянулись в блаженной улыбке. - Луиза. Ты настоящая!
- Да, я настоящая.
Его голова устремилась вперед, и он поцеловал Луизу.
- Я люблю тебя, Луиза. Милая, милая моя. Я так тебя люблю. - Он наклонился над ней, покрывая жадными поцелуями ее лицо, его ладони сомкнулись вокруг ее грудей, пальцы дразнили ее соски, в точности тем жестом, которым она наслаждалась ночью. - Я люблю тебя, и мы будем вместе до самого конца.
- Энди, - она повернулась, вздрагивая от боли, которую он ей причинял. Для такого костлявого юноши он был на удивление силен.
- О боже, какая ты красивая, - его язык начал облизывать ее губы, отчаянно стараясь проникнуть ей в рот.
- Энди, перестань.
- Я люблю тебя, Луиза.
- Не надо! - она рывком поднялась. - Выслушай меня. Ты не любишь меня, Энди, и я не люблю тебя. Это был просто секс. - Ее губы раскрылись в легкой улыбке, она пыталась, насколько было в ее силах, смягчить удар. - Прекрасно, это был очень хороший секс. Но и только.
- Ты сама пришла ко мне, - его умоляющий голос перешел почти в хрип, в его словах было столько боли.
Луизу охватило ужасное чувство вины.
- Я сказала тебе, что все, кого я знаю, или покинули купол, или были захвачены одержимыми. Вот почему я оказалась здесь. А остальное... ну, мы ведь оба этого хотели. Теперь нет причин не хотеть.
- Неужели я для тебя ничего не значу? - спросил он с отчаянием.
- Конечно, значишь, Энди, - она похлопала его по руке и придвинулась ближе. - Ты ведь не думаешь, что я пошла бы на это с кем угодно, правда?
- Не думаю.
- Вспомни, что мы делали, - шепнула она ему на ухо. - Какие мы были скверные!
Энди покраснел, он не мог смотреть ей в глаза.
- Да.
- Вот и хорошо, - она слегка поцеловала его. - Это та единственная ночь, которая останется с нами навсегда. Никто не может ее у нас отобрать, что бы теперь с нами ни случилось.
- Я все еще люблю тебя. И всегда любил, с тех пор, как тебя увидел. Это никогда не переменится.
- Ох, Энди, - она прижала его к груди, ласково укачивая. - Я не хотела сделать тебе больно. Пожалуйста, поверь мне.
- Ты не сделала мне больно. Ты этого не могла. Только не ты.
Луиза вздохнула:
- Забавно, как может меняться жизнь, так много обстоятельств заставляют человека выбирать одну дорогу вместо другой. Если бы мы только могли прожить все эти жизни.
- Я бы все их прожил вместе с тобой.
Она крепче прижала его к себе.
- Кажется, я завидую той девушке, которая свяжет свою судьбу с твоей. Она будет такая счастливая.
- Неужели это не случится сейчас? Нет?
- Нет. Полагаю, что нет, - она бросила на светонепроницаемое окно сердитый взгляд, ненавидя день, наступающий снаружи, то, как надвигается время, и что оно непременно принесет. Сквозь стекло приближалось еще кое-что другое вместе с пурпурным светом, а именно - ощущение злобы. Оно заставляло Луизу тревожиться, почти бояться. И это красное освещение было слишком уж глубоким для рассветного солнца, он напоминал ей о Герцогине.
Она оторвалась от Энди и обратилась к высокому окну. Встала на один из ящиков, и ее лицо поднялось на уровень окна. Луиза стерла с него конденсированную жидкость.
- О, Боже правый!
- Что такое? - спросил Энди.
Он поспешил к ней и взглянул через ее плечо.
Это не был рассвет, рассвело два часа тому назад. Большое вращающееся облако нависло над центром Вестминстерского купола, за несколько ярдов от земли. Его недобрый отблеск отражался от геодезического кристалла наверху, превращая подпорки в решетки из пылающей меди. Нижняя сторона облака разливала кроваво-красный свет по крышам и стенам города, окрашивая их в нездоровый пурпур. Его ведущий конец теперь находился не более чем в миле от квартиры Энди и мягко колебался в воздухе.
- Вот черт, - прошипел Энди. - Нам надо отсюда уходить.
- Идти некуда, Энди. Одержимые повсюду вокруг нас.
- Но... Ох, дьявольщина. Почему же никто ничего не делает? Нью-Йорк все еще держит их на расстоянии. Надо организоваться и бороться с одержимыми, как это делают они.
Луиза вернулась к постели и осторожно присела. После прошлой ночи некоторые движения были для нее затруднительны. Она воспользовалась своей нейросетью, чтобы сделать общий медицинский осмотр и убедиться, что с ребенком все в порядке. Оно так и было, а сама Луиза получила незначительные повреждения. Медицинские пакеты нейросети добавили ей в кровь некоторые лекарства, которые должны были помочь.
- Мы пытались кое-что сделать, - сказала Луиза. - Но сегодня ночью из этого ничего не вышло.
- И ты? - Энди стоял перед ней, пот стекал с его кожи. Он потер лоб и откинул влажные волосы с глаз. - Ты хочешь сказать - ты в этом замешана?
- Я прибыла на Землю, чтобы предупредить власти об одержимом по имени Квинн Декстер. Мне не следовало трудиться, они уже и так это знали. Он и есть тот, кто стоит за всем этим. Я помогала обнаружить его, потому что прежде его видела.
- Я думал, что нас профильтровала Организация Капоне.
- Нет, это просто Терцентрал объявил по средствам массовой информации. Они не хотели, чтобы люди знали, с чем они в действительности имеют дело.
- Силы ада! - простонал вконец расстроенный Энди. - Славное извинение для мастера по сетям. Не мог я сам даже обнаружить это.
- Об этом не волнуйся, разведка флота куда умнее и искуснее, чем люди думают. - Она снова встала, ее заставили встревожиться остатки Би-7. - Мне нужна ванная. Ты говорил - она в конце коридора?
- Да. Слушай, Луиза.
- Что?
- Наверное, тебе нужна какая-то одежда?
Луиза посмотрела на себя и улыбнулась. Она совершенно бессознательно стояла обнаженная перед мальчиком - нет, больше не мальчиком, случайным партнером по сексу.
- Наверное, я утратила кое-что из моего норфолкского прошлого. Думаю, ты прав.
Ее одежда была свалена в кучу там, куда она ее бросила, все еще мокрая и до ужаса измятая. Энди одолжил ей джинсы и чистый голубой свитер Джуды, вытащив их из ящика, где они были частично защищены от сырости.
Когда она вернулась, он только что закончил прилаживать две батарейки в вентилятор. Гальванизированный ящик начал вздрагивать, когда включился мотор, затем послал в комнату липкую струю холодного воздуха. Луиза встала перед ним, пытаясь высушить волосы.
- У меня припасена кое-какая еда, - сказал Энди. - Хочешь позавтракать?
- Да, пожалуйста.
Он вытащил из ящика заранее приготовленные подносы с едой и сунул их в печь. Луиза начала подробнее осматривать квартиру. Энди в самом деле был фанатиком электроники. Он совершенно не тратил ничего из своего жалованья на мебель или даже на одежду, что было ясно при первом взгляде на нее. Повсюду лежала техника: инструменты, блоки, мотки проволоки и нитей, микроскопические линзы, тонкие приборы и агрегаты.
Когда она заглянула в соседнюю комнату, оказалось, что там все забито старыми домашними приборами. Энди объяснил, что он их собирает для деталей. Ремонтные работы приносили неплохой доход. Она улыбнулась при виде знакомой ресторанной куртки, которая висела за дверью в отдельном пластиковом футляре, так очевидно она выглядела неуместной.
Печь выбросила их подносы с едой. Энди поместил плоский картонный пакет апельсинового сока под носик водяного распределителя, в большой стеклянной бутылке сразу стали подниматься пузыри. Картонка раздулась, когда сок получил нужное количество воды.
- Энди, - Луиза пристально посмотрела на скопление электроники, внезапно начиная ругать себя. - У тебя тут есть работающий коммуникационный блок, что-нибудь такое, что может связаться со спутником?
- Конечно. А зачем?

***

- Луиза, боже мой! Я уж думал, мы вас потеряли, - передал ей Чарли. - Датчик спутника сообщает, что вы в какой-то квартире на Хэлтон-роуд. А-а, понимаю, это адрес Энди Беху. У вас все в порядке?
- Осталась жива, - передала она в ответ. - Где вы?
- Наверху, на Ореоле. Была хорошая сумасшедшая гонка, но я решил, что это стоит того после ночной катастрофы. Вы не знаете, Флетчер выбрался?
- Понятия не имею. Я никого больше не видела с тех пор, как побежала. А что слышно об Иванове?
- Мне очень жаль, Луиза. Он не справился.
- Значит, осталась одна я.
- Похоже на то, что я опять вас недооценил, Луиза. Моя постоянная ошибка.
- Чарли, над куполом красное облако.
- Да. Я знаю. Умный ход со стороны Декстера. Это значит, что электронные лучи СО не могут по нему ударить, пока не взорвут купол. Это также означает, что практически у меня теперь нет прикрытия датчиков снизу. Я пытался посылать моих связных птиц и крыс, чтобы посмотреть, не могут ли они найти его для меня, но всякий раз теряю с ними контакт. А ведь мы все считали, что его энергетическая мощь не действует на биотехов.
- Флетчер говорит, они знают все, что происходит под их облаком. Возможно, Декстер убивает этих животных.
- Похоже на то. Это не оставляет нам особенно много, правда?
- Красное облако иное, - передала она. - Я думала, вы должны это знать. В самом деле, я поэтому и позвонила.
- Что вы хотите этим сказать?
- Я была под облаком на Норфолке, когда оно собиралось, тогда не было ничего похожего на то, что сейчас. Это я ощущаю, оно похоже на низкую вибрацию, такую, какую вы можете слышать. Оно здесь не просто для того, чтобы закрывать небо, это действительно зло, Чарли.
- Это Декстер. Теперь ему нужно собрать вместе совсем немного одержимых. Что бы он ни намеревался делать, это связано с этим облаком.
- Я боюсь, Чарли. Он хочет победить, да?
- Можете ли вы с Энди перебраться во внешний купол? Там у меня на месте есть оперативные агенты. Я смогу вас вытащить.
- Облако растет, Чарли. Не думаю, что нам это удастся.
- Луиза, я хочу, чтобы вы попытались. Пожалуйста.
- Чувствуете себя виноватым, Чарли?
- Наверное. Я переправил Женевьеву на Транквиллити. Капитан черноястреба клянется, что никогда больше не возьмет пассажира из моей компании.
- Это же моя сестра, - улыбнулась Луиза.
- Вы теперь уйдете из этой квартиры?
- Не думаю. Мы с Энди счастливы там, где находимся. И кто его знает, что случится, когда Землю уберут из нашей вселенной. Может, не так-то и скверно будет.
- Этого не произойдет, Луиза. Не об этом заботится Декстер. Он хочет уничтожить вселенную, а не покинуть ее. А на Земле есть люди, которые могут его остановить, чтобы он вообще ничего не сделал.
- Это вы о чем? Вы же так и не смогли остановить его.
- Появление красного облака наконец пробрало нашего потрясающего президента до мозга костей. Он обеспокоен, не означает ли это, что одержимые готовы убрать Землю из вселенной. Сенат дал ему одобрение на использование оружия СО против куполов и уничтожать одержимых. Это новый фатализм, Луиза. Конфедерация отвернулась от Арнштадта и Новой Калифорнии, чтобы им возможно было избавиться от Капоне. Президент пожертвует меньшинством граждан республики, чтобы спасти большинство. История не будет за это поминать его добрым словом, хотя, я думаю, что выживут в других куполах, останутся ему благодарны.
- Вы должны это остановить, Чарли. В Лондоне больше народу, чем на всем Норфолке. Вы же можете это остановить, разве не так? Би-7 не имеет права допустить, чтобы все они погибли. Вы же управляете всей Землей. Вы так говорили.
- Самое большее, что мы можем, - это издать приказ действием на несколько часов. Сокрушить командные коммуникации, заставить офицеров СО отказываться выполнять приказы. Но в конечном счете, прямой приказ президента пройдет, и его будут выполнять. Платформы будут стрелять в купола лазерами гамма-лучей. Все жилые клетки в куполах будут уничтожены.
- Нет. Вы должны их остановить.
- Луиза, доберитесь до одного из внешних куполов. У вас есть антипамять. Вы можете ее использовать против любого, кто попытается вас остановить.
- Нет! - громко выкрикнула она. Ее ладонь стукнула по столу, заставив подносы и стаканы подскочить. - Нет. Нет. И нет. - Она схватила коммуникационный блок и швырнула его о стену. Футляр его сломался, а пластмассовые осколки раскатились по всему полу. - Не буду!
Энди застыл на стуле, испуганно уставившись на нее. Она повернулась к нему лицом.
- Они собираются всех уничтожить. Президент хочет расстреливать жителей из оружия СО.
Энди встал и обнял ее, пытаясь унять ее гневную дрожь. Даже босиком она была на полголовы выше, ему приходилось смотреть снизу вверх, чтобы увидеть судьбу в ее глазах.
- Мы должны его остановить, - сказала Луиза.
- Президента?
- Нет, Декстера.
- Этого одержимого? Маньяка?
- Да.
- Как?
- Не знаю. Сказать ему. Предостеречь его! Заставить его убрать красное облако. Должен же он понять, что, раз у него нет больше сторонников, он - ничто.
- А потом что?
- Не знаю! - заорала она. - Но это помешает тому, чтобы все погибли, разве тебе это безразлично?
- Да, - пробормотал он.
Луиза подошла к куче своей одежды и выкопала оттуда оружие антипамяти.
- Где мои туфли?
Энди взглянул на аккуратную черную трубочку, которую она держала с такой решимостью, и осознал, насколько Луиза серьезна. Первая его мысль была запереть дверь так, чтобы помешать ей выйти. Он слишком перепугался даже для того, чтобы это сделать.
- Не выходи туда.
- Я должна, - рявкнула она в ответ. - Никто из этих чудовищ не беспокоится о людях.
Энди бросился на колени:
- Луиза, я тебя умоляю. Они тебя схватят. Будут пытать.
- Но недолго. В конце концов нас же убьют всех. - Она рывком засунула ногу в туфель и застегнула боковые застежки.
- Луиза! Пожалуйста!
- Ты собираешься пойти со мной?
- Там же Лондон, - напомнил он, махая рукой в сторону окна. - У тебя всего часа два, чтобы найти одного человека. Это же невозможно. Оставайся здесь. Мы никогда не узнаем, когда это случится. Особенно с оружием СО, оно такое мощное.
Луиза посмотрела на него сверху вниз:
- Энди, ты что, за новостями не следишь? У тебя же есть душа. Ты точно узнаешь, когда это произойдет. У тебя будет хороший шанс улететь в потусторонье.
- Не могу я туда выйти, - простонал Энди. - Только не туда, где они.
Луиза надела второй туфель.

Предыдущая страница 30 Следующая страница


31 Питер Гамильтон

- Ну а я не могу остаться здесь.
Энди посмотрел на нее снизу, она стояла, возвышаясь над ним. Высокая, красивая и решительная. И совершенно великолепная. Он всю ночь провел, занимаясь с ней любовью, изнуряя свое тело опасным уровнем стимулирующих программ, чтобы она оказалась просто потрясена. А для нее это, оказывается, ровно ничего не значит. Никогда она не будет принадлежать ему, потому что она разглядела его настоящего. Теперь они разделены еще больше, чем тогда, когда он еще не знал, что она живет на свете.
Он прикрыл рукой нос, чтобы скрыть свое сопение.
- Я люблю тебя, Луиза.
Он слышал, как жалкие слова срываются с его губ. Он презирал себя за свою сущность, за то, что никогда не смог бы стать другим.
Раздражение смешалось со смущением. Луиза не знала, хочется ли ей оттолкнуть его или поцеловать.
- Я все-таки так наслаждалась минувшей ночью, Энди. Я не хотела бы, чтобы было иначе.
Если бы он потрепал ее сейчас своей дрожащей рукой, это было бы слишком ужасно. Она отвернулась от него и вышла за дверь, спокойно затворив ее за собой.

***

Джей разбудили громкие голоса и хлопанье дверей. Она села в постели и широко, во весь рот, зевнула, изо всех сил потягиваясь. Снаружи стояла ночь, она могла слышать только мягкий звук волн, перекатывающихся на пляже под легким ветерком, но этот звук перекрывал шум, стоявший в шале. По всем комнатам передвигались люди, разговаривая взволнованными голосами. Деревянные ступеньки веранды заскрипели под чьими-то шагами, и снова хлопнула парадная дверь.
Она нашла Принца Делла и на цыпочках направилась в короткий коридорчик, ведущий в холл. Никогда раньше в шале не бывало такого волнения, даже когда старожилы строили планы насчет новой колонии. Что бы там ни происходило теперь, это должно было быть очень значительным и представляло крайний интерес.
Голоса умолкли.
- Входи, Джей, - позвала Трэйси из гостиной.
Джей сделала так, как ей сказали. Невозможно ничего разузнать, если Трэйси рядом. Сейчас с ней были семеро пожилых людей, они сидели и стояли по всей гостиной. Джей низко опустила голову, пробираясь к большому креслу, в котором сидела Трэйси, девочка слишком робела, чтобы что-нибудь сказать.
- Извини, малышка, - сказала Трэйси, когда Джей проскользнула на подушки рядом с ней. - Эта шумная возня тебя разбудила?
- В чем дело? - спросила Джей. - Почему все здесь?
- Вот пытаемся решить, не обратиться ли с петицией о вторжении к Корпусу, - сказала Трэйси. - Опять!
- Кое-что на Земле случилось, - сказал Арни. - Сначала мы этого и не поняли, но Квинн Декстер, кажется, замышляет сотворить нечто опасное.
- Корпус не станет вмешиваться, - решительно заявил Гэйли. - Причин все еще нет. Вы же знаете правила - только если это какой-то чужой, неизвестный вид представляет опасность. Квинн Декстер, согласно учебникам, квалифицируется как гуманоид. Значит, следует разрешить конфликт самим.
- Значит, учебники надо переписать, - буркнул Арни. - Я бы его не определил в качестве даже близкого к роду человеческому.
- Корпус не станет вмешиваться, потому что президент применит оружие СО, такое вот варварство.
- Но не в такое время, когда требуется остановить Декстера, он не станет, - сказала Трэйси.
Джей уютно свернулась клубочком поближе к Трэйси:
- А что Декстер собирается сделать?
- Мы не уверены абсолютно. Может быть, и ничего.
- Ха, - буркнул Арни. - Вот поглядим и увидим.
- Вы что, за этим наблюдаете? - девочке вдруг совсем расхотелось спать.
Трэйси взглянула на Арни. У них был ментальный обмен. Джей это почувствовала, хотя и не могла разобрать отдельные слова каждого из них. В последнее время она научилась делать это хорошо.
- Пожалуйста! - взмолилась Джей. - Это же мой мир!
- Все в порядке, - ответила Трэйси. - Ты можешь не ложиться и еще немного понаблюдать. Но не думай, что услышишь какие-то кровавые новости.
Джей метнула на нее взгляд.
Взрослые устроились на других стульях, составляя их вместе по три штуки. Телевизор Трэйси был включен; показывали опустевшую улицу, застроенную старинными домами. Над головой сверкали красные облака. Джей вздрогнула при виде всего этого. Облака были так похожи на те, на Лалонде.
- Это Лондон, - определила Трэйси, и вручила Джей чашку с горячим шоколадом.
Джей устроила Принца Делла у себя на животе, чтобы ему было хорошо видно, и с довольной физиономией отхлебнула напитка кремового цвета. Кто-то шагал по середине улицы.

***

"Леди Макбет" вынырнула за сто миллионов километров от звезды класса F, на пять градусов к ее эклиптике. Так как эта система не была нанесена на карту, Джошуа приказал привести в готовность боевые датчики и произвести быструю предварительную проверку. Время для получения ответа было очень кратким, короче, чем вразумительный стандарт; если там окажется что-то, грозящее столкновением, они надеялись обнаружить это достаточно быстро, чтобы сделать прыжок и удалиться.
- Космос свободен, - доложила Болью.
Впервые за последние тридцать часов Джошуа Калверту удалось расслабиться, откинувшись на подушки. Он и не понимал, как напряглись мышцы шеи и плеч, они казались выложенными из горячего камня у него под кожей.
- Мы с этим справились! - возопил Лайол.
Под шумные самопоздравления Джошуа приказал бортовому компьютеру вытянуть стандартные датчики. Их держатели выскользнули из фюзеляжа вместе с терморегулирующими панелями.
- Алкад, - передал ей Джошуа, - вытащи, пожалуйста, Кемпстера из ноль-тау камеры. Скажи ему, что мы прибыли.
- Есть, капитан, - ответила она.
- Болью, Эшли, будьте любезны, активизируйте поверхностные датчики. Остальные приводите "Леди Макбет" в стандартное положение для нахождения на орбите. Дахиби, я все еще хочу, чтобы мы были готовы к прыжку, так что будешь держать узлы наготове.
- Есть, капитан.
- Состояние горючего? - спросил Джошуа.
- Удовлетворительное, - доложила Сара. - У нас осталось сорок процентов наших запасов горючего и пятьдесят пять процентов антиматерии. Учитывая, что мы сожгли пятнадцать процентов для того чтобы сдвинуть Лаларин-МГ, у нас осталось достаточно, чтобы вернуться в Конфедерацию. Мы даже можем перепрыгнуть через эту систему, чтобы наверняка не взорвать никакой спутник.
- Будем надеяться, что нам не придется, - сказал Джошуа.
- Послание "Свантика-ЛИ" не упоминало, где именно в этой системе находится на орбите Спящий Бог; и вращается ли он по орбите или обладает собственной орбитой по отношению к звезде.
Экипаж был свободен, пока "Леди Макбет" изменяла положение полета к менее востребованному статусу нахождения на орбите. Люди слонялись вокруг мостика, пользовались умывальной. Эшли спустился в камбуз и принес еды. Продолжительное нахождение при высоком ускорении было до ужаса утомительным. А есть что-то существенное во время ускорения было крайне неумно. Масса создавала громадное давление на внутренние органы, даже при искусственно усиленных мембранах. Все они с жадностью поедали губчатые кексы из пасты, разливая большое количество сырного соуса по всему мостику.
- Так что, если он видит целую вселенную, - спросил Лайол, набивая полный рот едой, - как вы думаете, он знает, что мы здесь?
- В каждый телескоп видно всю вселенную, - ответил Эшли. - И это вовсе не значит, что все они могут видеть нас.
- О'кей, он все-таки определил каждый наш гравитон отклонения, когда мы совершали прыжок сюда, - невозмутимо сделал вывод Лайол.
- А как ты это докажешь?
- Если он о нас и знает, он себе помалкивает, - сказала Болью. - Датчики не определили никаких магнитных колебаний снаружи.
- Тогда как их нашли тиратка?
- Я бы посчитал, что легко, - вставил Дахиби.
Под руководством Кемпстера и Ренато Болью посадила поверхностные спутники. Шестнадцать из них вспыхнули, удаляясь от "Леди Макбет" при 7 g. Они образовали шарообразное построение, окружая космический корабль как центр. Через две минуты заработало горючее их твердых ракет, позволяя им осуществлять свободный полет. Основной частью был строй многофазовых датчиков с визуальным спектром, гигантский летящий технический глаз, смотрящий сразу во всех направлениях. Они образовали между собой все усиливающуюся телескопическую линию, способную на крупные решения. Единственное настоящее ограничение для них заключалось в количестве достижимой энергии, чтобы коррелировать и анализировать поступающие фотонные сведения.
Разведка производилась при помощи регистрации любой световой точки с отрицательной величиной (в стандартной звездной классификации самые яркие из видимых звезд отмечаются как звезды первой величины, а самые туманные - шестой, любые тела, более ярко светящиеся, чем номер один, должны быть планетами, и им приписывается отрицательное значение). Затем их положение оценивалось пять раз в секунду, чтобы определить, двигаются ли они.
Когда было обнаружено местонахождение планет, телескоп смог сфокусироваться на каждую в отдельности, чтобы увидеть, имеется ли у них на орбите то экстенсивное пространственное движение, о котором упоминал экипаж "Свантика-ЛИ". Так как у тиратка отсутствовала техника гравитонного определителя, экипаж "Леди Макбет" принял за исходные данные, что это движение должно быть видимым. Если ничего так и не будет найдено, следует провести более внимательное обследование системы.
- Это в высшей степени необычно, - передал Кемпстер после того, как была закончена первая разведка.
Он и Ренато использовали главное помещение в капсуле С вместе с Алкад и Питером, там была установлена их специальная электроника, превращая комнату во временную астрофизическую лабораторию. Джошуа с Лайолом обменялись взглядами, выражающими что-то между удивлением и весельем.
- В каком отношении? - спросил Джошуа.
- Мы можем определить только один источник отрицательной величины, находящейся на орбите этой звезды, - ответил астроном. - Здесь просто ничего больше нет. Никаких планет, никаких астероидов. Датчики "Леди Макбет" не могут даже обнаружить обычные облака межпланетной пыли. Вся материя отсюда вычищена и практически превращена в молекулы. Единственное нормальное явление - солнечный ветер.
- Вычищена или просто всосалась в разрушающее пространство, - буркнула Сара.
- Так что же представляет собой этот излучатель? - передал им Джошуа.
- Какой-то предмет величиной с Луну вращается по орбите вокруг звезды на расстоянии трехсот миллионов километров.
Джошуа и остальные члены экипажа обратились к датчикам. Перед ними предстала очень яркая светящаяся точка. Совершенно неопределенная.
- У нас нет ничего для спектрального прочтения, - сказал Кемпстер. - Она отражает солнечный свет на все сто процентов. Она должна быть покрыта своего рода зеркалом.
- А ты говорил - легко, - упрекнул Эшли, обращаясь к Дахиби.
- Это не легко, - поправил Джошуа. - Это очевидно. - Он отметил положение этого предмета в бортовом компьютере и составил вектор для координационного прыжка, который унесет их за миллион километров от загадочного объекта. - Все по местам. Через минуту - ускорение.

***

Импульсивный гнев, вытолкнувший Луизу из квартиры Энди, испарился к тому времени, как она добралась до Ислингтон-Хай-стрит. Пока она шла пешком по опустевшим улицам, у нее было достаточно времени на раздумья. Главным образом, она думала о том, как глупа и до тупости упряма ее идея. И в то же самое время ее первоначальный замысел не ослабевал. Должен же кто-то что-то сделать, как бы бесплодно это ни оказалось. Мысль о том, что она будет схвачена и окажется перед шайкой Декстера, делала ее походку шаткой и неверной.
Ее нейросеть сломалась, когда Луиза шла по Сент-Джеймс-стрит. Вообще-то ей больше не был нужен файл с картой. Декстер не может быть далеко от центра красного облака, все, что ей оставалось сделать, - это дойти до Темзы, а это всего мили две. Она знала, что ей в действительности и не пройти такое расстояние.
Край облака, потертый кусок его, все еще медленно выползал по направлению к небоскребам позади Луизы. Он добрался уже до Финсбери, едва ли дальше, чем за четверть мили от нее. Резкий звучный гром отражался от трещащей нижней стороны облака, эхом раскатываясь по опустевшим улицам. На высоких вечнозеленых деревьях листья трепетали в дисгармонии от того, что колеблющиеся порывы теплого воздуха дули из его центра. Птицы держались на этих потоках высоко в небе, Луиза видела крошечные черные пятнышки, летящие большими стаями, и все они держались одного и того же направления: прочь от облака.
Они оказались умнее людей. Луиза была поражена, что не встретила никого, кто бежал бы при приближении этого явления. Все жители города забаррикадировались у себя за дверями. Был ли кто-то из них парализован страхом настолько же, насколько Энди?
Луиза пробиралась внизу под облаком, красная пелена смыкалась на ее лице, словно преображенное наступление ночи. Теперь не только влажный ветер, дувший в лицо, мешал ей идти, ее шаг замедлялся от усиливающегося чувства хмурой тяжести. Раскаты грома над головой звучали все громче, не умолкая совсем. Раздваивающиеся темные полосы издавали глухой треск между раскатами грома; черная молния извлекала фотоны из небесного свода.
Когда они прощались, Женевьева предложила ей взять серебряную подвеску Кармиты с землей. Луиза отказалась. Теперь она об этом пожалела. Ей пригодился бы любой амулет против зла. Она решила думать о Джошуа, своем истинном амулете против грубой правды жизни за пределами Норфолка. Но это только вынудило ее перейти к воспоминаниям об Энди. Она все еще об этом не жалела - нисколько, как будто бы это имело значение.
Луиза пошла по Розбери-авеню и повернула на Фаррингтон-Роуд, когда прямо перед ней на улицу вышли одержимые. Их было шестеро, одетые в простые черные костюмы, они двигались неспешной праздной походкой. Они выстроились между тротуарами и стояли, глядя на нее. Она подошла к тому, кто был в середине, высокому худому мужчине с копной напомаженных каштановых волос.
- Девушка, какого черта ты тут разгуливаешь? - спросил он.
Луиза направила трубочку с антипамятью прямо на него, кончик оказался едва ли не в футе от его лица. Он весь сжался, что показывало, что он знает, что это такое. Для нее это не было особенным утешением; у кого-то еще была такая же трубка, и она знала, у кого.
- Проводите меня к Квинну Декстеру, - сказала она.
Все они начали хохотать.
- Ах, к нему? - спросил тот, которому она угрожала. - Девчонка, да ты ненормальная - или в чем дело?
- Я буду стрелять, если не проводите. - Голос у нее почти хрипел. Они должны это знать, и знать почему, со своими дьявольскими сверхощущениями. Луиза крепче сжала оружие, чтобы не так дрожала рука.
- Радость моя, - сказал он.
Луиза выставила трубку вперед. Его голова с синхронной точностью отпрянула.
- Не нажимай, сука.
Одержимые пустились в путь по улице. Луиза сделала два неуверенных шажка.
- Пошли за нами, - скомандовал один из них. - Мессия тебя ждет.
Луиза высоко подняла оружие, хотя особенной пользы в этом не было: они все теперь повернулись к ней спинами.
- Это далеко?
- Возле реки, - он оглянулся через плечо, губы растянулись в широкую улыбку:
- Ты хоть имеешь понятие, что ты делаешь?
- Я знаю Декстера.
- Нет, не знаешь. Ты бы так не поступала, если бы знала его.

***

Изображения, переданные когда-то со "Свантик-ЛН", были по крайней мере четкими. С расстояния в миллион километров очертания Спящего Бога были совершенно безошибочными: два вогнутых острых конуса в три с половиной тысячи километров длиной. В совершенстве симметричная геометрия выдавала искусственное происхождение. Центральный обод был острым, казалось, он сужается к краю, и толщина его измерялась молекулами, а кончики сбоку имели форму рапиры. Не было ни одного человека на борту "Леди Макбет", который не заметил бы, как неуместно выглядел космический корабль, отражаясь на одном из этих стройных концов.
Болью отправила по направлению к нему пять астрофизических поверхностных сателлитов, атомных управляемых снарядов с многосторонними сенсорами; они разлетелись полукругом прочь от корабля по траекториям, которые расположат их ожерельем вокруг Спящего Бога.
Джошуа повел всю команду вниз, в помещение в капсуле С, где собрались Ренато, Алкад, Питер и Кемпстер, чтобы растолковать значение данных сателлитов и сенсоров самой "Леди Макбет". К ним присоединились также Самуэль, Моника и один из сержантов.
Голографические экраны выступили из панелей, установленных для обработки астрофизических данных. Все экраны содержали разные изображения Спящего Бога. Они были окрашены всеми оттенками радуги и, вместе с тем, представляли графическое изображение. Главный аудиовидеопроектор показал грубую визуально-спектральную картину, материализуя ее в середине помещения. Спящий Бог один сверкал в космосе, солнечный свет отражался от его серебряной поверхности длинными отблесками. Это была первая аномалия, хотя у Ренато ушла целая минута пристального и растерянного изучения, прежде чем он осознал очевидное.
- Эй, - воскликнул он. - Тут же нет теневой стороны!
Джошуа нахмурился перед АВ-отраженпем, затем проник непосредственно в процессорную консоль, чтобы проверить. Сателлиты подтвердили это наблюдение, все части Спящего Бога были одинаково яркими.
- Он генерирует этот свет изнутри.
- Нет, - возразил Ренато. - Спектр соответствует звезде. Свет, должно быть, каким-то образом огибает его. Это согласуется с наблюдением тиратка о том, что тут мы имеем дело с искривлением пространства.
- Алкад? - позвал Джошуа. - Он что, сложен из нейтронов? - Было бы окончательной иронией, если бы Бог был сделан из той же субстанции, что и ее оружие.
- Минутку, капитан. - Физика, казалось, что-то заботило. - Мы получаем сведения от гравитационных детекторов, находящихся на линии.
Несколько голографических экранов разразились цветными изображениями. Алкад и Питер прочли их с удивлением. Они одновременно повернулись к центральному процессору.
- Что такое? - спросил Джошуа.
- Я бы предположил, что этот так называемый бог на самом деле - голая черная дыра.
- Да пошел ты подальше, ни в коем случае! - с негодованием воскликнул Кемпстер. - Он же вполне твердый и прочный!
- А ты погляди на конфигурацию, - сказала Алкад. - Кроме того, мы определяем поток вакуумных колебаний гравитационной волны, все они происходят при очень малой длине волны.
- Сателлиты улавливают регулярность колебаний, - сообщил ей Питер.
- Что? - Алкад начала изучать один из дисплеев. - Пресвятая дева, это же невозможно! Вакуумные колебания должны быть произвольными, потому-то они и существуют.
- Ха, - удовлетворенно хмыкнул Кемпстер.
- Я же знаю, что такое черная дыра, - вмешался Джошуа. - Точка бесконечного сжатия массы. Из-за него и образуется черная дыра.
- Это то, что образует условный радиус черной дыры, - поправил Кемпстер. - Космический надзиратель вселенной. Физики, математики - все они спотыкаются о бесконечность, потому что вы не можете получить бесконечность, она недостижима в действительности.
- За исключением некоторых весьма специфических случаев, - добавила Алкад. - Обычный гравитационный коллапс звезд - явление сферическое. Если середина сжалась до точки, где ее гравитация превышает температурный рост, все со всех направлений одновременно падает в центр. Коллапс заканчивается тем, что вся эта материя сжимается в этой вашей бесконечной точке, в черной дыре. И к этому времени ее гравитация становится насколько сильной, что ничто не может спастись, даже свет: радиус черной дыры. Однако же теоретически, если вы будете вращать звезду до этого события, центробежная сила исказит ее очертания, вытянув ее вовне вдоль экватора. Если вращение будет достаточно быстрым, экваториальный радиус таковым и останется во время коллапса. - Она указала пальцем на спроектированное изображение. - Звезда примет именно такую форму, так и есть. И до самого окончания времени коллапса, когда вся звездная материя достигнет плотности черной дыры, она все еще будет иметь эту конфигурацию, и на мгновение, до того, как продолжающийся коллапс втянет ее в сферу, часть этой бесконечной массы образует снаружи радиус черной дыры.
- На мгновение, - настойчиво подчеркнул Кемпстер, - но не на пятнадцать тысяч лет.
- Похоже на то, что кто-то научился, как на неопределенное время заморозить это мгновение.
- То есть как алхимик? - передал ей Джошуа.
- Нет, - передала она в ответ. - Такого рода уплотнения массы далеко превосходят все то, чего добилась я при помощи алхимической технологии.
- Если масса этого тела бесконечна, - педантично продекламировал Кемпстер, - звезда будет окутана радиусом черной дыры. Свет сквозь него не пройдет.
- И все же он проходит, - возразила Алкад. - С каждой части поверхности.
- Вакуумные колебания, должно быть, выносят фотоны наружу, - сказал Ренато. - Это и есть то, что мы здесь видим. Кто бы это ни сотворил, он сначала научился управлять вакуумными колебаниями. - Он с удивлением улыбнулся:
- У-ух ты!
- Неудивительно, что это явление называют богом, - с благоговением вымолвила Алкад. - Отрегулированные вакуумные колебания. Если вы можете этого достигнуть, нет пределов вашему могуществу.
Питер с восхищением посмотрел на нее:
- Порядок из хаоса!
- Кемпстер? - спросил Джошуа.
- Не нравится мне эта идея, - сказал старый астроном со слабой усмешкой. - Но я не могу ее опровергнуть. В самом деле, она может даже объяснить прыжок "Свантика-ЛН" к другой звезде. Вакуумные колебания могут иметь отрицательную энергию.
- Конечно, - подтвердил Ренато. Он с энтузиазмом улыбнулся своему боссу, моментально ухватив идею. - Оно, должно быть, крайне странное, это состояние, которое держит открытыми прыжковые ямы. Точно как искривленные поля космоястребов.
Самуэль, который во время всей этой дискуссии только покачивал головой, вступил в нее:
- Но зачем? - спросил он. - Зачем создавать что-либо подобное, для чего оно?
- Это постоянный источник прыжковых ям, - объяснила Алкад. - И тиратка говорили, что это способствует развитию биологических существ. Это всеобщий генератор звездных двигателей. Вероятно, его можно использовать для перелетов между галактиками.
- Бог мой, межгалактические перелеты! - мечтательно воскликнул Лайол. - Как насчет этого?
- Очень мило, - вставила Моника. - Но едва ли это поможет нам расправиться с одержимыми.
Лайол бросил на нее взгляд, полный страдания.
- О'кей, - заключил Джошуа. - Если вы, ребята, правы насчет того, что это искуственно созданная неприкрытая черная дыра, должен иметься какой-то центр управления вакуумными колебаниями. Вы его еще не нашли?
- Так там ничего нет, кроме самой черной дыры, - ответил Ренато. - Наши сателлиты прочесывают всю поверхность. Ничто не скрывается ни на той стороне, ни на орбите.
- Должно же быть что-то еще. Тиратка получили это, чтобы открыть для себя прыжковые ямы. Как нам это найти?
Его нейросеть объявила о том, что открылся новый канал связи.
- А вы спросите, - датавизировала черная дыра.

***

Люминесценция облака оставалась постоянной, но его тень сильно отошла от спектра, когда Луиза приблизилась к эпицентру. Когда она шла по вымощенной площади, приближаясь к собору Святого Павла, каждая поверхность окрасилась ярко-малиновым. Резные каменные фигуры, украшающие прекрасное старинное здание, отбрасывали длинные черные тени вниз по стене, черные, точно тюремные, решетки плотно охватывали его, уничтожая последние остатки святости.
Эскорт Луизы приплясывал вокруг нее, как бы исполняя безумный мавританский танец <Мавританский танец - обычное для старой Англии приплясывание толпы во время праздничного уличного шествия, часто в карнавальных костюмах>, приглашая ее идти вперед насмешливыми жестами. Рычание грома прекратилось, как только она дошла до больших дубовых дверей, уступив место тягостной тишине. Луиза вошла в собор.
Она сделала два шага вперед, затем заколебалась. Двери захлопнулись у нее за спиной, вызвав завывание холодного воздуха. Тысячи одержимых стояли в ожидании вокруг нефа, одетые в детально разработанные костюмы из каждой эры человеческой истории и культуры, все беспросветно-черные. Все они стояли к ней лицом. Начал играть орган, воспроизводя "Свадебный марш" Мендельсона в аранжировке для тяжелого рока. Луиза зажала уши руками, так громко звучала музыка. Все одержимые повернулись лицом к алтарю, оставив расчищенным единственный узкий проход у самого нефа. Луиза пошла по нему. Это было бессознательно, ее конечности двигались так, как им приказывала массовая воля одержимых. Ее трубка с антипамятью выпала из ослабевших пальцев после того, как она сделала несколько первых шагов, оружие загрохотало по расколовшимся плитам пола. Призраки приближались к ней, вытянув руки, прося о чем-то. Они проскальзывали мимо нее, печально качая головами, а она продолжала идти.
Музыка прекратилась, когда она достигла переднего ряда одержимых. Они стояли на уровне поперечного нефа; перед каждым из них пол под сводчатым куполом был пустым. Железные светильники с грязными пахучими огнями освещали стены, черных дым от них покрывал копотью бледный резной камень. Луиза не могла как следует видеть центр купола, его загораживал столб серой пыли. Высоко над ней тянулась галерея. Несколько человек стояли там, опершись на перила, глядя вниз па Луизу не без интереса.
Принуждающие ее силы перестали действовать, и она, шатаясь, сделала еще несколько шагов.
- Здравствуй, Луиза, - поздоровался Квинн Декстер. Он стоял перед оскверненным алтарем и был абсолютно неразличим в своем черном одеянии.
Она сделала еще несколько неуверенных шагов. Страх заставил сжаться каждый мускул ее тела. Она не была даже уверена, что простоит на ногах еще долго.
- Декстер?
- И никто иной, - он чуть отодвинулся в сторону, давая ей увидеть тело человека, распростертое на алтаре. - И вот Божий Брат снова свел нас всех троих вместе.
- Флетчер, - прохрипела она.
Квинн вытянул руку по направлению к ней, обнажив лебедино-белую ладонь. Когтистый палец поманил ее, даруя разрешение приблизиться.
Рваные раны и высохшая кровь у него на коже заставили ее перепугаться. Но когда Луиза подошла ближе, она увидела, что его мышцы сгруппировались и дрожат. Незнакомое лицо было искажено страданием, он быстрыми болезненными глотками всасывал в себя воздух.
- Флетчер?
Квинн повел рукой, и электричество отключилось. Тело резко свалилось на камень, задыхаясь в шоке. Очень медленно лицо Флетчера появилось на месте залитых кровью черт. Цепи и металлические обручи, связывавшие его, упали. Все его раны исчезли из виду, материализовалась его обычная морская форма. Он осторожно сполз с алтаря.
- Моя дорогая госпожа. Не следовало вам приходить.
- Я должна была.
Квинн расхохотался:
- Это твой зов, Флетчер. Ты теперь же можешь выйти отсюда вместе с ней, если примешь правильное решение. Если же нет - она моя.
- Моя госпожа, - лицо Флетчера перекосила боль.
- Каким образом ты можешь отсюда выйти? - спросила Луиза.
- Он всего только должен записаться в армию проклятых, - пояснил Квинн. - Я даже освобожу его без этих кровавых ран.
- Нет, - сказала Луиза. - Флетчер, этого нельзя делать. Я пришла сюда, чтобы предостеречь вас всех. Это необходимо остановить. Вы должны развеять это красное облако.
- Это что - угроза, Луиза? - спросил Квинн.
- Вы напугали Терцентрал этим красным облаком. Они думают, что вы собираетесь унести Землю из вселенной. Президент не допустит, чтобы такое случилось. Он собирается применить оружие стратегической защиты против Лондона. Все погибнут. Миллионы и миллионы людей.
- Я не погибну, - заверил Квинн.
- Но погибнут они, - Луиза взмахнула рукой в направлении молчаливых рядов его учеников. - Без них ты ничто.
Скользящей походкой Квинн придвинулся к Луизе. Его лицо выбралось из глубины теней, чтобы она разглядела его яростное выражение.
- Ненавижу тебя, Божий Брат.
Он ударил ее, вкладывая в пощечину свою энергистическую силу, чтобы увеличить мощь удара.
Луиза закричала от боли, отступила назад - только для того, чтобы стукнуться об алтарь. Она рухнула на пол, всхлипывая, а кровь текла у нее изо рта.
Флетчер потянулся вперед и обнаружил, что конец трубки с антипамятью, зажатый в руке Квинна, упирается ему в нос.
- А ну, назад, скотина трахнутая, - рыкнул Квин. - Назад!
Флетчер отступил, тяжело дыша.
Квинн устремил взгляд вниз, на Луизу.
- Ты сюда явилась, чтобы спасти людей. Людей, которых ты никогда не видела. Людей, которых ты никогда даже не узнаешь. Разве не так?
Луиза всхлипывала от боли, прижав ладонь к лицу. Кровь вытекала у нее изо рта и капала на пол. Она посмотрела на него снизу, неспособная что-либо соображать.
- Разве не так?
- Да, - прорыдала она.
- Ненавижу эту благопристойность. Ты воображаешь, будто можешь со мной общаться на одном уровне, потому что внутри я должен быть человечен, что у меня есть сердце. И в конце концов я собираюсь стать разумным. И тогда, конечно, я отступлю и обговорю условия с главными гребаными начальниками копов, которые стреляют мне в задницу с тех самых пор, как я вернулся на эту прогнившую, заваленную мусором и отходами планету. Вот почему я тебя ненавижу, Луиза. Ты - конечный продукт религии, которая систематически в течение двух с половиной тысяч лет настроена на то, чтобы сковать кандалами змею. Религии, все они, запрещают проявляться нашей истинной природе, они все пробуждают нас, чтобы мы всю жизнь проводили в низкопоклонстве перед ложным Богом. Это путь, который ты приветствуешь, Луиза, это то, чем ты являешься: добросердечной. Одним своим существованием ты - враг Светоносца. Мой враг. Я так сильно тебя ненавижу, что чувствую от этой ненависти физическую боль. И ты за это заплатишь. Никто еще не приносил мне вреда, чтобы после уйти и посмеяться надо мной со своими дружками. Я тебя сделаю армейской шлюхой. Я заставлю тебя трахнуться со всеми моими последователями. Они будут тебя трахать до тех пор, пока ты не повредишься умом и у тебя не разорвется сердце. А тогда, когда ничего от тебя не останется, кроме куска обезумевшей плоти, истекающей кровью, которая унесет из тебя жизнь в сточную канаву, я воспользуюсь убийцей душ для того, чтобы вышвырнуть то, что от тебя останется, из вселенной, потому что я ни за что не захочу быть с тобой в аду ни единой ночи. Ты этого недостойна.
Луиза отшатнулась от него и ползла по полу, пока не смогла опереться на алтарь.
- Ты можешь все это проделать, можешь издеваться надо мной до тех пор, пока я не откажусь от всего, во что верю. Но ты никогда не изменишь существа того, что я собой представляю сейчас. И только это имеет значение. Я верна себе. Я уже победила.
- Тупозадая шлюха. Вот почему ты и твой ложный Господь всегда будете терпеть поражение. Твоя победа у тебя в голове. Моя - победа физическая. И она настолько, мать твою, реальна, как ты только можешь себе вообразить.
Луиза с вызовом взглянула на Квинна:
- Когда зло станет править, тебя сокрушит добро.
- Полная чушь. Подобные тебе не смогут сокрушить армию, которую я вывожу на поле битвы. Скажи ей, Флетчер, будь с ней честен. Победит моя армия? Наступает Ночь?
- Флетчер! - воззвала к нему Луиза.
- Моя госпожа... Я ... - Он уронил голову в полном отчаянии.
- Нет! - выдохнула Луиза. - Флетчер!
Квинн следил за ней в свирепом удовлетворении.
- Готова теперь понаблюдать за скверной частью? Ну! - Он потянулся вниз и схватил ее за плечо, силой вынуждая встать на ноги.
- Убери от нее руки! - потребовал Флетчер.
Плотный комок воздуха ударил у него в животе, и по каждому нерву тела его хозяина огнем разлилась боль. Его с силой отшвырнуло и отправило назад. Даже когда он приземлился на плитки пола, он продолжал скользить, как будто бы под ним оказался лед. Когда он перестал двигаться и собрался с мыслями, выяснилось, что он под самым центром купола.
- Не шевелись, - приказал Квинн.
Пятиугольник из высоких языков белого пламени вспыхнул вокруг Флетчера, четко обозначая его местонахождение. Флетчер беспомощно наблюдал, как Квинн потащил Луизу к южному поперечному нефу. Они исчезли за дверью.
Внутри ступеньки вели вверх. Луиза вынуждена была бежать, чтобы держаться в ногу с Квинном. Винтовая лестница вела все дальше и дальше, вызывая у нее ужасное головокружение, а боль с одной стороны головы стала такой сильной, что ей казалось - ее вот-вот вырвет.
Через узкий проход с аркой они вышли на галерею, окружающую здание. Квинн шел по нему кругом, пока не смог сверху видеть неф. Он толкнул Луизу к молодой девушке в кожаной жилетке и в розовых джинсах.
- Присмотри за ней, - велел он.
Сначала Луиза подумала, что Кортни - одержимая; волосы у нее были ярко-зеленого цвета, все они торчали стоймя и завивались на концах похожими на языки пламени закорючками. Но у нее на щеках повсюду виднелись струпья, как от чесотки, руки были покрыты гноящимися ранами, а один глаз так распух, что почти не открывался.
Кортни захихикала и плотно ухватила Луизу.
- Я первая тебя получу.
Ее язык лизнул Луизу за ухом, а руки плотно сомкнулись на ее ягодицах.
Луиза простонала, когда ноги стали отказываться служить ей.
- Ах ты, дерьмо, - Кортни толкнула Луизу на низкую скамью, которая шла по всей галерее.
- Мы не проживем достаточно долго для этого, - хрипло заверила ее Луиза.
Кортни озадаченно посмотрела на нее.
Квинн положил руки на перила и поглядел вниз на свою молчаливую команду последователей, набившуюся в неф. Кристиан Флетчер не шевелясь стоял в центре пылающих огней пентаграммы, голова откинута назад так, чтобы ему видеть галерею.
Квинн сделал жест рукой, и тюремная камера из белых огней исчезла, оставив на полу одного Флетчера.
- Прежде чем начнется рассвет, объявляю, что на нашем сборище отсутствует еще одно лицо, - провозгласил Квинн. - Хотя я знаю, что он здесь. Ты ведь всегда здесь, разве не так? - Легкая интонация неудовольствия заставила его последователей беспокойно задвигаться.
Квинн сделал знак своему ученику пройти на галерею, тот подвел к нему Грету. Ее толкнули, больно ударив о перила, она чуть не свалилась через них вниз. Квинн схватил ее за загривок, встряхнул, заставляя держать голову прямо. Льняные волосы рассыпались по лицу, когда ее дыхание стало прерывистым.
- Скажи свое имя, - велел ей Квинн.

Предыдущая страница 31 Следующая страница


Обнаженный бог: Финал 32

- Грета, - почти прошептала она.
Он вынул из складок своего одеяния трубку с антипамятью, почти ткнул ей в глаза:
- Громче.
- Грета. Я Грета Манани.
- О, папа, - позвал Квинн. - Папа Манани, выходи, выходи, где бы ты ни был!
Одержимые, толпой собравшиеся в нефе, начали озираться. Среди них слышались растерянные тихие голоса. Квинн пробегал взглядом по их головам, ища кого-то, кто там двигался.
- Выходи сюда, затраханный! ПРЯМО СЕЙЧАС! Или я убью ее душу. Ты меня слышишь?
Звук одиноких шагов эхом отдался по всему собору. Притихшие одержимые послушно расступались, чтобы пропустить Пауэла Манани. Надсмотрщик иветов выглядел точно так же, как когда Квинн видел его в последний раз на Лалонде: загорелый мужчина, одетый в клетчатую рубашку, красную с серым.
Он вышел из купола, положил руки на бедра и улыбнулся Квинну:
- Я вижу, ты все еще целиком проигрываешь, ивет.
- Да никакой я тебе не затраханный ивет! - пронзительно закричал Квинн. - Я Мессия Ночи!
- Это неважно, будь ты хоть кем. Если ты причинишь вред моей дочери, Мессия, затраханный во все места, я лично закончу работу.
- Я уже нанес ей вред. Давным-давно.
- Но это было не так скверно, как то, что мы проделали с твоими дружками Лесли и Кеем и со всеми остальными иветами, которых мы поймали.
С секунду Квинн размышлял, облокотившись на перила и мысленно устремляясь вниз прямо на надсмотрщика, угождая своему Змию-искусителю. Пик его гнева возрос. Вероятно, это и было то, чего хотел Манани. Квинн мог ощущать, какой мощной была энергистическая власть этого человека. Если бы воспользоваться им как жертвой темным ангелам, Квинн был бы куда как больше доволен.
- Если ты ее убьешь, - объявил Пауэл, - ты не получишь от меня помощи. А если ты в клочья разнесешь это тело, я просто приду снова, как и раньше. Я все так и буду приходить до тех пор, пока это не будет улажено между нами.
- Я не собираюсь вышвыривать тебя из твоего тела, даже после того горя, которое ты мне причинил. Я недостаточно для этого хорош, помни. А теперь - стой на месте, не то я убью душу твоей дочери.
Пауэл оглядел пустой пол под куполом, как будто бы он просто осматривал обыкновенную комнату.
- Наверное, ты тоже из его дерьмового списка, да? - спросил он Флетчера.
- Да, сэр.
- Не волнуйся, он сделает ошибку. Он недостаточно умен, чтобы выполнять что-нибудь такое. А когда все придет в порядок, хозяином положения будет не он, а я.
Квинн широко распростер руки в объятии, направленном на собравшихся внизу одержимых.
- А теперь, когда все здесь, - начнем.

***

Джошуа Калверту удалось преодолеть шок без всякой помощи со стороны программирования. Он понимал, что значительность этого момента слишком велика для того, чтобы вмешивать что-то еще, кроме совершенной ясности.
- Так ты и есть Спящий Бог тиратка? - датавизировал он.
- Ты знаешь, что это так, капитан Калверт, - получил он ответ из черной дыры.
- Если тебе известно, кто я такой, значит, тиратка были правы, говоря, что ты видишь всю вселенную.
- Разумеется, вселенная для этого слишком велика, но если дать ответ в соответствующем контексте - да. Я вижу во вселенной все то, что тебе известно, и еще очень многое кроме того. Моя квантовая структура дает возможность для самых широких контактов в большом объеме пространства-времени, и в других мирах тоже.
- Неподходящая личность для мелкого разговора, это точно, - прошептал Лайол.
- Значит, тебе известно, что существа моего вида одержимы душами наших же мертвых? - спросил Джошуа.
- Да.
- Есть ли решение этой проблемы?
- Есть очень много решений. Как намекнули тебе киинты, каждый народ и вид находит условия, касающиеся этого жизненного аспекта, своим собственным путем.
- Так пожалуйста, не знаешь ли ты того пути, который применим к нам?
- Многие применимы. Я не преднамеренно тупой, я могу дать вам полный перечень, и я могу и захочу помочь вам применить их, когда понадобится. Чего я не сделаю, так это никогда не приму решения вместо вас.
- Почему? - спросила Моника. - Почему ты нам помогаешь? Я вовсе не хочу быть неблагодарной. Просто я любопытна.
- Тиратка также были правы, когда сказали вам, что я существую для того, чтобы помогать прогрессу биологических существ. Хотя те особые обстоятельства, перед которыми теперь оказались люди, не были причиной моего создания.
- Тогда для чего ты был создан? - спросила Алкад.
- Народ, который создал меня, достиг пика своего развития, интеллектуального, физического и технического. Факт, который должен быть самоочевиден для вас, доктор Мзу. Мое существование заключено в содержащую меня вакуумную пульсацию. Это обеспечивает мне усиленную способность манипулировать массой и энергией; для меня мысль есть деяние, эти два понятия суть одно и то же. Я использовал эту способность, чтобы раскрыть ворота в иной мир для моих создателей. Они мало о нем знали, кроме того, что он существует; его параметры слишком отличаются от этой вселенной. Так что они решили начать новую фазу существования, живя в нем очень давно: они покинули эту вселенную.
- И ты помогал прогрессу различных видов разумных существ двигаться по пути эволюции с тех самых пор? - спросил Джошуа.
- Мне не требуется постоянная причина для того, чтобы существовать, не нужна никакая мотивация. Такая психология происходит от биологической обусловленности. Мое же происхождение не биологическое, я существую потому, что меня создали. Вот как просто.
- Тогда почему ты помогаешь?
- Опять-таки, простой ответ будет - потому что могу. Но есть и другие соображения. Это воплощение той проблемы, с которой представители вашего вида сталкивались миллионы раз на протяжении своей истории, на самом деле, почти ежедневно. Вы встретили ее на Мастрит-ПД. Когда и где не надо вмешиваться? Вы уверены, что поступили правильно, когда дали моздва технику ПСП? Ваши намерения были хорошими, но в более широком смысле вами руководил эгоистический интерес.
- Разве мы поступили не правильно?
- Разумеется, моздва так не считает. Такие суждения относительны.
- Значит, ты все время не помогаешь всем?
- Нет. Такой уровень вмешательства, ориентирующегося на то, чтобы естественная природа биологической жизни совпадала с моими желаниями, каким бы доброжелательным оно ни было, сделало бы меня вашим правителем. Разумная жизнь имеет свободную волю. Мои создатели верят, что поэтому и существует вселенная. Я уважаю это мнение и не стану вмешиваться в самоопределение.
- Даже когда мы устроим хаос вещей и понятий?
- Это опять было бы навязывание суждений.
- Но ты желаешь нам помочь, если мы попросим?
- Да.
Джошуа, слегка пришедший в замешательство, посмотрел на спроектированное изображение черной дыры.
- Ладно, мы определенно об этом просим. Можем мы получить перечень решений?
- Можете. Я бы сказал, они принесут вам больше пользы, если вы осознаете, что произошло. Таким образом вы сможете с большей информированностью вырабатывать то решение, к которому должны обратиться.
- Это кажется разумным.
- Подождите, - перебила Моника. - Ты говоришь, мы должны принять решение. Как мы это сделаем?
- О чем ты толкуешь? - спросил Лайол. - Когда мы услышим, каково предложение, тогда и выберем.
- Выберем? Мы что, должны провести голосование здесь, на корабле, или отправиться назад, на Ассамблею Конфедерации, и попросить их решать? Что именно? Сначала нам надо определенно знать это.
Лайол оглядел помещение, пытаясь определить общее настроение.
- Нет, возвращаться мы не станем, - сказал он. - Это же то самое, зачем мы сюда прилетели. Юпитерианское Согласие считало, что мы должны выполнить эту задачу. Так что я утверждаю - делаем это.
- Мы решаем будущее всего рода человеческого, - протестовала Моника. - Мы не можем так просто к этому относиться. И потом... - Она указала пальцем на Мзу. - Тысяча дьяволов, она едва ли компетентна, чтобы решать за всех остальных. Я это так понимаю. Ты готова была использовать Алхимика против целой планеты.
- В то время как Королевское разведывательное агентство - организация, настолько высокоморальная, что можно позавидовать, - огрызнулась в ответ Алкад. - Сколько народу ты убила, чтобы меня выследить?
- Ну уж, непременно вам нужно подъедать друг друга, - вмешался Лайол. - Вы что, к чертям, не можете даже решить, как решать? Да послушайте вы себя сами! Вот такая индивидуальная глупость каждый раз и толкает людей в самое дерьмо. Мы только обсудим - и вынесем решение. Вот что. Кончайте.
- Нет, - возразил Самуэль. - Решает капитан.
- Я? - удивился Джошуа.
Моника в удивлении уставилась на эдениста:
- Он?
- Да, я согласен, - сказал сержант. - Решает Джошуа.
- Он никогда не сомневался, - напомнил Самуэль. - Разве не так, Джошуа? Ты всегда знал, что все кончится успешно.
- Я, конечно, надеялся.
- А ты сомневалась в цели этого полета, - сказал Самуэль Монике. - Ты полностью не верила в то, что он закончится удачей. Если бы ты верила в успех, ты была бы готова к принятию решения. А ты вместо того сомневаешься, это не в твою пользу. Кто этим занимается, тот должен иметь убеждения.
- Как ты, например, - поддразнила Моника. - Раб своей знаменитой рациональности.
- Я тоже нахожу, что я для этого недостаточно компетентен. Хотя все эденисты и думают, как один человек, но чтобы принять решение для такого большого количества, мне нужно одобрение Согласия. Может показаться, что эденизм дал трещину.
Джошуа оглядел весь свой экипаж.
- Вы все время были очень спокойны.
- Это потому, что мы доверяем тебе, Джошуа, - просто сказала Сара и улыбнулась. - Ты же наш капитан.
Как странно, подумал Джошуа, когда добираешься до голой истины и оказывается, что люди в тебя верят. Кто он такой, что он совершил, - все это что-то для них значит. А это на самом деле так ничтожно...
- Хорошо, - медленно выговорил он и передал черной дыре по связи:
- Это для тебя приемлемо?
- Не могу брать на себя ответственность за ваши решения, коллективные ли или какие другие. Единственное принуждение, которое я могу на себя брать, - это не допускать, чтобы вы применяли мои возможности в качестве оружия. Во всем остальном у вас свободный выбор.
- О'кей. Покажи мне, что произошло.

***

Одержимые в нефе бросились на колени, изо всех сил сконцентрировавшись на создании потока энергистической мощи, которого требовал от них черный Мессия для своего призыва. Квинн стоял на высокой галерее, лицом к ним, его одеяние испарилось в виде чистой тени, и он начал вылетать из своего тела, наполняя окружающий воздух, точно черный призрак. Возле сердца обнаженное тело сияло серебряным. Он принимал то, что давали ему его последователи, и направлял эту энергию так, как ему было угодно. Она разливалась по полу под куполом собора, соединяясь со структурой реальности, ослабляя ее.
Пауэл Манани и Флетчер Кристиан в оцепенении смотрели себе под ноги, а плиты вокруг них охватывала пурпурная светящаяся дымка. Подметки у них застревали в поверхности пола, и было трудно поднимать ноги.
- Мне нужно подобраться к нему поближе, - сказал Пауэл.
Флетчер посмотрел вверх, на темную тень, покачивающуюся там.
- Я хотел бы оказаться как можно дальше от этого места. Но я не уйду без нее.
Пауэл исторг свою энергистическую мощь, чтобы освободить ноги из обломков пола, даже тогда требовались значительные усилия, чтобы сдвинуть их с места. Он шумно шаркал ногами прямо перед Флетчером, они двое почти касались друг друга. Нижний край рубашки Пауэла приподнялся сантиметра на два, обнаруживая Луизину трубку с антипамятью, засунутую за пояс.
- Прекрасно, - одобрил Флетчер. - Но нелегко будет это применить. Я слышу, как приближаются падшие ангелы.
Из туманной дымки стал раздаваться вой жалобы и алчности. Под ней ткань вселенной утончалась, согласно желанию Квинна. Они оба почувствовали, как увеличивается давление с той стороны, они отчаянно пытались выкарабкаться.
- Скверно, - сказал Пауэл. - Плитки пола размягчались.
Он снова вытащил ноги, они уже ушли в пол на несколько сантиметров.
- Я останусь стоять и отвлеку его, - предложил Флетчер. - А у вас будет время добежать до лестницы.
- Я так не думаю. Эта поверхность становится хуже движущихся песков.
Пурпурная дымка растаяла. Флетчер и Пауэл озирались. Капля эктоплазмы пробилась в щель между двумя плитками с мягким звуком - блимп! Вокруг нее застыл иней.
- А что теперь? - простонал Пауэл с опасением.
Пузырясь, просочилась еще эктоплазма. Отдельные слабые ручейки начали сливаться вместе. Плиты, оставшиеся непокрытыми ими, засверкали от инея. Флетчер ощущал холод, который шел от грязноватой жидкости. Его дыхание превратилось в седые облачка.
- Добро пожаловать, братья, - гудел голос Квинна по всему собору. - Добро пожаловать на поле боя. Все вместе мы обрушим на землю Ночь нашего Владыки.
Пол под куполом на всем протяжении превратился в лужу пенящейся эктоплазмы. Флетчер с Пауэлом скакали с одной ноги на другую, неистово пытаясь спастись от пронизывающего холода, охватывающего их ноги. Они все еще оставались на месте, напрягаясь по мере того, как рябь в форме буквы V передвигалась по луже. Волны горячих похотливых эмоций выходили наружу из трещины между измерениями, контрастируя с физическим холодом. Из пола поднялся изогнутый шест, эктоплазма устремилась по нему. Он достигал в высоту более трех метров.
Флетчер, охваченный невероятным ужасом, наблюдал, как шест поднимается. Сбоку от первого появился второй такой шест, эктоплазма громко чавкала, покрывая его основание.
- Господи, спаси и помилуй слуг Твоих, - прошептал Флетчер. Они с Пауэлом отстранились от первых двух шестов, когда с бульканьем появился третий.
Теперь пузыри на эктоплазме появлялись с громкими звуками. Более мелкие ручейки устремлялись вверх, охватывая собой весь столб, точно мех хищного зверя. Один остановился, чтобы взобраться Пауэлу на ногу. Тому удалось с криком сделать неверный шаг в сторону. Кончик этой эктоплазмы изогнулся в конечность, снабженную пятью когтями. Пауэл протянул к ней свой палец и вызвал тонкое белое пламя. Когти дрогнули, к ним устремились большие потоки эктоплазмы.
- Стой!
Эктоплазма слизывала все кругом, пробираясь к его ногам, он осознал, что она не только заставляет его плоть застыть от холода. Уменьшалась и его ментальная сила, а вместе с ней - и энергистическая мощь.
Когти почти вдвое увеличились в размере под действием белого огня. Пауэл отдернул руку, с тревогой наблюдая, как когти вслепую ищут его.
Квинн в восторге захохотал, видя отчаянные гримасы своих ритуальных жертв. Теперь выросли уже целых пять столбов, и они начали наклоняться. Интересно, подумал он, не пальцы ли это какого-то гигантского существа.
По всему нефу раскатились тревожные стоны одержимых, когда они поняли, чему они являются свидетелями. Первые признаки паники стали очевидными, когда их первый ряд устремился назад, нажимая на стоящих сзади, пытаясь уйти от края эктоплазменной лужи.
- Стойте на месте! - громом взревел на них Квинн.
Отверстие во тьму еще не раскрылось полностью, оно мерцало, а стоящие рядом пытались от него отшатнуться. Квинн сосредоточил всю свою умственную силу на то место, где реальность рушилась, готовая исчезнуть.
Гигантский пузырь гибельных испарений взорвался в самой середине эктоплазмы, высвобождая громадное количество более мелких пузырьков. Пауэл с Флетчером пригнулись, когда взрыв потоков эктоплазмы начал распространяться. Двигаться оказалось почти невозможно, агонизирующий холод охватывал их конечности и грудь.
Темная масса медленно вырывалась из-под утихающей лавины пузырей. Это была какая-то металлическая сфера, из нее под странными углами выступали ящики и цилиндры. По бокам у этой сферы сбегали полосы расплавленной изоляции с ноль-температурой, смешиваясь с эктоплазмой, которая сворачивалась и уходила прочь клейкими лентами.
- А это, мать твою, что еще такое? - недоумевал Квинн. Громко трещали взрывы, из сферы выплыл круглый люк.
Оттуда спрыгнул толстый человек в неряшливом одеянии, с плеском погрузившись в эктоплазменную лужу, при этом он, казалось, не испытывал ни малейшего неудобства.
Дариат огляделся кругом с определенным интересом.
- Что, невовремя? - спросил он.
Толтон вышел сразу вслед за ним через стены спасательной камеры. Стоя в эктоплазме, он испустил вздох облегчения. Флетчер с изумлением смотрел, как эктоплазма облепила его всего, делая призрак осязаемым. Он казался настолько более живым, чем все те существа, которые сражались с эктоплазмой, чтобы освободиться от нее.
Воздух сотрясся от хохота Пауэла Манани:
- Так это и есть твои устрашающие воины? - спросил он.
Квинн взвыл от ярости и отправил белую молнию в иронически настроенного надзирателя иветов. В двух сантиметрах от Пауэла она разбилась на резко гудящие паутинообразные ответвления энергии, которым так и не удалось затронуть его. Эктоплазма с усердием и рвением нагромоздилась в кучу, а кончики паутинных нитей закрутились вокруг.
Длинная ветвь эктоплазмы подпрыгнула, чтобы обвиться вокруг груди Пауэла. Более тонкие и слабые отростки охватили его ноги, сплетаясь. Они начали валить его на пол.
- Как убивают эту гадость? - закричал он, обращаясь к Дариату. Его силы быстро убывали, их столько пришлось потратить на то, чтобы побороть молнию Квинна.
- Огнем, - закричал ему Дариат. - Огонь против них хорошо действует.
Что-то неуклюже зашевелилось рядом с Толтоном, какая-то тварь впятеро крупнее его размером, семь конечностей тянулись с его боков. Толтон взглянул на Дариата, и оба они сцепили руки. Они отправили единственную молнию белого огня, ударившуюся в основание спасательной камеры. Последние два твердых ракетных мотора воспламенились.

***

События, в которые погрузился Джошуа, имели видимую форму. Они были достаточно реальны, развертываясь перед ним, но он был свидетелем им всем одновременно. Вместе с тем, он мог отойти назад и оценить, что там происходило. Эту возможность не мог дать просто человеческий разум.
- Ты пользуешься возможностями процесса моего мышления, - сказала ему черная дыра.
- Значит, я больше не человек. Это ты примешь решение.
- Сущность того, чем ты являешься, ничуть не изменилась. Я всего только расширил твои умственные способности. Рассматривай это как сверхсжатый учебник истории.
И Джошуа стоял рядом с Пауэлом Манани на Лалонде, когда Квинн Декстер разыгрывал пожертвование, и лай-силф открыл ворота в потусторонье, позволив пройти туда первым душам. Одержимые все увеличивались в числе и распространились по Джулиффу. Он смотрел, как Варлоу разговаривает с Квинном Декстером в космопорте Даррингтона и принимает плату за то, чтобы "Леди Макбет" унесла его на Норфолк.
Ральф Хилтч полетел на Омбей и способствовал одержанию в Мортонридже. За этим последовало Освобождение, в результате которого остров Кеттон исчез, переселившись в другой мир.
- Это ты тот инструмент, который отправил туда кристальное существо? - спросил Джошуа.
- Нет. То был другой, такой же, как я. Я знаю, что в этой вселенной есть еще несколько таких же, находятся в галактических сверхскоплениях, очень далеких отсюда.
Валиск и его спуск в хаотическое смешение. Перник. Ньюван. Коблат. Джесуп. Кулу. Ошанко. Норфолк. Трафальгар. Новая Калифорния. Андре Дюшамп. Мейер. Эрик Такрар. Джед Хинтон. Другие места. Миры, астероиды, корабли, люди: их жизни, сплетенные вместе в единое целое. Несанкционированное бегство Джей Хилтон в систему киинтов. Их дуга планет, приютивших вышедших в отставку наблюдателей, которые собираются перед телевизором Трэйси, макают в чай шоколадное печенье и смотрят, как род человеческий разбивается на части.
- Дик Китон, - произнес Джошуа с легким ликованием. - Я же знал, что в нем есть что-то странное.
- Киинты пользуются многими специально натасканными наблюдателями, чтобы собирать сведения о разных разумных видах, - заметила черная дыра. - При всей их научной доблести, у них отсутствует моя проницательность. Корпус все еще использует технику, чтобы накапливать информацию. Такие методы едва ли могут быть абсолютными.
- Они обнаружили тебя?
- Да. Я не мог для них ничего сделать, я им так и сказал. Когда-нибудь они сумеют сами построить мое подобие. Но должно пройти какое-то время. Необходимости такой нет. Они достигли удивительной гармонии со вселенной.
- Да, они то и дело говорят нам об этом.
- Но не для того, чтобы вас поддевать. Они совсем не злые.
- Можешь ты так же показать мне потусторонье? - спросил Джошуа. - Можешь ли ты мне растолковать, как пройти через него успешно, как это делают они?
- Оно не имеет расстояния, - сообщила черная дыра. - Там есть только время. Это то направление, по которому ты должен двигаться.
- Не понимаю.
- Вселенная и все, с чем она связана, придет к концу. Энтропия уносит нас к неизбежной точке омеги <Точка омеги - конечная точка (от выражения "от альфы до омеги").>, вот почему и существует энтропия. То, что будет рождено потом, невозможно узнать до тех пор. Сейчас наступило то время, когда станет создаваться образец того, что заменит настоящий порядок вещей, рисунок, который будет исходить из разума и коллективного опыта всех тех, кто жил. Вот туда и идут души, их трансцендентность несет все, что они вместе собой представляют, в единый акт творения.
- Тогда почему они скапливаются в потустороньи?
- Потому что это то, чего они хотят, как призраки, связанные с местом своего страха, они отказываются расстаться с той частью своей жизни, которая прошла. Они боятся, Джошуа. Из потусторонья они все-таки могут видеть ту вселенную, которая осталась позади. Все, что они узнали, условия, в которых они находились, все, кого они любили, - это все еще доступно и находится так близко от них. Они боятся это покинуть ради неизвестного будущего.
- Мы все боимся будущего. Такова человеческая природа.
- Но некоторые из вас осмеливаются устремляться к нему с доверием. Вот почему вы все сегодня здесь, Джошуа, вот почему вы меня нашли. Вы верили в будущее. Вы верили в себя. Это самая драгоценная одержимость, какой могут владеть люди.
- Так это оно и есть? Это то, что было всегда? Вера в себя?
- Да.
- Тогда почему же, во имя Господа Бога, киинты не сказали нам этого? Ты сказал - они не злые. Какая может быть причина для них отказывать нам в этом? Всего-то несколько простых слов.
- Потому что вы должны достигнуть этого знания всем своим населением. Как вы это сделаете - это уже вам решать.
- Это чертовски простое решение. Ты им просто это скажи.
- Сказать кому-то, чтобы он не боялся, - это одно. Сделать так, чтобы они поверили в это на уровне инстинкта, - это совсем другое. Для того чтобы не бояться потусторонья, надо или понять его цель, или иметь чистое убеждение идти дальше, раз уж оно встретилось. Как много из твоего народа необразованны, Джошуа? Я имею в виду не только тех из вас, которые живут теперь, я разумею всех, живших на протяжении истории. Сколько людей жили незаполненной жизнью? Сколько умерло в младенчестве или в полном невежестве? Ты не должен ничего говорить богатым и образованным, то есть привилегированному классу; они-то начнут большое путешествие через потусторонье ради самих себя. Ты должен убедить других, невежественные массы, но все же, вот парадокс, до них тебе будет труднее добраться. Из-за обстоятельств их мозги настроены и ожесточены против новых концепций и идей из ранней эпохи.
- Но ведь их еще можно обучить. Они могут научиться верить в себя, это может каждый. И для этого никогда не поздно.
- Ты говоришь о высоком идеализме и все-таки ты должен привить свои идеалы реальному практическому миру. Как тебе достучаться до этих людей? Кто будет расплачиваться, чтобы обеспечить каждому из них персонального наставника, гуру, который поднимет их внутренний дух?
- Бог мой, да не знаю я. Как это делают другие народы и племена?
- Они развились социально. У леймилов этого нет: они начали совершать самоубийство.
- Да, но к тому времени они поняли природу потусторонья. Каждый из них совершил прыжок вперед, зная, что у них все же есть будущее. Их самоубийство не было расовым истреблением, методом простого препятствования одержимым душам; они как один несли то, чем являлись, к точке омеги. Это то, что позволило им сделать их общество.
- Понял. Одержимые души леймилов были из той эпохи, когда они еще не достигли этого согласованного общества.
- Да. Так же, как большинство ваших одержимых - из более ранних эпох. Но не все, во всяком случае. Ваш народ не уничтожил бедность, Джошуа. Вы не освободили людей от тяжелой физической работы, чтобы они могли заняться развитием своих мозгов. Если в вашей природе есть изъян, так оно и бывает. Вы тянетесь к тому, что для вас удобнее, что издавна знакомо. Я подозреваю, что из-за этого у людей больший средний процент душ, которые скитаются в потустороньи.
- Мы довольно-таки преуспели за последнее тысячелетие, - сказал Джошуа с некоторым раздражением. - Конфедерация - это установление широких средних классов.
- В тех местах, куда вы летаете, - да. И даже там "комфортабельный" не совпадает с "удовлетворительный". Вы не животные, Джошуа. И все-таки все население на некоторых ваших планетах выполняют однообразные сельскохозяйственные работы.
- Постройка автоматических промышленных предприятий обходится дорого. Глобальная экономика должна развиться до того уровня, чтобы быть окупаемой.
- У вас есть техника межзвездных перелетов, но все, что вы делаете, когда добираетесь до своих новых миров, - вы начинаете заново старый цикл. За последнюю тысячу лет появился только один новый тип общества - эденисты; но даже они участвуют в устаревшей экономической структуре и сохраняют ее. Природа общества управляется экономическими условиями; и при всем вашем коллективном богатстве, при всех знаниях вы застоялись на месте. Во время вашего перелета сюда ты и твой экипаж обсуждали, каким образом вышло, что тиратка так медленно менялись по сравнению с человечеством. Теперь вы видели систему киинтов - и как вы считаете, насколько их техника опередила вашу? Промежуток небольшой, Джошуа. Техника копирования на молекулярном уровне привела бы к концу всей вашей экономики. Если бы вы этого захотели, как ты думаешь, сколько времени потребовалось бы для объединенных научных ресурсов Конфедерации, чтобы построить подобный репликатор?
- Не знаю. Не так много.
- Да. Не так много. Знание у вас есть, но нет желания. Хотя имеется один известный препятствующий фактор, несмотря на базу ваших знаний, которого мы не учитываем. И он чрезвычайно важен.
- У меня есть относительно тебя кое-какие подозрения, - сказал Джошуа. - При всех твоих убеждениях о политике невмешательства.
- Да?
- Как я сюда добрался?
- Случайно.
- Весьма долгая случайность. Дуговой корабль тиратка был поврежден при погружении в звездную систему, лишенную массы. Тысячи лет спустя, в разгар кризиса, связанного с одержанием, мы слышим о чем-то таком, что могло бы разрешить для нас этот кризис. Не хотел бы ты связать концы с концами в этом совпадении?
- Никаких концов и нет, есть только причина и следствие. Тиратка не информировали вас о Спящем Боге, когда вы впервые с ними познакомились, потому что, пока не начался кризис с одержанием, у них не было нужды этому богу молиться. Вы меня отыскали потому, что хорошо смотрели, Джошуа. Вы верили в мое существование. Квинн Декстер отыскал свою армию темного мира, потому что у него тоже есть убеждения. И более значительные, чем у тебя, я бы сказал. Был ли он ведом к ним всемогущими существами, играя жизнями, как шахматными фигурами?
- Ладно. Но ты должен признать - то, что ты оказался так близко к Конфедерации, - такое уж чертово совпадение, если принять во внимание, что ты единственный во всем сверхскоплении галактики?
- Это не совпадение, Джошуа. Я знаю обо всем, потому что я со всем связан. Когда ты меня ищешь и имеешь достаточную веру, что найдешь меня, - тогда ты и преуспеешь.
- О'кей. Что ж, если я этого еще не говорил, - спасибо. Я сделаю все, чтобы увидеть, что вера в тебя не напрасна. Ну и каков же этот последний фактор?
И черная дыра показала ему, рапространяя его знание об орбитальном городе, и он увидел Землю, с Би-7, с Квинном Декстером и...
Глаза Джошуа широко раскрылись. Его экипаж прервал разговоры, глядя на него в ожидании.
- Луиза, - сказал он и исчез.

***

Густой дым и ослепляющее желтое пламя вырвались во взрыве моторов ракеты спасательной камеры. Шум сделался могучей стеной энергии, которая отбросила назад Флетчера и Пауэла. Яркий свет бросился в глаза Флетчеру, когда он пустил в ход последние остатки своей энергистической мощи, чтобы отстранить от себя взрыв. Спасательная камера, вибрируя, устремилась вверх, набирая скорость. Из ее основания хлынуло пламя, очищая поверхность эктоплазменной лужи. В жаре этого пламени растаяли зародышевые формы. Наружу пробились вязкие клубы дыма, мечась по всему нефу. Под громадным давлением задрожали старинные окна с витражами. Над опустевшей территорией заревели горизонтальные хвосты дыма и смог из эктоплазмы.
Спасательная камера ударилась о верх купола и улетела в предрассветное утро. Сильный толчок изменил направление ее полета, она сделала зигзаг под красным облаком и полетела к Холборну.
На полу собора стало невозможно что-либо разглядеть. Воздух начал сгущаться от обледенелых частиц и от насыщенного кислотного дыма. Флетчер бестолково шлепал по бушующей эктоплазмовой луже, тщетно пытаясь найти что-нибудь, что дало бы ему опору. Он ощущал мозгом одержимых в нефе, их державшаяся на страхе дисциплина начала расшатываться. На расстоянии от них все утратило ясность. Обломки мусора, свистя, летели сверху вниз и разбрызгивали мутную жидкость, где они немедленно с треском раскалывались от холода.
- Кто-нибудь устоял на ногах? - кричал Пауэл откуда-то из темноты.
Алая вспышка начала пронизывать сгустившийся туман, когда отсвет красного облака проскользнул в поле зрения Флетчера. Он стоял неподвижно, не осмеливаясь шевельнуться.
Пауэл наткнулся на него. Оба подскочили.
- Я должен подняться на галерею, - сказал Пауэл. - Это наш шанс, он будет так же ослеплен, как мы.
- Мне кажется, дверь в той стороне, - подсказал ему Флетчер.
Даже пытаясь привести в действие ноги при помощи энергистической мощи, они передвигались еле-еле. Флетчер не чувствовал ног ниже колен.
Сквозь туман начал искриться белый свет. Внезапно он сделался могучим освещением, со вздохом опускаясь на пол. Неровная поверхность над Флетчером поднялась, оставив его на виду. Широкий луч красного света пробился сквозь отверстие в куполе, освещая всю эктоплазменную лужу. По другую сторону этот луч осветил Дариата и Толтона, которые пытались пройти в северный неф.
- Куда-то идете? - спросил Квинн. - Бежать некуда. Воинство Светоносца уже здесь. - И он указал театральным жестом на лужу, призывая ее обитателей подняться.
Обширный участок эктоплазмы отправил волны жидкости, которая лениво потекла по главному и поперечным нефам. Макушка Оргатэ мягко скользнула вверх, погружаясь к малиновое освещение. Квинн раскатисто захохотал, когда чудовище поднялось в эту вселенную. Одержимые с криками помчались вон из дверей собора. Флетчер с Пауэлом тонули в живой слякоти, откуда то и дело высовывались жадные ложноножки, чтобы обрушиться им на головы. У ног Квинна лежали Луиза и Грета, сломленные и поверженные, проливающие слезы при мысли о предстоящих мучениях. Это была самая настоящая Ночь - такая, о какой он всегда мечтал.
Что-то произошло у него над головой.
- Мать твою!

***

Энди Беху все это время провел, прижавшись к своему окну, наблюдая, как безобразное красное облако ползет над Лондоном. Горячий воздух с жуткой ясностью помогал преувеличить это вторжение. Звезды над хрустальным куполом смотрели вниз с холодной красотой через свободное от бури небо. Рассвет будет великолепным.
Теперь он понял, что даже и не увидит этого зрелища. Его нейросеть разрушилась. Передний край облака был уже меньше чем за четверть мили. А под ним его внушающий суеверный страх пронизывающий красный свет помогал освещать пустые улицы.
Энди приник к этому окну, когда она ушла, молчаливо глядя ей вслед; поэтому он знал, на какую улицу она свернула. Если она вернется, он сможет ее увидеть. Одно это даст ему смелость выйти из дома. Он выйдет и приведет ее домой. Луиза поможет сделать смерть осмысленной.
Малиновый свет внутри облака замерцал и погас. Это произошло так внезапно, что Энди подумал, не случилось ли что-то у него с глазами. Все, что осталось от перепуганного города, - это такие слабые очертания, что, возможно, существуют только в воображении Энди. Он принял их за признак того, что оружие СО начало уничтожение.
Ничто больше не двигалось в мертвой тишине. Энди посмотрел вверх.
Звезд больше не было.

***

Щель прыжковой ямы раскрылась за миллион километров под южным солнечным полюсом. Ее края немедленно расширились. В течение трех секунд она уже достигла ширины более чем полмиллиона километров в диаметре, больше, чем орбита Юпитера. Еще через пятнадцать секунд она стала такого размера, как планировал Джошуа, двенадцать биллионов километров в поперечнике, шире, чем сама Солнечная система. Она двинулась вперед, обволакивая звезды, планеты, астероиды и кометы - все одинаково.
Щель превратилась в ничто.
Все, что от нее осталось, была одинокая человеческая фигура в черном одеянии, неистово устремившаяся сквозь космос.

***

В гостиной у Трэйси Арни встал и постучал по верху телевизора. Изображение не возвращалось.
- Что сейчас происходит? - спросила Джей.
- Корпус не знает, - ответила Трэйси.
Руки у нее дрогнули при этом открытии.

***

Более семнадцати миллионов одержимых в разных городах-куполах были исторгнуты из захваченных ими тел, в то время как Земля двигалась в прыжковую яму. Джошуа расположил ее внутреннюю квантовую структуру таким же образом и близко к тем же условиям, какие использовали Дариат и Рубра, чтобы изгнать одержимых с Валиска. Была одна разница: они не стали призраками, на этот раз они, ругаясь и в страхе проклиная все на свете, были отброшены назад, прямо в потусторонье.

***

Предыдущая страница 32 Следующая страница


33 Питер Гамильтон

С Земли, крутящейся по орбите за тридцать тысяч световых лет от центра галактики, великолепное сияние центральных звезд так и не было видно. Слишком крупная темная масса расположилась вдоль спиралей рукавов, облака межзвездных газов и пылевые бури поглощали свет, идущий от плотных сверхгигантов. Астрономам пришлось направить свои телескопы наружу, изучая другие созвездия, чтобы убедиться своими глазами, на что может быть похоже подобное зрелище.
Надо было оказаться чуть ближе к центру, чтобы видеть, как корона начинает распространяться по защищенному пространству темной материи. Даже тогда она стала бы всего лишь исключительно яркой туманностью в форме полумесяца, растекающейся по ночному небу. Чтобы видеть это зрелище в его полном величии, надо было бы поместить планету прямо к основанию одной из звездных спиралей, откуда центр кажется переливающимся плащом из серебристо-белого света, мерцающим в половину космоса, затмевая местное солнце. К сожалению, такое место было бы смертельным: свирепое радиационное излучение плотно скопившихся звезд немедленно уничтожило бы любую незащищенную биологическую жизнь.
Нет, для того чтобы полностью оценить местную красоту галактики, следует наблюдать ее снаружи, над звездными спиралями, и подальше от звездной радиации.
Джошуа выбрал месторасположение за двадцать тысяч световых лет от центра и за десять тысяч к северу от эклиптики. Там Солнечная система была украшена видом величественного, усыпанного драгоценностями циклона, свирепо сверкающего на фоне черноты, лишенной каких-либо созвездий.
Следующей по пути системой была Кулу. Затем - Ошанко, а дальше следовали Авон, Омбей, Новая Калифорния. Они больше не показывались все одновременно. Черная дыра была способна создать в одно и то же время разные прыжковые ямы. Джошуа сделал свое участие руководящим, выбирая, куда ему направляться. Открывались ворота в те миры, куда со своих планет бежали одержимые, Лалонд, Норфолк и все остальные возвращались к своим звездам, а потом двигались прочь от галактики.
Вскоре Конфедерация сформировала свое уникальное, изолированное скопление созвездий, невозмутимо плывущее через межгалактическое пространство. Восемьсот звезд выстроились в классическое двояковыпуклое формирование с Солнцем в центре, а все остальные отстояли друг от друга не более чем на половину светового года.
И были созданы другие, более тонкие астрономические образования, семена грядущих перемен.

***

Квинн не мог понять, почему он до сих пор жив. Во время катаклизма жалкая душа Эдмунда Ригби была исторгнута из той темницы, куда он был закован, в центре его мозга. Он не имел больше никакого соприкосновения с потустороньем, и никакой поток между измерениями не поддерживал его фантастическую энергистическую мощь. Никакого магического шестого чувства. И он плыл по пустому космосу, где был воздух, чтобы дышать.
- Господин мой! - восклицал он. - Почему? Почему отобрал Ты у меня мою победу? Никто не служил Тебе лучше меня!
Ответа не было.
- Дай же мне вернуться. Дай мне показать себя. Я смогу заставить Ночь пасть на Землю. Я поведу темных ангелов в небеса, мы сорвем их, мы посадим Тебя на трон.
Перед ним появилась человеческая фигура, купающаяся в мягком звездном свете. Квинн сделал взволнованный выдох, когда подобрался ближе. Он почти сплюнул этот воздух в отвращении, когда узнал человеческую фигуру.
- Ты!
- Привет, Квинн, - сказал Джошуа. - От пустословия тебе не будет особенно много пользы. Я запечатал отверстие в темном континууме, падшие ангелы не спешат к тебе, чтобы тебя спасти. Тебя никто не спасет.
- Божий Брат победит. Ночь падет - со мной или без меня во главе Его армии.
- Я знаю.
Квинн бросил на него подозрительный взгляд.
- Ты был во всем прав, но не так, как воображал. Эта вселенная закончится тьмой.
- Ты в это веришь? Ты принял евангелие Божьего Брата?
- Я найду твою душу в потустороньи. Что я сделаю, так это сокрушу твою гордость и...
- Ох, заткнись. У меня к тебе предложение. Выражаясь теми словами, которые тебе понятны, я предлагаю тебе возглавить падших ангелов на пути к твоему Господину.
- Зачем?
- По многим причинам. Ты заслуживаешь, чтобы тебя изъяли из времени за то, что ты натворил. Но этого я сделать не могу.
Квинн засмеялся.
- Ты ангел ложного бога. Вот почему у тебя нашлась власть, чтобы убрать меня с Земли. И все же Он не даст тебе убить меня, так ведь? В нем слишком много сострадания. Как тебе это должно быть ненавистно!
- Есть худшие вещи, чем смерть и чем потусторонье. Я могу доставить тебя к падшим ангелам. Не думаешь ли ты, что они будут счастливы увидеть кого-то, кто не справился с тем, чтобы освободить их?
- Чего ты хочешь?
За спиной у Джошуа открылось круглое отверстие в космосе.
- Оно ведет в Ночь, Квинн. Это прыжковая яма, которая унесет тебя прямо в эпоху Божьего Брата. Я мог бы позволить тебе пройти через нее.
- Назови свою цену.
- Я сказал тебе: выведи проклятые души из потусторонья и доставь их в твою Ночь. Без них род человеческий будет иметь шанс развиваться дальше. Они - ужасное бремя для любых биологических видов, которые открывают истинную сущность вселенной. Киинты, например, клонировали лишенные мозгов тела, чтобы поместить туда свои потерянные души. Это заняло у них тысячи лет, но каждый был возвращен и любим и научился стоять лицом к лицу с потустороньем, как оно и должно быть. Но это киинты, не мы. Перед нами стоит огромная задача - помочь живущим пережить несколько следующих десятилетий. Нет для нас никакого пути в обращении с этими биллионами потерянных душ, во всяком случае, на протяжении веков. И все это время они будут страдать и мешать нашему развитию.
- Мое сердце обливается кровью.
- Да нет у тебя сердца! - Джошуа отошел вбок. Теперь ничто не стояло между Квинном и отверстием. - Так скажи мне, хочешь ли ты предстать перед Божьим Братом?
- Да, - Квинн алчно уставился внутрь абсолютной черноты, открывшейся в отверстии. - Да!
Души, которые были отброшены назад в потусторонье, принесли с собой опустошительный поток горечи и ярости, бессильно злясь на эту жестокость. Свобода существовала, было возможно добиться жизни снова. А теперь опять оставалось только чистилище - и ничего больше. Не осталось никакой лазейки в барьере между ними и реальностью. Они криками выражали свой гнев, в то же время жалуясь и прося тех, чьи движения они слабо различали в тумане по другую сторону. Умоляя, чтобы их вернули, только чтобы однажды еще испытать ощущения. Но никто из живущих больше их не слышал.
Открылась трещина. Одно маленькое драгоценное отверстие, через которое могли течь самые сильные человеческие ощущения и попадать в проклятый мир. Зачарованные его магией, они кружились вокруг него. И тут было вокруг чего ликовать. Каждая потерянная душа испытывала на коже прикосновение воздуха и видела, как в ночном небе мерцают мириады созвездий.
Квинн неистово закричал, когда почувствовал себя одержимым сотней биллионов потерянных душ. Их насилие над ним было громадным, они пожирали каждую неповторимую клеточку того существа, которое было Квинном Декстером.
Его тело согнулось в судороге боли, проваливаясь в ночь, неся с собой груз грехов человечества. Прыжковая яма закрылась за ним, отрезая обзор тех звезд, которые человечество всегда считало своими собственными.

Глава 29

Потом загорелось твердое топливо ракеты, погрузив Луизу в удушающий дым.
Она лежала на полу, борясь с ужасной рвотой, когда Оргатэ поднялся до уровня галереи. Она так и лежала, дрожа между резким контрастом огня и льда, отчаянно крича. Потом все внешние ощущения начали угасать, оставляя ее в липком зернистом сером смоге, который не позволял видеть ничего, кроме расстояния в несколько ярдов на галерее.
Чьи-то шаги захрустели по мелкому рыхлому мусору, который обрушился вниз, когда спасательная камера ударилась о купол собора. Шаги остановились рядом с ней. Она застонала, сознавая, что этот человек нагнулся над ней. Чья-то рука потрепала ее по голове сбоку, с нежностью отвела волосы у нее от глаз.
- Здравствуй, Луиза. Я же говорил, что вернусь за тобой.
Это был какой-то не тот голос. Это ведь невероятно. Луиза подняла глаза, заморгала, и глаза ее снова наполнились слезами.
- Джошуа!
Его руки обвились вокруг нее, и он все время повторял:
- Ш-ш-ш, все в порядке, все в порядке!
И он покачивал ее дрожащее тело, прижав его к себе.
- Но, Джошуа...
Он с нежностью поцеловал ее, прижал свой указательный палец к ее носу:
- Все о'кей, все кончилось. Я обещаю.
- Квинн, - выдохнула она. - Квинн, он...
- Исчез. Навсегда. С ним покончено.
Он поворачивал головой из стороны в сторону, глядя, как щупальцы смога медленно отсупают из галереи. Помещение собора внизу было до ужаса тихим.
- Теперь, - сказал Джошуа, - приведем тебя в порядок.
Он вытащил повязку из медицинского пакета нейросети и приложил к тому месту у нее на лице, куда ударил Квинн.
Луиза поняла, что ее нейросеть отключена, и поспешно привела в действие свою медицинскую программу.
- Все в порядке, - нежно сказал Джошуа. - Наш ребенок чувствует себя прекрасно.
- Г-м-м, - ответила Луиза. - Откуда ты знаешь о...
Он поцеловал ей руку.
- Я знаю все, - сказал он с этой прекрасной зловредной улыбкой Джошуа.
Точно с такой, как та, с которой все это началось. Луизе даже показалось, что она, может быть, покраснела.
- Если бы ты могла на минутку сосредоточиться, - сказал Джошуа. - Тут есть кое-кто, с кем ты должна попрощаться.
Луиза позволила ему помочь ей подняться на ноги, она была рада его поддержке. Казалось, каждый мускул у нее болит и затек в неподвижности. Когда они оба стояли, она не могла не поддаться искушению поцеловать его еще раз, убеждаясь, что он настоящий. И никоим образом не хотела она отпускать его руку. Потом она заметила, что позади нее стоит Флетчер.
- Моя госпожа, - Флетчер низко поклонился.
Она резко вдохнула в себя воздух:
- Одержимые!
- Исчезли, - сказал Джошуа. - Кроме Флетчера. А он не совсем одержимый, ведь он не занял чье-то тело, оно у него только видимость. - Он протянул руку торжественно серьезному морскому офицеру. - Я хотел лично поблагодарить вас за то, что вы присмотрели за Луизой в это тяжелое время.
Флетчер с серьезным видом кивнул.
- Признаюсь вам, мне было любопытно посмотреть на мужчину, достойного госпожи Луизы. Теперь я вижу, почему она ни о ком другом и слышать не хотела.
На этот раз Луиза точно знала, что покраснела.
- Должен ли я теперь возвращаться в это чистилище, сэр?
- Нет, - ответил Джошуа. - Я вам кое-что другое хочу сказать. Вы там были из-за вашей порядочности. Все ваши ужасные преступления состояли в том, что вы оставили свою семью, свою страну и подняли мятеж против своего короля. Вы все это осознали и подверглись собственному наказанию. Вы сами поверили в то, что заслуживаете чистилища.
Глаза Флетчера потемнели от той боли, которую он вспомнил.
- В душе-то я знал, что мы не правы, что делаем совсем не то. Но Блай был жесток за пределами человеческих мерок. Мы не могли больше выносить этого.
- Теперь этому пришел конец, - сказал Джошуа. - Это уже почти тысяча лет как закончилось. Того, что вы теперь сделали для Луизы и других, достаточно, чтобы простить вам сто мятежей. Смелей, Флетчер. Потусторонье - еще не все, что лежит там. Плывите за него. Найдите берег на другой стороне. Он там.
- Ни за что бы не стал сомневаться в человеке вашего достоинства, сэр. Я сделаю так, как вы говорите.
Джошуа отступил в сторону.
- Моя госпожа...
Она крепко прижалась к нему:
- Я не хочу, чтобы вы уходили.
- Я не принадлежу к здешнему миру, моя дорогая Луиза. Меня прибило к берегу.
- Я знаю.
- Но все-таки я считаю, мне повезло, что я познакомился с вами, какими бы причудливыми ни оказались обстоятельства. Я вам предсказываю, вы будете благополучны, и ваш ребенок тоже. Ваша вселенная - великолепное место. Проживите же в ней всю свою жизнь на полную катушку.
- Проживу. Я обещаю.
Он поцеловал ее в лоб, это было почти благословением.
- И скажите малышке, что я всегда буду о ней вспоминать.
- Bon voyage , Флетчер.
Тело Флетчера начало таять, его границы растворялись в скоплениях платиновой звездной пыли. Одна рука была поднята в прощальном приветствии.
Луиза некоторое время смотрела в пустое пространство.
- Что же теперь? - спросила она.
- Несколько объяснений, наверное, - предложил Джошуа. - Для этого мне лучше бы взять тебя на Транквиллити. Тебе надо помыться и передохнуть. А Женевьева делает поистине ужасные вещи с домашним обеспечителем.
Луиза простонала. Дыхание у нее остановилось, когда вокруг нее спокойно материализовался буйно разросшийся парк обиталища.

***

Самуэль Александрович провел последние десять минут, пытаясь соединиться с датчиками станции внешней связи. И при этом он должен был увидеть собственными глазами то, во что ему трудно было поверить. Управление СО было приведено в состояние тревоги целым рядом космических кораблей, которые продолжали появляться над Авоном, но быстро обнаружилось, что это и были все корабли, находившиеся в пути к другим звездам. Их перехватили в межзвездном пространстве и поместили в зоны назначения над планетой. Как только адмирал убедился, что это не нападающие силы, они с Лалвани отправились в лифте-капсуле в зал для наблюдений.
В большом помещении было полно флотского персонала. Они неохотно отходили, чтобы дать двум адмиралам возможность посмотреть сквозь волнистую прозрачную стену. Самуэль не без трепета посмотрел на космос без звезд. Вращение станции медленно позволяло галактике войти в поле зрения; центр ее светился золотым и фиолетовым, его окружало серебристое мерцание спутниковых звезд.
- Это наша? - тихо спросил Самуэль Александрович.
- Да, сэр, - ответил капитан аль-Сааф. - Командование СО использует сенсорные спутники, чтобы идентифицировать соседние галактики. Они соответствуют известному образцу, что показывает, что мы находимся примерно на десять тысяч световых лет в стороне.
Самуэль Александрович повернулся к Лалвани:
- Как вы думаете, это отсюда явились одержимые?
- Не имею представления.
- Десять тысяч световых лет. Кто же, черт бы его побрал, сделал с нами такое?
- Джошуа Калверт, сэр.
Самуэль Александрович наградил Ричарда Китона крайне подозрительным взглядом:
- Не возьмете ли вы на себя труд объяснить это ваше замечание, лейтенант?
- Калверт и космоястреб "Энон" успешно выполнили задание, сэр. Они отыскали Спящего Бога тиратка. Это артефакт, способный генерировать прыжковые ямы такого масштаба.
Самуэль и Лалвани обменялись взглядами.
- Вы, кажется, удивительно осведомлены, - заметил Лалвани. - Я не слышал ни о какой связи с "Эноном" или с "Леди Макбет" с тех пор, как мы были передвинуты сюда.
Китон смущенно улыбнулся:
- Извините, вы не знали этого раньше. Тем не менее Калверт перенес сюда все миры Конфедерации.
- Зачем? - спросил Самуэль.
- Перенося тело одержимого в специфический вид прыжковой ямы, мы добились только того, что открыли переходную скважину, которая позволяет одержимым быть вытолкнутыми из потусторонья в эту вселенную. Он просто сделал это еп masse . Все потерянные души вернулись в потусторонье. И он также вернул все планеты, которые захватили одержимые. - Китон указал на освобожденное пространство снаружи. - Здесь вся Конфедерация. Кризиса одержимости больше не существует.
- Так он кончился?
- Да, сэр.
Глаза Самуэля сузились. В течение долгого момента он внимательно созерцал капитана своего штаба.
- Киинты, - произнес он наконец.
- Да, сэр. Извините. Я один из их оперативников.
- Понимаю. И какую роль они во всем этом сыграли?
- Никакой, - Китон улыбнулся. - Это чертовски удивило их тоже.
- Рад это слышать. - Самуэль снова взглянул на галактику, в то время как она, казалось, исчезает из поля обзора. - А Калверт собирается вернуть нас на место?
- Не знаю.
- Киинты согласились помочь нам с медицинским оборудованием, если мы разрешим этот кризис. Они выполнят свое обещание?
- Да, сэр. Посол Роулор будет счастлив расширить сотрудничество правительства киинтов с Конфедерацией.
- Прекрасно. А теперь уберите свою потертую задницу из моей штаб-квартиры.

***

Двери разъехались в стороны, прежде чем Джошуа успел сообщить по связи о своем прибытии.
- Добро пожаловать домой, - приветствовала их Иона. Она запечатлела платонический поцелуй на его щеке.
Он провел Луизу в комнату, наслаждаясь тем, как она задержала дыхание при виде стеклянной стены, выходящей на дно окружающего моря.
- Вы Повелительница Руин, - поняла Луиза.
- А вы Луиза Кавана с Норфолка. Джошуа день и ночь говорит о вас.
- Правда? - Луиза улыбнулась, как будто бы не поверила.
- О, да. А то, что он мне о вас еще не рассказал, безусловно, сообщила Женевьева.
- Она здорова?
- Она в полном порядке. За ней присматривает Хорст Эльвс. Они скоро будут здесь. И у вас еще есть время освежиться.
Луиза взглянула на обветшавшие одежки Энди.
- Пожалуйста.
Пока Иона показывала Луизе ванную, Джошуа налил себе стакан Норфолкских слез.
- Спасибо, - поблагодарил он, когда она вернулась.
- Ты ведь это сделал, правда? И поэтому мы здесь.
- Да, я это сделал. Одержимых больше нет.
Аккуратно выщипанная бровь слегка поползла наверх:
- Когда это ты овладел такой способностью?
- Маленький подарок Спящего Бога.
Он освободил потоки памяти, показывая ей и Транквиллити, что произошло.
- Так я была во всем права насчет тебя, - она обняла его и встала на цыпочки, чтобы поцеловать.
Джошуа бросил виноватый взгляд на дверь ванной. Иона улыбнулась мудрой улыбкой.
- Не беспокойся. Я никогда не смешиваю разные вещи.
- Я не знаю, как с ней быть, Иона. Будь оно проклято, я же управлял вселенной, мне на все дали ответы, а теперь я не знаю, что делать.
- Не будь дурнем, Джошуа, конечно же, ты знаешь. Ты всегда знал.

***

Брэд Лавгров обрел контроль над своим телом, как будто бы очнулся от долгой истощающей комы.
Каждая мысль, каждое движение были невероятно медленными и неуверенными. Весь период одержания Алем Капоне остался в памяти как какой-то лихорадочный сон, вспышки пробивающейся в сознание ясности складывались вместе едва уловимыми пятнами ощущения и цвета.
Он обнаружил, что сидит за столом со стеклянной поверхностью. Это было в гостиной апартаментов в пятизвездном отеле. За большим панорамным окном простиралась Новая Калифорния. Перед ним стоял кофейник с горячим кофе, чашки, тарелка с яичницей-болтуньей. По стеклу растекалась густая лужа крови, огибая тарелку и устремляясь к краю стола. Крупные алые пятна капали на ковер у его ног.
Какая-то женщина напротив неловко склонилась над своей половиной стола. Три четверти ее тела были покрыты зелеными лечебными пакетами из нейросети, а сверху их придерживал голубой халат. Один пакет с ее горла был снят и положен на стол. На том месте, которое обнажилось, виднелся глубокий порез, открывающий сонную артерию. В вытянутой руке у нее был нож с расколотым лезвием.
Брэд Лавгров свалился со стула, в шоке бормоча что-то несуразное.

***

Джошуа с Луизой ждали у шлюзового люка посадочной площадки МБ 0-330. Оба они подключились к сети датчиков вокруг площадки, ожидая, чтобы "Леди Макбет" легко опустилась на посадочную подложку. Химические верньеры корабля с шипением выпустили вокруг экватора ярко-желтое пламя, когда Лайол сажал его. С совершенной точностью корабль коснулся своего места, держатели защелкнулись. Один за другим поднялись вспомогательные шлюзы и кабели. Термопанели скользнули вниз по корпусу, все вместе начали спускаться на площадку.
- Он хорошо с этим справился, - признал Джошуа.
- Как у тебя дела? - спросил он у Сиринкс.
- Почти на месте, - ответила она ему.
Связь показала большой космоястреб, держащийся близко к "Миндори" и к "Этчеллсу", когда эти черноястребы кружили вокруг оси космопорта, чтобы занять пьедестал обиталища. Эти два черноястреба нуждались в том, чтобы ими руководили и им помогали, настолько их экипажи были травмированы одержанием и приведены в состояние ступора. Оба они отчаянно нуждались в своих потерянных капитанах. Джошуа знал, что этого не случилось бы, но Кира разрушила тела на Валиске, силой заставив новые души одержателей появиться в черноястребах.
- Со временем они оправятся, - участливо сказал "Энон". - Мы будем здесь, с ними.
- Уверен, что будете.
- Поздравляем, Джошуа Калверт, - сказало юпитерианское Согласие. - И примите нашу искреннюю благодарность. Самуэль рассказал нам, что это вы один общались с черной дырой.
- Зато мне очень много народу помогало долететь до нее, - ответил он.
Между ним и Сиринкс мелькнуло изображение улыбки.
- Ваш метод разделаться с кризисом был эффектным, - сказало Согласие.
- Поверьте мне, это был один из спокойных вариантов. Божеская власть - очень скромное преуменьшение возможностей черной дыры.
- Вы все еще с ней в контакте?
- Да. В настоящий момент. Есть еще несколько свободно висящих нитей, которые я сам должен связать. После этого контакт прекратится.
- Чтобы отказаться от такой мощи, требуется определенная сила характера. Мы рады убедиться, что Самуэль не напрасно в вас верит.
- Сказать по правде, провести жизнь в прыжках вокруг правды и не правды Конфедерации на самом деле не так-то привлекательно. С настоящей минуты все, что я выполняю, - чужое задание, миссия.
- Джошуа Калверт, миссионер, - поддразнила Сиринкс. - Вот уж это настоящее чудо.
- Вы вернете звезды Конфедерации в их первоначальное положение? - спросило Согласие.
- Нет. Я хочу, чтобы они так и остались. Это тоже мое собственное решение.
- И то, с которым нам придется согласиться. В конце концов нелегко нам будет снова посылать отсюда космический корабль к Спящему Богу.
- Это не невозможно. Но тогда это будет последняя точка.
- Вы не объясните?
- Людям в прошлом повезло, что они распространялись по галактике и колонизировали ее планеты. Я этого не опровергаю. На некоторое время события на Земле стали принимать нехороший оборот. Нам как биологическому виду надо было удалиться, чтобы, как говорится в старой пословице, откладывать свои яйца не в одну корзину. Но так не может продолжаться вечно. Мы должны смотреть в будущее и развиваться разными путями. Здесь, в этом скоплении, восемьсот звезд - и все. Физической экспансии на нашем настоящем социальном, экономическом и техническом уровне больше не может быть. Больше некуда бежать от наших социальных проблем, теперь мы достаточно созрели, чтобы разбираться с ними.
- И благодаря нашей изоляции мы безусловно так и будем делать.
- Я надеюсь, что несколько умов станут этим заниматься, да.
- Мы будем жить в интересную эпоху.
- Каждая эпоха интересна, если вы знаете, как в ней следует жить, - сказал Джошуа. - У меня есть для вас новые координаты других звезд. Вам придется отправлять туда космоястребов, распространять информацию и поддерживать контакт между всеми нами.
- Разумеется.
Джошуа дал информации выйти у него из мозга и направиться в Согласие.
Шлюз открылся, его экипаж устремился оттуда, выкрикивая радостные приветствия.
Первым заключил его в объятия Лайол.
- Ну и чертов же капитан ты оказался! Бросил там нас всех, а сам развлекался в одиночку, и следующее, что стало нам известно, это то, что на нас с криками набросилось командование СО на Юпитере.
- Я же доставил вас назад, чего ты еще хочешь?
Сара пронзительно завопила и закрутилась вокруг него:
- Ты это сделал, - она поцеловала его в ухо. - И что за пейзаж!
Дахиби похлопывал капитана по спине, смеясь в экстазе радости. Эшли и Болью толкали друг друга, чтобы подобраться к нему. Моника сказала:
- Похоже, ты все сделал правильно, - и не выразила никакого неудовольствия.
Самуэль хмыкнул, видя ее упрямство. Кемпстер и Ренато побранили его за то, что он так резко оборвал их наблюдения. Мзу просто поблагодарила его, прежде чем спросить о квантовой структуре черной дыры.
В конце он высоко поднял обе руки и потребовал у них прекратить этот базар.
- Отметим встречу в баре Харки прямо сейчас. Выпивка за мой счет.

***

Бет и Джед плотно прижались к большому иллюминатору в салоне, когда за окном показался Транквиллити.
- Выглядит в точности как Валиск, - взволнованно заметил Джед.
- Дайте мне поглядеть! - потребовала Навар.
Джед улыбнулся, они расступились в стороны. Салон казался теперь таинственным. Очертания машин и аппаратов корабля просвечивали сквозь истинные стены и оборудование, твердые края одинаково виднелись и через композит, и через сплав металла. Все еще можно было разглядеть места, где находились ложные цвета и текстура, когда Джед скашивал глаза и припоминал, что здесь исчезло раньше.
Они знали, где находятся, и в общих чертах - что происходит, потому что "Миндори" раза два с ними переговорил. Но черноястреб был не особенно общительным.
- Я думаю, мы приземляемся, - предположил Вебстер.
- Было бы неплохо, - сказал Джед.
Он успел обменяться долгим поцелуем с Бет. Гари окинула их прощающим взглядом и вернулась к наблюдению за доком.
- Лучше бы нам последить за Джеральдом, - сказала Бет.
Джед постарался быть покладистым парнем. Ведь этот старый безумец в конце концов может и погибнуть после того, как они приземлятся.
Джеральд так и не двинулся с мостика с тех пор, как чудной город ксеноков внезапно исчез из поля зрения и закончилось одержание Лорен. Во время мертвой точки он час за часом стоял, точно какой-нибудь моряк давней эпохи, вцепившийся в рулевое колесо во время бури, возле консоли, управляющей оружием. Его бдительность не ослабевала ни на минуту. Когда же запас его терпения истощился, он съехал вниз и сидел, вытянув ноги на полу и опираясь спиной на консоль. Не говоря ни слова, он уставился прямо перед собой туманным взором.
Бет склонилась над ним и пощелкала пальцами у него перед лицом. Никакого отклика не последовало.
- Он что, помер? - спросил Джед.
- Джед! Нет, конечно. Он же дышит. Наверное, просто устал и выбился из сил.

Предыдущая страница 33 Следующая страница


Обнаженный бог: Финал 34

- Добавим это к списку, - произнес Джед очень спокойно. - Эй, Джеральд, дружище, мы приземлились, "Этчеллс" вместе с нами. Это там твоя Мэри. Хорошо, правда? Значит, скоро ты ее увидишь. Как тебе такая новость?
Джеральд не шелохнулся и продолжал смотреть вперед.
- Наверное, надо попросить доктора его осмотреть, - сказал Джед.
Джеральд повернул голову:
- Мэри? - прошептал он.
- Вот именно, Джеральд, - ответила Бет. Она крепко сжала его запястье. - Мэри здесь. Еще несколько минут, и ты опять ее увидишь. Ты встать можешь? - Она попыталась поднять его и заставить двигаться. - Джед, шевелись же!
- Не знаю. Может, нам лучше предоставить его доктору?
- Да он же в порядке. Разве не так, дружок? Просто вымотался, вот и все.
- Ладно, о'кей, - Джед нагнулся к Джеральду и попытался поднять его.
Из шлюза послышались какие-то лязгающие звуки. Вбежала запыхавшаяся Гари:
- Автобус подошел!
- Он отвезет нас к Мэри, - воодушевляюще сказала Бет. - Пойдем же, Джеральд! Ты можешь это сделать.
Его ноги слабо дернулись.
Они вместе заставили его встать. Встали от него по обе стороны, положили его руки себе на плечи, чтобы Джеральд опирался на них, и потащили его к шлюзу.

***

Мэри сидела, съежившись на полу, в коридоре возле мостика. С тех пор, как из нее изошла Кира, она плакала не переставая. Воспоминания о том, что происходило после Лалонда, ожили, это была вполне естественно. Кира не заботилась о том, чтобы скрыть от Мэри, что происходит и что вытворяет ее тело.
Это было отвратительно. Грязно.
Хотя она сама и не совершала эти действия, Мэри знала, что она никогда не избавится от того, что вытворяло ее тело. Душа Киры, возможно, и ушла, но от ее одержания никогда не избавиться.
Ей снова отдали ее жизнь, но она не видела ни единой причины, чтобы ею жить.
Шлюз завибрировал, в нем открылся люк.
- Мэри!
Это прозвучало слабым болезненным хрипом, но зов проник ей в самую душу.
- Папа? - недоверчиво простонала она.
Когда она подняла голову, то увидела, что он стоит в шлюзе, держась за край. Он выглядел ужасно и едва стоял на ногах. Но его прозрачное постаревшее лицо вспыхнуло радостью отца, в первый раз взявшего на руки новорожденную дочь. Она и вообразить себе не могла, через что ему пришлось пройти, чтобы теперь оказаться здесь. И он выстрадал все это потому, что она была его дочерью, и одно это давало ей право на его любовь навсегда.
Она стояла и протягивала ему обе руки. Ей хотелось, чтобы папочка приласкал ее. Хотелось, чтобы он увез ее домой, где ничего этого никогда не случится.
Джеральд улыбнулся невиданно прекрасной улыбкой своей красивой дочурке.
- Я тебя люблю, Мэри.
Его тело пошатнулось, он упал на пол вниз лицом. Мэри вскрикнула и кинулась к нему. Его дыхание стало прерывистым, глаза закрылись.
- Папа! Папочка, не надо! - она гладила его в истерике. - Папочка, поговори со мной!
Стюард из автобуса отвел ее за плечо в сторону, поводя датчиком медицинского блока вдоль инертного тела Джеральда.
- Ох ты, черт. Да помоги же мне! - заорал он на Джеда. - Нам нужно доставить его в обиталище.
Джед уставился на Мэри, затаив дыхание.
- Так это вы! - зачарованно произнес он.
Бет протолкнулась мимо него и опустилась на колени рядом со стюардом. Жизнеобеспечивающий медицинский пакет уже закрыл Джеральду лицо, качая воздух ему в легкие.
- Медицинская скорая помощь, - передал по связи стюард. - Пришлите бригаду в зал прибытия.
Медицинский блок передал сильный сигнал тревоги, когда сердце Джеральда остановилось. Стюард оторвал полоску от перевязочного пакета и приладил к шее Джеральда. Нити нейросети охватили больному горло, отыскивая основные артерии и вены, накачивая искусственную кровь, заставляя жизнь не покидать его мозг.

***

Несколько робко участники дискотеки Конца Света бродили по заасфальтированному двору, и в послепохмельном ступоре наблюдая, как над куполом встает рассвет. Это было совершенно не то, что кто-то из них ожидал увидеть.
Энди спустился во двор вместе с ними, передавая вопрос за вопросом в сегменты сети, которая снова соединилась с линией связи. Спутники обеспечивали временное прикрытие, пока гражданские власти начали заново устанавливать некоторый контроль. Ничего из его действий не могло принести никаких распознавательных сигналов из нейросети Луизы. Любой известный ему программистский трюк оказывался бесполезным.
Энди направился к воротам, выходящим на дорогу. Она должна быть где-то там, он найдет ее, даже если ему одному придется обыскать весь купол.
- Что это такое? - спросил кто-то.
Люди начали останавливаться и смотреть наверх, на купол. Над восточным краем только что поднялось солнце; в нем купался край серой тучи, солнце омывало его с севера. Туча добралась до геодезической хрустальной постройки и мягко окружила ее. Это не было бурей; никогда прежде Энди не видел, чтобы туча двигалась так медленно. Затем ее стало до странного трудно разглядеть сквозь хрустальные шестиугольники. Потребовалось долгое время, чтобы понять причину; Энди даже прибегнул к последней передаче новостей, чтобы быть абсолютно уверенным.
Впервые за пятьсот пятьдесят лет на Лондон начал падать снег.

***

Теперь не осталось никаких признаков того, что люди когда-нибудь посещали этот красный карлик, звезду по имени Тунья, или имели к ней какое-то отношение. Джошуа передвинул неподвижные астероиды Дорадо к системе Нового Вашингтона вместе со всеми их индустриальными станциями, надо было основать два эденистских обиталища на орбите Юпитера. Не осталось ничего, чтобы рассказать новому населению бесславную историю этой системы.
Квантук-ЛОУ целых два дня оправлялся от воздействия гравитации, которое он испытал на Лаларине-МГ. Он оставался все это время неподвижным в своем персональном пространстве, подключенным к сети датчиков Анти-КЛ, наблюдая за начальными ремонтными работами. Конфликты между доминионами городов-дисков прекратились, для начала не столько по общим соглашениям, сколько от удивления и неожиданности. Но он обдумал, как заключить новый мир с другими распределителями, когда они все насмотрятся на изображения, поступающие с датчиков, расположенных по обе стороны Тоджолта-НЛ.
Вознаграждение, которое им досталось, было почти невероятным. Все население городов-дисков Мастрит-ПД теперь находилось на орбите маленькой красной звезды, загромождая экваториальную орбиту. А за ними были запасы сырых исходных материалов, величина которых не поддавалась никакой логике; обширное кольцо частиц свыше двухсот миллионов километров в диаметре. Моздва просто купались в ресурсах.
Теперь они могли оставить старые обветшалые города-диски и строить новые доминионы, независимые друг от друга. Насколько могли сказать распределители, каждый анклав тиратка освободился именно в то время, когда города-диски отделились от Мастрит-ПД. Конфликты, которые были проклятием моздва со времени основания доминионов, теперь навсегда закончились.
Квантук-ЛОУ, кроме того, получил сведения от людей, из которых было ясно, как построить двигатели для кораблей, путешествующих быстрее скорости света. Другие распределители ресурсов уже размышляли о том, как бы стать доброжелательными союзниками для Анти-КЛ, чтобы с ними разделили секреты этой техники. Нашлась новая часть космоса, странным образом пустая, не имеющая туманностей, которая доминировала на половине их старой орбиты. Биллионы звезд ждали, открытые для них. Интересно было бы снова обнаружить людей и другие племена, о которых говорил Джошуа Калверт.

***

Поле восприятия лай-силфа медленно тянулось вдаль, а его активные функции возвращались из состояния бездеятельности в пределах пояса макродатчиков. Сначала оно считало, что пострадало от потери памяти. Оно не находилось больше на опушке джунглей, где приносились человеческие жертвы, вместо того оно, как оказалось, летело по открытому пространству. Воспринимающее поле не могло найти в его пределах ничего. На расстоянии биллиона километров не существовало никакой массы, ни даже какого-то одинокого электрона, который был бы здесь крайне невероятным. Энергетические волны, омывающие поле, имели странное строение, такое, какое невозможно описать. Анализ местного квантового строения показал, что то образование не находится более на месте своего зарождения.
Частица с плотной массой появилась рядом, излучая различные функциональные электромагнитные волны. Она была непроницаема для сенсоров Ликилфа.
- Мы понимаем так, что вы находитесь в пути, чтобы понять до конца природу реальности, - сказала Колокольчик. - И мы тоже. Не хотите ли присоединиться к нам?

***

Экипаж "Энона" появился в баре Харки посреди шумных приветствий и неистовых дружеских объятий, и собравшиеся на вечеринку уже достигли поистине эпического настроения. Женевьева наслаждалась каждой минутой этого вечера. Было шумно, жарко, мелькали яркие краски. Ничего похожего на веселье в Криклейде. Все присутствующие были очень добры с ней, ей удалось выпить два стаканчика вина так, что Луиза этого не заметила, а кузен Гидеон даже пригласил ее на танцевальную площадку в качестве своей партнерши. Но самым забавным из всего было наблюдать за поведением брата Джошуа Калверта, который весь вечер пытался избежать общения с очень красивой и крайне решительной блондинкой.
Луиза все время сидела рядом с Джошуа, улыбаясь больше из боязни, чем от восторга, когда все подходили к нему и скапливались толпой, желая услышать рассказ об обнаженной черной дыре из его собственных уст. Через некоторое время он увел Луизу за дверь зала, пообещав компании, что через секунду вернется. Они сели в лифт, направляющийся прямо в вестибюль, и вышли, чтобы прогуляться по парку.
- Что-то ты там выглядела несчастной, - заметил он.
- Я и не знала, что у тебя так много друзей. Я как-то об этом и не думала. Раньше я была знакома только с тобой и с Дахиби.
Он повел ее по аллее, обсаженной ивами, к ближайшему озеру.
- Я сам с половиной из них не был знаком до сегодняшнего дня.
- Здесь так хорошо, - вздохнула Луиза, когда они дошли до берега. Водяные растения цвели шарообразными цветами, которые свисали на дюйм от поверхности воды, зеленые рыбки обгрызали тычинки, торчащие наружу. - Должно быть, прекрасно расти в таком красивом месте.
- Да, это так. Но не говори Ионе: все, чего я тогда хотел, это улететь.
- Она очень красивая.
Джошуа прижал ее к себе крепче:
- Но не такая красивая, как ты.
- Не надо, - сказала Луиза встревоженно.
- Я же могу поцеловать свою невесту, если мне этого хочется. Даже на Норфолке это позволяется.
- Я тебе не невеста, Джошуа. Я просто все время так говорила из-за ребенка. Мне было стыдно. Что на самом деле очень глупо. Завести ребенка - это потрясающе, это самое лучшее, что могут сделать два человека. Вообрази только, как бывает, если тут иметь предрассудки. Я всегда буду любить свою родину, но там так много несправедливостей и непорядков.
Он опустился перед ней на одно колено и взял ее за руку:
- Выходи за меня замуж.
Судя по выражению ее лица, она была потрясена:
- Ты очень добр, Джошуа, и если бы ты попросил меня об этом в тот день, когда уезжал из Криклейда, я убежала бы с тобой. Но, в самом деле, ты ведь ничего обо мне не знаешь. Ничего не получилось бы: ты ведь капитан космического корабля и теперь невероятно знаменит, а я простая дочь землевладельца. Все, что между нами было, - это прекрасный сон, который мне когда-то приснился.
- Я знаю все, что надо о тебе знать, - благодаря черной дыре, я прожил каждую секунду твоей жизни. И не называй себя снова дочерью кого-то другого. Ты - Луиза Кавана, и никто больше. У меня был потрясающий полет благодаря тысячам людей, которые поддерживали меня где-то сзади, за сценой. А ты явилась к самому Квинну Декстеру и попыталась его остановить. Невозможно обладать большей храбростью, чем ты, Луиза. Ты была потрясающа. Эти пьяные фигляры в баре Харки смотрят на меня снизу вверх. А я просто застываю в ужасе перед тем, что ты сделала.
- И ты видел все, что я делала? - спросила Луиза.
- Да, - ответил он твердо. - Включая и последнюю ночь.
- О-о!
Он нежно потянул ее за руку, заставляя опуститься на колени рядом с ним.
- Я не считаю, будто должен жениться на святой, Луиза. И ты уже знаешь, что я-то никогда святым не был.
- Ты и в самом деле хочешь на мне жениться?
- Да.
- Но мы никогда не будем вместе.
- Звездные капитаны теперь в прошлом, так же, как и дочери землевладельцев. Мы еще так много всего должны сделать в жизни.
- Ты не возражаешь, чтобы жить на Норфолке?
- Мы вместе изменим его, Луиза. Ты и я.
Луиза поцеловала его, затем с притворной скромностью шепнула:
- Нам обязательно возвращаться на эту вечеринку?
- Нет.
Ее улыбка сделалась шире, она поднялась. Джошуа продолжал стоять на коленях.
- Я ведь еще не получил от тебя ответ. А от этой классической чепухи у меня ноги затекли.
- Меня учили всегда заставлять мужчину ждать. Но мой ответ - да.

***

- Анастасия, это и в самом деле ты?
- Здравствуй, Дариат, разумеется, это я. Я ждала тебя. Я знала, что когда-нибудь ты придешь.
- Чуть не получилось так, что я не пришел бы. Там были большие неприятности.
- Госпожа Чи-Ри всегда над тобой посмеивалась, Дариат. С самого начала.
- Ты знаешь, это совсем не то, что я ожидал увидеть на той стороне потусторонья.
- Я знаю. Разве это не удивительно?
- Мы можем посмотреть на это вместе?
- Я бы хотела.

***

В последний раз Джошуа воспользовался своей способностью. Строго говоря, в этом не было необходимости, но он никоим образом не собирался пропустить возможность посмотреть на систему киинтов лично, просто ради того, чтобы хорошенько расслабиться. Он материализовался на пляже, покрытом белым песком, недалеко от шале Трэйси. Берег был, разумеется, прекрасен. Затем он посмотрел вверх. Серебряные горные вершины планеты изгибались на фоне яркого бирюзового неба.
- Теперь я все это увидел, - произнес он тихо.
Пять белых сфер появились над ним в воздухе. Такого же размера, как обеспечители, но они имели иные функции. Джошуа высоко поднял обе руки:
- Я не вооружен. Отведите меня к вашему вождю.
Сферы мигнули и скрылись. Джошуа рассмеялся. Джей и Хейл бежали к нему по песку.
- Джошуа?
Ему удалось поймать ее, когда она добежала и прыгнула ему на шею. Он крутил ее так, что она сделала целый круг.
- Джошуа! - кричала она счастливо. - Что ты здесь делаешь?
- Я пришел, чтобы взять тебя домой.
- Правда? - Глаза ее округлились от радости. - Назад, к Конфедерации?
- Да, давай, упаковывай вещи.
- Приветствую тебя, Джошуа Калверт. Сегодняшний день наполнен радостью. Я очень довольна.
- Привет, Хейл. Ты выросла.
- А у тебя мускулы стали сильнее.
Джошуа опустил Джей на песок.
- Ну, как бы ты думала, теперь есть для всех нас надежда.
- Здесь так здоровски! - сказала Джей. - Обеспечители дают все, что ты хочешь, включая и мороженое, никаких денег не надо.
На черном телепортирующем круге появились двое взрослых киинтов. Трэйси спустилась со ступенек крыльца своего шале. Джошуа с любопытством оглядел их всех.
- А я была среди планет в дуге. И встретила там сотни и сотни людей, - Джей замолчала, закусила нижнюю губу:
- Мама здорова?
- Ах, да. Это огорчительная часть, Джей. Ей нужен еще день или два, прежде чем она сможет увидеться с тобой. О'кей? Так что я собираюсь отвезти тебя на Транквиллити, а потом ты сможешь поехать назад на Лалонд на некоторое время - со всеми остальными.
- И с отцом Хорстом?
- И с отцом Хорстом, - пообещал Джошуа.
- Хорошо. А ты уверен, что мамочка здорова?
- Да. И она тоже очень хочет увидеться с тобой.
Трэйси встала позади Джей и потрепала ее по затылку:
- Я же говорила тебе, что надо надевать шляпу, когда ты здесь играешь.
- Да, Трэйси. - девочка состроила гримасу Джошуа.
Он улыбнулся ей в ответ:
- Иди и собирайся. Мне только надо поговорить немного с Трэйси. А потом отправимся.
- Пойдем, Хейл, - Джей ухватила одну из подвижных конечностей девочки-киинта, и они побежали в сторону шале.
Улыбка Джошуа растаяла, когда девочки убежали за пределы слышимости.
- Спасибо за все, - он повернулся к Трэйси.
- Мы сделали что смогли, - с нажимом сказала она. - И да не судите нас, Джошуа Калверт.
- Нас судит Корпус и решает нашу судьбу.
- Никто из нас не просил быть рожденным. Против нас грешили больше, чем любые грешники. А Ричард Китон спас вашу задницу, как я припоминаю.
- Он так и сделал.
- Мы бы хотели убедиться, что что-то выживет. Человечество должно продолжать развиваться.
- Но в чьем облике?
- Вы горды тем обликом, какой имеете?
- Вообще-то да.
Трэйси потерла лоб своей белой рукой.
- Я все еще продолжаю выдерживать сравнение. Род человеческий сравнивают с таким большим числом других.
- Ну так не надо, это больше вас не касается. Теперь мы сможем найти свой собственный путь.
Джошуа повернулся к взрослым киинтам.
- Привет, Нэнг, Лиерия.
- Приветствуем тебя, Джошуа Калверт. Прими наши поздравления.
- Спасибо. Хотя я не совсем так представлял себе свою брачную ночь. Я бы хотел, чтобы Корпус убрал ваших наблюдателей и системы датчиков из Конфедерации - сделайте это, пожалуйста. Наши будущие контакты будут основываться на честности.
- Корпус согласен. Их уберут.
- И еще медицинская помощь. Мы очень в ней нуждаемся, и как можно скорее.
- Каждое племя имеет права и обязанности тоже, чтобы управлять собственной судьбой. Эти два понятия невозможно разделить.
- Знаю: что посеешь, то и пожнешь. Мы, возможно, были слишком агрессивны и не прогрессировали так быстро, как следовало бы, но я хочу, чтобы Корпус знал: я в большой степени горжусь нашим соучастием друг в друге. И неважно, насколько баснословна ваша техника, считается только то, как ее используют.
- Принимаем вашу критику. Это та критика, которая постоянно воздействует на наш уровень. С нашей стороны она неизбежна.
Джошуа вздохнул и опять посмотрел на дугу.
- Мы будем время от времени вас навещать.
- В этом мы не сомневаемся. В конце концов начало вы уже положили.
- Подражание - самая откровенная форма лести, - сказал Джошуа. - Так что догадываюсь, что это значит - вы в конце концов не такие уж и злые.
На веранде появилась Джей, она тащила большой рюкзак. Она кричала и размахивала руками, потом начала спускаться по ступенькам.
- Ее мама в порядке? - в нетерпении спросила Трэйси.
- Ее можно вылечить, - ответил Джошуа. - Это все, что я могу сказать. Я теперь перестал вмешиваться. Это слишком проклятое искушение. Да и черная дыра больше особенно этого не позволит.
- А теперь больше и не нужно. Корпус проанализировал все, что вы сделали. Вы совершили несколько умных ходов. Теперешняя экономическая структура не проживет долго.
- Я обеспечил возможность перемен, да плюс еще одна маленькая активная мера. А что произойдет дальше - ну, скажем просто, что я в это верю.

***

Джед и Бет оставались вместе с Мэри в госпитале, в комнате ожидания. Бет не пришла от такой необходимости в сильный восторг, ей хотелось посмотреть парки Транквиллити. Но Гари, Навар и Вебстера поместили в педиатрическое крыло, которое оказалось недалеко. Она не знала, что произойдет с каждым из них дальше, но пока что это можно было отнести ко всему роду человеческому. Были и худшие места для приземления.
Из отделения неотложной помощи вышел врач, который раньше встречал их автобус:
- Мэри!
- Да? - она посмотрела на него снизу вверх, загоревшись надеждой.
- Мне ужасно жаль, мы ничего не смогли сделать.
Губы у Мэри беззвучно раскрылись, она закрыла лицо руками и начала всхлипывать.
- Что с ним произошло? - спросила Бет.
- У него в мозгу была нить нейросети, - ответил врач. - Молекулярная структура не выдержала. Из-за распада энергии получилось большое разрушение. Вообще-то я просто не понимаю, как ему удалось все это пережить. Вы говорили, он несколько недель был с вами?
- Да.
- Ну мы, разумеется, сделаем посмертное вскрытие. Но сомневаюсь, что многое из него узнаем. Я полагаю, это симптом времени.
- Благодарю вас.
Врач оживленно улыбнулся:
- Через минуту здесь будет консул. Мэри получит самую лучшую помощь, чтобы прийти в себя. Так что не беспокойтесь.
- Замечательно.
Бет перехватила взгляд Джеда, брошенный им на Мэри, как будто бы ему хотелось заплакать вместе с ней или о ней, избавляя ее от этого груза.
- Джед, мы здесь все закончили, - сказала Бет.
- Это ты о чем? - в растерянности спросил он.
- Все кончено. Ты идешь?
Джед перевел взгляд с нее на Мэри.
- Но мы не можем ее оставить.
- Почему же, Джед? Кто она такая для нас?
- Она была Кирой; она была всем, о чем мы можем только мечтать, Бет, началом новой жизни, чего-то более достойного.
- Это же Мэри Скиббоу, и она до конца своей жизни будет ненавидеть Киру.
- Мы не можем сейчас сдаться. Мы втроем можем снова начать Ночь Смерти, на этот раз в действительности. Были тысячи людей, таких же, как мы, которые хотели достичь того, что она обещала. Они опять придут.
- Верно.
Бет повернулась и направилась прочь из комнаты ожидания, не обращая внимания на его громкие призывы у себя за спиной. Она поспешила к лифту, сердце у нее возбужденно поднималось куда-то вверх от перспективы увидеть наконец парк, окруженный сияющим морем.
- Я молода. Я свободна, я на Транквиллити и уж определенно не собираюсь назад, на этот сволочной Коблат.
Это было великое начало.

***

В Зале Ассамблеи царила мертвая тишина, когда шло голосование. Первыми должны были зарегистрироваться послы.
Со своего места за столом Политического Совета Самуэль Александрович наблюдал, как подсчитывают голоса. Было, разумеется, несколько воздержавшихся, имена их не удивляли: Кулу, Ошанко, Новый Вашингтон, Мазалив, несколько их ближайших союзников. Но не более двадцати, и они заставили Первого адмирала с довольным видом улыбнуться. Пользуясь дипломатическими терминами, это было само по себе движением отрицательного мнения, резкими предостережениями более крупных сил.
Послы Политического Совета голосовали. Самуэль Александрович был последним, он нажал расположенную перед ним кнопку и увидел, как на большой доске мелькнула цифра. Смешной анахронизм, подумал он, хотя ситуация достаточно драматична.
Поднялся спикер Ассамблеи и коротко и нервно поклонился президенту. Олтон Хаакер смотрел прямо перед собой, не глядя никому в глаза.
В результате оказалось, что семьсот девяносто голосов свидетельствовали о своем недоверии к президенту, против них было девять.

***

Даррингем так и не оправился от разрушений, нанесенных Шасом Паске. Удар столкновения с водой лучше всего перенес сектор доков и складов. Они отнюдь не остановили ее нашествие. Мусор от разломанных рам образовал на волне крапчатый полумесяц, и она помчалась в основной торговый район города. Деревянные здания, имевшие минимальные фундаменты, моментально рухнули. Три самосвала с мусором опрокинулись и помчались по воде дальше.
За километр от них сопротивлению, оказанному усиленно снабженных энергией стен, удалось защитить дома, хотя грязь, среди которой они стояли, распространилась дальше и потекла по направлению к Джулиффу, между тем как воды отступали. Когда же они отхлынули, Даррингем остался в широком полукруге, продолжающем разрушать город и приближающимся к его центру, это было болото, где плавали миллионы грязных обломков. Среди этих обломков лежали трупы, запеченные в подсыхающую грязь и медленно разрушающиеся в этой жуткой влажности. Несмотря на это, Даррингем продолжал функционировать как городской центр во все те времена, когда Лалонд скрывался на краю мира, на задворках вселенной. Как и в Норфолке, его природа с низко развитой техникой позволяла жителям продолжать ту же самую жизнь, которая существовала здесь прежде. Корабли и лодки продолжали плавать под парусами вверх и вниз по Джулиффу, урожай созревал, и люди его собирали, деревья валили и распиливали.
Теперь город действительно отставал от всей вселенной. Сырость и ежедневные дожди продолжались с мстительной силой. А что касается густых ковров водорослей, которые срезали с металлических дорожек, за ними еще раз прилетели космические суда. Их укомплектовали киинтскими экипажами, эти небольшие тупоносые продолговатые суденышки, которые летали над Джулиффом вверх и вниз по течению над мириадами притоков, они собирали людей и из деревень и свозили их в Даррингем. Свыше двух тысяч из них оказывали медицинскую помощь, летая вокруг с невообразимой скоростью, отыскивая в джунглях последних оставшихся там людей.
На краю города киинты установили семь тридцатиэтажных башен. В одной из них они устроили обеспечителя, полностью обладающего всем оборудованием, чтобы лечить больных людей.
Руфь Хилтон подобрали на третий день после Возвращения, как люди это называли. Когда перед ней приземлился флайер и управляющий им AI пригласил ее войти внутрь, она вполне всерьез поразмышляла, что не стоит и беспокоиться. Память об одержании действовала на ее психику, как влажные розги.
И в конце концов здесь была надежда для Джей, что и заставило ее влезть в летательный аппарат. За последние несколько недель сквозь ее одержателя стали проступать черты ее личности. Она бродила по деревням, спрашивая, нет ли каких новостей о Джей и о каких-то других детях Абердейла, которые могли бы пережить ту кошмарную ночь. Никто особенно много не знал в этом районе после того, как бомба упала где-то в саванне.
В течение двух дней она лежала в госпитале, а киинты осматривали ее и насильно заставляли есть. Крупные ксеноки смазывали ей кожу вокруг ее раковых поражений какой-то голубой желеобразной массой, и она впитывалась внутрь, словно Руфь обладала широкими порами. Ей говорили, что эта масса уберет опухолевые клетки, это была более действенная техника, чем медицинские пакеты у людей. Полтора дня вместе с мочой из нее выходило много странной жидкости.
К концу второго дня она чувствовала себя достаточно здоровой, чтобы ходить по палате. Как и многие другие пациенты, ее товарищи по несчастью, Руфь сидела перед видовым окном и смотрела на Даррингтон, почти не разговаривая. Ежечасно прибывали инженерные команды, раздутые ярко-желтые джипы ползли по грязным улицам. Запрограммированные силиконовые здания, как грибы, вырастали в полукруге окружающей грязи. Протягивались силовые кабели; электрический свет снова зажегся в нескольких кварталах в течение ночи.
А то, что касалось самой Руфи, эти усилия тратились совершенно напрасно. Слишком много было воспоминаний, слишком много мертвых детей там, в джунглях. Никогда здесь не станет больше ее дом, никогда больше. Она не переставала спрашивать киинтов и госпитального AI, не нашел ли кто-нибудь Джей, и всегда получала один и тот же ответ.
А потом, на шестой день, в палату вошли Хорст и Джей, счастливая и здоровая. Руфь прижала к себе Джей, не давая дочке произнести ни слова в течение долгого времени, пока не убедилась, что у нее хватит воли пережить этот контакт.
Хорст придвинул еще два стула, и они втроем разглядывали город с его трудолюбивыми новыми обитателями.
- В течение следующего столетия здесь будет очень оживленное место, - сказал Хорст, и в его голосе звучала смесь удивления с восхищением. - Вы помните нашу первую ночь? Теперь больше нет того старого общежития для приезжающих. Но гавань, где оно было, кажется, сохранилась. - Он указал куда-то неопределенным жестом. - Круглые стенки полипа еще остались.
- Общежитие отстроят? - спросила Джей. Она находила всю здешнюю деятельность крайне волнующей.
- Сомневаюсь, - покачал головой Хорст. - Тем людям, которые теперь будут сюда эмигрировать, понадобятся пятизвездные отели.
Руфь подняла голову, чтобы поглядеть на небо. Утренние дождевые облака только что отодвинулись к востоку, направляясь в глубь суши, чтобы оросить деревни вверх по реке. Они оставили над городом первозданно чистое небо, а на его границах - мягкие испарения джунглей. Пять ярких звезд сияли в лазурной атмосфере, ближайшая из них обнаруживала свой четкий полумесяц. Руфь подумала, что одна из них могла быть самой Землей, хотя она и не знала, которая именно.

Предыдущая страница 34 Следующая страница


35 Питер Гамильтон

На ее орбите теперь находились сорок семь совместимых звезд. И все они - первая стадия колониальных миров, готовые принять население земных куполов.
- Мы вернемся в Абердейл? - спросила Джей.
- Нет, дорогая, - Руфь потрепала дочку по выгоревшим от солнца волосам. - Боюсь, что этот мир мы потеряли. Сюда прилетят люди с Земли и сделают его совершенно не таким, каким он был. Им не придется преодолевать здесь то прошлое, которое было за нами. Этот мир теперь принадлежит им. Нам снова придется куда-то переезжать.

***

Автобус мягко проехал через посадочное поле и открыл шлюз в зал для приезжающих. Афина встретила уже два автобуса. Она стояла с гордым видом в шелковом голубом корабельном костюме для церемоний, капитанской звезды у нее на воротнике не было.
- Я вернулся, - сказал Сайнон. - Я же говорил, что вернусь.
- Я никогда в тебе и не сомневалась. Но я бы поняла, если бы ты исчез с хрустальным существом, это была сказочная возможность.
- Другие воспользовались этой возможностью. Она же не перестала существовать от того, что я от нее отказался.
- Упрямый до самого конца.
- Когда-нибудь люди или то, чем мы станем, смогут проделать такое же путешествие самостоятельно. Хотел бы я думать, что сыграл свою роль в той цивилизации, которая сумеет отправить нас в тот путь.
- Ты теперь не такой, как тот Сайнон, который меня оставил.
- У меня теперь есть моя собственная душа. Я не вернусь к множественности. Я имею в виду, чтобы прожить мою жизнь в этой форме.
- Я рада, что ты снова обрел себя. Мне нужен в доме кто-то, кто держал бы в узде моих ужасных внуков.
Он рассмеялся резким рассыпчатым смехом:
- Каждый день все, чего я хотел, - это вернуться. Я боялся, что ты не захочешь.
- Никогда и в мыслях такого не было. Что бы ты ни натворил.
- Я привез кое-кого, кто страдает куда больше, чем любой из нас.
- Вижу.
Она продвинулась вперед и отвесила легкий поклон.
- Добро пожаловать на Ромул, генерал Хилтч.
Эта была минута, ужасавшая Ральфа больше всего, - переступить через порог. Если здесь не будет ему прощения, он не найдет его нигде в пределах этой вселенной. Он не мог даже заставить себя улыбнуться этой статной старой женщине, на чьем лице видел такое глубокое искреннее раздумье.
- У меня нет больше армии, мне некем командовать, Афина. Я сложил с себя свои полномочия.
- Скажите мне, почему вы приехали, Ральф.
- Из чувства вины. Я так много эденистов отправил на смерть. Освобождение несло гибель, а должно было привести к спасению. Оно существовало ради тщеславия и гордости, не ради чести. И все это было моей идеей. Я должен сказать, что сожалею.
- Мы бы хотели вас выслушать, Ральф. И слушать так долго, как вы захотите.
- Примете ли вы меня как одного из вас?
Она улыбнулась ему сочувственно:
- Хотите стать эденистом?
- Да, хотя это эгоистичное желание. Мне говорили, что эденист может облегчить свое бремя тем, что его разделит с ним любой другой эденист. Моя вина переросла в чистое горе.
- Это совсем не эгоизм, Ральф. Вы предлагаете разделить ваши чувства, внести свою лепту.
- Это закончится? Я смогу жить с тем, что совершил?
- Я воспитала в своем доме многих эденистских детей, Ральф, - она вложила свою руку в его и повела его к выходу. - И ни одной змеи на своей груди еще не пригрела.

***

Несколько недель ушло на то, чтобы земные функции правительства вернулись к норме после того, как Конфедерация удалилась из галактики. Люди понимали, что обстоятельства их жизни изменятся, и во многих отношениях почти полностью. Религии сражались за объединение или за то, чтобы найти оправдания единству евангелия для вселенной. Джошуа не возражал против этого; как он говорил Луизе, осуждение бога почти всегда равно осуждению себя самого. Время еще может увидеть окончание ненужного влияния, которое имела религия на восприятие людьми жизни. И опять-таки, зная извращенность человеческую, - возможно, и нет.
Полеты к звездам тоже менялись. Путешествие к звездам, разделенным более чем на половину светового года друг от друга, стали невероятно быстрыми и дешевыми.
Каждый репортер, бравший интервью у Джошуа, спрашивал, почему он не вернул на места звезды Конфедерации. Приведенный вопросом в полную ярость, он только улыбался в ответ и говорил, что ему нравится именно вид отсюда.
Правительствам он не так нравился. Отсюда не могло быть никакой внешней экспансии, если только не разовьются новые методы поступательного движения. Фонды для исследований прыжковых ям понемногу увеличивались.
Больше не будет антиматерии, чтобы терроризировать население планеты. Те звезды, где на орбитах находились производящие ее станции, остались позади, в той галактике (хотя Джошуа телепортировал оттуда весь штат). Политики повернули свое внимание к оборонному бюджету, увидев, как можно обратить фонды на пользу дружественных избирателей.
Техника киинтских обеспечителей была с воодушевлением принята обычной публикой, проделывая настоящие чудеса в Возвращенных мирах. Каждому хотелось иметь такое на Рождество.
Все население Земли просто сходило с ума, узнав, какая новая ступень развития доступна для планет. С одной стороны, их собственный климат приблизился к нормальному, сделав купола излишеством. Но потребовалось бы целое поколение, чтобы восстановить земную поверхность. И если восстановить леса, луга, джунгли и прерии, в куполах найдутся эмигранты, которые все испортят. Однако если расселить людей вокруг по новым планетам (меньше биллиона человек на каждую), у них у всех окажется естественная природная среда, позволяющая им поддерживать их настоящий уровень потребляющей промышленности и не полностью засорить атмосферу лишней теплотой. При том, что многие люди станут продвинутыми в экономике - скажем, если использовать эти изящные маленькие аппараты киинтов или еще какие-нибудь, которые появятся в результате новых исследований.
Во всех аспектах жизни Конфедерации намечались небольшие и тонкие изменения. Они будут соединяться друг с другом и вырастать одно из другого. И со временем, как надеялся Джошуа, с этими преобразованиями невозможно станет бороться.
Но пока что методы управления оставались теми же самыми. Годовой доход приходилось зарабатывать, налоги платить. И законы нужно было ужесточать. Накопившиеся судебные дела рассасывались медленно.
Траслов был той планетой, где перемены произойдут не скоро. Околоземная планета, находящаяся на последней стадии ледникового периода, он был одной из пяти колоний Конфедерации для каторжников. Джошуа включил и их тоже. Во многом, к облегчению разных правительств, включая и Авон, Траслов был тем местом, куда ссылали тех преступников, которых вывозил Флот Конфедерации.
Полеты кораблей-тюрем возобновились через три недели.
Андре Дюшампа ввел в камеру-капсулу один из стражников, который привязал его к одной из восьми противоперегрузочных коек. Как только ремни были на месте, как следует прикрепляя руки и ноги Андре к тонкому тюфяку, с него сняли предохранительный ошейник.
- Веди себя как следует, - коротко велел стражник и вышел через люк, чтобы привести следующего заключенного.
При помощи совершенного самоконтроля Андре оставался спокойным. Места, куда недавно были наложены медицинские пакеты, слегка побаливали. Как он был убежден, этот подонок, английский шарлатан-доктор, не вылечил как следует его пищеварительный тракт; его кишечник приходил в ярость после каждой еды. Если только можно назвать едой то, чем его кормили. Но его пищеварительный тракт был ничто по сравнению со страданиями, причиненными ужасной несправедливостью, обрушившейся на его несчастную голову. Флот обвинил его в атаке антиматерии против Трафальгара.
Это его! Невинную, преследуемую жертву шантажа! Это было просто дьявольски несправедливо.
- Привет, эй ты, там!
Андре взглянул на плохо сбалансированного лысеющего мужчину средних лет на соседней койке.
- Как я понимаю, нам бы нужно представиться друг другу, поскольку мы собираемся дальше вместе проживать. Я Микси Пенрис, а это моя жена Имельда.
Лицо Андре подавленно исказилось, когда робкая женщина среднего возраста, тоже довольно толстая, с надеждой помахала ему рукой с койки рядом со своим мужем.
- Я так рада с вами познакомиться, - сказала она.
- Стража! - яростно завопил Андре. - Стража!
Между Конфедерацией в полном значении этого слова и Трасловом никогда не допускалось никакого контакта, и в каждом полете был только один путь - вниз. Теоретически все было достаточно просто. Узники, добровольно сопровождаемые членами своей семьи, направлялись в экваториальную зону континента, не покрытую ледниками. Социологи, бывшие на службе у принимавших участие в операциях правительств, чтобы успокоить организации по гражданским правам человека, уверяли, что если вместе соберется достаточное количество людей, они неизбежно образуют стабильные общины. А через сто лет - или миновав миллион людей, что считать первым, - такие полеты прекратятся. Общины расширятся по мере отступления ледников. И еще через столетие появится самоокупаемая аграрная цивилизация со скромными индустриальными возможностями. По каковой причине им будет позволено присоединиться к Конфедерации и развиваться в качестве нормальной колонии. Пока что еще никто не обнаружил, захочет ли бывшая каторжная колония присоединиться к обществу, которое сослало всех его предков.
Капсула Андре вспыхнула и помчалась сквозь атмосферу вниз, набирая 7 g, пик своих возможностей. Она стремительно падала через слой низких облаков и раскрыла парашют за пятьсот метров от земли. За два километра от поверхности в течение полусекунды взорвались тормозные ракеты, погасив конечную скорость капсулы, и парашют раскрылся.
Капсула с силой ударилась о неровную землю так, что от удара онемели кости. Андре в шоке почти перестал дышать от боли, идущей по всему позвоночнику. И даже при этом он оправился первым и отцепил свои привязные ремни. Люк был грубым, как и все, что находилось в капсуле. Еще чудо, что они добрались сюда живыми. Андре дернул за открывающую выход ручку.
Они приземлились в широкой долине с постепенно поднимающимися краями и быстрым потоком с каменистым дном, протекающим посередине. Местный аналог травы был безжизненного серо-зеленого цвета, его монотонность нарушали только два увядших карликовых кустика. Холодный ветер дул на капсулу, неся с собой крошечные зернышки белого льда. Андре сильно задрожал, мороз был много ниже точки замерзания. Он раньше уже подумывал о том, чтобы собрать свою часть багажа из грузового отделения, которая звенела на дне капсулы, и уйти, покинув своих товарищей по ссылке. Теперь следовало бы выполнить это действие.
Когда Андре оглянулся на другую сторону долины, он удивился, увидев четкие обтекаемые контуры капсул жизнеобеспечения космического корабля, зарывшихся в почву. Он мог различить по крайней мере сорок штук. Более точный подсчет показал бы Андре, что добрых шестнадцать космических кораблей принимали участие в инциденте, из-за которого все они были изгнаны сюда.
Одинокая фигура с усилием пробиралась по мерзлой земле к капсуле. Молодой человек в черной меховой куртке с луком за плечами. Он остановился возле самого люка, положил руки на бедра и улыбнулся Андре.
- И доброе вам утро, сэр; Чарльз Монтгомери Дэвид Филтон-Асквит к вашим услугам, - произнес он. - Добро пожаловать в Счастливую Долину.

***

Вода в ванне пахла мандаринами; ее поверхность покрывали пузыри на глубине десяти сантиметров. Иона погрузилась в воду температуры тела с довольным стоном, скользя по мрамору до тех пор, пока стала видна только ее голова.
- Ух ты, как здорово.
- Тебе бы надо больше расслабиться, - сказал Транквиллити. - Я ведь могу руководить всей деятельностью.
- Знаю, но всем нужен личный контакт; я уже начинаю чувствовать себя больше няней, чем диктатором. И я все еще не решила, что делать с проектным Леймилским Центром.
- Большинство работающих в нем теперь находятся в годичном отпуске по договоренности со своим университетом. Уменьшить количество работ будет просто.
- Да. Но я чувствую, что мы должны извлечь больше пользы из ресурсов, обратить их на что-то новое. В конце концов мы с тобой все эти дни остались без технической работы.
- Забавная точка зрения.
- Подумай об этом, мы должны найти для себя какую-то другую деятельность. Я положительно не хочу оставаться здесь.
Иона позволила образам с внешних чувствительных клеток оболочки замерцать у нее в мозгу. Орбита Юпитера была оживленной от полетов звездных кораблей, и адамистских, и космоястребов. Две крупные индустриальные станции, специализировавшиеся на синтетической органике, направлялись на Этру, где они смогут начать ремонт поврежденной оболочки юного обиталища. Джошуа передвинул все сорок с небольшим юных обиталищ, находящихся на первой стадии развития, на орбиту над великолепным оранжевым газовым гигантом.
- Эта звездная система сделается центром революции, - сказал Транквиллити.
- Тем больше причин, чтобы мы отправились куда-нибудь еще. Каков теперь наш статус?
Ее сознание пролетело по обиталищу, отмечая состояние индукционных кабелей, парковой территории, осветительных труб, широкого кольца энергетических камер. Атомные генераторы посадочной полосы все еще потребляли на семьдесят процентов энергию Транквиллити.
- Как ты насчет того, чтобы вернуться домой?
- Домой?
- На Кулу.
- Это что же, тайная попытка унаследовать трон? Да у твоих королевских родственников будет коллективный сердечный приступ.
- Но они едва ли смогут отказать мне, только не после того, как мы столько вложили в Освобождение. Теоретически мы являемся герцогством королевства Кулу. И там, вокруг Таррона, многие развивают активность. Я убеждена, что большинству шабашников больше понравилось бы устроиться здесь. А мы чрезвычайно ценное приобретение для любой звездной системы.
- Почему?
- Как носители и распространители революции. Мы биотехи, а они самые упорные противники биотехов в Конфедерации. И все же они используют биотехов при первом же признаке какой-то неприятности. Это трещина, которую мы должны ликвидировать своим присутствием. Необходимо прекратить эту дикую техническую сегрегацию. Она никому не приносит пользы. И шанс для этого имеется в этих новых начинаниях, о которых я говорила. Еще одна маленькая перемена, которую можно добавить к наступлению всеобщей культурной реформы.
- Это будет нелегко.
- Я знаю. Но ты должна признать, здесь было ужасно спокойно с тех пор, как уехал Джошуа.
- Я все еще нахожу, что в это трудно поверить. Чтобы отдать "Леди Макбет" брату и отказаться от полетов! Будет ли он счастлив, живя на Норфолке? Там все так спокойно и мирно.
Иона засмеялась и потянулась за резным хрустальным кубком Норфолкских слез. Она любовалась сказочным напитком, как если бы это была последняя капля, оставшаяся во вселенной.
- Я думаю, пора устроить так, чтобы повсюду стало малость побольше шуму.

***

Сиринкс и Рубен терпеливо стояли в комнате ожидания госпиталя, когда собиралась группа психологов. Некоторых из них она знала по своему курсу терапевтического лечения и обменялась с ними теплыми приветствиями.
- Это так волнующе, - сказал "Энон". - Последний акт, который мы сыграем в этой саге.
- А тебе только и хочется взлететь, - поддразнила она.
- Конечно, когда звезды Конфедерации так близко, теперь будет гораздо больше полетов. Мы повидали технику киинтов, и я не сомневаюсь, что атомное горючее будет использоваться куда больше.
- Интересно все-таки, что это будут за полеты. Может быть, мы возьмемся за организацию развлекательных круизов.
- Я все еще люблю тебя.
Она засмеялась:
- А я тебя, любовь моя, - она сильнее сжала свою руку на талии у Рубена. - Мне кажется, я уже могу начинать рожать детей. Мы побывали перед лицом худшей из опасностей, мы летали по ту сторону туманности, а теперь жизнь меняется. Я хочу быть ее частицей, обнять все то, что происходит, на свой человеческий манер, какой для нас возможен.
- Я хочу, чтобы ты была полностью счастлива. Ты полностью счастлива?
- Только когда мы вместе.
Главный психолог поманил их:
- Мы готовы.
Сиринкс шагнула к камере ноль-тау, помещенной на середину комнаты, и встала в изголовье. Черное поле отступило, крышка раскрылась. Сиринкс улыбнулась сверху вниз:
- Здравствуй, Эрик.

***

Чтобы вылечить Гранта от его злокачественных опухолей, киинтам понадобился всего один день. Он подчинился лечению при помощи втираний голубой мази с пассивной благодарностью, кротко выполняя все, что от него требовалось. Массивные ксеноки настолько его подавляли, любого рода протест казался просто ужасающе непристойным. Они ведь были здесь единственно, чтобы помочь, исключительно по доброте своих могучих сердец.
Громадный госпиталь был построен на самой окраине Колстерворта меньше чем за час. По свидетельству тех, кто видел, как его воздвигали. Маленькое летающее суденышко пролетало над открытой местностью, опускаясь почти перед каждым человеком, которого экипаж только мог увидеть, и вежливо спрашивая, не нуждается ли этот человек в помощи, и доставлял их в госпиталь для всестороннего медицинского лечения. Очевидно, колстеруортский госпиталь имел дело со всеми случаями заболеваний на этой половине острова Кестивена. Построили еще второй, в Бостоне, чтобы лечить больных, живших в городе.
Как только его раковое заболевание вылечили, Грант вернулся в Криклейд и сейчас же обошел кругом большой дом поместья, изумленный его видом. Работники и служащие возвращались, как только их отпускали киинты, и они искали его, чтобы он сказал им, что делать. Эта часть его вновь обретенного существования оказалась легкой: он совершенно точно знал, чем его люди должны заниматься.
Для них это было достаточной причиной для деятельности, чего нельзя было сказать про него. Он получил назад свое тело, но не свою жизнь.
На второй день вернулась Марджори, и в жалком отчаянии они стали цепляться друг за друга. О девочках все еще не было ни слуху ни духу.
Летающий аппарат начал доставлять людей из милиции, которые после своего одержания остались в Бостоне, теперь они появлялись с неба, их выбрасывали к индивидуальным коттеджам и фермам. Везде, куда бы ни пошел Грант, он слышал всхлипывания и неуверенный смех по поводу воссоединения семьи.
Они с Марджори снова отправились в Колстерворт, расспросить, не нашли ли девочек киинты. Компьютер в госпитале дал отрицательный ответ, но они все еще проверяли во всех норфолкских наблюдательных службах. Им сообщали, что каждый час прибывают десятки тысяч, их известят немедленно (киинты исправили телефонную сеть на всей планете). Когда же Грант попросил летающий аппарат доставить его в Норвич, бортовой компьютер извинился, говоря, что они не могут обеспечивать личные полеты, так как пациентам нужны все имеющиеся самолеты.
И они вернулись на ферму, обсуждая, что же делать дальше. Какой-то киинт степенно прогуливался по вымощенной булыжником улице, он до странного не соответствовал выложенным из камня аккуратным коттеджам с их черепичными крышами и ползучими розами. Вокруг киинта совершенно бесстрашно бегала стайка хохочущих ребятишек. Он держал свои гнущиеся во все стороны щупальца над детскими головами и убирал эти конечности, когда дети подпрыгивали, чтобы схватить какую-то из них, играя с ним.
- Все теперь кончено, да? - спросил Грант. - Мы не можем вернуться к воспоминаниям о том, как все это начиналось, только не сейчас.
- Это на тебя не похоже, - нахмурилась Марджори. - Человек, за которого я вышла замуж, никогда не позволил бы себе отбросить целый кусок нашей жизни.
- Человек, за которого ты вышла замуж, не был одержимым. Черт бы подрал этого Луку, будь он проклят.
- Они всегда будут с нами, так же, как мы были с ними.
Вокруг поместья кружились шары-обеспечители, отбраковывая те предметы, которые никогда не ремонтировались или не заменялись. Рабочие ходили за ними, прибивая на стены новые секции решеток для вьющихся растений, измеряя длину канав для стока воды, починяя столбы забора, заменяя части труб центрального отопления. Грант почувствовал, что ему хочется закричать на эти шары, чтобы они убирались, но необходимо было приводить Криклейд в порядок, потому что при всей внимательности Луки все управление поместьем во время одержания было небрежным. А обеспечители выполняли ту же самую работу для каждого хозяйства в графстве Стоук. Люди были настроены на некоторую благотворительную помощь и удачу после всего того, что они пережили.
Он проверил эту мысль, удивляясь, от кого же она исходила. Не была ли она слишком доброй для Гранта и недостаточно либеральной для Луки? Вообще-то это не имело значения, поскольку было верно.
Когда Грант вошел во двор, еще один обеспечитель ремонтировал пострадавшую от пожара конюшню - совершенно сам по себе. Пурпурная поверхность обеспечителя сверкала сквозь покрытые сажей плотные стены и почерневшее дерево, оставляя широкую линию чистого прямого камня и черепичную крышу как бы намеченными. Этот процесс напоминал то, как раскрашивают кистью детали на первоначальном карандашном наброске.
- Вот это - то, что я называю развращающим влиянием, - сказала Кармита. - Никто не собирается забывать, как выглядит зеленая трава с той стороны этого технологического разделения. Ты знал, что они могут и продукты изготовлять точно так же?
- Нет, - ответил Грант.
- Я тут поработала по-своему над впечатляющим маленьким меню. Очень вкусно. Ты должен попробовать.
- Почему ты все еще здесь?
- Ты что, просишь меня уехать?
- Нет. Конечно, нет.
- Они вернутся, Грант. Ты, может быть, совершенно и расслабился, но ты не ценишь своих дочерей так, как они этого заслуживают.
Грант покачал головой и пошел прочь.
На следующий же день на зеленой лужайке перед поместьем приземлился новенький флайер с ионным двигателем. Как только из самолета выскользнули ступеньки, Женевьева помчалась по ним, перепрыгнув через нижние две.
Грант с Марджори уже спускались с широких каменных ступеней крыльца, чтобы увидеть, что тут делает этот флайер. Оба так и застыли на месте, когда заметили приближающуюся маленькую фигурку. А потом Женевьева помчалась к ним и пушечным снарядом так сильно ударилась о свою мать, что чуть не сбила с ног обоих родителей.
Марджори ни за что не соглашалась отпустить дочь. Горло ей так сдавили рыдания, что она с трудом могла говорить.
- Это... это случилось с тобой? - спросила она с трепетом.
- Ох, нет, - беззаботно отвечала девочка. - Луиза ведь уехала со мной с планеты. Я побывала на Марсе, на Земле и на Транквиллити. Немного боялась, но все было просто потрясающе!
Луиза обняла обоих родителей и поцеловала их.
- Ты в порядке, - сказал Грант.
- Да, папа. У меня все прекрасно.
Он отступил назад, чтобы посмотреть на нее, такую удивительную в своем самообладании и гордую в хорошо скроенном дорожном костюме, юбка кончалась гораздо выше колен. Эта маленькая Луиза никогда не делала послушно того, что ей велели, как бы он на нее ни кричал.
Ах ты, чертова маленькая штучка, - как сказал бы Лука.
Луиза, точно чертенок, лукаво улыбнулась родителям и набрала в легкие побольше воздуха. Женевьева начала неудержимо хихикать.
- Я уверена, что вы оба помните моего мужа, - поспешно выпалила Луиза.
Грант уставился на Джошуа в полном недоверии.
- А я была подружкой невесты, - похвасталась Женевьева.
Джошуа протянул руку.
- Папа, - недовольно сказала Луиза.
Грант сделал, как ему велели, и пожал руку Джошуа.
- Так ты вышла замуж? - спросила Марджори слабым голосом.
- Да, - Джошуа так же уставился на нее и приложился губами к ее щеке. - Тому уже два дня.
Луиза подняла руку, демонстрируя кольцо.
- Ой, поглядите только, - вспомнила Женевьева. - Наши вещи. Мне надо так много вам показать!
Болью, Лайол и Дахиби сражались с лесенкой флайера, нагруженной чемоданами и ящиками из магазина. Женевьева кинулась назад помогать им, за ее подбирающим пыль браслетом тянулся по воздуху кометный хвост.
- Черт бы вас побрал, - пробормотал Грант. Он улыбнулся, зная, что сопротивление бесполезно, испытывая радость даже от этого. - Ладно, мальчик мой, поздравляю. Только уж присматривай хорошенько за нашей дочерью, она для нас - все.
- Спасибо, сэр, - Джошуа продемонстрировал свою знаменитую ухмылку. - Уж я постараюсь.

***

Теперь космос был совсем другим. Это был намек на то, что будет через несколько миллионов лет.
Галактические сверхскопления больше не совершали экспансию одна по отношению к другой, они возвращались, проплывая назад, к месту своего зарождения. Квантовая структура пространства-времени менялась по мере того, как пространственные трехмерные миры начали давить извне вовнутрь, плывя назад к центру вселенной.
Открылась конечная прыжковая яма, и Квинн Декстер вышел, чтобы поглядеть на множество разных сил, собравшихся в конце времен. Его тело распадалось, выпуская всех, одержанных им. Они убегали от него, свободные двигаться по своей воле среди полос сгустившейся энергии, наводнявших космос. Повсюду вокруг них распространялась жизнь, эфир так и звенел от их мысленной песни. Освобожденные, они присоединялись к общей массе, плывущей по направлению к точке омеги. Квинн наблюдал за галактиками, разорванными миллионом световых лет, они проплывали перед ним, их рукава тянулись позади ядра, и они набирали скорость, превращаясь в неразличимую черную массу. Звездные скопления загорались белым, потом пурпурным, в то время как тонули за условным горизонтом черной дыры, навсегда исчезая в конечной Ночи этой вселенной.
Змея у него в груди взвыла от радости, когда он наблюдал исход своего Господа из умирающей вселенной, поглощая каждый атом, каждую мысль. Торжествуя в самом конце, Светоносец все рос и рос в сердце тьмы, уверяя в том, что все последующее будет совсем иным по сравнению с тем, что было.

Эпилог

Джей Хилтон
Сторожка имения Криклейд
Графство Стоук, остров Кестивен
Норфолк
Дорогая Хейл!
Мама заставляет меня писать это ручкой, и это такая большая неприятность. Она говорит, что я должна практиковаться и вырабатывать почерк. Как только я получу свою нейросеть, я никогда и не притронусь к ручке.
Я надеюсь, что ты поживаешь хорошо. Не забудь поблагодарить Ричарда Китона за то, что он доставит тебе это письмо.
Коттедж сторожа, который мы снимаем, - очень миленький домик, гораздо лучше, чем я видела когда-нибудь на Лалонде. В нем толстые каменные стены и шиферная крыша, и есть настоящий камин, который топится дровами. Снег доходит до окон первого этажа, это очень здоровская штука, тебе бы он понравился. Лепить снежную бабу - это гораздо веселее, чем строить замки из песка. Я не могу много выходить гулять, но все равно хорошо. Есть много активных игр, в которые можно играть, и еще Женевьева учит меня кататься на лыжах. Мы с ней теперь подруги.
Вчера мы всю ночь не ложились, чтобы увидеть, как появится Новая Калифорния.
Это произошло часа через два после того, как зашел Герцог, и очень быстро. Она очень ярко светит на небе, и ее можно видеть во время ночи Герцога, если знать, куда глядеть. Теперь можно видеть пять звезд. Можешь ли ты поверить, что только через пятнадцать лет я смогу увидеть все звезды скопления Конфедерации? Неужели так далеко?
Мама работает в школе в Колстерворте, она преподает дидактическую память. Совет Кестивена проголосовал за то, чтобы разрешить этот предмет. Его предложил Джошуа Калверт. Два месяца тому назад его выбрали в Совет, и мы живем в Криклейде, тогда как он смог бы поехать куда угодно в Конфедерации. У него есть масса планов о вещах и событиях, о которых он мечтает, чтобы они случились, а их планирует Совет. Всех это очень волнует. Марджори Кавана говорит, что долго это не продлится, и к весне его линчуют.
Луиза в прошлом месяце родила ребеночка, и они назвали его Флетчером. Отец Хорст все суетится, чтобы приготовить семейную часовню для крещения. Я надеюсь, ты скоро нас навестишь (это намек!). Женевьева говорит, что летом здесь очень красивые бабочки.
С любовью, обнимаю тебя
Джей

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 16
     (Страница 1)
  • Глава 17
     (Страница 3)
  • Глава 18
     (Страница 5)
  • Глава 19
     (Страница 7)
  • Глава 20
     (Страница 10)
  • Глава 21
     (Страница 12)
  • Глава 22
     (Страница 14)
  • Глава 23
     (Страница 17)
  • Глава 24
     (Страница 20)
  • Глава 25
     (Страница 23)
  • Глава 26
     (Страница 25)
  • Глава 27
     (Страница 27)
  • Глава 28
     (Страница 30)
  • Глава 29
     (Страница 33)
  • Эпилог (Страница 35)


Питер Гамильтон

Обнаженный бог: Финал

Цикл: "Пришествие ночи" - 6

 Читать книгу

Аннотация

Перед вами - одна из значительнейших и масштабнейших космических эпопей современности.
Перед вами - "Пришествие Ночи" Питера Ф. Гамильтона.
...Середина третьего тысячелетия.
Человечество колонизировало десятки планет по всей Галактике. Генные инженеры довели до совершенства технику клонирования. Ученые научились создавать разумные межзвездные корабли и разумные "искусственные планеты".
...Середина третьего тысячелетия. Люди разделены на две враждующие федерации - эденистов и адамистов, сторонников и противников новых технологий, но Совет Конфедерации планет еще поддерживает мир в космосе.
Но уже разработан таинственный Нейтронный Алхимик - могущественное сверхоружие, которое в корне изменит баланс сил в Галактике. Оружие, за обладание которым начинают борьбу эденисты и адамисты...

Создание книги: john (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Над дизайном работали: Spider, Elfin, Angel


Питер Гамильтон - Биография

Питер Гамильтон

На основную страницу

Биография

Питер Гамильтон родился 2 марта 1962 года в Ратлэнде (Великобритания), в настоящее время живет недалеко от Ратлэнд Уотер. Он начал писать в 1987 году, и уже через год в журнале "Fear" был опубликован его первый рассказ. С тех пор рассказы Гамильтона печатались в журнале "Interzone", а так же его короткие произведения вошли в антологии "In Dreams” и "New Worlds". В 1992 году увидел свет его первый роман [Mindstar Rising] о приключениях детектива-экстрасенса Грега Мандела (Greg Mandel). Этой книгой была открыта трилогия в которую также вошли романы "A Quantum Murder" (1994) и "The Nano Flower" (1995), номинировавшийся на British Science Fiction Award, а так же рассказ "The Suspect Genome" (2000), получивший British Science Fiction Award 2000 и номинировавшийся на Locus Award 2001. Вторая научно-фантастическая трилогия Гамильтона - "Пришествие ночи" [Night`s Dawn] была открыта в 1996 году романом "Дисфункция реальности" [The Reality Dysfunction] и продолжена книгами "Нейтронный Алхимик" и "Обнаженный бог" [The Naked God]. Кроме этого на счету Питера Гамильтона сборник рассказов, действие которых разворачивается в мире "Пришествия ночи", но до событий романа "Дисфункция реальности" и несколько внесерийных романов.

Библиография

Циклы произведений:

Грег Мандэл / Greg Mandel

• Восход звезды мысли / Mindstar Rising (1992) • Квантовое убийство / A Quantum Murder (1994) • Нано-цветок / The Nano Flower (1995) • The Suspect Genome (2000)

Пришествие ночи / Night`s Dawn

• Второй шанс в Эдеме / A Second Chance at Eden (1997) • The Confederation Handbook: The Essential Guide to the Night's Dawn Series (2002) Дисфункция реальности / Reality Dysfunction • Дисфункция реальности: Увертюра / Reality Dysfunction. Emergence (1997) • Дисфункция реальности. Угроза / Reality Dysfunction. Expansion (1997) Нейтронный алхимик / Neutronium Alchemist • Нейтронный алхимик. Консолидация / Neutronium Alchemist. Consolidation (1997) • Нейтронный алхимик. Конфликт / Neutronium Alchemist. Conflict (1998) Обнаженный бог / Naked God • Обнаженный бог. Феномен / Naked God. Flight (2000) • Обнаженный бог. Финал / Naked God. Faith (2000) Commonwealth Saga • Pandora's Star (2003) • Освобождение Иуды / Judas unchained (2005)

Романы:

• 1992 Восход звезды мысли / Mindstar Rising - • 1994 Квантовое убийство / A Quantum Murder - • 1995 Нано-цветок / The Nano Flower - • 1997 Дисфункция реальности: Увертюра / Reality Dysfunction. Emergence • 1997 Дисфункция реальности. Угроза / Reality Dysfunction. Expansion • 1997 Нейтронный алхимик. Консолидация / Neutronium Alchemist. Consolidation • 1998 Нейтронный алхимик. Конфликт / Neutronium Alchemist. Conflict • 2000 Watching Trees Grow • 2000 Обнаженный бог. Феномен / Naked God. Flight • 2000 Обнаженный бог. Финал / Naked God. Faith • 2001 Fallen Dragon • 2002 Misspent Youth • 2003 Pandora's Star • 2005 Освобождение Иуды / Judas unchained Короткие рассказы и повести:

• 1991 Deathday • 1992 Falling Stones • 1993 Adam's Gene • 1993 Spare Capacity • 1994 Eat Reecebread • 1997 Сквозь горизонт событий / Escape Route • 1997 Белое вещество / The White Stuff • 1998 Lightstorm • 1998 Второй шанс в Эдеме / A Second Chance at Eden • 2000 The Suspect Genome