Питер Гамильтон - Обнаженный бог: Феномен

1 Питер Гамильтон

Глава 1

Свет больно ударил по глазам. Джей заморгала и в недоумении подняла голову. В знакомой обстановке почудилось что-то недружелюбное. Девочка испытывала страшную усталость. По всему видать, до утра еще далеко. Рот разодрала зевота. Рядом зашевелились и другие дети, раскрывая мутные от сна глаза. Среагировали на свет голографические наклейки с забавными изображениями. Анимационные куклы сочувственно заворковали, когда детишки в испуге прижали их к себе. Двери распахнулись. В палату торопливо вошли медбратья.
Один лишь взгляд на притворно улыбающиеся лица, и Джей стало ясно: случилось что-то страшное. Забилось сердце. Уж не одержимые ли? Неужели и сюда добрались?
Медбратья вынимали детей из постелей и вели их по центральному проходу к дверям. Жалобы и недоуменные вопросы игнорировали полностью.
- Учебная тревога, - объявил старший медбрат. - Живо собирайтесь. Выходите из палаты и ступайте к лифтам. Быстро. Быстро, - и громко хлопнул в ладоши.
Джей сбросила тонкое стеганое одеяло и поспешно спрыгнула с кровати. Быстро оправила запутавшуюся в ногах длинную ночную рубашку. Она уже готова была присоединиться к выстроившимся в проходе детям, когда заметила за окном блуждающие огоньки. Каждое утро, с тех пор как она очутилась здесь, Джей просиживала возле окна, глядя на Мирчуско, на беспокойные зеленоватые облака, окружавшие газовый гигант.
- Опасность.
Беззвучное слово произнесено было так быстро, что Джей едва его уловила, хотя тут же ощутила присутствие Хейл. Девочка невольно оглянулась по сторонам, предполагая увидеть ковыляющего к ней детеныша киинта. Но нет... кроме медбратьев, подталкивавших детей к выходу, в комнате никого не было.
Прекрасно понимая, что поступает непозволительно, Джей подошла к большому окну и прижалась носом к стеклу. Лента крошечных бело-голубых звезд обвилась вокруг Транквиллити. Звездочки эти двигались, тесно охватывая обиталище. Теперь она разглядела, что это вовсе и не звезды: они удлинялись. Огни. Блестящие маленькие языки пламени. И их сотни.
- Подруга. Моя подруга. Угроза жизни.
Никакого сомнения. Это Хейл. В словах ее слышалась огромная печаль. Джей на шаг отступила от окна. За стеклом, против места, к которому она только что прижималась лицом, извивались странные серые вихри.
- В чем дело? - спросила она, обращаясь к пустому пространству.
За окном вспыхнул каскад новых огоньков. Прихотливо разбросанные в пространстве шары распускались, словно цветочные бутоны. У Джей даже дыхание захватило. Счет шел уже на тысячи. Огни скрещивались и расширялись. Потрясающе красиво.
- Подруга. Подруга.
- Началась эвакуация.
Джей нахмурилась. Второй беззвучный голос подобен был слабому эху. Джей показалось, что принадлежит он взрослому киинту, вероятно, Лиерии. Джей встречалась с родителями Хейл всего несколько раз. Выглядели они устрашающе, хотя и были с ней любезны.
- Предназначение. Два.
- Нет, - твердо откликнулся взрослый голос. - Запрещено.
- Предназначение.
- Нельзя, детка. Сочувствую человеческим страданиям. Но требуется послушание.
- Нет. Подруга. Моя подруга. Цель. Два. Утверждаю.
Джей никогда не думала, что Хейл может быть такой непреклонной. Это даже пугало.
- Пожалуйста, - нервно спросила она. - Что происходит?
В окно ворвался поток света. Казалось, над Мирчуско взошло солнце. Пространство ожило и расцвело. Взрослый киинт сказал:
- Началась эвакуация.
- Утверждено.
На Джей накатила торжествующая и слегка виноватая волна. То были чувства, овладевшие детенышем-киинт. Джей знала, что, судя по реакции взрослых, Хейл угрожает Большая Неприятность. Девочке захотелось дотянуться до нее и успокоить. Не имея возможности сделать это и желая подбодрить подругу, она мысленно послала ей сияющую улыбку. И тут же ощутила движение воздуха, словно на нее пахнуло сквозняком.
- Джей! - окликнул ее один из медбратьев. - Поторопись, детка, ты...
Свет быстро потускнел, а вместе с ним пропали и звуки, наполнявшие палату. Последнее, что услышала Джей, был изумленный возглас медбрата. Сквозняк, обратившись в небольшой смерч, вздул пузырем ночную рубашку и взметнул жесткие волосы девочки. Серый туман свил кокон вокруг тела. Сырости, правда, она не ощутила. Комната в окружившей ее темноте обрела неясные очертания. Границы расширились с такой ужасающей скоростью, что Джей завизжала. Потом границы и вовсе пропали, а вместе с ними скрылась из виду и палата. Джей в беззвездном пространстве камнем падала куда-то вниз.
Схватившись за голову обеими руками, девочка опять закричала изо всей мочи. Легче от этого не стало. Сделав паузу, глубоко вдохнула. Откуда ни возьмись явились какие-то очертания. Твердая поверхность стремительно приближалась, и она поняла, что ее неминуемо расплющит. Джей крепко зажмурилась.
- МАМОЧКА!
Подошвы ног защекотало, словно твердым пером... мгновение, и она уже стоит на чем-то твердом. Джей замахала руками, как ветряная мельница, чтобы удержать равновесие: по инерции ее тянуло вперед. Под ногами вроде бы холодный пол, но глаза она пока открыть не осмеливалась. Воздух теплее, чем в палате, зато и влажности избыток. Какой-то странный запах. Розовый свет играет на веках.
Все еще стоя на четвереньках, Джей, готовясь в случае чего завизжать, рискнула чуть приоткрыть глаза. То, что она увидела, было так невероятно, что у нее перехватило дыхание.
- О Господи, - вот и все, что она пропищала.

***

К пространственному прыжку Джошуа отнесся без энтузиазма. Экипаж "Леди Макбет" и пассажиры (не считая тех, что были в ячейке ноль-тау) разделяли кислое настроение капитана. После всего, что они совершили, у них отняли радость победы.
Хотя... шок, вызванный исчезновением Транквиллити с орбиты, постепенно прошел. Страха больше не было. Транквиллити не уничтожен, и то хорошо. Логика же подсказывала: обиталище захвачено одержимыми и вырвано из Вселенной.
Правда, в это он не верил.
Интуиция его, однако, вряд ли была непогрешимой. Скорее, он попросту не хотел этому верить. Транквиллити был для него домом. Он вложил в обиталище часть своей души, а это дорого стоит. Да скажи любому, что все, чем он когда-то дорожил, пропало, реакция будет одна. Душевные колебания делали его жалким, как, впрочем, и других членов экипажа, хотя и по другой причине.
- Прыжок совершен, - доложил он.
"Леди Макбет" впрыгнула в одну из аварийных зон Трафальгара, в ста тысячах километров над Авоном. Приемоответчик немедленно стал передавать опознавательные коды. И все же Джошуа казалось, что этого недостаточно. Ведь в разгар кризиса он прибыл незваным гостем на главную военную базу Конфедерации.
- Чувствую, на нас нацелились искажающие поля, - шутливо заметил Дахиби. - Пять, как мне кажется.
Бортовой компьютер предупредил Джошуа о том, что заработали радары. Затем с помощью сенсорных устройств он обнаружил три космоястреба и два фрегата, идущие на перехват. Трафальгарский штаб стратегической обороны обрушил на него град вопросов. Джошуа взглянул на эдениста, прежде чем передать ответ. Самуэль лежал ничком на акселерационном кресле. Закрыв глаза, общался с другими эденистами астероида.
Флегматично улыбнувшись, Сара обвела глазами присутствующих.
- Как думаешь, сколько медалей дадут каждому?
- Ох, - заворчал Лайол. - Сколько бы ни дали, получим мы их посмертно. Кажется, на одном из фрегатов догадались, что наш двигатель, работающий на антивеществе, чуть более радиоактивен, чем им бы того хотелось.
- Замечательно, - пробормотала она.
Монике Фолькс такие разговоры были не по душе. Если Конфедерация не ошибалась, антивещество использовали исключительно корабли Организации. Брать Мзу на Транквиллити она не хотела, да и прения на Трафальгаре заканчивать не собиралась. В дискуссии, последовавшей за исчезновением Транквиллити, на решающий голос не рассчитывала. Спор с Самуэлем закончился, как только они повстречались с "Бизлингом".
Тогда по настоянию Калверта Первый адмирал стал главным арбитром, решавшим, что следует делать с Мзу, Адулом и им самим. Самуэль согласился, а ей не удалось выдвинуть разумный контраргумент. Молча признала, что, возможно, единственной защитой против создания новых алхимиков является подписание главными сторонами соглашения по эмбарго. Такой документ, в конце концов, можно было распространить и на антивещество.
Как бы она ни тревожилась, в девяноста процентах случаев решение было не за ней. Единственное, что ей удавалось, - это контролировать Мзу, не позволяя нарушить технологию.
Взглянув на молчаливого Самуэля, Моника помрачнела. Лоб эдениста прорезала глубокая вертикальная складка, лицевые мышцы напряглись. Моника мысленно произнесла маленькую молитву собственного сочинения, присовокупив ее к неслышному бормотанию - родственному обмену мыслями, вихрившемуся возле "Леди Макбет". В молитве она просила даровать космофлоту терпимость и просветление.
Комитет стратегической обороны Трафальгара предложил Джошуа оставаться на месте, отказавшись, однако, предоставить ему посадочные данные, пока его статус не будет подтвержден. Патрульные корабли аварийной зоны осторожно приблизились к "Леди Макбет" на расстояние в сто километров и заняли наблюдательную позицию. Радары продолжали работать.
Адмирал Лалвани лично поговорила с Самуэлем. И не удержалась от недоверчивого возгласа, когда он рассказал о том, что случилось. Приняв во внимание то, что на "Леди Макбет" находилась не только Мзу с другими специалистами, разбиравшимися в действии Алхимика, но также и некоторое количество антивещества, решение о том, разрешать ли кораблю причалить к доку, принадлежало самому Первому адмиралу. Прошли еще двадцать минут, и Джошуа получил наконец-то добро от комитета. Им предоставили причал в северном космопорту астероида.
- И, Джошуа, - серьезно попросил Самуэль, - не отклоняйся, пожалуйста, в сторону.
На полет до Трафальгара ушло восемьдесят минут. На причале их ожидали специалисты в области технологии получения антивещества. Похоже, их было не меньше, чем морпехов. В толпе выделялись одетые в форму офицеры разведки флота.
Сказать, что их взяли приступом, было бы неверно. Личное оружие по-прежнему оттягивало кобуру, но коды запечатанных ноль-тау пришлось сообщить. Ячейки открыли, и полные недоумения арестанты сошли с корабля. Последовал чрезвычайно тщательный личный досмотр, и разведчики с непроницаемыми лицами провели всех вновь прибывших в бараки, расположенные в глубине астероида. Джошуа, Эшли и Лайола разместили в комнатах, которые сделали бы честь любому четырехзвездочному отелю.
- Ну что ж, - сказал Лайол, как только двери за ними закрылись. - Вот мы и в тюрьме по обвинению в провозе антивещества, и все благодаря секретной полиции, ни разу в жизни не слыхавшей о гражданских правах. А после смерти нас уже пригласит Аль Капоне для спокойной беседы, - он открыл бар из вишневого дерева и улыбнулся: стоявшие там бутылки потрясали воображение. - Ну а после этого хуже не будет.
- Ты забыл о захваченном Транквиллити, - проворчал Эшли. Лайол в ответ виновато качнул бутылкой.
Джошуа, проигнорировав роскошь обстановки, шлепнулся в мягкое кожаное кресло.
- Хуже, возможно, тебе вообще не будет. Запомни, я знаю, что делает Алхимик и как он это делает. Меня они не выпустят.
- Может, ты и знаешь, что он делает, - вступил в разговор Эшли. - Но при всем моем к тебе уважении, капитан, не думаю, что ты можешь подсказать кому-нибудь технические детали, необходимые для создания еще одного Алхимика.
- Одного намека будет достаточно, - пробормотал Джошуа. - Одно небрежно брошенное слово, и ученые пойдут в верном направлении.
- Да брось переживать, Джош. Для Конфедерации это пройденный этап. К тому же флот нам сильно задолжал, и эденисты, и королевство Кулу. Мы вытащили их задницы из огня. Ты снова полетишь на "Леди Макбет".
- Знаешь, что бы я сделал, окажись я на месте Первого адмирала? Посадил бы себя в ноль-тау до конца жизни.
- Я не позволю им так поступить со своим маленьким братом.
Джошуа заложил руки за голову и улыбнулся Лайолу.
- А вслед за этим посадил бы рядом с собой тебя.

***

В сумеречном небе сверкали планеты. Джей видела, по меньшей мере, пятнадцать, вытянувшихся перед глазами яркой дугой. Ближайшая казалась чуть меньше земной Луны. Должно быть, оттого, - решила девочка, - что она очень далеко отсюда. Она была похожа на любую другую планету Конфедерации: тут тебе и голубые океаны, и зеленые континенты, и толстые слои белых облаков, окутавшие сферу. Единственная разница - огни. Города, более крупные, чем города Земли прошлых столетий, так и переливались. Ночные облака чуть приглушали городскую радугу и отливавшие перламутровым блеском океаны.
Джей, подогнув ноги, уселась на пятки и восторженно уставилась в волшебное небо. Пространство, в котором она находилась, огибала высокая стена. Должно быть, там, дальше, были еще планеты, но стена заслоняла обзор и не давала увидеть линию горизонта. Звезда в ожерелье обитаемых планет! Да чтобы создать такое ожерелье, нужны тысячи планет. Покопавшись в дидактической памяти, Джей не обнаружила упоминания о солнечной системе, в которой было бы столько планет, даже если бы причислила к ним луны газовых гигантов.
- Подруга Джей. В безопасности. Счастье.
Джей моргнула и оторвалась от неба. К ней спешила Хейл. Как всегда, в моменты возбуждения у детеныша киинт нарушалась координация. С каждым шагом ноги ее заплетались все сильнее. Джей невольно улыбнулась, глядя на ковыляющую подружку. Улыбка сошла с лица, стоило ей приглядеться к окружавшей ее обстановке.
Она находилась на площадке, похожей на арену, на гладком, как мрамор, эбеновом полу. Диаметр арены составлял метров двести, а окружавшая ее стена поднималась метров на тридцать. Все сооружение накрывал прозрачный купол. В стене через равные промежутки шли горизонтальные проемы - окна, а за ними - ярко освещенные комнаты. Мебелью там, кажется, служили большие кубы основных цветов. По комнатам ходили взрослые киинты, хотя большинство их, забросив свои занятия, остановились и уставились на Джей.
Хейл набросилась на нее. Полусформированные щупальца взволнованно шевелились. Джей схватила два из них и ощутила, как бешено бьется пульс детеныша.
- Хейл! Уж не ты ли это сделала?
Двое взрослых киинтов шли к ним по эбеновому полу. Джей узнала их - Нанг и Лиерия. За ними откуда ни возьмись выскочила черная звезда, превратившаяся за долю секунды в шар диаметром метров в пятнадцать. Нижней своей частью шар коснулся пола, и оттуда вышел еще один взрослый киинт. Джей застыла от удивления. Это же прыжок ЗТТ, осуществленный без космического корабля. Она опять заглянула в дидактическую память, стараясь почерпнуть в ней сведения о киинтах.
- Да, это я, - созналась Хейл. Руки-щупальца лихорадочно задергались, и Джей крепче прижала их к себе, стараясь успокоить детеныша. - Только нам назначено спасать, когда смертельная опасность. Я тебя взять в предназначение. Против родителей. Очень стыдно. Непонятно, - Хейл повернула голову к родителям. - Почему одобрять смерть? Много хороших друзей везде.
- Мы не одобряем.
Джей тревожно глянула на взрослых киинтов и притиснула к себе Хейл. Придав щупальцу плоскую форму, Нанг нежно прижал его к спине дочери. Маленькая киинт тут же успокоилась, ощутив родительскую ласку. Джей показалось, что, кроме физического контакта, они обменялись и мысленным диалогом, сочувственным и спокойным.
- Почему мы не помогли? - спросила Хейл.
- Нам нельзя вмешиваться в раннюю историю других видов. Они пока находятся в процессе эволюции. Ты должна знать и соблюдать этот закон превыше всего. Закон, однако, не запрещает нам горевать об этой трагедии.
Джей почувствовала, что последние слова обращены к ней.
- Не сердитесь на Хейл, - торжественно сказала она. - Я для нее сделала бы то же самое. К тому же я не хотела умирать.
Лиерия потянулась к ней щупальцем и кончиком его дотронулась до плеча девочки.
- Благодарю тебя за дружеские чувства к Хейл. В душе мы рады, что ты с нами. Здесь ты будешь в полной безопасности. Сожалею, что мы не смогли ничего сделать для твоих друзей. Дело в том, что мы не можем нарушать закон.
Джей показалось, что она захлебывается в ужасном черном потоке.
- Что же, Транквиллити взорвали? - спросила она.
- Мы не знаем. Обиталище подверглось объединенной атаке, когда мы покинули его. Очень может быть, что Иона Салдана сдалась. С другой стороны, весьма вероятно, что обиталище и его население уцелели.
- А мы его покинули, - удивленно пробормотала себе под нос Джей. Сейчас на полу арены стояли восемь взрослых киинтов и все исследователи из Леймилского проекта. - Где мы? - она снова посмотрела вверх, в туманное небо и на внушающее ей страх созвездие.
- Это наша звездная система. Ты первый человек, который ее посетил.
- Но... - проблески дидактической памяти пронизали мозг. Она опять глянула на яркие планеты. - Это не Йобис.
Нанг и Лиерия, переглянувшись, неловко замолчали.
- Нет, Йобис входит в предмет нашего изучения, но он в другой галактике.
У Джей брызнули слезы.

***

Не успел разразиться кризис одержания, как джовианское Согласие объявило главной своей целью его преодоление. Для производства вооружения задействовали колоссальные промышленные мощности. Резервные склады адамистов забили под завязку. Йосемитское Согласие продемонстрировало Организации Капоне, чего способны добиться эденисты силами всего-то тридцати обиталищ.
Трафальгар издал первое предупреждение об угрозе, вставшей перед Конфедерацией, и тут же посыпались просьбы о материальной помощи. Послы то умоляли эденистов, то требовали, чтобы те в первоочередном порядке включили их в списки на получение оружия. Плата за вооружение включала долговые обязательства и фьюзеодолларовые трансферты. Размах сделок позволял скупить на корню четыре звездные системы.
Эденисты разработали для Армии освобождения Мортонриджа роботов, сержантов-пехотинцев. Конфедерация поверила, что одержимых можно победить.
С практической точки зрения, штурм хотя бы одного обиталища представлял (к радости населения) чрезвычайно трудную задачу. Юпитер разработал к тому времени превосходную обороноспособную сеть. Что до одержимых, то флот, способный предпринять широкое наступление, имелся только у Организации. К тому же расстояние между Землей и Новой Калифорнией такому демаршу почти наверняка препятствовало. Существовала, однако, опасность того, что найдется одиночный корабль-самоубийца с антивеществом на борту. Не исключалась и возможность того, что Аль Капоне добудет и использует против них Алхимика. Хотя Согласие понятия не имело, как эта адская машина работает, корабль-камикадзе вполне мог впрыгнуть в их систему, - правда, теоретически эденисты уничтожили бы смертоносное оружие до того, как его пустила в ход противоборствующая сторона.
Подготовка обороны началась незамедлительно. Не менее трети вооружения, выходившего с военных заводов, интегрировали в платформы стратегической обороны. Обиталища, вращавшиеся по орбите длиною в пятьсот пятьдесят тысяч километров, защищались в высшей степени надежно: вдвое выросло количество платформ, усиленных к тому же семьюстами тысячами боевых ос, действовавшими после запуска как автономное оружие. Миллион боевых ос направили к Юпитеру, на орбиту Каллисто. Там же летали и спутники-сенсоры в поисках любой аномалии, какой бы незначительной она ни казалась.
Стационарное оборонное вооружение дополнили свыше пятнадцати тысяч тяжело вооруженных патрульных космоястребов. Кружа по эллипсоидным орбитам, они в любой момент готовы были поразить любую хоть сколько-нибудь подозрительную цель. То обстоятельство, что из торговых перевозок было изъято так много космоястребов, вызвало небольшое удорожание гелия-3, что за последние двести шестьдесят лет произошло впервые.
Согласие посчитало, что экономический спад - достойная цена за безопасность. Ни один корабль, робот или кинетический снаряд не мог очутиться в радиусе трех миллионов километров от Юпитера, если на то не было специального разрешения.
Даже сумасшедший признал бы, что попытка атаки в этих обстоятельствах обречена на полный провал.

***

Колебания в гравитационном поле, на расстоянии пятисот шестидесяти тысяч километров над экватором Юпитера, обнаружили мгновенно. Три сотни космоястребов зарегистрировали их как ненормальный сбой временного пространства. Интенсивность сбоя была так велика, что пришлось срочно провести новую калибровку гравитационных детекторов в локальных сенсорных цепях. В пространстве появилась рубиновая звезда, всасывавшая окружавшую ее космическую пыль и частички солнечного ветра.
Согласие пришло в состояние боевой готовности. Столь сильные отклонения от нормы исключали появление в пространстве обычного космического корабля. Незнакомый объект опасно приблизился к обиталищам, а расстояние до ближайшей аварийной зоны составляло каких-нибудь сто тысяч километров. Согласие подало соответствующие команды на боевые осы, дрейфовавшие между обиталищами. Патрульные космоястребы сформировали собственное малое Согласие, определили координаты и маневры для захвата противника.
Зона с обнаруженными в ней отклонениями от нормы расширилась до нескольких сотен метров, что встревожило некоторых эденистов, Согласие же восприняло этот факт спокойно. Незнакомый объект, увеличившись в размерах, стал уже много крупнее стандартного космопорта. Затем изменил форму и стал похож на шайбу, после чего стал стремительно расти. Через пять секунд диаметр его превышал одиннадцать километров. Согласие оперативно отреагировало. Космоястребы совершали над объектом безумные параболы, то приближаясь, то пропадая из вида. Восемь тысяч боевых ос, очнувшись, устремились навстречу исполинской опасности.
Еще три секунды, и объект, растянувшись на двадцать километров, перестал расти. Одна сторона его втянулась... выглянула горловина космодрома. Три маленьких пятнышка выскочили наружу и торопливо по родственной связи назвали себя. Это были "Энон" и два других космоястреба.
- НЕ СТРЕЛЯЙТЕ! - умоляюще прокричали они. Впервые за пятьсот двадцать один год своей истории джовианское Согласие испытало шок, однако и в этот момент реакции не утратил. Быстрая проверка подтвердила: все три космоястреба одержанию не подверглись. Боевым осам просигнализировали отбой.
- Что происходит? - потребовало ответа Согласие. Сиринкс не могла удержаться от улыбки.
- Встречайте гостя, - радостно доложила она. Экипаж, окружив ее на капитанском мостике, покатывался со смеху.
Первым из гигантского терминала вышел вращающийся космопорт - серебристый диск диаметром в четыре с половиной километра. Причальные огни на металлических взлетных полосах подмигивали красным и зеленым светом.
Затем из терминала один за другим полетели космоястребы, черноястребы и другие корабли флота Конфедерации. Сенсоры Юпитера поспешно предоставляли каждому космическому судну свой коридор. К этой работе подключилось Согласие: только столкновения здесь и не хватало.
Из терминала начал выходить главный цилиндр обиталища диаметром семнадцать километров. Выдвинулся на тридцать два километра и обнаружил венок из звездоскребов. Сотни тысяч окон загорелись под ленивым послеполуденным солнцем. Цилиндр вышел полностью, и космическое пространство приняло обычный вид. Огромное искажающее поле, сложившись, спряталось в широкий воротник коралла у южного основания обиталища, что засвидетельствовала флотилия столпившихся вокруг него космоястребов.
Согласие постаралось не показать изумления и отреагировало на пришельца весьма сдержанно.
- Приветствуем вас, - хором сказали Транквиллити и Иона Салдана. В голосах их сквозило явное самодовольство.

***

Вот уже десять часов кабина лифта скользила по направляющим шахты, соединявшей Супра-Бразильский астероид с одноименным штатом Центрального правительства. Плавное, бесшумное скольжение. Казалось, он стоит на месте. О скорости передвижения (три тысячи километров в час) можно было догадаться, лишь когда мимо проносилась другая кабина. Так как окна шахты были с другой стороны, пассажиры этого не видели. "И слава Богу, - думали операторы. - Видеть, как на тебя с невообразимой скоростью несется другая кабина, - зрелище не для слабонервных".
Перед тем как войти в верхние слои атмосферы, кабина лифта сбавила скорость. Стратосферы она достигла в тот момент, когда над Южной Америкой занялся рассвет. Зрелище не внушало пассажирам оптимизма: большую часть континента и треть южной Атлантики заволакивали непроницаемые грязно-серые облака. Когда кабина приблизилась к вспененному слою облаков на десятикилометровое расстояние, Квинн разглядел целую армию воздушных потоков, из которых состоял гигантский циклон. Потоки эти на опасных скоростях наскакивали один на другой.
Лифт вошел в нижний слой облаков, и окна кабины задрожали под обрушившимися на стекла дождевыми каплями, каждая в добрый кулак. Больше уже ничего не было видно, лишь бесформенные серые потоки. За минуту до прибытия на вокзал за окнами стало черно: кабина вошла в корпус, охранявший нижнюю часть шахты от погодных катаклизмов.
Прибытие ознаменовалось слабенькой дрожью, магнитный рельс отсоединился, и транспортер выкатил из шахты кабину, освободив место другой, отправлявшейся в обратный путь. Щелкнув, раскрылись переходные люки. Длинные коридоры вели на вокзал с иммиграционными и таможенными службами. Офицеры контрразведки готовились досматривать прибывших пассажиров. Квинн смиренно вздохнул. Путешествием он остался весьма доволен, насладившись комфортом, полагавшимся ему как пассажиру королевского класса. За размышлениями и Норфолкскими слезами время пролетело незаметно.
На Землю он прибыл с единственной целью: завоевание. Теперь он, по крайней мере, представлял, что делать, как подчинить планету Брату Божьему. Грубая сила, которой пользовались до сих пор одержимые, на Земле не годится. Слишком уж изолированы для этого аркологи. Любопытно, но чем больше Квинн размышлял на эту тему, тем яснее сознавал: Земля - это Конфедерация в миниатюре. Ее многолюдные центры держались особняком. Смертельный страх разделял их, словно космос. Чтобы взрастить здесь зерна революции, надо проявить крайнюю осторожность. Да появись у органов разведки хотя бы намек на возможность одержания, подозрительный арколог тут же закроют на карантин. И Квинн знал, что даже с его энергистическими силами он не сможет удрать, если отправление поездов отменят.
Большая часть пассажиров покинула кабину, и старшая стюардесса выразительно посматривала на Квинна. Он встал из глубокого кожаного кресла, потянувшись, расправил занемевшие ноги. Обойти иммиграционную службу, не говоря уже о разведке, не было никакой возможности.
Он направился к переходному люку и напряг энергистические силы, мысленно выстраивая свои действия по известному уже ему образцу. По телу, каждой его клеточке побежали острые иголки. Короткий стон был единственным свидетельством той чудовищной боли, которую он испытал, пройдя в царство призраков. Сердце его остановилось, дыхание прекратилось, и мир, окружавший его, потерял материальность. И двери, и стены остались на месте, но все это приобрело эфемерность.
Старшая стюардесса, увидев, что последний пассажир ступил в переходной люк, подошла к бару. Под прилавком стояло несколько бутылок знаменитых Норфолкских слез и другие алкогольные напитки и ликеры, откупоренные экипажем. Они никогда не оставляли много, самое большее треть, прежде чем открыть новую бутылку. Но и треть содержимого бутылок стоила очень дорого.
Она начала инвентаризацию всех бутылок, внося о них сведения в контрольный блок как о пустых. Команда потом разделит их между собой, разольет по фляжкам и отнесет домой. Самое главное не жадничать: тогда инспектор закроет на это глаза. Контрольный блок вдруг понес чепуху. Она раздраженно посмотрела на него и в раздражении стукнула им о бар, но тут все огни начали мигать. В удивлении она подняла глаза к потолку. Электрические системы стали выходить из строя одна за другой. Аудиовизуальная система позади бара треснула и разлетелась на радужные осколки. Активаторы переходного люка громко завыли.
- Что такое? - пробормотала стюардесса. Падение напряжения в кабинах лифта было попросту невозможно. Каждый элемент в электрических сетях имел многократную защиту. Она готова была уже вызвать специалиста, отвечавшего за работу лифта, как лампы перестали мигать, а ее контрольный блок снова заработал.
- Ну наконец-то, - с облегчением вздохнула она. И все же на душе было неспокойно. Если уж на земле такое произошло, то ведь и в шахте может повториться.
Она бросила бутылкам прощальный взгляд, зная, что ей будет теперь не до них: ведь ей придется написать официальный рапорт о происшествии, и тогда инспектора обыщут всю кабину. Тщательно стерла начатый инвентарный список и установила связь с офицером, отвечавшим за работу лифта.
Офицер не откликнулся, а вместо этого ей пришло срочное сообщение из зала прибытия поездов. Офицер разведки приказал ей оставаться на месте. Снаружи завыла сирена, подавая сигнал тревоги. Она даже подскочила: за одиннадцать лет службы ей приходилось слышать этот вой только во время учебной тревоги.
До Квинна этот звук доходил приглушенно. Он заметил, как задрожали огни переходного люка, и ощутил возмущение в электронных сетях ближайших процессоров, когда он прошел мимо. С этим он уже ничего поделать не мог. Он и так сконцентрировал все свои энергистические силы, направляя их в нужное русло. В начале путешествия, когда он выскользнул из царства призраков в кабине лифта, электроника не реагировала. Тогда он, разумеется, не напрягался, напротив, смирял свою силу.
Ну да ладно. Будет что вспомнить.
Тяжелые двери громыхали в конце коридора, ударяя отставших пассажиров. Квинн прошел к дверям. Когда он толкнул их, они оказали ему лишь видимость сопротивления. Словно сквозь воду прошел.
Огромные многоуровневые залы прибытия соединялись друг с другом эскалаторами и открытыми лифтами. Кабина лифта могла принять одновременно семьдесят пассажиров. Теперь же, с момента кризиса, лифты загружены были лишь на двадцать пять процентов. Когда Квинн покинул кабину, ему показалось, что решетки кондиционеров подают адреналин.
Внизу, в главном вестибюле, огромная толпа людей торопилась в укрытие. Они и сами не знали, куда бегут. Все выходы были закрыты, зато они точно знали, где они не хотят находиться, и это было рядом с кабиной лифта. Зато к ней устремились плохо снаряженные офицеры разведки в громоздких кинетических костюмах. Офицеры выкрикивали команды. Пассажиров, вышедших из кабины, окружили, поставили на уровне выстрела и приказали не двигаться. Протестующим доставался удар нейроглушителем. Трое пострадавших, беспомощно дергаясь, лежали на полу. Такое зрелище заставило остальных пассажиров сплотиться.
Квинн обошел восемнадцать офицеров, вставших полукругом. Подойдя поближе к одному из них, с любопытством присмотрелся к короткоствольному ружью. Женщина-офицер слегка вздрогнула: казалось, холодный ветер пробрался под ее защитный костюм. Квинн понимал толк в оружии и понял, что в нем используются химические пули. С ее пояса свешивалось несколько гранат.
Хотя Божий Брат и даровал ему большие, чем у рядового одержимого, энергистические силы, нелегко ему было бы защитить себя от этих восемнадцати, вздумай они разом в него стрелять. По всему видно, Земля восприняла угрозу одержания очень серьезно.
Появилась еще одна группа людей, методично осматривающая хныкающих пассажиров. Эти были не в форме. Обычные синие деловые костюмы, но офицеры были у них в подчинении. Квинн ощущал их мысли, очень спокойные и сосредоточенные, по сравнению с другими людьми. Скорее всего, офицеры разведки.
Квинн решил не ждать. И отошел от них в тот момент, когда офицер дал приказ открыть дверь. Эскалаторы к главному вестибюлю были отключены, и он понесся вниз по замершим силиконовым ступенькам, перескакивая сразу через две.
Столпившиеся возле выходов люди ощутили его торопливый проход как мгновенное дуновение холодного ветра. На площади представителей службы охраны собралось еще больше. Две группы устанавливали на треножники крупнокалиберное оружие. Квинн лишь головой покрутил в насмешливом восхищении и осторожно обошел солдат. Длинный ряд лифтов, опускавших пассажиров к поездам, все еще работал, хотя людей, желавших воспользоваться их услугами, было немного. Квинн вскочил в один из них вместе с группой испуганных чиновников, прибывших, по всей видимости, из путешествия в Клавиус-сити, что на Луне.
Лифт спустился на полтора километра и прибыл в круглое помещение, диаметром в триста метров. Пол станции расчертили концентрические круги турникетов, через которые пассажиры проходили к эскалаторам, находившимся в центре. По информационным колонкам на черном стекле скользили разноцветные криптограммы, словно яркие электронные рыбки. Над головой, в воздухе, изгибались, переплетаясь друг с другом, голографические символы. Они руководили пассажирами, отправляя их к эскалаторам, опускавшим к той или иной платформе.
Квинн вальяжно обошел станцию, разглядывая информационные колонки и корчившиеся голограммы. Он приветствовал все это, снова вошедшее в его жизнь: и суетящихся людей (отводивших друг от друга глаза), и хрипящие кондиционеры, и путавшихся в ногах, старавшихся убрать мусор маленьких механоидов. Хотя он и явился сюда, чтобы мир этот уничтожить, а людей ограбить, на какое-то, пусть короткое время, это был его старый дом. Квинн уже почти расслабился, как вдруг его словно холодной водой окатило: он увидел красные дрожащие буквы, сложившие слово ЭДМОНТОН; за названием этим шли прозрачные голубые стрелки, указывавшие на один из эскалаторов. Поезд отправлялся в Эдмонтон через одиннадцать минут.
Соблазн был велик. Беннет, наконец-то... увидеть это лицо, искаженное страхом, а потом и страданием, долгим, долгим страданием, а затем, под конец, и безумием. Можно было измыслить для нее столько пыток, столько изощренных способов причинения боли, как физической, так и душевной, ведь сейчас у него были и власть, и сила. Но нет, желания Божьего Брата должны быть на первом месте. Квинн с отвращением отвернулся от свергающего приглашения и стал отыскивать поезд до Нью-Йорка.
Люди собирались возле размещенных по периметру вокзала баров и прилавков с фаст-фудом. Дети завороженно смотрели на телевизионные экраны, а непроницаемые лица взрослых свидетельствовали, что они в это время ведут мысленный диалог. Проходя мимо прилавка со спагетти, Квинн краем глаза заметил над потеющим поваром голографическое изображение. На фоне Юпитера произошло какое-то возмущение, там крутились десятки космических кораблей. Видимо, случилось что-то особенное.
К нему это отношения не имело, и он прошел мимо.

***

По прибытии Транквиллити к Юпитеру Иона тут же явилась во дворец Де Бовуар. Отдавать распоряжения командам, обслуживавшим обиталище, ободрять людей, разъяснять им их обязанности ей было удобнее из своего кабинета, а не из личных апартаментов. Кризис миновал, и она уютно устроилась в большом рабочем кресле. Пользуясь нейросетью Транквиллити, она наблюдала, как усаживается на пьедестал последний космоястреб, отвечающий за связь. К нему направилась целая процессия грузового транспорта: трейлеры и подъемные краны должны были выгрузить из багажного отделения космоястреба большой генератор.
Генератор поступил с индустриальной станции ближайшего обиталища эденистов - Ликориса. Согласие спешно погрузило его и переправило сюда, как только Транквиллити подтвердил свой статус. Пятнадцать инженерных команд трудились в это время над такими же генераторами, заряжали их и подключали к энергетической сети обиталища.
Погрузившись в нейросеть, Иона ощутила, что электрический ток вернулся и потек по органическим проводникам, последовательно подключая механические системы. До этого момента энергетическая сеть обиталища работала в аварийном режиме. Меры предосторожности дедушки Майкла были, оказывается, не так уж и совершенны (Иона улыбнулась), но все же они выручили. Даже без помощи джовианского Согласия они обошлись бы менее мощными генераторами в неподвижных космопортах.
- Мы бы справились.
- Ну разумеется, - откликнулся Транквиллити. В ответе прозвучал легкий упрек и удивление по поводу возникших у нее сомнений.
Очевидно, никто не просчитал последствия, к которым привел пространственный прыжок. Когда Транквиллити вынырнул на новую орбиту, сотни кабелей срезало, как ножом, почти уничтожив естественную для обиталища способность к генерированию энергии. Несколько месяцев уйдет, прежде чем вырастут новые органические проводники.
А к тому времени, быть может, понадобится снова пуститься в путь.
- Не следует об этом сейчас беспокоиться, - сказал Транквиллити. - Мы находимся на самой безопасной орбите Конфедерации. Сам удивляюсь, сколько энергии скопило Согласие для самозащиты. Так что будь довольна.
- Я и не жалуюсь.
- Наши жители тоже не жалуются.
Иона переключила внимание на жизнь обиталища.
Там происходило что-то вроде вечеринки. Все население (воспользовавшись аварийной сетью) спустилось из звездоскребов в парковую зону, ожидая восстановления электроснабжения. Пожилые плутократы сидели на траве рядом со студентами, официантки и президенты корпораций стояли в туалет в одной очереди, высоколобые ученые, работавшие над Леймилским проектом, попали в компанию светских оболтусов. Все прихватили с собой из квартиры по бутылке, и начался величайший галактический массовый пикник. Люди пили и, смеясь, рассказывали уже в который раз своим соседям о том, как я-видел-как-целый-рой-боевых-ос-несся-прямо-на-меня. Благодарили Бога, но в особенности Иону Салдану за спасение, клялись ей в вечной любви. Какая же это, черт побери, красивая, блестящая, ловкая, великолепная девушка, как же им повезло, что они живут с ней в одном обиталище. А ты, Капоне, слабак, как теперь ты себя чувствуешь? Твой хваленый флот бросил вызов Конфедерации, а посрамило тебя одно-единственное немилитаристское обиталище. И ведь у тебя все было для победы, а мы тебе нос утерли. Ну и как ты теперь, доволен, что попал в наше столетие?
Жители двух ближайших ко дворцу Де Бовуар звездоскребов пришли засвидетельствовать свои благодарность и уважение лично. За воротами собралась большая толпа, пела и умоляла свою героиню выйти к ней.
Иона улыбнулась, увидев в толпе Доминику, Клемента и жутко пьяного Кемпстера Гетчеля. Были там и другие знакомые - директора и менеджеры многочисленных компаний и финансовых институтов. Всех их подхватила эмоциональная волна. Раскрасневшиеся, восторженные, они выкрикивали ее имя охрипшими голосами. В фокус ее зрения опять попал Клемент.
- Пригласи его, - мягко предложил Транквиллити.
- Может, и приглашу.
- Выживание в критической ситуации является для людей сексуальным стимулом. Тебе следует удовлетворять свои инстинкты. Он может сделать тебя счастливой, и кто, как не ты, этого заслуживаешь.
- Как романтично ты выражаешься.
- Романтичность тут ни при чем. Он может дать тебе облегчение. Пользуйся моментом.
- А как ты себя чувствуешь? Ведь ты совершил прыжок.
- Когда ты счастлива, счастлив и я.
Она громко рассмеялась.
- Да какого черта, почему бы и нет?
- Вот и хорошо. Но сначала, мне кажется, тебе надо выйти к народу. Толпа добродушна и очень хочет увидеть тебя.
- Да, - она стала серьезной. - Но у меня есть еще одна официальная обязанность.
- Верно, - Транквиллити был так же серьезен.
Иона почувствовала, что их мысленный разговор расширился. К ним присоединились джовианское Согласие и Армира, посол киинтов на Юпитере. Их официально пригласили к участию в разговоре.
- Наш прыжок вызвал неожиданное событие, - сказала Иона. - Мы надеемся, что вы поможете прояснить это обстоятельство.
Армира внесла в разговор веселую нотку.
- Я бы выразилась по-другому: неожиданным событием стал ваш прыжок.
- Да, киинты, которых мы пригласили в гости, очень удивились, - сказала она. - Они, кстати, все удалились, что явилось для нас полной неожиданностью.
- Понимаю, - Армира уже не смеялась, не дав им возможности проникнуть в ее мысли.
Транквиллити вынул из своей памяти прошедшие события и проиграл их, начиная с момента атаки. Они увидели киинтов, исчезнувших в горизонте событий.
- То, что вы продемонстрировали, давно известно, - бесстрастно заметила Армира. - Мы давно усовершенствовали способность к исходу, еще в эпоху межзвездных путешествий. Это всего-навсего усовершенствованное применение ваших систем искажения поля. Мои коллеги, помогавшие вам в вашем Леймилском проекте, использовали его инстинктивно, когда поняли, что им угрожает опасность.
- Мы так и поняли, - сказало Согласие. - И кто может винить их в этом? Не в этом дело. Тот факт, что у вас есть эта способность, чрезвычайно нас вдохновляет. Нам всегда казалось непонятным ваше заявление, что звездные путешествия вас больше не интересуют. Впрочем, то, что у вас нет космических кораблей, придает вес вашему высказыванию. Сейчас, когда мы увидели вашу способность к телепортации воочию, ваше заявление представляется нам софизмом.
- Такого интереса к путешествиям в другие миры, как у вас, у нас нет, - сказала Армира.
- Конечно нет. Наши корабли летают с коммерческими и колонизаторскими целями. Есть, к сожалению, и военные корабли. Вам, с вашим технологическим уровнем, коммерческая деятельность ни к чему. Мы верим, что вы мирная нация, хотя, скорее всего, у вас разработано самое современное оружие. Следовательно, вы должны быть заинтересованы в исследованиях и колонизации.
- Справедливо.
- Значит, вы все еще занимаетесь такого рода деятельностью?
- В какой-то степени.
- Отчего же вы не сообщили нам об этом, почему скрыли ваши способности под маской мистицизма и безразличия?
- Вы сами знаете, почему, - сказала Армира. - Триста лет назад люди обнаружили расу джисиро, и все же вы до сих пор не наладили с ними контакт и не открылись им. Их технология и культура находятся на примитивном уровне, и вы понимаете, что произойдет, если их допустят в Конфедерацию. Все то, что у них есть, будет заменено тем, что они воспримут как футуристические предметы, созданные для удобства. Они перестанут делать что-либо сами. Кто знает, какие достижения будут потеряны для мира?
- Этот аргумент неуместен, - сказало Согласие. - Джисиро не имеют понятия о звездах, не знают, что материя состоит из атомов. А мы знаем. Мы признаем, что наши технологии стоят на более низком уровне, чем ваши. Но в то же время мы уверены, что однажды мы достигнем вашего теперешнего уровня. Вы считаете, мы не знаем, каких высот достигла наука. Мы открылись вам, честно и дружелюбно, свои недостатки от вас не прятали, вы же не ответили нам взаимностью. Мы сделали вывод, что вы просто изучаете нас. Нам хотелось бы знать, зачем. Как чувствующие особи мы имеем на это право.
- Изучение - уничижительный термин. Мы стараемся побольше узнать о вас, как и вы о нас. Признаю, что процесс этот несбалансирован, но, принимая во внимание все обстоятельства, это неизбежно. А что до раскрытия нашей технологии, то это - грубое вмешательство в наши дела. Если хотите чего-то, добивайтесь сами.
- Тот же довод вы привели нам и относительно загробной жизни, - раздраженно заметила Иона.
- Ну разумеется, - согласилась Армира. - Скажи мне, Иона Салдана, какова была бы твоя реакция, если бы ксеноки заявили, что ты обладаешь бессмертной душой, и доказали бы это, а затем сознались, что жизнь после смерти ожидает лишь избранных? Понравилось ли бы тебе такое признание?
- Нет, не понравилось бы.
- Мы знаем, что наше столкновение с загробной жизнью произошло по случайности, - вступило в разговор Согласие. - Что-то произошло на Лалонде, отчего души вышли из преисподней и захватили тела живых людей. С нами случилась беда. Разве такое несчастье не призывает вас вмешаться?
Повисла долгая пауза.
- Вмешиваться мы не станем, - заявила Армира. - По двум причинам. То, что произошло на Лалонде, случилось оттого, что вы явились туда. Одно дело - межпланетные путешествия и научные исследования, а другое - физическое действие.
- Мы не отрицаем нашей ответственности за содеянное.
- Да, больше вам ничего не остается.
- Ну хорошо, с некоторыми оговорками мы согласны с вашим заявлением, хотя оно нам и не нравится. Какова же вторая причина?
- Видите ли, среди моего народа нашлись люди, которые были на вашей стороне и голосовали за оказание вам помощи. Возможность вмешательства была отвергнута. То, что мы узнали о вас, свидетельствует: ваша раса справится с кризисом. Эденисты - люди зрелые и могут справиться с ситуацией.
- Я не эденист, - сказала Иона. - Что же будет со мной и другими адамистами, большинством расы? Вы что же, устранитесь и позволите нам погибнуть? Разве выживание элиты, философов и интеллектуалов, оправдывает гибель остальных людей? Если это цена за улучшение расы, мы такую цену платить не собираемся.
- Если я могу быть судьей, то и ты тоже спасешься, Иона Салдана.
- Приятно сознавать. Но что будет с остальными?
- Это уж как судьба распорядится. Больше я ничего не могу сказать. Наш официальный ответ: все зависит от вас самих.
- Такой ответ не может служить утешением, - прокомментировало Согласие.
- Я понимаю ваше огорчение. Единственный мой совет: не делитесь с адамистами тем, что вы узнали о моей расе. Если они прознают, что нам известно, как разрешить кризис, это ослабит их собственную инициативу.
- Мы обдумаем ваше предложение, - промолвило Согласие. - Но эденисты не согласятся войти в вечность без своих родственников. Ведь мы одна раса, хотя и расколотая.
- Я признаю ваше единство.
- У меня последний вопрос, - сказала Иона. - Где Джей Хилтон? Ее забрали из Транквиллити в то же время, что и ваших ученых. Зачем?
Мысли Армиры смягчились, она почти смутилась, что для киинта неслыханно.
- Произошла ошибка, - созналась посланница. - И я прошу у вас за это прощения. Ошибка, правда, вызвана была добрыми намерениями. Маленькая киинт включила Джей Хилтон в число, подлежащих эвакуации, причем против родительской воли. Она попросту пыталась спасти подругу.
- Хейл! - Иона в восторге рассмеялась. - Ах ты, проказница.
- Полагаю, ее сурово наказали за своеволие.
- Надеюсь, что нет, - возмутилась Иона. - Ведь она всего лишь ребенок.
- Верно.
- Ну, теперь вы можете вернуть Джей назад. Транквиллити не так уж беззащитен, как вы думали.
- Снова прошу прощения, но Джей Хилтон не может быть возвращена.
- Почему?
- Она слишком много видела. Уверяю вас, она находится в полной безопасности, и мы, конечно же, вернем ее вам, как только ваш кризис окончательно завершится.

***

1 Следующая страница


Обнаженный бог: Феномен 2

Луиза притронулась к стенам тюремной камеры - сделаны они были из какого-то тускло-серого композита, не такого холодного, как металл, но такого же твердого - и забралась с ногами на койку. Согнув колени, уткнулась в них подбородком. Гравитация на Земле вполовину меньше, чем у них на Норфолке, и все же это лучше, чем на Фобосе, зато воздух прохладнее, чем на "Джамране". Мысли ее какое-то время были заняты Эндроном, системщиком с "Далекого королевства". Она полагала, что, возможно, это он выдал их властям Верхнего Йорка. Затем решила, что это уже не имеет значения. Сейчас ее беспокоила лишь разлука с Джен. Как-то там сестренка? Наверняка напугана тем, что случилось.
"Это я впутала ее в эту историю. Да мама меня просто убьет".
Хотя мама сейчас вообще ничего не могла сделать. Луиза плотнее обхватила колени и постаралась не расплакаться.
Дверь открылась. В камеру вошли две женщины. Луиза предположила, что они из полиции: на них была бледно-голубая форма с бронзовой эмблемой Центрального правительства на плечах - руки-континенты в дружеском рукопожатии.
- Ну что ж, Кавана, - сказала женщина с сержантскими лычками, - пошли.
Луиза спустила ноги на пол и осторожно перевела взгляд с одной на другую:
- Куда?
- На собеседование.
- На их месте я засунула бы тебя в ноль-тау, - сказала другая женщина. - Пыталась провезти сюда одного из этих ублюдков. Сволочь.
- Перестань, - приказала женщина-сержант.
- Я не... - начала было Луиза и беспомощно сжала губы. Все было так запутано. Одному Небу известно, сколько законов она нарушила по пути в Верхний Йорк.
По короткому коридору ее провели в другую комнату. У нее родились невольные ассоциации с больницей. Белые стены, стерильная чистота. Дешевые стулья, стол посередине комнаты мог бы стоять в лаборатории. Множество процессоров в углу на высоком стеллаже, на столе тоже стояли блоки. Брент Рои сидел за столом. С формой таможенника, в которой встречал "Джамрану", он расстался. Теперь на нем был такой же голубой костюм, как и на женщинах-полицейских. Жестом пригласил ее сесть против него.
Луиза села, ссутулив плечи. За эту привычку сама она ругала Джен. Посидела с опущенным взором, выжидая. Потом подняла глаза. Брент Рои спокойно ее разглядывал.
- Ты не одержимая, - сказал он. - Тесты это подтверждают.
Луиза нервно одернула черный халат, который ей здесь выдали: тесты слишком ярко запечатлелись в ее памяти. Семеро вооруженных людей из службы безопасности держали ее под прицелом, а медики заставили раздеться догола. Они ввели в нее сенсорные контуры, приложили сканеры, взяли пробы, и было это в миллион раз хуже медицинского обследования. После разрешили иметь при себе лишь закрепленный на запястье нанотехнический пакет.
- Хорошо, - сказала она еле слышно.
- Как он шантажировал тебя?
- Кто?
- Одержимый, называющий себя Флетчером Кристианом.
- Он меня не шантажировал, он о нас заботился.
- Так ты в благодарность за защиту от других одержимых позволила ему себя поиметь?
- Нет.
Брент Рои пожал плечами.
- Так он предпочел твою сестренку?
- Нет! Флетчер порядочный человек. Как вы можете говорить такое!
- Тогда какого черта ты здесь делаешь, Луиза? Почему пыталась незаконно провезти сюда одержимого?
- Я не пыталась. Все было не так. Мы приехали сюда предупредить вас.
- Предупредить кого?
- Землю. Центральное правительство. Сюда кое-кто едет. Некто ужасный.
- Да? - Брент Рои скептически вскинул бровь. - Кто же это такой?
- Его зовут Квинн Декстер. Я его видела, он хуже любого одержимого. Много хуже.
- В каком отношении?
- Более властный. И он полон ненависти. Флетчер говорит, что с ним что-то не так. Он чем-то от всех отличается.
- Ага, эксперт по одержанию. Ну кому же и знать, как не ему.
Луиза нахмурилась, не понимая, отчего представитель власти так недоверчив.
- Мы приехали предупредить вас, - настаивала она. - Декстер говорил, что он отправляется на Землю. Он хочет отомстить кому-то по имени Беннет. Вам нужно выставить службы безопасности во всех космопортах, не дать ему выйти на поверхность. Если это произойдет, будет беда. Он станет одерживать всех на Земле.
- А тебе-то что за дело?
- Я же сказала. Я видела его. И знаю, что он из себя представляет.
- Говоришь, он хуже любого одержимого... так как же тебе удалось спастись?
- Нам помогли.
- Флетчер?
- Нет... я не знаю, кто это был.
- Ну ладно, ты избежала судьбы, что хуже смерти, и пришла, стало быть, предупредить нас.
- Да.
- Как ты выбралась из Норфолка, Луиза?
- Купила билеты на космический корабль.
- Понятно. И прихватила с собой Флетчера Кристиана. А ты не боялась, что в экипаже корабля могли оказаться одержимые?
- Нет. Это единственное место, за которое я уверена: там не может быть одержимых.
- Итак, хотя ты знала, что на борту корабля нет одержимых, ты все же взяла Кристиана в качестве своего защитника. Это твоя была идея или его?
- Я... это... он просто был с нами. Он был с нами с тех пор, как мы убежали из дома.
- Где твой дом, Луиза?
- Криклейд. Но Декстер пришел и одержал всех. Вот тогда мы и бежали в Норвич.
- А, да. Столица Норфолка. Итак, ты привезла Кристиана с собой в Норвич. А потом, когда его стали захватывать одержимые, ты подумала, лучше будет бежать с планеты, так?
- Да.
- Ты знала, что Кристиан одержимый, когда покупала билеты?
- Да, конечно.
- А когда ты их купила, ты знала, что Декстер хочет явиться на Землю?
- Нет, я узнала потом.
- Уж не милый ли старенький самаритянин Флетчер Кристиан предложить ехать сюда, чтобы предупредить нас?
- Да.
- А поначалу ты куда собиралась, прежде чем Флетчер Кристиан заставил тебя изменить свое намерение и явиться сюда?
- На Транквиллити.
Брент Рон, удивившись, кивнул.
- Довольно странное место для молодой леди, дочери норфолкского землевладельца. Отчего ты выбрала это обиталище?
- Там живет мой жених. Если кто и сможет защитить нас, так это он.
- А кто твой жених, Луиза?
Она смущенно улыбнулась:
- Джошуа Калверт.
- Джошуа Кал... Ты имеешь в виду "Лагранжа" Калверта?
- Нет, Джошуа.
- Капитана "Леди Макбет"?
- Да. Вы его знаете?
- Его имя каждый знает.
Он сел и, сложив руки, недоуменно смотрел на Луизу.
- Могу я теперь видеть Женевьеву? - робко спросила она. Никто ей пока не сказал, что она тоже под арестом. Сейчас она была чуть увереннее: ведь полицейский выслушал ее внимательно.
- Немного погодя. Сначала разберемся в том, что ты нам только что рассказала.
- Так вы верите мне, ну... о Квинне Декстере? Вам необходимо не допустить его на Землю.
- Уверяю тебя, мы сделаем все, что можем, чтобы он не прошел службу безопасности.
- Благодарю вас, - она неуверенно глянула на двух женщин-полицейских, стоявших по обе стороны ее стула. - А что будет с Флетчером?
- Не знаю, Луиза. Это не в моей компетенции. Думаю, они выбросят его из тела, которое он украл.
- О! - она опустила глаза.
- Ты считаешь, Луиза, что с их стороны это будет нехорошо?
- Да, нехорошо, - ей трудно было произнести эти слова. Это была правда, но говорить ее не следовало. Все, что происходило, было не то и не так.
- Ну, что ж, - Брент Рои подал знак ее эскорту. - Поговорим об этом после, - когда дверь за ними затворилась, он не мог не скорчить недоверчивую гримасу.
- И что же ты думаешь? - обратился к нему с мысленным вопросом советник.
- За один допрос никогда еще не слышал столько чуши, - возмутился Брент Рои. - То ли она умственно отсталая, то ли нам и в самом деле угрожает инфильтрация одержимых.
- Она не умственно отсталая.
- Так кто же она, черт побери? Разве можно быть такой тупицей?
- Она вовсе не тупица. Просто мы так привыкли к вранью и уверткам, что когда нам говорят правду, уже не узнаем ее.
- Да брось, неужто ты поверил в эту историю?
- Она, по твоим словам, принадлежит к классу норфолкских землевладельцев, так что для роли галактического преступника вряд ли подходит. К тому же она путешествует с сестрой.
- Сестра для прикрытия.
- Брент, ты настоящий циник.
- Да, сэр, - он уже не скрывал своего раздражения. На советника, правда, его недовольство не производило ни малейшего впечатления. У анонимного существа, направлявшего его поступки последние двадцать лет, отсутствовали человеческие реакции. Бывали моменты, когда Брент Рои раздумывал, уж не имеет ли он дело с ксеноком. Теперь он уже, кстати, ничего с этим поделать не мог: к какому бы агентству советник ни принадлежал, он явно имел большой вес у центрального правительства. Его собственная быстрая и успешная карьера была тому доказательством.
- Есть моменты в рассказе мисс Кавана, которые мои коллеги и я находим небезынтересными.
- Какие это? - спросил Брент.
- Да ты и сам знаешь.
- Ну да ладно. Как ты предлагаешь с ней поступить?
- Эндрон подтвердил марсианской полиции события, происшедшие на Фобосе, но нам необходимо выяснить в подробностях, что случилось с семьей Кавана в Норфолке. Начни процедуру возвращения памяти.

***

За последние пять столетий понятие о центре (нижнем городе или "даунтауне") приобрело в Нью-Йорке новое и буквальное значение, впрочем, как и о прежней окраине (верхнем городе или "аптауне"). Не изменилось одно: арколог ревностно отстаивал первенство в обладании самым высоким зданием на планете. Случалось, правда, что лет этак на десяток-другой за столетие пальму первенства перехватывало европейское или азиатское государство, но затем арколог снова вырывался вперед.
Сейчас он раскинулся на четырех тысячах квадратных километров, и, по официальным данным, проживало в нем триста миллионов человек. Пятнадцать прозрачных куполов, диаметром в двадцать километров с Нью-Манхэттеном в центре, сгруппировались полукругом вдоль восточного побережья, укрывая от жары и ветров районы с обычными небоскребами (теми, что были не выше одного километра). В местах соединения куполов гигантские мегабашни упирались в контуженное небо. Гиганты эти являлись как бы воплощением старой концепции арколога как единого здания-города. Там были квартиры и торговые центры, заводы и офисы, проектные организации и рестораны, университеты, парки, полицейские участки, муниципальные помещения, больницы, бары и другие места, необходимые людям в двадцать шестом веке. Тысячи жителей рождались, жили и умирали, ни разу его не покидая.
В настоящее время мировым чемпионом был "Риган", вознесшийся в высоту на пять с половиной километров. Его основание, шириною в километр, располагалось на земле, принадлежавшей в стародавние времена городку Риджвуд, что погиб от нашествия армады. Квартиры на любом из верхних пятидесяти этажей стоили пятнадцать миллионов фьюзеодолларов, причем последнюю квартиру купили за двенадцать лет до окончания строительства. Жильцы, новое поколение аптаунцев, наслаждались видом, подобного которому на Земле больше негде было увидеть. Следует, правда, заметить, что зрелище это не менее двух дней из семи закрывали непроницаемо темные тучи, зато, когда облачность рассеивалась, воздух был и в самом деле чрезвычайно прозрачен. Далеко внизу, под стеклянными шестиугольными щитами, составлявшими крышу купола, небожители с интересом наблюдали человеческую жизнь, которая, словно морской прибой, то приливала, то отступала вдаль. Днем экзотические транспортные реки текли вдоль паутины автомобильных и железнодорожных эстакад, а по ночам разворачивался сверкающий ковер из неоновых огней.
"Риган" окружили улицы с небоскребами, раскинувшимися веером в глубоких углебетонных каньонах. Словно могучие корни, поддерживали они главную башню. Основания небоскребов в два раза превышали ширину их вершин. Эстакады возвысились над землей на сто пятьдесят метров. На каждом перекрестке от сверхскоростных автобанов отходили вспомогательные дороги, соединяя их с местными трассами. По трассам этим круглосуточно громыхали восьмидесятитонные автотраки, заползая, словно змеи, в тоннели, уводившие в подземные складские помещения. Поезда метро скользили по рельсовому лабиринту, разобраться в котором мог лишь AI . Чем ниже к земле, тем ниже и арендные цены: ведь там мало света, много шума, и нечем дышать. Все здесь износилось, устарело, вышло из моды, стало экономически невыгодно. Все дошло до уровня, ниже которого не спуститься, и это одинаково относилось как к людям, так и к предметам.
На перекрестках дорог разрослись похожие на моллюсков строения, заполнили промежутки между небоскребами. Жалкие хижины, сляпанные из пластмассового утиля. Под ними, словно пиявки, прилепились к улицам рыночные прилавки и лотки с фастфудом. Контрабандисты и хулиганы управляли здесь каждый своей территорией. Преступления относились к разряду мелких, распространено было и кровосмешение. Полиция ежедневно совершала сюда свои рейды, а уходила, когда невидимое солнце опускалось за кромку куполов.
Это и был даунтаун. Он был повсюду, но всегда под ногами обыкновенных горожан, невидимый ими. Квинн обожал его. Люди, жившие здесь, были почти что в мире теней. Все, что бы они ни делали, к реальному миру никакого отношения не имело.
Он вышел из подземки на мрачную улицу, запруженную прилавками под тентами и вагончиками без колес, выставившими свой товар под присмотром бдительных владельцев. На стенах небоскребов трудно было найти место, не тронутое граффити. Окон внизу мало, да и те забраны стальными решетками, за ними едва удавалось разглядеть грязные помещения магазинов и баров. Лязганье металла, доносившееся сверху, с эстакад, не умолкало ни на минуту.
Взгляды, украдкой брошенные на Квинна, тут же, метнувшись, уходили в сторону. Усмехаясь, он шел в черной рясе священника мимо прилавков.
Декстер хотел найти секту, однако в Нью-Йорке он оказался впервые. В даунтауне секту знали все: здешних жителей рекрутировали туда в первую очередь. По соседству должно быть место, где они собираются. Нужно найти того, кто это место укажет.
Не успел он отойти от подземки и семидесяти метров, как его заметили. Два подростка-хулигана, весело смеясь, мочились на женщину, которую только что избили до бесчувствия. Двухлетний малыш, лежа рядом, на тротуаре, в луже крови и мочи, ревел благим матом. Тут же валялась и вспоротая сумка с высыпавшимся из нее и разбросанным по земле жалким содержимым. Накачанными телами подростки напомнили Квинну Джексона Гейла. Добились они этого, скорее всего, гормонами, а не физическими упражнениями. На одном из них была рубашка с треугольным вырезом с надписью: ХИМИЧЕСКАЯ ВОЕННАЯ МАШИНА. Другой парень щеголял обнаженным торсом.
Он первый и заметил Квинна, фыркнул и подтолкнул локтем товарища, привлекая его внимание. Сжав кулаки, они вразвалку двинулись вперед.
Квинн медленно опустил капюшон. Сверхчувствительная к назревающему скандалу улица быстро опустела. Прохожие, давно напуганные хулиганами, забежали за лес опор. Продавцы с грохотом закрывали лотки.
Хулиганы остановились против Квинна. Он широко им улыбнулся.
- Давненько у меня не было секса, - сказал он. И посмотрел на того, что был в рубашке. - С тебя, пожалуй, и начну.
Подросток оскалился и вложил в удар всю силу накачанных мышц. Квинн остался совершенно спокоен. Кулак угодил слева, в нижнюю челюсть. Раздался звон, который даже уличный шум не смог перекрыть. Подросток взвыл, сначала от шока, потом - от боли. Отвел руку в сторону, тело сотрясалось. Все пальцы были сломаны, словно он ударил по камню. Испуганно хныча, он осторожно баюкал изувеченную руку.
- Я бы хотел, чтобы меня отвели к вашему лидеру, - сказал Квинн, будто и не заметил удара. - Но организаторская работа требует мозгов. Так что, боюсь, мне не повезло.
Второй подросток побелел, покачал головой и попятился назад на два шага.
- Не беги, - в голосе Квинна послышалась угроза.
Подросток чуть помедлил, а потом развернулся и бросился бежать. Ярким пламенем вспыхнули джинсы. Заорав, остановился, бешено заколотил по горевшей ткани. Тут же загорелись и руки. Шок заставил его замолчать. В недоумении он поднес к глазам ладони. И завопил опять. Дико крича и пьяно шатаясь, врезался в хлипкий прилавок. Прилавок сложился и зажал его, словно в тисках. Огонь пожирал тело, бежал вдоль рук и дошел до торса. Стоны становились все слабее. Подросток брыкался в заваливших его обломках.
Тот, что в рубашке, бросился к товарищу. Увы, тому нечем было помочь, и он лишь в ужасе смотрел на языки пламени, становившиеся все жарче.
- Ради Христа! - заорал он, обращаясь к Квинну. - Остановите это. Остановите!
Квинн засмеялся.
- Это тебе первый урок. Божьего Брата остановить нельзя.
Движение и крики прекратились. Среди пламени лежало что-то черное и блестящее. Квинн положил руку на плечо рыдающего подростка.
- Что, больно тебе смотреть на это?
- Больно! Больно? Ты, сукин сын, - лицо его перекосило от боли и гнева, но он не пытался сбросить с плеча руку Квинна.
- У меня вопрос, - сказал Квинн. - И я выбрал тебя, чтобы ты на него ответил.
Рука его сползла с плеча и погладила грудь подростка, а потом спустилась к паху. Там рука задержалась. Страх, который он вызывал у парня, возбудил его.
- Да. Господи, да. Все, что угодно, - захныкал подросток. Зажмурил глаза: не хотел видеть кошмар наяву.
- Укажи место, в котором собираются члены секты Светоносца.
Изнемогая от боли и страха, сковывавших его мысли, хулиган, заикаясь, сказал:
- Этот купол, район семнадцатый, Восемьдесят третья улица. Центр где-то там.
- Хорошо. Видишь, ты уже научился послушанию. Молодец. Я даже и не ожидал. Ну, остался еще один урок.
Хулиган испуганно спросил:
- Какой?
- Любить меня.

***

Штаб-квартира секты, будто личинка, затаилась в углу небоскреба на Восемьдесят третьей улице. То, что некогда представляло ряд квадратных комнат, задуманных скорее математиком, нежели художником, напоминало теперь темные кроличьи клетки. В некоторых стенах адепты проделали дыры, забаррикадировали коридоры, запечатали проходы к лестничным маршам. В общем, сделали все, что приказал им волхв. Снаружи нижние этажи здания ничем не отличались от других лавчонок даунтауна. Товары продавали здесь дешевле, так как сектанты же их и украли.
Окна над магазинами были затемнены: процессоры здания свидетельствовали, что комнаты не заняты, следовательно, и арендная плата за них не поступала.
В помещениях за темными окнами круглосуточно кипела жизнь. С корпоративной точки зрения, а именно так рассматривал свою секту волхв Гарт, это было весьма выгодное предприятие. Рядовых сектантов - отбросы общества - отправляли на верхние этажи, и они постоянно тащили оттуда потребительские товары. Члены секты либо употребляли их сами, либо продавали упомянутым магазинам с принадлежавшими тем уличными лавками. Старших сектантов употребляли как надсмотрщиков, отслеживавших распределение товаров и услуг. И, наконец, высшую касту секты, с неплохими мозгами, обучали на курсах дидактической памяти и доверяли им обслуживание фабричного оборудования, производящего левую продукцию, пиратские музыкальные альбомы, программное обеспечение, наркотики и гормоны.
Кроме прочего, секта не брезговала и традиционной криминальной деятельностью. Хотя благодаря развитию сенсорной технологии проституцию из даунтауна почти вытеснили, рэкет и вымогательство, шантаж, похищения и мошенничество, кражи, угон транспортных средств и растраты продолжали цвести пышным цветом.
Секта занималась всем этим с удовольствием, даже не без изящества. Работой их Гарт был вполне доволен. В течение трех с лишним лет секта не забывала о ежемесячной дани Высшему волхву Нью-Йорка, резиденция которого располагалась под Вторым куполом. Единственное, из-за чего Гарт волновался, это из-за того, что Высший волхв пронюхает, насколько прибыльной является секта, и потребует увеличения налога. Случись это, личные доходы Гарта будут урезаны, а ведь последние пять лет он всегда имел свои восемь процентов.
Бывали моменты, Гарт изумлялся, что до сих пор никто ничего не заметил. Правда, иногда, бросив взгляд на старшего сектанта Венера, он уже удивлялся не так сильно. Венеру было за тридцать. Крупный мужчина, плотнее остальных сектантов. Темная борода, росшая невероятно густо, делала его похожим на обезьяну. Тело его было в полной гармонии с головой. Гарт подозревал, что и кости у него покрепче, чем у обычного человека. Нависший лоб и выступающий подбородок придавали ему угрюмое, обиженное выражение. Пятнадцатилетнее пребывание в секте вознесло Венера на высокое место в сектантской иерархии.
- Они схватили Года и Джея-Ди, - сказал Венер, улыбнувшись мелькнувшему воспоминанию. - Тод двинул как следует парочке копов, пока те не пустили в ход нейроглушитель. И давай пинать его ногами. Я тут и ушел.
- Как случилось, что вас выследили? - спросил Гарт. Он послал Венера с пятью сектантами спустить пары. Чего проще? Двое ребят нападают на прохожего, срезают сумку, вспарывают брючный карман. Если тот протестует, его тут же окружают. Люди молодые, агрессивные, малейший повод, и прохожего отделают в сосиску. Три секунды, и готово. Двадцать жертв в одном месте, зато пары спущены.
Венер пожал могучим плечом:
- Не знаю. Копы, должно быть, заранее видели, что произойдет.
- Да ладно, к черту, - Гарт понял, что они промешкали и полиция их заметила. - У Тода с Джеем-Ди было что-нибудь в карманах?
- Кредитные диски.
- Черт! Вот это плохо. - Копы отправят их прямо в суд, а потом, как пить дать, - в места не столь отдаленные. И двое более-менее лояльных сектантов попадут в колонию. Гарт, правда, слышал, что карантин распространялся даже на полеты к колониальным планетам. Помещения для арестованных на всех орбитальных станциях переполнились. Ходили слухи о бунтах.
Венер, сунув руки в карманы, стал вытаскивать кредитные диски и другое барахло, отнятое у граждан: дискеты, ювелирные изделия, карманные блоки...
- Вот. Поход все-таки кое-что принес, - выгрузил все на стол Гарта и с надеждой посмотрел на волхва.
- Хорошо, Венер. Но впоследствии проявляй больше осторожности. Божьему Брату не по нраву провалы.
- Слушаюсь, волхв.
- Хорошо, ну а теперь убирайся с глаз к чертям собачьим, пока я не рассердился.
Тяжело ступая, Венер вышел из комнаты и затворил дверь. Гарт подал на комнатный процессор команду "Включить свет". (В присутствии сектантов кабинет едва освещали несколько красных свечей в железных канделябрах, стены же тонули в темноте.)
С потолка хлынули мощные потоки света, обнаружив богато убранную комнату: бар с великолепным ассортиментом бутылок, дорогую аудиовизуальную систему, библиотеку с сенсорными дискетами, персональный компьютер последнего поколения корпорации Кулу (настоящий, не пиратский), предметы искусства, явно краденые, продать которые было бы невозможно. Свидетельство жадности и страсти. Видишь то, что хочешь, бери без раздумий.
- Керри! - заорал он.
Она вышла из смежной комнаты полностью обнаженная. С первого же дня, когда брат привел ее сюда, Гарт не разрешал ей носить одежду. Самая красивая девка за время существования секты. Несколько заключительных штрихов с помощью косметических пакетов внесли изменения соответственно его вкусам, и она стала совершенством.
- Подай одежду номер пять, - приказал он. - Поспеши. Через десять минут буду проводить посвящение.
Понятливо кивнув головой, девушка вернулась в смежную комнату. Гарт перебирал трофеи Венера. Читая названия дисков, загружал их в память процессора. Внезапно он ощутил легкое дуновение. Мигнули свечи. Это отвлекло его на мгновение. Наверное, опять кондиционер накрылся.
В улове Венера он ничего интересного не обнаружил. Шантажа на этом не сделаешь. Некоторые дискеты содержали файлы компаний, но быстрая проверка показала, что в коммерческом плане ухватиться там не за что. Раз в неделю он должен был поставлять великому волхву информацию. Выгоды с этого он никакой не имел, разве что обзаводился невидимым зонтиком политической защиты, предоставляемой старшим членам секты. Сообщал не просто о том, что происходило внутри секты, - Великий волхв требовал, чтобы ему докладывали о событиях на улицах, на каждой улице. Какие банды действовали успешнее и почему, что именно они совершали; кто появился в их районе, кто исчез, у кого возникли неприятности и так далее.
Годы, проведенные на улице, научили Гарта ценить осведомленность, но у Великого волхва это было возведено в своего рода культ.
Керри принесла одежду. Платье номер пять было, как и положено, ярким - черное с красным, расшитое ничего не означавшими на деле пентаграммами и рунами. Просто это был символ власти, а к дисциплине в секте относились весьма серьезно. Керри помогла ему облачиться и повесила на шею золотую цепь с перевернутым крестом. Посмотрев на себя в зеркало, Гарт остался доволен. В последнее время тело немного обвисло, и все же он предпочитал воинские импланты, а не физические. Косметические пакеты помогли придать выбритому черепу и глубоко сидящим глазам соответствующий его положению зловещий вид.
Церковь, пещера высотою в три этажа, находилась в центре занимаемых сектой помещений. На бывшие здесь некогда пол и потолки указывали торчавшие из стен культи срезанных стальных опор. На торцевой стене в широком шестиугольнике - перевернутый крест, подсвеченный снизу тройным рядом толстых восковых свечей, торчащих из перевернутых черепов. Под крестом - демоны, звезды и руны, покрытые толстым слоем сажи. В качестве алтаря - углебетонная плита, вырубленная из боковой стены и поднятая на опоры. Чаша на алтаре с вырывавшимися из нее голубыми языками пламени распространяла сладкую вонь. Слева и справа от него - два высоких подсвечника в форме змеи. Сквозь утопленные в углебетон десять металлических ободов пропущены цепи с наручниками на концах.
Прихода Гарта терпеливо ожидало чуть более половины членов секты. Они выстроились рядами, в серых робах, с поясами разных цветов, означавшими принадлежность к определенному рангу. Гарт предпочел бы, чтобы народу было больше. К сожалению, с каждым разом их становилось все меньше. Разборка с бандой, действовавшей на Девяностой улице, привела к потерям. Главарь банды предполагал заключить выгодное для него территориальное соглашение. Гарт собирался его от этой иллюзии излечить: Божий Брат не торгуется. Сектанты держали банду под наблюдением и разработали план операции. У банды не было ни дисциплины, ни драйва. Лишь бы отхватить побольше деньжат на покупку наркотиков.
Этим они и отличались от секты, служившей Божьему Брату.
Через неделю Гарт намеревался открыть оружейный склад и устроить налет. С разрешения великого волхва он получил доступ к запрещенной нанотехнике, так что банде придет конец. Их превратят в биологические механоиды. Сектанты разберут всех красивых юнцов и устроят победную оргию. Без жертвоприношений, разумеется, не обойдется.
Сектанты поклонились Гарту. Он подошел к алтарю. К нему были прикованы кандалами пятеро готовившихся вступить в секту кандидатов. Трое подростков и две молодые девушки. Их заманили сюда предательством и посулами. Один парень стоял, гордо выпрямившись, показывая всем своим видом, что готов пройти ритуал, как бы он ни был тяжел, только бы вступить в секту. Двое других были мрачны и подавлены. С одной из девушек Гарт разговаривал ранее, и ей, по его распоряжению, дали транквилизатор. Она была увезена насильно членом секты, укравшим ее у соперника. Девушка была с амбициями и хотела вырваться из даунтауна.
Гарт поднял руки и начертал в воздухе перевернутый крест.
- Да соединимся мы ночью с плотью, - нараспев сказал он.
Сектанты мрачно подвывали, раскачиваясь в унисон.
- Мы любим боль, - обратился к ним Гарт. - Боль освобождает нашего дракона. Боль доказывает, что мы существуем. Мы твои слуги, Хозяин.
Он почти вошел в транс, стоило ему произнести эти слова. Ведь он столько раз их говорил. Столько посвящений отслужил. Чего только не испытала секта: аресты, драки, сжигание наркотиков. Однако образ жизни они не поменяли.
Помогали внушение и дисциплина, но главным оружием оставалась вера. Вера в собственные бесстыдство и подлость. Желание разрушать и причинять боль. Идти напролом... выпускать своего дракона на волю. Начиналось это все здесь, с этой церемонии.
Здесь они сознательно отдавались сексу и насилию, предавались самым низменным инстинктам. Так легко начать, так естественно окунуться в царящее вокруг безумие. Стать своим. Вступить в семью. Вот они рядом с тобой, твои братья.
Что до новичков, то сейчас они пролезали сквозь игольное ушко. Страх удерживал их на месте. Сознавая уродство секты, молодые люди догадывались, с чем столкнутся, посмей они ослушаться, тем более покинуть ее. А затем новый цикл и новое посвящение. Тогда уже им придется доказывать преданность Божьему Брату, выпуская на волю собственного дракона. И они будут это делать, постепенно приходя в восторг.
Кто бы ни сочинил ритуал, думал Гарт, парень этот в психологии кое-что кумекал. Элементарное варварство - единственный способ контроля над даунтаунскими дикарями. А других людей здесь попросту нет.
- Мы видим Тебя, Господь, в темноте, - завывал Гарт. - В темноте живем. В темноте ждем, когда принесешь Ты нам Ночь. И мы пойдем за Тобой в эту Ночь, - Гарт опустил руки.
- Мы пойдем за Тобой, - подхватили сектанты. Голоса раскалились от нетерпения.
- Перед концом света освети нам дорогу к спасению, и мы пойдем за Тобой.
- Мы пойдем за Тобой.
- Когда легионы Твои сразят ангелов фальшивого Бога, мы пойдем за Тобой.
- Мы пойдем за Тобой.
- Когда время...
- Время настало, - прервал его громкий и чистый голос.
Сектанты крякнули от удивления, а Гарт остановился. Он скорее удивился, нежели возмутился тем, что его прервали. Всем было известно, какое огромное значение придавал он церемониям, как нетерпим к святотатству. Ведь пробуждать веру в других людях могли только настоящие верующие.
- Кто это сказал? - воскликнул он.
Из глубины вышла фигура, одетая в черную как ночь сутану. Щель в капюшоне, казалось, поглощала свет. Невозможно было угадать очертания головы.
- Я ваш новый мессия, и я здесь, среди вас, чтобы привести Ночь нашего Господа на эту планету.
Желая проникнуть сквозь капюшон, Гарт пытался воспользоваться имплантами сетчатки, но поймать свет не удалось, даже инфракрасным лучам оказалось это не под силу. Наносенсоры зарегистрировали сбои в многочисленных программах.
- Черт! - воскликнул он и резко вскинул левую руку, целясь указательным пальцем в черную фигуру. Портативная метательная установка не сработала.
- Идите ко мне, - приказал Квинн. - Или я найду для ваших тел более достойных владельцев.
Женщина-сектантка бросилась на Квинна, нога в высоком ботинке метила в коленную чашечку. Два других сектанта, вскинув грозные кулаки, шли ей на помощь.
Квинн поднял руку. Широкий рукав сутаны, упав, обнажил бледную кисть и пальцы, похожие на когти. Из-под этих самых когтей вырвались три тонких белых луча, и атакующие упали, словно всех их поразил оружейный залп.
Гарт схватил подсвечник в форме змеи и замахал им, целя в черный капюшон. С размозженным черепом и одержимый не выживет, а захваченная душа выскочит наружу. Вокруг подсвечника сгустился воздух и, замедлив амплитуду, остановил его движение в десяти сантиметрах от головы Квинна. Змеиная голова, удерживавшая свечу, зашипела и, сжав челюсти, перекусила восковой цилиндр пополам.
- Валите его! - завопил Гарт. - Со всеми ему не справиться. Пожертвуйте собой во имя Божьего Брата.
Несколько сектантов приблизились к Квинну, большинство же не тронулись с места. Свеча загорелась по всей длине. Дикая боль поразила руки Гарта. Он услышал, как зашипела его кожа. Поднялись грязные струйки дыма. Свечу бросить он не мог: пальцы не двигались. Он увидел, как они покрываются пузырями и чернеют; по ладоням потекли струйки.
- Убейте его, - кричал он. - Убейте! Убейте, - он выл от боли.
Квинн подошел к нему поближе.
- Почему? - спросил он. - Пришло время Божьего Брата. Он послал меня к вам. Слушайте меня.
Гарт свалился на пол. Руки его дрожали, обугленные кисти по-прежнему сжимали горящую свечу.
- Ты одержимый.
- Был одержимым. Теперь вернулся. Меня освободила вера в Него.
- Ты одержишь всех нас, - шипел волхв.
- Некоторых из вас. Но ведь об этом и молится секта. Армия проклятых, адептов нашего темного Бога, - он повернулся к сектантам и поднял руки. Впервые в капюшоне показалось его лицо, бледное и полное страшной решимости. - Ожидание закончено. Я пришел, и я приведу вас к вечности. Хватит ссориться из-за черных наркотиков, не к чему тратить жизнь на престарелых шлюх. Он ждет от вас настоящей работы. Я знаю, как привести на Землю Ночь. Преклоните передо мной колени, станьте воинами тьмы. Вместе мы обрушим каменный град на эту планету, пока она не скончается от потери крови.
Гарт завопил снова. Черные кости, совсем недавно бывшие пальцами, намертво приклеились к подсвечнику.
- Убейте его, идиоты! - орал он. - Размажьте по стенке, черт вас всех подери.
Но даже сквозь слезы, застлавшие глаза, он видел, как сектанты медленно, друг за другом, падают на колени перед Квинном. По церкви словно волны побежали. Венер оказался ближе всех к пришельцу. Простоватое лицо сияло от восхищения.
- Я с тобой, - орал сектант. - Только позволь, и я буду убивать ради тебя. Я убью всех, всех. Дико ненавижу людей.
Гарт стонал от унижения. Они поверили ему! Поверили, что это дерьмо и в самом деле посланник Божьего Брата.
Квинн, закрыв глаза, наслаждался победой. Наконец-то он снова среди своих.
- Докажем Светоносцу, что мы достойны Его. Через океан крови я приведу вас в Его Империю. И там мы услышим, как лже-Бог рыдает из-за гибели Вселенной.
Сектанты восторженно смеялись. Разве не об этом они мечтали? Долой сдержанность волхва, наконец-то они дадут волю насилию и ужасу, начнут войну против света. Добьются царства тьмы.
Квинн обратил взор на лежащего волхва.
- Эй ты, я заставлю тебя слизывать с моих ног дерьмо. Станешь отныне солдатской шлюхой.
Подсвечник с остатками рук Гарта, громыхая, упал на пол. Оскалив зубы, волхв посмотрел на стоявшего над ним одержимого.
- Буду служить лишь Господу моему. Ты же проваливай в преисподнюю.
- Я там уже был, - спокойно признался Квинн. - И покончил с этим. Вернулся, - рука его опустилась на голову Гарта, словно благословляя. - Ты мне еще пригодишься. Во всяком случае, твое тело, - острые, словно бритва, ногти вспороли кожу.
Волхв обнаружил, что боль в руках была лишь прелюдией к долгой и мучительной симфонии.

Глава 2

Предыдущая страница 2 Следующая страница


3 Питер Гамильтон

Би7 оставалось изолированным и замкнутым. Если бы кто-то посторонний вздумал поинтересоваться составом его членов, то он испытал бы шок; впрочем, состояние шока длилось бы недолго, ибо любопытного тут же бы и не стало.
Будучи антитезой демократии, оно в то же время исполняло работу по охране Земли и относилось к этому чрезвычайно серьезно. Одержание было угрозой, которая не только перевернула, но и уничтожила бы Центральное правительство. Такая перспектива возникла впервые за четыре с половиной столетия.
Кризис одержания и стал причиной, из-за которой впервые за двенадцать лет созвали всех шестнадцать членов бюро. Конференция проходила в стандартном формате: за овальным столом в комнате с белыми, уходящими в бесконечность стенами сидели их виртуальные представители. Старших у них не было, у каждого или каждой имелась своя область, за которую они отвечали. Делили их по большей части по географическому признаку, хотя имелся и наблюдатель, отвечавший за военную область.
Над столом висел экран, смотреть на который можно было с любого места. В данный момент он показывал жарко горящий норфолкский склад. Туда неслись несколько пожарных машин, более похожих на старинные музейные экспонаты, а в них люди в форме цвета хаки.
- Похоже, эта девчонка Кавана говорит правду, - сказал представитель Центральной Америки.
- А я в этом никогда и не сомневался, - заметил представитель Западной Европы.
- Нет сомнения, что она не одержимая, - вступил в разговор военный обозреватель. - Пока, во всяком случае.
- Если бы она была одержимой, то призналась бы в этом, - лениво заметила Западная Европа. - Слишком уж вы все осложняете.
- Может, вы хотите сделать полный персональный анализ, чтобы подтвердить ее слова? - поинтересовалась Южная Африка.
- Думаю, это лишнее, - сказал европеец. Он обратил внимание на слегка удивленные взгляды, направленные на него другими представителями.
- Может, поясните? - поинтересовалась представительница государств Южной акватории Тихого океана.
Европеец взглянул на военного представителя:
- Полагаю, у нас есть сведения о "Дельте горы"?
Военпред небрежно кивнул:
- Да. Мы установили, что, когда он причалил в Супра-Бразилии, на корабле было два человека. Один из них убил другого чрезвычайно жестоким образом сразу по прибытии корабля. Тело жертвы буквально взорвалось. Все, что мы можем сказать о покойном, это то, что он был мужчиной. О нем нам до сих пор ничего не известно. В ячейках памяти не нашлось клеток с соответствующим телу ДНК. Я запросил все правительства, с которыми у нас контакт, чтобы они осуществили проверку имеющихся у них сведений. Однако, честно скажу, надежд у меня мало.
- Отчего? - спросила Южная акватория.
- "Дельта горы" прибыла из Нювана. Вероятно, убитый - один из его жителей. Там все без исключения подверглись одержанию.
- Да ладно, это не имеет отношения к делу, - заявил представитель Западной Европы.
- Согласен, - сказал военпред. - Мы осмотрели "Дельту горы" и провели судебно-медицинский анализ в капсуле жизнеобеспечения и других системах. Анализ фекальных остатков позволил нам идентифицировать ДНК убийцы. С этого момента история приобретает интерес.
Военпред обратился к процессору, и на экране сменилось изображение. Теперь он демонстрировал картинку, снятую с мозга Луизы Кавана за несколько минут до того, как на Норфолке загорелся склад. Они увидели одетого в черную робу молодого человека с бледным суровым лицом. Казалось, он с насмешливой ухмылкой смотрел на членов Би7.
- Квинн Декстер. В прошлом году был доставлен на Лалонд, приговорен за сопротивление властям. Полиция считает, что он занимался контрабандой в Эдмонтоне. Так оно и было. Запрещенная нанотехника.
- Господи Иисусе! - пробормотала Центральная Америка.
- Кавана подтверждает, что он был на Норфолке. Она и Флетчер Кристиан подозревают его в том, что именно он захватил фрегат "Танту". "Танту" осуществил неудачную попытку проникнуть сквозь защитные сооружения Земли и немедленно удалился, получив при этом значительные повреждения.
Теперь к процессору обратился представитель Западной Европы, и над столом снова сменилась картинка.
- Декстер прибыл на Нюван. Один из сохранившихся астероидов подтвердил, что "Танту" причалил на астероид Джесуп. Тогда у них и начались серьезные неприятности. Корабли с Джесупа сбросили термоядерное оружие на заброшенные астероиды, - он указал на экран. Картинку с Декстером сменило изображение Нювана. Это был мир, подобного которому в галактике еще не видели. Словно шар лавы застыл в космосе. Сморщенная черная поверхность, покрытая ярко-красными трещинами. Ни малейшего сходства с планетой, некогда напоминавшей Землю.
- В первом инциденте Декстер был на Лалонде, что подтверждают Латон и наши друзья-эденисты, - безжалостно заявил европеец. - Он был на Норфолке, который мы теперь рассматриваем как главный источник инфекции. Побывал на Нюване, в результате чего кризис обрел новые черты: враждебность проявилась не только у одержимых, но и у обычных граждан. Сейчас мы уверены: он прибыл сюда, в Супра-Бразилию, - он посмотрел на представителя Южной Америки.
- Спустя пятнадцать часов с момента прибытия "Дельта горы" на вокзале в Бразилии была объявлена тревога, - невыразительным голосом объявил южноамериканец. - Как только одна из кабин лифта спустилась на землю, произошли сбои в электрической проводке. Они, как известно, случаются при контакте с одержимым. В течение девяноста секунд мы закрыли все входы и выходы и окружили вокзал. Ничего. Никакого намека на присутствие одержимого.
- Но вы думаете, он здесь? - не отступал представитель Восточной Европы.
Южноамериканец грустно улыбнулся:
- Мы знаем, что он здесь. После объявленной тревоги мы задержали всех, кто спускался в этом лифте и пассажиров, и экипаж. Вот что удалось добыть из памяти нейросети.
Изображение на экране померкло, и вместо него возникла другая, не слишком отчетливая картинка. В глубоком кресле салона королевского класса удобно устроился человек в голубом шелковом костюме. Сомнений не оставалось - Декстер.
- Милостивый Аллах! - воскликнул представитель Северной акватории Тихого океана. - Придется отменить отправление поездов. Единственное наше преимущество. Как ни искусно мерзавец уходит от наших сенсоров, но тысячу километров по туннелю, заполненному вакуумом, ему не пройти. Изолировать подонка и нанести по нему удар с платформ стратегической обороны.
- Полагаю, даже нам будет весьма непросто закрыть вакуумные тоннели, - многозначительно заметил представитель Южной акватории Тихого океана. - Пришлось бы ответить на многочисленные вопросы.
- Я вовсе не предлагаю издать приказ, - отрезала Северная акватория. - Спустите информацию в Би3, и пусть администрация президента утвердит ее.
- Если народ узнает, что на Земле появился одержимый, начнется настоящее столпотворение, - объявила Северная Африка. - Даже мы в наших аркологах не сможем удержать ситуацию под контролем.
- И все же это лучше, чем стать одержимыми, - сказала Северная Америка. - Потому что, если мы его не остановим, именно это он и сделает с населением. Даже мы окажемся в опасности.
- Думаю, на этом он не остановится, - вмешалась Западная Европа. - Мы видели, что он сделал с Нюваном. Думаю, здесь он постарается не меньше.
- Такой возможности у него здесь не будет, - заявила Военная разведка. - Даже если ему удастся проникнуть в Ореол О'Нейла, в чем я сомневаюсь, ему ни за что не приобрести столько термоядерного оружия. Невозможно взять его из складов так, чтобы никто ничего не заметил.
- Может, и так. И все же, здесь кроется что-то еще. И Кавана, и Флетчер Кристиан утверждают, что Декстер собирается найти здесь Беннет и отомстить ей. Я смотрел файл с досье на Декстера. Он был раньше членом секты в Эдмонтоне, а волхвом там у них Беннет.
- И что из этого? - спросила Северная акватория. - Вы знаете, что эти сумасшедшие сектанты делают друг с другом, как только наступает темнота. Не удивлюсь, если он вздумает забить ее до смерти.
- Вы не учитываете одного обстоятельства, - терпеливо продолжила свою линию Западная Европа. - Зачем душе, овладевшей телом Квинна Декстера, беспокоиться о бывшем у него когда-то волхве? - европеец вопросительно обвел взглядом присутствующих. - Мы имеем здесь дело с чем-то новым, необычным. Обыкновенный человек обрел такие же способности, как и одержимый, а может, и гораздо большие. Его цель другая, не такая, как у прочих.
Северная Америка догадалась первой:
- Черт. Ведь он был раньше сектантом.
- И, вероятно, остается им до сих пор, - согласилась Западная Европа. - И на Лалонде он участвовал в церемонии, а это инцидент номер один. Декстер - преданный адепт учения о Светоносце.
- Вы думаете, он вернулся, чтобы найти своего Бога?
- Верит он не в Бога, а в дьявола. Но сюда явился вовсе не для этого. Мои люди провели психологические тесты и сделали вывод: он вернулся, чтобы подготовить дорогу хозяину... Светоносцу, цель которого - война и хаос. Он постарается навлечь на нас и на одержимых мор и разрушения. Нюван был лишь репетицией. Настоящая игра будет здесь.
- Что ж, решено, - заявила Северная акватория, - мы отменяем движение поездов. Это означает, что мы сдадим ему целый арколог, зато спасем остальные.
- Только без мелодрамы, - попеняла Западная Европа. - Декстер и в самом деле проблема, и новая для нас проблема. Он - другой и обладает большей силой, с которой нам, сотрудникам Би7, за несколько столетий не приходилось сталкиваться. Но ведь мы и существуем для того, чтобы решать проблемы, угрожающие правительству. Нам просто нужно выявить его слабое место и воспользоваться этим.
- Мегаманьяк-невидимка, могущественный, как божество... и вдруг слабое место? - удивилась Северная акватория. - Да спасет нас Аллах, хотелось бы мне услышать, что это за слабость.
- Девчонке Кавана удалось бежать от него дважды. И оба раза благодаря вмешательству неизвестного одержимого. Следовательно, у нас есть союзник.
- На Норфолке! Которого уже не существует.
- Тем не менее у Декстера нет полной поддержки одержимых. Он не всесилен. А у нас перед ним есть решительное преимущество.
- В чем оно заключается?
- Мы о нем знаем. Он же не знает о нас ничего. Это обстоятельство можно использовать, чтобы загнать его в ловушку.
- А, да, - обрадованно заметил наблюдатель из Ореола. - Теперь я понимаю нежелание учинить персональный допрос Кавана.
- А я не понимаю, - проворчала Южная Америка.
- Такой допрос требует более глубокой операции, - сказала Западная Европа. - В настоящий момент Кавана не знает, что с ней приключилось. А это означает, что мы сможем, пользуясь ее незнанием, подобраться как можно ближе к Декстеру.
- Ближе к... - Южная акватория не договорила. - Боже мой, неужто вы хотите использовать ее в качестве проводника?
- Совершенно верно. В настоящее время у нас есть единственный шанс приблизиться к нему, и это Беннет. У нас, к сожалению, ограничена возможность ее подготовки. Одержимые, а следовательно, и Декстер, почувствуют эмоциональное состояние своего окружения. Нам нужно действовать исключительно осторожно, если мы хотим заманить его в ловушку. Если он узнает, что за ним идет охота, мы потеряем несколько аркологов, а может, и больше. Если мы введем в игру Кавана, наши шансы на встречу с ним удвоятся.
- Это чрезвычайно рискованное предприятие, - сказала Северная Америка.
- А мне нравится, - воодушевился представитель Ореола. - Куда тоньше отмены поездов и ведения огня с платформ стратегической обороны, испепеляющего целые районы.
- Тут не до жиру, когда весь мир катится в тартарары, - проворчала Южная акватория.
- У кого есть существенное возражение? - спросила Западная Европа.
- Ваша операция, - вспылила Северная акватория, - значит, и ответственность ваша.
- Ответственность? - вклинилась в разговор Австралия.
Несколько представителей не удержались от улыбки, глядя на распалившегося представителя Северной акватории.
- Разумеется, последствия я беру на себя, - промурлыкала Западная Европа.
- В вашем возрасте все излишне самоуверенны, - сказала Северная акватория.
Западная Европа только рассмеялась.

***

Все три морпеха, приписанные к флоту Конфедерации, были вежливы, но абсолютно некоммуникабельны. Они сопровождали Джошуа по всему Трафальгару, и он счел это добрым знаком. С территории разведки флота его вывезли. Предыдущие полтора дня прошли в односторонних беседах с мрачными офицерами разведки, не ответившими ни на один его вопрос. Адвоката, разумеется, не было. Офицер выразительно взглянул на него, когда Джошуа полушутя попросил юридической защиты. Сетевые процессоры тоже не отвечали. Он не знал, ни где остальные члены экипажа, ни что случилось с "Леди Макбет". И мог лишь догадываться, какого рода сообщения делают сейчас Моника и Самуэль.
С подземной станции лифт поднял их на офицерский этаж. Широкий коридор, хороший ковер, мягкое освещение, голограммы со знаменитыми морскими сражениями (некоторые он узнал), целеустремленные мужчины и женщины, переходящие из одного кабинета в другой. Ни одного офицера со званием ниже старшего лейтенанта он не встретил. Джошуа провели в приемную. За столами сидели два капитана. Один из них поднялся и отсалютовал морпехам.
- Теперь его возьмем мы.
- Что это? - спросил Джошуа. Перед ним была красивая двустворчатая дверь.
- С вами сейчас будет говорить Первый адмирал, - сказал капитан.
- Э, - начал заикаться Джошуа. - Ладно.
В просторной круглой комнате имелось окно с видом на биосферу погруженного в ночь астероида, на стенах - большие голографические экраны с сенсорными изображениями Авона и космопортов. Джошуа пригляделся, желая отыскать "Леди Макбет" среди причалов, однако ему это не удалось.
Капитан представил его:
- Капитан Калверт, сэр.
Джошуа встретился взглядом с человеком, сидевшим за большим тиковым столом.
- Итак, - сказал Первый адмирал, - "Лагранж" Калверт. Вы совершаете весьма рискованные маневры, капитан.
Джошуа прищурился, не будучи уверен, что это была шутка.
- Я всегда поступаю естественным образом.
- Совершенно справедливо, и это вполне согласуется с вашим досье, - Первый адмирал улыбнулся своим мыслям и махнул рукой. - Присаживайтесь, капитан.
Из пола выскочило кресло цвета стали. Алкад Мзу сидела рядом, в таком же кресле. Держалась она очень прямо, не касаясь спинки. Зато Моника и Самуэль по другую от нее сторону устроились в креслах весьма уютно. Первый адмирал представил ему скромную женщину-эдениста. Оказалось, это адмирал Лалвани, глава разведки флота. Джошуа нервно поклонился.
- Прежде всего, - начал Первый адмирал, - выражаю вам от имени флота Конфедерации благодарность за участие в Нюванской операции и решение проблемы Алхимика. Даже не хочу и представить, какие возникли бы последствия, попади это оружие в руки Капоне.
- Так я не арестован?
- Нет.
У Джошуа невольно вырвался вздох облегчения.
- Господи! - он широко улыбнулся Монике, ответившей ему сдержанной улыбкой.
- Э... я могу идти? - спросил он, впрочем, не слишком надеясь.
- Пока нет, - ответила Лалвани. - Вы один из немногих людей, которые знают, как работает Алхимик.
Джошуа еле сдержался, чтобы не посмотреть на Мзу.
- Лишь в общих чертах.
- Принцип работы, - пояснила Мзу.
- Мне стало известно, что вы сказали как-то Самуэлю и агенту Фолькс, что готовы обречь себя на ссылку в Транквиллити с тем, чтобы никто больше не узнал об оружии.
- Я это говорил? Нет.
Моника изобразила глубокое раздумье.
- Твои точные слова были: "Я останусь в Транквиллити, если нам удастся выжить, но я должен знать".
- А вы сказали, что останетесь вместе со мной, - парировал Джошуа. Он насмешливо посмотрел на нее:
- Слышала когда-нибудь о Хиросиме?
- Это место на Земле, где впервые сбросили атомную бомбу, - откликнулась Лалвани.
- Да. До этого момента единственным секретом атомной бомбы был факт, что ее в принципе можно создать и она будет действовать. Как только бомбу сбросили, секрет вышел наружу.
- Какое отношение это имеет к нашему вопросу?
- Любой человек, посетивший место, где мы применили Алхимика, и увидевший последствия этого применения, способен сформулировать твои драгоценные принципы. Останется лишь осуществить их на практике. Между прочим, одержимые такого оружия не создадут. Им это не дано.
- Зато Организация Капоне может это сделать, - сказала Моника. - Во всяком случае, они считали, что им это под силу, помнишь? И хотели заполучить Мзу в любом качестве: либо инкарнировать, либо просто душу ее захватить. Кстати, кто узнает, где испытали Алхимика, если только ты и твоя команда им об этом не расскажете?
- О Боже! Чего вы от меня хотите?
- Очень немногого, - вступил в разговор Первый адмирал. - Думаю, все уже уверились в том, что вам можно доверять.
И, улыбнувшись кислому выражению лица Джошуа:
- Хочу просить вашего согласия на соблюдение нескольких основных правил. Вы ни с кем не должны говорить об Алхимике. Подчеркиваю: ни с кем.
- Предельно ясно.
- На время кризиса обязаны обезопасить себя от встречи с одержимыми.
- Я уже дважды встречался с ними и не горю желанием повстречаться снова.
- Из этого следует вывод: за пределы Солнечной системы вы летать не должны. Оставайтесь дома.
- Так, - Джошуа нахмурился. - Вы хотите, чтобы я летел к Солнцу?
- Да. Возьмете с собой доктора Мзу и уцелевших с "Бизлинга". Как вы сами только что заметили, приведя в пример аналогию с Хиросимой, мы не можем информационного джинна загнать обратно в лампу. Зато сможем свести вред к минимуму. Причастные к этому правительства постановили, что доктор Мзу может вернуться в нейтральную страну, дабы у нее не было возможности обсуждать Алхимика с кем бы то ни было. Доктор уже дала на это свое согласие.
- Его все равно создадут, - тихо сказал Джошуа. - Неважно, какие документы будут подписаны, правительства сделают все, чтобы построить нового Алхимика.
- Без сомнения, - согласился Самуэль Александрович. - Но это - проблема будущего. А тогда все будет выглядеть по-другому. Вы согласны, капитан?
- Если мы решим эту проблему сегодня, то да, согласен. Мир будет другим. Уже сегодняшний день уже не такой, как вчерашний.
- Это что же, "Лагранж" Калверт сделался философом?
- Сознавая то, что делаем сейчас, кто из нас теперь не философ?
Первый адмирал нехотя кивнул:
- Возможно, это и неплохо. Кто-то должен отыскать решение. Чем больше нас, ищущих, тем быстрее найдем ответ.
- Да вы оптимист, адмирал.
- Разумеется. Если бы я не верил в человеческую расу, то не имел бы права на это кресло.
Джошуа пристально посмотрел на него. Первый адмирал, оказывается, не из породы солдафонов. Выходит, в будущем на него можно рассчитывать.
- Хорошо, в какое место Солнечной системы вы предполагаете отправить доктора?
Самуэль Александрович широко улыбнулся:
- А вот этой информацией я с удовольствием с вами поделюсь.

***

- Подруга Джей, пожалуйста, не плачь.
Голос Хейл звучал как сонное воспоминание. Джей закрыла свой мозг так же плотно, как веки. Она лежала на полу, свернувшись в клубок, и рыдала. Все началось с того ужасного дня на Лалонде, когда иветы сошли с ума, а ее разлучили с мамой. Тесный дом в саванне... потом Транквиллити, где она, несмотря на то, что коллектив педиатрической палаты старательно уберегал детей от новостей, подслушала, что одержимые убрали Лалонд из Вселенной. А теперь она, словно ангел, переселилась в другую галактику, откуда ей уже не выбраться. Значит, она никогда больше не увидит маму. Все, кого она знала, были либо мертвы, либо одержимы. Она заревела громче, так что горлу стало больно.
В затылок толкался теплый шепот, просился войти.
- Джей, пожалуйста, крепись.
- У нее травматический психоз.
- Необходимо провести таламическую процедуру. <Разрушение отдельных участков таламуса (подкоркового центра) для уменьшения психических и физических болей. (Примеч. пер.)>
- Гуманоиды лучше реагируют на химическое подавление.
Щупальца тихонько оглаживали ее со всех сторон. Она лишь содрогалась под их прикосновениями.
Потом послышался равномерный звук - тук-тук-тук, - словно каблуки по холодному твердому полу.
- Что вы, Господи прости, здесь делаете? - послышался возмущенный женский голос. - Дайте бедняжке отдохнуть. Отойдите от нее. Уйдите, не мешайте, - по бокам киинта зашлепала, несомненно, человеческая рука.
Джей перестала плакать.
- Уходите! К тебе это тоже относится, маленькая хулиганка.
- Мне больно, - запротестовала Хейл.
- Тогда двигайся побыстрей.
Джей утерла слезы и выглянула, успев увидеть, как чей-то указательный и большой пальцы ухватили часть кожи возле уха Хейл и оттащили детеныша. Ноги малышки, путаясь, поспешили в сторону.
Владелица руки улыбнулась Джей:
- Ну, деточка, и скандал же ты тут учинила. К чему столько слез? Ну да, понимаю, ты пережила стресс, когда они тебя сюда притащили. И я тебя не виню. Этот дурацкий прыжок в темноте всегда вызывал у меня неприятные ощущения. Как-нибудь воспользуюсь Моделью-Т. Был же ведь нормальный способ передвижения. Возьми платок, утри слезы.
Джей никогда еще не видела такой старой женщины. Загорелая кожа испещрена глубокими морщинами, спина слегка сгорблена. А платье словно вышло из учебника по истории костюма: лимонно-желтый хлопок с крошечными белыми цветочками; широкий пояс, воротник и манжеты из кружева. Снежно-белые завитые волосы выглядывали из-под аккуратного берета; на шее - двойная нитка больших жемчужин. Казалось, она гордилась своим возрастом. Но зеленые глаза ее были на удивление живыми.
Вынув из рукава кружевной носовой платок, она предложила его Джей.
- Спасибо, - выдохнула Джей. И звучно высморкалась в платок. Огромные неуклюжие киинты стояли позади сплоченной группой, в нескольких шагах от старушки. Лиерия, прижав к себе Хейл, успокаивая, гладила дочку своими щупальцами.
- Ну а теперь, детка, отчего ты не назовешь мне свое имя?
- Джей Хилтон.
- Джей, - челюсти старушки зашевелились, словно она сосала очень жесткую карамельку. - Очень хорошо. А меня зовут Трэйси Дин.
- Здравствуйте. А вы настоящая?
Трэйси засмеялась:
- Да, конечно, детка. Настоящая плоть и кровь. Все нормально. И прежде чем ты спросишь, почему я здесь, отвечу: теперь мой дом здесь. Но все объяснения мы отложим до завтрашнего утра. Потому что это длинная история, а ты устала и расстроена. Тебе нужно выспаться.
- Но я не хочу спать, - заикаясь выговорила Джей. - В Транквиллити все умерли, а я здесь. Я хочу маму. А ее нет.
- Да нет, Джей, нет, детка, - Трэйси присела рядом с девочкой и прижала ее крепко к себе. Джей зашмыгала носом, готовясь снова зареветь. - Никто не умер. Транквиллити совершил прыжок, и боевые осы не успели до нее долететь. Это все эти ослы. Ничего не поняли и ударились в панику. Ну разве они не глупы?
- Транквиллити жив?
- Да.
- А Иона, и отец Хорст, и остальные?
- Да, все живы и здоровы. Транквиллити сейчас летает вокруг Юпитера. Все были крайне удивлены.
- Но... как им это удалось?
- Мы еще не совсем поняли, должно быть, они истратили ужасно много энергии, - она лукаво улыбнулась Джей и подмигнула. - Ловкие люди эти Салдана. И вдобавок очень умные.
Джей несмело улыбнулась.
- Уже лучше. Ну а теперь подыщем тебе кровать, - Трэйси поднялась, не выпуская руки Джей.
Джей свободной рукой утерла лицо и встала с пола.
- Ну ладно, - она подумала, что предстоящий разговор, должно быть, будет очень интересен. Ей хотелось расспросить об этом месте подробнее.
- Тебе сейчас лучше? - озабоченно спросила Хейл. Джей с энтузиазмом кивнула:
- Гораздо лучше.
- Это хорошо.
- Отныне я возлагаю на себя обязанности опекуна при Джей Хилтон.
Джей, склонив голову, искоса глянула на Трэйси Дин. Неужели она может общаться с киинтами на их мысленном языке?
- Хорошо, - сказал Нанг. Первое слово прозвучало в мозгу Джей отчетливо. Потом речь Нанга убыстрилась и стала похожа на эмоционально окрашенный птичий щебет.
- Мы будем ходить вместе, - сказала Хейл. - Смотреть новые предметы. Здесь много смотреть.
- Завтра, - сказала Трэйси. - Сначала нам нужно устроить Джей.
Джей, взглянув на подругу, пожала плечом.
- Ну, Джей, нам с тобой надо совершить прыжок. Он будет таким же, как предыдущий, но в этот раз ты уже будешь знать, что происходит. И я буду с тобой все это время. Хорошо?
- А разве мы не можем просто пойти пешком или поехать на автомобиле?
Трэйси сочувственно улыбнулась.
- Нет, детка, - она показала на планеты, изогнувшиеся в темном небе. - Мой дом на одной из этих планет.
- О! Но я буду видеться с Хейл, пока я здесь? - Джей помахала рукой подружке. Хейл пошевелила кончиком своего щупальца и, сформировав человеческую руку, пошевелила пальцами.
- Мы снова будем строить песочные замки.
- Закрой глаза, - сказала Трэйси. - Так легче, - она обняла Джей за плечо. - Ты готова?
В этот раз было не так плохо. Снова ветерок зашевелил ее ночную рубашку, и, несмотря на то, что глаза ее были плотно закрыты, желудок тут же подсказал ей, что она валится в пропасть. Несмотря на героические усилия, Джей невольно запищала.
- Все в порядке, деточка. Мы уже на месте. Можешь открыть глаза.
Ветер замер, послышались незнакомые звуки. Жаркий солнечный свет защекотал ее кожу. Она вдохнула соленый воздух.
Джей открыла глаза. По обе стороны, уходя в бесконечность, расстилался морской берег с мелким, словно пудра, снежно-белым песком. Их бухточка на Транквиллити померкла в сравнении. В ста метрах от нее бились о риф изумительные зеленовато-голубые волны. Между рифом и берегом стояла на якоре прекрасная трехмачтовая яхта из золотистого дерева. Сомнений не было: изготовили ее человеческие руки.
Джей улыбнулась и, заслонив глаза от солнца, оглянулась по сторонам. Она стояла на круглой площадке, изготовленной из того же эбонитового материала, что и раньше, но в этот раз не было ни стены, ни киинтов. На площадку задувало песчинки.
За спиной девочки, окаймляя берег, шла густая полоса деревьев и кустов. Длинные ветви, свешиваясь вниз, скользили по плотному песку и сплелись в кружевной узор, усеянный голубыми и алыми цветами величиною в блюдце. Тишину нарушал лишь шепот волн, да в отдалении - крик птиц, напоминавший гогот гусиной стаи. Задрав голову в небо, она увидела в его безоблачном просторе несколько птиц, то хлопавших крыльями, то неподвижно зависавших в воздухе. Изогнувшиеся дугой планеты теперь были похожи на нить из серебряных дисков, уходивших за горизонт.
- Где мы теперь? - спросила Джей.
- Дома, - Трэйси презрительно фыркнула, отчего лицо ее сморщилось еще больше. - Хотя после двух тысяч лет вращения сначала вместе с Землей, а потом с планетами Конфедерации что могу я назвать теперь домом?
Джей изумленно на нее уставилась.
- Вам что же, две тысячи лет?
- Ну конечно, детка. А что, выгляжу моложе?
Джей покраснела.
- Ну...
Трэйси рассмеялась и взяла ее за руку.
- Пошли, тебе пора в кровать. Пожалуй, помещу тебя в комнатах для гостей. Это будет лучше всего. И в мыслях не было, что когда-нибудь ими воспользуюсь.
Они сошли с эбонитовой площадки. Джей увидела несколько человек, лежавших на пляже, другие плавали в море. Движения пловцов были медленными и осторожными. Девочка догадалась, что все они не моложе Трэйси. Приглядевшись, Джей заметила домики, прятавшиеся в богатой растительности за береговой линией. Посередине возвышалось белое каменное здание с красной черепичной крышей, похожее на фешенебельный клуб. При нем был большой ухоженный сад. На лужайках у металлических столиков сидели старики. Кое-кто читал, другие играли в настольные игры или просто смотрели на море. Розовато-лиловые шары, величиной с голову, летали по воздуху, плавно передвигаясь от стола к столу. Как только на пути их встречался пустой стакан или тарелка, тут же убирали их и подавали новые стаканы, подкладывали на тарелки сэндвичи и печенье.
Джей послушно держалась за руку Трэйси, голова же ее крутилась во все стороны, так изумлялась она всему, что видела. Когда они подошли к большому зданию, старики, как по команде, уставились на них, заулыбались, закивали, приветливо замахали руками.
- Что это они? - спросила Джей. Волнение и страх испарились, и, поняв, что она в безопасности, она почувствовала, что очень устала.
Трэйси хихикнула.
- Твое прибытие - самое большое событие, что случилось здесь за многие годы. А может, и за все время.
Трэйси подвела ее к одному из домиков. Это было простое деревянное строение с верандой по всему фасаду. В больших глиняных горшках пышным цветом цвели яркие растения. Джей невольно вспомнила о хорошеньких деревенских домиках в тот день, когда они с мамой поплыли вверх по реке в Абердейл. И вздохнула. Мир с тех пор сделался очень странным.
Трэйси ласково похлопала ее по плечу.
- Почти пришли, детка.
Они поднялись по ступенькам на веранду.
- Привет, - раздался веселый мужской голос. Трэйси нетерпеливо простонала:
- Ричард, оставь ее в покое. Бедняжка еле держится на ногах.
Молодой человек в красных шортах и белой футболке с треугольным вырезом направлялся к ним, быстро переступая по песку босыми ногами. Он был высок, атлетически сложен. Длинные белокурые волосы забраны в хвост и перевязаны щегольской кожаной ленточкой. Он обиженно надул губы, а потом весело подмигнул Джей.
- Да ладно, Трэйси. Я просто хочу поприветствовать беженку, подружку по несчастью. Привет, Джей. Меня зовут Ричард Китон. - Он поклонился и протянул руку.
Джей нерешительно улыбнулась и тоже вытянула вперед руку. Он торжественно пожал ее. Манеры его невольно напомнили девочке Джошуа Калверта, и от этого ей стало почему-то спокойнее.
- Так вы тоже спрыгнули с Транквиллити? - спросила она.
- Боже упаси, ничего подобного. Я был на Нюване, когда кто-то пытался сбросить на меня здоровенную, грязную металлическую болванку. Решил, что лучше мне смыться оттуда, пока никто не смотрит.
- О!
- Я понимаю, что тебе сейчас все кажется странным и непонятным, поэтому хочу, чтобы ты взяла это. - Он вынул куклу, похожую на какое-то животное, плоское, человекоподобное, сделанное из сильно потрепанного золотисто-коричневого плюша. Нос игрушки и рот были отмечены черными линиями-стежками, а глаза - желтые стекляшки. Одно ухо было наполовину оторвано, и из прорехи торчала пожелтевшая набивка.
Джен подозрительно посмотрела на потрепанную игрушку. Она ничуть не походила на анимационных кукол педиатрической палаты на Транквиллити. И казалась более примитивной, чем любая игрушка на Лалонде, во что уже трудно было поверить.
- Спасибо, - сказала она смущенно и взяла ее. - Что это?
- Это Принц Делл, мой старый медвежонок. Он выдает мой возраст. Но такие игрушки, когда я был ребенком, были в большой моде на Земле. Он предок всех этих анимационных игрушек, в которые вы сейчас играете. Если ты возьмешь его с собой в постель, он отгонит от тебя кошмарные сны. Но для этого ты должна крепко прижать его к себе. Это похоже на земную магию, как ни странно. Я с ним долго не расставался. Думаю, он сегодня поможет и тебе.

Предыдущая страница 3 Следующая страница


Обнаженный бог: Феномен 4

Говорил он очень серьезно в надежде, что Джей как следует рассмотрит медвежонка. Она представила себе его в объятиях спящего светловолосого мальчика. И этот мальчик улыбался.
- Хорошо, - сказала она. - Я буду держать его сегодня ночью. Большое спасибо.
Казалось глупым, что он так добр и так к ней внимателен.
Ричард Китон радостно улыбнулся:
- Это хорошо. А то Принцу долгое время нечего было делать. Он будет счастлив, что у него появился наконец-то новый друг. Только обращайся с ним осторожнее. Он уже не в лучшей форме, бедняжка.
- Хорошо, - пообещала Джей. - А вы что, тоже старый?
- Старше, чем большинство людей, с которыми ты встречалась, но не такой древний, как наша милая старая Трэйси.
Трэйси недовольно фыркнула.
- Надеюсь, ты все сказал.
Ричард, глянув на Джей, закатил глаза.
- Спокойной ночи, Джей, приятных тебе снов. Завтра увидимся, у нас с тобой будет о чем поговорить.
- Ричард, - осторожно спросила Трэйси. - Калверт сделал это?
Ричард широко улыбнулся.
- О да! Он сделал это. Алхимик нейтрализован. И слава Богу, это было дьявольское оружие.
- Вы говорите о Джошуа? - спросила Джей. - А что он сделал?
- Что-то очень хорошее, - сказал Ричард.
- Изумительно! - сухо пробормотала Трэйси.
- Но...
- Завтра, детка, - твердо сказала Трэйси. - Все будет завтра, обещаю. А сейчас ты идешь в постель. Не тяни время, хватит хитрить.
Ричард махнул рукой и пошел прочь. Джей прижала к животу Принца Делла. Трэйси, легонько подталкивая Джей рукой, направила девочку вверх по ступенькам. Джей взглянула на медвежонка: стеклянные глаза смотрели на нее с чрезвычайно грустным выражением.

***

Первый черноястреб, совершив прыжок, оказался на расстоянии двенадцать тысяч километров от астероида Монтерей. Новокалифорнийские гравитационные датчики немедленно подали сигнал тревоги в Центр тактических операций. Эммет Мордден, дежурный офицер, вздрогнул, заслышав визг сирены. В это время он, закинув ноги на командную консоль, спокойно читал четырехсотстраничный учебник по программированию, готовясь сдать экзамен для повышения по службе. Большая часть кораблей Организации была на Транквиллити, на планете все шло относительно спокойно. Дежурство не предвещало никаких осложнений. Почему бы в таком случае не заняться повышением квалификации?
Ноги Эммета мгновенно оказались на полу. Процессор, ответственный за анализ аварийных ситуаций, выдал на огромные голографические экраны множество символов и векторов. Операторы, находившиеся в одной комнате с Эмметом, были удивлены не меньше. Они повскакали с мест, пытаясь расшифровать, что происходит. Специалистов было немного, по сравнению с полным их составом во время эденистской кампании. Дело в том, что частота космических полетов в настоящее время была сведена к минимуму, а черноястребы Валиска, отвечавшие за оборону, проделали отличную работу, очистив околопланетное пространство от эденистских спутников-шпионов.
- Что это? - непроизвольно вырвалось у Эммета. К этой минуте на экране возникли еще три черноястреба. Ненадежно уложенная стопка дискет хлынула на него с консоли лавиной, когда порывистым движением он придвинул к себе клавиатуру, готовясь немедленно действовать.
Первый узел AI произвел лазерное наведение на первые четыре цели и запросил разрешение на выстрел. Еще десять черноястребов выпрыгнули на экран. Джулл фон Холгер, координатор связи черноястребов Валиска и Центра тактических операций, вскочил и заорал:
- Не стреляйте! - он бешено махал руками. - Это наши! Наши черноястребы.
Эммет помедлил, руки зависли над клавишами. Судя по мониторам, в их пространство выпрыгнуло свыше восьмидесяти биотехнических кораблей.
- Что они там все, взбеленились? Почему они не с остальным флотом?
Подозрение не ослабевало, и плевать ему было, что фон Холгер его почувствует. Черноястребы чрезвычайно опасны, а сейчас, когда флот вдалеке, они такого могут здесь натворить! Тем более что Кире Салтер он никогда особенно не доверял.
На лице Джулла фон Холгера одна эмоция сменяла другую с дикой быстротой: он вел сейчас мысленный разговор с нежданными гостями.
- Они не из флота. Они сюда прямиком с Валиска, - он замолчал, явно шокированный. - Он ушел. Валиск ушел. Мы продули его мерзавцу Дариату.

***

- Черт побери! - задохнулся Хадсон Проктор.
Кира высунула голову из дверей ванной в тот момент, когда косметолог пыталась завернуть ее мокрые волосы в огромное пышное алое полотенце. Апартаменты в "Монтерей Хилтон" поражали изобилием и роскошью. Так как Рубра не разрешал никому войти в небоскребы Валиска, а следовательно, и в их апартаменты с ванными комнатами, Кире приходилось ухаживать за собой, пользуясь энергистическими силами. Она успела позабыть, каково это - полежать в джакузи, в воде, напоенной дюжиной экзотических солей. А что до прически... нет, лучше об этом и не думать...
- Что? - раздраженно спросила она, хотя тревога, горевшая точно маяк в мозгу собеседника, смягчила настоящую бурю, которая могла бы разразиться из-за того, что ей помешали.
- Черноястребы здесь, - сказал он. - Все до единого. Прилетели с Валиска. Это... - он задрожал от страха. Сообщать плохую весть Кире значило нанести удар карьере. Внешность юной невинной девушки-красотки, притягивавшая неодержанных молодых людей со всей Конфедерации, не гармонировала с ее поведением. Напротив, ей это доставляло извращенное удовольствие.
- Бонни охотилась за Дариатом. В одном из звездоскребов развернулась настоящая бойня. Множество наших людей вернулись в потусторонний мир. Похоже, она вынудила его вступить в союз с Руброй.
- Что случилось?
- Они, э... Валиск ушел. Эти двое вывели обиталище из Вселенной.
Кира смотрела на него. Маленькие струйки пара поднялись над волосами. Она всегда горько сожалела, что Мэри Скиббоу не обладала способностью к приему и передаче мыслей. Это ставило ее в невыгодное положение на Валиске. Зато ей принадлежали грозные космические корабли. Она представляла собой силу, с которой приходилось считаться. Даже Капоне искал ее расположения. Теперь...
Кира обратила на неодержанную девушку-косметолога стеклянный взгляд.
- Проваливай!
- Мадам, - девушка присела в реверансе и скрылась со скоростью, которой позавидовал бы спринтер.
Как только двери за ней закрылись, Кира позволила себе приглушенный яростный рык.
- Этот чертов Дариат! Я знала это! Чувствовала, что мы хлебнем с ним горя.
- В нашем распоряжении пока есть черноястребы, - сказал Хадсон Проктор. - А значит, мы можем кооперироваться с Капоне. У Организации имеется парочка звездных систем, и на очереди еще несколько. Так что не такая уж это и потеря. Было бы куда хуже, если бы мы сами находились в это время в обиталище.
- Если бы я там была, этого никогда бы не случилось, - отрезала она. Волосы ее вдруг моментально высохли, а махровый халат побледнел и заструился, словно горячий воск, пока не превратился в деловой розовато-лиловый костюм.
- Контроль, - пробормотала она себе под нос. - Вот где ключ.
Хадсон Проктор почувствовал на себе ее внимательный взгляд.
- Ты со мной? - спросила она. - Или ты собираешься попроситься в штат старого Аля, чтобы он сделал тебя своим лейтенантом?
- С какой стати?
- Да потому, что если я не удержу контроль над черноястребами, то стану пустым местом в Организации, - она тонко улыбнулась. - Нам с тобой придется начинать с нуля. Если черноястребы будут нам подчиняться, останемся игроками.
Он выглянул из большого окна, отыскивая взглядом биотехнические корабли.
- У нас больше нет над ними власти, - сказал он удрученно. - Без населявших Валиск людей, объединенных родственной связью, они не станут слушаться приказов. А заменить их нам некем. Мы проиграли.
Кира нетерпеливо тряхнула головой. Она рассчитывала, что экс-генерал, со своей способностью к тактической мысли, даст ей совет, но он явно не оправдывал ее надежд. Но, может, у него быстрее сработает инстинкт политика, умеющего находить слабое место у противника.
- Есть кое-что такое, чего они не смогут сделать сами.
- И это?..
- Еда. Единственные источники питательной жидкости, которые они способны использовать, находятся на принадлежащих Организации астероидах. Даже биотехнические организмы без еды зачахнут и погибнут. А мы знаем, что наша энергистическая сила не сможет создать настоящую еду.
- Тогда ими будет управлять Капоне.
- Нет, - Кира чувствовала, что он боится потерять свой статус, и знала, что может на него рассчитывать. Она закрыла глаза и мысленно представила себе небольшое количество людей, которых она привезла с собой на Монтерей. - Какой черноястреб можно назвать самым надежным среди тех, что осуществляют у нас оборону?
- Надежный?
- Лояльный, идиот. По отношению ко мне.
- Возможно, это "Этчеллс", черноястреб Стрила. Он настоящий маленький нацист. Постоянно жалуется, что черноястребы слишком редко вступают в бой. С другими черноястребами не ладит.
- Прекрасно. Позови его на причал Монтерея и облетай на нем все астероиды Организации с системами, производящими питательную жидкость. И взорви их к черту.
Хадсон изумленно на нее воззрился. Тревогу сменил страх.
- Астероиды?
- Да нет, тупица! Системы. Тебе не придется даже причаливать, бей по ним лазером. Тогда на Монтерее останется единственный источник питания, - она радостно улыбнулась. - У Организации и так забот полон рот. Зачем их загружать дополнительной работой по обслуживанию всех этих сложных устройств? Пожалуй, поеду туда прямо сейчас, вместе с нашими экспертами, и освобожу бедняжек.

***

Рассветом в прямом смысле слова назвать это было нельзя, потому что солнца над горизонтом больше не было. Тем не менее в соответствии с заведенным ритмом смены дня и ночи, утраченным на Норфолке, темное небо над низинами постепенно начало розоветь. Лука Комар ощущал этот процесс, потому что и он был его участником. Явившись сюда, он освободился от криков душ, населявших потусторонний мир, от их злобных и мучительных стонов. Взамен он обрел чувство единения.
Родился он в амстердамском аркологе, в конце двадцать первого века. Это были годы, когда люди все еще надеялись на излечение планеты, считая, что с помощью высоких технологий возможно повернуть время вспять и вернуться к никогда не существовавшей пасторальной, безмятежной жизни. В юности Лука мечтал о цветущей земле-саде с белыми и золотыми городами, раскинувшимися до горизонта. Сын последних хиппи на Земле, он сформировался с убеждением, что единение людей - это все. Когда ему исполнилось восемнадцать, действительность впервые ранила его, и ранила жестоко: надо было искать работу, квартиру и платить налоги. Приятного мало. Он возмущался этим, пока тело его не умерло.
Теперь же, украв новое тело и обретя необычайные способности, он объединился с другими обитателями этой планеты, желавшими создать собственную Утопию. Единение, словно кокон, окутывало планету, придя на смену установленному изначально порядку. Стоило новым обитателям Норфолка всем вместе пожелать рассвета, и приходил рассвет. Если же им хотелось ночи, свет послушно исчезал. Каждый раз при этом он вкладывал частичку себя в создаваемую ими совместно Утопию: свои желания, частицу своей силы и постоянную благодарность за новую фазу своего существования.
Лука сидел на краю большой кровати хозяйской спальни. За окном быстро набирался сил рассвет над Криклейдом. С неба струилось серебристое тепло. Свет был таким плотным, что почти не оставлял места тени. Вместе с ним пришло предвкушение нового дня, осознание его ценности: ведь он мог принести новые возможности.
Тусклый рассвет, слабый и скучный, как и наступившие дни. Раньше у нас было два солнца. Мы наслаждались контрастом цвета и борьбой теней. Их энергия и величие вдохновляли. Но это, это...
Женщина на кровати, рядом с Лукой, потянулась и перевернулась на живот. Опершись подбородком на руку, улыбнулась ему.
- Доброе утро, - промурлыкала она.
Он улыбнулся в ответ. Люси была хорошим товарищем: она во многом разделяла его энтузиазм и обладала к тому же своеобразным чувством юмора. Высокая, с великолепной фигурой, длинными густыми каштановыми волосами. На вид ей было лет двадцать пять. Он никогда не спрашивал, в какой степени эта внешность была ее собственной и в какой принадлежала ее хозяйке. Возраст хозяйки или хозяина тоже быстро стал табу. Лука считал себя современным человеком: он ничуть не встревожится, если выяснится, что спит с девяностолетней женщиной. Главное - это как человек выглядит. То, что он видел, вполне его устраивало.
"Внешность Марджори граничит у меня с идолопоклонничеством. Увидела ли Люси это в моем сердце?"
Лука широко зевнул:
- Пора идти. Утром нам нужно осмотреть мельницу. Я должен знать, сколько посевного зерна у нас осталось на западных фермах. Я не верю тому, что говорят мне фермеры. Это не соответствует тому, что знает Грант.
Люси состроила гримасу.
- Ну вот, после недели в раю - на грешную землю.
- Раем это никак не назовешь.
- Мне ли не знать. Подумать только - работать, когда ты уже умер. Это недостойно.
- Возмездие за грехи, миледи. В свое время мы достаточно повеселились.
Она снова легла на спину.
- Это уж точно. Знаешь, когда я была жива, меня постоянно угнетали. Сексуально.
- Аллилуйя, вот это угнетение!
Она хрипло рассмеялась, а потом стала серьезной.
- Сегодня я работаю на кухне. Буду готовить завтрак рабочим, потом понесу его в поле. Черт возьми! Как случилось, что мы возвращаемся к тендерным стереотипам?
- Что ты имеешь в виду?
- Да то, что только мы, девушки, занимаемся приготовлением пищи.
- Ну, не поголовно.
- Большинство. Ты должен придумать нам занятие поинтереснее.
- Почему я?
- Похоже, ты берешь здесь все в свои руки. Словно маленький барон.
- Хорошо, я перевожу тебя на другую работу, - он высунул язык, поддразнивая ее. - Ты будешь у меня секретарем.
Подушка ударила его по голове, чуть не свалив с кровати. Он схватил другую подушку и отложил подальше, чтобы она не дотянулась.
- Я не делал это сознательно, - уже серьезно заговорил он. - Просто люди говорят мне, что они умеют делать, и я нахожу им подходящую работу. Нужно составить перечень работ и записать, кто что умеет делать.
- Бюрократия на небесах - это даже хуже, чем сексизм, - простонала она.
- Считай, тебе еще повезло: у нас пока не введены налоги.
Он зашарил рукой, отыскивая брюки. В доме, слава Богу, имелся большой гардероб высококачественной одежды, принадлежавшей Гранту Кавана. Одежда эта не вполне отвечала стилю Луки, зато сидела прекрасно. Сельскохозяйственные механизмы тоже были в полном порядке. Значит, не надо придумывать новые. Делать это было нелегко. Много времени уходило на то, чтобы задуманные предметы воплощались в жизнь, зато когда это происходило, они становились реальнее настоящих и дольше служили. Надо было как следует и надолго сосредоточиться, и изменения становились окончательными, так что впоследствии можно было к этому уже не возвращаться.
Однако относилось это все к предметам неподвижным: одежде, камню, дереву, даже к узлам механизмов (не электронных), все это можно было задумать и сформировать. А это здесь весьма кстати: норфолкская техника находилась пока на низком технологическом уровне. И, следовательно, при случае ее можно было легко починить. Внешность тоже изменяли по желанию. Плоть постепенно принимала новую форму, становилась более упругой и молодой.
Большинство одержимых старались вернуть собственные черты, которые, казалось, проступали сквозь розоватое зеркало. В одном месте, опровергая статистику, собралось большое количество красивых людей.
Внешность отнюдь не являлась главной их проблемой. Самой большой и тяжело преодолимой трудностью в новой жизни была пища. И энергистические способности были не в силах ее создать, как бы изощрены и терпеливы они ни были. Можно было наполнить тарелку икрой, но избавься от иллюзии - и черная блестящая масса тут же превратится в горстку листьев или другого сырья, на которые они обратили свою энергию.
Лука так и не мог понять, куда приведет их освобождение из потустороннего мира. Что бы там ни было, здесь, несомненно, лучше, чем там. Он оделся и бросил на Люси слегка укоризненный взгляд.
- Ладно, ладно, - проворчала она. - Встаю. Сию минуту.
Он поцеловал ее.
- До скорого.
Дождавшись, когда дверь за ним закроется, Люси натянула на голову простыню.
К этому часу большинство обитателей поместья проснулись и засуетились. Пока Лука спускался по лестнице, он успел раз десять пожелать доброго утра приветствовавшим его людям. Он шел по длинным коридорам и примечал, что творится вокруг. В открытые настежь окна за ночь накапал дождь и замочил ковры и мебель; двери тоже были открыты, и в глаза ему бросились комнаты с разбросанной повсюду одеждой, остатки еды на тарелках, зеленая плесень, выросшая на чашках, не стиранные с момента норфолкского одержания простыни. Виной тому была не апатия, скорее подростковая беззаботность, уверенность в том, что придет мама и все за тобой уберет.
"Проклятые грязные янки. В мое время такого ни за что бы не случилось".
В криклейдской столовой завтракали более тридцати человек. Это была большая комната высотою в три этажа, деревянный потолок поддерживали резные колонны.
Свисали на крепких цепях роскошные люстры. Хотя они и бездействовали, их светлые шарообразные плафоны отражали льющийся с неба свет, освещая изысканные фрески в простенках между окнами. Пушистый китайский ковер, вытканный в кремово-голубоватых тонах, приглушал шаги, когда Лука подошел к прилавку и положил себе с горячей сковородки яичницу.
Тарелка его была щербатой, а серебряные приборы - мутными, огромный обеденный стол потерт и поцарапан. Он сел и кивнул соседям, стараясь удержаться от критических замечаний. "Сосредоточься на главном, - сказал он себе. - Дела идут, и это главное". Пища была простой, но здоровой. Рецептура не высчитывалась с точностью, но держалась в разумных пределах. Все они возвращались к более цивилизованному поведению.
С отъездом Квинна новые обитатели Криклейда радостно отказались от установленных монстром ненавистных правил и ударились в длительную оргию - разврат, пьянство и обжорство. Это была реакция на длительное пребывание в загробном мире, сознательное погружение в мир ощущений. Ничто не имело значения, кроме осязания, вкуса и обоняния. Лука пил и ел вместе со всеми, беззаботно опустошая домашние запасы; спал с бесчисленными девицами с внешностью топ-моделей; пускался в опасные азартные игры; травил собаками неодержанных. И вот настало утро, принесшее прозрение. Процесс тянулся медленно и болезненно, а вместе с ним пришел и груз ответственности, и даже своего рода достоинство.
Душевая воронка обрызгала его в то утро ржавой водой. Лука начал собирать людей с похожими мыслями, и они принялись приводить имение в порядок. Анархия, как оказалось, улучшению среды не способствовала.
Лука увидел Сюзанну. Она вышла из дверей кухни с блюдом дымящихся помидоров и выложила их на прилавок.
В то время как он взял на себя восстановление сельскохозяйственных функций, она занялась домашним хозяйством. Она готовила еду и заправляла домашним хозяйством (хотя до старых времен и было еще далеко). Что ж, это так и должно было быть, ведь Сюзанна захватила тело Марджори Кавана. Физически она себя мало изменила: сбросила десяток лет да сильно укоротила волосы, однако фигура и черты лица остались все теми же.
Сюзанна взяла пустое блюдо и опять пошла в кухню. Взгляды их встретились, и она, смущенно улыбнувшись, скрылась за дверью.
Лука чуть не подавился яичницей. Он так много хотел сказать. И в этот момент их встревоженные мысли срезонировали. Она знала, что он знал, и он знал...
"Смешно!
Вряд ли. Она одна из нас.
Смешно, потому что Сюзанна нашла себе кого-то - Остина. И они счастливы вдвоем. А у меня есть Люси. Для удобства. Для секса. Не для любви".
Лука доел яичницу и запил ее чаем. Нетерпение переполняло его. Поскорее пойти, занять этих лодырей работой.
Джохана он увидел за другим концом стола. Перед ним стоял стакан апельсинового сока и тост, вот и вся еда.
- Ты готов? - спросил он.
Круглое лицо Джохана выразило страдание, отчего морщины, бывшие у него, по всей видимости, с рождения, углубились еще сильнее. На лбу даже испарина выступила.
- Да, сэр. Я готов еще к одному дню.
Так как ответ его стал ритуальным, Лука мог бы произнести его с ним одновременно. Джохан был одержателем мистера Баттерворта. Физическая трансформация от неуклюжего круглолицего шестидесятилетнего человека к сильному двадцатилетнему юноше почти завершилась, хотя некоторые черты менеджера в области недвижимости, похоже, не поддались модификации.
- Тогда давай. Пошли.
Он вышел из столовой, бросив выразительный взгляд на нескольких мужчин, сидевших за столом. Джохан поднялся из-за стола и поспешил за Лукой. Те, кому он послал предупреждение, запихали в рот еду и торопливо встали, боясь от него отстать.
Лука пошел в конюшни, за ним следовали двенадцать человек. Там они начали седлать лошадей. Транспортные средства были пока в рабочем состоянии, но ими еще никто не пользовался. Электропроводка во время кризиса вышла из строя, и только двое одержимых из графства Стоук утверждали, что знают, как ее починить. Дело подвигалось медленно; небольшое количество энергии из геотермальных кабелей приберегалось для тракторов.
Две минуты, и Лука оседлал лошадь; пряжки и ремни встали на место сами собой, все это благодаря Гранту. Затем он вывел пегую кобылу во двор, обошел обгорелый остов другой конюшни. Большая часть лошадей, которых Луиза выпустила во время пожара, вернулись назад, так что у них до сих пор оставалось более половины прекрасного табуна. Благодаря Христу. Он знал, что у них мало продуктов. Но пойти на такое варварство не мог. Собаки... собаки не так уж плохи на вкус.
Пришлось ехать медленнее, чем хотелось, чтобы не отстали другие, хотя свободное пространство так и манило. Все, как и должно быть. Почти.
Несколько фермерских домов в неглубокой долине; дома крепкие, каменные, защищающие от холодных Норфолкских зим. Поля их были уже все вспаханы. Трактора проходили по второму разу. Лука стал осматривать склады, отбирая ячмень, пшеницу, кукурузу, десяток разновидностей бобов, овощи. На некоторых полях уже появились всходы. Плодородный чернозем покрылся изумрудной сетью. Должен быть хороший урожай. Дождь, вызываемый ими по ночам, должен этому поспособствовать.
Он был рад, что ущерб, нанесенный имению, оказался по большей части незначительным. Требовалась лишь твердая хозяйская рука, чтобы привести все в порядок.
При подъезде к Колстерворту фермы встречались все чаще, а слившиеся друг с другом поля образовали огромное стеганое одеяло. Лука, во главе маленькой кавалькады, вел своих спутников по окраине. На улицах туда и сюда сновали люди, возвращаясь к нормальной жизни. Здесь влияние Луки было не таким сильным, хотя цели его народ разделял. Город избрал себе своего рода правление, одобрившее намерение Луки наладить основную инфраструктуру. И горожане занялись ремонтом водонапорной станции и канализационной системы. Стали убирать с улиц обгорелые машины и повозки и даже пытались отремонтировать телефонную сеть. Однако главным признаком властных полномочий правления являлось распределение продуктов. Оно получило на это монополию и установило круглосуточную охрану складов.
Лука пришпорил лошадь и вступил на мост, перекинутый через канал. Деревянный мост на металлическом основании, выполненный в викторианском стиле, вошел в число объектов, которые по постановлению правления отремонтировали в первую очередь. Раздвоенные на концах новые доски вставили в старинную обшивку. Применив энергистические силы, выправили погнутые и развороченные металлические фермы. А вот достичь первоначального колера (мост был выкрашен голубой краской) им не удалось, так что новые секции заметно выделялись.
На другом берегу, поблескивая высокими, оправленными в металл окнами, стояло большое здание из темно-красного кирпича - Мулен де Харлей. Мельница снабжала мукой чуть ли не четвертую часть острова Кестивен. Кирпичная арка здания нависла над маленьким бурным ручьем, низвергавшимся в канал. За мельницей по пологому склону долины спускались уступами окаймленные деревьями пруды-водохранилища.
Возле ворот мельницы толпились люди, назначенные правлением ему в помощь. Возглавляла группу Марселла Рай, она стояла под металлической аркой, поддерживавшей вензель "К". У Луки потеплело на сердце. В конце концов, мельница его. Нет! Она принадлежит Кавана. Раньше принадлежала.
Лука приветливо поздоровался с Марселлой, надеясь, что она не почувствует волнения от допущенной им в мыслях ошибки.
- Думаю, нам будет нетрудно заставить ее крутиться, - сказал он. - Вода приводит в движение жернова, а геотермальный кабель подает питание на маленькие механизмы. Так что электричество у нас будет.
- Что ж, приятно слышать. Склады, разумеется, обворованы начисто, - она указала на большие подсобные помещения. Тяжелые деревянные покореженные двери, открытые настежь, висели под опасным углом. - Раз уж продуктов больше нет, никто сюда больше не наведывается.
- Ну что ж... - Лука замолчал, почуяв смятение в мыслях Джохана. Повернувшись к нему, он увидел, что ноги молодого человека подогнулись, и он опустился на колени. - Что это?..
Юноша задрожал и прижал кулаки ко лбу. Лицо выразило страшную сосредоточенность. Лука присел рядом:
- Что с тобой, черт побери?
- Ничего, - прошелестел голос Джохана. - Ничего страшного, просто голова закружилась, вот и все, - на лице и руках его блестел пот. - Верховая езда меня разгорячила. Сейчас приду в себя, - тяжело дыша, он с трудом поднялся на ноги.
Лука посмотрел на него непонимающим взглядом. Как можно болеть в этом дивном мире, где силой мысли ты превращался в творца? У Джохана, должно быть, сильное похмелье, и тело не слушается сигналов, исходящих от мозга. Но его заместитель обычно не слишком увлекался кутежами.
Марселла хмурилась, нерешительно поглядывая на них. Джохан с трудом кивнул, показывая, что ему лучше.
- Пойдем, - сказал он.
С тех пор как Квинн Декстер прибыл в город, на мельницу никто не заглядывал. Внутри было прохладно; электричество отключено. Сквозь высокие закопченные окна безжизненным перламутром сочился дневной свет. Лука повел людей вдоль транспортера. Большие машины застыли в молчании над ремнями конвейера.
- Сначала перемалывают зерно, вон там, - разъяснял он. - Затем эти машины перемешивают и очищают муку, а эти потом упаковывают ее в мешки. Мы здесь раньше производили двенадцать разных сортов: простую, блинную, грубого и тонкого помола, муку из пшеницы твердых сортов. Торговали ею по всему острову.
- Какая хозяйственность, - протянула Марселла.
Лука пропустил ее замечание мимо ушей.
- Я могу открыть домашние запасы. Но... - он подошел к одной из машин и вытянул из механизма подачи пятифунтовый пакет. Сделан он был из толстой бумаги и украшен товарным знаком Мулен де Харлей - красно-зеленым мельничным колесом.
- Вот вам и первая проблема: нам нужна тара для упаковки муки. Раньше нам их поставляла компания из Бостона.
- Вот как? Давайте их просто придумаем.
Лука вдруг задумался: как случилось, что ей дали такое поручение? Отказалась переспать с главой правления?
- Даже если мы будем производить только белую муку для пекарен и упаковывать ее в мешки, то их потребуется две сотни в день, - терпеливо разъяснял он. - Но ведь людям захочется муки для выпечки домашних пирогов и печенья. А для этого нужно несколько тысяч пакетов в день. И что же, выдумывать каждый пакет в отдельности?
- Ну хорошо, так что же вы предлагаете?
- По правде говоря, мы надеялись, что решение подскажете вы. Наше дело - наладить работу мельницы и обеспечить вас зерном.
- Спасибо, спасибо.
- Благодарности не требуется. Мы живем не при коммунизме. За спасибо ничего не делаем. Вам придется заплатить.
- Нам с вами принадлежит все в равной степени, - голос ее возмущенно задрожал.
- Собственность составляет девять десятых закона, - он безжалостно улыбнулся. - Спросите своего хозяина.
Лука ощутил, что пришедшие с ним люди оценили его шутку (даже у Джохана мысли просветлели). А вот горожане чувствовали себя неловко.
Марселла посмотрела на него с явным недоверием.
- Как, по вашему мнению, мы должны с вами расплачиваться?
- Чем-то вроде долгового обязательства - так мне кажется. Работой, которую вы должны будете для нас сделать. В конце концов, ведь это мы выращиваем вам еду.
- А мы обслуживаем для вас мельницу и развозим муку по всей территории.
- Хорошо. Вот с этого и начнем. Уверен, в Колстерворте найдется немало полезной работы. Нашим тракторам и другой сельскохозяйственной технике понадобятся запасные детали. Все, что нам требуется, это справедливый бартер.
- Я доложу о ваших предложениях правлению.
- Ну разумеется, - Лука подошел к стене, отделявшей транспортер от помещения с главным механизмом. Распределительные щиты с горящими на них янтарными огоньками покрывали кирпичную стену сплошной мозаикой. Лука уверенно нажимал кнопки в последовательности, известной, по-видимому, ему одному. Над головой замерцали и в полную силу загорелись широкие плафоны, осветив все пространство светом, превосходящим по мощности свет солнца за окном. Лука удовлетворенно улыбнулся, догадавшись, что мыслительными процессами управлял сейчас его хозяин.
Чувство довольства мигом растаяло. Следом за ним забеспокоились и другие люди. Все инстинктивно повернулись к наружной стене, словно пытались увидеть что-то сквозь кирпичи. К Колстерворту приближалась группа людей. Темные мысли, точно насупившиеся грозовые облака, заволокли атмосферу.
- Думаю, надо взглянуть, - сказал Лука.
Несогласных не было.

***

Для передвижения по острову они воспользовались железной дорогой. Приспособили для этого обычный поезд, ходивший между городами. Впереди пыхтел паровоз-броневик, тащивший за собой два вагона по типу восточного экспресса. Несколько зенитных безоткатных орудий охраняли поезд с обоих концов, а из кабины машиниста грозно торчал ствол танковой пушки.
Возле железнодорожного моста, переброшенного над каналом, бок о бок стояли на насыпи Лука и Марселла. За ними выстроилась вся их объединенная команда. Туда же, пополняя их ряды, потянулись и горожане. "Словно антитела, реагирующие на вторжение вируса", - подумал Лука. И они имели на это полное право. Люди в этих местах своих мыслей не скрывали, отчего и сплетен здесь почти не было.
Паровоз издал долгий раздраженный гудок. В небо взметнулся фонтан пара. Раздался металлический скрежет и лязг, застучали поршни, останавливая колеса. Пассажиры осознали, что горожане готовы стоять насмерть.
Лука и Марселла не тронулись с места, несмотря на оглушительный вой сирены. Улыбнувшись мысли, пришедшей им в голову одновременно, они сосредоточенно уставились на колею. Рельсы прямо перед их ногами треснули, а потом аккуратно разломились. Болты, крепившие их к шпалам, взлетели в воздух, после чего рельсы закрутились в огромные спирали. Из-под колес поезда выскочило пламя. Пассажирам пришлось приложить немало энергистической силы, чтобы остановить инерционное движение поезда. Он остановился в двух ярдах от спиралей. Из-под клапанов вырвались рассерженные струи пара, на полотно выплеснулась вода. В кабине машиниста громыхнула, открываясь, дверь. Оттуда спрыгнул Брюс Спэнтон.
Одет он был в черную кожаную куртку, глаза скрывали непроницаемо черные очки. По гравию проскрипели тяжелые ботинки. Он направлялся к толпе. Кобура с торчавшим из нее автоматом Узи хлопала его по бедру с каждым шагом.
- Привет, - пробормотал Лука. - Похоже, в молодости кто-то чересчур насмотрелся идиотских боевиков.
Марселла подавила улыбку, когда "плохой парень" остановился перед ними.
- Эй, ты, - прорычал Брюс Спэнтон. - Ты мне мешаешь, приятель. Будь счастлив, что еще жив.
- Чего вам здесь надо, ребята? - устало спросил Лука. Темные флюиды, исходившие от Спэнтона и его спутников из поезда, были неподдельны. Не все еще на Норфолке успокоились, вернувшись из потустороннего мира.
- Мы с ребятами просто проезжали мимо, - сказал Спэнтон с вызовом. - Это что, запрещено законом?
- Закона нет, зато есть много пожеланий, - ответил Лука. - Здесь вас никто не ждет. Уверен, ты уважаешь мнение большинства.
- Пошел ты... сам знаешь, куда. Что ты будешь делать? Копов позовешь?
Большой серебряный значок шерифа материализовался на груди Марселлы.
- Я из полиции Колстерворта.
- Послушайте, - заговорил Брюс Спэнтон. - Мы просто решили осмотреть город. Повеселиться немного. Пополнить съестные запасы, разжиться Норфолкскими слезами. А завтра отчалим. Мы не хотим никакого шума. А оставаться здесь мы не собираемся. Зачем нам ваша зачуханная дыра? Понимаете, что я имею в виду?
- А как вы собираетесь расплачиваться за еду? - спросила Марселла. Лука еле сдержался, чтобы не бросить в ее сторону нахмуренный взгляд.
- Расплачиваться? - изумленно завопил Спэнтон. - Ты что, обалдела, сестренка? Мы теперь ни за что не платим. Все это сгинуло вместе с законниками. Кто нынче платит?
- Так дело не пойдет, - вмешался Лука. - Это наша еда. Не ваша.
- Она вовсе не твоя, балбес. Она принадлежит всем.
- Мы ее добыли, а не вы. Она наша. Понял?
- Да пошел ты. Мы жрать хотим. Имеем на это право.
- Теперь я тебя вспомнил, - сказал Лука. - Ты из банды Декстера. Его холуй. Что, скучаешь по нему?
Брюс Спэнтон указал на него пальцем.
- Я тебя запомню, подонок. Ты еще пожалеешь.
- Прежде чем отправляться в гости, научись манерам, - сказал Лука. - И следуй им. А теперь полезай на свою жалкую карикатурную машину и отчаливай. Или оставайся у нас. Мы тебе полезную работу предоставим. Будешь, как и остальные, зарабатывать себе на проживание. Потому что на паразитов мы тут не работаем.
- Дадите рабо... - гнев и недоумение были так велики, что Брюс Спэнтон даже не договорил. - Что, клянусь преисподней, это такое?
- Специально для тебя: преисподняя. А теперь валите отсюда, пока мы вас силой не заставили, - за спиной Луки послышались одобрительные возгласы.
Брюс Спэнтон оглянулся, посмотрел на толпу и ощутил их воинственное настроение.
- Да вы, подонки, все тут поголовно спятили. Понимаете? Спятили! Не успели мы все выбраться из этого дерьма, как вам опять туда захотелось.
- Все, что мы делаем, - это строим себе нормальную жизнь, как умеем, - сказал Лука. - Присоединяйтесь к нам или отваливайте.
- Ну, мы еще вернемся, - сказал Брюс Спэнтон сквозь зубы. - Увидишь. И люди присоединятся к нам, а не к тебе. Знаешь, почему? Да потому, что это легче! - он направился к поезду.
Марселла улыбнулась Луке.
- Мы победили. Показали этим ублюдкам. Оказывается, мы с тобой не такая плохая пара. Теперь мы их больше не увидим.
- Это всего лишь островок на маленькой планете, - сказал Лука. Последний выпад Спэнтона обеспокоил его больше, чем того бы хотелось.

Глава 3

Они не ощущали ни усталости, свойственной человеку, ни тянущей боли. В контрольную нейросеть поступали предупреждающие сигналы о понижении уровня сахара в крови и мышечном напряжении. Сайнон подумал, что они, должно быть, высвечивались на дисплее не в виде ярких картинок, излюбленных адамистами, а представляли собою серые, невыразительные значки. Зато расшифровать их было проще простого.
Приобретенным им телом он остался вполне доволен. Полученные при монтаже глубокие шрамы почти затянулись. Несколько дней, и небольшое ограничение в движениях пройдет без следа. Способность к ощущениям соответствовала эденистским стандартам. Майкл Салдана, видно, не поскупился на разработку биотехнической конструкции.
Адаптация к новым обстоятельствам придала уверенности. Он чувствовал себя, как пациент, с которого в процессе выздоровления снимают ненужные медицинские повязки. Через те же ощущения проходили и остальные сержанты, испытывавшие эмоциональный подъем. Всех их связывала родственная связь, и общее чувство удовлетворения слилось у них в синергический <Синергия - коррелирующее или взаимоусиливающее действие двух и более факторов. - (Примеч. пер.)> оптимизм.
Несмотря на полное отсутствие гормональных желез, Сайнон в нетерпении ожидал начала кампании по освобождению Мортонриджа. Не успели отчалить, как он выпросил у "Катальпы" разрешение воспользоваться его сенсорными сетчатками. В мозгу тут же возникла картина внешнего мира. Омбей предстал перед ним в виде серебристо-голубого полумесяца, удаленного на расстояние в сто двадцать тысяч километров. Грязновато-коричневые пятнышки астероидов, присыпанные серебристой космической пылью, на высоких орбитах вращались вокруг планеты. Промышленные станции астероидов преломляли солнечные лучи. Космоястребы, родственники "Катальпы", соскакивали один за другим с причалов и, набирая скорость, неслись к планете.
В одном только их отделении имелось свыше трех сотен биотехнических космических кораблей, причем явились они сегодня в княжество далеко не первыми. Центр стратегической обороны Королевского флота на Гайане управлял не только военной операцией, но и контролировал прибытие гражданских космических кораблей.
Космоястребы вместе с приписанными к Королевскому флоту адамистскими кораблями, представлявшими все звездные системы, приблизились к планете и образовали вокруг экватора пятисоткилометровую спираль. Крейсеры-штурмовики Конфедерации доставили морской батальон. Даже космоястребам любопытно было взглянуть на огромные космические корабли последнего поколения.
Спустившись на низкую орбиту, "Катальпа" вынужден был ждать восемь часов, пока не дошла очередь до космоплана, находившегося в его ангаре. Затем первую партию сержантов, с Сайноном в том числе, отправили в Передовой форт. На горизонте возникли очертания западной береговой линии материка Ксингу. Сенсоры засекли чуть видное издалека красное облако. Казалось, пространство между небом и землей осветили неоновые лучи. Когда они пошли на снижение, красная туча нырнула в глубину, и больше они ее не видели.
- Они наверняка знают, что мы здесь, - сказал Чома. - Над океаном каждый день барражирует десять тысяч космических кораблей, не услышать их невозможно.

Предыдущая страница 4 Следующая страница


5 Питер Гамильтон

В двадцать пятом столетии Чома был менеджером на Юпитере, в компании, занимавшейся астронавигацией. Он не скрывал от других сержантов, что познания его касательно космических приборов столетней давности вряд ли могут быть в настоящее время востребованы. Интересовали его главным образом стратегические игры. Испытательные площадки, которыми охотно пользовались эденисты, для него и для чудаковатых его друзей-энтузиастов были неприемлемы. Им нужны были настоящие грязь, лес и скалы, редуты, тяжелые рюкзаки и жара, костюмы и езда на лошадях, марш-броски и боль в суставах, бочонки пива, секс в высокой траве и песни у костра. Чому поэтому чуть ли не причисляли к опытным солдатам.
Многие бывшие участники стратегических игр оживили сейчас сержантские тела. Казалось странным, что среди них так мало бывших разведчиков, их опыт был бы сейчас неоценим.
- Весьма вероятно, - согласился Сайнон. - Продемонстрировал же Дариат свои способности восприятия когистанскому Согласию; так что можно не сомневаться: объединенные усилия одержимых наградят их даром предвидения.
- Да, к тому же и космические корабли над головой.
- Но красное облако мешает их рассмотреть.
- Не слишком на это рассчитывай.
- Это тебя беспокоит? - спросил Сайнон.
- Не особенно. Неожиданность никогда не была нашим стратегическим козырем. Самое главная надежда на то, что масштабы армии Освобождения станут шоком для Эклунд и для ее войск.
- Лучше бы у нас был боевой опыт, а не теоретические знания.
- Чего-чего, а опыта ты наберешься за очень короткое время.
Космоплан "Катальпы" прокатился по одной из трех проложенных параллельно друг другу взлетных полос нового порта Передового. Следующий космоплан приземлился через сорок четыре секунды, и это вызвало беспокойство у Сайнона. Он счел временные промежутки растянутыми. Самолеты с вертикальным взлетом и приземлением по другую сторону контрольной башни справлялись с этим гораздо быстрее.
В течение некоторого времени главной заботой порта оставались погрузочно-разгрузочные работы. В ангарах кипела работа. Механоиды и люди, объединив усилия, управляли грузовым потоком. Любое промедление могло вызвать катастрофический сбой в работе. Чуть ли не все транспортные средства армии Освобождения занялись перевозкой груза. Пассажирские корабли были пока на орбите..
Морпехи Королевского флота устроили Сайнону и другим сержантам испытания, как только они спустились по трапу на взлетное поле. То, что тесты предварительные, было понятно, но Сайнон остался доволен тем, что проверили всех. Доставивший их космоплан отошел в сторону и встал в очередь таких же машин, ожидающих команды на взлет. Тут же приземлился новый космоплан и скинул на поле трап. Морпехи занялись вновь прибывшей бригадой.
Связной, офицер-эденист, сообщил, что до форта им предстоит добираться пешком. Солдаты двинулись в арьергарде длинной линии сержантов и морпехов, маршировавших по только что уложенной гравийной дороге, после чего вышли на новую шестирядную автомобильную трассу. Сайнон заметил, что армию Конфедерации составляли не только морпехи, и подошел к наемнику, более рослому, чем он сам. Коричневая кожа на лице не отличалась текстурой от кожи животного, мускулистая шея поддерживала круглый череп. Вместо носа и рта - отверстие, прикрытое решеткой, глаза огромные, широко расставленные, с зелено-голубой радужкой.
На вопрос, заданный Сайноном, последовал ответ. Наемник оказался Еленой Дункан.
- Простите меня за любопытство, - сказал Сайнон. - Но чем вы тут занимаетесь?
- Я волонтер, - ответила Елена Дункан нормальным женским голосом. - Мы входим в оккупационные войска. Вы отберете землю у этих ублюдков, а мы будем сохранять ее для вас. Таков наш план. Послушайте, я знаю, вы, эденисты, не одобряете таких, как я. Но морпехов для охраны Мортонриджа здесь явно недостаточно, поэтому вам придется пользоваться нашими услугами. К тому же у меня друзья на Лалонде.
- Я не против вас. Наоборот, я скорее рад, что у нас есть солдаты, имеющие боевой опыт. Жаль, что у меня его пока нет.
- Да? Ну, это как раз то, чего я никак не пойму. Вы пушечное мясо, и сами это знаете. Но это вас не беспокоит. Что до меня, то я иду на риск. Это мой жизненный выбор, и я сделала его очень давно.
- Меня это не волнует, потому что я не человек. Я всего лишь очень сложный биотехнический автомат. У меня нет мозга, всего лишь несколько процессоров.
- Но ведь вы представляете собой личность, так?
- Это всего лишь моя копия.
- Ха! Вы слишком откровенны. Но жизнь есть жизнь, в конце концов, - она замолчала и откинула голову. Мускулы, словно толстые веревки, натянулись на шее.
В этот момент шел на посадку космоплан СК500-090, прозванный "Буревестник". Гигантская машина была по крайней мере вдвое крупнее любого грузового космического корабля, приземлявшегося на здешней взлетной полосе. На землю спустились двенадцать шасси. Рев "Буревестника" ударил по ушам. Из-под всех девяноста шести тормозных барабанов вырвался грязный дым.
- Черт возьми! - пробормотала Елена Дункан. - Никогда бы не подумала, что сподоблюсь увидеть этакое чудо. Настоящая живая армия на марше. Знаете, Сайнон, я ведь из девятнадцатого и двадцатого столетия. С Наполеоном на Москву ходила, в Испании сражалась. Рождена для войны.
- Да ведь это глупо. У вас сейчас есть душа. Не следует так рисковать. Придумали себе какой-то крестовый поход. Лучше жили бы для себя. Не правильно вы поступаете.
- Меня душа зовет. Я почти не отличаюсь от эденистов.
Сайнон удивился:
- Как это?
- Я полностью приспособлена к такому образу жизни. Тот факт, что мои цели отличаются от ваших, не имеет никакого значения. Латон сказал, что выход есть. Я ему поверила. Киинты этот выход нашли. Я счастлива оттого, что знаю: выход есть, и, следовательно, мои поиски не бесцельны. К проигравшим я себя не отношу и сдаваться не намерена. Поэтому и вступила в Освобождение. Так я смогу подготовиться для большой битвы. Рассматриваю кампанию как хорошую тренировку.
Она поправила лямку на плече (вместо пальцев у нее было три больших когтя) и зашагала прочь.
- Это называется избытком фатализма, - заметил Чома. - Какая странная психология.
- Она довольна, - возразил Сайнон. - Желаю ей успеха.

***

В дом было вложено много любви. Даже аристократы Кулу использовали современные материалы при строительстве нарядных дорогих зданий. Мортонридж рос как на дрожжах. Правительство помогало субсидиями фермерам. Их можно было смело отнести к среднему классу. Дома были крепкие, но дешевые, построены из углебетона, доски - из древесной массы, при изготовлении кирпичей использовалась генная инженерия; применялись силиконовое стекло, губчатая сталь для металлических ферм. Несмотря на стандартизацию, базовые компоненты предоставляли архитекторам свободу для творчества.
Это же здание было необычно, оригинально. Грубо-прекрасно. Камень для дома доставили из местной каменоломни. Сложенные из крупных блоков стены не пропускали в дом тропическую жару, поэтому в комнатах было прохладно без кондиционера. Пол и потолок из деревянных балок, прилаженных друг к другу так, как это под силу только настоящему мастеру. Внутри балки эти не были закрыты, щели между ними заполняли тростником и штукатуркой, а сверху покрывали побелкой. Здание дышало историей, как и многие иллюзии, бывшие в чести у одержимых, однако в этом случае никакой иллюзии не было.
К зданию примыкал амбар, тоже каменный. Его тяжелые деревянные двери, открытые настежь, раскачивал ветер.
Стефани Эш дошла до изнеможения, когда "Кармический крестоносец" свернул с главной дороги и вырулил на грязный тракт, чтобы проверить и его. Идея принадлежала Мойо.
- Дорога должна куда-то вести, - настаивал он. - Эту землю заселили недавно. Ничто не успело прийти в упадок.
Спорить с ним она не стала. Они проехали долгий путь по трассе М6 после того, как пристроили детей, и хотели было вернуться назад, к армии Аннеты Эклунд, но войска, расквартированные в Чейнбридже, подчеркнуто их проигнорировали. С тех пор они ездили от берега к берегу в поисках приюта, чтобы отдохнуть и дождаться больших событий, в которых могли бы принять участие. Каждая незанятая ферма, попадавшаяся им на пути, была уже очищена: не было ни продуктов, ни скота. Найти топливо для "Кармического крестоносца" становилось все труднее.
Радостное возбуждение, охватившее их после эвакуации детей, сменилось унынием: ощутить себя в роли беженца было несладко. Не то чтобы Стефани изверилась, но узкая дорога, по которой они сейчас ехали, ничем не отличалась от десятков дорог, изъезженных ими за последние несколько дней. И все же надежды они не теряли.
Пробежав через рощицу деревьев-аборигенов, дорога нырнула в неглубокую, чуть поросшую лесом долину. Среди густой травы по дну ее журчал ручей. Проехав четыре километра, они увидели, что долина, расширившись, превратилась в круглый овраг. Правильная форма его вызвала у Стефани предположение, что это древний кратер. Паутина серебристых ручьев проложила себе путь по склонам оврага и образовала озеро в его центре. Наверху, над оврагом, стоял фермерский дом. От бурлящей воды его отделяла аккуратно подстриженная лужайка. Северные склоны оврага кто-то превратил в спускавшиеся уступами террасы, своего рода солнечную ловушку. Здесь росли десятки фруктовых деревьев и овощи, встретить которые можно было только на Земле: цитрусовые и авокадо, салат и ревень. Местная же растительность вся была убрана. Даже южные склоны покрыты были земной травой, где мирно паслись козы и овцы.
Высыпав из "Кармического крестоносца", они смеялись, словно очарованные дети.
- Здесь никого нет, - сказала Рена. - Чувствуете? Повсюду пусто.
- О Боже, - нервно воскликнула Тина. Она спустилась с нижней ступеньки автобуса, и каблуки ее красных туфель провалились в дорожный гравий. - В самом деле, никого? Да это просто райское место. И мы его заслужили за все наши добрые дела. Я просто не перенесу, если кто-нибудь заявит, что он пришел сюда первый. Это будет несправедливо.
- Транспорта здесь, во всяком случае, нет, - проворчал Макфи. - Вероятно, владельцы получили предупреждение Королевства и скрылись, пока в эти края не нагрянули люди Эклунд.
- Им повезло, - сказала Рена.
- Нам повезло больше, - возразил Мойо. - Здесь просто великолепно.
- По-моему, ирригационная система накрылась, - сказал Макфи. Прикрыв глаза от солнечного света, он прищурился на террасу. - Видите? Там должны быть каналы, чтобы каждый ручей тек на свой уровень, а вода льется водопадом. Растения погибнут.
- Нет, не погибнут, - возразил Франклин Квигли. - И система в порядке. Просто отключено электричество, и некому поправить. Вот и все. Мы за день все настроим. Если тут останемся.
Все повернулись и посмотрели на Стефани. Ей было скорее смешно, чем лестно.
- Не возражаю, - она улыбнулась им. - Лучше места нам не найти.
Вторую половину дня осматривали дом и террасы. При доме был огород с интенсивной обработкой земли. Зерновые здесь не выращивали. Видно было, что дом покинули в спешном порядке. Выдвинутые ящики, одежда, разбросанная по блестящему полу, кран с открытой водой. Два старых, наполовину упакованных чемодана в одной из спален. Однако в кладовой осталось полно продуктов: мука, джемы, засахаренные фрукты, яйца, головки сыра. Большой морозильник набит рыбой и мясом. Тот, кто в этом доме жил, явно не жаловал полуфабрикаты и консервы.
Тина заглянула в кухню, где на полках стояли блестящие медные горшки и кастрюли, и неодобрительно фыркнула.
- Они зашли слишком далеко в своем пристрастии к древности.
- Это соответствует нашему теперешнему положению, - возразила Стефани. - Общество потребления не сможет сейчас выжить.
- Не думай, что я откажусь от шелковых чулок, дорогая.
Мойо, Рена и Макфи вскарабкались к маленькому зданию, которое, как они и предполагали, оказалось водонапорной станцией для ирригационной системы. Стефани и остальные принялись приводить в порядок дом. Через два дня ирригационная система заработала. Не слишком совершенно - их присутствие отрицательно воздействовало на некоторые процессоры, но на водонапорной станции имелось и ручное управление. Даже облачность нехотя уступила их натиску. Чистый солнечный свет, какой освещал города и большие группы одержимых, им получить не удалось, зато растения благодарно впитывали фотонный дождь.
Прошла неделя. Выйдя из дома прохладным ранним утром, Стефани имела право быть всем довольной. Однако действительность лишала ее этого права. Она отворила выходившие на лужайку французские окна и босиком ступила на росистую траву.
В небе, как всегда, носились красные облака, тяжело ударяя по издававшему протестующие стоны воздуху, однако на этот раз враждебный туман вступал в более тонкий резонанс. Слух не мог ничего уловить, но на мозг давило что-то, словно кошмарный сон.
Она спустилась на берег озера и, медленно поворачивая голову то в одну, то в другую сторону, осматривала небо, отыскивая в нем ключ к загадке. Чувство тревоги нарастало у нее с каждым днем, и природу ее она не могла распознать. Это "нечто" ускользало от нее за горизонт, словно затаившая злобу луна.
- Похоже, и ты чувствуешь звучание космического блюза? - печально спросил Кохрейн.
Стефани вздрогнула: она не слышала его приближения. Колокольчики на старинном наряде хиппи не звякали, а поступь его по траве была легка. Изо рта торчала огромная сигарета. Пахло она по-другому, не так сладко, как всегда.
Он заметил ее изумление, и борода, раздвинувшись, не скрыла самодовольной улыбки. Пальцы, унизанные кольцами, вынули изо рта коричневую сигарету и держали ее вертикально.
- Угадай, что я нашел на одной забытой террасе? Этот налогоплательщик, мистер Джон Эпплсид, дом которого мы заняли, оказался не таким уж добропорядочным. Знаешь, что это такое? Настоящий никотин. Совершенно нелегальный в этих местах. Классная вещь. Несколько столетий я так не затягивался.
Стефани снисходительно улыбнулась, а он опять вставил сигарету в рот. Ну как еще можно относиться к Кохрейну? Только снисходительно. В этот момент из дома вышел Мойо. Она сразу почувствовала, что и его одолевают тревожные мысли.
- Ты тоже знаешь, что они здесь? - спросила она печально. - Вот, значит, что имела в виду Эклунд, когда она говорила, что княгиня Салдана готовится.
- И лейтенант Анвер, - пробормотал Мойо.
- Земля чувствует приближение войны, знает, что будет кровопролитие. Как это все... апокалиптично. Я-то надеялась, что Эклунд заблуждается, что она просто хочет держать армию в боевой готовности и поэтому пугает ее коварным врагом.
- Она была права, - вступил в разговор Кохрейн. - Кавалерия наготове. Скоро они по нам ударят.
- Но почему по нам? - недоумевала Стефани. - Почему по этой планете? Мы же сказали, что не тронем их. Мы обещали - и держим слово.
Мойо обнял ее.
- Одно лишь наше присутствие является для них угрозой.
- Но это же глупо. Я просто хочу, чтобы меня оставили в покое. Я хочу, чтобы все смирились с тем, что произошло. Вот и все. У нас сейчас есть эта прекрасная ферма, и мы работаем здесь, не делая никому вреда. Здесь хорошо. Мы обеспечиваем себя, и у нас остается время на то, чтобы подумать. Никакой угрозы мы для Конфедерации не представляем. Если бы нам было позволено остаться здесь, быть может, мы смогли бы помочь всем выбраться из затруднительного положения.
- И я хочу, чтобы нас оставили в покое, - сказал грустно Мойо. - Хочу, чтобы они выслушали нас. Только они не станут нас слушать. Здравый смысл и размышления не имеют значения. У них политическая цель - выкурить нас из Мортонриджа. Как только семейство Салдана и другие лидеры Конфедерации сделали это заявление, как им не стало хода назад. Мы оказались на пути несокрушимой пресловутой силы.
- Может, мне вернуться и вступить с ними в переговоры? Они меня знают. И, быть может, выслушают.
Слова ее вызвали у Мойо тревогу, и он крепче ее обнял.
- Нет. Я не хочу, чтобы ты решилась на такой сумасшедший поступок. Да они и не станут тебя слушать. Только не они. Сначала они будут тебе вежливо улыбаться, а потом засунут в ноль-тау. Я этого не вынесу. Ведь я только-только нашел тебя.
Она положила голову ему на плечо, благодарная за преданность. Он значил для нее очень много, с самого первого дня. И был не только возлюбленным, но и постоянным источником силы.
- Ты не можешь идти, - сказал Кохрейн. - Только не ты. Эти ребята без тебя тут же разбегутся. Ты нам нужна, старушка. Ведь ты для нас что мать родная.
- Но нам здесь долго не продержаться. Княгиня пошлет солдат, и они нас найдут.
- Лучше иметь впереди немного времени, чем совсем ничего. И кто знает, может, прежде чем солдатский ботинок вышибет нашу дверь, карма заготовила нам что-то другое.
- Что-то раньше я у тебя оптимизма не замечала, - поддразнила его Стефани.
- Плохо смотрела, детка. Я ведь не совсем живой. Поэтому и со зрением у тебя проблемы, сечешь? Тебе, старушка, необходима сейчас вера.
- Вот именно, - подытожил Мойо.
- Ладно, ваша взяла, - согласилась Стефани. - С моей стороны жертвоприношения не будет. Остаюсь здесь.
- Да может, они сюда и не придут вовсе, - сказал Мойо. - Может, Эклунд их победит.
- Ни малейшего шанса, - сказала Стефани. - Она сильна и вместе с тем слаба. Правда, не настолько сильна, чтобы одолеть их. Постой и прислушайся, ощути, сколько их там собралось. Эклунд, конечно же, доставит им много неприятностей, но остановить их не сможет.
- Что тогда ты собираешься делать, когда они дойдут до фермы? Будешь сражаться?
- Да нет. Я, конечно, взбрыкну. Это же в природе человека. Но воевать? Нет. А ты? Когда-то ты сказал, что будешь сражаться.
- Это было тогда, когда я надеялся на лучшее. С тех пор я повзрослел.
- И все же это несправедливо, - пригорюнилась она. - Я обожаю вкус к жизни. И в потусторонний мир мне теперь вовсе не хочется. В следующий раз мы поймем, что ничего вечного не бывает, даже если, возможно, это не так. Было бы лучше ничего об этом не знать. Зачем Вселенная преследует нас?
- Это карма, старушка, - сказал Кохрейн. - Плохая карма.
- Я думала, что карма наказывает тебя за твои деяния. Я за свою жизнь никому особого зла не причинила.
- Первородный грех, - напомнил Мойо. - Нехорошая концепция.
- Ты не прав, - сказала она. - Вы оба не правы. Если я что-нибудь сейчас знаю, так это то, что все религии лживы. Все они гнусно, отвратительно лживы. Отныне я не верю в Бога и в судьбу. Всему должно быть дано объяснение, выявлена космологическая причина, - она не вырывалась из объятий Мойо. Слишком устала, чтобы злиться. - Но я не настолько умна, чтобы все это изложить. И вряд ли кто-нибудь из нас сможет это сделать. И остается лишь ждать, пока кто-то умный не сделает это для нас. Черт возьми, как я все это ненавижу. Почему я не способна на великие дела?
Мойо поцеловал ее в лоб.
- По обе стороны от линии фронта, в безопасности, находятся сорок детишек, которые страшно благодарны тебе за то, что ты для них сделала. Я бы не назвал это мелочью.
Кохрейн выпустил кольцо дыма по направлению угнетающей их силы.
- Во всяком случае, пока нам никто не спустил сюда ордера на выселение. Злым военачальникам Королевства хочется схватить нас в первую очередь. Я постараюсь, чтобы налогоплательщикам дорого обошлась погоня за мной.

***

- Мы действительно должны делать это по-настоящему, - простонал Сайнон. - Я имею в виду настоящую физическую тренировку. У нас все проходит на первобытном уровне. Странно, что Ральф Хилтч не закрепил за нами жесткого сержанта-наставника. Он бы привел нас в надлежащую форму.
В то утро сержантов отвезли на полигон, находившийся в десяти километрах к востоку от Передового форта. Это была неровная площадка с зарослями деревьев и макетами зданий. Таких полигонов было здесь двадцать пять. Морпехи Королевского флота готовили еще десять.
Чома вполуха выслушал критические замечания Сайнона, сосредоточив внимание на находившемся перед ними бунгало. Остальные сержанты рассредоточились вокруг полуразрушенного здания. Они обучались находить укрытие. "Глупо, - подумал он, - ведь одержимые почувствуют нас за сотни метров".
Вдруг один из кустов в пятидесяти метрах от него засеребрился и превратился в человекоподобное существо с зеленой кожей и круглыми глазками. Существо это вытянуло руку и выпустило белые огневые шары. Оба сержанта развернулись и нацелили автоматы на пришельца.
- Наши, - сказали они остальным сержантам отделения. Сайнон надавил триггер указательным пальцем правой руки, в то время как левая его рука подбирала на оружейном стволе нужный диапазон огня. Маленькие химические снаряды вылетали с оглушительным ревом, гася все остальные звуки.
Специально для этой кампании Королевство разработало для сержантов статическое оружие. Это был довольно простой вариант обычного автомата. Единственное принципиальное отличие - пуля. Сферической формы со статическим зарядом. Такая форма уменьшала скорость полета в сравнении с обыкновенными пулями (и точность), хотя они и могли умертвить человека. Главным же было то, что они разрушали энергистические способности одержимого. Каждая пуля обладала одинаковым зарядом, но переменный режим огня позволял сержантам приспособиться к индивидуальным особенностям одержимого. К тому же, так как механизм автомата был механическим, то (теоретически) одержимые не могли на него воздействовать.
Прошли три секунды, и зеленый монстр перестал поливать Сайнона и Чому белым огнем. Он превратился в обыкновенного мужчину.
- Вы промедлили с ответным огнем, - сказал им инструктор, - в настоящем бою его белый огонь уничтожил бы вас обоих. И, Сайнон...
- Да?
- Поработай над прицеливанием. Первый твой выстрел был неточен.
- Принято к сведению, - коротко откликнулся Сайнон. А потом, перейдя на режим частного разговора, обратился к Чоме:
- Неточный выстрел, как же! Я просто совершал маневр. Приближающийся огонь - сильный психологический фактор.
- Без сомнения, - сказал Чома, стараясь соблюсти нейтралитет. В это время он внимательно оглядывал территорию, готовясь к новым опасностям. Очень может быть, что на них будет немедленно совершено еще одно нападение.
- Мне кажется, я привыкаю к оружию, - сказал Сайнон. - И обращаюсь с ним, не подключая сознания, на автоматическом уровне.
Чома взглянул на боевого товарища с легким раздражением.
- Так в этом и состоит цель обучения. Обиталище нам в этом случае вряд ли помогло бы. Когда мы покинули Сатурн, Согласие даже и не слыхивало о статическом оружии. Кроме того, я всегда утверждал, что лучшие уроки - это те, которые даются тебе с трудом.
- Да ну тебя с твоей олимпийской философией. Неудивительно, что она вышла из моды, когда я появился на свет.
- Но ты теперь имеешь о ней представление?
- Имею.
- Ну и хорошо. Пойдем теперь к тому зданию, а то получим наряд на мытье туалета.
Сайнон жалобно вздохнул.
- Хорошо.

***

Княгиня Кирстен подрегулировала импланты сетчатки, доведя изображение до полной четкости: она хотела как следует рассмотреть все, что происходит на тренировочной площадке. В мозгу ее постоянно крутилась слышанная когда-то фраза: я не знаю ничего о врагах, но видит Бог, они меня пугают. Она впервые увидела наяву, а не на экране, огромных биологических роботов. Их размеры и движения производили сильное впечатление. Теперь она была рада, что Ральф Хилтч осмелился предложить их для участия в кампании. В то время она была только рада, что выбор за нее сделал Алли. У семьи всегда не хватало смелости принять важное решение. Хвала Господу, что он не трус. Так было всегда, с самого детства: мы всегда ждали, когда он скажет свое слово.
Несколько сотен темных фигур ползли в высокой траве, скользили, бежали под деревья и кусты, а цветные голографические изображения устраивали им засаду. Воздух сотрясался от автоматных очередей. Постепенно она привыкала к шуму.
- Они явно прогрессируют, - заметил Ральф Хилтч. Он стоял рядом с княгиней на крыше штаба. Оттуда им был хорошо виден весь полигон. За их спинами расположились офицеры и министры. - Два занятия, и сержант обучен. На подготовку вспомогательных войск уходит больше времени. Не поймите меня превратно: морпехи - превосходные воины. И не только те, что служат в Королевском флоте. Союзники прислали нам самых лучших морпехов, да и наемники представляют грозную силу. Дело в том, что они слишком полагаются на свою нанотехнику как при ведении огня, так в тактических вопросах. Поэтому мы запрещаем ее использовать. Ведь в прямом бою с одержимыми она выйдет из строя первая.
- Сколько подготовлено сержантов? - спросила Кирстен.
- Около двухсот восьмидесяти тысяч. Мы обучаем по тридцать тысяч в день. Каждый день открываем по пять полигонов. Мне хотелось бы ускорить процесс, но даже при наличии бригад флота Конфедерации у меня недостаточное количество инженерных войск. Я должен сбалансировать их силы. Приоритетной задачей для меня является сейчас окончание работ на Передовом форте.
- Похоже, что вы держите все под контролем.
- Все на самом деле просто. Мы сообщаем на главный компьютер все, что нам нужно, и он все устраивает. Впервые в истории командующий может не волноваться из-за логистиков.
- При условии, что одержимые не подберутся к AI.
- Маловероятно, мадам, поверьте мне, маловероятно. И даже на этот случай в него заложен файл о непредвиденных обстоятельствах.
- Хорошо. И все же, нельзя быть слишком самоуверенными. Итак, когда думаете начать операцию?
- В идеале мне бы хотелось начать ее через три недели, - он улыбнулся в ответ на вскинутые брови княгини. Все два часа, проведенные на стрельбище, за ними наблюдали репортеры. Со стороны казалось, что военных ресурсов у них достаточно для захвата двух планет. - Больше всего времени уйдет на начальную атаку. Мы должны взять в кольцо весь полуостров, и удавка эта должна быть очень крепкой, иначе мы сильно рискуем. Учтите, войска у нас неопытные, да и оружие не пристрелянное. Чем дольше мы будем тренироваться, тем больше шансов на успех.
- Я понимаю, Ральф. Но минуту назад вы говорили о балансе сил, - она оглянулась на Леонарда Девилля, который нехотя пожал плечом.
- Мы возлагаем большие надежды на успех, и не только здесь, на Омбее. Мы получили большую поддержку от наших политических союзников и флота Конфедерации. Думаю, мне не надо напоминать вам то, что сказал король.
- Нет, мадам, - Алистер II сам назначил его командующим операцией на последней их встрече. Король отмел все его сомнения и возражения, касавшиеся расходов и общественного мнения.
Успех. От него ждали именно этого. И он должен был его обеспечить.
В отличие от княгини, Ральф не мог оглянуться на своих людей в поиске поддержки. Он, однако, представлял, что могла бы сказать на это Жанна Пальмер. И она была бы права.
- Предварительное развертывание возможно провести через три дня, - сказал он. - Тогда сама операция начнется через восемь дней.
- Хорошо, Ральф. Даю вам восемь дней отсрочки. И ни днем больше.
- Да, мадам. Благодарю вас.
- А вы уже опробовали ваше статическое оружие на одержимых?
- Нет, мадам. К сожалению, нет.
- Выходит, вы идете на риск. Ведь вам необходимо заранее знать о его эффективности?
- Оно либо будет работать, либо нет. Мы не хотим предупреждать Эклунд заранее, иначе они примут ответные меры. Мы узнаем, эффективно оно или нет, в первые же секунды нападения. Если нет, пехота воспользуется обычным оружием. Я лишь буду молиться, чтобы этого не произошло, иначе мы причиним невосполнимый вред телам, которые стараемся возвратить. Но теоретически все верно, и оружием этим легко пользоваться. Катал и Дин создали концепцию. Все будет ясно с самого начала, так что я оставил бы все как есть.
- Вы сотворили много чудес, Ральф. Теперь наше семейство хочет, чтобы вы одержали настоящую победу.
Ральф благодарно кивнул и снова обратил взор на площадку. В этот момент шла пересменка. Сотни раскрасневшихся грязных сержантов уходили вместе с обычными солдатами с полигона. Правда, обычными солдатами назвать наемников было бы тоже неверно.
- Одни вопрос, - обратился к нему Леонард Девилль. Он словно извинялся. - Я понимаю, вы совсем не это хотели бы сейчас услышать. Но вы, кажется, предоставили репортерам помещение, из которого они будут наблюдать атаку? А AI поставили об этом в известность?
Ральф улыбнулся. На этот раз, не скрываясь, он переглянулся с Пальмером, прежде чем обратить взор на министра внутренних дел. Княгиня дипломатично отвернулась, глядя на возвращавшихся сержантов.
- О да. Вы будете получать изображение, не уступающее по накалу тому, что Келли Тиррел показывал на Лалонде. Это будет публичная война.

***

Чейнбридж изменился. Аннета Эклунд превратила его в гарнизонный город и разместила там штаб-квартиру. Выбрала она его из-за местоположения. С одной стороны, он находился довольно близко к передовой, так что она успевала развернуть нерегулярные части, явись туда войска Королевства вытряхивать души из одержимых; а с другой стороны, и довольно далеко, чтобы не попасть под наблюдение сенсорных датчиков и под огонь платформ стратегической обороны. Итак, она призвала соратников и дала им иллюзию свободы. Собранному ею сброду разрешалось пировать и беситься при условии, что на следующий день они будут исполнять ее приказы. Сознание того, что они будут делать что-то волнующее и даже героическое, объединяло всех. Они превращались в единство, пусть громоздкое и не вполне надежное. Каждый вечер устраивались вечеринки с танцами, на которые потянулись и другие люди. Это был счастливый город, и порядок в нем соблюдался. Аннета восстановила даже бездействовавшую до тех пор коммуникационную сеть, и из старой городской ратуши, ставшей командным пунктом, поддерживала связь с назначенными ею руководителями захваченных городов полуострова. Для усиления своей власти она больше не могла ничего сделать, но в целом ей удалось создать маленькое работоспособное общество. Так продолжалось до тех пор, пока горожане не осознали, что королевство нарушит слово и осуществит агрессию с целью освобождения душ из узурпировавших их тел.
Чейнбриджским вечеринкам пришел конец. Несколько нарядных жилых домов изменили свою наружность и стали депрессивно мрачными, похожими на крепости. Тыловики, бонвиваны и ротозеи выехали в сельскую местность. Город готовился к войне.
Из окна офиса она смотрела вниз, на мощеную площадь. Чаши отключенных фонтанов забиты мусором. Под росшими по периметру площади деревьями аккуратными рядами выстроились машины - в основном автомобили, управляемые вручную, и фермерские вездеходы. Настоящие машины, никакой иллюзии. Над несколькими из них работали инженеры, готовили к предстоящей кампании.
Аннета вернулась к длинному столу, за которым сидели десять старших офицеров. Слева и справа от себя она усадила Девлина и Милна. На этих людей она рассчитывала более других. Девлин утверждал, что был офицером в Первую мировую войну. Милн работал помощником инженера в эпоху паровых машин, и это делало его волшебником во всем, что касалось механики, зато в электронике, по его собственному признанию, он почти не смыслил. За ним сидел Хой Сон, ветеран партизанского движения в начале двадцать первого века. Он называл себя агитатором за экологию. Анкета выяснила, что войны, в которых он участвовал, были не национальные, а скорее корпоративные. Он обладал тактическим ноу-хау, которое в сложившейся ситуации было для них бесценно. Остальные командиры подразделений были избраны на свои посты благодаря личным качествам. Их лояльность оставалась под вопросом.
- Каковы цифры на сегодняшний день? - спросила Анкета.
- Прошлой ночью дезертировало почти сорок человек, - ответил Девлин. - Паршивцы. В мое время их расстреляли бы за трусость.
- Слава Богу, сейчас не твое время, - заметил Хой Сон. - Когда я сражался против осквернителей, укравших мою землю, со мной были легионы людей, которые делали то, что должно, потому что дело наше было правое. Не были нужны ни вооруженная полиция, ни тюрьмы, чтобы заставлять людей выполнять приказы. И здесь нам этого тоже не надо. Если люди не хотят воевать, их не сделаешь хорошими солдатами.
- Бог на стороне больших батальонов, - усмехнулся Девлин. - Трескучее благородство не гарантирует победу.
- Мы и не собираемся побеждать, - мирно улыбнулся Хой Сон. - Ты разве до сих пор этого не понял?
- Во всяком случае, мы очень постараемся. К черту твои пораженческие разговоры. Удивительно, что ты не сбежал вместе с дезертирами.
- Довольно, - вмешалась Аннета. - Ты и сам знаешь, Девлин, что Хой Сон прав. Ведь ты почувствовал, какие силы собирает против нас Королевство. Король никогда не пошел бы на нас войной, если бы не был уверен в победе. И привлек эденистов, которые уж точно не будут участвовать в глупом предприятии. Это показательная война: они хотят продемонстрировать всей Конфедерации, что нас можно победить. Они не могут себе позволить поражение. И за ценой не постоят.
- Тогда какого черта ты хочешь от нас? - удивился Девлин.
- Надо эту цену сделать заоблачной, - сказал Хой Сон. - Ведь они на все готовы прилепить табличку с ценой. Нам, скорее всего, не удастся победить их на Мортонридже, зато предотвратим следующие кампании армии Освобождения.
- Они взяли с собой репортеров, - сказала Анкета. - Чтобы похвастаться победой. Эта война будет вестись на два фронта: физическом, том, что будет здесь, и эмоциональном, его масс-медиа представит всей Конфедерации. Вот на этом фронте нам необходимо выиграть. Надо показать репортерам ужасную цену, которую Конфедерация заплатит за свою победу. Думаю, Милн уже кое-что приготовил.
- Дела на этом фронте идут неплохо, девочка, - отозвался Милн. Он важно сосал большую глиняную трубку. - Я обучаю нескольких ребят, открываю им секреты мастерства. Электричество не применяем, в этом я не специалист. Так что мы вернулись к началам. Я тут кое-что придумал по части взрывчатых веществ. Мы заложим их в ловушки, как только все будет готово.
- Какого рода ловушки? - спросил Девлин.
- Противопехотные мины, минирование зданий, ямы-ловушки и тому подобное. Хой показывал нам, что в свое время он использовал во время войны. Довольно хитроумные вещи. И все с механическими триггерами. Сенсоры их не распознают. Уверен, парни Хилтча от нас наплачутся. Мы заминировали мосты и эстакады в местах пересечения с М6. В общем, сделали все, чтобы задержать мерзавцев.
- Очень хорошо, - сказал Девлин. - Однако при всем уважении к вашей работе, не думаю, что несколько завалов доставят трудности их транспорту. Припоминаю танки, что были в наше время... огромные, страшные, они могли пройти по любой поверхности. А уж сейчас, семь столетий спустя, инженеры наверняка их усовершенствовали.
- Разрушение дорожных перекрестков, может, и не принесет решающего перелома, но и это будет неплохо, - бесстрастно заметил Хой Сон. - Нам известно, как велика армия Освобождения, но это делает ее неуклюжей. Они воспользуются дорогой М6. И если даже сами войска по ней не пойдут, то они наверняка будут переправлять по ней вооружение и провиант. Если мы станем задерживать их хотя бы на час в день, то нанесем им тем самым урон. Такая задержка даст нам выигрыш во времени для нанесения ответного удара. Это хорошая тактика.
- Хорошо. Не спорю. Но ведь все эти мины, западни и взорванные мосты - пассивный ответ. А что ты придумал для атаки?
- Мои ребята обнаружили здесь, в Чейнридже, довольно много фабрик, - вступил в разговор Милн. - Станки вполне работоспособны, их можно запустить вручную. Я собираюсь изготавливать на них детали для высокоскоростных охотничьих ружей. Не знаю, каковы в бою автоматы, с которыми, по словам душ, тренировались парни Хилтча. Одно знаю, моя винтовка стреляет вдвое быстрее.
- На них будут бронежилеты, - предупредил Девлин.
- Мне это известно. Но Хой рассказал мне о кинетических пулях. Наши оружейники сейчас вовсю их изготавливают, так что дней через пять их будет достаточно. С ними мы сумеем нанести им ощутимый вред, вот увидишь.
- Спасибо, Милн, - сказала Аннета. - Ты провел большую работу, особенно если учесть наши скромные возможности и силу противника.
Милн махнул в ее сторону трубкой.
- Мы себя не посрамим, девочка. Не беспокойся.
- Я в этом уверена, - затем она оглядела командиров и почувствовала целый диапазон эмоций, начиная от страха и заканчивая глупым самодовольством. - Теперь, когда мы приблизительно представляем наши сильные стороны, нужно решить, как провести развертывание. Девлин, ты, вероятно, лучший среди нас стратег...
- Тупоголовый консерватор, - пробормотал под нос Хой Сон.
Аннета вскинула бровь, и старый партизан примирительно пожал плечами.
- Что, по твоему мнению, будет делать Хилтч? - спросила она.
- Две вещи, - сказал Девлин, игнорируя Хой Сона. - Во-первых, их начальная атака должна быть устрашающей. Он бросит на нас все силы, пойдет по всем фронтам. Мы столкнемся с массивным наступлением войск, с ковровой бомбардировкой, артиллерийским огнем. Его цель - деморализовать нас с самого начала, дать нам понять, что дело наше проиграно. Я рекомендую немного отойти от границ полуострова, чтобы не стать легкой целью. В это время западни Милна собьют им их график и отодвинут немедленный, видный всем успех, о котором раструбили бы репортеры.
- Понятно. А в чем заключается вторая его задача?
- Намеченные им цели. Если у него есть здравый смысл, то он сначала пойдет на наши центральные населенные пункты. С каждой потерей наша сила слабеет, а его операция становится намного проще.
- Центральные населенные пункты! - раздраженно воскликнула Аннета. - Какие такие пункты? Люди бегут из городов толпами. Администрации сообщают, что в городах сейчас население уменьшилось вдвое по сравнению с тем, что было у нас при взятии Мортонриджа. Они вроде наших дезертиров, бегут в горы. Мы сейчас размазаны по земле тоньше, чем голубиный помет.
- И вовсе не в горы они бегут, - мягко упрекнул Хой. - На фермы. Этого и следовало ожидать. Тебе ли не знать о ситуации с продуктами? Надо было развивать инфраструктуру, а не строить военные базы, и тогда все было бы по-другому.
- Это что, критика?
В его тихом смехе Аннете послышались издевка и превосходство, что ее возмутило.
- Призыв к индустриализации, от меня? Увольте! Я смотрю на землю и людей как на нечто нераздельное. Природа приводит нас в наше естественное состояние. А вот города, маленькие и большие, с их машинами и голодом, породили коррупцию и разложили человеческое общество. Необходимо защищать людей, которые решили жить на земле в единении с природой. В этом и состоит главная задача.
- Благодарю за партийный манифест. Он, однако, не меняет того, что я сказала. У нас нет этих центральных многонаселенных городов, в которых можно было бы устроить засаду для войск Хилтча.
- Они у нас будут. Согласен с Девлином: Хилтч устроит громкое начало. И это сыграет нам на руку. Как всегда, в случае агрессии люди объединяются. Они поймут, что по отдельности они не смогут оказать сопротивление силам Освобождения, и станут собираться в отряды. Мы снова станем единым народом. Тогда и разгорится сражение.
Улыбка Аннеты выразила ее искреннее удовлетворение.
- Вспомните Стефани Эш. Что я ей тогда сказала - выбирай, на чьей ты стороне. И что же? Эта добропорядочная корова только вежливо улыбалась. Думала, что ее взгляд на мир верен и что я в конце концов с ней соглашусь. Похоже, я буду смеяться последней, пусть даже и недолго. Черт возьми, мне это принесет не меньше удовольствия, чем те сюрпризы, которые я поднесу своему старому другу Ральфу.
- Ты и в самом деле веришь, что в твои войска снова пойдут добровольцы? - спросил Девлин Хой Сона.
- Неужели тебе не о чем больше подумать, кроме собственного положения и власти? Да ведь самые большие потери врагам нанесут не войска, а объединившийся народ. Возьми хоть нас десятерых, и деструктивный потенциал нашей энергистической силы на порядок превзойдет силу артиллерийского огня сил Освобождения.
- И составит один процент от самого слабосильного мазера платформы стратегической обороны, если мы к тому же не попадем сначала под их лазерные лучи, - устало сказала Аннета. Ей надоела их пикировка. - Дело ведь не в численности, а в нашем умении наладить связь и организованно провести оборону. И мы должны не отступать от этого до тех самых пор, пока последний из нас не попадет в ноль-тау.
- Согласен, - ответил Девлин. - Будем наносить точечные удары по мерзавцам и убегать. Но все нужно продумать.
- Верно, и вот тут я хочу, чтобы вы действовали согласованно. Твоя стратегия, Девлин, в сочетании с тактикой Хой Сона обратится в смертельный альянс, эквивалент Королевства и эденистов.
- Вдохновенное сравнение, - хихикнул Хой.
- Спасибо за комплимент. А теперь посмотрим на карту и решим, кого мы куда пошлем.

***

В тот день, когда над Новой Калифорнией появился флот Организации, в операционном центре снова дежурил Эммет Мордден. Сначала выскочили черноястребы, направлявшиеся в официальную аварийную зону, в ста тысячах километров над Монтереем. Следовательно, где-то неподалеку шли адамистские корабли. Эммет срочно вызвал пятерых операторов и приказал отслеживать на мониторах прибытие черноястребов. Биотехнические корабли шли, разумеется, к аварийной зоне, однако при наличии на борту одержимых офицеров всякое могло случиться. Намерения и их осуществление - разные концепции. Хотя время появления выверено четко: один черноястреб каждые двадцать секунд.
Большие голографические экраны, щелкая, несколько раз меняли перспективу, показывая в крупном масштабе то одну, то другую картинку. Черные значки залепили мониторы грязным дождем.
AI всасывал поток информации, поступавшей с сенсоров платформ стратегической обороны, и вычерчивал лихорадочные траектории космических кораблей. На дисплеях каждой консоли запрыгали многочисленные векторы. Операторы, вглядевшись, устанавливали связь с коммуникационными сетями, выясняя, находятся ли эти корабли под контролем Организации. Эммет так поглощен был этой работой, что только через несколько минут понял: здесь что-то не так. Во-первых, они оказались здесь слишком рано. До Транквиллити корабли адмирала Колхаммера не могли еще долететь. Во-вторых, их было слишком много. Даже если засада завершилась полным успехом, без потерь не обойтись. Будучи лейтенантом Капоне, он трезво оценивал эффективность его флота.
Когда два этих факта предстали перед ним во всем своем безобразии, он почувствовал, что мысли Джулла фон Холгера заметались, как встревоженные птицы. Холгер беседовал с черноястребами.
- Что происходит? - спросил Эммет. - Почему они вернулись? Они что, проиграли, струсили или еще что?
Джулл фон Холгер озадаченно покачал головой, не желая первым сообщать плохую новость.
- Нет, они не проиграли. Их цель... Транквиллитн спрыгнула с орбиты.
Эммет, нахмурившись, посмотрел на него.
- Послушай, вызови Луиджи, хорошо? Я сам ничего не понимаю.
Эммет посмотрел на него долгим, недовольным взглядом, затем повернулся к своей консоли. Он приказал предоставить канал для переговоров с флагманом "Сальваторе".
- Что происходит? - спросил он, когда в углу дисплея возникла мутная картинка с Луиджи Бальзамао.
- Она провела нас, - сердито закричал Луиджи. - Эта ведьма Салдана сбежала. Одному Богу известно, как ей это удалось, но вся эта штуковина выпрыгнула, как какой-нибудь черноястреб. Никогда не слышал, что обиталище на это способно. Ты ведь нас об этом не предупреждал. Тебя в Организации почитают за вундеркинда. Чего же ты, черт тебя подери, ничего нам не сказал?
- О чем? Что ты имеешь в виду? Кто это выпрыгнул?
- Почему ты не слушаешь, осел? Обиталище! Обиталище ушло от нас перед самым носом!
Эммет уставился на дисплей, отказываясь верить тому, что только что услышал.
- Срочно свяжусь с Аль Капоне, - сказал он.

***

На двустворчатые двери апартаментов Капоне он впервые смотрел со страхом. Перед входом, выставив блестящие автоматы, стояли охранники в коричневых двубортных костюмах. Это были дюжие парни с тяжелыми, поросшими темной щетиной подбородками. В комнате за дверью, по ощущениям Луиджи, его поджидали несколько людей. Мысли их были безрадостны. Луиджи вспомнил обо всех упреках и наказаниях, которые претерпел в качестве лейтенанта Организации. Душу терзали нехорошие предчувствия.

Предыдущая страница 5 Следующая страница


Обнаженный бог: Феномен 6

Один из солдат, глумливо улыбаясь, отворил дверь. И ничего не сказал, лишь поприветствовал его насмешливым жестом. Луиджи, подавив желание разбить негодяю лицо, вошел в комнату.
- Что там у вас, черт побери, происходит? - заревел Аль.
Луиджи взглянул на стоявших полукругом бывших друзей. Там были Патриция, Сильвано, Джеззибелла, Эммет, Микки и маленькая стерва Кира. Они-то все держались на плаву, а его, судя по всему, хотели утопить.
- Нам сообщили очень плохую весть, - он в упор посмотрел на Патрицию. - Перес продавал нам куклу. И ты ее купила.
- Вранье, - огрызнулась она. - Он одержал одного из главных помощников Первого адмирала. Колхаммер направлялся прямиком на Транквиллити.
- Мы бы его там захватили. И если бы меня предупредили... Я Иисуса Христа имею в виду, - что чертово это обиталище удерет... вы хоть имеете представление о его размерах?
- Какая разница? - сказал Аль. - Твоей главной целью было не обиталище. Ты там собирался взорвать корабли Колхаммера.
- И сделал бы это, если бы сначала захватил обиталище, - окрысился Луиджи. - Незачем вешать все на меня. Я сделал все, что вы просили.
- А кого, дьявол тебя задери, должен я винить? - спросил Аль. - Ты там был, тебе и ответ держать.
- Кто слышал, чтобы обиталище вытворяло такую штуку? - настаивал на своем Луиджи. - Никто.
Палец его обвиняюще указал на Джеззибеллу.
- Верно?
По неизвестной причине Джеззибелла приняла на этот раз облик шаловливой девочки-подростка. Убранные в два конских хвостика волосы перевязала красными лентами. Серая плиссированная юбка не скрывала ног. Она капризно надула губки, что выглядело до неприличия провокационно.
- Верно. Но я ведь не эксперт в энергосистемах.
- Боже милосердный! Эммет? - это прозвучало почти как мольба.
- Прецедента не было, - сочувственно подтвердил Эммет.
- А ты, - Луиджи, сверкнув глазами, обратился к Кире. - Ты ведь жила в обиталище. И все знала о его устройстве. Почему же ничего нам не рассказала?
Реакция оказалась не той, которую он ожидал. Мысли Киры искривило от охватившего ее гнева. Аль же лишь насмешливо улыбался.
- Валиск такой маневр осуществить не мог, - сказала она. - Насколько известно, только у Транквиллити есть такая способность. Обиталища эденистов делать это не в состоянии. Что касается остальных трех независимых обиталищ, то о них я ничего не знаю.
- Что не помешало Валиску исчезнуть, - пробормотал Аль.
Сильвано излишне громко рассмеялся, Джеззибелла притворно застенчиво смотрела на сконфузившуюся Киру. Луиджи озадаченно переводил взгляд с одной на другую.
- Так что, мы пришли к согласию? Ситуация, не спорю, дерьмовая. Но я ничего не мог поделать. Эта Салдана всех удивила.
- Ты же командующий флотом, - сказал Аль. - Я дал тебе этот пост, потому что считал умным человеком. Думал, у тебя есть задор и воображение. Парень не без способностей. Понимаешь, что я хочу сказать? Если бы я хотел взять человека, которого каждый раз надо подталкивать, чтобы он сделал то, что ему говорят, взял бы Бернарда Аллсопа. От тебя, Луиджи, я ждал большего, гораздо большего.
- Чего же, например? Давай, скажи мне, Аль. Что бы ты сделал на моем месте?
- Не дал бы ему улизнуть. Все еще не понимаешь, Луиджи? Ты был моим человеком. Я, черт побери, рассчитывал, что ты поможешь Организации. И что же? По твоей милости у меня вся рожа в дерьме. Если уж ты видел, что происходит, отчего ты их всех к черту не уничтожил?
- О Господи! Ну почему никто из вас не слушает? Неужто я не старался, Аль? Это-то Салдану и напугало. Поэтому и выскочила оттуда, как пробка из бутылки. Ведь я выпустил на них почти пять тысяч боевых ос, которые неслись к ним быстрее наскипидаренного койота. Мы ничего не могли сделать. Слава Богу, что сами унесли ноги. Когда все эти боевые ракеты взорвались, мы...
- Того не легче! - Аль поднял руку. - Что еще за взрывы? Ты ведь сам только что сказал, что боевые осы ни разу не задели Транквиллити.
- Да, но большая их часть сдетонировала, когда они ударили по камере, в которую выпрыгнуло обиталище. Сам я в этом плохо разбираюсь, но твои ребята, инженеры, говорят, что она представляет собой твердый барьер, пусть и сделанный из ничего. Не понимаю. Во всяком случае, когда взорвались первые ракеты и... - черт, ты же знаешь, какое мощное это антивещество, - ну и следующие пошли взрываться, одна за другой. В конце концов заполыхали все, словно нитка с хлопушками.
- Как? Все? Пять тысяч боевых ос с антивеществом?
- Вот именно. Как я и сказал, нам повезло остаться в живых.
- Вот это точно, - в голосе Аля послышались опасные нотки. - Ты жив, а я остался без планеты, которую припозднились захватить. И флот Конфедерации, которому ты устраивал ловушку, мне улыбнулся. И пяти тысяч боевых ос, начиненных самым дорогим веществом во Вселенной, я не досчитался. Да, я рад твоему возвращению. Как замечательно, что ты жив и невредим. Ты, кусок дерьма! Ты хоть понимаешь, как ты нас всех подвел?
- Это была не моя вина!
- О да, конечно! Ты прав. Винить тебя не за что. И знаешь что? Держу пари, я знаю, кто виноват. Да. Да, теперь, когда я думаю об этом, то понимаю. Виноват я. Да, да, винить нужно меня. Это я полный дурак. Я сделал самую большую ошибку в жизни, когда назначил тебя командующим.
- Да? Что-то я не слышал твоего воя, когда я вернулся из Арнштадта. Помнишь тот день? Я поднес тебе целую планету на тарелочке с голубой каемочкой. И тогда ты дал мне ключи от города. Вечеринки, девочки, даже подарил мне настоящую копию фильма "Унесенные ветром" с Кларком Гейблом. Ничего тогда для меня не жалел. Я был предан тебе тогда. Я и сейчас тебе предан. И не заслуживаю твоих упреков. Ну что ты, в сущности, потерял? Немного ракет с новым топливом. А я, Аль, рисковал для тебя жизнью. И все мы знаем, как она сейчас драгоценна. Знаешь что? Я не заслуживаю такого с собой обращения. Это несправедливо.
Аль, нахмурившись, обвел взглядом других лейтенантов. Все старались сохранять бесстрастное выражение лица, хотя в мозгах у них так и кипело. Преобладали раздражение и сомнения. Он догадывался, что такого рода эмоции были и у него. Он был страшно зол на Луиджи, ведь Организация потерпела первое поражение. Мальчишки-репортеры разнесут эту новость по всей Конфедерации. Его имиджу будет нанесен страшный удар, а как говорит Джез, имидж в современном мире - это все. Бытовавшему до сих пор убеждению о непобедимости Организации пришел конец. И в то же время Луиджи прав: он и в самом деле делал все от него зависящее с самого начала, когда они впервые вошли в городскую Думу, повторив на современный лад историю о троянском коне.
- По правде говоря, я должен был бы поджарить тебя, Луиджи, на медленном огне, - мрачно сказал Аль. - Из-за этого происшествия с Транквиллити мы отброшены на несколько недель назад. Теперь же, когда я подумываю о захвате новой планеты, придется ждать, пока не подготовим новый запас антивещества. А журналисты тем временем будут полоскать мое имя, как им заблагорассудится. Но я не стану жарить тебя, Луиджи. И единственная тому причина, что ты пришел сюда, как мужчина. Не побоялся признать свою ошибку.
Гнев охватил Луиджи с новой силой. Аль выжидал. Материализовав гаванскую сигару, со вкусом затянулся и продолжил:
- Итак, я делаю тебе предложение. Можешь остаться в Организации, но начать тебе придется с самой нижней ступени. Ты теперь в нулевом классе, Луиджи. Знаю, тебе достанется от других парней, но ты должен оставаться лояльным и не хныкать. Постарайся снова подняться наверх. По-моему, я поступаю справедливо.
Луиджи открыл рот: он не верил своим ушам. Горло перехватило. Мозг решительно отказывался подчиняться. Аль пригвоздил его взглядом, не предвещавшим ничего хорошего.
- Тебе не нравится такая альтернатива?
- Хорошо, Аль, - медленно произнес Луиджи. - Я согласен. Но должен заявить, через шесть месяцев я вновь буду во главе флота.
Аль загоготал и хлопнул Луиджи по плечу.
- Ну и молодец. Я знал, что ты сделаешь правильное решение, - Луиджи натянуто улыбнулся и пошел к дверям. Аль, провожая, похлопывал его по плечам до самого выхода. - Думаю, этого парня мы потеряли навсегда.
Джеззибелла сочувственно потрепала его по руке:
- Ты поступил правильно, мальчик. И достойно.
- Я бы не была такой добренькой, - сказала Кира. - Это ни к чему. Люди воспримут твою доброту как слабость.
- Ты имеешь дело с людьми, а не с роботами, - возразила Джеззибелла. - Ошибки могут быть у любого. Если ты станешь стрелять каждого официанта, что прольет кофе тебе на юбку, придется перейти на самообслуживание.
Кира подарила ей снисходительную улыбку.
- Тебе следует лишь воспитать группу высокопрофессиональных официантов, выполняющих свою работу безупречно.
- Ты, вероятно, имеешь в виду свою команду, что заправляла на Валиске?
- У всех команд должен быть настоящий лидер.
Алю хотелось послушать их еще: разве не приятно присутствовать при кошачьих разборках? Но на сегодня, пожалуй, это будет перебор. Поэтому он вмешался:
- Кстати, Кира, черноястребы будут на меня работать?
- Конечно, будут, Аль. Сейчас я занята устройством нового офиса, из которого буду координировать полеты. Надо быть в гуще событий. Они будут делать то, что я им прикажу.
- Гм.
Нежный голосок не скрыл прозвучавшего в ее словах подтекста, который ему явно не понравился. Не укрылись от его внимания и окрашенные торжеством мысли, пробегавшие в ее мозгу. Судя по подозрительной настороженности, охватившей Джеззибеллу, она тоже это заметила.

***

Ситуация, когда люди не в силах разойтись, мечутся одновременно то влево, то вправо, вывела Бет из себя. Она выходила из ванной камеры жизнеобеспечения "Миндори" в то время, как Джед пытался в нее войти. Он опустил голову, чтобы не смотреть на нее, и сделал шаг в сторону, а она инстинктивно шагнула в этом же направлении. Так они топтались в течение двух секунд.
В следующий момент рука ее схватила Джеда за воротник и втянула в ванную. Сквозь тонированные стекла иллюминаторов пробивались солнечные лучи, образуя большие овалы на блестящем деревянном полу. Сияла и старинная сантехника. Джед больно ударился коленом о край эмалированной ванны, и Бет, словно фигуристка, плавно его развернула. Дверь захлопнулась, замок щелкнул, и она притиснула его к стене.
- Послушай, балбес, - прошипела она. - У нас с ним ничего не было. Понял?
Он попытался насмешливо улыбнуться, молясь в душе, чтобы она не огрела его нейроглушителем.
- Да? А что же ты тогда делала в одной с ним постели?
- Спала, - она заметила насмешку в его глазах и стянула покрепче ворот его рубашки. - Спала, - повторила она внушительно. - Послушай, он был в полной отключке. Привести его в порядок стоило трудов. Вот и все. Я так устала, что тут же и уснула. Вот и все дела. Если бы ты так быстро не выскочил, то увидел бы, что я полностью одета.
- В самом деле?
- А какого черта ты ждал? Думал, мы там на практике Камасутрой занимаемся? Так-то ты обо мне думаешь? Что я готова прыгнуть в постель с первым же перестарком?
Джед знал, что его ответ на этот вопрос будет критическим, поэтому лучше не рисковать.
- Нет, - сказал он, желая сам себя в этом уверить. Правда, голос его выдавал. Он часто подозревал Бет в телепатических способностях. - Этого я о тебе совсем не думаю. Гм... ты совсем не такая. Я всегда это говорил.
Она чуть ослабила хватку.
- Ты просто злишься, что я отказывалась с тобой спать.
- Это не так, - запротестовал он.
- В самом деле?
Джед счел за благо проглотить насмешку.
- Что ты думаешь об этой отсрочке? - спросил он.
- Немного странно. Не понимаю, отчего мы не причалим к Валиску, прежде чем отправиться на другое рандеву. Ведь мы уже были в системе Шринагар.
- Да. Валиска я, правда, так и не видел. Корабль совершил прыжок. Мне казалось, что я умираю. Мы были там.
- Чой-Хо и Максим сказали мне, что новое рандеву имеет чрезвычайно большое значение. А когда я спросила, где оно произойдет, замолчали. Ты думаешь, это важно?
- Конечно, важно. Вопрос только, почему?
- Нам, вероятно, придется избегать патрулей, чтобы рандеву не сорвалось. А это большой риск.
- Так почему тогда все не рассказать?
- На борту полно детей. Они, видимо, не хотят их пугать.
- Может, и так.
- Но ты это во внимание не принимаешь?
- Не знаю. Мы ведь в лепешку разбились, чтобы отправиться в полет. Оставили семьи, друзей, все. Тогда у меня не было сомнений. А теперь... не знаю. Может, я немного боюсь. А ты?
Бет искоса взглянула на него, сомневаясь, можно ли ему доверять. Он действительно создал себе идеальный Валиск и возлагал на него огромные надежды.
- Джед, я знаю, Джеральд немного с приветом, но он мне кое-что сказал.
- Немного с приветом?
- Джед! Он сказал, что Киру на самом деле зовут Мэри и что она его дочь. И утверждает, что Валиск не отличается от других планет, захваченных одержимыми.
- Чепуха! - рассердился он. - Все это полная чепуха. Послушай, Бет. Мы знаем, что Кира одержательница. Она этого и не скрывает. Но она захватила лишь тело девушки. Она сказала, что когда Валиск покинет вселенную, все это уже не будет иметь значения. Она тогда снова примет свой прежний облик.
- Да, но, Джед... его дочь.
- Это простое совпадение. Вот почему старая потаскуха такая сумасшедшая.
Она нехотя кивнула.
- Может быть. Но тогда кому будет плохо, если мы начнем думать о немыслимом?
Он взял ее за руки, чуть повыше локтей.
- У нас все будет хорошо, - сказал он внушительно. - Ты ведь много раз проверила высказывания Киры и знаешь, что она говорит нам правду. Это просто нервы, как перед первой брачной ночью.
Она с любопытством взглянула на его руки. Обычно она тут же сбросила бы их с себя. Но полет - дело необычное.
- Да, спасибо, приятель, - она смущенно ему улыбнулась.
Джед затрепетал и медленно наклонился, придвигая к ней лицо. Губы ее приоткрылись. Он закрыл глаза и почувствовал, как она дотронулась пальцем до его подбородка.
- Не здесь, - сказала Бет.
Бет разрешила ему держать себя за руку, когда они пошли по центральному коридору модуля жизнеобеспечения. Теперь это почему-то казалось неважно. Вот на Коблате все бы обратили внимание. Зашептались бы: "Бет и Джед, Джед и Бет". Мальчишки бы смеялись и гикали, и поднимали вверх большой палец. "Молодец, парень. Сломил недотрогу. Ну и как она тебе, без платья? В постели-то ничего?" А девчонки собрались бы вокруг нее и стали расспрашивать, признался ли он ей в любви. "А много времени он с тобой проводит? Будете ли вы снимать квартиру?"
Ее закружил бы отвратительный круговорот, со всех сторон послышались бы советы. Как она ненавидела все это на Коблате. Никакой цели в жизни. Вечное подстраивание под кого-то. Она знала нескольких девочек, ставших бабушками в двадцать восемь лет.
Их слабость придавала ей силы надеяться на что-то большее, сопротивляться почти непереносимому давлению. Она была первой ученицей на своем курсе, чрезвычайно восприимчивой к дидактической памяти, которую в нее загружали. И с достоинством переносила насмешки и шепот за спиной. Но все это было трудно, трудно, трудно. Затем появилась Кира, предложившая выход из ситуации. Пообещала другую, добрую жизнь. И Бет поверила, потому что Кира была ее ровесницей, обладала большой властью. Сама распоряжалась своей судьбой. И потому, что... это было легко. Впервые в жизни.
Они остановились возле каюты, которую она занимала вместе с Джеральдом, и Джед поцеловал ее, прежде чем она успела взяться за ручку. Поцелуй не слишком получился, он чуть не промахнулся мимо губ, а о языке, о котором ей довелось прочитать в низкопробной литературе, и речи не было. Она едва не рассмеялась, заметив встревоженное выражение его лица. У них могло бы все произойти еще три недели назад, если бы он того захотел. Она распахнула дверь, и они ввалились в комнату, не позаботившись включить свет. Джед снова поцеловал ее. В этот раз получилось лучше. Когда он закончил, она спросила:
- Ты будешь о ней думать?
- О ком? - удивился он.
- Да ты знаешь. О ней, Кире. Будешь думать о ней здесь, со мной?
- Нет! - голос его дрогнул, открывая правду. Быть может, видную ей одной. Но кому же и знать его, как не ей? Ведь они десять лет росли рядом.
Изумительная красота Киры его поработила. Бет подозревала, что он, закрывая глаза в экстазе, видел сейчас не ее лицо, и, скользя пальцами по ее коже, представлял себе не ее тело. Несмотря на унижение, ей было, по сути, все равно. И на то у нее имелись свои причины. Она снова притянула к себе его голову. Вдруг зажегся свет. Бет в изумлении открыла рот и, повернувшись, посмотрела на койку, предполагая увидеть там Джеральда. Койка была пуста, одеяло смято.
Послышался мелодичный звон, и маленькое зеркало над туалетным столиком, замерцав, отразило лицо мужчины. Пожилой, загорелый мужчина, с внешностью жителя Средиземноморья. Опущенные уголки рта придавали ему несчастный вид.
- Извините, что помешал, - сказал он. - Дело в том, что я хочу сказать вам нечто важное.
Джед быстро снял руки с Бет. Она постаралась не показать своего раздражения. Ведь она сама приняла решение. Отчего он чувствует за собой вину?
- Кто вы такой? - спросила она.
- Росио Кондра. Я - душа, одержавшая этот черноястреб.
- О Господи! - пробормотала она. Джед покраснел еще гуще.
- Я слушал ваш разговор в ванной и подумал, что мы можем помочь друг другу.
Бет слабо улыбнулась.
- Если вы обладаете такими способностями, то как мы можем вам помочь? Вы и без нас справитесь.
- Согласен, энергистическая сила дает мне возможность влиять на окружающую среду. И все же кое-чего я сделать не могу. Например, для того, чтобы услышать вашу беседу, пришлось воспользоваться биотехническим процессором. В каждой секции камеры жизнеобеспечения имеется по одному такому процессору.
- Если вы слышали все, о чем мы говорили, то уже знаете о Джеральде и Мэри, - сказала Бет.
- Разумеется. Поэтому я и решил сделать вам предложение. Вы уже знаете, что все вовсе не так, как это кажется.
Джед всмотрелся в зеркало.
- Какое предложение?
- До конца я его не обдумал. Если все пойдет хорошо, я попрошу вас кое-что для меня сделать. Задание не слишком трудное. Просто пройти в несколько мест, в которые мне самому не проникнуть.
- Например?
- Пока еще не ясно. Мы должны осуществлять наши партнерские отношения постепенно. Для начала я намерен поделиться с вами некоторой информацией. Если после того, что услышите, вы пожелаете продолжить наши отношения, сможем двигаться дальше.
Бет озадаченно взглянула на Джеда. Он был удивлен не меньше ее.
- Продолжайте, - сказала она. - Мы вас слушаем.
- Я собираюсь выпрыгнуть в систему Новой Калифорнии. Возможно, мы причалим на астероид Монтерей, штаб-квартиру Организации Капоне.
- Ни в коем случае! - закричал Джед.
- Так что, рандеву не было? - спросила Бет, отчего-то не удивившись услышанному.
- Нет, - сознался Росио. - Мы не причалили на Валиске, потому что в этой галактике его уже нет. Там в схватке за власть передрались разные группы одержимых. Победители и передвинули обиталище.
Джед попятился и шлепнулся на койку. На лице был написан испуг.
- Ушло?
- Боюсь, что так. И я искренне сожалею. Знаю, вы возлагали на него много надежд. К несчастью, эти надежды не оправдались.
- Как? - сквозь зубы спросила Бет.
- Нет и не было никогда никакой Ночи. Кире Салтер попросту нужны новые тела для одержания, чтобы увеличить численность населения в обиталище. Если бы вы там высадились, то вас бы замучили, а потом и одержали.
- О Господи, - прошептала Бет. - А Монтерей? Что будет с нами на Монтерее?
- Полагаю, то же самое. Организация, правда, делает исключение для специалистов в разных областях. У вас есть какая-нибудь квалификация?
- Мм... - промычала задумчиво Бет. - Да вы, должно быть, шутите, приятель. Единственное, что мы знаем, это как устроить беспорядок, - она боялась расплакаться.
- Понимаю, - сказал Росио. - Хорошо, в обмен на вашу помощь я готов спрятать вас на борту, когда мы причалим к Монтерею.
- Какого рода помощь? - спросил Джед. Бет, повернувшись, сверкнула на него глазами.
- Какая разница? Да, мы поможем. Сделаем все, что вы хотите.
Росио улыбнулся.
- Как я уже сказал, всего я вам не скажу, пока не проанализирую обстановку. Может быть, мне и не понадобится ваша помощь. Пока я держу вас про запас.
- Зачем вы это делаете? - спросила Бет. - Ведь вы такой, как они. Вы одержатель. Чего вы от нас хотите?
- Потому что я не такой, как они. Мы разные. Меня вынудили помогать Кире. Сейчас мне необходимо выяснить, что произошло с другими черноястребами, и решить, что делать дальше. Для этого я должен принимать во внимание все возможности. Иметь союзников, которые не предадут, - отличное преимущество.
- Хорошо, - сказала Бет. - Что мы должны сделать?
- Через тридцать минут я совершу прыжок в систему Новой Калифорнии. Будут там в этот момент Кира и другие черноястребы или нет, пассажиры все равно должны высадиться. Ну а вас двоих надо спрятать. У меня есть место, где вас не учуют Чой-Хо и Максим Пейн.
- Что это значит? - спросил Джед.
- Все одержимые способны почувствовать мысли других людей на расстоянии. Диапазон у всех, разумеется, разный.
- Вы что же, хотите сказать, они знают, о чем я думаю? - завопил он.
- Нет. Но они ощущают твое присутствие и догадываются о твоих чувствах. А сквозь преграду это сделать труднее. Думаю, жидкость в моих канистрах вас защитит. Вы должны встать между ними.
- Там должно быть место для пяти человек, - сказала радостно Бет.
- Мне нужны только двое.
- Нет, нет, приятель. Придется тебе заключить с нами пакет соглашений. Джеральд и девочки пойдут с нами.
- Мне они не нужны.
Она послала зеркалу холодную улыбку.
- Ты, должно быть, давненько умер. И забыл, что это значит: иметь друзей, думать о других, чувствовать обязанности перед ними. И что же ты решил? Что мы оставим их Капоне? Двоих детей? Ну и ну!
- Организация, скорее всего, не станет одерживать девочек. Они гордятся своим альтруизмом и милосердием.
- Ладно, - сказал Джед, встав рядом с ней. - Гари моя сестра. Я ее с Капоне не оставлю.
Росио тяжело вздохнул.
- Очень хорошо. Но только этих троих. Если у вас там, на борту, еще целый выводок троюродных братьев и сестер, то им придется иметь дело с Организацией.
- Нет, троюродных родственников у нас нет. Что надо делать?

***

Замирая в душе от страха, с бесстрастным выражением лица Джед вальяжно прошелся по главной кают-компании "Миндори". Получилось это весьма неплохо. Должно быть, визиты в "Синий фонтан" явились хорошей репетицией и поспособствовали выработке самообладания в трудных ситуациях. Полуночники, радуясь скорому окончанию затянувшегося путешествия, собрались возле большого окна и смотрели в серебристо-черное небо.
Джед незаметно повел глазами по сторонам и убедился, что Чой-Хо и Максима поблизости не было. Росио уверил его, что оба они находятся в своей каюте, но не мог же он слепо доверять всему, что говорила ему душа черноястреба.
Значит, в этот раз Росио не солгал. Двух одержимых нигде не было видно, и Джед смело пошел к шкафу в дальнем конце кают-компании. Узкие дверцы шкафа сделаны были из палисандра, а маленькие медные ручки напоминали розочки. Он взялся рукой за холодный металл, и под его пальцами он превратился в пластмассу. Появилась узкая панель дисплея. По экрану замелькали цифры и буквы, так быстро, что прочесть было невозможно. Он подождал, пока не услышал тихий щелчок, и тихонько потянул за ручку. Дверь чуть-чуть отворилась, и он встал к ней вплотную, так, чтобы никто не заметил.
Росно проинструктировал его, что блоки биотехнического процессора находятся на третьей полке сверху. Через узкую щель он убедился, что тонкие прямоугольные панельки на месте. Вероятно, в шкафу этом находилось какое-то оборудование. Он заметил наборы инструментов и сенсорные блоки. Были там и еще какие-то устройства, явно ему незнакомые. На четвертой полке лежали пять компактных лазерных пистолетов.
Он замер.
Может быть, это Росио испытывает его последний раз. Надо отвернуться от оружия, тогда черноястреб ему поверит. С пистолетами, правда, было бы немного спокойнее. Хотя у Бет есть нейроглушитель.
Понимая, что распаленные мысли могут выдать Росио его вину быстрее, чем тайное визуальное наблюдение, Джед спокойно достал пистолет, а затем потихоньку вытащил один процессорный блок. Аккуратно положил то и другое во внутренний карман жакета и закрыл дверцу шкафа. Электронный замок молниеносно исчез под деревянной панелью.
Труднее всего было выйти из кают-компании. В мозгу билась мысль: предупредить их. И вдруг он всех их разом возненавидел... этих прелестных, доверчивых детей, со счастливыми глазами, сияющими лицами, очарованных межзвездным пространством.
Дураки! Слепые, нелепые остолопы. Ненависть сняла угрызения совести.

***

Бет пригласила Джеральда, и он без вопросов последовал за ней. Джед повел Гари и Навар. Обе были полны любопытства и щебетали без умолку, пока шли по длинному коридору. Любопытство сменилось скептицизмом, стоило им подойти к ванной комнате.
- Ты же сказал, что это очень важно, - обвинила его Навар.
- Так оно и есть, - заверил он. Тон его голоса отбил охоту к насмешке.
Бет отперла замок и открыла дверь. Джед, оглянувшись, убедился, что за ними никто не наблюдает. До маневра оставалось пятнадцать минут. В этот момент все полуночники столпились возле иллюминаторов. Девочки с недоумением смотрели на Джеральда, а он не обращал на них никакого внимания. Джед вынул из кармана биотехнический блок. Поверхность его замерцала муаровым блеском, и показалось лицо Росио.
- Молодец, парень, - сказал он. - Блеф - это лучший способ.
- Ну ладно. А что дальше?
- Кто это? - спросила Навар.
- Объясним позже, - сказала Бет. - Нужно принять исходную позицию, пока корабль не причалил.
Она сказала это девочкам, но все внимание ее было обращено на Джеральда. Сейчас у него была пассивная стадия: он был абсолютно безразличен к происходившему. Она молила Бога, чтобы он оставался в таком же состоянии, пока они будут находиться в тайнике.
- А разве мы не выйдем на Валиске? - разочарованно спросила Гари старшего брата.
- К сожалению, нет, детка. К Валиску мы даже не причалим.
- А почему?
- Похоже, нас обманули.
Почувствовав горечь в его голосе, она замолчала.
- Вам нужно сойти с пола, - сказал Росио.
Бет с девочками влезла в ванну. Джеральд уселся на крышку унитаза. Джед распластался у двери. Доски пола растворились, медовый цвет побледнел и стал серо-зеленым, упругая текстура дерева сменилась бескомпромиссной твердостью силикатобетона. Иллюзия досок какое-то время сохранялась, видны были щели между планками, просматривался рисунок дерева. В центре пола появился люк с утопленными металлическими ручками с обеих сторон.
- Поверните ручки по часовой стрелке на девяносто градусов, затем поднимите крышку, - сказал Росио.
Джед наклонился и выполнил указание. Крышка со свистом поднялась на десять сантиметров. Он откинул се в сторону. Открылся узкий металлический лаз с изолированными трубами и связками кабелей. Бет зажгла прихваченный с собой фонарик и подняла его над лазом. Там было двухметровое углубление в форме буквы Т.
- Сначала пойдет Бет, - сказал Росио, - освещая проход. Я буду отдавать распоряжения. Джед, ты пойдешь позади.
Нехотя, с надувшимися и ворчавшими девчонками, все спустились вниз. Джед опустил за собой крышку люка, едва не прищемив пальцы, когда она, точно гильотина, рухнула на место. Пол в ванной медленно и аккуратно запечатал это место досками.

Глава 4

А вот и обширный водоем. Бурный горный поток выдолбил его в серо-коричневой скале полипа. Естественная красота радовала глаз. Мягкая розовая трава окаймляла берега, камни обросли фиолетовым и золотистым мхом, лениво качались подхваченные течением длинные пряди водорослей. Перед мысленным взором возникла картина, когда он видел озеро последний раз. Тело Мерсина Коламба в воде, кровь, бегущая ручьем из разбитого черепа. И юноша с искаженным от гнева лицом, медленно опускающий дубину. Ранняя юность и переполненная вселенской ненавистью душа.
Звериная тропа, обойдя невидимые преграды, добралась до пологого спуска к водопою. По обе стороны от нее раскинулись луга, поросшие роскошной розовой травой. Настала пора цветения. Многие годы никто сюда не заглядывал, несмотря на, казалось бы, отличное место для пикников. И племена Звездного моста сюда не вернулись. С тех пор, как...
Здесь. Он остановился. Высокие стебли травы свободно проходили сквозь прозрачные ноги. Да, то самое место. Здесь стоял вигвам Анастасии. Крепкое, разноцветное сооружение. Настолько крепкое, что выдержало вес ее тела, когда она надела петлю на шею. Вроде бы и трава росла здесь не так густо. И темный круг, где устроили погребальный костер, заметен до сих пор. Племя отправило ее в потусторонний мир вместе с немногими принадлежавшими ей вещами (лишь камни Тоале взял он себе и бережно хранил все эти тридцать лет). Тело растворилось в огне и дыме и освободило душу от последней связи с миром физическим.
Откуда они знали? Эти простые, отсталые люди были куда лучше других подготовлены для потусторонья. Не может быть, что Анастасия страдает, как те души, с которыми ему довелось там встречаться.
Дариат уселся на траву, тога обернулась вокруг пухлых ног, хотя этого прикосновения он не почувствовал. Если дух Анастасии некогда и бродил здесь, то сейчас его точно не было. Так что теперь? Он взглянул на световую трубку. Толку от нее было меньше прежнего. И воздух сейчас явно прохладнее. Раньше на Валиске было и теплее, и приятнее. Он удивился тому, что заметил это. Неужели призрак может чувствовать температуру? Теперешнее его состояние вызывало у него много вопросов.
- Дариат?
Он покачал головой. Этого еще не хватало! Оглянулся вокруг. Никого. Ни живого, ни призрачного. Любопытно все же. Неужели я способен увидеть другое привидение?
- Дариат. Ты теперь здесь. Мы чувствуем тебя. Ответь нам.
Голос звучал, как при родственной связи, но гораздо тише. Шепот где-то в глубине мозга. Надо же, один призрак преследует другой. Спасибо тебе за это, Тоаль. Только со мной может это случиться.
- Кто это? - спросил он.
- Мы теперь Валиск. А ты - часть нас.
- Да что это? Кто вы такие?
- Мы формируем личность обиталища, а это ты сам и Рубра.
- Какая глупость. Вы не можете быть мной.
- Но ведь это так и есть. И личность, и твои воспоминания - неразрывная часть Рубры. Помнишь? Изменения, произошедшие в нейросети, стали материальными и окончательными. Будучи одержателем, ты после выхода обиталища из галактики перенесся в потусторонний мир.
- Потусторонний мир, враждебный одержимым, - сказал он злобно.
- Так и есть.
- Мне ли не знать. Я привидение. Вот что сделал твой выход из галактики. Я жалкое привидение.
- Как интересно. Мы тебя не видим.
- Я в долине.
- А!
Что ж, личность обиталища его поняла. Она знала, что за долину он имел в виду. Значит, связь и в самом деле родственная.
- Допусти нас, пожалуйста, в свое сознание. Тогда мы сможем правильно оценить сложившуюся ситуацию.
Нельзя сказать, чтобы просьба ему понравилась, но и возразить на это было нечего. После тридцати лет добровольной ментальной изоляции трудно было вступить в альянс. Даже с существом, от которого произошел.
- Ладно, - нехотя согласился Дариат. Он позволил своей родственной связи расшириться, и личность обиталища увидела мир его глазами - во всяком случае, тем, что он считал своими глазами.
По просьбе личности он взглянул на собственное тело, походил вокруг, демонстрируя, что утратил материальные очертания.

Предыдущая страница 6 Следующая страница


7 Питер Гамильтон

- И все же ты видишь себя человеком, с руками и ногами, - сказала личность. - Как странно.
- В силу привычки, очевидно.
- Скорее, ты подсознательно себя в этом убеждаешь. Источник подлинности, являющейся квинтэссенцией. Сохранение ее - необходимое условие для продолжения тебя как личности. Иными словами, ты консервативен. Но ведь нам это уже давно известно, не так ли?
- Я не верю в то, что склонен к саморазрушению. Так что советую воздержаться от оскорблений, хотя бы в течение последующего десятилетия.
- Как хочешь. В конце концов, мы с тобой знаем, как уколоть больнее.
Дариат мог бы посмеяться над разговором, прошедшим в стиле "дежа вю". Они с Руброй целые дни проводили в словесном фехтовании, когда он был одержателем Хоргана.
- Не по этой ли причине ты со мной заговорил? Или просто захотел поздороваться?
- Этот мир враждебен не только к душам. Он воздействовал на нашу жизнеспособность и разложил ее на атомы. Большие фрагменты нейросети перестали функционировать. К тому же они беспорядочно движутся, и за этим движением необходимо установить постоянное наблюдение. Могут произойти ситуации, угрожающие самому нашему существованию. Нам постоянно приходится делать резервные копии, для того чтобы попросту не погибнуть.
- Это неприятно. Однако пока такие аварии не происходят повсеместно, ты можешь быть спокоен.
- Вероятно. И все же общая работоспособность наших клеток очень понизилась, то же самое и с чувствительностью: деградирует до опасного уровня. У мембраны вялая мышечная реакция. Генерирование электричества почти на нуле. Основные механические и электрические системы не функционируют. Узлы связи и большая часть процессоров работают из рук вон плохо. Если такая ситуация продолжится, мы не сохраним биосферу в рабочем состоянии более двух недель.
- Мне не хотелось бы расстраивать тебя еще больше, но что же я могу сделать?
- Нужно позвать на помощь оставшееся население. Существуют процедуры, которые предотвратят ухудшение ситуации.
- Это физические процедуры? Обращайся к живым, а не ко мне.
- Мы пытаемся это сделать. Однако бывшие одержимые совершенно дезориентированы. И даже те, с кем мы имеем родственный контакт, на наш призыв не откликаются. А у людей, получивших серьезную психологическую травму, сейчас сильно ухудшилось физическое состояние.
- Вот как?
- В ячейках ноль-тау до сих пор содержатся почти триста наших родственников. А ведь это была твоя идея, помнишь? Кира держала их там наготове, для черноястребов. Надо их выпустить оттуда. У нас тогда будет хорошая команда, готовая помочь. Ведь среди них много квалифицированных инженеров.
- Хорошая идея... Подожди, как случилось, что ячейки продолжают работать, когда все разладилось?
- Ячейки ноль-тау изолированы, к тому же сделаны из высокотехнологичных, предназначенных для войны компонентов. К тому же они находятся в глубоких пещерах. Мы считаем, что все это дает им защиту от тех сил, что воздействуют на нас.
- Если надо всего лишь нажать на кнопку выключателя, отчего бы не воспользоваться помощью служебного животного?
- Их физическое состояние даже хуже, чем у людей. Все животные обиталища, похоже, страдают от сонной болезни. Наши распоряжения, посылаемые по родственной связи, до них не доходят.
- А что же ксеноки?
- С ними та же история. В биохимическом отношении они родственны земным существам. Если наши клетки пострадали, то и их тоже.
- А вы не выяснили, в чем тут все-таки дело? Может, это что-то вроде глюков, которые происходят по вине одержимых?
- Вряд ли. Возможно, это свойство присуще миру, в который мы попали. Мы обнаружили, что количественные характеристики этого пространства сильно отличаются от нашей галактики. Они и повлияли на энергистические характеристики одержимых. Следовательно, можно утверждать, что изменения в свойствах массы и энергии оказали воздействие и на строение атомов. Но пока не проведем полного анализа, не станем делать поспешных выводов.
- Приходило тебе в голову, что все дело в Дьяволе, который не допускает электричество в эту часть ада?
- Твоя мысль - это наша мысль. Мы все же предпочитаем рационализм. И это позволит нам придумать гипотезу, с помощью которой мы выйдем из этой дерьмовой ситуации.
- Ну ладно. И чего же вы, все-таки, от меня хотите?
- Было бы неплохо, чтобы ты поговорил с Толтоном. Он и отключит ноль-тау.
- Почему? Кто он такой?
- Уличный поэт. Он сам себя так называет. Один из жителей, которого нам удалось вырвать из лап Бонни.
- У него есть ген сродственной связи?
- Нет. Но говорят, что люди могут видеть призраков.
- Да вы хватаетесь за соломинку.
- А у тебя есть альтернатива?

***

И привидения могут устать. Такое неприятное открытие сделал Дариат, когда дотащился до небоскребов, охвативших кольцом среднюю часть обиталища. Пусть даже мышцы эти воображаемые, и тело, которое они несут на большие расстояния, тоже воображаемое, приходится им нелегко, особенно если у тела габариты Дариата.
- Это же, черт возьми, несправедливо, - заявил он личности обиталища. - Ведь когда души возвращаются из потустороннего мира, все они видят себя физически прекрасными двадцатипятилетними людьми.
- Это обычное тщеславие.
- Хотелось бы мне быть тщеславным.
Парковая зона Валиска тоже становилась менее привлекательной. Ярко-розовый цвет травы, покрывавшей южную половину цилиндра, стала мускусно-серым. Дариат приписал этот эффект городскому смогу, окутавшему ландшафт. И дело было не в сниженном освещении, ведь тонкий плазменный сердечник оставался голубым. Виной всему был общий недостаток жизнеспособности мира, в который они попали. Растения-ксеноки прошли свой пик, цветы их опали, и теперь они, похоже, погрузились в спячку.
Ранее здесь порхали и трещали различные насекомые, теперь их было не видно и не слышно. Несколько раз, правда, ему повстречались полевые мыши и их аналоги. Все они крепко спали. Свернувшись, они упали там, где их застал сон, не делая никакой попытки вернуться в свои гнезда и норки.
- Обыкновенные химические реакции должны еще работать, - предположил он. - Если бы они не работали, то давно бы уже угасли.
- Да. Хотя они, должно быть, до какой-то степени заторможены.
Дариат поплелся дальше. Стебли травы, похожие на пружины, затрудняли ходьбу. Ногам приходилось преодолевать значительное сопротивление. Словно шел по реке, вода в которой доходила ему до середины икр. Так как жалобные стоны не прекращались, личность обиталища направила его по одной из узких звериных троп.
В течение получаса ему было легче идти, так что, взвесив все обстоятельства, он произнес:
- Ты сказал, что генерирование электрической энергии опустилось почти до нуля.
- Да.
- Но не до абсолютного нуля?
- Нет.
- Значит, обиталище находится в магнитном поле, раз по кабелям проходит ток.
- Если рассуждать логически, то да.
- Но?
- Некоторые кабели ток пропускают, а большинство - нет. Правда, и те, по которым ток проходит, пропускают его спорадически. Понятия не имеем, удастся ли нам понять, что там такое происходит. Да и магнитного поля мы тоже не обнаружили. И, насколько мы видим, его ничто не может спродуцировать.
- Что находится снаружи?
- Почти ничего.
Дариат почувствовал, что обиталище стало снимать неустойчивые изображения с чувствительных клеток наружной оболочки полипа и формировать из них связную картинку, так чтобы он посмотрел. То, что ему это далось так нелегко (раньше это свершалось автоматически), удивило и обеспокоило Дариата.
На картине не было ни планет, ни лун, ни звезд, ни галактик. Одно лишь мрачное космическое пространство.
Дариат ощущал движение Валиска на подсознательном уровне. Разве тут определишь траекторию? Огромный цилиндр вроде бы шел сквозь туманность, а узнать ее из этой галактики было немыслимо. Туманность эта состояла из чрезвычайно тонких, цвета слоновой кости, слоев, передвигавшихся так медленно, что движение это невозможно было хоть как-то зафиксировать. Если бы он смотрел на все материальными глазами, то приписал бы свою неспособность перенапряженной сетчатке. Он различал полосы мутной субстанции, менее плотной, чем атмосферное облако, но более густой, чем межзвездный газ.
Вдруг за южной оконечностью Валиска блеснула седая полоса света, словно блестящая змея выскочила из глубины и, скользнув, исчезла за огромными иллюзорными волнами. Грязный туман полетел клочьями, окрасившись в изумрудные тона. Феномен длился не более секунды.
- Это что, молния? - изумился Дариат.
- Понятия не имеем. Но статического разряда на внешней оболочке полипа не обнаруживаем. Выходит, явление это не связано с электричеством.
- А раньше ты его видел?
- Сейчас это был третий случай.
- Черт возьми! И как далеко это от нас?
- Определить невозможно. Мы пытаемся установить соотношение различных данных, зафиксированных наружными сенсорными клетками. К сожалению, отсутствие четких доминант внутри скопления облаков затрудняет наше исследование.
- Ты говоришь как эденист. Попробуй догадаться.
- Предположительно в двухстах километрах отсюда.
- Черт! И это все?
- Да.
- Выходит, за этой туманностью может быть что угодно.
- Ты начинаешь осваиваться, мой мальчик.
- Можешь мне сказать, двигаемся мы или нет? У меня такое впечатление, что двигаемся. Но может быть наоборот: это облака движутся мимо нас.
- У нас то же ощущение. Повторяю, без обоснованных данных ничего определенного сказать нельзя. Попросту невозможно. С уверенностью скажем лишь одно: мы не ускоряемся и, следовательно, не проходим через гравитационное поле... если, разумеется, здесь это поле существует.
- Хорошо, а если воспользоваться радаром? Ты не пытался? Во вращающемся космопорту полно всяких устройств.
- Да, в космопорту есть радар. Там также есть несколько адамистских космических кораблей и более сотни радоуправляемых самолетов, которые можно приспособить в качестве сенсорных устройств. Однако все они теперь не работают, мой мальчик. Необходимо все-таки выпустить наших родственников из ноль-тау.
- Да, да. Отправлюсь туда как можно скорее. Знаешь, обретя со мной сродственную связь, ты выиграл немного. Разве не так?

***

По словам обиталища, Толтон находился сейчас в парковой зоне, возле звездоскреба Гончаров. Первая попытка попасть туда Дариату не удалась. По дороге ему встретились другие призраки.
Розовую траву в двухстах метрах от звездоскребов постепенно сменили земные трава и деревья. Ухоженные леса с гравиевыми дорожками охватывали кольцом среднюю часть обиталища. Берега ручьев соединяли каменные мосты, выполненные в нарочито примитивном стиле. Опоры их обвивали цветущие лианы. Лепестки печально падали на землю, под ноги Дариату. Чем ближе подходил он к центральному входу, тем чаще стали попадаться ему трупы служебных животных. У большинства были ожоги, вызванные белым огнем. Затем он заметил и лежавшие под кустами разлагавшиеся человеческие трупы.
Зрелище это подействовало на Дариата угнетающе. Неприятное воспоминание о безжалостной войне Рубры и Киры за власть над обиталищем.
- А кто в результате победил? - горько проговорил он.
Он перешел еще один старинный мостик. Деревья здесь росли уже не так густо, они становились выше и наряднее. Лес постепенно переходил в парковую зону. Дариату послышались движения и обрывки разговоров, и он невольно насторожился. Может, ему следует попрыгать и помахать руками, чтобы живые заметили его?
И в этот момент на него обратила внимание маленькая группа, состоявшая из трех мужчин и двух женщин. На старшем мужчине был длинный фатоватый пиджак из желтого бархата и кружевное жабо. Одна из женщин, втиснувшая крупное жирное тело в черную кожаную куртку, держала в руке хлыст. Похожая на мышку пожилая ее спутница в мешковатом шерстяном пальто, судя по всему, специально оделась так безвкусно: она хотела за одеждой скрыть свою человеческую суть. Из оставшихся двух мужчин один, в красном жилете, едва вышел из подросткового возраста. Это был чернокожий юноша с повадками пантеры. На обнаженных руках рельефно проступала мускулатура. Другому мужчине было за тридцать. На нем был комбинезон механика. Такая комбинация выглядела невероятно даже для жителей Валиска.
Дариат остановился и с некоторым удовольствием поднял в приветствии руку.
- Здравствуйте. Рад, что вы меня видите. Меня зовут Дариат.
Они воззрились на него, и их изначально несчастное выражение лиц сменилось враждебной подозрительностью.
- Это не за тобой ли охотилась Бонни? - спросил чернокожий юноша.
Дариат скромно улыбнулся.
- За мной.
- Ах ты, сволочь! Значит, это ты во всем виноват! - заорал он. - У меня было тело. У меня была жизнь. А ты все испортил. Ты меня погубил. Ты все погубил. Все! Из-за тебя мы здесь оказались, из-за тебя и из-за этой личности, что живет в стенах обиталища.
И тут до Дариата дошло. Он увидел, что ветви деревьев проходят сквозь человека.
- Так ты призрак! - воскликнул он.
- Мы все тут призраки, - сказала женщина в кожаной куртке. - Благодаря тебе.
- О, черт возьми, - прошептал он испуганно.
- Это что, другие привидения? - спросило обиталище. Оно явно заинтересовалось.
- Похоже на то!
Кожаная куртка сделала шаг к нему. Громко щелкнул хлыст. Женщина злобно усмехнулась.
- Давненько не было у меня шанса им воспользоваться, мой милый. И это позор, ведь я знаю, как его пустить в дело.
- Зато теперь у тебя прекрасная возможность, - пророкотал чернокожий юноша. Дариат пошатнулся.
- Вы не можете меня в этом обвинять. Ведь я один из вас.
- Да, - согласился механик. - И на этот раз тебе не уйти.
Он вынул из кармана брюк тяжелый гаечный ключ.
- Должно быть, они все здесь такие, - предположило обиталище. - Души одержателей.
- Просто замечательно.
- А мы можем причинить ему боль? - спросила женщина-мышка.
- Сейчас узнаем, - прорычала кожаная куртка.
- Подождите! - взмолился Дариат. - Нам нужно всем вместе вытащить отсюда обиталище. Разве вы не понимаете? Это место нас губит. Мы здесь пропадем.
Чернокожий оскалил белые зубы.
- Мы как раз тебя и поджидали, чтобы вместе загнать его на прежнее место.
Дарнат мигнул, но тут же развернулся и побежал. Они пустились вдогонку. Можно не сомневаться, они его догонят. Ведь он ужасно толстый, и к тому же только что одолел девять километров по пересеченной местности. Хлыст ударил его по левой икре. Он взвыл, и даже не от резкой боли, а оттого, что, оказывается, может испытывать боль.
Они радостно загикали: выходит, они и в самом деле способны причинить боль и нанести увечье. Дариат неуклюже перебежал через мост и сделал несколько нетвердых шагов к лесным зарослям. Хлыст опять его достал. В этот раз удар пришелся на плечо и щеку. Кожаная куртка радостно захохотала. И в этот момент чернокожий юноша поравнялся с ним и, высоко подпрыгнув, ударил ногой в поясницу.
Дариат упал на живот, широко раскинув руки и ноги. Ни один стебелек под ним не пригнулся. Жирное тело лежало поверх травы, а более длинные стебли прошли насквозь.
Экзекуция началась. Его били ногами по бокам, голени и шее. Хлыст охаживал позвоночник сверху вниз. Затем на плечи ему вскочил механик и с маху опустил на череп гаечный ключ. Звук ударов становился ритмичным, ужасающе безжалостным. Дариат кричал не умолкая. Несмотря на испытываемую им неимоверную боль, крови, ран и повреждений не было. Не было также синяков и сломанных костей. Боль рождалась от ощущения ненависти и злобы. С каждым ударом желание уничтожить его лишь усиливалось.
Крики становились слабее, а боль - непереносимее. Гаечный ключ и хлыст, тяжелые ботинки и кулаки погружались в него, продавливая неосязаемую оболочку. Он стал опускаться в траву. Живот под ударами вдавился в почву. Его охватил холод, а тело потихоньку утрачивало очертания. Даже и мысли теряли прежнюю четкость.
Ничто не могло их остановить. Ничего он не говорил. Ни о чем не просил. Ничего не мог заплатить. Не было молитв. Ничего. Ему нужно терпеть. Не зная, чем все закончится. Он понимал, что конец будет ужасный, но какой именно, знать было не дано.
В конце концов, они его отпустили. Сколько прошло времени, никто не знал. Они не остановились, пока не удовлетворили желания отомстить. Пока не притупилось наслаждение садизмом. Провели эксперимент, используя при этом новейшие доступные привидениям способы жестокости. Когда закончили, от него мало что осталось. Прозрачное, отливающее перламутровым блеском пятно посреди травы. Тога чуть приподнималась над поверхностью почвы. Руки, ноги и голова зарылись в землю.
Они отошли от него, заливаясь счастливым смехом.
Среди холода, темноты, апатии еле-еле шевелились проблески мысли. Тонкая сеть страдания и горя. Вот и все, что от него осталось. Можно сказать, почти ничего.

***

Толтон имел обо всем этом неясное представление. Сведения, полученные им из третьих уст, к настоящему моменту устарели. Имелись, правда, смутные воспоминания об историях, рассказанных ему жителями нижних этажей звездоскребов. Рассказы о тайных военных операциях, об отрядах, разбитых превосходящим огнем противника, превратились в заключительную главу саги о человеческих несчастьях. Эволюцию звездоскреба и прилегающей к нему парковой территории можно было проследить наглядно, совершив своего рода археологические изыскания.
Толтон не забыл, как выглядел вестибюль поначалу: симпатичная ротонда из стекла и камня. Двери отворялись в парк, поддерживаемый в безупречном состоянии. Пришли одержимые, и в результате одной из бесчисленных схваток последователей Киры и Рубры вестибюль оказался разбитым вдребезги. Вскоре вокруг него вырос городок из хижин. Домики в стиле Тюдор встали рядом с арабскими шатрами. Изощрялся кто как мог. Все это было перед выходом Валиска с орбиты.
Иллюзия прочности растаяла, словно соляной столб под ливнем. Миру предстали жалкие лачуги, собранные из пластика и металла и наклонившиеся друг к другу под опасным углом. Узкие полоски травы между ними превратились в грязные сточные канавы.
Пережившие катаклизм жители Валиска, освободившись от своих одержателей, лежали на земле. Ни на что другое у них не было ни сил, ни желания. Некоторые лежали на спине, другие свернулись калачиком, третьи привалились к деревьям. Кое-кто, спотыкаясь, бесцельно бродил поблизости. Толтон понимал их: после всего, что они пережили, оцепенение в порядке вещей. Он слышал стоны отчаяния и приглушенное рыдание. Сливаясь, они отравляли воздух мучительной тревогой. Пять тысяч людей видели одновременно кошмарный сон.
И как это часто бывает с кошмарными снами, пробудить их было невозможно. Толтон, покинув убежище, ходил от одного человека к другому. Говорил сочувственные слова, ободряюще брал за плечи. Так он провел два часа, решив под конец, что все это не имеет смысла, и людям самим нужно выйти из психологической травмы.
Трудная задача, ведь поблизости были призраки, одним своим видом ежеминутно напоминавшие о перенесенных ими мучениях. Бывшие одержатели, крадучись, бродили по опушке леса. Вытолкнутые из тел хозяев, они по неизвестной причине никак не хотели уйти. После странной трансформации Валиска они так и льнули к своим жертвам, преследуя их с извращенной преданностью, в то время как тех после неожиданного освобождения мучила рвота, и они, шатаясь, еле ходили. Некоторое время спустя люди постепенно стали приходить в себя и замечать, что творится вокруг. Гнев вырвался наружу, и, слившись в общую ненависть, обрушился на призраков, посчитавших за благо уйти, чтобы не слушать оскорбления и угрозы.
Они ушли в лес, окружавший парковую зону, озадаченные всеобщим недоброжелательством. Но недалеко. Толтон видел, как они, собираясь в толпы, ходят за стволами деревьев. Оттуда шло слабое свечение, двигались прозрачные тени.
Углубляться в лес они не пожелали, похоже, дебри обиталища их пугали. Близость призраков тревожила Толтона.
Собственные его скитания отличались не большей осмысленностью. В разрушенный городок явно не тянуло, тем более не хотелось общаться с привидениями, хотя, если верить народным преданиям, призраки никого не убивали.
Хотя в прежние времена таких привидений у них точно не было.
Так он и шел, стараясь не встречаться ни с кем глазами, в поисках... Чего? Он и сам не знал, но был уверен: увидит - узнает. Как ни странно, больше всего хотелось сейчас поговорить с Руброй. Контакт этот дал бы ему знание. Но процессорный блок, который он ранее использовал для общения с личностью, пришел в негодность. Попытал счастья с другими блоками - ни один не работал. Отчего это происходило, он не знал. Не было у него технического образования.
Не понимал и перемен, переживаемых сейчас обиталищем. Перед ним был только результат: массовое изгнание духов. Толтон предположил, что перемену вызвал некий дружелюбно настроенный союзник. Однако союзников у Валиска никогда не было. Да и Рубра ни разу не обмолвился о том, что такое может приключиться. Во всяком случае, за те недели, что прятал Толтона от одержимых, даже не намекнул на что-либо подобное. И теперь Толтону оставалось лишь ждать продолжения событий. Чем бы те ни обернулись.
- Будьте добры, - женский голос, чуть громче шепота, прозвучал так настойчиво, что Толтон вынужден был остановиться.
- Будьте добры, мне необходима помощь. Пожалуйста.
Говорившая была немолода. Она бессильно привалилась к дереву. Толтон приблизился, обойдя двоих людей, лежавших рядом чуть ли не в коматозном состоянии.
В свинцовых сумерках трудно было рассмотреть подробности. Женщина куталась в большой плед, прижимая его к груди, словно шаль. Лицо частично скрывали длинные волосы. Блестящие тициановские корни резко контрастировали с грязными каштановыми прядями. Изможденное лицо с правильными чертами, чуть вздернутый носик, выступающие скулы, неестественные, нарисованные брови.
- Что случилось? - тихо спросил Толтон, мысленно обругав себя за глупый вопрос. Присел возле. Под тусклой световой трубкой разглядел текущие по щекам слезы.
- Мне больно, - сказала она. - Она ушла, и теперь мне так больно.
- Все пройдет. Обещаю. Время все излечит.
- Она спала с сотнями мужчин, - простонала женщина. - С сотнями. И с женщинами тоже. Я чувствовала ее жар, она не могла без этого. Шлюха, природная шлюха. Чего только она не заставляла меня делать. Ужасные, постыдные вещи! Такого никогда не сделает нормальный человек.
Он хотел было взять ее за руку, но она отдернула ее и отвернулась.
- Это же были не вы, - сказал он. - Сами вы ничего подобного не делали.
- Как можете вы это говорить? Ведь все это было сделано со мной. Я чувствовала все это, каждую минуту. Это же мое тело. Мое! Она забрала его у меня. Испоганила, погубила. Я больше не чувствую себя человеком.
- Я вам искренне сочувствую. Но вы должны научиться не думать об этом. Когда вы об этом думаете, она берет над вами верх. Это осталось в прошлом. Как только поймете это, окажетесь в победителях. Ее изгнали из вас. Она сейчас лишь бледное световое пятно. И такой останется навсегда. И я считаю, что это ваша победа.
- Но мне больно, - настаивала она. Она понизила голос до заговорщического шепота. - Как я могу забыть, если мне больно?
- Послушайте, ведь есть разные лекарства, они могут заглушить страшные воспоминания. Как только восстановится энергия, вы сможете...
- Да я говорю не только о сознании! - прервала она. - Это тело. Болит мое тело.
Толтон почувствовал, что разговор их принимает дурной оборот. Женщина постоянно дрожала, на лице блестела испарина. Он покосился на ненатурально рыжие корни ее волос.
- Скажите, где именно у вас болит?
- Лицо, - пробормотала она - Болит лицо. Оно уже не мое. Когда она смотрелась в зеркало, я не узнавала себя.
- Все они это делали. Воображали себя юными и красивыми. И это всего лишь иллюзия.
- Нет. Это стало реальностью. Сейчас я уже не я. Она забрала у меня мою личность. И... - голос ее дрогнул. - Тело. Она украла мое тело, и это еще не все. Посмотрите, посмотрите, что она сделала со мной.
Движения ее были такими медленными, что Толтон едва удержался, чтобы не помочь. Когда она раздвинула одеяло, ему впервые захотелось, чтобы света было еще меньше. Казалось, кто-то неумело приложил к телу косметический пакет. Грудь была чудовищно обезображена. Приглядевшись, он разглядел большие пласты плоти, прилепившейся к поверхности груди, словно пиявки. Пласты эти делали грудь чуть ли не вдвое крупнее и оттягивали ее вниз. Естественной кожи почти не было видно.
Самое страшное было в том, что это были не импланты и не пересаженная ткань. Все это выросло из молочной железы. Живот ее при этом был плоским, как у человека, страдающего анорексией, и напоминал мозоль с нарисованными на ней тонкими линиями, изображающими мускулатуру.
- Видите? - спросила женщина, глядя на свою обнаженную грудь в горестном унижении. - Большая грудь и плоский живот. Она очень хотела иметь большую грудь. Это же выигрышно. Привлекает внимание. Тем более что она могла осуществить любое свое желание.
- Господи, спаси, - в ужасе пробормотал Толтон. В болезнях он мало что понимал, однако порылся в своих школьных дидактических знаниях. Злокачественные опухоли. Почти безнадежный случай. Генная инженерия сделала тело человека устойчивым к старинному проклятию. И когда это все же крайне редко случалось, помогали упаковки медицинской нанотехники. Они проникали внутрь и удаляли больные клетки в течение нескольких часов.
- Когда-то я была медсестрой, - сказала женщина, стыдливо прикрывшись одеялом. - На груди опухоли самые большие, но у меня, скорее всего, выросли злокачественные образования и в других местах, там, где она внесла изменения.
- Что я могу для вас сделать? - хрипло спросил он.
- Мне нужны медицинские нанопакеты. Вы знаете, как их запрограммировать?
- Нет. У меня и нанопакетов-то нет. Ведь я всего лишь поэт.
- Тогда, прошу вас, найдите их для меня. Мои нанопакеты не работают. Может, процессорный блок справится.
- Я... да, конечно.
Выходит, ему придется пойти в безжизненный темный звездоскреб и искать их там. Однако что значил его страх по сравнению с ее страданиями! Он постарался сохранить бесстрастное выражение лица. Он встал, хотя и был уверен, что в здешней атмосфере медицинский нанопакет не подействует. А может, и подействует, кто знает? И если имеется хотя бы ничтожный шанс, надо его использовать. Он непременно достанет ей нанопакет, чего бы это ему ни стоило.
Лежавшие на траве люди издавали мучительные стоны. Он обошел их. Страшное сомнение зашевелилось в душе. А вдруг их муки вызваны не психологическими причинами? Каждый одержатель в чем-то изменил их внешность. Вдруг каждое такое изменение привело к злокачественному образованию?
- О, черт тебя побери, Рубра! Где ты? Нам нужна твоя помощь.

***

Дверь камеры, как и всегда, открылась без предупреждения. Луиза в первый момент даже не услышала щелчка. Свернувшись, она лежала на койке в полудреме, не вполне понимая, где находится. Как долго пробыла она в таком состоянии, ей было неизвестно. Ощущение времени у нее почему-то разладилось. Она припоминала допрос, насмешки и неприкрытое презрение Брента Рои. Потом ее привели сюда. Затем... с той поры прошло несколько часов. Во всяком случае, она здесь уже давно...
Должно быть, она спала.
Правда, в это трудно поверить. Огромная тревога держала ее мозг в напряжении.
В дверях появились те же самые женщины-полицейские. Луиза, мигнув, посмотрела на их колеблющиеся очертания и попыталась прийти в себя. Перед глазами вспыхивали болезненные яркие точки, и она, сжав губы, постаралась удержаться от внезапного приступа тошноты.
"Что со мной такое?"
- Эй, держись, - одна из женщин, сидя на койке, удерживала ее в сидячем положении.
Луизу сотрясала неконтролируемая дрожь, на коже выступил холодный пот. Постепенно она успокоилась, хотя сосредоточиться никак не удавалось.
- Минутку, - сказала женщина. - Дай-ка я перепрограммирую твой медицинский нанопакет. Несколько раз глубоко вдохни.
Это было уже проще. Она проглотила немного воздуха, грудь расширилась. Еще два вдоха. Стало полегче.
- Ч... что? - задохнувшись, спросила она.
- Приступ беспокойства, - сказала женщина-полицейский. - Мы здесь на это нагляделись. Бывало и хуже.
Луиза с готовностью кивнула, стараясь убедить себя, что все так и есть. Ничего страшного. И с ребенком ничего не случится: медицинский нанопакет об этом позаботится. Надо сохранять спокойствие.
- Хорошо. Мне лучше. Спасибо, - она слегка улыбнулась женщине, но та посмотрела на нее с полным безразличием.
- Тогда пойдем, - сказала другая женщина, стоявшая в дверях.
Луиза медленно поднялась. Ноги слегка дрожали.
- Куда мы идем?
- К следователю, - неприязненно отозвалась первая женщина.
- Где Женевьева? Где моя сестра?
- Не знаю. И знать не хочу. Пошли.
Луизу чуть ли не вытолкнули в коридор. С каждой минутой ей становилось лучше, хотя голова все еще болела. Маленький кусочек кожи на затылке саднил, словно ужаленный. Она рассеянно поглаживала его. Приступ тревоги? Никогда об этом не слышала. Но, принимая во внимание все случившееся, очень может быть, что такая болезнь и существует.
Лифт спустил их на несколько этажей. Когда вышли, гравитационное поле поднялось почти до нормальной величины. Тут все выглядело по-другому, не так, как в тюрьме. Настоящие правительственные офисы, стандартная мебель, вежливый неулыбающийся персонал. Луиза чуть приободрилась, оттого что обстановка здесь была не такой мрачной, как на верхних этажах. Статус ее изменился к лучшему. Хотя и слегка.
Полицейские ввели ее в комнату с узким окном. Был ли за окном рассвет или сумерки, определить невозможно. Купавшиеся в золотисто-оранжевом свете трава и деревья ярче и зеленее, чем на Фобосе. Посреди комнаты - овальный стол, окруженный двумя повторяющими его форму диванами. На одном из диванов, свесив ноги и засунув руки в карманы, сидела Женевьева и смотрела в окно. Взгляд ее выражал нечто среднее между обидой и скукой.
- Джен! - у Луизы сорвался голос.
Женевьева так и полетела к ней через всю комнату. Сестры крепко сжали друг друга в объятиях.
- Они не хотели сказать мне, где ты находишься! - громко возмущалась Женевьева. - Не разрешали с тобой увидеться. И отказывались говорить, что происходит.
Луиза гладила сестру по волосам.
- Ну вот я и здесь.
- Как давно я тебя не видела. Несколько дней!
- Да нет, нет. Тебе это просто показалось.
- Несколько дней, - настаивала Женевьева.
Луиза постаралась улыбнуться. Ей хотелось излучать уверенность.
- Они тебя допрашивали?
- Да, - угрюмо пробубнила Женевьева. - Они все спрашивали и спрашивали о том, что произошло в Норфолке. Я им сто раз рассказывала.
- И меня тоже.
- Должно быть, на Земле одни дураки. Не понимают, пока ты не объяснишь им несколько раз.
Луиза чуть не рассмеялась. Насмешка, звучавшая в голосе Джен, должно быть, вывела из себя не одного взрослого.
- И они отобрали у меня игровой блок. Что это, как не кража?
- Я своих вещей тоже не видела.
- И пища отвратительная. Видно, они такие тупые, что и готовить не умеют. И чистой одежды у меня нет.
- Ладно, я постараюсь обо всем узнать.
В комнату торопливо вошел Брент Рои и, небрежно махнув рукой, отпустил женщин-полицейских.
- Ну что ж, дамы, садитесь.
Луиза бросила на него возмущенный взгляд.
- Будьте добры, - сказал он фальшивым тоном. Сестры уселись на диван, не разнимая рук.
- Мы арестованы? - спросила Луиза.
- Нет.
- Значит, вы поверили тому, что я вам рассказала?
- К своему удивлению, я обнаружил, что ваш рассказ до какой-то степени правдив.
Луиза нахмурилась. Сегодняшнее его поведение разительно отличалось от прежней манеры допроса. При всем при том он не только не раскаивался, но вел себя так, словно оказался прав он, а не Луиза.
- Так, значит, вы будете искать Квинна Декстера?
- Без сомнения.
Женевьева вздрогнула.
- Я его ненавижу.
- Это и есть самое главное, - сказала Луиза. - Ему нельзя сойти на Землю. Если вы мне поверили, значит, я победила.
Брент Рои поерзал на сиденье.
- Ладно. Все это время мы пытались решить, что с вами делать. И было это, скажу я вам, нелегко, ввиду того, что вы намеревались осуществить. Вы думали, что поступаете правильно, когда привезли сюда Кристиана. Но, поверьте, с юридической точки зрения, вы совершили преступление. Комиссар полиции Ореола провел два дня в беседах с лучшими юристами, обсуждая, как с вами поступить. Настроения ему эти разговоры не улучшили. За ваш проступок вас следовало бы направить в штрафную колонию. И утвердить обвинительный приговор не составит труда, - он посмотрел на Женевьеву. - И при этом ваш возраст не стал бы помехой.

Предыдущая страница 7 Следующая страница


Обнаженный бог: Феномен 8

Женевьева, вздернув плечи, огрела его красноречивым взглядом.
- Ваше счастье, что сейчас тревожные времена, и полиции Ореола не до вас. Кроме того, существуют смягчающие обстоятельства.
- Итак? - спокойно спросила Луиза. Она сама не знала почему, но страшно ей не было. Если бы им предстояло судебное разбирательство, этого разговора бы не было.
- Итак. Совершенно ясно, что после всего, что вы сделали, мы вас у себя не потерпим. К тому же у вас нет технических знаний, необходимых для жизни на астероиде. Следовательно, вы станете нам обузой. Сейчас объявлен межзвездный карантин, и поэтому мы не сможем послать вас к жениху, на Транквиллити. Остается один выход: Земля. У вас есть деньги, стало быть, вы можете себе позволить жить там до окончания кризиса.
Луиза посмотрела на Женевьеву. Сестренка сжала губы, всем своим видом показывая, что ей этот разговор неинтересен.
- Я не возражаю, - сказала Луиза.
- А хоть бы и возразили, - сказал Брент Рои. - Ваш голос ничего не значит. Депортируя вас, делаю вам официальное предупреждение. Вы совершили противозаконное деяние, угрожающее безопасности Верхнего Йорка. Первый узел Центрального правительства зафиксировал этот факт в своей памяти, в отделе криминалистики. Стоит вам когда-либо переступить закон на подотчетной Центральному правительству территории, как первому вашему делу тут же дадут ход, и вы попадете под следствие. Вам все понятно?
- Да, - прошептала Луиза.
- Повторяю, еще один проступок - вас вышвырнут из арколога и захлопнут за вами дверь.
- А как насчет Флетчера? - поинтересовалась Женевьева.
- А что такое? - спросил Брент Рои.
- Он отправляется на Землю вместе с нами?
- Нет, Джен, - ответила Луиза. - Он не едет с нами, - она старалась убрать грусть из голоса. Что бы они с Джен без него делали? Луиза не могла думать о нем как о враге-одержателе. Последний раз она видела Флетчера, когда его выводили из причальной камеры. Никогда не забудет, как ободряюще он ей улыбнулся, хотя глаза его были грустны. Даже потерпев поражение, он не утратил присущего ему благородства.
- Твоя старшая сестра права, - подтвердил Брент Рои. - Перестань думать о Флетчере.
- Вы его убили?
- Сделать это невозможно. Он давно мертв.
- И все-таки убили?
- С какой стати? Он нам сейчас очень полезен. Мы узнаем от него о потустороннем мире. Физики изучают природу его энергистической силы. Вот когда узнаем все, что сможем, отправим в ноль-тау. И конец истории.
- Можем ли мы увидеть его перед отъездом? - спросила Луиза.
- Нет.

***

Луизу и Женевьеву отправили в космопорт в сопровождении все тех же женщин-полицейских. На маршрут Земля - Ореол - Луна межзвездный карантин пока не распространялся, и количество гражданских полетов между тремя этими точками сохранялось на прежнем уровне.
К залу отправления они прибыли за двенадцать минут до вылета корабля "Шер". Полиция вернула им багаж и паспорта с визой на Землю. Процессорные блоки тоже возвратили. Напоследок отдали Луизе ее Джовианский кредитный диск. Луиза подозревала, что вся эта процедура сознательно делалась наспех: им нужно было сбить их с толку, чтобы они не подняли шума. Луиза, правда, и в спокойном состоянии не смогла бы устроить скандал. Если бы рядом был хороший юрист, тот наверняка усмотрел бы в обращении с ними многочисленные нарушения. Луизе же было все равно.
Камера жизнеобеспечения корабля "Шер" напоминала своей цилиндрической формой "Джамрану". Стюардесса с кислым выражением лица, не слишком церемонясь, усадила их на места, пристегнула и пошла к другим пассажирам.
- Мне нужно переодеться, - пожаловалась Женевьева. Она брезгливо обдернула свой костюм. - Я уже сто лет не мылась. Ко мне все липнет.
- Мы сможем переодеться, когда прибудем на станцию.
- Какую станцию? Куда мы едем?
- Не знаю, - Луиза глянула на стюардессу, ворчавшую на пожилую пассажирку, возившуюся с пристежным ремнем. - Потерпи немного, скоро узнаем.
- А потом что? Что будем делать, когда приедем?
- Пока не представляю. Дай мне немного подумать, хорошо?
Луиза расправила плечи и расслабилась. При свободном падении тело ее каждый раз сильно напрягалось. Хорошо, что кресло можно установить в горизонтальное положение: в животе не так замирает.
Находясь под арестом, она не слишком беспокоилась о будущем. Убедить Брента Руи в исключительной опасности Декстера - вот что было для нее тогда самым важным. Теперь задача эта была решена, или это только казалось. Она до сих пор не могла поверить в то, что он отнесся к ее предупреждению серьезно: уж слишком быстро их освободили. Сбыли с рук.
Власти держали Флетчера под арестом, и он рассказывал им об одержании. Вот он действительно их интересовал. Они думали, что их службы безопасности обнаружат Декстера. Луиза совершенно этому не верила. А ведь она торжественно поклялась Флетчеру сделать то, что он просил.
"Если я не могу помочь ему физически, то, по крайней мере, обязана исполнить обещание. Если бы он был на моем месте, обязательно сделал бы все, что нужно. Я обещала найти Беннет и предупредить ее. Да. И найду". Приняв решение, успокоилась.
Тут она услышала ритмичное жужжание и открыла глаза. Это Женевьева включила свой процессорный блок. Светящийся экран отбрасывал ей на лицо пучок света, и Луиза видела щеки, нос и полуоткрытый в восторге рот сестренки. Пальцы ее так и летали, и на поверхности блока возникали эксцентричные картинки.
"Необходимо положить конец этому глупому увлечению, - подумала Луиза. - Так и до патологии недалеко".
Стюардесса кричала на мужчину, укачивавшего плачущего ребенка. Ладно, воспитание Джен она отложит до прибытия на Землю.

***

Назад его вернули не боль и не победная самонадеянность, а медленное и мучительное осознание: ужасное забвение так и не кончится, если он ничего не предпримет.
Дариату казалось, что мысли его, безжизненные и расслабленные, повисли где-то в пространстве, перемешавшись с молекулами почвы и звездной пылью. Как бы ему хотелось раствориться в благословенном небытии, но мысли не давали ему этого сделать. Они все ходили и ходили по кругу, рождая болезненные воспоминания, унижения и страх.
Сейчас ему было хуже, чем в потустороннем мире. Там, в конце концов, были и другие души, и воспоминания его, быть может, нашли бы отклик. Здесь он был один-одинешенек. Душа, погребенная заживо. Утешиться нечем. Крики, вызванные болезненными ударами, со временем смолкнут, но крик души, ненавидящей саму себя, кончиться не может. Он не хотел возвращаться туда, в потемки, где поджидали его злобные духи. Они изобьют его снова, лишь только он там появится. Им ведь только этого и надо. И опять начнутся страдания, но и оставаться здесь тоже нельзя.
Дариат пошевелился. Он мысленно представил самого себя, как бы со стороны увидел, как он поднимает из земли грузное тело. Все это напомнило ему чудовищное упражнение из фитнесс-программы по накачиванию пресса. Давалось ему это нелегко, и воображение в этот раз не подчинялось. Видно, что-то с ним случилось, ослабило его возможности. Жизненная сила, которой он обладал даже в качестве привидения, вытекла из него. Он старался напрячь воображаемые мускулы, но они дрожали. В конце концов по спине его побежала слабая теплая струйка. Не по коже, внутри.
Ему захотелось большего. Ничто для него больше не имело значения, он хотел тепла. Тепло означало жизнь. Оно прибавляло силы. Он стал быстрее подниматься из-под погребавшей его земли, а тепло тем временем прибывало. Вскоре лицо его поднялось над поверхностью, и скорость движений стала почти нормальной. Выйдя наружу, только сейчас обнаружил, как же он замерз. Дариат встал на ноги, зубы стучали. Крепко обхватил себя руками, потом стал растирать ледяную плоть. Только ступни хранили относительное тепло.
Трава возле его сандалий, образуя овал метра два длиной, имела нездоровый, желто-коричневый цвет. Она поникла и была, по сути, уже мертва. Каждый листок покрылся инеем. Он смотрел на нее в недоумении.
- Черт побери, как же мне холодно!
- Дариат? Это ты, мальчик?
- Да, я. Один вопрос, - вообще-то ему не слишком хотелось спрашивать, но надо же все-таки узнать:
- Сколько времени я так лежал?
- Семнадцать часов.
Он поверил бы даже, скажи ему - семнадцать лет.
- И это все?
- Да. Что случилось?
- Они вбили меня в землю. Буквально. Это было... плохо. Очень плохо.
- Почему же ты не встал раньше?
- Ты не поймешь.
- Это ты убил траву?
- Не знаю. Наверное.
- Как же так? Мы думали, ты не можешь оказывать влияние на живую материю.
- Не спрашивай меня. Я ощутил тепло, когда вышел. А может быть, траву убила их ненависть, концентрированная ненависть. Они ее выпустили наружу. Они ненавидели меня. И теперь мне холодно.
Он оглянулся, проверяя, не прячется ли кто из духов за стволами деревьев. И отошел от овального пятна.
Движение пошло ему на пользу: ноги начали согреваться. Оглянувшись, увидел цепочку собственных ледяных следов, пролегшую среди травы. И все же ему становилось теплее с каждой минутой. Торс тоже стал согреваться. Должно пройти еще немало времени, прежде чем он согреется полностью, но теперь он был уверен: это произойдет.
- Звездоскреб в другой стороне, - сказала личность.
- Знаю. Поэтому и иду в долину. Там безопаснее.
- Это ненадолго.
- Я не хочу рисковать.
- И все же тебе придется. Послушай: предупрежден, значит, вооружен. Просто веди себя осторожнее: увидишь призраков, обойди их.
- Нет, я туда не пойду.
- Ты должен. Наше состояние все больше ухудшается. Необходимо выпустить людей из ноль-тау. Какая тебе польза от мертвого обиталища? Те люди - единственный наш шанс на спасение. Ты сам это знаешь.
- Черт! - он остановился и сжал кулаки. Из-под ступней посыпался иней.
- Это здравый смысл, Дариат.
- А, ладно! Где Толтон?

***

В вестибюле звездоскреба, в кладовке, Толтон раздобыл фонарик. Свет от него исходил слабенький, всего несколько процентов от расчетного напряжения. Однако сорок минут спустя глаза вполне приспособились к такому освещению. В другой руке Толтон держал пожарный топорик, взятый там же, где и фонарь. Продвижение вниз, внутри звездоскреба, представляло проблемы физического свойства. И все-таки он решился.
Кромешная темнота; лишь едва заметное мерцание окружало его, словно кокон. Ни в одно окно звездоскреба не заглядывал наружный свет. И тишина. Хоть бы уж водопроводный кран где-нибудь закапал! Среди безмолвия раздавались собственные неуверенные шаги. С того момента, как он здесь появился, три раза вспыхивали люминесцентные ячейки. Таинственный выброс энергии посылал пучки фотонов, скакавших по вестибюлю и лестницам. Когда это произошло в первый раз, он застыл как вкопанный. Свет, зародившийся неведомо где, на огромной скорости приблизился к нему. Он завопил и съежился от страха, а луч обежал его и исчез за углом. Нельзя сказать, чтобы следующие два раза он реагировал лучше.
Он утешил себя тем, что обиталище, стало быть, пока функционирует, хоть и спорадически. Самым большим потрясением явился тот факт, что он более не видел звезд. Для себя решил, что пока не будет делиться своим наблюдением с другими жителями. И все же никак не мог понять, куда они все-таки подевались. Паническое настроение заполняло пустое пространство ужасными фантомами. Вспоминая сейчас об этом, он старался не думать, что там скачет за окнами пустого небоскреба. Ему казалось, что темные тени собираются в толпы и следят за ним.
Дверь на дне лестничной клетки была частично открыта и слегка подрагивала. Он осторожно повел туда фонариком и оглянулся. Сейчас он находился в вестибюле пятого этажа здания. Высокие потолки и широкие изогнутые арки звездоскребов Валиска, неотъемлемая его черта, придавали ему величественность. Что уж говорить о тех временах, когда они купались в свете и тепле круглые сутки. Теперь, напротив, едва-едва проступая в слабом свете фонаря, внушали ему страх.
Толтон подождал мгновение и, набравшись смелости, решил идти дальше. Этот этаж был занят в основном коммерческими конторами. Все двери были плотно закрыты. Он пошел по коридору, читая таблички. На восьмой двери табличка извещала, что кабинет принадлежит остеопату, специалисту в области спортивных травм. Значит, там должны быть медицинские нанопакеты. Обухом топорика он вскрыл аварийную панель. Под панелью нашел рукоятку и два раза повернул ее. Замок открылся, и он вошел в комнату.
Обычная приемная: не слишком дорогие стулья, автомат для безалкогольных напитков, репродукции на стене, цветы в горшках. За большим круглым окном не было ничего - черное зеркало. Толтон увидел собственное отражение, а за собой - толстого мужчину в грязном одеянии. Он завопил от ужаса и уронил фонарь. Пол расчертили светлые и темные квадраты. Толтон резко повернулся и поднял топор, готовясь опустить его на противника.
Толстый человек испуганно размахивал руками и, разевая рот, что-то кричал. Толтон не слышал ни звука. Чувствовал лишь слабое движение воздуха. Толтон держал топор над головой, готовясь пустить его в ход при первом проявлении антагонизма. Ничего не произошло. Да, по всей видимости, и не могло произойти. Толтон видел дверь сквозь тело толстяка. Привидение. Такое открытие не принесло ему особой радости.
Призрак уперся руками в бока. Лицо его выражало крайнее раздражение. Он произносил что-то, медленно и громко. Так взрослый разговаривает со слабоумным ребенком. Толтон снова ощутил движение воздуха. Присмотревшись, заметил: колебания эти совпадали с движением губ толстого призрака.
Общение в конце концов наладилось, превратившись в некую производную чтения по губам. Для произнесения слова целиком не хватало звука (если он был вообще), и Толтон догадывался о смысле по отрывочным слабым слогам.
- Ты держишь топор задом наперед.
- М?.. - Толтон глянул наверх. Лезвие смотрело назад. Он развернул топор и, смутившись, опустил его.
- Ты кто?
- Меня зовут Дариат.
- Напрасно теряешь время. Тебе меня не одержать.
- Я и не собираюсь. Я должен тебе кое-что сообщить.
- Да?
- Да. Личность обиталища хочет, чтобы ты выключил ячейки ноль-тау.
- Тебе-то откуда это известно?
- Мы с ним в сродственном контакте.
- Но ведь ты...
- Да, призрак. Хотя, полагаю, в данном случае уместнее назвать меня ревенантом.
- Кем?
- Рубра не предупреждал меня, что ты глуп.
- Я не... - возмутился было Толтон, но тут же опомнился и расхохотался.
Дариат в некотором раздражении посмотрел на поэта.
- Ну в чем дело?
- Чего только в жизни не было, но спорить с призраком о собственном IQ еще не приходилось.
Губы Дариата невольно дрогнули в улыбке.
- Так ты согласен?
- Конечно. А что, это поможет?
- Да. Эта сумасшедшая ведьма Кира держит в ноль-тау целый выводок моих знаменитых родственников. Они должны все здесь наладить.
- И тогда мы сможем выбраться отсюда... - Толтон опять глянул в окно. - А где мы сейчас находимся?
- Я даже не уверен в том, что все зависит от местоположения. Скорее, мы перешли в другое состояние, враждебное по отношению к одержимым. К несчастью, получили побочные эффекты.
- Ты разговариваешь так, словно имеешь отношение к источнику знаний, и в это мне трудно поверить.
- В какой-то степени я сам виноват в том, что случилось, - признался Дариат. - Хотя подробности мне неизвестны.
- Понимаю. Что ж, тогда - к делу, - он поднял фонарик. - Хотя... подожди. Я обещал женщине найти медицинский нанопакет. Ей он действительно необходим.
- Там, в кабинете остеопата, - указал Дариат пальцем, - есть несколько нанопакетов.
- А ты и в самом деле в родственной связи с Руброй?
- Да, хотя он и немного изменился.
- Тогда не понимаю, отчего вы позвали именно меня?
- Это его решение. Большая часть жителей, освободившихся от одержателей, сейчас ни на что не годны. Ты же видел их в парке. Так что сейчас ты лучше других.
- Черт бы все побрал!

***

Спустившись в вестибюль, Толтон попытался оживить процессорный блок. Его дидактическая память не содержала инструкции о принципах работы процессора. Такая инструкция ему никогда и не требовалась. Он пользовался блоком для записи и прослушивания аудио-и видеокассет, для переговоров да для простых команд медицинским нанопакетам (обычно это бывало при похмелье).
Дариат подавал Толтону советы, но и ему приходилось все время консультироваться с личностью. За двадцать минут они втроем довели маленький прибор до приемлемого уровня.
Еще пятнадцать минут диагностики (гораздо медленнее, чем раньше), и они узнали, чего можно добиться с помощью нанотехники в этой антагонистической обстановке. Новость была не из приятных. Волокна, вплетающиеся в человеческую плоть, действовали на молекулярном уровне. Можно было с успехом соединить края раны, ввести необходимые дозы лекарства, но удалить отдельные раковые клетки сейчас не представлялось возможным.
- Мы не можем больше тратить на это время, - заявила личность.
Толтон сгорбился над блоком. Дариат помахал перед его лицом рукой: единственный способ привлечь его внимание. Здесь, в парковой зоне, поэт его уже почти не слышал. Дариат подозревал, что его "голос" являлся, по всей видимости, разновидностью слабой телепатии.
- Пора, - сказал Дариат.
Толтон снова нахмурился на ужасную мешанину значков, застилавших дисплей блока.
- Они ее вылечат?
- Нет. Опухоли нельзя убрать, пока обиталище не вернется к прежнему состоянию.
- Ладно. Тогда заканчиваем.
Дариат почувствовал легкую вину, заслышав печаль в голосе Толтона. Разве не трогательно, что уличный поэт проникся таким сочувствием к судьбе женщины, с которой общался всего-то пять минут?
Они миновали полуразвалившиеся дома и вошли в окружившее их кольцо человеческого несчастья. Дариата прожигала ненависть людей, обративших па него внимание. Разъяренные чувства наносили удары по нему - существу, состоявшему ныне, пожалуй, из одной только мысли. Удары эти, каждый в отдельности, были не такими сильными, какими наградили его призраки, по кумулятивный эффект ослаблял его с каждой минутой. Дарнат догадался, что недавнее избиение не прошло для него даром: он стал гораздо слабее и ранимее.
Насмешки и улюлюканье достигли высшей точки, когда к гонению подключилось большинство. Дариат зашатался и застонал от боли.
- Что это? - удивился Толтон.
Дариат покачал головой. Сейчас ему стало по-настоящему страшно. Стоит ему споткнуться и упасть, став жертвой поднявшейся волны, и ему никогда уже больше не подняться. Неистовая толпа будет танцевать на его могиле.
- Ухожу, - простонал он. - Надо уйти.
Заткнул пальцами уши (будто это могло помочь) и, спотыкаясь, опрометью кинулся под тень деревьев.
- Я тебя подожду. Кончишь - приходи ко мне.
Толтон в недоумении посмотрел ему вслед. И ощутил, что ненависть теперь перекинулась на него. Опустив голову, он поспешил туда, где оставил женщину.
Она по-прежнему сидела, прислонясь к дереву. Подняла на него тусклые глаза, полные страха, надежды уже не было. Чувства ее выдавали лишь глаза. Лицо с туго натянутой кожей было абсолютно неподвижно.
- Что там был за шум? - пробормотала она.
- Кажется, поблизости был призрак.
- Они его убили?
- Не знаю. А разве можно убить призрака?
- Святая вода. Надо побрызгать святой водой.
Толтон присел возле нее и тихонько разнял ее руки, сжимавшие края одеяла. В этот раз, когда он снял одеяло, постарался не сморщиться. И было это нелегко. Он наложил медицинские нанопакеты ей на грудь и живот так, как научил его Дариат, и с помощью процессора включил загруженные программы. Нанопакеты слегка зашевелились и стали взаимодействовать с ее кожей.
Она тихонько вздохнула от счастья и облегчения.
- Все будет в порядке, - пообещал он. - Они остановят рак.
Глаза ее закрылись.
- Я вам не верю. Но с вашей стороны было любезно сказать это.
- Я вас не обманывал.
- Святая вода, вот что уничтожит этих ублюдков.
- Я запомню.

***

Дариат прятался за деревьями. Дух никак не мог успокоиться. Нервно оглядывался по сторонам, ожидая нападения.
- Не бойся, приятель. Они о тебе и не вспомнят, пока ты не покажешься им на глаза.
- Этого я делать не собираюсь, - проворчал Дариат. - Пойдем, путь неблизкий.
И пошел.
Толтон пожал плечами и последовал за ним.
- Ну как женщина? - спросил Дариат.
- Нервная. Хотела побрызгать тебя святой водой.
- Глупая корова, - фыркнул, развеселившись, Дариат. - Это же для вампиров.

***

По приказанию Киры ячейки ноль-тау разместили в глубоких подземельях, у основания северной оконечности полипа. Здесь было много туннелей и пещер. Помещения использовались исключительно для астронавтики. Расположенные тут мастерские и заводы поставляли все необходимое для флотилии черноястребов "Магелланик ИТГ". Ничего не скажешь, задумано разумно: и оборудование под рукой, да и Рубра здесь не так опасен, как в звездоскребах.
Узнав от Дариата, где находятся ячейки ноль-тау, Толтон решил воспользоваться джипом. Возле звездоскреба размещалось агентство, выдававшее такие автомобили напрокат. Сейчас машины стояли заброшенные. Джип полз на пешеходной скорости. Останавливался. Снова шел. Прополз еще немного и окончательно остановился.
Поэтому пришлось идти пешком. Несколько раз в течение дня Толтон замечал, что призрак, оглядываясь, изучает оставленную позади тропу. В конце концов Толтон, не выдержав, поинтересовался, что он пытается разглядеть.
- Следы, - ответил толстый призрак.
Толтон решил, что после всех испытаний Дариат приобрел легкую форму паранойи. Когда они спустились в пещеру, свет фонаря стал немного ярче. На машинах, стоявших там, мигали индикаторные лампочки. Спустившись ниже в недра обиталища, увидели, что там горят электролюминесцентные лампы. Пусть не так ярко, как прежде, но, по крайней мере, стабильно.
Толтон выключил фонарик.
- Знаешь, я даже чувствую здесь себя лучше.
Дариат не ответил. Он и сам заметил разницу. Здешняя атмосфера напомнила ему о бесконечных, ярких солнечных днях тридцать лет назад, когда жизнь была божьим благословением. Рубра оказался прав: зловредная потусторонность этого мира полностью себя здесь еще не проявила. Поэтому машины вели себя так, как должно.
Они добрались до ноль-тау. На стенах длинной пещеры размещались когда-то не то машины, не то полки: об этом свидетельствовали маленькие металлические скобы, выступавшие над поверхностью темно-золотистого полипа. Судя по глубоким царапинам, отсюда уходили в спешном порядке. Теперь пещера была пуста, за исключением ряда черных саркофагов, стоявших вдоль стены. Все они были взяты с черноястребов.
- С чего начать? - спросил Толтон.
Процессор в его руках подал сигнал, прежде чем Дариат пустился в мучительный и длительный процесс объяснений.
- Неважно. Начинай с любого.
- Ого! - улыбнулся Толтон. - Ты вернулся.
- Слухи о моей кончине оказались сильно преувеличены.
- Ну, пожалуйста, - сказал Дариат.
- Что с тобой? Мы на правильном пути. Радуйся.
В Дариата потихоньку вливался оптимизм. Он чувствовал себя словно животное, просыпающееся после долгой спячки. Сомнения все же оставались, и он внимательно наблюдал за Толтоном. Тот пошел к ближайшей ячейке. Личность выдала несколько простых команд, и Толтон застучал по клавиатуре.
Крышка отошла в сторону, и Эренц испуганно приподнялась. За миг до этого коварно улыбавшийся китайский офицер обещал ей пытку и одержание. А в следующее мгновение на нее сверху с озабоченным видом смотрел полноватый большеглазый мужчина с давно не бритыми щеками. Кричать она стала, как только двинулась крышка, и сейчас кричала что есть мочи.
- Все в порядке. Успокойся.
Эренц замолчала и глубоко вдохнула.
- Рубра? - мысленный голос, который сопровождал ее с тех пор, как она стала себя осознавать, звучал слегка по-другому.
- Не тревожься. Одержимые ушли. Ты в безопасности.
Слабое недоверие оставалось, но тревога и сочувствие незнакомого мужчины подействовали как быстродействующий тоник. Он-то уж явно не одержимый.
- Привет, - сказал Толтон, желая получить хоть какой-то ответ от испуганной молодой женщины.
Она кивнула и медленно привела себя в сидячее положение. Увидев Дариата возле входа в пещеру, едва не задохнулась в испуге.
- Я на твоей стороне, - поспешил успокоить ее Дариат, и она нервно рассмеялась.
- Что происходит? - спросила она.
Личность ввела ее в курс дела. То, что Рубра одержал верх над одержимыми, стало приятной неожиданностью для всех вышедших из ноль-тау. Дариат и Толтон встали в сторонку, а бригада потомков Рубры быстро и умело освободила своих родичей. Пятнадцать минут - и последняя ячейка дезактивирована. Личность немедленно разбила всех по группам и дала каждой команде свое задание.
В число приоритетных задач входила активация фьюзеогенераторов космопорта. Две попытки успехом не увенчались. Исследования показали, что небольшие генераторы хорошо работают в глубоких пещерах, поэтому ученые стали опускать вспомогательное оборудование космических кораблей на глубину. Когда заработал первый токамак, пусть и с тридцатипятипроцентным КПД, стало ясно: шанс есть.
Дюжина оживших токамаков стала подавать энергию в органические проводники обиталища. Двое суток напряженного труда, и осветительная трубка налилась рассветным заревом. Добиться яркого полуденного света было пока что им не по силам, и все же возобновление почти нормального дневного освещения стало огромным психологическим стимулом для всех жителей (любопытно, что и призраки-изгои были довольны). Могучие органы обиталища снова заработали, энергично всасывая из полипа огромное количество жидкостей и газов.
Приободрившись, команда взялась за исследование окружающего пространства. Оборудование, доставленное из физических лабораторий и исследовательских центров "Магелланик ИТГ", спустили в пещеры, где оно и заработало. Внизу потомки Рубры не покладая рук трудились, а наверху жители обиталища медленно оправлялись, духовно и физически. Однако до нормальной жизни было пока еще очень далеко.
И все же через неделю Валиск обрел самое желанное - надежду.

***

Губы Джошуа сами собой растягивались в улыбке. Он знал, что выглядит глупо, но ему было на это наплевать. Сенсорная антенна "Леди Макбет" развернула перед ним панораму Юпитера, окруженного бело-розовыми облаками. Черный силуэт Транквиллити выглядел на этом фоне особенно эффектно.
Огромное обиталище, казалось, совсем не пострадало, хотя вращающийся космопорт выглядел темнее обычного. На причальных выступах обычно кипела работа, сейчас же там было сумрачно и тихо. В металлических кратерах виднелись темные корпуса адамистских космических кораблей. И только вокруг большого серебристого диска вспыхивали навигационные огни.
- Оно и в самом деле здесь, - послышался с мостика недоуменный голос Эшли. - Это... это...
- Неслыханно? - подсказала Болью.
- В том-то и дело, - воскликнул Дахиби. - Ни один корабль не может быть таким огромным. Ни один.
Сара тихо рассмеялась.
- Смотрите на это, люди. Мы живем в интересные времена.
Джошуа был доволен, что агенты и Мзу с соплеменниками находились в этот момент в салоне капсулы Д и не стали свидетелями полного их недоумения. Они восприняли бы реакцию команды как слабость.
Джовианские диспетчеры выдали заключительный вектор движения, и Джошуа снизил ускорение двигателей до 1/3 g: они пересекали сейчас невидимую границу, за которой руководство полетом переходило к диспетчерам Транквиллити. Эскорт из пяти космоястребов с изящной элегантностью повторил его маневр. Тем самым эденисты отдали дань уважения "Лагранжу" Калверту.
- Если бы они знали, - сказал Самуэль, - то на радостях изобразили бы параболу.
Джовианское Согласие отнеслось к его сентиментальному высказыванию с иронией.
- Если исходить из наших фундаментальных принципов, то ограничение знания - это любопытный парадокс. Правда, в случае с Алхимиком такое ограничение себя оправдало. Вовсе не обязательно каждому эденисту знать специфические подробности, ведь от этого зависит мое существование. И твоя работа.
- А, да, моя работа.
- Ты от нее устал.
- Очень.
Как только "Леди Макбет" появилась над Юпитером, Самуэль стал беседовать со службой безопасности Джовианского Согласия. И тому была причина: необходимо сделать их прибытие как можно менее заметным. Решение Первого адмирала Александровича быстро одобрили как Согласие, так и Транквиллити.
Затем Самуэль установил родственную связь с Согласием. Теперь все его тревоги и заботы стали достоянием товарищей. Взаимное понимание значило для эденистов нечто большее, чем простое выражение сочувствия. Родственная связь позволяла ощутить это в полной мере. Теплота чувств растопила ледышки, сковавшие его душу. Теперь он не один. Он закачался на теплых волнах сочувствия и понимания. И мысли, и тело его успокоились. Слившись с Согласием и миллиардами близких ему людей, он восстановил свою целостность.
- Сейчас мы нуждаемся в тебе как никогда, - сказало Джовианское Согласие. - Ты доказал свою ценность. Твои знания необходимы для разрешения кризиса.
- Знаю. И если понадобится, готов к новому заданию. И все же после окончания кризиса пора мне заняться чем-то другим. Пятьдесят восемь лет заниматься одним и тем же - это слишком даже для спокойной работы.
- Понимаем. Пока у нас нет для тебя немедленного задания. Нам, правда, хотелось бы, чтобы ты продолжал наблюдения за доктором Мзу.
- Кажется, это уже формальность.
- Да. Но зато ты будешь при нас. Ты показал себя с лучшей стороны Монике Фолькс. Она тебе доверяет, и ее отзыв сильно повлияет на князя, а через него - на короля. Нам необходимо заверить королевство, что мы ведем честную игру.
- Конечно. Наш союз - замечательное достижение, особенно в сложившихся обстоятельствах.
- Согласен.
- Я останусь с Мзу.
- Благодарю.
Самуэль не разорвал связи с эскортом космоястребов и поэтому воспользовался изображением Юпитера, полученным с помощью их сенсорных устройств. Изображение это было гораздо отчетливее того, что проецировала "Леди Макбет". Он с благоговейным страхом смотрел на огромное обиталище, к которому они сейчас приближались. Трудно было поверить в его способность совершить такой дерзкий прыжок. Знакомое обиталище, и место знакомое, но видеть их рядом было более чем странно. И улыбнулся собственному недоумению.
- У тебя счастливый вид, - проворчала Моника. Они заняли противоперегрузочные кресла чуть поодаль от Мзу и людей с "Бизлинга". Им они до сих пор не слишком доверяли. Общались вежливо и официально, не больше.
Самуэль махнул рукой в сторону экрана, светившегося в салоне. Там тоже показывали приближение.
- Я рад, что Капоне остался на бобах. Подумать только: обиталище совершает прыжок, словно космический корабль! Кто бы мог подумать? И Салдана сделала это, хотя сомневаюсь, что другие смогли бы это повторить.

Предыдущая страница 8 Следующая страница


9 Питер Гамильтон

- Я не это имела в виду, - сказала Моника. - Когда мы приближались, вид у тебя был довольный, но потом ты с каждой минутой становился все счастливее. Я за тобой наблюдала.
- Всегда приятно вернуться домой.
- Да ты просто растаял.
- Да. Общение с товарищами и с Согласием всегда приводит меня в такое состояние. Психологическая разрядка. Я не люблю расставаться с ними надолго.
- О Господи, опять пропаганда.
Самуэль засмеялся. С Моникой у него родственной связи не было, но он знал ее так хорошо, что это почти не имело значения. Приятное открытие, когда имеешь дело с адамистом, да еще и агентом Королевского разведывательного агентства.
- Я не пытался тебя обратить. Просто признал, что мне это приятно. Ты и сама это заметила.
- Если хочешь знать мое мнение, - проворчала Моника, - то это слабость. Ты существо зависимое, а в нашей профессии это недостаток. Люди должны действовать самостоятельно, без опоры. В случае надобности я всегда могу воспользоваться стимулирующей программой.
- Да, конечно, естественный способ борьбы со стрессом.
- Не хуже твоего. Быстрее и чище.
- Есть много способов оставаться человеком.
Моника искоса посмотрела на Мзу и Адула. Она до сих пор обвиняла их.
- Как и способов не быть им.
- Думаю, она осознала свою ошибку. И это хорошо. Учиться на собственных ошибках - признак зрелости. Тем более что она так долго их не признавала. Она еще принесет пользу обществу, вот увидишь.
- Может, и так. Но, как мне кажется, за ней нужно наблюдать до самой ее смерти. И даже потом я за нее не поручусь. Она такая коварная. Думаю, Первый адмирал не прав, и нам следовало бы поместить всех их в ноль-тау.
- Успокойся. Я уже пообещал Согласию продолжить наблюдение. Я слишком стар и для активной работы не гожусь. Как только кризис завершится, займусь чем-то другим. Я всегда интересовался виноделием. Хорошим вином, разумеется. Дряни-то хватает. И все-таки в некоторых обиталищах есть отличные виноградники.
Моника удивленно на него взглянула и фыркнула.
- Да ладно. Кого ты хочешь провести?

***

Встречали их и правда не как героев. О прибытии "Леди Макбет" сообщил только "Коллинз", да и то подтекст подразумевал, что Джошуа прибыл домой потихоньку.
Пятеро сержантов встретили Мзу и людей с "Бизлинга" и препроводили в отведенное для них помещение. Транквиллити объяснил им, что это не арест, однако установил строгие предписания, обязательные для исполнения. Друзья собрались в зале ожидания. Дахиби и Болью, повстречав приятелей, тут же исчезли в направлении бара. Сара и Эшли сели в отходящий лифт. Двое менеджеров из отеля Прингл поздоровались с Ши и Коле и провели их в номера.
Джошуа остался с Лайолом и не знал, как поступить. Они пока вращались на разных орбитах, хотя и сближавшихся. Отель исключался: слишком холодно, да и Лайол, что ни говори, родственник. Джошуа хотелось, чтобы они в конце концов решили проблему "Леди Макбет". За время полета брат стал вести себя не так наступательно. Что ж, хороший знак. Похоже, Лайол не откажется поселиться в его квартире. И, наверное, простит ему холостяцкий беспорядок.
Не успел Джошуа выплыть из переходного люка, как перед ним предстала Иона, грациозно, словно балерина, вставшая на липучку. Он тотчас позабыл о Лайоле. На Ионе было простое летнее платье в горошек, светлые волосы летели по ветру. Молоденькая, словно девушка, и в то же время элегантная. Нахлынули теплые воспоминания.
Лукаво улыбнулась, протянула к нему руки. Джошуа заключил ее в объятия. Поцелуй их оказался чем-то средним между поцелуем добрых друзей и старых любовников.
- Отлично сработано, - шепнула она.
- Спасибо, я... - он поморщился, увидев, что за ней стоит Доминик. Черная кожаная рубашка без рукавов, туго обтягивающая тело, заправлена в белые спортивные шорты. Соблазнительные и в то же время атлетические формы. Экспансивность Доминик резко контрастировала со сдержанностью Ионы.
- Джошуа, дорогой! - пропищала Доминик, захлебываясь от счастья. - В этом космическом костюме ты просто великолепен.
- Привет, Доминик.
- Привет? - она надулась, изобразив трагическое разочарование. - Ну, иди ко мне, чудовище.
Руки, обхватившие его, оказались неожиданно сильными. Большой, радостно улыбающийся рот приблизился к лицу, и в следующее мгновение он ощутил во рту ее язык. Волосы щекотали ему нос. Захотелось чихнуть.
Джошуа слишком смутился, чтобы сопротивляться. И вдруг она замерла.
- Вау! Да вас тут двое.
Объятия разомкнулись. Доминик устремила жадный взор ему за спину. Длинные светлые волосы разметались по сторонам.
- Мм... это мой брат, - пробормотал Джошуа. Лайол вяло улыбнулся и поклонился. Хороший маневр, учитывая, что он стоял не на липучке.
- Лайол Калверт, старший брат Джоша.
- Точно, покрупнее будет, - в глазах Доминик засверкали бриллиантами кокетливые искры.
Джошуа встал в сторонку.
- Приветствую на Транквиллити, - промурлыкала Доминик.
Лайол легонько приложился к ее руке.
- Очень приятно. Впечатляющее зрелище.
Джошуа недовольно крякнул.
- Вы пока ничего еще не видели, вам следует познакомиться с обиталищем поближе, - голос Доминик звучал сейчас почти как бас. - Если рискнете.
- Ну кто я такой? Простой парень с провинциального астероида. Конечно, мне не терпится насладиться всеми прелестями этого ужасного обиталища.
- О, у нас и в самом деле имеются такие ужасные вещи, которых вы не отыщете на вашем астероиде.
- Охотно верю.
Она покрутила пальцем возле его носа.
- Туда, пожалуйста.
И оба выплыли из камеры.
- Гм, - лукаво улыбнулась Иона. - Восемь секунд. Это даже для Доминик очень быстро.
Джошуа обернулся к ней и заглянул в веселые голубые глаза. Он понял, что они остались вдвоем.
- Да, ловкая работа, - восхищенно подтвердил он.
- У меня предчувствие, что они поладят.
- Она съест его живьем. Будь уверена.
- Ты никогда не жаловался.
- Как ты о нем узнала?
- Пока вы подлетали, сержанты делились со мной воспоминаниями. Те двое, что остались. Нелегко вам пришлось.
- Да.
- У вас с Лайолом все будет хорошо. Вы просто слишком похожи, и поначалу к этому трудно привыкнуть.
- Может быть, - смутился он.
Положив руки ему на плечи, она одарила его мягкой улыбкой.
- И все же не одинаковые.
В лифте почти не разговаривали. Лишь молча улыбались друг другу. Оба знали, что будет, когда окажутся в ее квартире. И тот и другой испытывали облегчение после всего, что пришлось пережить, теперь им хотелось вернуться к прежним, нормальным временам. Все произойдет не совсем, как прежде, и все же знакомо. По-настоящему поцеловались лишь в вагоне метро. Джошуа погладил ее щеку.
- Твоя рука, - воскликнула она. И тут же нахлынули страшные воспоминания: коридор в Айякучо и Джошуа на четвереньках в грязи, руки его, почерневшие и обугленные. Прижавшиеся друг к другу плачущие девушки и ужасный араб, вначале ухмылявшийся, а потом испуганный, потому что сержант открыл огонь на поражение. И все это была не сенсорная картинка, удаленная и слегка нереальная. Иона была настоящим свидетелем события, и так с ней будет всегда.
Джошуа убрал руку, и она озабоченно на нее посмотрела. Медицинский нанопакет образовывал тонкую перчатку, прикрывшую пальцы и ладонь.
- Не волнуйся. Все уже хорошо. Военврачи восстановили мускулатуру. Такого рода ранения для них не проблема. Через неделю я вообще об этом забуду.
- Ну и хорошо, - сказала она и поцеловала его в нос.
- Ты волнуешься из-за двух пальцев, а я насмерть перепугался из-за Транквиллити. Господи Иисусе, Иона, ты не представляешь, что я пережил, обнаружив, что ты исчезла. Я подумал, что вас одержали, как Валиск.
Широкое веснушчатое лицо ее выразило легкое недоумение.
- Гм, интересно. Мне странно, что другие удивляются. Одержание и в самом деле могло произойти. Но ты-то уж должен был догадаться. Я ведь почти сказала тебе об этом.
- Когда?
- В первую же нашу встречу. Я тогда сказала, что, по мнению дедушки Майкла, мы непременно столкнемся с тем же, что и леймилы. Тогда, разумеется, все думали, что угроза эта маловероятна. И в то же время, окажись это правдой, Транквиллити должен был пострадать первым. Дедушка знал, что обычным оружием мы их не одолеем. Он надеялся, что до той поры мы сумеем разобраться в природе этого явления и придумаем способ защиты. Если же нет...
- Он думал, что в этом случае надо бежать, - догадался Джошуа.
- Да. И он внес изменение в геном обиталища.
- И никто не догадался? Господи Иисусе.
- С чего бы им догадаться? Оболочку обиталища покрывает кольцо энергетических ячеек. Если посмотреть на обиталище со стороны, то заметно, что с одной стороны оно на километр шире, чем окружающее его море. Но кому бы вздумалось измерить?
- Спрятали на виду у всех.
- Совершенно верно. Майкл посчитал излишним объявлять об этом во всеуслышание. Наши королевские родственники, по-моему, знают. В архивах дворца Аполло хранятся файлы. Итак, у нас имеется возможность убежать от беды. В этот раз я выбрала Юпитер, потому что посчитала, что там безопасно. Транквиллити может совершать прыжки внутри галактики со скоростью в тысячу световых лет. Одержимым никогда нас не догнать. И если кризис усугубится, я снова сделаю это.
- Теперь мне все понятно. Вот, значит, откуда тебе стал известен вектор "Юдат".
- Да.
В квартире Ионы Джошуа ощутил легкое волнение. Никто не взял на себя роль лидера, никто не подавлял друг друга. Они просто пошли в спальню, потому что этого требовал момент. Освободились от одежд, любуясь друг другом. Чуть не в забытье Джошуа прижался губами к ее груди, сожалея лишь о том, что так долго с ней не был. Они, однако, ничего не забыли, и каждый делал то, чего ожидал партнер.
Только однажды, встав перед ним на колени, Иона шепнула:
- Не пользуйся сегодня нанотехникой, - язык ее прошелся по фаллосу. - Пусть сегодня все пройдет естественно.
Он согласился. Ощущения были новыми и восхитительными. Кровать с желеподобным матрасом была прежней, и позиции старыми, но в этот раз все было честно, и силы они тратили свои. Оба получили необычайное чувственное и эмоциональное наслаждение.
Всю ночь они спали в объятиях друг друга. На следующее утро, завернувшись в большие махровые халаты, завтракали за большим дубовым столом. Комната напоминала оранжерею. Пальмы, папоротники и другие тропические растения поднимались из обросших мхом глиняных горшков. По широким металлическим решеткам ползли лианы, покрывая стены зеленым ковром. За стеклом мелькали юркие золотые рыбки.
Домашние механоиды подали им яичницу-болтунью, английский чай и толсто нарезанные тосты. Во время еды слушали новости с Земли и Ореола О'Нейла. Конфедерация готовилась нанести ответный удар по Капоне, собирала силы для освобождения Мортонриджа. Сообщали о слухах, согласно которым одержимые проникли на астероиды звездных систем, считавшихся до сих пор чистыми.
- Эти идиоты на астероидах, - возмущенно сказала Иона, услышав о том, что Коблат одержали, - до сих пор пускают их к себе. Кончится тем, что на межпланетные полеты тоже наложат карантин.
Джошуа отвернулся от экрана.
- Это уже не имеет значения.
- Имеет! Их нужно изолировать.
Он вздохнул, сожалея о том, что благостное настроение улетучилось. Было так приятно на один день обо всем позабыть.
- Ты не понимаешь. Все равно что утверждать, будто ты в безопасности, спасаясь при этом от одержимых по всей галактике. Разве ты не понимаешь, что они всегда найдут тебя. Мы все станем такими. И ты, и я, все.
- Нет, не все, Джошуа. Латон не верил, что его загонят в потусторонний мир. И киинты подтвердили, что мы там не окажемся.
- Так выясни, почему.
- Как? - она холодно на него взглянула. - На тебя это не похоже.
- Я думаю, что понять это помог мне тот одержимый.
- Ты имеешь в виду того араба из Айякучо?
- Да. Я не шучу, Иона. Я смотрел тогда в лицо смерти и всему тому, что идет за ней. Такое происшествие заставляет задуматься. Нельзя решить все наскоком. Поэтому мне и кажется смехотворным освобождение Мортонриджа.
- Будто я этого не знаю. Эта жалкая кампания не больше чем пропаганда.
- Да. Хотя мне кажется, что люди, которых освободили от одержания, должны быть благодарны.
- Джошуа, выбирай что-нибудь одно.
Он улыбнулся ей, поднося ко рту чашку.
- И все же постараемся сделать и то и другое. Нужно, чтобы все были довольны.
- Не возражаю, - сказала она осторожно.

Глава 5

А началось все с теории хаоса, согласно которой бабочка, хлопающая крылышками в южноамериканских джунглях, вызывает ураган в Гонконге. В двадцать первом столетии, вместе с получением дешевого топлива, начался процесс массовой индустриализации. За какие-нибудь два десятилетия на западный уровень потребления вышли целые континенты. Миллиарды людей смогли приобретать множество необходимых в хозяйстве вещей, автомобили. Ездили в экзотические путешествия, переезжали в новые просторные дома. Такой стиль жизни требовал большого потребления энергии. Желая повысить покупательную способность, компании строили новые фабрики. И потребитель, и производитель тратили впустую огромное количество тепла, что явно не шло на пользу атмосфере. Положение ухудшалось даже по сравнению с мрачными предсказаниями компьютеров.
Когда в начале 2071 года в восточной акватории Тихого океана произошел самый катастрофический в истории Земли ураган, газеты сообщили, что в Южной Америке, должно быть, хлопала крыльями целая армада бабочек. С тех пор название и прижилось.
Ураган, зародившийся в средней Атлантике и обрушившийся на Нью-Йорк, отличался особой свирепостью даже по стандартам двадцать седьмого столетия. Ответственные за безопасность арколога инженеры наблюдали за ним несколько часов. Когда он приблизился к Нью-Йорку, защитные системы были во всеоружии. Казалось, на небо опустилась ночь. Толстые, плотные облака не подпускали к своему подбрюшью ни единого солнечного луча. Сверкнула молния, и люди разглядели мчавшиеся на ужасающей скорости шарообразные вихри, перемежавшиеся волнообразными свинцово-серыми пластами. Скопившаяся в них энергия могла оказаться фатальной для незащищенного здания. Нью-Йоркский центр гражданской безопасности всеми путями обязан был отстоять город.
Высокомощные лазеры венчали крыши высотных башен. Лучи их способны были пронзить сердце самых тяжелых облаков. Прочерчивая каналы ионизированного воздуха, они заставляли молнию разряжаться на решетках сверхпроводников. Высотные башни сверкали, словно солнечные конусы, и разлетались по сторонам шарики фиолетовой плазмы.
Хлынул дождь. Подгоняемые яростным ветром, забарабанили по куполу первые капли величиной с кулак. Заработали генераторы, помогая прозрачным шестиугольникам противостоять стихии. Объем воды, сдерживаемый куполами, вырос вчетверо. Разлившаяся на двадцать километров бесконечная череда волн, не уступавших своими размерами морским бурунам, катилась под уклон. Решетки колес, установленных на краях купола, подхватывали пенистые потоки и направляли их в трубы, размеры которых позволяли назвать несущиеся по ним воды вертикальными реками.
Под грохот стихии и канонаду дождя дрожали опоры рельсов метро. Наземный транспорт остановили. Повсюду дежурили команды из отдела чрезвычайных происшествий. Полиция отлавливала нервных преступников. И уличное, и домашнее освещение работало с некоторыми перебоями. В создавшихся условиях даже лазеры и сверхпроводники не гарантировали защиту от скачков в напряжении. В такие времена разумные люди шли домой или в бары, ожидая окончания потопа. Сейчас же все ощущали страх. В голове бродили примитивные мысли.
Хорошее время. Полезное.
Квинн, задрав голову, посмотрел на старинное здание, резиденцию Великого волхва Нью-Йорка. Небоскреб Лейсестер, восемьсот метров в высоту, красотой не отличался. Детище архитекторов, находившихся под пятой у бухгалтеров, которые на предложение украсить здание какой-либо деталью откликались тем, что придирчиво рассматривали его с точки зрения затрат. Точно так же они встречали и любой намек на оригинальность. Такой он тут и стоял, скучный, голый, словно гигантская погребальная плита с окнами, один из сорока таких же надгробий-клонов, образовавших забор вокруг парка Хакет под Куполом номер два.
Яркие молнии простреливали высокое небо между шестью башнями-громадинами, на землю ложились резкие тени. На какое-то мгновение Квинн готов был поклясться, что Лейсестер движется, а отвесные стены его кренятся. В тысячах окон то бледнел, то разгорался свет. Словно свечи на сквозняке, а не современное панельное освещение. Квинну это нравилось: буря станет для них своего рода укрытием.
Толпа сектантов вывалилась из метро. Впереди десять одержимых. Ну что ж... такого количества хватит для осуществления задуманного. За одержимыми послушно шагали обыкновенные члены секты и новички. Все они испытывали благоговейный страх перед апостолами зла, ставшими нежданно их вождями.
Странная все-таки сила - вера, размышлял Квинн. Вверив свои жизни секте, они не поинтересовались даже ее кредо. И так свыклись с заведенным порядком, что реальное служение Божьему Брату было для них чем-то мифическим. Твой Бог - обещание, в этой жизни ты никогда с ним не встретишься - вот он, краеугольный камень любой религии
В последнее время души возвращались. Энергию свою направляли на темные дела. Сектанты не испугались, а скорее впали в ступор. Последние сомнения развеялись. Считавшиеся до сих пор отбросами общества, они осознали, что в конечном счете правда оказалась на их стороне.
Они хотели победы. Все, что им прикажут, исполнят без колебаний.
Квинн сделал знак, и первая команда пошла вперед. Под предводительством Венера трое ретивых сектантов сбежали по ступеням и остановились перед дверью в подвал. Было видно, что ею давно не пользовались. Она была заперта на кодовый замок. В щель между косяком и дверью ловко вставили силиконовый щуп и отодвинули старые засовы. На всю операцию ушло тридцать секунд. Путь был открыт. Без шума, без применения обращающих на себя внимание энергистических сил.
Квинн вошел первым.
Разница между грязным центром на улице Восемьдесят-Тридцать и этим местом удивила даже Квинна. Он подумал сначала, что попал не по адресу, но Добби, ставший отныне одержателем тела волхва Гарта, заверил его, что они не ошиблись. Коридоры и комнаты были перевернутым зеркалом великолепия Ватикана. Экстравагантная художественная роспись и богатые украшения отличались сибаритством и прославляли пороки и боль.
- Ничего себе! - воскликнул Венер, идя по коридору. Скульптуры изображали злобных мифических животных и ксеноков, а полотна - замученных святых, лежавших на алтаре Светоносца.
- Да ты посмотри получше, - сказал Квинн. - Это все твое. Разве не вы грабили горожан на улицах и не вносили деньги в секту? Платили за все вы. И чем кончилось? Вы по уши дерьме, а Великий волхв живет словно христианский епископ. Хорошенькое дело, нечего сказать.
Сектанты смотрели на окружавшее их великолепие завистливыми и злобными глазами. Разделившись на группы, с одержимыми во главе, заняли стратегические позиции и оставили охранять выходы несколько вооруженных людей. Квинн сразу пошел к Великому волхву. Три раза на пути его встречались члены секты и священники. Всем им предлагался простой выбор - следуй за мной или стань одержимым.
Все немедленно капитулировали, стоило им взглянуть на черную робу и пустой на вид капюшон, из-под которого доносился зловещий шепот. Один из них даже облегченно рассмеялся, обретя вдруг чувство защищенности.
Квинн вошел в апартаменты Великого волхва, когда тот принимал ванну. Комнаты его можно было принять за офис президента межпланетной корпорации. В богатой обстановке не было и следа религиозного фанатизма. К разочарованию Венера, при нем даже не было обнаженных девушек-служанок. В просторной бело-голубой ванной скромно стояли несколько механоидов. Единственное излишество, которое он себе позволил, - темно-красное вино семнадцатилетней выдержки. Пена, окружавшая полное тело, источала приятный сосновый аромат.
Он уже хмурился, когда Квинн, пройдя по золотистому мрамору, приблизился к утопленной в полу ванне. Должно быть, нанотехника заранее предупредила его о неожиданном вторжении. Глаза его сначала расширились, а потом, сощурившись, посмотрели на эксцентричную делегацию, столпившуюся вокруг него.
- Ты одержимый, - сказал он, обращаясь к Квинну. Квинн, к своему удивлению, не почувствовал паники в мыслях Великого волхва. Старик проявлял лишь любопытство.
- Нет, я мессия нашего Господа.
- В самом деле?
Капюшон слегка дернулся. Квинн уловил насмешку в голосе волхва.
- Ты либо подчинишься мне, либо твое поганое тело одержит более достойный.
- Ты хочешь сказать, более уступчивый.
- Не факай меня.
- У меня нет намерения факать ни тебя, ни кого-либо другого.
Квинн был явно озадачен. Он ощущал, что первоначальное спокойствие, которое он ощущал в мыслях Великого волхва, сменялось усталостью. Волхв снова пригубил вино.
- Я пришел сюда, чтобы опустить на Землю Ночь. Так повелел наш Господь, - сказал Квинн.
- Ничего подобного он не велел, а ты жалкий прыщ.
Серое, словно пепел, лицо вынырнуло из-под капюшона.
Великий волхв громко рассмеялся, довольный произведенным впечатлением, и совершил самоубийство. Без шума и без истерики. Тело его замерло и ткнулось в край ванны, потом повернулось и всплыло на поверхность. Рядом лопались зеленые пузырьки. Кубок с вином утонул, красное пятно отметило место, на которое он погрузился.
- Что ты делаешь? - заорал Квинн отлетавшей от тела душе. И ощутил последнюю усмешку покойного. Руки его с острыми, точно когти, ногтями выскочили из широких рукавов, словно пытались ухватить Великого волхва и устроить ему расправу.
- Дерьмо! - выдохнул он. Должно быть, этот волхв помешанный. Никто, никто не шел теперь в потусторонний мир добровольно, зная наверняка, что его там ожидает.
- Дурак, - проворчал Венер. Его, как и других сектантов, смерть эта взволновала. Правда, они старались этого не показывать.
Квинн присел рядом с ванной, оглядывая труп и подключив при этом сверхъестественные способности, чтобы понять механизм самоубийства. У волхва имелись обычные импланты самообороны, это он видел отчетливо, но это и все. Как же он это сделал? Какой инструмент использовал для мгновенного и безболезненного ухода в мир иной? А любопытнее всего, зачем он держал при себе такое средство?
Медленно распрямился и опять, вместе с лицом и руками, ушел в покрывало цвета ночи.
- Да ладно, это теперь не имеет значения, - сказал он перепуганным сектантам. - Божий Брат знает, как поступать с предателями. Потусторонний мир не может быть убежищем для тех, кто его предает.
Десяток голов с готовностью закивали.
- А теперь идите и приведите их ко мне, - распорядился Декстер.
Сектанты бросились исполнять приказание. Всех задержанных привели в часовню. Это было сводчатое помещение в самом сердце Лейсестера, с позолоченными колоннами в стиле барокко и стенами из грубо отесанных камней. Огромные пятиугольники, вырезанные на выгнутом потолке, испускали тусклое красное свечение. Буря ощущалась и здесь: пол слегка дрожал.
Квинн встал возле алтаря. Пленников к нему подводили по одному. Каждому он предлагал простую альтернативу: следуй за мной - или будешь одержан. Прежде чем сделать окончательное решение, Квинн расспрашивал согласившихся служить ему об их мыслях и страхах. Те, кто стоял на высокой иерархической ступени, неизменно обнаруживали слабость. При этом они не теряли злобы и нещадно эксплуатировали сектантов, занимавших более низкое положение. Всех заботил лишь собственный статус, а не желание служить Светоносцу. Предатели.
Он заставил их пострадать за совершенные ими преступления. Свыше тридцати человек приковали к алтарю и уничтожили. Теперь он мог приоткрыть щель в преисподнюю, но сначала надо заявить о себе, чтобы из ворот потусторонья не вышли недостойные души. Впрочем, заслышав имя освободителя, многие души, как бы им ни хотелось на волю, отказывались от такого опекуна и оставались в преисподней. Тот же, кто соглашался, должен был служить Квинну верой и правдой. Почти все они были когда-то членами секты.
После церемонии он собрал всех вместе и объяснил, чего ждет от них Божий Брат.
- Спустить Ночь на один арколог - это слишком мало. Сейчас я оставляю вам этот арколог. Не упускайте такой возможности. Но сразу предупреждаю: вы должны действовать осторожно, а не так, как это делали одержимые на других планетах, и даже не так, как Капоне. Эти придурки громят каждый попадающийся им на пути город. И каждый раз копы пикируют на них прямой наводкой. У нас все будет по-другому. У вас есть сектанты, готовые целовать землю, на которую вы нагадите. Используйте их, а сами держитесь подальше от процессоров и кабелей, иначе вас тут же засекут. Оставайтесь в штабах. Пусть сектанты приводят к вам людей.
- Каких людей? - спросил Добби. - Ну, я понял, нам лучше не лезть, куда не надо. Но, Квинн, в Нью-Йорке же больше трехсот миллионов людей. И что, сектанты должны всех их к нам вести?
- Они должны приводить к вам тех, кто представляет ценность: капитанов полиции, инженеров, словом, тех, от кого вам плохо. Убивать, в конце концов, чтобы никто не знал, что вы в городе. Вот и все, чего я хочу от вас на первых порах. Займитесь делом. В каждом куполе имеется штаб-квартира секты, займите ее и отсидитесь там до поры. Это вовсе не значит, что вам нельзя развлекаться. Однако будьте готовы. В каждом куполе должна быть создана группа одержимых. Лояльных, вы же знаете, как важна дисциплина. Надо действовать согласно выработанной стратегии. Выясните, где находятся основные фьюзеогенераторы, водонапорные башни и канализационные узлы, приглядитесь, от каких развязок зависит движение транспорта, проследите критические моменты в коммуникационной сети. Думаю, сектанты все это знают, а не знают, так выяснят. Затем, когда дам знать, разнесите все к черту. Парализуйте этот проклятый арколог, запугайте жителей, поставьте всех на колени. Тогда копы не смогут организовать сопротивление, а Ему мы споем аллилуйю. После выходите открыто и начинаете одерживать людей, потом отпускаете их. Никто не побежит: некуда. Одержимые всегда побеждали на астероидах, и здесь все то же самое, только побольше, вот и все.
- Новые одержимые не станут поклоняться Божьему Брату, - сказал кто-то. - Мы можем выбрать несколько человек для начала, но если отпускать их, вряд ли миллионы будут делать то, что мы им прикажем.
- Конечно же, нет, - согласился Квинн. - Во всяком случае, поначалу. Их нужно заставить. Так я действовал на Нюване. Разве вы не знаете? Что произойдет с аркологом с тремястами миллионами одержимых?
- Ничего, - удивился Добби. - Там ничего не будет работать.
- Правильно, - пророкотал Квинн. - Работать там ничего не будет. Я собираюсь посетить как можно больше аркологов и запустить туда одержимых. И все они придут в упадок, потому что энергистическая сила разрушает оборудование. Купола не смогут противостоять стихии, не будет ни еды, ни воды. Ничего. И даже сорок миллиардов одержимых изменить этого не смогут. Пусть даже Земля окажется в другом пространстве, это ничего не изменит. И еда на стол не придет, и машины не заработают. Вот тогда это и случится. Осознание того, что некуда повернуться, - он поднял руки и позволил увидеть в складках капюшона бледную улыбку. - Сорок миллиардов одержателей и сорок миллиардов одержимых душ, взывающих за помощью к Ночи. Понимаете? Крик этот будет так громок, полон такого страха и горя, что Он придет. Наконец. Он выйдет из Ночи, неся свет тем, кто любит Его, - Квинн засмеялся, увидев изумление, написанное на лицах, и ощущая темный восторг в их мозгах.
- Сколько? - спросил Добби с жадным блеском в глазах. - Сколько нам ждать?
- Возможно, месяц. За это время посещу все аркологи, побываю везде. Запомните мои слова.
Силуэт его стал таять, а за спиной, напротив, четко проступила мебель. Затем Квинн пропал. По комнате пронесся холодный ветерок, а ученики испуганно раскрыли рты.

***

"Миндори" приближался к Монтерею, выдерживая постоянное ускорение в 0,5 g. Двести километров - и очертания астероида стали более четкими. Бугристые серые скалы, пронзенные металлическими шпилями. Астероид окружал рой жемчужных пятнышек, вспыхивавших в липком солнечном свете. То был флот Организации: шесть сотен адамистских военных кораблей. Между ними порхали более мелкие, обслуживающие их суда. Каждый из них оставлял отметку в искажающем поле Росио Кондры.
На поле этом заметны были и другие следы, послабее. Принадлежали они черноястребам Валиска. Росио поприветствовал их. Ответили ему несколько, да и то неохотно. В эмоциях его соплеменников преобладало недовольное приятие. Росио вынужден был смириться. Впрочем, этого он и ожидал.
- Рад, что ты нашел к нам дорогу, - сказал Хадсон Проктор. - Что у тебя?
Сродственная связь позволила Росио увидеть глаза человека. Он смотрел в окно, выходящее на причал, где на пьедесталах примостились несколько черноястребов. В комнате стояла офисная мебель. За широким столом сидела Кира. Она подняла голову и устремила на него пронзительный взгляд.
- Полуночники, - сказал Росио. - Я не сказал им, что Валиск ушел.
- Хорошо, хорошо.
- Организация в этом быдле не нуждается, - сказала Кира, когда Хадсон повторил ей их молчаливый разговор. - Скажи, чтобы причалил, и пусть выходят. С ними поступят соответственно.
- А что с нами? - мягко спросил Росио. - Чем сейчас заняты черноястребы?
- Вы будете обслуживать флот, - хладнокровно сказала Кира. - Капоне готовит новое вторжение. Черноястребы обеспечат жизнеспособность.
- Спасибо, я больше не желаю исполнять эти обязанности. Этот корабль - отличный хозяин для моей души. И подвергать его опасности не хочу, особенно сейчас, когда у вас нет для меня резервного тела.
Кира выразила сожаление улыбкой. Она не соответствовала эмоции, переданной Хадсоном через родственную связь. Разговор он передавал, соблюдая нейтралитет.
- Боюсь, мы вступили на тропу войны, - сказала Кира. - А это означает, что просьбы не было.
- Ты пытаешься приказать мне?
- Я предлагаю тебе простой выбор. Либо ты делаешь то, что я тебе говорю, либо сейчас же отчаливаешь к эденистам. И знаешь почему? Потому что только я и они могут тебя накормить. В этой звездной системе лишь я владею источником питания. Только я. Не Капоне и не Организация, а я. Если хочешь, чтобы твой отличный хозяин не погиб от плохого питания, то делай то, что я прошу. Взамен тебе будет позволено причалить и всосать столько жидкости, сколько влезет. Больше этого тебе никто не даст, а астероиды, которые пока не одержаны, отбросят тебя своими платформами стратегической обороны на сотни километров. Только эденисты смогут тебе помочь. Но они запросят за это свою цену. Должно быть, они тебе об этом уже сказали. Если скооперируешься с ними, поймешь природу интерфейса с потусторонним миром. Они узнают, как нас прогнать. И ты и я окажемся в небытии. Так что решай, Росио, кому служить, для кого летать. Я не о дружбе тебя прошу. Главное, согласен ли ты подчиняться, вот и все. Говори сразу.
Росио открыл сродственную связь с другими черноястребами.
- Верно ли то, что она говорит?
- Да, - ответили они. - Третьей альтернативы не существует.
- Это чудовищно. Мне нравится мое теперешнее обличье. И я не хочу рисковать им ради эгоистических вывертов Капоне.
- Тогда защищайся, размазня, - сказал "Этчеллс". - Хватит ныть. Борись за то, во что веришь. Посмотришь на вас - такие вы жалкие. Вы не заслужили того, что у вас есть.
Росио вспомнил: когда Капоне впервые обратился к Кире за помощью, "Этчеллсу" не терпелось принять участие в конфликте.
- Отстань от меня, фашистский прихвостень.
- А ты трус, хоть и язык подвешен, - не затруднился с ответом "Этчеллс". - Неудивительно, что такой ненадежный.
Росио закрыл связь с наглым черноястребом.
- Я причалю к Монтерею и выгружу пассажиров, - сказал он Хадсону и Кире. - В чем заключается помощь флоту?
В улыбке Киры не было теплоты.
- Когда флот дома, все черноястребы выходят на дежурство: уничтожают спутники-шпионы. Космоястребы такими глупостями больше не занимаются, зато прощупывают нашу оборону. Поэтому мы нельзя терять бдительность. Ну и разовые поручения: коммуникация, сопровождение VIP-персон и перевозка грузов с астероидов. В общем, ничего сложного.
- А если Капоне вздумает захватить новую планету?
- Полетишь в составе эскорта и примешь участие в уничтожении стратегических оборонных сооружений.
- Очень хорошо. Через восемь минут причалю, готовь пьедестал.
Росио отключил связь с Хадсоном Проктором и проанализировал разговор. Ситуация не оказалась для него неожиданной. Контроль над источником питательной жидкости - единственный способ привязать черноястребов к Организации. Чего он не мог предугадать, так это того, что бразды правления захватила Кира.
Пообщавшись с более дружественными черноястребами, он выяснил, что "Этчеллс" посетил чуть ли не все астероиды в системе Новой Калифорнии и взорвал оборудование, производившее питательную жидкость. Сделал он это по приказу Киры, а Хадсон, бывший на борту, проследил, чтобы все было сделано, как полагается. Кира до сих пор не входила в Организацию. Пользуясь тем, что черноястребы под ее началом, она сохраняла статус полновластного игрока. Хитрая ведьма: за ее статус расплачивались они, черноястребы.
Клюв Росио слегка раскрылся. Настоящей улыбки он больше не мог себе позволить. Вынужденное послушание всегда порождает несогласие, поэтому найти союзников будет нетрудно. Оставив на время излюбленный птичий облик, он влетел во вращающийся космопорт Монтерея. "Миндори" опустился на пьедестал и благодарно принял наконечники шлангов, ткнувшиеся ему в подбрюшье. Мышечные мембраны плотно охватили сопла, и густая питательная жидкость толчками пошла в опустевшие резервуары. Процесс этот лишний раз продемонстрировал уязвимость гигантского биотехнического корабля. Подсознание вернувшегося из длительного путешествия Росио требовало питания, и он совершенно не контролировал состав жидкости, поступавшей по трубам. Кира могла бы дать ему что угодно - от воды до яда. Вроде бы сейчас все было в порядке, хотя... кто его знает. Возможности у него ограниченные, а с Кирой ни за что нельзя поручиться. Положение его было непереносимым. "Так что дальше?" - с горечью спросил он самого себя. Оставался шантаж.
Бунт начался немедленно. Росио открыл канал связи с коммуникациями астероида. В доступе к оборонительным системам ему было отказано: Организация тщательно защитила свою электронику. Зато можно было заглянуть в гражданский раздел памяти. Он анализировал доступную ему информацию и одновременно наблюдал за тем, что фиксировали камеры.
К "Миндори" подкатил большой автобус и подал переходной люк к камере жизнеобеспечения. Дети, схватив сумки, высыпали из кают. Выстроились в длинную галдящую очередь. Чой-Хо и Максим Пейн стояли в конце, безмятежно улыбаясь.
Люк, прошипев, выбросил белый пар и открылся. Дети задохнулись в восторге: Кира сама их встречала. Великолепная фигура, короткое красное платье, волосы цвета меда, ниспадающие на плечи. И русалочья улыбка. В записи она выглядела ничуть не хуже, чем в реальной жизни. Дети прошли мимо нее в безмолвном удивлении, глаза отражали благоговейный страх. Кира поздоровалась с каждым, ей же ответили немногие, да и то скороговоркой.
- Все прошло довольно легко, - сказала она Чой-Хо и Максиму. - Было два инцидента, когда до них дошло, что это не Валиск. В результате потасовок камере жизнеобеспечения причинен большой ущерб, а для этих модулей трудно найти запасные детали.
- Что нам теперь делать? - спросил Максим.
- Мне всегда нужны хорошие офицеры. Впрочем, если хотите, можете вступить в Организацию. Капоне с удовольствием возьмет солдат: ему необходимо укрепить свою власть на планете. Вы станете его главной ударной силой, - пропела она.
- Мне и так хорошо, - хладнокровно сказал Чой-Хо. Максим быстро согласился.
Кира погрузилась в их мысли. Недовольство, конечно, было, поначалу всегда так бывает. Главное, что капитулировали.
- Хорошо, считайте, вы у меня. Разберемся теперь с этими сорванцами. Пока мы рядом, они будут вести себя как положено.
Она оказалась права. Одного ее присутствия хватило, чтобы одурачить полуночников. Ни один из них не поинтересовался, отчего затемнены окна автобуса. Первые сомнения прорезались только после того, как они миновали несколько переходных люков. Родом ребята были с астероидов, и они заметили, что здешнее оборудование ничем не отличалось от того, что было у них дома. Но ведь в обиталищах все должно быть по-другому: там не нужно столько механических приспособлений. Когда они вошли в вестибюль вокзала, старшие дети слегка недоумевали. Гангстеры Организации были наготове. Достаточно было усмирить двоих самых непокорных, как остальные прекратили всякое сопротивление. Детей быстро изолировали и распределили по группам согласно плану, заранее составленному Лероем и Эмметом.
Детей потащили по коридорам, не обращая внимания на плач и испуганные крики. Так как в организации доминировали мужчины, юношей направили к Патриции Мангано, и там их немедленно одержали новые солдаты. Туда же послали и менее привлекательных девушек. Красивых поместили в бордель для обслуживания солдат Организации и их неодержанных адептов. Детей помладше (возрастную границу трудно было провести, решающим фактором являлось достижение половой зрелости плюс два года) отсылали вглубь планеты, и там Лерой, выстраивая их перед репортерами, уверял, что спасение полуночников является гуманитарной акцией Аль Капоне. Изображение плачущей семнадцатилетней девушки, которую бандит в коричневом полосатом костюме вел куда-то под дулом автомата, задрожав, исчезло с экрана процессора.
- Черт возьми, ни одной нормально работающей камеры, - возмутился Росио. - Хотите, чтобы я снова вернулся в зал прибытия?
Джед с трудом проглотил комок в горле.
- Нет. Достаточно.
Когда одержатель черноястреба показал им первые кадры, зафиксированные камерами, Джед едва не выскочил из своего укрытия. Кира на борту! Буквально в тридцати метрах от него. А он здесь, скорчившись между холоднющими покрытыми конденсатом цистернами. Да еще кабели, будь они неладны! Вид ее вызвал прежний восторг. А чего стоила улыбка! Красоте ее могли позавидовать ангелы.
И тут этот чокнутый Джеральд забубнил, как тетерев:
- Чудовище, чудовище, чудовище, чудовище.
А Бет - давай гладить руку старому дураку, и видно, что и в самом деле сочувствует: "Все хорошо, мол, вы ее вернете, обязательно".
Джеду хотелось заорать: "Ну и идиоты же вы оба!" Но в это время последний полуночник уселся в автобус, и Кира тут же перестала улыбаться. Напротив, лицо ее выразило презрение, граничившее с жестокостью. Слова, что слетали с ее губ, были холодны и грубы. Выходит, Росио говорил правду.
Душа Джеда хотела верить ей, с ее рассказами о лучшем мире. Умом же понимал: все прошло. Более того, никогда и не существовало. Даже Диггер был прав. Проклятый Диггер! Ну а сам-то он кто? Никчемный подросток, изо всех сил старавшийся выбраться с Коблата. Если бы не Бет и девчонки, сейчас бы расплакался. Самым ужасным для Джеда были даже не увиденные им сцены в зале прибытия, а мгновение, в которое исчезла улыбка Киры.
Снова возникло на экране лицо Росио Кондры. Девочки, прижавшись друг к другу, тихонько хлюпали носами. Бет даже не пыталась скрыть текущие по щекам слезы. Джеральд снова углубился в себя.
- Мне очень жаль, - сказал Росио. - Но что-то в этом роде я подозревал. Если вам от этого легче, я в сходной ситуации.
- В сходной? - проворчала Бет. - Будет легче? Да ведь я хорошо знала некоторых девочек, черт бы тебя побрал. Как можешь ты сравнивать то, через что им придется пройти, с собственным положением?
- Их принудят к занятиям проституцией, для того чтобы выжить. А я должен поставить на карту собственную жизнь, а вместе с ней жизнь моего хозяина, чтобы продержаться в этой галактике. Да, по-моему, здесь есть сходство. Ваше дело, согласны вы с этим или нет.
Бет сквозь слезы злобно глянула на экран процессора. Никогда еще не было ей так тяжело. Даже когда на нее набросились парни. Тогда она впервые встретилась с Джеральдом.
- И что теперь? - скорбно спросил Джед.

Предыдущая страница 9 Следующая страница


Обнаженный бог: Феномен 10

- Я и сам не очень-то представляю, - ответил Росио. - Нужно разыскать новый источник питательной жидкости для меня и для других, дружественных черноястребов. А прежде собрать информацию.
- А как же мы? Неужели все это время будем торчать здесь?
- Да что вы! Сейчас в секции жизнеобеспечения никого. Можете пойти туда.
Пять минут они яростно выпутывались из кабелей. Джед, освободившийся первым, выбрался в ванную комнату и помог остальным. Выйдя в центральный коридор, они с опаской оглядывались по сторонам. Мало ли? Может, Росио их обманул.
Из окна просторного салона посмотрели на причал. Длинный ряд пьедесталов уходил вдаль. Если бы не три черноястреба, сосавших питательную жидкость, можно было подумать, что пристань давно заброшена. Возле багажного отделения одного из кораблей копошились, правда, несколько инженеров. И все. Полная неподвижность.
- Что ж. Остается только ждать, - сказала Бет, шлепаясь на диван.
Джед прижался носом к стеклу, стараясь рассмотреть пристань.
- Придется.
- Я есть хочу, - пожаловалась Гари.
- Так иди и поешь, - сказал Джед. - Я тебя не задерживаю.
- Пойдем с нами.
Он отвернулся от окна, взглянул на испуганное личико сестры и ободряюще ей улыбнулся.
- Ну, конечно, малыш, нет проблем.
Камбуз помещался в одной комнате. Росио не стал модифицировать его с помощью энергистического воображения. Металл и пластик остались в прежнем виде. Но тут явно прошла армия варваров. Пустые пакеты разбросаны по полу и залиты похожей на патоку жидкостью. Дверцы стенных шкафов распахнуты. Полки опустошены. Без устали надрывался таймер индукционной печи.
Десятиминутные поиски извлекли на свет божий пять банок какао, пакетик овсяного печенья и пиццу с хамсой, рассчитанную на три порции.
Джед расстроился.
- О Господи, нечего есть.
Он знал, что это означает: кто-то из них должен будет тайно проникнуть на астероид, чтобы раздобыть еды. Нетрудно догадаться, кому выпадет жребий.

***

Джей проснулась в изумительно мягкой постели. Теплое одеяло окутывало ее, словно кокон. Чистейшие простыни источали легкий запах лаванды. Она ощущала легкую приятную дремоту. Такое состояние бывает обыкновенно после продолжительного глубокого сна. Она немного поворочалась, наслаждаясь полным покоем. Под плечом почувствовала маленький предмет, более твердый, чем ее роскошная подушка. Взялась за него рукой и вытащила наружу. Грубый мех щекотал пальцы. Нахмурившись, пригляделась. Она держала... куклу. Мохнатое маленькое существо. Джей улыбнулась и посадила Принца Делла возле подушки.
Глаза ее широко открылись. В щель между простыми темно-голубыми занавесками вливался дневной свет. Джей увидела перед собой чистую комнату со сводчатым потолком. Стены обиты досками, выкрашенными в шелковистый зеленый цвет. На них - картины в рамах. По большей части это были акварельные пейзажи. Имелось, правда, и несколько фотографий с людьми в старинных одеждах. В углу комнаты, на возвышении - эмалированный умывальник с медными кранами, рядом висело полотенце. Возле кровати - кресло-качалка с двумя подушками-думочками. Снаружи доносился мягкий рокот волн.
Джей отбросила одеяло и спустила ноги. Ступни коснулись мягкого ковра. Девочка подошла к окну, приподняла край занавески, потом отдернула ее совсем. Морской берег! Белый песок и великолепная бирюзовая вода, простирающаяся до скрытой в дымке линии горизонта. Из дымки поднималось безоблачное небо, разделенное надвое необычайным ожерельем блестящих серебристых планет. Джей в восторге рассмеялась. Это не сон. Это явь.
Дверь спальни открывалась в коридор. Джей выбежала по нему на веранду. Подол ночной рубашки бил по голым ступням. В руке она держала Принца Делла. За дверью ее охватил влажный горячий воздух, в лицо ударили солнечные лучи. Джей сбежала вниз по ступенькам и, выбежав на траву, затанцевала и закричала от радости. Песок оказался таким горячим, что ступням стало жарко, и она вернулась на траву. С вожделением взглянула на блестящую воду. Хорошо бы нырнуть. Хейл наверняка здесь понравится.
- Доброе утро, юная Джей Хилтон.
Джей так и подпрыгнула. В полуметре от ее головы плыл пурпурный шар, похожий на те, что она видела накануне. Девочка в недоумении сморщила нос. Казалось, шарик этот стал жертвой талантливого художника граффити: на нее из-под черточек-бровей смотрели два черных мультяшных глаза; курносый нос был слегка намечен, а рот запечатали улыбчивые скобки.
- Ты кто такой? - спросила она.
- Меня зовут Микки. Я универсальный провайдер. Не простой: служу только тебе, - рот дергался вверх и вниз одновременно с произносимыми словами.
- В самом деле? - недоверчиво спросила Джей. Глупая физиономия выражала совершенное счастье, что ей вовсе не нравилось. - Ну и что делает универсальный провайдер?
- Исполняет желания, разумеется.
- Ты машина?
- Похоже на то, - ответило существо все с той же глупо-счастливой улыбкой.
- Понимаю. Так что именно ты можешь сделать?
- Чего бы ты ни захотела. Любой материальный объект, включая еду.
- Не болтай ерунды. Ты такой крошечный... а что, если бы я вдруг захотела... поезд.
- Зачем он тебе?
Джей бросила на него насмешливый взгляд.
- Просто так. Проверить тебя хочу.
Рисованные линии выразили задумчивое послушание.
- Хорошо-порошо. Но только на это уйдет минут пятнадцать.
- Ну-ну, - засмеялась Джей.
- Ну да! Ведь там, внутри, много всякой всячины.
- Верно.
- Если бы ты попросила о чем-то простом, я бы тут же тебе это доставил.
- Прекрасно. Я хочу статую Дианы из парижского арколога. Она ведь вырублена из цельного камня.
- Просто-росто.
- Ну уж... - проворчала Джей.
Микки взвился над берегом так стремительно, что она и глазом не успела моргнуть. Развернувшись, Джей увидела, что он раздувается. Когда шар достиг десяти метров в диаметре, смешное лицо выглядело не столь приятно и безобидно. Из нижней части шара на свет божий вышли ступни ног. Они были такими длинными, в рост Джей. А Микки поднимался все выше и выше. Стали видны ноги, талия, торс...
Гранитная пятнадцатиметровая статуя... плечи с прилипшим к ним голубиным пометом... голова Дианы... глаза ее спокойно взирали на океан киинтов. Микки снова принял прежние размеры и подлетел к Джей. Рот его выражал лукавое удовлетворение.
- Что ты наделал? - завопила Джей.
- Доставил статую. А что такое? Что-нибудь не так?
- Нет! Да! - она в ужасе оглядывалась по сторонам. Из домиков и большого белого здания клуба выходили люди. К счастью, никто из них вроде бы ничего не заметил. Пока. - Верни ее назад!
- Чудненько! - Микки опять раздулся. Перекошенный от обиды рот, достигнув огромных размеров, выглядел зловеще. Статую втянуло целиком. Единственное напоминание - гигантские следы на влажном песке.
- Ты сумасшедший, - заявила Джей, когда шар опять стал шариком. - Совершенно сумасшедший. Тебя нужно отключить.
- За что? - запищал тот.
- За то, что ты сделал.
- Сделал то, о чем меня попросили, - ворчал Микки. - А что, поезд тебе тоже теперь не нужен?
- Да!
- Ты уж сначала разберись, чего тебе надо. Теперь понимаю, почему они не хотят передать Конфедерации технологию сборки таких игрушек, как я. Да вы замусорите статуями все пространство, - это был уже истерический визг. - Если на эту планету пустить людей, они вместо здешних лесов наставят тут обелиски.
- Как ты это делаешь? - спросила она. - Как это происходит? Держу пари, ты ни разу не был на Земле. Откуда же ты знаешь, как выглядит статуя Дианы?
Голос Микки звучал теперь нормально.
- У киинтов есть огромная библиотека, понимаешь? Чего в ней только нет, включая энциклопедии по искусству. Всего-то и дела - найти в памяти то, что требуется.
- И все это в тебя заложено?
- Ну конечно. Да это все мелочи, никаких проблем. Я у тебя на посылках. Только позови. То, что побольше в размерах, и то, что нужно собирать из разных частей, собирается в месте, которое можно назвать высокоскоростной фабрикой. По окончании работы они просто посылают это на корабле и пропускают через меня. Simplissimo.
- Ладно. Следующий вопрос: кто дал тебе такой глупый голос?
- Чем это он глупый? Он великолепный.
- Ну, ты ведь говоришь не как взрослый.
- Ха! Кто бы делал замечания? Я именно такой, каким и должен быть приятель девочки твоего возраста, вот так-то, юная мисс. Да мы целую ночь провели в библиотеке, все думали, как я должен выглядеть. Ты хоть представляешь, что это значит - восемь миллионов часов смотреть диснеевские фильмы?
- Спасибо за заботу.
- Для этого я тут и нахожусь. Ведь мы партнеры, ты и я, - Микки опять заулыбался.
Джей сложила руки на груди и устремила на него холодный взгляд.
- Хорошо, партнер, я хочу космический корабль.
- Какой?
- Да мне неважно, какой он будет. Я просто хочу управлять им сама, а он должен быть в состоянии перенести меня в галактику Конфедерации.
Микки медленно заморгал, словно впадал в летаргию.
- Извини, Джей, - сказал он спокойно. - Этого я не могу. Я сделал бы, если бы мог. Честное слово, но босс запрещает.
- Какой же ты после этого приятель?
- Может, хочешь шоколадный батончик с миндальным мороженым внутри? Пальчики оближешь!
- Вместо корабля? Спасибо, не хочу.
- Да ладно, не верю. Ведь хочешь.
- Перед завтраком? Ни за что, спасибо, - она повернулась к нему спиной.
- Хорошо. Ну а как ты смотришь на молочный коктейль с земляникой и еще, еще...
- Замолчи. К тому же зовут тебя вовсе не Микки. Так что не притворяйся, - Микки замолчал, и Джей улыбнулась, представив себе его обиженную рожицу. В этот момент ее позвали.
Трэйси Дин махала ей с веранды рукой. Одета она была в бледно-лимонное платье с кружевным воротником. Фасон его был старинным, но в то же время стильным. Джей пошла к дому, будучи уверена, что провайдер следует за ней.
- Лицо явно не удалось, верно? - сказала посмеиваясь Трэйси, когда Джей поднялась по ступеням. - Мне оно сразу не понравилось. Во всяком случае, это не для тебя, испытавшей так много. И все же стоило попробовать, - она вздохнула. - Программа отключена. Теперь он обыкновенный провайдер. Так что глупостей болтать больше не будет.
Джей подняла глаза: пурпурный шар теперь ничем не отличался от своих собратьев.
- Я не хотела быть капризной.
- Знаю, детка. Иди за стол. Тебя ждет завтрак.
Маленький стол был покрыт белой льняной скатертью.
На нем стояли испанские глиняные тарелки с кашей, фрукты в вазах и два кувшина - с молоком и апельсиновым соком. Был там и чайник со стареньким ситечком.
- Цейлонский чай "Твининг", - радостно сказала Трэйси, когда они сели за стол. - Что может быть лучше для завтрака? В конце девятнадцатого века я так к нему пристрастилась, что привезла немного с собой. Теперь провайдеры синтезируют для меня листья. Я и рада была бы притвориться снобом и сказать, что это уже не то, да не могу. Пусть пока настаивается, хорошо?
- Ладно, - серьезно сказала Джей. - Как хотите.
Какая все-таки необычная старушка: в ней были и способность к сопереживанию, как у отца Хорста, и решительность Пауэла Манани.
- Разве ты никогда не заваривала чай в чайнике, малышка Джей?
- Нет. Мама всегда покупала его в пакетиках.
- О Господи. Есть вещи, которые прогресс отнюдь не улучшает.
Джей налила в тарелку с кашей молока и постеснялась спросить о странно выглядящих хлопьях. Ладно, не все сразу.
- А что, киинты живут на всех этих планетах?
- А, да. Я обещала, что объясню тебе все сегодня, верно, детка?
- Да!
- Какая нетерпеливая. С чего начать? - Трэйси насыпала сахарный песок на грейпфрут и углубила в мякоть серебряную ложечку. - Да, киинты живут на всех этих планетах. И, знаешь, они их построили. Не все сразу. Цивилизация там создавалась в течение очень долгого времени. Одна планета их уже не вмещала. Так же получилось и с Землей. Они научились извлекать вещество из своего солнца и сгущать его. Замечательное достижение, даже при их высокой технологии. Дуга стала одним из чудес этой галактики. И не только с точки зрения материальной, но и культурной. Все существа, достигшие высшей степени развития в межпланетных путешествиях, здесь побывали. Тут самый большой центр обмена информации, который нам известен. А киинты кое-что знают, можешь быть уверена.
- Провайдер сказал, что у вас большая библиотека.
- "Большая" - слишком скромно сказано. Понимаешь, когда технология обеспечивает все твои физические потребности, больше ничего не остается делать, как углублять знания. Вот это они и делают. А знания можно пополнять бесконечно. Поэтому они всегда заняты, и так удовлетворяются основные жизненные потребности.
- А что это такое?
- Жить - значит испытывать, а испытание - это жизнь. Мне стало смешно, когда первый посол киинтов с Йобиса сказал Конфедерации, что их не интересуют межзвездные полеты. Путешествия расширяют кругозор, и они постоянно путешествуют. Это удивительные существа. Ты сама увидишь, они все свое время развивают интеллект. Наилучшее определение, которое я могу дать, это то, что мудрость для них - эквивалент денег. Это то, что они ищут и что запасают. Я, разумеется, обобщаю. Такое большое население не обходится без диссидентов. Ничего общего, разумеется, с нашими эденистскими змиями: разногласия их по большей части философские. И все же несколько киинтов от своих соплеменников отвернулись. В дуге есть две планеты, на которые они могут удалиться, если не захотят быть рядом с идеологическими противниками. К какой бы фракции они ни принадлежали, все они отличаются благородством своих устремлений. Но, если честно, людям такое существование представляется крайне скучным. Не думаю, что мы когда-нибудь придем к этому. Слишком уж у нас разный менталитет. Мы нетерпеливы и вспыльчивы. Помилуй нас, Господи.
- Так вы, значит, человек?
- Да, детка. Я человек. И на планете этой живут только люди.
- Но почему вы здесь?
- Мы работаем на киинтов, помогаем записывать историю человечества. Каждый вносит небольшую лепту: регистрирует то, о чем знает доподлинно. В давние времена были слугами лордов и королей. Приходилось и с кочевниками скитаться. Во времена индустриализации пошли работать в масс-медиа. Известными журналистами мы не стали, трудились в конторах, зато к нашим услугам была целая лавина информации, большая часть которой никогда не попадала в учебники истории. И это нас чрезвычайно устраивало. Сейчас мы по-прежнему работаем с информацией. Позже, если захочешь, я покажу тебе, как работать с проектором. Каждое публичное сообщение людей попадает в нашу библиотеку. Меня это всегда смешило. Если бы только эти маркетологи знали, какая у них широкая аудитория.
- Киинты действительно так нами интересуются?
- И нами, и тиратка, и леймилами, и ксеноками. Ты, наверное, о них и не слыхивала. Они были свидетелями исчезновения народов, их самоуничтожения. Такая потеря - трагедия для преуспевающих народов. Все отличаются друг от друга, понимаешь, детка? Жизнь драгоценна сама по себе, но здравая мысль - величайший дар, который нам предлагает вселенная. Так что киинты изучают все существа. Ведь если они не выживут, знания о них будут потеряны для всех нас.
- Как случилось, что вы стали на них работать?
- Киинты обнаружили Землю две с половиной тысячи лет назад, когда начали изучать эту галактику. Они взяли ДНК от нескольких людей и клонировали нас, внеся несколько изменений.
- Какие? - с интересом спросила Джей. Какая интересная история. Столько тайн!
- Мы не стареем так быстро, у нас есть родственная связь, ну и остальное по мелочи.
- Здорово! И вы были на Земле с рождения?
- С тех пор, как выросла, да. Сначала нас обучили по методу киинтов. Главное их правило, когда они имеют дело с представителями других существ, особенно примитивных, - это нулевая интервенция. Они не хотели, чтобы мы стали слишком чувствительными и земными людьми. Если бы мы такими сделались, то могли бы предложить идеи, которые тем эпохам не подходили. Я имею в виду: что бы случилось, если бы испанская Армада вдруг обзавелась бы радаром. Вот почему они нас стерилизовали. Чтобы мы оставались бесстрастными.
- Это ужасно!
Трэйси улыбалась, устремив вдаль невидящий взор.
- Зато какие преимущества! Знаешь, детка, если бы ты видела хотя бы немногое из того, что довелось увидеть мне. Династии китайских императоров в самом их расцвете. Жителей восточной Исландии, создающих свои статуи. Рыцарей в полном облачении, сражающихся за свои крошечные королевства. Города инков, встающие из джунглей. Я была служанкой, когда Иоанн Безземельный подписывал Великую хартию вольностей. Во времена европейского Ренессанса была великосветской дамой. Махала платочком с пристани, когда Колумб отправлялся через Атлантику. Плевала на фашистские танки, въезжавшие в Европу. Тридцать лет спустя плакала на мысе Канаверал, провожая на Луну "Аполлон". И была так горда тем, что мы совершили. А потом вместе с Ричардом Салдана прибыла в космическом корабле на Кулу. Ты просто не представляешь, какая замечательная была у меня тогда жизнь. Я знаю все-все, на что способны люди. Хорошие мы все-таки существа. Не самые лучшие, исходя из стандартов киинтов, однако намного выше среднего уровня. Можно сказать, уникальные, - она громко хлюпнула носом и промокнула платочком глаза.
- Не плачьте, - тихо сказала Джей. - Пожалуйста.
- Мне жаль. Когда ты здесь, когда я знаю, чего ты можешь достичь, дай тебе шанс, сердце мое переполняет скорбь. Это так несправедливо.
- Что вы хотите сказать? - спросила Джей. Она занервничала. Не очень-то приятно видеть перед собой плачущую старушку. - Разве киинты не отпустят меня домой?
- Не в том дело, - Трэйси храбро улыбнулась и похлопала Джей по руке, - а в том, какой теперь у тебя будет дом. Лучше бы этого не произошло. Открытие энергистических состояний и всего того, что стоит за этим, должно произойти в обществе, достигшем более высокого уровня развития. Это великое событие. Человеческой психологии необходимо долго к нему готовиться. Должно смениться по меньшей мере одно поколение. Прорыв этот произошел по чистой случайности. Я заранее боюсь, что человечество не сможет пройти через все это без больших потерь. Мы все, наблюдатели, хотели бы помочь, ну хотя бы указать ученым правильное направление.
- Отчего же вы не помогаете?
- Даже если бы нам и разрешили, толку бы не было. Я - часть нашей истории, Джей. Я видела, как мы, грязные дикари, стали цивилизацией, распространившейся по всей Вселенной. Более чем кто-нибудь, я понимаю, кем мы могли бы стать, дай нам только шанс. И могла бы вмешаться, так что никто бы и не догадался, что им управляют. Но в самый решающий момент социальной эволюции, когда опыт мой жизненно необходим, я должна оставаться здесь.
- Ну почему? - спросила Джей умоляющим голосом. Хрупкие плечики Трэйси задрожали от сдерживаемых эмоций.
- Ох, деточка, разве ты не поняла, в каком месте ты находишься? Это же проклятая богадельня.

***

Прошло двадцать минут. Луиза сидела в большом мягком кресле салона. Мышцы брюшного пресса начали уставать, так как привязной ремень удерживал ее в одном и том же положении. Потом ощутила легкое подрагивание: это кабина лифта переместилась на рельсы башни. Прозвучал звонок. Тридцать секунд - и они соскочили с астероида Скайхай Киджаб. Промелькнули горы. Облака над ними похожи были на свернувшееся молоко. Слабая гравитация расслабила мышцы, и привязной ремень перестал давить на живот.
Земля внизу сияла мягким опаловым светом. В основании башни, в Африке, был полдень, и над океанами с обеих сторон континента сгрудились облака. Их было значительно больше, чем на Норфолке, хотя "Далекое королевство" летело на куда более низкой орбите. Может, дело именно в этом. Луизе лень было искать метеорологические файлы в процессорном блоке и составлять сравнительную программу. Гораздо приятнее не анализировать, а просто наслаждаться видом. Она смотрела на гигантские, медленно вращающиеся белые спирали, сталкивающиеся друг с другом.
Женевьева отстегнула ремень, прошла к окну и прижалась к стеклу носом.
- Как красиво, - сказала она. Обернувшись к Луизе, улыбнулась. Лицо ее раскраснелось. - А я-то думала, что Земля страшная.
Луиза тревожно оглянулась по сторонам: что подумают пассажиры, услышав такие слова? Раз сейчас карантин, большинство из них, должно быть, с Земли или с Ореола. Но никто даже не взглянул в ее сторону. Луизе показалось, что они сознательно не смотрят. Она подошла к Джен.
- Я уже решила, что школьные учебники все врут.
Ореол сейчас хорошо был виден. Огромная пунктирная линия из светящихся точек, обвившая планету. Похожа на самое тонкое кольцо газового гиганта. Вот уже пятьсот шестьдесят пять лет компании и финансовые консорциумы запускали астероиды в орбиту Земли. Процесс стал стандартным. Поначалу шла крупномасштабная добыча минералов: их выкапывали, а затем вырубали пещеру обиталища. Потом постепенно начали строить промышленные мануфактуры, и так как естественные ресурсы истощались, население перешло на более разумный способ экономики. Сейчас вокруг Земли крутились пятнадцать тысяч обитаемых астероидов, каждый по своей орбите, и год за годом к ним прибавлялось по тридцать пять новых лун. Между астероидами сновали десятки тысяч орбитальных судов.
Выхлопы горючего, соединяясь, образовывали сверкающий нимб.
Луиза изумленно смотрела на эфемерное создание космической промышленности. Оно было более хрупким, чем небесный мост в летнем небе Норфолка, но в то же время и более внушительным. Перспектива внушала уверенность. Оказывается, Земля сильная, намного сильнее, чем ей до того представлялось.
Уж где-где, а здесь мы будем в безопасности. Она прижала к себе Женевьеву. Впервые за долгое время почувствовала успокоение.
Внизу, под величественным Ореолом, Земля казалась почти неподвижной. Лишь в Северной и Южной Америке ощущалась человеческая активность. Материки оставались пока в темноте. К Атлантике приближался рассвет, но ночь не мешала ей видеть, где находятся люди. Аркологи сверкали, словно вулканы солнечного света.
- Это что, города? - взволнованно спросила Женевьева.
- Думаю, да.
- Здорово! А почему вода здесь такого цвета?
Луиза отвела взгляд от иллюминации. Цвет океанской воды и в самом деле был странный - серо-зеленый, не похожий на приятную изумрудную зелень норфолкских морей.
- Не знаю. Похоже, они не слишком чистые. Наверное, это загрязнение, о котором мы слышали.
Позади кто-то тихонько кашлянул. Девочки вздрогнули. Впервые на них обратил внимание кто-то помимо стюардесс. Обернувшись, они увидели маленького человека в деловом темно-лиловом костюме. Лицо его тронули морщинки, хотя старым назвать его было нельзя. Луизу удивил небольшой его рост. Она была выше его на целый дюйм. Зато у человечка был очень широкий лоб. Линия волос начиналась дальше обыкновенного.
- Быть может, я покажусь вам невежливым, - сказал он спокойно. - По-моему, вы из другой системы.
Луиза удивилась: интересно, чем они отличались от других? В Скайхай Киджабе она купила себе и сестренке дорожные костюмы, комбинезоны, похожие на те, что носят астронавты, но более нарядные - с многочисленными карманами и заклепками. Такую одежду носили и другие женщины, и Луиза надеялась, что на общем фоне они не будут выделяться.
- Да, - созналась она. - Из Норфолка.
- А! Мне ни разу не довелось попробовать Норфолкские слезы. Слишком уж это дорого, даже при моей зарплате. Примите соболезнования в связи с вашей утратой.
- Благодарю, - Луиза старалась сохранять нейтральное выражение лица. Она привыкла к этому с детства. Так она вела себя, когда на нее кричал отец.
Мужчина представился:
- Обри Эрл. Вы впервые на Землю? - поинтересовался он.
- Да, - ответила Женевьева. - Нам-то надо на Транквиллити, но туда нас не пускают.
- Понимаю. Стало быть, вам все в новинку?
- Частично, - ответила Луиза. Она не понимала, чего Обри от них надо. Он вовсе не годился на роль приятеля для молодых девушек. Вряд ли им движет альтруизм.
- Тогда позвольте мне объяснить, что вы перед собой видите. Океаны не пострадали от загрязнения, во всяком случае, серьезно не пострадали. В конце двадцать первого столетия их основательно почистили. Нынешний их цвет вызван цветением морских водорослей. Это специально выведенный сорт, который плавает на поверхности. Согласен с вами, выглядит это ужасно.
- Но ведь это повсюду, - сказала Женевьева.
- Увы, это так. Это, если можно так выразиться, легкие Земли. Они выполняют работу, которую совершали когда-то леса и луга. Поверхностная вегетация уже не та, что была раньше, поэтому Центральное правительство и решило вырастить эти водоросли, чтобы мы тут все не задохнулись. По правде говоря, этот способ намного удачнее того, что применили на Марсе. Хотя мне не следует быть таким недипломатичным, ведь я проживаю на Луне. Теперь в нашей атмосфере намного меньше угарного газа, чем восемьсот лет назад. На Земле вы будете дышать удивительно чистым воздухом.
- Так почему тогда все вы живете в аркологах? - недоумевала Луиза.
- Жара, - с печалью в голосе ответил Обри. - Знаете ли вы, сколько тепла выделяет современная индустриальная цивилизация, насчитывающая свыше сорока миллиардов человек? - он указал на висевший под ними шар. - Теплом этим можно расплавить полярный лед. Мы, разумеется, приняли превентивные меры. Построили орбитальные башни, чтобы космические корабли отныне здесь не приземлялись и не добавляли тепла в атмосферу. Но как бы мы ни были экономны, убрать это тепло так быстро и повернуть тем самым время вспять мы не в состоянии. С окружающей средой у нас и так забот полон рот.
- Значит, дело совсем плохо? - спросила Женевьева. Ей казалось: то, что он рассказал, было хуже, чем даже в потустороннем мире, хотя дядька этот не казался шибко расстроенным от случившегося с ними катаклизма.
Он улыбнулся, любовно глядя на планету.
- Да, это лучший из миров Конфедерации. Хотя, полагаю, о своей родине все так говорят. Я прав?
- Я люблю Норфолк, - сказала Луиза.
- Ну разумеется. Но, позволю себе заметить, тут вам покажется очень шумно. Такого вам испытывать не приходилось.
- Да, я знаю.
- Ну и хорошо. Будьте здесь осторожнее. Люди не бросятся вам помогать. Такая у нас культура, понимаете?
Луиза искоса на него взглянула.
- Вы хотите сказать, что иностранцев здесь не жалуют?
- Нет, ничего подобного. Расизма здесь нет. Во всяком случае, открытого. На Земле каждый - иностранец по отношению к своему соседу. Это оттого, что нам так тесно. Приватность - это благо, о котором мечтают. В публичных местах с незнакомыми не разговаривают, отводят глаза. Происходит это оттого, что они и сами хотят, чтобы с ними так обращались. Сейчас я нарушаю табу, беседуя с вами. Вряд ли другие пассажиры с вами заговорят. Но я бывал в других системах и знаю, как странно все вам сейчас кажется.
- Что, с нами никто не будет говорить? - встревожилась Женевьева.
- Во всяком случае, не с такой охотой, как я.
- Что ж, мне это нравится, - сказала Луиза. Доверия к Эрлу Обри она так и не почувствовала. В глубине души она боялась, что он напросится к ним в провожатые. Достаточно она натерпелась от тети Селины на Норвиче. Ну ладно, Роберто хотя бы родственник, а Эрл так и вовсе незнакомый. И установленные на Земле обычаи нарушает, когда вздумается. Холодно ему улыбнулась и повела Джен от окна. Сестренка не сопротивлялась. В кабине лифта было десять уровней, а билеты позволяли им занимать места в любом из четырех этажей. До конца полета Эрла они уже не видели. Оказалось, что о приватности он говорил правду. Больше с ними никто не заговорил.
Изоляция, может, и способствовала безопасности, но десять часов полета показались невыносимо скучными. Долгое время они провели у окна. Земля вырастала в размерах. Луиза даже умудрилась поспать в последние три часа, свернувшись калачиком в большом кресле.
Проснулась, когда Джен потрясла ее за плечо.
- Объявили, что мы входим в атмосферу, - сказала сестра.
Луиза провела щеткой по падавшим на лицо волосам и села. Зашевелились и другие дремавшие до сих пор пассажиры. Вынула заколку и постаралась придать свалявшейся шевелюре хоть какой-то порядок. Надо будет первым делом вымыть голову. Последний раз она делала это на Фобосе. А может, лучше подстричь их: с короткими волосами легче справиться. Тут же всплывали прежние контрдоводы: столько времени ухлопала на уход за ними, а если острижет, то признается в собственном поражении. На Крикдэйле у нее, конечно, времени было навалом: ухаживала за ними каждый день, да и служанка помогала.
Господи, и чем я тогда целый день занималась?
- Луиза? - осторожно обратилась к ней Женевьева.
Она подняла бровь, удивившись такой интонации:
- Что?
- Ты не рассердишься, если спрошу?
- Не рассержусь.
- Просто ты еще не сказала.
- Не сказала чего?
- Куда мы поедем, когда опустимся на Землю?
- Ох.
Луиза была ошарашена. Она даже и не подумала об этом. Главным для нее было уехать из Верхнего Йорка и избавиться от Брента Руа. В памяти всплыло название города, который наверняка еще существовал.
- Лондон, - сказала она Женевьеве. - Мы едем в Лондон.

***

Первой построили Африканскую орбитальную башню. По своему значению достижение это не уступало изобретению фьюзеодвигателя. Центральное правительство и политики дали согласие на строительство. Как справедливо заметил Обри Эрл, башня предназначалась для спасения атмосферы от загрязнения. К 2180 году корабли настолько ее испоганили, что метеорологи всерьез предсказывали гибель Земли от ураганов "армада".
Вопрос "строить или нет?" приобрел лишь академическое значение. Грузооборот построенной башни сразу превысил на тридцать процентов то, что перевозил ранее весь флот. Прошли четыреста тридцать лет, и первая в истории башня превратилась в опорный элемент, проходивший через центр современной Африканской башни. В ней выстроили сорок семь магнитных рельсовых дорог, и она стала неуязвима для катастрофических ветров. Оказалось, что дешевле строить новые башни, а не модернизировать существующие.
Самой широкой частью сооружения были нижние пять километров. Здесь башню окружал кожух с туннелями, защищавший кабины лифта от ветров, что позволяло эксплуатировать башню даже при самых плохих погодных условиях. Где заканчивалась башня и где начиналась станция "Гора Кения", определить было почти невозможно.
Ежедневно через башню провозили двести тысяч тонн грузов и семьдесят пять тысяч пассажиров. В основании ее, по восьмидесяти вакуумным трубам, ходили поезда, доставлявшие пассажиров на все континенты.
С целью бесперебойного обслуживания полетов построили несколько залов прибытия. Созданы они были по единому образцу: длинный главный вестибюль с мраморным полом, по одну его сторону таможенные и иммиграционные службы, а по другую - лифты, спускавшие пассажиров к вакуумным трубам. Даже если прибывший на Землю пассажир точно знал, к каким лифтам надо идти, сначала ему необходимо было преодолеть внушительную баррикаду прилавков, продававших все - от носков до предметов роскоши. Выпутаться без потерь, особенно новичку, было не так-то легко.
Би7 продумало все до мелочей. Сто двадцать секретных агентов до времени оставили текущие обязанности, чтобы обеспечить прикрытие. Пятьдесят сотрудников рассредоточились в зале № 9, том самом, куда должны были прибыть сестры Кавана. Каждое их движение фиксировал AI, мониторы установили во всех системах безопасности. Еще пятьдесят агентов поехали в Лондон буквально через минуту после того, как Луиза объявила о своем решении. Двадцать человек держали в резерве на случай неразберихи, ошибок и форс-мажорных обстоятельств.
Не обошлось без споров: всех представителей отличало завышенное чувство собственности, когда дело касалось вверенных им территорий. На проведение операции заявила права Южная Африка, напомнив присутствующим, что станция "Гора Кения" находится в ее епархии. Западная Европа возразила, утверждая в качестве аргумента, что башня всего лишь транзитный пункт на пути в Европу, поэтому за операцию отвечает только она. Другие члены Би7, не понаслышке осведомленные о занудстве Южной Африки и ее приверженности к утомительным процедурным вопросам, поддерживать ее не стали.
Итак, Западная Европа получила карт-бланш и вступила в свои права как на территории станции, так и на всем пути следования сестер.
Южная Африка в раздражении покинула виртуальное совещание. Удовлетворенно улыбнувшись (впрочем, ни малейших сомнений в победе и не было), представитель Западной Европы подключился к AI и расставил секретных агентов по местам. При этом увязал их позиции как со временем прибытия кабины, так и со временем отправления каждого поезда. Компьютер учел все возможные изменения в расписании поездов, предсказал все варианты передвижения сестер в главном вестибюле. Он даже учел, какие именно прилавки привлекут внимание девушек. Удовлетворившись тем, что агенты предусмотрели все непредвиденные случайности, европеец поправил огонь в камине и уютно устроился в кожаном кресле с бренди в руке.
К чести тайных агентов, когда все пятьдесят заняли свои места в зале № 9, обладавший необычайным чутьем Симоп Брэдшоу, худенький мальчик с нежной кожей цвета слоновой кости, их даже и не заметил. Симону исполнилось двадцать три года, но на вид он легко мог сойти за пятнадцатилетнего. Инъекции гормонов остановили рост. Большие карие глаза с поволокой придавали ему печальный вид. Даже и не сосчитать, сколько раз за последние двенадцать лет, проведенные в вестибюлях "Горы Кении", выручал его из затруднительных ситуаций этот умоляющий взгляд. Профиль его вместе с сотней физиономий других местных воришек загрузили в память своей нанотехиики дежурные полицейские. Каждые две недели Симон с помощью косметических пакетов изменял свою внешность, хотя рост и комплекция оставались постоянными. Таким образом он сбивал с толку полицейских, и они не могли сравнить его новый облик с тем, что был заложен в первоначальной программе. Иногда он разыгрывал роль мальчика, потерявшего в толпе богатых родителей, в другой раз, одетый небрежно, изображал уличного хулигана. Когда на нем была не бросающаяся в глаза одежда, он и вел себя так же незаметно. Иногда брал напрокат пятилетнюю дочь родственника и разыгрывал перед окружающими роль старшего брата. Единственное, чего себе не позволял, - это бедной одежды. Бедным людям на этом вокзале делать было нечего.
Вот и привокзальные торговцы, дарившие окружающим стандартные белозубые улыбки, одеты были в аккуратную стандартную форму.
Сегодня на Симоне тоже была форма - красно-синяя форма работника кафе. В глаза он не бросался: кому придет в голову подозревать вокзального служащего? Двух девушек он заметил тотчас, едва они вышли из таможенной службы. Казалось, над головами их ярко вспыхивает голограмма: ПРОСТАКИ. Он даже не мог припомнить, когда в последний раз видел таких провинциалок. Обе в восторге и изумлении оглядывались по сторонам. Младшая девочка хихикала и показывала пальцем на переливающиеся разными цветами, порхавшие над головой объявления. Казалось, то были взбесившиеся стрекозы. Голограммы направляли пассажиров в нужном направлении.
Симона словно током ударило, и он отскочил от прилавка, к которому за миг до этого лениво привалился. Быстро пошел вперед. За ним, жужжа, следовала багажная тележка. Симон еле сдерживался, чтобы не пуститься бегом: столь велико было нетерпение. Больше всего он боялся, что девочек заметят и другие представители его профессии.
Луиза могла бы и не передвигать ноги: толпа вынесла их с Женевьевой из таможни и протащила на несколько ярдов вперед. Зал прибытия внушал ей страх: огромный вестибюль из мрамора и цветного стекла, наполненный шумом и светом. Да здесь, наверное, больше людей, чем на всем острове Кестивен. За каждым пассажиром, как и за ней, ехали багажные тележки, добавляя свою долю шума к общему бедламу. Обслуживавшая лифт фирма выдала им большую прямоугольную коробку на колесах, и клерк засунул в нее их сумки, а потом вручил круглый жетон. Он объяснил, что тележка будет следовать за ней повсюду, пока у нее будет этот жетон. На платформе она откроет тележку этим же жетоном, словно ключом.
- После этого будете свободны, - сказал он. - Только не берите его с собой в поезд. Это собственность вокзала.
Луиза поклялась, что не возьмет.
- Как нам добраться до Лондона? - встревожилась Женевьева. Луиза подняла глаза: над головой метались сумасшедшие фотоны. Это были шары с убористым текстом и цифрами. Если рассуждать логически, здесь непременно должно находиться справочное бюро. А голограммы ей было даже не прочесть.
- Билетная касса, - догадалась она. - Там нам все и расскажут. Все равно нам нужно купить билеты до Лондона.
Женевьева крутнулась вокруг оси, пытаясь разглядеть в мельтешении тел и багажных тележек окошечко кассы.
- А где касса?
Луиза вынула из висевшей на плече сумки процессорный блок.
- Сейчас найду, - решительно сказала она. Надо настроить процессор на местную сеть и загрузить программу поиска. Такую операцию она проделывала сотни раз. Когда текст и цифры на дисплее обрели порядок, она испытала чувство удовлетворения.
"У меня есть проблема, которую я решаю. Делаю это сама и для себя. Я ни от кого не завишу".
И радостно улыбнулась Джен, когда поисковая программа обратилась с вопросом к станционным процессорам.
- Мы уже на Земле, - произнесла так, словно впервые это осознала. Как ни странно, у нее и в самом деле было такое ощущение.
- Да, - улыбнулась в ответ Женевьева. И завопила, когда тощий мальчишка в красно-синей форме врезался в нее. - Эй! Ты что?
Парень пробормотал какие-то извинения, поправил тележку и отошел в сторону.
Процессор подал сигнал: он обнаружил автоматы по продаже билетов в зале № 9. Их было целых семьдесят восемь. Не выказав никакого недовольства, Луиза стала уточнять информацию.
Тихо, тихо, тихо. Симон еле сдерживался, чтобы не закричать от радости. Инцидент с девчонкой прошел как нельзя лучше. Когда тележки столкнулись, ему не составило труда увидеть их код и, набрав его на своем жетоне, обменяться тележками. С трудом переборол себя и не оглянулся, чтобы проверить, следует ли за ним новая тележка. То-то девчонки будут в шоке, когда обнаружат на платформе, что в их багаже кучка оберток от говяжьих окороков.
Симон мелкой рысью направился к прилавкам. Там, между ними, есть служебный лифт. Надо спуститься на другой этаж посмотреть, каков улов. Удалившись от прилавков на десять метров, увидел вдруг двух людей, шедших прямо на него. Сразу заметил, что это не случайно: они приближались с целеустремленностью боевых ос. Бежать не имеет смысла, он это хорошо понимал. Он надавил кнопку жетона, зажатого в руке, и девичья тележка откатилась в сторону. Теперь надо избавиться от него, бросить в урну. Чтобы не было доказательства.
Вот черт! И как это от него отвернулась удача?

Предыдущая страница 10 Следующая страница


11 Питер Гамильтон

Один из полицейских (или как там его) пошел вслед за тележкой. Симон лихорадочно искал глазами урну. Скорее всего, там, возле бара с фаст-фудом. Он нырнул за прилавок и оглянулся, нет ли преследователей, но тут с ним столкнулась женщина. Он почувствовал легкий укол в грудь и увидел, как она отвела руку как раз от этого места. Внутри стало вдруг очень холодно.
Симон в недоумении посмотрел на свою грудь, а ноги вдруг подкосились, и он упал на колени. Он слыхал, что на свете есть оружие такое тонкое, что не оставляет следов, когда прокалывает кожу, но внутри будто граната взрывается. Внезапно мир вокруг стал тихим и темным. Женщина смотрела на него сверху вниз с улыбкой удовлетворения на губах.
- Это что же, за две сумки? - Симон в недоумении кашлянул. Но она уже отвернулась и пошла в сторону со спокойствием, вызвавшим у него чуть ли не восхищение. Настоящий профи. В то же время он сознавал, что падает на пол. Из разверстого рта хлынула кровь. Нахлынула темнота. Темнота, но не полная ночь. Мир был рядом. И не он один смотрел на него со стороны. Сбежались духи и завладели его охваченной ужасом душой.
- Туда, - сказала Луиза, радостно улыбаясь. Маленький дисплей блока показывал направление. Значит, она настроила все правильно.
Луиза двинулась мимо прилавков. Женевьева вприпрыжку шла рядом. Девочки слегка притормозили у одной из витрин. О назначении чуть ли не половины вещей трудно было догадаться. На пути к автомату люди дважды сталкивались с Луизой. Странно, вроде бы она смотрит, куда идет.
Блок подсказал ей, что на вокзале нет ни справочного бюро, ни билетной кассы. Стало быть, она судила обо всем с позиции жительницы Норфолка. Вся информация, оказывается, хранилась в вокзальной электронике. Нужно лишь правильно задавать вопросы.
Билет до Лондона стоил двадцать пять фьюзеодолларов (пятнадцать для Джен). Поезд от платформы 32 отходил каждые двенадцать минут. К платформе опускали лифты от G до J. Как только она в этом разобралась, даже скачущая над головой информация обрела смысл.
Агент пригласил представителя Западной Европы полюбоваться на сестер, впервые осваивающих билетный автомат. Усиленные сетчатки взяли в фокус Женевьеву: она радостно захлопала в ладоши, когда из щели автомата выскочил билет.
- Неужели у них на Норфолке нет билетных автоматов? - проворчал представитель Ореола. Он наблюдал до этого путешествие Кавана из Верхнего Йорка до "Горы Кении". Несмотря на передачу полномочий, не спешил удалиться: так было ему любопытно. Хотя в свое время он провел немало любопытных операций, тем не менее удивлялся дерзости, с которой Западная Европа вступила в борьбу с Декстером.
Представитель Западной Европы улыбнулся замечанию. Стоя возле мраморного камина, он потягивал бренди.
- Сомневаюсь. Полагаю, розовощекий старик в стеклянной будке ближе их стилю. Кстати, вы не получали последних изображений Норфолка? Годится любое. Думаю, с момента основания он не слишком изменился.
- Черт бы побрал эту отсталую планетку. Она похожа на средневековый парк. Виной тому этнические маразматики англичане.
- Не согласен. Землевладельческий класс внес стабильность, о которой мы только мечтаем. И сделал это, не прибегая к кровопролитию. Сказать честно, завидую пасторальным планетам.
- Но не настолько, чтобы туда эмигрировать.
- Нечестный выпад. Вам это не идет. Мы такой же продукт окружающей нас среды, как Кавана - своей. Во всяком случае, они всегда могут уехать.
- Уехать - да. А вот выжить в реальном мире - вряд ли, - он показал на дисплей, где приводились результаты операции. - Приятного мало. Агенты уничтожили пять человек - это все воры различной специализации, пытавшиеся обокрасть сестер, пока они шли по вестибюлю. Уничтожение происходило быстро и бесшумно. Шум поднимется потом, когда местная полиция обнаружит трупы. Если вы будете действовать таким образом, то переплюнете Декстера.
- Я всегда считал, что на вокзале служба охраны работает слабо, - заметил европеец. - Что можно сказать о Центральном правительстве, если приезжающих в Старый Свет обворовывают до нитки в первые десять минут?
- Большую часть все же не обворовывают.
- Эти девушки не большинство. Не беспокойтесь. Когда они приедут в Лондон и остановятся в гостинице, будут в полной безопасности.
Представитель Ореола взглянул в красивое молодое лицо европейца. Забавно: он вроде бы обеспокоен.
- Да вам, похоже, нравится Луиза.
- Не смешите.
- Я знаю ваш вкус так же хорошо, как и вы - мой. Она - ваш тип женщины.
Европеец покрутил бренди в старинном бокале и сказал, не глядя на лицо, улыбающееся на экране:
- Должен признать, в Луизе есть что-то притягивающее. Быть может, наивность. А это всегда привлекает, особенно когда сочетается с физической красотой. Земные девушки всегда такие... к тому же, у нее хорошее воспитание, манеры, достоинство. Здешним девушкам этого недостает.
- Да это не наивность. Это чистое невежество.
- Не следует быть таким негостеприимным. Если вас отправить на Норфолк, вы там тоже многого не поймете. Вряд ли на охоте проявите себя с лучшей стороны.
- Что я забыл на Норфолке?
Европеец еще раз покрутил бокал и выпил остаток бренди одним глотком.
- Именно такого ответа и следует ожидать от человека пресытившегося, к тому же декадента. Боюсь, настанет день, и вся наша планета будет думать, как мы. Зачем тогда пытаться защитить их?
- Мы их и не защищаем, - хохотнул представитель Ореола. - Должно быть, в вашей памяти произошел сбой. Мы защищаем себя. Земля - это просто место нашего проживания.

Глава 6

Новая Калифорния под его ногами, словно золотисто-зеленая корона, венчала пустую окружность. С этой высоты не видно было ни городских огней, ни тонкой паутины освещенных автострад, охвативших континенты. Ничто, в сущности, не указывало на то, что Организация еще существует.
Сзади его обхватили руки Джеззибеллы. Она уткнулась подбородком ему в плечо. Аль ощутил нежный запах духов, напомнивший ему об утреннем лесе.
- Красных облаков не видно, - ободряюще сказала она.
Взял ее руку и легонько прикоснулся к ней губами.
- Ты права. Надеюсь, это означает, что я здесь пока номер один.
- Ну конечно, милый.
- Трудно в это поверить: у каждого ко мне масса претензий. Не то чтобы они заявляли о них в открытую. Важно то, что они думают.
- Все придет в норму, стоит только флоту снова начать действовать.
- Само собой, - фыркнул он. - Только когда это произойдет, а? Чертов Луиджи! Поджарить бы его на медленном огне. Для пополнения запасов антивещества потребуется двадцать - тридцать дней. Без этого мы не сможем осуществить ни одного вторжения. Так и Эммет говорит. А это означает - минимум шесть недель. Черт бы все побрал! Чувствую себя неудачником.
Она крепче его обняла.
- Не глупи. Задержки и препятствия бывают у всех.
- Но я не могу их себе позволить! Во всяком случае, сейчас. Вот и Морэйл собрался делать ноги. Ты слышала, что сказал Лерой. Одержимые уезжают вроде как повеселиться и не возвращаются. Они считают, что я теряю контроль над планетой, и хотят смыться, пока этого не произошло.
- Пусть Сильвано возьмет их в оборот.
- Пожалуй... их и в самом деле надо держать в узде.
- Ты уверен в том, что новое вторжение нельзя ускорить?
- Да.
- Тогда нужно придумать, чем занять солдат и лейтенантов.
Аль повернулся к ней лицом. На ней снова было платье... впору шлюхам носить такое: узкие полоски бледно-желтого материала на груди (галстуки у него явно шире) и юбка короче, чем у подростка. Столько тела выставлено напоказ, так бы и содрал с нее это чертово платье. Можно подумать, он никогда не видел ее голой. Ей всегда удавалось взволновать его новым нарядом. Сущий хамелеон.
Сенсационная сучка, ничего не скажешь. Однако идеи, которые она ему подавала (как и ее мистическая, неизбывная сексапильность), заставляли его последнее время нервничать. Неужели он становится несамостоятельным?
- И чем же? - спросил напрямик.
Джеззибелла надула губы.
- Не знаю. Ну, чем-то таким, что не потребует участия всего флота, но в то же время полезным. Это не должно быть пропагандой вроде Курска. Нужно досадить Конфедерации.
- Этим займется Кингсли Прайор.
- Ну что ж... хотя это весьма рискованное предприятие.
- Хорошо, хорошо, - Аль материализовал сигару и затянулся. В последнее время даже сигары утратили силу. - Ну и как же эта часть флота насолит федералам?
- Не знаю. Думаю, тебе нужно вызвать Эммета и послушать, что он скажет. В этом деле он специалист, - она многозначительно подмигнула ему и направилась в спальню.
- Куда, черт побери, ты пошла?
Джеззибелла взмахнула рукой.
- Это платье только для твоих глаз, милый. Я же знаю, как ты нервничаешь, когда другие мужчины видят меня в таком наряде. А тебе при разговоре с Эмметом нужна трезвая голова.
Он вздохнул, когда двери за ней закрылись. И опять она права.

***

Когда через пятнадцать минут Эммет Мордден вошел в комнату, Аль все еще стоял возле окна. Большая гостиная была едва освещена: несколько рубиновых огоньков играли на белых с позолотой стенах. Монтерей полностью погрузился во тьму, и на серо-голубом прямоугольнике окна выделялся темный силуэт Аля. Моложавое лицо его подсвечивалось оранжевым огоньком сигары.
Эммет постарался не выказать раздражения из-за дыма, наполнившего помещение. Хилтонским кондиционерам не удавалось поглотить крепкий запах сигар, а использовать энергистические силы для его удаления Эммет не решился, чтобы не обидеть Аля.
Капоне поднял в приветствии руку, но от окна не отошел.
- Сегодня не видно ничего, - спокойно заметил он, - ни планеты, ни солнца.
- Однако они на своих местах, Аль.
- Да, да. И поскольку ты это утверждаешь, я за них все еще в ответе.
- Я не намекал на твои обязанности, Аль. Ты и сам это знаешь.
- Знаю, но - только не говори об этом Джез - все это я отдал бы за поездку домой, в Чикаго. Знаешь, у меня был когда-то дом на проспекте Прэри. Красивая улица в приличном районе. Там были деревья, хорошее освещение, замечательные парни... и никаких проблем. Вот где мне хочется оказаться, Эммет. Гулять по проспекту Прэри, открыть двери родного дома. Вот и все. Просто хочу домой.
- Земля теперь уже совсем не та, Аль. Я хочу сказать, что к лучшему она не изменилась. Поверь на слово, ты бы сейчас ее не узнал.
- Я и сейчас ее не хочу, Эммет. Я просто хочу домой. Понимаешь?
- Да, Аль.
- Ты, наверное, думаешь, что я рехнулся?
- Когда-то у меня была девушка. Хорошо бы вернуться в те времена.
- Верно. Вот и у меня мелькнула такая мысль. Знаешь, был такой парень... Уэллс вроде бы его фамилия. Я не прочел ни одной его книги, но он писал о разных вещах, которые происходят сейчас, в этом сумасшедшем мире. О нашествии марсиан и о машине времени. Появись он сейчас, то-то бы, наверное, повеселился. Так вот... о чем я? О машине времени. Хорошо бы с ее помощью оказаться сейчас в двадцатом столетии. Эти яйцеголовые ученые из Конфедерации, ну, те, что придумали сегодняшние корабли... могли бы они создать такую машинку?
- Нет, Аль. Ячейки ноль-тау способны перенести в будущее обычных людей, но назад пути нет. Ученые мужи утверждают, что на практике это невозможно. Жаль, конечно.
Аль задумчиво кивнул.
- Ну да ладно, Эммет. Я поинтересовался на всякий случай.
- Ты меня за этим и вызывал, Аль?
- Да нет, черт побери, не за этим, - Аль натянуто улыбнулся и отвернулся от окна. - Как идут дела?
- Мы от своего не отступаем, особенно на планете. Платформы стратегической обороны последние три дня в ход пускать не пришлось. Лейтенантам удалось даже захватить экипажи двух кораблей. Ими займется Патриция. Она говорит, что это только начало.
- Хорошо. Наконец-то эти ублюдки уразумеют, что со мной шутки плохи.
- Космоястребы флот уже не бомбят. Кирины черноястребы молодцы: прогнали их с нашей территории.
- Гм, - Аль открыл бар и налил себе порцию бурбона. Напиток этот импортировали с планеты Нэшвилл. Он никак не мог понять, зачем целую планету назвали в честь грязного заштатного городка. Алкоголь их, правда, забористый, ничего не скажешь.
- Помнишь, она переселила своих людей в помещения, что возле причала? - спросил Эммет. - Теперь ясно, зачем она это сделала. Они вывели из строя все механизмы, подававшие питательную жидкость. И не только здесь, в Монтерее, а и во всей системе. "Стрила" побывала на всех наших астероидах и уничтожила там такие же механизмы. А здесь ее люди охраняют единственный, что остался. Не станут черноястребы выполнять ее приказаний, значит, не будут и питаться. Не будут питаться - погибнут. Все очень просто.
- Ловко, - прокомментировал Аль. - Постой-ка, а если мы попробуем подобраться к этой машине, она может чего-нибудь учудить?
- Похоже на то. Ходят слухи, что на ней установлена ловушка. Так что я не стал бы рисковать.
- Пока черноястребы делают то, чего хочу я, пусть все остается по-прежнему. Лезть на рожон не имеет смысла. Она сейчас зависит от меня еще больше и вынуждена меня поддерживать. Сама по себе она ничего не представляет.
- Я послал двух людей на разведку: пусть посмотрят, что осталось от машин, которые она расколотила. Может, удастся собрать механизмы и наладить работу. Правда, на это потребуется время.
- Время - это то, от чего у меня начинается дикая головная боль. При этом я не имею в виду машину Уэллса. Мне нужно привести флот в должное состояние как можно быстрее.
- Но, Аль... - он замолчал, потому что Капоне сделал упреждающий жест.
- Знаю. Сейчас мы пока не можем осуществить вторжение. Недостаточно антивещества. Ну так надо их чем-то занять. Буду с тобой откровенен, Эммет, парни такие нервные, что того и гляди начнется бунт, если по-прежнему будут прохлаждаться в порту.
- Можно устроить быстрые ударные рейды. Пусть люди знают, что у нас есть силенки.
- Ударные? По кому ударять? Устраивать взрывы ради взрывов - не мой стиль. Мы должны дать флоту настоящую цель.
- Ну вот хотя бы освобождение Мортонриджа. Конфедерация распускает слухи по всем городам Новой Калифорнии, что дела наши плохи, что мы проиграем. А если мы нанесем удар по их интендантским конвоям, то поможем тем самым одержимым на Омбее.
- Да, - сказал Аль. Предложение его не слишком вдохновило, так как не сулило большого выигрыша. - Мне нужен не временный эффект, я хочу, чтобы Конфедерация каждый раз оказывалась в дерьме по уши. Два уничтоженных корабля - это все-таки мелочь.
- Видишь ли, Аль, это всего лишь одно из предложений. Не знаю, этого ли ты хочешь. Все зависит от количества планет, которыми ты хочешь управлять.
- Прежде всего Организации нужно набраться сил, чтобы достойно существовать. Сюда входит и управление планетами. Давай поговорим, Эммет.

***

Кира смотрела на черноястребов. Все восемь, сидя на пьедесталах, сосали питательную жидкость. На металлических грибах при желании мог одновременно питаться выводок из десяти птиц. Не отрывая глаз от огромных созданий, таких мощных и в то же время совершенно зависимых, она не могла удержаться от религиозной аналогии. Они напомнили ей преданную паству, пришедшую к ней на мессу. Черноястребы сознательно принижали себя: от нее зависело, можно ли им жить.
На причал вынырнул из темноты "Керачел". Появление его было стремительно: должно быть, он совершил прыжок. Ромбовидная машина не медля нашла свободный пьедестал и уселась. Кира знала: черноястреб чувствовал ход ее мыслей, хотя и не мог увидеть выражения лица. Она высокомерно улыбнулась.
- Есть проблемы? - спросила небрежно.
- Штаб Монтерея посылал его в дозор, - объяснил Хадсон Проктор. - Без происшествий. Уничтожено восемь подозрительных объектов.
- Прекрасно, - пробормотала она. Вяло взмахнула рукой, разрешая подачу питания.
Хадсон Проктор снял трубку и передал распоряжение. На глубине двести метров маленькая преданная команда открыла клапан, и драгоценная жидкость устремилась по трубе к пьедесталу. В воздухе разлилось чувство довольства: "Керачел" начал всасывать пищу. Кира ощущала настроение черноястреба. И была довольна, как и он.
На Монтерее сейчас собрался отряд из восьмидесяти семи черноястребов. Флотилия внушительная по любым меркам. Кире пришлось приложить немало усилий, чтобы закрепить ее за собой. Настало время подумать о дальнейших шагах. На астероиде позиция ее гораздо сильнее, чем на Валиске. Если сравнивать обиталище с феодальным поместьем, то Новая Калифорния тянула на королевство. Только вот Капоне совершенно неспособен им управлять. Главная причина той легкости, с которой ей удалось занять главенствующее положение на причале, была царившая на Монтерее апатия. Никто и не подумал ей препятствовать.
Такое положение терпеть больше нельзя. Капоне создал Организацию, руководствуясь инстинктом. Люди - как одержанные, так и не одержанные - нуждаются в организации и упорядочении жизни. Поэтому они так легко и построились. Дай им своего рода нирвану, быть может, и существующую где-то в межзвездном пространстве (у Киры на этот счет имелись сильные сомнения), и население впадет в транс. Настанет бесконечное безделье. Если быть честной с самой собой, то да, она страшилась приобретенного бессмертия. Жизнь изменится так, что она не сможет ее осмыслить, и тогда настанут трудные времена. Чтобы приспособиться к ней, придется отказаться от самой себя.
А этого я себе позволить не могу.
Она наслаждалась тем, чем стала. Во всяком случае, она человек. И этим обличьем стоит дорожить. За это следует бороться.
Капоне же слаб. Хитрая проститутка Джеззибелла, не одержимая к тому же, крутит им, как хочет.
Организация усовершенствовала способ управления населением планеты. Когда у руля встанет Кира, она воспользуется им для проведения собственной политики. Одержимые приучатся жить со страхом перед открытым пространством. В обмен получат нормальное человеческое существование, которого так жаждут. Им не будет угрожать опасность перейти в другую, чуждую ипостась. Кира тоже не утратит своей целостности. Останется собой.
Периферическим зрением заметила какое-то движение, и размышления прервались. Кто-то шел по причалу, одетый в громоздкий, оранжево-белый костюм астронавта. Голову прикрывал круглый шлем. По сравнению с современными костюмами, этот был совершенно нелеп. По всей видимости, у человека не было нанотехники, иначе он бы такой костюм не надел.
- А что, на причале есть инженеры? - спросила Кира. Она до сих пор не замечала, что черноястребы получали здесь техническую помощь.
- Есть, - отозвался Хадсон Проктор. - Сейчас, например, они закладывают боевые осы на Фойку и приводят в порядок теплоохлаждающие панели главного фьюзеогенератора на Варраде.
- А где...
- Кира, - встревоженно обратился к ней Хадсон. Он только что положил трубку. - Капоне обзванивает старших лейтенантов. Сегодня он ждет всех на вечеринку.
- В самом деле? - Кира бросила прощальный взгляд на странную фигуру в костюме астронавта. - А мне и надеть нечего. Но если уж великий и славный лидер удостоил меня приглашением, лучше его не разочаровывать.

***

На Коблате костюмы эти называли яйцедробилками. Джеду приводилось носить такой на учениях, поэтому он вспомнил происхождение названия. Надеть костюм труда не составило: ведь это был мешок, превышавший на три размера объем его тела. Джед вполз в него и встал, раскинув руки и поставив ноги на ширину плеч. Ткань свободно свисала с конечностей. Потом Бет привела в действие маленький механизм на его запястье, и материал плотно обжал тело со всех сторон. Принцип применялся тот же, что и в современном костюме астронавта: пузырьки воздуха оказывались запертыми между кожей и костюмом. Если в костюме имелся какой-то газ, в вакууме он раздувался, как шар.
В нем он мог передвигаться в любой среде почти без ограничений. Если не обращал внимания на острые покалывания в паховой области. А это было не так-то легко.
Что до всего остального, то костюм функционировал нормально. Вот если бы и сердце работало не хуже. Значки, проецировавшиеся на внутренней стороне шлема, показали, что излишнее тепло выводится наружу. Нервы и повышенный адреналин заставляли кровь тяжко биться в артериях. Джед шел мимо огромных черноястребов, и обстоятельство это отнюдь не способствовало уменьшению напряжения. Он знал, что они ощущают его мысли, и, обвиняя себя, усиливал собственные мучения. Не слишком приятный случай обратной связи. С нижней поверхности биотехнических кораблей выступали большие пузыри, пластмассовые и темные металлические. Оружие и сенсорные устройства. Он был уверен: все они следят за ним.
- Джед, не волнуйся, - сказал ему Росио.
- Откуда ты знаешь?
- Почему ты шепчешь? Ты используешь легитимную радиочастоту. Если Организация сейчас ее отслеживает, - в чем я сомневаюсь, - то они расшифруют сигнал, в чем я, впрочем, тоже сомневаюсь. Они думают, что ты один из людей Киры. Она же считает, что ты из Организации. Их разногласия нам на руку. Никто из них не знает, что делает другой.
- Прошу прощения, - покаянно сказал Джед в микрофон шлема.
- Я отслеживаю функции твоего тела, и пульс твой частит все больше.
Джеда охватила дрожь.
- О Господи, лучше я вернусь.
- Нет, нет, все идет нормально. До переходного люка триста метров.
- Но черноястребы догадаются!
- Если не примешь меры предосторожности. Пора применить химическое средство.
- Я с собой ничего не взял. Мы думали, на Валиске нам это не понадобится.
- Я не имею в виду наркотики. Медицинский модуль костюма к твоим услугам.
Джед и не знал, что костюм снабжен медицинским модулем. Под указку Росио нажал в определенном порядке на кнопки все того же прикрепленного к запястью устройства. Воздух в шлеме слегка изменился: стал прохладнее, запахло мятой. Эффект был мгновенный: прохладный воздух прошелся по напряженным мускулам и расслабил их. Из горла вырвался вздох, словно при оргазме. На Коблате ему такого испытывать не доводилось. Блаженное состояние организма методично вытесняло страх. Он даже поднял руки, будто хотел воочию убедиться, как все его беспокойство вытекает из пальцев.
- Неплохо, - объявил он.
- Сколько ты вдохнул? - спросил Росио. Голос черноястреба его раздражал.
- Что ты там сказал? - спросил Джед таким тоном, что сразу стало ясно, кто из них главный. На дисплее шлема загорелись два значка приятного розового цвета. "Словно распускающиеся цветочные бутоны", - подумал он.
- Хорошо, Джед. Ну что, в путь?
- Само собой, приятель.
Он снова пошел вперед. Даже покалывание в паху не так его беспокоило. "Хорошая все-таки штука", - подумал он. Черноястребы уже не источали враждебность. Теперь, когда голова стала холодной, он видел их в другом свете: им до него нет дела. Сидят себе да сосут. От него самого и девочек ничем особенным не отличаются. Мимо последних птиц он прошел уже совершенно уверенно.
Росио снова руководил им, направляя в переходной люк. С тыльной стороны причала вздымалось оборудование. Трубы карабкались по скале, словно деревья в джунглях. Поднимались слабые фонтаны пара, свидетельство затухающей деятельности Монтерея. Большие окна на тускло-коричневой стене смотрели на залы отбытия и офисы инженерного управленческого персонала. Везде было темно, лишь за стеклами двух окон двигались неясные тени.
У основания скалы стояли грузовые машины, автобусы для экипажей и различное ремонтное оборудование. Джед пробрался через их лабиринт, довольный, что за всем этим его не видно. Дальше шли переходные люки. Темные туннели вели в астероид, к самым опасным одержимым Конфедерации. Снова стало страшно. Он остановился перед входом в служебный переходной люк и опять надавил кнопки устройства.
- Не переборщи, следи за дозой, которую вдыхаешь, - сказал Росио. - Это сильное средство. Его дают после несчастного случая.
- Не волнуйся, - серьезно сказал Джед. - Я делаю все, как надо.
- Очень хорошо. Там, за люком, никого нет. Пора идти.
- Джед? - прозвучал голос Бет, громкий и высокий. - Джед, ты меня слышишь?
- Ну конечно, детка.
- Хорошо. Мы тут смотрим на экран, следим за тобой. Росио совершенно прав насчет медицинского модуля: расходуй его поменьше, ладно? Оставь для меня. Когда вернешься, мы его с тобой поделим.
Даже в расслабленном состоянии Джед понял все, как надо. И в переходной люк вошел в прекрасном расположении духа.
Там он снял шлем и вдохнул нейтральный воздух. В голове немного просветлело. Эйфории стало поменьше, но и страха тоже не было. Росио снова дал ему несколько распоряжений, и он осторожно пошел по коридору.
Складское помещение с запасами для экипажей располагалось неподалеку от переходного люка. Росио до этого навел справки, пронаблюдал, что происходило после того, как другие черноястребы причаливали к астероиду. У некоторых его товарищей экипажи до сих пор находились на борту. Использование боевых ос требовало знания специальных кодов. В целях безопасности Кира и Капоне сообщили эти коды самым преданным людям. Примечательно, что Кира такого кода Росио не сообщила.
Джед нашел дверь, на которую указал ему Росио, и отодвинул засовы. Изнутри пошел холодный воздух. Облачком поднялось его дыхание. Длинные ряды полок делили комнату на несколько проходов. Несмотря на заверения Организации, что налаживание питания является приоритетной задачей, здесь осталось не так много продуктов. Космическая пища представляла отдельную отрасль хозяйства. В идеале ее должны были отличать отсутствие крошек, ярко выраженный вкус и расфасовка в минимальных объемах. Лерой Октавиус решил, что запуск кухонного оборудования соответствующих фирм с экономической точки зрения себя не оправдывает. Как следствие, экипажи космических кораблей перебивались старыми запасами и полуфабрикатами.
- Что там? - нетерпеливо спросила Бет. На самом складе камер не было.
Джед пошел вдоль рядов, стряхивая иней с разнообразных наклеек.
- Много, - пробормотал он. - Это если тебе нравится йогурт, пицца с сыром и помидорами (дегидрированная, в пакетиках, она была похожа на печенье), черная смородина и яблочный мусс в концентратах и еще быстрозамороженные брокколи, шпинат, морковь и брюссельская капуста.
- О черт!
- Что такое? - спросил Росио.
- Ничего. Коробки тяжелые, вот и все. Мы устроим настоящий пир, когда я вернусь на корабль.
- А там есть шоколадные конфеты с апельсиновой начинкой? - пропищала Гари.
- Сейчас поищу, малышка, - соврал Джед. Он вышел из комнаты за тележкой, брошенной в коридоре. Размеры ее позволяли пройти через люк, а следовательно, на ней он мог доставить все на "Миндори". А потом они поднимут это по ступенькам в камеру жизнеобеспечения. Уйдет на это целый день.
- Кто-то идет, - возвестил Росио, когда Джед уложил на тележку дюжину коробок.
Джед замер, прижав к груди коробку с ржаными чипсами.
- Кто? - прошипел он.
- Не пойму. Камера дает не слишком хорошее изображение. Маленький паренек.
- Где он? - Джед уронил коробку и моргнул от раздавшегося грохота.
- В ста метрах отсюда. Идет в твою сторону.
- О Господи! Одержимый?
- Не знаю.
Джед стрелой бросился к двери и закрыл ее. Тележку, стоявшую в коридоре, было уже не спрятать. Сердце стучало, как молоток. Он распластался у стены рядом с дверью, словно это имело какое-нибудь значение.
- Идет, - сказал Росио. - Сейчас до него семьдесят метров.
Рука Джеда нырнула в карман, и пальцы обхватили холодную рукоятку лазерного пистолета.
- Тридцать метров. Идет к твоему коридору.
"Не смотри на чертову тележку, - молился Джед. - Иисусе Христе, помоги".
Он вытащил пистолет и посмотрел, как им пользоваться. Переключил на постоянный режим и полную мощность. Если это одержимый, пистолет не сработает. У него оставался призрачный шанс.
- Он в коридоре. Похоже, он заметил тележку. Остановился возле двери.
Джед закрыл глаза. Его трясло. Одержимый почувствует его мысли. Тогда их всех притащат к Капоне. Его замучат, а Бет отправят в бордель.
"Лучше бы я оставил дверь открытой. Тогда бы выпрыгнул неожиданно и взял их врасплох".
- Эй! - раздался голос. Очень высокий, чуть ли не девичий.
- Это он? - прошептал он в свой микрофон.
- Да. Он осмотрел тележку. Стоит возле двери.
Засов медленно отошел. Джед смотрел на него в ужасе. Очень хотелось помощи от медицинского модуля.
"Если пистолет не сработает, убью себя. Лучше чем..."
- Эй! - тонкий голос звучал довольно робко. - Есть здесь кто-нибудь?
Дверь стала открываться.
- Эй?
Джед заорал и оторвался от стены. Удерживая пистолет обеими руками, развернулся и выстрелил в коридор. Вебстера Прайора спасли два момента: маленький рост и совершенно невозможная цель, взятая Джедом.
Красный луч лазерного пистолета осветил полутемный коридор. Вспышка ослепила Джеда. Он прищурился, пытаясь разглядеть, в кого же стрелял. Из коридора вырвался черный дым, пополз по стене, оставив после себя зловещую полосу. На пол хлынул расплавленный металл. Оказывается, он угодил в решетку кондиционера.
И тут Джед разглядел маленького человека, прижавшегося к полу, прямо у его ног, в то время как он, сжимая рукоятку, искал цель. Раздался отчаянный крик. Кто-то визжал:
- Не стреляйте в меня! Не стреляйте!
Джед и сам вопил. Совершенно не понимал, что происходит. Осторожно снял палец с курка. На полу распростерлась фигура в белом пиджаке и черных брюках.
- Что, ради Христа, происходит? Кто вы такой?
На него смотрело смертельно напуганное лицо. Это был не парень, а мальчик.
- Пожалуйста, не убивайте меня, - умолял его Вебстер. - Я не хочу быть таким, как они. Они ужасны.
- Что происходит? - спросил Росио.
- И сам не понимаю, - промямлил Джед. Он посмотрел в коридор. Никого нет.
- Это что, лазер?
- Да, - он нацелил его на Вебстера. - Ты одержимый?
- Нет. А ты?
- Еще чего? Конечно нет!
- Почем я знаю? - заныл Вебстер.
- Откуда у тебя оружие? - спросил Росио.
- Да заткнись ты! Господи, дай опомниться. Есть, и все, понял?
Вебстер хмурился сквозь слезы.
- Что?
- Ничего, - Джед помедлил и сунул пистолет в карман. На вид вроде безобидный мальчишка, хотя пиджак с медными пуговицами и напомаженные волосы выглядели немного странно. Самое главное, что он до смерти напуган.
- Кто ты такой?
Последовал рассказ, прерываемый судорожными всхлипываниями. О том, как Вебстера с матерью захватили люди Капоне. Как держали арестованными вместе с сотнями женщин и детей. И как пришла женщина из Организации и стала искать их среди арестантов. Как разлучили с матерью, как определили на работу - подавать еду и напитки главарям бандитов и странной, очень красивой леди. А потом услышал, что Капоне в разговоре с леди упомянул имя его отца, и при этом оба они посмотрели в его сторону.
- Зачем ты здесь оказался? - спросил Джед.
- Они послали меня за едой, - объяснил Вебстер. - Повар приказал мне поискать в кладовой лебедей.
- Но ведь этот сектор отведен для еды астронавтов, - сказал Джед. - Разве ты не знал?
Вебстер громко шмыгнул носом.
- Знал. Я нарочно ходил повсюду. Мне не хотелось идти в дом.
- Понятно, - он выпрямился и обратился к окуляру маленькой камеры. - Что теперь делать? - спросил он. Рассказ мальчишки взволновал его.
- Избавься от него, - коротко сказал Росио.
- То есть как?
- Он вносит осложнения. У тебя ведь есть лазерный пистолет?
Вебстер смотрел на него покрасневшими от слез глазами. Такой жалкий, побитый. Совсем недавно и Джед смотрел так на Диггера, когда боль становилась невыносимой.
- Я не могу этого сделать! - воскликнул Джед.

Предыдущая страница 11 Следующая страница


Обнаженный бог: Феномен 12

- Чего же ты хочешь, записки от матери? Послушай меня, Джед. Как только он приблизится к одержимым, они тут же поймут, что с ним что-то произошло. И они пойдут искать тебя. А потом доберутся и до Бет, и до девочек.
- Нет. Просто не могу. Даже если бы и хотел, не смог бы.
- Так что ты намерен теперь делать?
- Не знаю. Бет? Бет, ты слышала разговор?
- Да, Джед, - ответила она. - Не трогай мальчика. Раз у нас теперь полно еды, возьми его с собой. Он может лететь с нами.
- Вот как? - презрительно сказал Росио. - У него же нет костюма астронавта. Как он сюда доберется?
Джед растерянно глянул на Вебстера. Ситуация становилась все безысходнее.
- Ради Христа, придумайте что-нибудь.
- Не будь слюнтяем, - сказала Бет. - Чего проще? Тебе нужно украсть автомобиль. Их там навалом. Я же вижу: вон они стоят возле входа в переходные люки. Забери один из них и поезжай к нам.
Джеду хотелось сжаться в клубок. Автомобиль! На виду у одержимых.
- Пожалуйста, Джед, возвращайся, - умоляюще сказала Гари. - Мне тут без тебя плохо.
- Хорошо, малышка, - сказал он. На споры не было сил. - Иду, - и повернулся к Вебстеру:
- Только не поднимай шум.
- Вы возьмете меня с собой? - изумился мальчик.
- Похоже, что так.
Джед больше не брал с полок еду. Он толкал вперед тележку, не забывая держать Вебстера в поле зрения.
Росио указывал дорогу к автомобилям, стоявшим на причале. Им надо было подняться к офису, что Джеду совсем не нравилось. Росио внимательно осмотрел окрестности и, заметив, что люди в мастерских заняты делом, дал сигнал Джеду.
Автомобиль, выбранный Росио, был небольшой, пятиместный, хотя тележка входила в него свободно, к тому же прост в управлении. Через три минуты они были уже возле "Миндори". На стыковку переходного люка автомобиля с камерой жизнеобеспечения у них времени ушло больше. Бет, Гари и Навар кинулись приветствовать вернувшегося героя. Бет взяла его за щеки и наградила долгим поцелуем.
- Я горжусь тобой, - сказала она.
Такого она раньше не говорила, а банальных вещей он от нее не слышал. Сегодняшний день и в самом деле был тревожным, однако слова ее были приятны. Радостный момент слегка испортили младшие девочки. Они стали читать ярлыки и выяснили, что же он привез.

***

Шеф-повару на приготовление обеда понадобилось три часа. Аль и Джеззибелла пригласили на вечер дюжину старших лейтенантов. Спагетти с соусом оказались не хуже тех, что доводилось им пробовать на Земле (процессом приготовления руководил Аль), на стол явились лебедь с начинкой из рыбы, свежие овощи, только что доставленные с планеты, самые лучшие вина Новой Калифорнии и необычайные ликеры. Пригласили и квинтет музыкантов. Напоследок обещали выступление стриптизерш. Гостям, как всегда, вручат подарки - ювелирные украшения в двадцать четыре карата (настоящие, не энергистические побрякушки). Аль тщательно отобрал их сам. Словом, вечер запомнится. С вечера Аля Капоне никто с кислым лицом не уйдет. Репутация гостеприимного и безумно щедрого хозяина не пострадает.
Аль и не подозревал, что Лерою пришлось временно оставить административные обязанности и заняться приготовлениями к вечеринке. Более часа потратил он на обзвон старшего персонала Организации: надо было доставить все необходимое и найти людей, способных обеспечить успех вечера. Тучный менеджер нервничал. На первый взгляд приготовления шли гладко: люди делали все, о чем их просили. Но ведь совсем недавно, когда флот покинул Арнштадт, Лерой устроил великолепный бал менее чем за неделю. В то время и планета, и астероиды боролись за привилегию - дать Алю все самое лучшее. Сейчас же вечер совсем маленький, а усилия затрачены не в пример большие.
Столовая Никсоновских апартаментов, несмотря на неохотные пожертвования, выглядела внушительно, а стол ломился от угощений, когда Лерой вошел в комнату. Безукоризненный смокинг облегал его внушительную фигуру, на руке повисла гибкая девица из борделя. Такой контраст привлек взгляды гостей. В головах включились счетчики, когда Аль, улыбаясь, поприветствовал странную пару и надел на девушку бриллиантовое колье, не утонувшее в ложбинке пышной груди. Ни одной словесной насмешки не было отпущено, зато мысленно все ядовито посмеялись.
Монтерей к этому времени вышел из тени. За широким окном сиял зелено-голубой полукруг Новой Калифорнии. Атмосфера для аперитива самая благоприятная. Официанты разносили канапе на золотых и серебряных подносах, зорко следя, не остался ли чей-то бокал наполовину пуст. Беседа текла, не умолкая, и Аль грациозно переходил от одной группы к другой, не оказывая никому предпочтения.
Настроение его ничуть не ухудшилось, даже когда Кира пришла позднее остальных на целую четверть часа. На ней было провокационно простое летнее платье без рукавов из тонкой розовато-лиловой ткани. Фасон выгодно подчеркивал фигуру. На девушке, возраст которой соответствовал бы телу Киры, платье выглядело бы очаровательно простодушным, на ней же - казалось вызовом, объявлением войны всем находившимся в комнате женщинам. Только Джеззибелла в классическом маленьком черном платье для коктейля выглядела привлекательнее. И, судя по ангельской улыбке, которой встретила Киру, прекрасно сознавала это.
- Аль, дорогой, - Кира знойно улыбнулась и поцеловала Аля в щеку. - Прекрасный вечер, спасибо за приглашение.
На долю секунды Аль испугался, что Кирины зубы вонзятся в его яремную вену. Он ощущал ее мысли, полные ледяного превосходства.
- Без тебя вечер был бы не таким прекрасным, - сказал он. Подумать только, что когда-то он думал о ней как о возможной любовнице. Да его мужское достоинство от контакта с ней начисто бы отмерзло.
Он даже вздрогнул, представив себе такую картину. Сделал знак одному из официантов. Парню, должно быть, за девяносто, вышколенный старикан, раньше такие служили в дворецких. "На этом месте должен был быть юный Вебстер", - подумал Аль. Он поживее. Мальчишки весь вечер не видно. Официант подошел неуверенной старческой походкой с подносом в руке: на черном бархате лежало сверкающее сапфировое ожерелье.
- Это мне? - притворно улыбнулась Кира. - Какая красота!
Аль взял ожерелье и не торопясь застегнул у нее на шее. На похотливую улыбку он внимания не обратил.
- Мне так приятно тебя видеть, Кира, - прощебетала Джеззибелла, прижимаясь к плечу Аля. - Мы даже не были уверены, сможешь ли ты найти время.
- Для Аля у меня всегда есть время.
- Приятно слышать. Чтобы черноястребы не разболтались, надо чуть ли не целый день находиться рядом.
- У меня с ними никаких трудностей. Они знают, что они за мной как за каменной стеной.
- Да, у меня есть интересная новость, - сказал Аль. - Эммет весьма доволен тем, что ты сделала. Говорит, что это умно. С его стороны это большой комплимент. Я должен это иметь в виду, окажись я в сходной ситуации.
Кира приняла бокал шампанского у одного из официантов. Взгляд ее, словно луч лазера, скользнул по комнате, пока не наткнулся на Эммета.
- Ты в такой ситуации не окажешься, Аль. Я этот фланг полностью закрыла. И очень тщательно.
Джеззибелла приняла вид юной девочки, обожающей героя.
- Закрыла фланг? Для Аля? - голос ее зазвенел, как у подростка.
- Да. Для кого же еще?
- Да брось, Джез, - Аль улыбнулся ей с выражением шутливой укоризны. - Разве ты знаешь кого-нибудь еще, кто может справиться с черноястребами?
- Знаю, - Джеззибелла посмотрела на него с обожанием и вздохнула.
- Кстати, без меня они Новой Калифорнии не нужны, - сказал Аль.
Внимание Киры с Эммета снова переключилось на них.
- Поверьте на слово, я очень хорошо знаю, кто какое положение занимает. И кто чего стоит.
- Это хорошо, - вежливо сказала Джеззибелла.
- Пей шампанское, малышка, - Аль похлопал Киру по руке. - Я собираюсь перед едой сделать маленькое заявление, - он подошел к Эммету и дал сигнал: старший официант ударил в гонг. Все замолчали. Гости сосредоточились на взволнованных мыслях Аля.
- Тост я вам сейчас скажу необычный. Холостяцких шуток не будет.
Казалось, кто-то одним движением включил преданные улыбки. Аль отпил шампанского. "Черт, сейчас бы порцию хорошего бурбона".
- Ну ладно, шутки я тут шутить не собираюсь. У нас проблемы с флотом, потому что нам некуда идти. Вы все понимаете, флот должен действовать, иначе парни на нас озлобятся. Верно, Сильвано?
Грустный лейтенант задумчиво покивал головой.
- Некоторые парни, Аль, дошли почти до кипения. Не найти крышку, чтобы прикрыть кипяток.
- Не надо мне никакой крышки, не собираюсь я ничего прикрывать. Пока мы пополняем запасы антивещества, надо всех этих ублюдков чем-то занять. Вторжения на планету мы пока организовать не можем. Значит, надо ударить по Конфедерации с другой стороны. И я для вас приготовил что-то новое. Мы сможем им подсунуть хорошую свинью, и сами при этом не пострадаем. А благодарить за это надо Эммета, - он приобнял хмурого эксперта и стиснул по-дружески плечо. - Мы хотим совершить несколько рейдов на другие планеты и прорвать их портовые оборонительные сооружения. Немедленно пошлем туда наших ребят. Скажи им, Эммет.
- Я сделал предварительные расчеты, - сказал Эммет напряженным голосом. - Это одноместные устройства, сделанные по типу стандартных катапульт. На месте они окажутся быстрее, чем за пятнадцать минут. Внутри кабины будет очень высокое давление, но с нашей энергистической силой выдержать его трудности не составит. Стоит проделать большую брешь в оборонительных сооружениях, и экспоненциальная кривая вступит в свои права.
- Если флот их не поддержит, они проиграют, - отрезал Дуайт. - Местная полиция их уничтожит.
- Все зависит от того, сплочено ли население планеты и от того, сколько солдат мы туда можем направить, - невозмутимо сказал Аль. - Правительствам мы здорово насолим.
- Но, Аль, Организация не может расширяться так быстро, как у обыкновенных одержимых. У нас и без того полно неприятностей с лояльностью на Новой Калифорнии, не говоря уже об Арнштадте. Если у нас не будет боевых лейтенантов, Организация распадется.
- Да бросьте, ребята! - Аль рассмеялся и оглянулся по сторонам. - Сколькими планетами, по вашему мнению, можем мы управлять? Даже у короля Кулу всего полдюжины. Если я каждому дам по планете, чтобы вы стали на них императорами, и то останутся сотни свободных. Надо уравнивать шансы. Можно послать туда всех нервных, тех, что хотят выставить Новую Калифорнию из галактики. Так мы решим сразу две проблемы: и предателей будет меньше, и планет у Конфедерации поубавится. Ну что, тупицы, уразумели, что я вам сказал? Меньше будет у нас скандалов. Каждая планета, по которой мы нанесем удар, будет вопить, просить Конфедерацию, чтобы помогала им, как Мортонриджу. Это им влетит в копеечку, - он оглядел гостей и понял, что победил. Снова. Лицо его раскраснелось, на щеке обозначились три тонких белых шрама. Он снова вызвал у них невольное восхищение. Доказал, что и план у него есть, и воля к его осуществлению.
Аль победоносно поднял бокал. Присутствующие, словно немцы, присягающие фюреру, выкинули в фашистском приветствии руки с бокалами. Джеззибелла проказливо подмигнула ему из-за спин. У Киры было напряженное выражение лица: похоже, она вдумывалась в подтекст высказывания.
- Тост. Пусть Конфедерация отправляется ко всем чертям.

***

Искажающее поле "Миндори" расширилось, взвихрилось, отчего по пространственно-временной ткани побежала рябь, толкнула корпус и, оторвав от пьедестала, подняла вверх плавным, бережным движением.
Внутри, в просторном салоне, никто из шести пассажиров не почувствовал ни малейшего изменения в гравитационном поле. Они только что доели единственный в их рационе мясной продукт из гранул индейки, которому Бет придала форму котлет. Джед старался не замечать направленных на него обвиняющих взглядов. Если индейку поджарить на гриле, это будет совсем неплохо.
Джеральд Скиббоу посмотрел на висевший напротив него большой экран и спросил:
- Куда мы летим?
Вебстер вздрогнул от удивления: он впервые услышал голос Джеральда. Остальные смотрели на него в некотором волнении, не зная, чего ожидать. Даже сейчас, после всего, что было, он казался им чокнутым Джеральдом. Даже Росио сказал им по секрету, что в мыслях Джеральда он разобраться не мог.
В углу экрана появилось маленькое изображение лица Росио.
- Мне приказали лететь в дозор, - сказал он. - Это не слишком далеко, не более трех миллионов километров от Новой Калифорнии. Подозреваю, что меня испытывают, проверяют, сделаю ли то, что мне приказывают. Я только что заполнил резервные камеры питательной жидкостью. Если удрать отсюда, то случай сейчас благоприятный.
- А ты хочешь? - спросила Бет.
- Нет. Единственное место, куда я могу лететь, - это эденистские обиталища и Конфедерация. Ценой за гостеприимство явится сотрудничество с их физиками, что неизбежно приведет к поражению одержимых. Мне нужен другой выход.
- Я не хочу покидать Монтерей, - сказал Джеральд. На экране увидели стремительно удалявшийся космопорт астероида. - Пожалуйста, вернемся назад. Я хочу сойти.
- Нельзя этого сделать, Джеральд, дружище, - сказала Бет. - Там одержимые. Они почуют тебя в Монтерее в ту же секунду. И все будет кончено. Всех нас одержат, как одержали Мэри. Да и Росио накажут.
- Я помогу тебе с Кирой, чем смогу, - пообещал Росио. - Но сначала я должен войти к ней в доверие.
Бет перегнулась и взяла Джеральда за руку.
- Ну что, потерпим, а?
Джеральд обдумывал ее слова. Последние дни - он и сам это чувствовал - мысли его формировались очень медленно. Не то что раньше, когда он давал немедленный ответ на любой обращенный к нему вопрос. Тот Джеральд существовал в его сознании лишь как неясное воспоминание.
- Хорошо, - сказал он. Согласие далось ему непросто. Находиться так близко к ней. Всего в каких-нибудь сотнях метров. А теперь покинуть. Вернутся они, наверное, лишь через несколько дней. И все это время его любимая Мэри будет мучиться под властью ужасной женщины. Страшно представить, что ей приходится терпеть, отдавая собственную плоть распутнице. Мэри... его маленькая девочка, такая красавица. У нее всегда было полно кавалеров. На Лалонде единственное, что интересовало одержимых, был секс. И, как все отцы начиная с зарождения цивилизации, Джеральд старался не задумываться о сексуальности Мэри.
Так все и будет, шептало ему сердце. Ночь за ночью. Кира позволит мужчинам шарить руками по телу дочери.
Будет смеяться и стонать, требовать все более жарких физических наслаждений. В темноте будут сплетаться тела. Прекрасные сильные тела. Джеральд тихонько всхлипывал.
- Тебе плохо? - спросила Бет. Рядом с ней хмурился Джед.
- Все в порядке, - шепнул Джеральд. Он тер покрытый испариной лоб, стараясь загнать боль вглубь. - Просто я хочу помочь ей. Если бы только я мог к ней приблизиться. Мне кажется, это возможно. Вот и Лорен мне так сказала.
- Мы вернемся очень скоро. Не волнуйся.
Он неуверенно кивнул и нехотя принялся за предложенную ему еду. Скоро он будет рядом с Мэри. Страдания ее невозможно выразить. Когда они приземлятся на Монтерей, все будет по-другому, решил он. Что именно, он не знал, но по-другому.
Росио ощущал боль и тревогу Джеральда, сменившиеся потом более спокойными чувствами. Мозг этого человека был для него совершенной загадкой. Хотя Росио вряд ли хотел проникнуть в его мучительные мысли. Плохо, что не смог убедить Бет и Джеда остаться на борту без сопровождения. Все эти люди только осложняли его положение. Было бы неплохо вернуться к исходной позиции.
Отдалившись от астероида, он начал набирать скорость. Искажающее поле стало генерировать более мощные пузырьки на пространственно-временной ткани. Росио довел ускорение до 7 g. Чувство свободы росло вместе со скоростью. Воображение распустилось пышным цветом. Медленно распахнулись темные крылья, летела в кильватере межпланетная пыль. Он повернул шею, поморгал огромными красными глазами, подогнул когти. Сейчас он был цельным существом, ощущал жизнь каждой клеточкой. Больше, чем когда-нибудь, верил в то, что власть Киры над ним и его товарищами будет сломлена.
Росио начал разговаривать с другими черноястребами, стараясь понять их эмоциональный настрой. Мысленно даже разбил их по группам. Из семидесяти черноястребов, закрепленных за Новой Калифорнией, были девятнадцать, на открытую поддержку которых он рассчитывал. Еще десять могли присоединиться к нему в том случае, если обстановка, по их мнению, будет тому благоприятствовать. Несколько птиц своих мыслей не высказывали, в то время как восемь или девять, ведомые "Этчеллсом" и Камероном Леунгом, упивались перспективой грядущей победы флота Организации. Ну что ж? Расклад неплохой.
Через восемь часов полета Хадсон Проктор выдал новые инструкции.
- К Новой Калифорнии движется межпланетный корабль. Идет к южному полюсу. Сейчас он находится на расстоянии полумиллиона километров от планеты. Полагаем, что вышел он с астероида Альмаден. Ты его чувствуешь?
Росио расширил искажающее поле, прощупал место, указанное Проктором. И ощутил корабль как плотный комок, наполненный энергией.
- Нашел, - подтвердил он.
- Свяжись с ними и заставь их вернуться.
- Они нам враждебны?
- Сомневаюсь. Возможно, это компания идиотов, считающих, что они могут жить там, где пожелают, а не там, где укажет Организация.
- Понял. А если они не захотят вернуться?
- Взорви их к черту. Есть еще вопросы?
- Нет.
Росио снова сменил искажающее поле и сжал его до маленького пространства впереди клюва. Мощь энергии, наполнившей клетки, выросла бесконечно. Впереди корабля открылась камера, и он нырнул в нее, а вынырнул через две секунды. Камера аккуратно сложилась позади хвостового оперения, и он перешел в местное пространство и время.
Теперь межпланетный корабль был от него на расстоянии трех километров. Длинный, серый, из металла и какого-то композита, стандартная цилиндрическая форма. Камера жизнеобеспечения отделена от кабины управления решетчатой конструкцией. Он шел на посадку и снижал ускорение на две трети g. Из-под хвоста чистой струей выбивалось бело-голубое пламя. Росио увидел, как в пяти тысячах километров от них открылась прыжковая камера, из которой выскочил черноястреб. Он немедленно сжал искажающее поле и поплыл по инерции. Росио подавил желание его поприветствовать. Быть может, тот хотел остаться незамеченным.
С помощью радара выяснил название корабля - "Счастливчик Логорн". Росио подогнал к нему свою скорость и открыл коротковолновый канал.
- Это корабль организации "Миндори", - сказал он. - Вы приближаетесь к стратегической оборонительной сети Новой Калифорнии без разрешения. Пожалуйста, назовите себя.
- Это Дибанк. Я капитан судна. Мы не оповестили о своем присутствии, чтобы не привлекать этих проклятых космоястребов. Просим прощения, мы не хотели вас напугать. Нам хотелось бы получить разрешение на рандеву с низкоорбитальной станцией.
- В разрешении отказано. Возвращайтесь на свой астероид.
- Одну минуту, мы лояльные члены Организации. Кто дал вам право нам приказывать?
Росио привел в рабочее состояние мазер и взял на прицел одну из теплоохлаждающих панелей "Счастливчика Логорна".
- Считаю. Один. Я вам не приказываю. Я просто выполняю инструкцию, данную мне Организацией. Два, - он выстрелил.
Взрыв проделал полуметровую дыру в центре панели. Разлетелись блестящие оранжевые искры, медленно тонущие в черном пространстве.
- Черт бы тебя побрал! - заорал Дибанк. - Ублюдки, вам не удастся выгнать нас отсюда навсегда.
- Измените направление. Сейчас же. Второй выстрел придется по вашему двигателю. Будете навсегда здесь дрейфовать. Единственное, что вам останется, - тотализатор. Что кончится раньше - еда или воздух? Потом, возможно, к вам может подлетит космоястреб, и Конфедерация использует вас в качестве подопытных животных.
- Ты кусок дерьма.
- Я жду.
Росио приблизился. В душу его вливались гнев и горечь восьми людей, находившихся в камере жизнеобеспечения. Чувства эти смешивались с горькой покорностью.
Естественно, двигатель взревел, и "Счастливчик Логорн", описав некрутую дугу, повернул к Альмадену. Столько энергии зря потратили. Обратный путь займет у них несколько часов.
- Помяни мое слово, - сказал Дибанк. - Придет время, и вам придется к нам присоединиться. Не думайте, что это будет так просто.
- Где это будет? - с интересом спросил Росио.
- На планете, дурья башка.
- И в этом все дело? Вы боитесь космоса?
- А что, ты думал, мы делаем? Хотим захватить планету?
- Мне ничего не говорили.
- Хорошо. Раз теперь до тебя дошло, ты нас пропустишь?
- Не могу.
- Ублюдок.
Росио решил сыграть в сочувствие и изобразил раскаяние и беспокойство.
- Пойми меня. За мной следует еще один черноястреб, чтобы удостовериться, делаю ли я то, что мне приказано. Они не уверены в моей преданности, понимаешь?
- Слышишь хлюпанье? Это кровоточит мое сердце.
- Почему Организация не хочет, чтобы вы были на Новой Калифорнии?
- Потому что они нуждаются в продукции, которую Альмаден изготавливает на своих заводах. На астероиде много компаний, специализирующихся в изготовлении оружия. А нас заставляют запугивать неодержанных ученых, чтобы они продолжали работать. Ты имеешь представление, каково это? Все это такая гадость. Когда я был жив, служил в солдатах и боролся с фашистами, которые вот так же порабощали людей. Послушай меня, это несправедливо. Меня воспитывали по-другому.
- Зачем тогда остаешься в Организации?
- Если ты не с Капоне, значит, ты против него. Так у них заведено. Он все ловко придумал. А его лейтенанты на все готовы, лишь бы остаться на своих местах. Они взяли в оборот нас, а мы - неодержанных ученых. Если начинаем возражать, выказывать недовольство, они тут же вызывают на поддержку флот. Разве не так? Вы же его орудие, вы все для него делаете.
- У нас другой поработитель. И зовут ее Кира.
- Это полуночница? Нет, правда? Я с радостью предложил бы ей свое тело. Пускай порабощает, - раздался смех.
- Ты бы этого не сказал, если бы с ней повстречался.
- Суровая сучка, да?
- Хуже не бывает.
- Похоже, ты не слишком счастлив.
- Мы с тобой в одинаковом положении.
- Да? Так послушай, может, нам прийти к какому-то соглашению? Что я имею в виду? Вот вернемся мы сейчас на Альмаден, и лейтенанты за эту фигуру высшего пилотажа съедят нас поедом. Почему бы тебе вместе с нами не отправиться назад, к Новой Калифорнии, и не посадить нас на низкоорбитальную станцию? А может, ты и космоплан нам дашь? Мы оттуда никуда не тронемся. Честное слово.
- Это было бы для вас хорошо.
- А мы дадим тебе тело. Человеческое, самое лучшее из тех, что у нас есть. Ведь на планете миллионы неодержанных. Специально для тебя подготовим тело для одержания. Явишься к нам без всякого риска. Послушай, ты ведь чувствуешь, что я говорю правду. Верно?
- Да. Но меня это не интересует.
- Как? Почему нет? Ну, давай! Такая сделка бывает раз в жизни.
- Но не для меня. Ведь вы, люди, ненавидите пустое пространство, разве не так?
- А ты разве нет? Ведь ты был в потусторонье. Ты его слышишь. Оно всегда с тобой, в одном шаге. Нам нужно избавиться от него.
- Нет.
- Глупо!
- Не хочу. В самом деле, не хочу. Все верно, я до сих пор слышу голоса душ, но знаю, что им до меня не дотронуться. Они лишь напоминание о пустоте. И угрозы от них нет никакой. Ты хочешь бежать, потому что боишься. Я через это прошел. "Миндори" принадлежит космосу, и это прекрасно. Я получил это тело, а взамен мой хозяин избавил меня от страха. Может, и тебе постараться да и найти тело черноястреба, или там космоястреба. Ты только представь. Ведь это лучшее решение всех проблем. При этом ни конфликтов, ни насилия, ведь каждый после смерти получит тело черноястреба. И таких тел много можно вырастить. Хватит для каждой ушедшей в иной мир души. А нужно для этого лишь время и желание. И тогда в пространстве будут миллиарды таких, как я, и в конце концов все люди станут темными ангелами, порхающими между звездами.
- Послушай, приятель. Знаешь что? Похоже, обладание этим монстром тебя не излечило.
- Возможно. Но кто из нас счастлив?
- А разве ты счастлив с Кирой? Забыл? Отчего же ты ее не бросишь?
- Это верно. Кира - проблема.
- Вот так-то, и не надо корчить из себя супермена.
- Я и не корчу. Кстати, предложение твое меня заинтересовало. Возможно, впоследствии мы и придем к соглашению. Есть у меня одна мыслишка, но надо все обдумать. Вернешься на Альмаден - я к тебе загляну.

***

Походы в подвальный тренажерный зал Хилтона всякий раз пробуждали в Кире животные чувства. Она наслаждалась своей новой ролью - раскованной женщины-вамп. Глаза ее бродили по телам молодых людей, нещадно истязаемых грубоватым Мэлоуном. Тревога юношей была ей приятна. Они подталкивали друг друга и бросали на нее испуганные взгляды. И не то чтобы у нее на Новом Мюнхене не было связей... любовники были - и до того, как карьера мужа потерпела крах, и после. Но это все были вялые, скучные, осторожные совокупления. Интерес заключался лишь в том, что у тебя роман, что ты обманываешь и не поймана. Будоражил секс как таковой.
Теперь же она могла давать полную волю своей сексуальности. Никто ее отныне за это не осудит и не проклянет. Очарованием своим она частично была обязана властному своему положению, а во всем остальном - великолепному телу Мэри Скиббоу. Именно из-за этого второго фактора она и спускалась в подвал, к неодержанным юношам. Одержимые любовники, такие, например, как бедный старик Станьон, были такими ненатуральными. Мужчины непременно обзаводились прекрасными греческими фигурами, большими фаллосами и на целую ночь удерживали эрекцию. Совокупление проходило по наезженным клише, что являлось ярким свидетельством их мужской слабости и ненадежности.
Кира предпочитала юношей из гимнастического зала: вот у них все по-настоящему. Прикрыться ментальной или физической иллюзией они не могли и не умели. Секс с ними был груб и примитивен. Бесконечно властвовать над ними в постели - разве это не высшее наслаждение? А Мэри, как ни странно, обладала большими познаниями в этой области, так что Кира многому у нее научилась и все попробовала. Постыдные воспоминания и умения она добыла за долгое путешествие по реке, когда пришлось отдаться старику по имени Лен Бачаннан. У девушки была твердая цель, и Кира этим даже восхищалась. Это их роднило. Даже сейчас переживающая трагедию пленница вынашивала мысль об освобождении.
- Но каким же образом? - чуть удивившись, спрашивала Кира.
- Как-нибудь. Настанет такой день.
- Но ведь ты в моей власти.
- Ничто не вечно. Ты и сама это знаешь.
Кира усмехнулась и мысленно избавилась от дерзкой девчонки. Взгляд ее обратился на восхитительного девятнадцатилетнего юношу, молотившего по длинной боксерской груше. Отчаянная агрессивность, выпуклые мышцы покрыты потом. Он знал, что она стоит у него за спиной, но не поворачивался. Надеялся, что пройдет мимо, если он не встретится с ней взглядом. Но она поманила пальцем Мэлоуна. Тренер нехотя подошел.
- Как его зовут? - охрипшим голосом спросила Кира.
- Джеми, - мысли коренастого тренера были полны презрения.
- Ты что же, боишься меня, Джеми?
Он перестал наносить удары и остановил грушу. Мягкие серые глаза посмотрели ей прямо в лицо.
- Вас - нет. Боюсь того, что вы можете сделать.
Она вяло зааплодировала.
- Очень хорошо. Не волнуйся. Я тебе ничего плохого не сделаю, - перевела взгляд на Мэлоуна. - Завтра утром я его тебе доставлю.
Мэлоун снял кепи и сплюнул на пол.
- Как скажешь, Кира.
Она подошла к Джеми совсем близко, наслаждаясь его смущением.
- Ну что, мальчик? Разве я такая уж плохая? - заворковала она.
Он был на голову выше ее. Когда опустил глаза, взгляд невольно приковала ее загорелая плоть, выступавшая из летнего платья. Смущение боролось в нем с другими, более тонкими эмоциями. Кира победно улыбалась. Сегодняшняя ночь, по крайней мере, пройдет неплохо. Черт с ним, с Капоне, и с его планами! Она взяла Джеми за руку и повела его из зала, словно огромного щенка. Не успели они выйти, как двустворчатые двери распахнулись, и в зал с охапкой полотенец вошел Луиджи. Он злобно взглянул на Киру. Командующий флотом был теперь на посылках у ничтожного Мэлоуна. Горечь его готова была обернуться пагубным для самого же себя насилием. Он был уверен, что она специально пришла сюда, дабы насладиться падением бывшего соперника.
- Луиджи, - весело воскликнула Кира. - Никак не думала встретить тебя здесь. Удивительно!
- Пошла прочь, ведьма, - выставив локоть и оскалившись, он обошел ее.
- Ну, а после полотенец шнурки им будешь на ботинках завязывать?
Луиджи круто развернулся и пошел к ней. Выставил вперед голову, так что носы их соприкоснулись.
- Ты шлюха. Очень дешевая шлюха. Это единственное, что ты можешь продать. Когда Организация использует черноястребов до конца, ты станешь ничем. Наступают лучшие времена, сама знаешь. А повадками императрицы никого не обманешь. Весь этот чертов астероид над тобой смеется.
- Согласна, лучшие времена наступают, - спокойно сказала она. - Но если флотом будут управлять как следует, то он никуда не денется.
В лице его выразилась растерянность, и в мыслях - тоже.
- Что?
Кире этого было и надо. Она похлопала Джеми по могучей руке.
- Почему бы тебе не взять у Луиджи эти тяжелые полотенца? Похоже, сегодня ночью ты мне не понадобишься.
Джеми покосился на ворох полотенец, неожиданно оказавшийся в его руках. Дверь за Кирой и Луиджи захлопнулась.
- Ничего не понимаю, - пожаловался он. Кира успела разбудить в нем желание, он хотел секса, несмотря на ходившие вокруг слухи о ведьме-полуночнице.
Мэлоун по-отечески потрепал парня по плечу.
- Не печалься, мой мальчик. Считай, тебе крупно повезло.

***

Начальственная должность в исследовательском отделе разведки флота с неизбежностью склоняла доктора Пирса Гилмора к бюрократическим замашкам. Работа его отличалась точностью и методичностью. В своих исследованиях он ни на йоту не отступал от порядка проведения процедуры. Над такой приверженностью к протоколу посмеивались младшие научные сотрудники. Обвиняли его в негибкости и отсутствии воображения. Доктор стоически переносил заочные их издевательства, не желая идти коротким путем к истине, не увлекаясь фантастическими предположениями. И, надо заметить, именно такой лидер и нужен был отделу вооружения. Вечное терпение - обязательное условие при разборке неизвестного оружия, созданного нелегально: в нем всегда найдутся элементы, которые не рекомендуется изучать слишком пристально. За те семь лет, что он был на посту, отдел его ставили всем в пример с точки зрения соблюдения техники безопасности.
Сотрудники его отличались скромностью: в комнате было мало личных вещей, мало украшений. На полке под тонким светильником, заряженным солнечной энергией, цвели орхидеи. Официальная, темного дерева мебель, точь-в-точь как та, что была у него в юности. Широкие голографические окна с героическими пейзажами не выдавали местоположения комнаты, глубоко зарытой под трафальгарскую землю. Зато на электронику Гилмор не поскупился. Эденистский процессор последнего поколения едва ли уступал Первому узлу AI. Система эта помогала проводить дважды в неделю междисциплинарные советы, на которых Гилмор и председательствовал. Посвящены они были изучению способностей одержимых.
Совет собрался во второй раз со времени суда над Жаклин Кутер (последствия его до сих пор волновали умы). Первым явился профессор Новак, специалист в области квантовой физики. Плеснул себе кофе из кофейника, неизменно бывшего у Гилмора к услугам страждущих. Доктор Геммату, энергетик, и Юсуф, электронщик, тихонько переговариваясь, вместе вошли в комнату, рассеянно кивнули Гилмору и сели за стол. Мэтокс занял место рядом с доктором неврологии, державшимся, как всегда, особняком. От Юсуфа отделял его один стул. Эуру сел против Гилмора. Темнокожий эденист, в отличие от остальных, казался неприлично счастливым.
Гилмор достаточно знал своего заместителя, чтобы понять: то был не обычный оптимизм, свойственный эденистам.
- Что-то случилось? - спросил он.
- Из системы Синагра только что прибыл космоястреб. Привез любопытный файл.
Геммату встрепенулся.
- С Валиска?
Независимое обиталище, прежде чем пропасть с орбиты, поставило большое количество весьма полезной информации касательно поведения одержимых.
- Да, как раз перед тем, как Рубра и Дариат убрали его из галактики, - Эуру широко улыбнулся и загрузил файл в биотехнический процессор.
Явилось изображение, странное, нечеткое. Преобразование эденистских файлов в электронный формат адамистов всегда приводило к потере качества, но каждый раз в них присутствовало что-то еще. Кроме пастельных цветов, слабых запахов, мягких прикосновений было нечто такое, чему Гилмор изо всех сил старался не давать определения, однако не преуспел в этом. Там было нечто призрачное.
Они увидели Дариата, барахтавшегося в ледяном озере. Холод был настолько нестерпимым, что он проникал даже через энергетическую проекцию. Глядя на онемевшие конечности призрака, ученые сами невольно задрожали. Потом появилась пухлая чернокожая женщина. Прильнув к нему, она сильно тряслась под странным, похожим на подушки одеянием.
- У тебя сложилось какое-нибудь впечатление о размере? - спросило Дариата когистанское Согласие.
- Да нет. Мир как мир. Он большой?
Согласие быстро оглядело потусторонье. Душа Дариата, слабо трепеща, плавала в пустоте, в шаге от реальности. Пустота эта была заполнена такими же, как и у него, душами. Всех их одолевало одно желание.
В сравнении с неясным изображением Валиска потусторонний мир казался полузабытым сном. В нем, по словам Дариата, совершенно отсутствовали физические ощущения, и единственным признаком его существования был прозрачный ковер эмоций. Мука и страдание, словно нити, пронизывали его насквозь. Вокруг Дариата столпились души, отчаянно пытаясь отведать его воспоминаний ради иллюзии физических ощущений, которые те содержали.
В мозгу Дариата царили страх и смятение. Хотелось бежать, нырнуть в великолепный пожар ощущений, горевший совсем недавно так ярко, когда Кира и Станьон открыли ему дорогу в тело Хоргана. Потусторонье тогда пропало, едва успел он миновать барьер между двумя ипостасями существования.
- А как ты управляешь энергистической силой? - поинтересовалось Согласие.
Дариат выдал им изображение (в этот раз совершенно четкое). На нем было видно, как желание осуществляется на практике. Черты лица - красивее, волосы - гуще, одежды - ярче. Казалось, что это - заправленная энергией потусторонья голограмма, придающая всему достоверность. То же самое происходило и с деструктивной силой, направленной на разгул страстей. Энергия потустороннего мира, возрастая в тысячу раз, проходила, шипя, по одержанному телу, словно электрический заряд.
- А как насчет ощущений? - мир вокруг него изменился, остались лишь скользящие тени.
Задавались и другие вопросы. Наблюдатели изучали состояние Дариата. Мятежный одержатель счел своим долгом подробно на все ответить. Запись длилась пятнадцать минут.
- Чрезвычайно ценная информация, - сказал Гилмор. - Она пригодится нам для решения проблемы. Мне показалось, что Дариат довольно свободно передвигается в потусторонье. Это, на мой взгляд, означает, что у мира этого есть физические размеры.
- Странный вид пространства, - заговорил Новак. - Судя по тому, что души чуть ли не сидят друг на друге, получается, что места там мало. Термин "место", правда, здесь неуместен, это некое единое пространство. Как нам известно, существует оно параллельно с нашей вселенной, следовательно, имеет безграничную глубину. Что похоже на парадокс, - он пожал плечами, обеспокоенный собственными мыслями.
- Меня заинтересовала продемонстрированная Дариатом способность к ощущениям, - заметил Эуру. - Замечательный эффект, похожий на чутье космоястреба.
Гилмор взглядом пригласил высокого эдениста высказаться подробнее.
- Похоже, одержимые используют резонанс местных энергий. Каким бы типом энергии они ни управляли, мы знаем, что она проникает в нашу вселенную, даже если мы пока ее не определили.
- Если вы правы, - подхватил Новак, - то это лишнее подтверждение того, что наша вселенная соприкасается с потусторонним миром.
- Соприкосновение должно быть непременно, - подтвердил Эуру. - Дариат в теле Хоргана знал, что призраки существуют. Если угодно, он слышал их. Они все время умоляли одержателей вернуть им тела. Где-то есть соединение, дорога в потусторонье.
Гилмор обвел взглядом присутствующих, желая узнать, не хочет ли кто-то из них развить тему. Все молчали, вдумываясь в подтекст того, что сказали Эуру и Новак.
- Думаю, нам следует подойти к этому с другой стороны, - сказал он. - В конце концов, мы потерпели неудачу, когда пытались проанализировать суммарный эффект. Возможно, нам следует меньше зацикливаться на природе зверя, а уделять больше внимания тому, что он делает и подразумевает.
- Прежде чем иметь с ним дело, надо его обнаружить, - сказал Юсуф.
- Я вовсе не за грубое, невежественное вмешательство, - возразил Гилмор. - Но посудите сами: когда кризис разразился, мы полагали, что имеем дело с распространением некого энергистического вируса. По-моему, здесь мы именно с этим и имеем дело. Наши души - изолированные миры, способные существовать и перемещаться в матрицах тел. Геммату, как, вы думаете, они сформировались?

Предыдущая страница 12 Следующая страница


13 Питер Гамильтон

Эксперт-энергетик, обдумывая вопрос, погладил щеку длинными пальцами.
- Да, похоже, я понимаю, к чему вы клоните. Энергия потустороннего мира присутствует, очевидно, во всей материи, вплоть до клеточного уровня, хотя количество ее, должно быть, совершенно незначительно. Делаю вывод: если интеллект с годами возрастает, то каким-то образом он себя в этой энергии запечатлевает.
- Точно, - согласился Гилмор. - Мысленные процессы сохраняют свою связь, даже когда мозг умирает. И это наша душа. В этом нет ничего духовного или религиозного. Концепция имеет отношение к естественному феномену, соответствующему природе вселенной.
- Я бы не стал отрицать религию, - возразил Новак. - Мы включены во вселенную на фундаментальном уровне, что кажется мне духовно значительным. То, что мы на равных с космосом, делает нас в буквальном смысле частью Божьего мира. Ведь так?
Гилмор не понял, надо ли воспринимать его слова как шутку. Многие физики ударились в религию, столкнувшись с непонятными препятствиями в космологии, впрочем, равное их количество стояло за атеизм.
- Может, не будем пока вдаваться в эти вопросы?
Новак улыбнулся и добродушно махнул рукой.
- Я просто хотел сказать, что существует нечто, ответственное за удержание души в целостности. Что-то да удерживает вместе все эти мысли и воспоминания. Когда Сиринкс расспрашивала Мальву, та сказала: жизнь порождает души. То есть определенный порядок, с помощью которого способность чувствовать и самосознание влияют на энергию внутри биологического тела.
- Итак, души возникают вследствие воздействия мыслей на эту энергию, - продолжил Новак. - Я не собираюсь оспаривать гипотезы. Но чем они могут нам помочь?
- Это все затрагивает только нас, людей. У животных души нет. Дариат и Латон ни разу их не упомянули, значит, они их там не встретили.
- Но они не упомянули и другие существа, - возразил Мэтокс. - Однако, по утверждению киннтов, они там есть.
- Это большой мир, - сказал Новак.
- Нет, - возразил Гилмор. - Дело не в этом. Мы видели часть потусторонья, рядом с разделяющей наши миры границей, и туда попадают лишь некоторые души. Латон утверждал это. После смерти можно отправиться в долгое путешествие. Это опять его слова.
Эуру печально покачал головой.
- Хотел бы я ему поверить.
- В этом я ему как раз верю, но на принципиальном моем утверждении это никак не сказывается.
- И что же вы утверждаете? - спросил Мэтокс.
- Мне кажется, я знаю, что помогает душам не распадаться. Должно быть, это - способность к чувствам. Возьмем, к примеру, собаку или кошку. У них имеется своя индивидуальность как у биологического единства, но нет души. А почему? Ведь у них есть нервная система, и память, и мыслительные процессы. Однако как только они умирают, все это теряет целостность. Без фокуса, без сильного самоощущения связи разваливаются. И порядок исчезает.
- Бесформенный вакуум, - усмехнулся Новак. Гилмор проигнорировал насмешку.
- Мы знаем, что душа - неразрывное единство, и Кутер, и Дариат подтвердили, что в потусторонье существует поток времени. Они страдают от энтропии так же, как мы. Я убежден, что это сделает их уязвимыми.
- Каким образом? - резко спросил Мэтокс.
- Мы можем внести изменения. Энергию, реальную субстанцию душ нельзя уничтожить, но можно рассеять или разбить, вернуть в первобытное состояние.
- А, да, - Геммату восхищенно улыбнулся. - Теперь я вашу логику понимаю. И в самом деле, нам нужно внести хаос в их жизни.
Эуру потрясенно взглянул на Гилмора:
- Убить их?
- Обрести способность убивать, - совершенно спокойно пояснил Гилмор. - Перспектива смерти, настоящей, конечной смерти, побудит их оставить нас в покое.
- Но как? - воскликнул Эуру. - Что это за способ?
- Вирус мозга, - сказал Гилмор. - Универсальная антипамять, запущенная в мыслительные процессы и по мере прохождения их уничтожающая. Воспользоваться тем, что одержимые постоянно обмениваются мыслями. Своего рода ментальный сверхпроводник.
- Похоже, здесь есть рациональное зерно, - согласился Геммату. - А что, есть такая вещь как антипамять?
- Существует несколько видов оружия, назначение которых - уничтожить мысленные процессы жертвы, - оказал Мэтокс. - В большинстве своем это химические или биологические агенты. Впрочем, мне известны и некоторые из них, что основаны на дидактических воспоминаниях. Насколько я знаю, мои коллеги создали варианты, вызывающие психический беспорядок, например паранойю и шизофрению.
- Только этого нам не хватало, - проворчал Новак. - Сумасшедшие души. Они и так все чокнутые.
Гилмор бросил на него укоризненный взгляд.
- Как вы считаете, теоретически возможно создание антипамяти? - спросил он Мэтокса.
- В настоящий момент я не могу предложить ничего готового.
- Но тогда она разрушит саму себя, - недоумевал Юсуф. - Если она уничтожит механизм собственной проводимости, то как она сохранит себя?
- Нам нужно нечто, опережающее собственную разрушительную волну, - сказал Мэтокс. - И теоретически в этом нет ничего невозможного.
- Само собой, над концепцией нужно еще много работать, - вмешался Гилмор.
- И экспериментировать, - добавил Эуру. Красивое лицо выражало тревогу. - Не забудьте об этой фазе. Для экспериментов нам понадобится чувствующее существо. Возможно, и не одно.
- У нас есть Кутер, - пробормотал Гилмор. И почувствовал молчаливое осуждение эдениста. - Прошу прощения: естественная мысль. Слишком уж много доставила она нам неприятностей.
- Уверен, для этой цели можно использовать биотехнические системы, - поспешно сказал Мэтокс. - На этой стадии обойдемся без людей.
- Ну и прекрасно, - облегченно вздохнул Гилмор. - Если никто не возражает, то я хотел бы этот проект утвердить. Первый адмирал давно требует универсального решения этой проблемы. И мы наконец-то отрапортуем, что в состоянии закрыть вопрос одержимых.

***

Эденистские обиталища любили посплетничать. Узнав об этом, Иона и Транквиллити сначала удивились, а потом и позабавились. Ну что ж, личности состояли из миллионов людей, а им, как и всем старикам, свойственно наблюдать за жизнью молодых родственников и доносить новости до своих друзей. Личности к тому же являлись неотъемлемой частью эденистской культуры. Что же удивительного в проявляемом ими живейшем интересе к человеческим делам? Ведь все, что происходит, так или иначе отражается на них самих. Они усваивали, обдумывали и обсуждали мельчайшие подробности политической, социальной и экономической жизни всей Конфедерации. Занятен был способ передачи информации. Внутри каждого обиталища образовывались многочисленные группы в зависимости от интересов. А интересовали их и классическая литература, и ксенобиология, и паровозы эпохи ранней индустриализации, и образование облаков по Оорту. <Ян Хендрик Оорт, нидерландский астроном. (Примеч. пер.)> В таких группах не было ничего формального, предписанного. Их можно было назвать неформальной анархией.
Транквиллити даже начал подумывать о себе как о стареющем дядюшке, наблюдающем за выводком непослушных племянников и племянниц. К современникам он испытывал отчуждение, что Иона находила забавным. И только джовианское Согласие, с присущим тому суровым благородством, казалось, разделяло его чувства.
К тому моменту, как Транквиллити прибыл к Юпитеру, сформировались уже миллионы групп. Они обсуждали проблему одержимых (больше всего их интересовала комиссия Гилмора). Желая оказать помощь в разрешении проблемы, Транквиллити предоставил свои воспоминания и рассуждения касательно кризиса. Информацию эту тут же распространили и обдумали. Группы, занимавшиеся религиозными вопросами, обратили особое внимание на проявленный киинтами интерес к Спящему Богу тиратка. Что такое этот Спящий Бог - вот тема, которую обсуждали группы космологии. Представления о нем у них не было, зато они углубились в область ксенопсихологии. Всласть наговорившись, задумались, не предоставить ли право историкам ксенокультуры решить эту загадку...
С этого момента два очень заметных в обиталищах (и очень важных каждый в своей области) менталитета обратили внимание на проблему Спящего Бога. Согласие, отвечавшее за безопасность, и Вин Цит Чон решили обсудить это дело вместе с несколькими специалистами. И с Ионой, разумеется.

***

Неприятное предчувствие кольнуло Джошуа, когда Иона вызвала его на совещание, не объяснив причины. Ходили слухи, что дело не обойдется без Мзу. А когда Иона сказала, что встреча состоится во дворце Де Бовуар, он и вовсе расстроился. Это означало, что совещание будет официальным.
Выйдя из маленькой подземной станции, обслуживавшей гостей дворца, он заметил поднимавшуюся по ступеням Мзу. Джошуа захотелось развернуться и пойти к "Леди Макбет", стоявшей на ремонте. Однако сдержался. Они обменивались ничего не значащими словами, пока шли по дорожке из темно-желтого камня к зданию классического стиля. Мзу тоже не знала, зачем ее пригласили.
По обе стороны от дорожки сновала орава механоидов. Они старались привести в порядок бывшие до тех пор безупречными газоны. Тысячи танцующих ног превратили траву в грязное месиво. Подстриженные кусты приобрели немыслимую форму, отовсюду торчали бутылки. Больше всего пострадал цветущий кустарник: обломанные ветви с белыми и голубыми колокольчиками превратились в коричневый скользкий ковер, небрежно брошенный на дорожку. Механоиды, не теряя оптимизма, подрезали ветви и подпирали деревья, привязывая их к колышкам. Мелкий кустарник просто убирали и заменяли новым. О таком вандализме в Транквиллити еще не слыхивали. И все же Джошуа не мог не улыбнуться, взглянув на груду одежды, собранной механоидами. По большей части это было нижнее белье.
У арочного входа их встретили двое сержантов, стоявших на карауле.
- Вас ожидает Повелительница Руин, - нараспев сказал сержант и повел их к конференц-залу.
Иона сидела на привычном месте за полукруглым столом. Падавшие из окон длинные лучи света, перекрещиваясь, обрамляли ее, отчего она казалась похожей на святую. Джошуа был раздражен, поэтому не прошелся насчет театральности момента, и когда она ему дружески улыбнулась, отвесил официальный поклон. С Мзу Иона поздоровалась весьма сухо. У выгнутой части стола стояли шесть стульев с высокими спинками, причем четыре из них были уже заняты. Джошуа узнал Паркера Хиггинса, был там и Самуэль. Чтобы выяснить имя главного астронома Леймилского проекта, Джошуа пришлось порыться в памяти нанотехники - Кемпстер Гетчель. К нему повернулся четвертый человек...
- Ты!
- Привет, Джошуа, - сказала Сиринкс. На губах ее играла чуть заметная улыбка.
- О! Да вы знаете друг друга? - произнесла Иона подозрительно приятным голосом.
Джошуа посмотрел на Иону с осуждением. Потом подошел к Сиринкс и легонько поцеловал в щеку.
- Я слышал, что произошло на Пернике. Рад, что у тебя все обошлось.
Она прикоснулась к медицинскому нанопакету на его руке.
- Похоже, все кончилось благополучно не только у меня.
Джошуа улыбнулся ей и сел рядом.
- У меня есть файл, с которым я хочу ознакомить тебя и доктора Мзу, прежде чем мы начнем, - сказала Иона.
Сначала жалкая сцена с Коастук-РТ и Вабото-ЙАУ, а потом два зловещих солдата тиратка рядом с Резой Мейлином. Он старался не вникать в записи Келли, в эпизоды освобождения, освещенные "Коллинзом". Лалонд - это та планета, куда он ни за что не вернется. Главарь наемников вызывал у него чувства, которым лучше бы не просыпаться.
Когда запись кончилась, он поднял глаза и увидел, что одно из высоких окон за Ионой потемнело. Золотой свет пропал, и появился древний восточный человек, сидящий в древнем кресле на колесиках.
- Вин Цит Чон будет говорить сегодня от имени джовианского Согласия, - объявила Иона.
- Верно, - согласился Джошуа. Он внес это имя в поисковую программу, желая узнать подробности.
Сиринкс пригнулась к нему.
- Основатель эденизма, - шепнула она. - Крупная историческая фигура.
- Как зовут изобретателя термоядерного двигателя?
- Эту честь приписывают Джулиану Вану. Хотя на самом деле он возглавлял научный отдел на астероиде Нью Конг. Бюрократ, то есть.
Джошуа досадливо нахмурился.
- Думаю, сегодняшний день даст нам другую, более уместную тему для разговора, - последовал тихий упрек Вин Цит Чона.
- Спящий Бог вызывает много вопросов, - сказала Иона. - И вопросы эти уместные, учитывающие психологию тиратка. Они верят, что он поможет им справиться с одержимыми. А тиратка всегда говорят правду.
- Пока это существо, или объект, никакого воздействия на нашу ситуацию не оказало, - сказал Вин Цит Чон. - Рассмотрим три возможности. Первая: это миф, и либо этих тиратка оставили в дураках, либо они, встретившись с ним, сделали ошибку. То есть существо помочь им оказалось не способно. Вторая возможность: Бог этот существует и помочь способен, однако устранился.
- Третья возможность самая интересная, - сказал Кемпстер. - Это предположение, что Спящий Бог - существо чувствующее или, по меньшей мере, самосознающее, а следовательно, это вычеркивает небесное начало.
- Я всегда соглашался с возможностью существования артефакта, - сказал Паркер Хиггинс. - Тиратка всегда распознают небесное начало. И наблюдать за ним не будут. Вабото-ЙАУ особенно на этом настаивал. Спящий Бог видит сны о Вселенной. Он знает все.
- Согласен, - сказал Вин Цит Чон. - Тиратка наделяют его исключительными способностями к восприятию. Хотя мы допускаем, что воспоминания семьи Сирет-АФЛ по прошествии столетий несколько потускнели, все же главное в них остается. И в этом есть нечто необычное.
- А напрямую вы спрашивали киинтов, в чем их интерес? - поинтересовался Джошуа.
- Да. Они клянутся, что никаких сведений у них нет. Посол Армира просто повторяет слова Лиерии: их прежде всего интересует запись Келли Тиррел, сделанная ею на Лалонде. Они надеются, что, изучив ее, смогут понять природу человеческого одержания.
- Возможно, они говорят правду.
- Нет, - уверенно сказал Паркер Хиггинс. - От них правды не дождетесь. Они нам лгут с самого начала. И это не совпадение. Киинты чрезвычайно заинтересованы. И мне хочется сказать им это прямо в лицо.
- Раса, способная к телепортации? - весело осведомился Джошуа. Ярость старого директора казалась ему неуместной.
- Даже если киинты и не заинтересованы, - быстро вмешалась Иона, - то нам это все чрезвычайно интересно. Тиратка верят, что он существует и способен им помочь. Только из-за этого следует направить туда миссию.
- Постойте, - сказал Джошуа. Он не мог поверить, что оказался таким тугодумом. - Так вы что, хотите меня туда направить?
- Поэтому мы тебя и пригласили, - спокойно ответила Иона. - Ты ведь говорил, что хочешь внести свой вклад.
- Да. Говорил, - признал он с некоторой неохотой. В этом была старая бравада. Дескать, хочу найти решение и прославиться. Отголосок зеленой молодости.
И улыбнулся Ионе. Интересно, читает ли она его мысли. Очень может быть. Да, в самом деле, если существует шанс того, что этот божок-ксенок знает ответ, то надо принять участие. У него долг перед множеством людей. Перед погибшим экипажем. Неродившимся ребенком. Перед Луизой и остальными жителями Норфолка. Даже перед самим собой, ведь он больше не думал о смерти и тайнах, ее сопровождающих. Встретиться лицом к лицу с судьбой страшно, но зато и жить на полную катушку гораздо легче. А если быть честным самим с собой, главное - это заманчивая перспектива нового полета.
- Помнится, и Сиринкс это обещала, - продолжила Иона. Капитан космоястреба согласно кивнула.
- Киинты оказали тебе сопротивление? - спросил ее Джошуа.
- Мальва говорила со мной очень вежливо, но фактически отказала, да.
Джошуа откинулся на спинку стула и поднял глаза к сводчатому потолку.
- Дайте подумать. Если летающий ковчег тиратка обнаружил этого Бога, то это должно быть далеко отсюда, очень далеко. Для космоястреба, пожалуй, такое расстояние не проблема, но... ага, теперь понимаю. Антивещество. - Все дело в "Леди Макбет". Ее дельтовидный резервуар примерно в пять - шесть раз больше, чем у других адамистских военных кораблей. Поэтому она становится очевидным кандидатом, способным решить проблему галактической орбитальной механики. Для космических кораблей проблема эта - не просто расстояние между звездами. По сути дела, проектирование кораблей, как и финансовое обеспечение таких проектов, зависит от скорости.
Земное солнце проходит вокруг центра галактики примерно за двести тридцать миллионов лет, со скоростью, равной приблизительно двумстам двадцати километрам в секунду. Другие звезды, разумеется, имеют разные орбитальные скорости, зависящие от расстояния до ядра, следовательно, и по отношению друг к другу скорости их тоже разные. Космоястребы могут эту разницу нивелировать, совместив себя с вектором звезды. При маневре этом используется энергия клеток космоястреба, а получает он ее даром, так что на коммерческом использовании биотехнических кораблей все это не отражается. Но для капитанов адамистских кораблей такая разница не просто неудобна, она становится их проклятием. Прыжок сокращает расстояние между звездами, но он не может магически изменить инерцию. Вектор после прыжка у космического корабля остается тем же, что и до старта. Чтобы прибыть на место назначения, ему необходимо погасить свою разницу в скорости, и изнурительный этот процесс требует больших затрат топлива. Иными словами, нужно много денег. И чем дальше звезды друг от друга, тем больше разница в скорости. На полет по оси пространства Конфедерации, равный девятистам световых лет, большинство адамистских кораблей израсходуют девяносто процентов топлива. Антивещество позволит погасить куда более мощную разницу в скорости. У "Леди Макбет" вещество это пока имелось: они его взяли с "Бизлинга". Однако Первый адмирал отдал Самуэлю распоряжение, согласно которому использовать его можно было лишь в военных целях. И сейчас за ним шел к Транквиллити специальный корабль.
- Скорее всего, для достижения успеха потребуется длительное путешествие, - сказал Вин Цит Чон. - Поздравляю вас, юный Джошуа. У вас светлая голова.
Сиринкс и Иона переглянулись.
- Вы собираетесь разрешить ему использование антивещества? - недоумевала Мзу.
- Космоястреб и адамистский корабль - хорошие партнеры для этого предприятия, - заметила Сиринкс. - У нас обоих имеются как сильные, так и слабые стороны, и они компенсируют друг друга. При условии, что адамистский корабль не отстанет от космоястреба.
- Ладно, - сказала Мзу. - А меня зачем пригласили?
- Мы надеемся, что вы поможете нам разобраться в природе Спящего Бога, - сказал Кемпстер. - Вдруг он окажется высокотехнологичным оружием, а не естественным феноменом.
Алкад удрученно (хотя, казалось бы, должна быть польщена) оглядела собравшихся.
- У меня была одна идея, - сказала она. - Давно. Тридцать лет назад.
- Одна оригинальная мысль, - заметил Вин Цит Чон, - имеет огромное значение. Большинству людей за всю жизнь не пришло на ум ни одной идеи. Ваш мозг на это способен. Способность вводить новшества на таком уровне - ценное качество, которым мы ни в коем случае не должны пренебречь.
- А как насчет Фолькс? - обратилась к Самуэлю Алкад.
- Если вы согласны принять участие, я с ней поговорю. Вынесенный вам приговор - запрет контактов - на данную ситуацию не распространяется. Вам разрешается принять участие в этой миссии. Я, однако, буду сопровождать вас вместе с Моникой.
- Я польщена.
- И напрасно. Только, пожалуйста, не принимайте наше затянувшееся знакомство за одобрение того, что вы сделали. Так уж получилось: данная миссия будет сопряжена с вопросами, выходящими за пределы нашей с Моникой компетенции.
- Как загадочно. Хорошо, если вы считаете, что я вам пригожусь, то, признаюсь, своим доверием вы оказали мне честь.
- Ну и хорошо, - сказала Иона.
- Но мне понадобится Питер.
- Это не свадебное путешествие, - упрекнул ее Самуэль.
- Мы работали вместе над Алхимиком, и у нас сложились синергетические отношения.
- Я в этом почему-то сомневаюсь, - сказала Иона. - Но спорить не стану. Можете спросить его, желает ли он вас сопровождать.
- Куда вы думаете нас отправить? - спросил Джошуа.
- К сожалению, вам предстоит отправиться непосредственно к источнику, - сказал Вин Цит Чон. - По этой причине миссию возьмут под контроль службы охраны Джовианского Согласия. Скрупулезный анализ записей ксеноков как на Юпитере, так и на Земле показал, что к Спящему Богу они не имеют ни малейшего отношения. Тиратка ни разу их не упомянули.
- К источнику? О Господи, уж не имеете ли вы в виду Геспери-ЛН, планету, на которой впервые появились тиратка?
- Да. Вабото-ЙАУ сообщил нам, что Спящего Бога видел летающий ковчег, а не "Танджунтик-РИ". Похоже, этот летающий ковчег и передал информацию другим летающим ковчегам тиратка. Надеемся, что запись этого послания до сих пор находится на "Танджунтик-РИ". Если обнаружите ее там, то сможете установить и приблизительное местоположение Спящего Бога.
- Да, должно быть, это далеко, - задумался Джошуа. Его нейросеть принялась за работу, и поисковая программа вынула из памяти файлы об истории тиратка. В мозгу запрыгали золотистые и красные значки, занимательные и в то же время таящие угрозу.
- Геспери-ЛН - это не место их рождения, запомните. Это всего лишь последняя колония, основанная "Танжунтик-РИ". А местом их рождения является Мастрит-ПД, они оттуда бежали. И находится она по другую сторону Туманности Ориона. И до нее по меньшей мере тысяча шестьсот световых лет. Если нам не повезет, и летающий ковчег, что нашел Спящего Бога, шел в противоположном от "Танжунтик-РИ" направлении, то расстояние это удваивается.
- Мы об этом подумали, - сказал Вин Цит Чои. Джошуа горестно вздохнул. Брать "Леди Макбет" в такое путешествие чрезвычайно опасно.
- Прошу прощения, но у нас осталось не так много антивещества. Я не могу брать старушку в такую даль.
- Мы имеем представление о возможностях вашего корабля, - ничуть не смутился Вин Цит Чон. - Есть запас антивещества, которым вы сможете воспользоваться.
- А что, вы держите антивещество на Юпитере? - осторожно поинтересовался Джошуа.
- Нет, - ответила Сиринкс. - Агент разведки по имени Эрик Такрар обнаружил производство, которое, по всей видимости, снабжает Капоне.
- Такрар... - Джошуа снова включил поиск и нашел нужный файл. И скрестил взгляд с Ионой. - В самом деле? Это может быть полезно.
- Так как флот сейчас очень загружен, Первый адмирал попросил заняться этим космоястребов Юпитера, - доложил Самуэль.
- Они уже готовятся, - сказал Вин Цит Чон. - Сначала погрузите на борт столько антивещества, сколько вместят резервуары "Леди Макбет", а потом уничтожьте станцию.
- Три тысячи световых лет, - сокрушался Джошуа. - С ума сойти.
- В распоряжении Мередит Салдана большой контингент морпехов Конфедерации, - сказала Иона. - Когда персонал сдастся космоястребам, они будут охранять станцию до вашего прибытия.
- А что, если персонал взорвет себя вместе со станцией? - спросил Джошуа. - Они обычно так и поступают, когда встречаются с флотом.
- Да сколько еще и наших вместе с собой угробят, - прошептала Сиринкс.
- Им вместо смертного приговора предложат в качестве наказания планету, улететь с которой они не смогут, - пояснил Самуэль. - Надеемся, такая альтернатива покажется им привлекательной.
- Хорошо, но если мы загрузим в "Леди Макбет" достаточно антивещества, тиратка прервут связь с Конфедерацией, - возразил Джошуа. - Вы что же, думаете, они позволят нам обыскивать электронные системы "Танжунтик-РИ"?
- Возможно, не позволят, - согласился Самуэль. - Но кто сказал, что мы будем спрашивать разрешения?

Глава 7

День за днем новостные компании транслировали сообщения, полученные от репортеров, освещавших положение дел в армии Освобождения. Сведения добывали через третьих лиц, начиная с тех, кто тащил оборудование на Передовой форт, и кончая официантами в барах космопорта, подававшими напитки эденистам. В программах о текущих событиях сознательно не сообщали конкретных дат и цифр. Даже сплетни в коммуникационных сетях отличались сдержанностью и точного дня не указывали. Да что там разговоры, все и так бросалось в глаза.
На планету шел теперь другой груз. Боевое оружие медленно вытеснялось тяжелым инженерным оборудованием: с его помощью намеревались привести в порядок Мортонридж, загодя прикидывая потенциальный ущерб, да и бытовые условия войскам следовало улучшить. С профессиональной точки зрения, персонал тоже претерпел изменения. До этого с Юпитера прибыло чуть менее миллиона сержантов, а четверть миллиона морпехов и наемных солдат собрали сюда со всей Конфедерации. Армия Освобождения была, можно сказать, укомплектована. Начали поступать медицинские бригады, к ним присоединились волонтеры из гражданского населения, пожелавшие работать в передвижных военных госпиталях. Заранее просчитывались цифры потенциальных потерь (как военных, так и гражданских). Все знали: двенадцати тысячам медицинских работников придется выложиться до конца. Для эвакуации раненых в Королевство и союзные государства выделили восемьдесят космоястребов.
На седьмой день после визита княгини Ральф Хилтч со штабными офицерами изучал цифры и визуальные донесения, предоставленные ему AI. Криптограмм в мозгу все прибавлялось, и к вечеру Ральфу казалось, что он висит в супергалактике среди разноцветных звезд. Голова кружилась при попытке охватить все это пространство целиком. Информация, казалось бы, поступала исчерпывающая, и все же ему хотелось иметь больше времени на тренировку. Хотелось больше транспорта, больше оборудования и значительно больше разведданных о территории противника. С объективной точки зрения, армия его была подготовлена отлично. Он отдал приказ к развертыванию.
К тому моменту более половины сержантов со вспомогательными бригадами покинули Передовой форт. Предыдущие два дня ушли на подготовку позиций в тылу. Сотню островов мортонриджского побережья превратили во временные базы, начиная от рифов, еле выступавших над поверхностью воды, до атоллов с роскошными отелями. Там же, где земли не было, плавучими базами становились огромные грузовые суда, их ставили на якорь в тридцати километрах от берега.
Согласно плану на первой стадии штурма армия приближалась к побережью на лодках, а на мелководье высаживалась и шла вброд до песчаной полосы, словно отдавая дань уважения историческому опыту реинкарнированных противников. Опасаясь энергистического воздействия, Ральф не хотел использовать даже простейшие виды самолетов, по крайней мере до тех пор, пока они не разделаются с красным облаком.
Массивные конвои остальной части армии выехали из форта на тысячах вездеходов. Операция эта была открытая: за холмами и горными хребтами никто не прятался. Наступление началось, когда над Мортонриджем нависли сумерки. Свет многочисленных фар, словно анемичный рассвет, тянулся до самого горизонта.
На Ксингу вновь объявили комендантский час. Полиция пришла в боевую готовность. Хотя все и были уверены, что ни один одержимый с Мортонриджа к ним не проник, власти континента чрезвычайно серьезно отнеслись к угрозе Аннеты Эклунд о саботаже. Гражданским по улицам разгуливать не разрешалось. Люди ворчали и стонали, направляли протесты в местные новостные агентства: они не забыли, как туго пришлось им во время последнего комендантского часа. По сути дела, это была бравада - демонстрация неповиновения. Тем не менее пришлось смириться и наблюдать за происходящим со стороны.
На Гайане штаб занялся координацией наступления королевского флота. Боевые низкоорбитальные платформы занимали исходные позиции. Флотилия из трехсот космоястребов приступила к синхронизации искажающих полей, готовясь к выполнению задания.
От намеков перешли к делу. Атака на Мортонридж стала неизбежной.

***

На первый взгляд в Чейнбридже ничто не изменилось. Аннета Эклунд подъехала к невысокому горному хребту в двух километрах от окраины и, заглушив двигатель вездехода, оглянулась через плечо. На фермерских землях, под низкой крышей красных облаков, светились сотни окон. Здания были теплыми, так что любой хитрый сенсорный датчик обманулся бы, приняв эти дома за обитаемые. Однако же здесь давно никого не было. Последним покинул эти места ее штаб.
- Я задержу их здесь на некоторое время, - заверил ее Девлин. Одетый в старинный камуфляж, со скромными знаками отличия на груди, он сидел рядом на пассажирском сиденье.
На заднем сиденье Хой Сон постарался скрыть усмешку. Одежда на нем была тоже из прошлых веков, такую носили скрывавшиеся когда-то в лесах беглые каторжники.
- По меньшей мере, на четверть часа, - не удержался он от колкости.
- Наверное, тебе не терпится на четверть часа быстрее оказаться в потусторонье, - пошутил Девлин.
- Любое время хорошо, лишь бы задержать, - прекратила перепалку Аннета. Она сняла машину с тормоза и выехала на второстепенную дорогу. До деревеньки Голд Овертон ехать восемьдесят километров. Там и собирались устроить штаб. Место было выбрано Хой Соном заочно, без особых размышлений. Окружено лесом, хотя дороги к нему проложены. Место как место, ничем не хуже других. Надолго задерживаться там не собирались. Меняющаяся тактика - вот девиз их кампании.
Хой Сон хлопнул Девлина по плечу.
- Ну что, пришло наше время? Твое и мое? Вперед, к смерти и славе.
- Славы не будет, - Девлин говорил так тихо, что приходилось напрягать слух. Низкий протяжный гром заглушал все звуки.
- Да уж не провидец ли ты?
- Ночью я слышал, как стонут мои люди, - голос старого солдата дрогнул. - Те, что остались лежать на ничейной земле и не успели утонуть в лужах собственной крови. Те, что, задохнувшись дьявольским газом, еще не выхаркали легкие. Они умоляли о помощи. Быть застреленными для них не так страшно, страшнее остаться одним.
- Вы, христиане, воспринимаете жизнь слишком уж субъективно. Мы оказались здесь случайно, а не по чьему-то промыслу. Не существует ничего предопределенного. Вы - это только то, что делаете из себя сами. В прошлое вернуться невозможно, прошлое не меняется. Не думай об этом. Единственное, что имеет значение, - будущее.
- Сердце мое болело оттого, что помочь им я был не в силах. Хорошие, достойные люди, по большей части мальчишки. Я тогда поклялся, что никогда больше не приму участия в этом безумии. Называли это тотальной войной. Не правда! Это было кровавое тотальное убийство. Безумие обернулось болезнью, и мы все им заразились. Дважды на моем веку правительство посылало юношей умирать за правое дело, защищать себя и свой строй, - он горько рассмеялся. - И вот я опять здесь. Спустя семь проклятых столетий. Ничего не изменилось. Ни-че-го. Я снова борюсь за себя и свою новую жизнь. Справедливая война, ведь на моей стороне ангелы, пусть даже и падшие. Но я уже слышу стоны. Да поможет мне Бог!
- Что до меня, то я слышу победную песню, - сказал Хой Сон. - Голос земли громче, сильнее человечьего крика. Это наше место. Мы с ним одно целое. Срослись. И имеем право на существование.
Девлин закрыл глаза и прислонился затылком к подголовнику.
- Боже, прости меня. Я такой дурак. Все мы отправляемся в крестовый поход. Отчаявшись, собираемся крушить небесные врата. Какое безумие. Возле меня столпились темные ангелы. Они зовут к смерти, ибо только в смерти мы найдем покой. Но ты, Господи, открыл мне, что смерти нет и быть не может.
- Очнись, старик. Мы сражаемся не с Богом, а с несправедливым миром.
Впервые по возвращении из потусторонья Девлин улыбнулся.
- Ты думаешь, есть разница?

***

Остров очаровывал. Флора и ландшафт объединились здесь в синергетическую идиллию, своего рода Грааль дизайнеров-эденистов. С отвесных гор срывались высокие водопады, роскошные леса изнемогали от сладкого запаха цветов. Многочисленные бухточки изрезали берега. Бледно-золотой песок сверкал под лазурным небом. И лишь в одном месте вздымающаяся из моря скала, не уступавшая напору волн, отбрасывала на берег волшебную тень цвета коралла. Все это действовало на подсознание, заставляло остановиться и упиться красотой. Время останавливалось, теряло смысл.
Сайнону хотелось бы задержаться здесь дольше, чем на отведенные им восемнадцать часов. Пять тысяч солдат вместе с оборудованием и обслуживающим персоналом опустились на крошечную жемчужину в океане. Морпехов расселили в курортных отелях, по десять человек в комнате. Сады и теннисные корты превратили в военные плацы. Весь день подходили лодки, разворачивались кормой к берегу, принимая на борт джипы и малотоннажные грузовики. Вечером очередь дошла до сержантов.
- Сиринкс понравилось бы это место, - сказал Сайнон Чоме. - Обязательно ей о нем раскажу, - они стояли в длинной очереди сержантов, шедших вброд к своим лодкам. К этому береговому отрезку одновременно могли подойти лишь три лодки, так что остальные одиннадцать стояли на якоре в ста метрах от побережья. Преодолевая сопротивление воды, к ним медленно продвигалась колонна сержантов. За спинами висели вещмешки, оружие они держали над головой, чтобы не замочить. С обрывистого берега за этим процессом наблюдали группы королевских морпехов. Если все пройдет без сбоев, завтра утром они будут делать то же самое.
- Наконец-то я слышу настоящий, здоровый оптимизм, - сказал Чома.
- Что ты хочешь сказать?
- Я обдумываю цифру наших возможных потерь. Хочешь знать, сколько человек из нашего отряда переживет кампанию?
- Да нет. Статистиком становиться не собираюсь.
- Вроде я это уже слышал когда-то. И все же скажу - двое. Двое из каждых десяти.
- Большое тебе спасибо, - Сайнон подошел к лодке. Была она уродливая, видавшая виды, должно быть, служила армии Освобождения с момента ее образования. Углесиликоновый корпус изготовили на Эспарте. Энергетические клетки и двигатель пришли, скорее всего, с фабрики одного из астероидов Королевства. За недостатком времени инженеры соединили друг с другом стандартные компоненты и штамповали такие лодки по несколько сотен в день. Вот и сейчас на берегу работали еще над тремя такими же.
- Считается, что честность - сила нашей культуры, - сказал Чома, несколько уязвленный негативной реакцией товарища.
- Мы сейчас далеко от Эдена, - Сайнон вскинул ружье на плечо и стал карабкаться по лестнице на борт лодки. Добравшись до верха планшира, оглянулся на берег.
Солнце тонуло в море, оставляя над потемневшей водой розовый туман. Словно пародируя закат, с противоположной стороны повисло над горизонтом красное облако, узкая полоска, разделявшая воду и небо.
"Последний шанс", - сказал Сайнон самому себе. Другие сержанты тоже забирались в лодку. Мысли их, пусть и приглушенные, все же отличались решительностью. Сайнон перекинул ноги через борт и подал руку Чоме.
- Ну что ж, на штурм цитадели Дьявола.

***

Управляемый ионным полем самолет похож был на двигавшуюся по ночному небу золотую искру. Поддерживая постоянную высоту - пятнадцать километров - он шел к северу Мортонриджа. Пилотировал его Каталь Фитцджеральд, летчик королевского флота. Рядом сидел Ральф Хилтч. После восьмичасового сна, обеспеченного нанотехникой, он чувствовал себя свежее, эмоционально же Ральф был мертв. Мозг его не отзывался на возможные человеческие потери в предстоящей кампании. Отупение, возможно, наступило из-за перегрузки организма информацией, поступавшей к нему несколько последних недель. А может, из-за огромной ответственности, легшей на плечи.
С помощью сенсорного устройства самолета он с божественной бесстрастностью наблюдал за окончанием развертывания.
"Да, это, должно быть, и к лучшему", - подумал он. Если брать на себя вину за каждую потерю, можно обезуметь в первые две минуты. И все же он хотел совершить этот последний облет. Хотя бы для того, чтобы убедить себя в подлинности происходящего, проверить, воплотилось ли в действительность все, что задумал.
Сомнений не было. Там, внизу, была армия, его армия. По черной земле текли потоки света, загибались и оборачивались вокруг гор и долин. Машины вспыхивали светлыми точками, напоминавшими компьютерные значки на виртуальной карте. Правда, уже не разноцветные, а суровые, нейтральные, контрастирующие с погребальной землей.
Было уже за полночь, и развертывание на две трети завершилось. Обозначились оба фланга, оставался центр, и это было самым трудным. Главное его направление - М6: там есть где развернуться тяжелому оборудованию и сопровождавшему ему конвою. Использовать автомобильную трассу небезопасно, зато они получают ощутимый выигрыш во времени.
Эклунд, разумеется, устроила разного рода заграждения на дорогах, но мосты можно отремонтировать, завалы убрать, а ямы - заполнить. Военные инженерные войска к такой работе готовы. С электричеством, во всяком случае, у одержимых проблемы. Хотя на дисплее он видел турбовинтовые бипланы, обстреливавшие джипы. Победные ролики с пилотом в белом шелковом шарфе, развевавшемся на ветру. Глупо.
Ральф переключил фокус сенсора на красное облако. Концы его опустились на землю, изолируя тем самым полуостров от остальной планеты. По мягкой поверхности облака пробегали волнообразные тени. Они вроде бы беспокойнее обычного, а может, все дело в разыгравшемся воображении? Хорошо, что сегодня он не видит этого странного овала. Назвать его глазом он решительно отказывался. Единственное, чего ему хотелось, - это заглянуть внутрь, убедиться в том, что полуостров находится на своем месте. С тех пор как Эклунд опустила на Мортонридж это облако, у них нет о нем никаких сведений. Вот и сейчас сенсоры на самолете не в силах ничего показать.
- Летим назад, - приказал он Каталю.
Самолет круто развернулся и пошел к форту. Каталь приземлился в охраняемой зоне с южной стороны нового города. Ральф спустился по трапу, проигнорировав эскорт морпехов, сомкнувших возле него свои ряды. С течением времени он уже не обращал внимания на антураж, связанный с его положением.
Перед дверями штабной комнаты его поджидала бригадир Палмер (первый человек, которого Ральф повысил в должности).
- Ну как? - спросила она, не успели они войти.
- Белым флагом вроде никто не размахивал.
- А разве они собирались? - подобно многим людям из Освобождения, особенно тем, кто с самого начала был на Мортонридже, она полагала, что с укрывшимися сейчас под красным облаком одержимыми ее что-то связывает. Ральф не был в этом убежден, хотя и признавал, что одержимые оказывают на них психическое воздействие.
Штабная комната занимала длинное прямоугольное помещение со стеклянными стенами, отделявшими ее от бесчисленных кабинетов военных специалистов. В ней только что установили электронные системы и связали их с военной коммуникационной сетью Омбея. Перегруженный работой инженерный штат королевского флота гордился этим как очередным своим достижением, хотя сразу было заметно, что делалось все в спешке: между консолями повисли пучки кабелей; вынут ряд потолочных панелей; воздух, перегоняемый кондиционерами, был слишком прохладен, а углебетонные колонны не облицованы. В комнате стояли дешевые столы, а на них - консоли с проекторами. Сейчас там работало более пятидесяти офицеров королевского флота и равное им число эденистов, двадцать человек представляли флот Конфедерации, остальных специалистов направили страны-союзники.
Все они собирались стать координаторами Освобождения, осуществляющими связь между наземными силами и Первым узлом в Пасто. Необходимо было опровергнуть известное изречение: "Контакта с врагом не выдерживает ни один военный план". Хилтч вошел, и все встали. На это он внимание обратил. Последние несколько недель они работали вместе: планировали, спорили и умоляли, вносили идеи и творили чудо. Выучились сотрудничать, координировать области деятельности, оставив в стороне старые ссоры. В результате образовалась сплоченная, устремленная к единой цели команда. Он гордился ими и их достижениями.
Проявленное к нему уважение расшевелило впавшие в кому чувства.
- Буду краток, - обратился он к притихшей комнате. - Мы не собираемся никого обманывать, заявляя, что решим проблему одержимых, но война, которую начинаем, вовсе не пропагандистская, как утверждают некоторые журналисты. Мы хотим освободить два миллиона человек и тем самым вселить надежду в сердца многих и многих миллионов. Для меня это цель более чем стоящая, она жизненно необходимая. Так что пусть каждый из вас внесет достойный вклад в победу.
Прозвучали разрозненные аплодисменты, и он пошел к своему кабинету, помещавшемуся в дальнем углу. Оттуда он мог бы окинуть взглядом всю штабную комнату, если бы вытянул шею из-за штабеля процессорных блоков, подсоединенных к главной консоли. Не успел он подключиться к программе с последними стратегическими данными, как в кабинет вошла исполнительная командная группа. В нее, кроме Янне Палмер, командующей оккупационными силами, входила и Экейша, связной эденистов, пожилая женщина, бывшая вот уже пять лет послом на Омбее. В состав командования он включил и Диану Тирнан: она в качестве военного технического советника помогала фильтровать поток научных докладов о природе одержимых, обрушившихся на Конфедерацию. Последним вошел Каталь. Он сохранил пост ассистента при Ральфе, но уже в ранге капитан-лейтенанта.
Стеклянная дверь кабинета закрылась, изолируя их от шумного помещения. Ральф запросил виртуальную конференцию. За овальным столом белой комнаты к ним присоединились княгиня Кирстен и адмирал Фарквар.
- Развертывание проходит безупречно, - доложил Ральф. - Наши главные боевые дивизии будут на месте в час начала атаки.
- Оккупационные войска полностью готовы, - подхватила Джейн. - Имеется несколько мелких помех, относящихся по большей части к логистике. И все же я счастлива: подумать только, какое количество материала привлечено, сколько самых разных группировок удалось скоординировать. Мы достигли нужных параметров. А недоработки AI к утру подчистит.
- И сержанты готовы, - это уже докладывала Экейша. - Есть задержки с доставкой транспортного оборудования, но боевой дух на должной высоте.
- Адмирал Фарквар? - обратилась к нему Кирстен.
- Все космическое хозяйство функционирует. Орбиты платформ синхронизированы, космоястребы в апогее. Все хорошо.
- Ну и прекрасно, - сказала Кирстен. - Да поможет нам Бог. Ведь они не оставили нам альтернативы. Генерал Хилтч, передаю в ваше распоряжение все омбейские военные силы. Бейте врага, Ральф. Изгоните его с моей планеты.

***

В стандартной военной доктрине неизбежно отсутствует какое бы то ни было воображение. За многие столетия вожди племен, генералы и императоры опробовали на практике все виды наступлений и контрнаступлений, так что ошибки исключались. И пусть с философской точки зрения Мортонридж казался чем-то уникальным, в военных терминах операция являлась крупномасштабным захватом заложников. При такой оценке задачи способ решения ее был абсолютно ясен.
Ральф хотел разбить одержимых на маленькие группы. Так с ними легче справиться: они становились уязвимы. Наступление должно быть постоянным, изматывающим. Прежде всего уничтожить системы коммуникации, чтобы не дать им перегруппироваться и организовать контратаку. И при возможности лишить их прикрытия - красного облака. Короче - разделяй и властвуй. Древний принцип, но сейчас на помощь ему пришло вооружение, которое древним и не снилось.

***

У Омбея имелось четыре с половиной тысячи низкоорбитальных оборонно-стратегических платформ. Орбитальные векторы их были выстроены таким образом, что над поверхностью планеты создавался постоянный защитный барьер, напоминавший вращение электронов вокруг ядра. С началом кампании все это изменилось. Теперь на круглосуточную вахту по защите планеты заступили звездолеты, а платформы освободили для выполнения совершенно другого задания. Был изменен угол отклонения, теперь он составлял два градуса по отношению к экватору, а сами платформы окружили планету единой цепью. Их разделили на группы, по двадцать пять штук в каждой. Над Мортонриджем одна такая группа появлялась каждые тридцать секунд.
В промежутках между платформами сенсорные спутники всегда готовы были прикрыть войска Освобождения, лишь только красное облако будет разорвано. Адмирал Фарквар использовал спутники для наблюдения за терминатором рассвета, скользившего по океану к опускавшейся в воду красной ленте загадочного облака. Высоко в небе флотилия космоястребов, пройдя апогей, стремительно опускалась, выдерживая постоянное ускорение в 8 g.
Через час рассвет придет на восточное побережье Мортонриджа. Адмирал подал закодированное сообщение в центр управления Гайаны.
- Огонь! - приказал он.

***

Армия Освобождения так и не узнала, что чуть не победила за девяносто секунд. Первая группа платформ стратегической обороны, целя по красному облаку, выпустила семьдесят пять электронных лучей, ударивших по верхним слоям атмосферы. Лучи прошли по оси полуострова, с севера на юг, с пятидесятиметровым смещением фокуса в точках соприкосновения. Военные не хотели проткнуть облако насквозь, им надо было накачать его электроэнергией. Все знали, что электричество - ахиллесова пята одержимых. Лучи, словно огромные метлы, успевали пройтись от берега к берегу за десять секунд.
После десятисекундной паузы над горизонтом появилась вторая группа платформ. И снова семьдесят пять лучей устремились вниз.

***

Аннета Эклунд издала страдальческий вопль и упала на колени. Боль была невероятной. Ее почудилось, что далекая голубая звезда испустила луч, пронзивший ей череп. Луч не просто обжег краденый мозг, от него, казалось, запылали сами мысли. А так как Аннета обменивалась ими с жителями Мортонриджа, то и стала теперь опасным проводником. Мозг ее создал облачный щит, сплотивший одержимых на подсознательном уровне, сейчас же он ее попросту убивал.
В этом крике слышалось отчаяние. Души шарахались друг от друга и старались поглубже уйти в себя. Всхлипнув в последний раз, Анкета в полузабытьи свалилась навзничь. Тело тихонько подрагивало. Девлин и Хой Сон карабкались в грязи где-то рядом; она слышала их вопли, но увидеть уже не могла - мир ухнул в черноту.

***

Одержимые Конфедерации тотчас почувствовали удар. Боль и шок прокатились волной по всему потустороныо. Где бы кто ни находился, что бы ни делал, все в одночасье испытали удар на себе.

Предыдущая страница 13 Следующая страница


Обнаженный бог: Феномен 14

Аль Капоне, заняв нижнюю позицию, занимался любовью с Джеззибеллой. Согнув колени и уткнувшись лицом в ее грудь, он намеревался доставить ей в этот момент особенное удовольствие, как вдруг это случилось. Заливистый смех ее перешел в стон, когда по мозгам Капоне пришелся удар, сравнимый разве с тяжелой хоккейной шайбой, пущенной в ворота умелым игроком. Он завопил, а по телу прошли конвульсии.
Джеззибелла тоже кричала, потому что, дернувшись, он чуть не вывихнул ей плечо.
- Аль! Черт тебя побери! Да ведь больно же, идиот. Сколько раз тебе говорила, что мне этот садомазохизм не нужен.
Аль стонал и мотал головой, стараясь побороть нахлынувшую дурноту. Он был так потрясен, что даже свалился с кровати.
И тут Джеззибелла увидела впервые, как из-под иллюзорной маски выглянуло настоящее лицо Брэда Лавгрова. От Аля он не слишком отличался. Их даже можно было принять за братьев. Гнев ее понемногу остыл, когда она посмотрела на гримасничающего, корчащегося любовника.
- Аль?
- Черт! - задохнулся он. - Что это было?
- Аль, мальчик мой, как ты себя чувствуешь? Что случилось?
- Черт подери! Откуда я знаю? - он оглядывал спальню, предполагая увидеть в ней разрушения, вызванные бомбежкой, а может, группу вломившихся в дверь налетчиков... - Ничего не понимаю.
Невидимая ударная волна едва не оказалась фатальной для Жаклин Кутер. Пристегнутая ремнями к лабораторному столу, она не могла пошевелиться, когда мускулы ее внезапно стянул спазм. Монитор, отслеживавший ее состояние, предупредил исследователей о внезапном приступе. Сознательное противодействие электротоку, который наблюдатели пропускали через ее тело, начало затухать. К счастью, самый сообразительный член команды отключил электричество, иначе ее убило бы током. Антагонизм и отвага вернулись к ней через пять-шесть минут.
Росио Кондра, в миллионе километров от Новой Калифорнии, потерял контроль над искажающим полем: вспыхнув, оно дико задергалось. Большая птица сделала сальто-мортале, выпустив облако темных вспышек. В камере жизнеобеспечения пропала гравитация. Трое взрослых и трое детей ощутили всю прелесть свободного падения. Потом гравитация так же внезапно вернулась, но была она слишком большая, да и подействовала не в том направлении. Ставшая вдруг полом переборка встретила их неласково. И снова гравитации не стало, а запутавшиеся в собственных конечностях пассажиры с громкими воплями летали по салону. Звезды за иллюминатором выписывали немыслимые спирали. Очередной натиск гравитации приклеил бедных путешественников к потолку.
Пресловутый удар обернулся для Декстера первым проколом на Земле. Он только что прибыл на Центральный вокзал, откуда путь его лежал в Париж. Выезжал с Манхэттена. Того исторического здания, разумеется, не было, да и острова-то прежнего в природе не существовало: сначала его забросили, а потом и затопили. Все дело было в сентиментальности жителей Нью-Йорка, и название "Манхэттен" давали уже в третий раз. Теперешний вокзал находился на километровой глубине, в центре купола пять.
Желая избежать ненужных осложнений, он скрыл себя в мире духов. Тогда и заметил, как много призраков слоняется по вокзалу и по подземной части арколога. Сотни мрачных привидений ходили рядом с пассажирами, которые ни о чем таком и не подозревали. Все это были унылые, бесцветные личности, всматривающиеся в лица встречных. Их собственные лица выражали такое отчаяние, словно все они разыскивали давно пропавшего ребенка. На Квинна, шедшего по главному вестибюлю, они смотрели в полном недоумении. Он же их игнорировал: что с них взять, бесполезные создания, не способные ни помочь, ни помешать ему в его крестовом походе. Они для него были полными покойниками.
Удар настиг его, когда он был в двадцати метрах от эскалатора, поднимавшего на платформу пятьдесят два. Дело было не в силе удара: ему приходилось выдерживать куда более сильные удары по милости Беннет. Все дело в неожиданности. Он закричал, когда боль, поразив его мозг, разлилась по телу. Мысли плененного Эдмунда Ригби закорчились в агонии.
Квинн запаниковал, напуганный неизвестностью. До сих пор он считал себя всемогущим. Теперь же его непонятным способом атаковала неизвестная колдовская сила. Души в потусторонье кричали от ужаса. Призраки вопили и складывали молитвенно руки. Он хотел, но не смог использовать энергистическую силу, так как мысли его превратились в хаос.
Бад Джонсон не мог взять в толк, откуда взялся этот тип. Бад спешил к эскалатору, чтобы ехать в Сан-Антонио, и тут, откуда ни возьмись, какой-то человек в мрачном черном одеянии, на четвереньках, у него под ногами. Ему это показалось невероятным. Все, кто вырос на Земле и жил в аркологах, совершенно инстинктивно передвигались в толпе, ни на кого не натыкаясь. И всегда чувствовали, где находятся люди по отношению к ним. Так что никто не мог появиться внезапно.
Тело Бада по инерции двигалось вперед, а ноги запутались, и он полетел через мужчину, приложившись со всего маху к холодному мраморному полу. Раздался отвратительный хруст в запястье, горячая боль разлилась во всей руке. А его нейросеть не сделала ничего. Ничего! У него невольно вырвался стон, на глаза навернулись слезы. Должно быть, эти слезы и вызвали у него странное видение: на него с любопытством смотрели то ли двое, то ли трое людей, бледных и расстроенных, в чрезвычайно странных шляпах. Проморгался - и люди пропали. Взялся за пострадавшее запястье.
- Боже мой! Ну и боль, - никто не проявлял к нему сочувствия.
- Эй, моя нейросеть отказала. Кто-нибудь, вызовите мне врача. Похоже, я сломал запястье.
Человек, о которого он споткнулся, поднимался в этот момент на ноги. Бад заметил, что люди вокруг незнакомца как-то сразу примолкали и старались побыстрее отойти в сторону. Бад поднял глаза, и охота выместить злобу тут же пропала, а готовые сорваться с языка оскорбления, ну, например, "неуклюжий осел", застряли в глотке. Лица в просторном капюшоне было почти не видно, но Бад чуть ли не обрадовался этому. Достаточно было заметить выражение ярости и злорадства.
- Извините, - прошептал он.
Сердце его сжали пальцы, он явственно ощутил их, каждый палец в отдельности, ногти впились в предсердие. Бад беззвучно задохнулся, руки молотили воздух. Заметил, что к нему спешат люди. На этот раз они были по-настоящему взволнованы. "Слишком поздно, - пытался он им сказать, - слишком поздно". Дьявол спокойно развернулся и пропал из вида. А вместе с ним исчез и окружающий мир.
Квинн успел заметить, как из трупа Бада вынырнула душа и юркнула в потусторонье, крики несчастного влились в стонущий хор мириадов. На вокзале началась суматоха, люди толкались, желая получше рассмотреть, что происходит. И только два человека раскрыли рты, заметив, как Квинн прямо на их глазах исчез, вернувшись в царство призраков. Хорошо хоть удержался и не воспользовался белым огнем. Правда, теперь это уже и неважно. Его заметили... ну ладно бы люди с заглючившей ни с того ни с сего наносетью. Происшествие зафиксировали привокзальные сенсорные датчики.
Центральное правительство узнало: он на Земле.

***

Сидя в лодке впритирку к другим сержантам, Сайнон не видел, как высаживаются на берег его товарищи, впрочем, сродственная связь делала это необязательным. Мозги всех эденистов - и тех, что прибыли на Омбей, и тех, что на высокой орбите кружили сейчас над планетой - объединялись в единую сеть, так что информированности сержанта мог позавидовать сам генерал Хилтч. Сайнон точно знал, где в любой данный момент находится и он сам, и его товарищи. Общая ситуация в армии была ему также доступна. Приблизившись к планете, флотилия черноястребов обнаружила под собой красное облако. Пусковые установки платформ стратегической обороны продолжали обстрел, и с поверхности облака, словно гигантские змеи, выскакивали молнии. В центре полуострова, над горным хребтом, зарево бледнело, затягивалось ползучей чернотой.
И все же Сайнон, как и другие сержанты, вытягивал шею, стараясь рассмотреть, что там, впереди. За прошедшую ночь красный заслон становился все плотнее. С побережья облако шагнуло в море, плотное и решительное, растянулось над водой на расстояние, равное десяти километрам. Казалось, они приблизились к осязаемому концу света.
С нижней части облака, пританцовывая, спрыгивали на воду искры. Раздавалось шипение, и над волнами вздымались струйки пара. Сливаясь, молнии становились все гуще, превращались в ослепительные реки и поднимались вверх, повторяя крутые изгибы облака. Потом красное зарево стало таять, не прошло и пяти секунд, как оно окончательно погасло. Такое неожиданное исчезновение удивило не только Сайнона. Не слишком ли неожиданно пришла победа? Ведь все они готовились к эпохальной битве.
- Знаешь, а туча и на самом деле очень большая, - удивился Сайнон. Ослепительные вспышки уже не прекращались, освещая темную массу облаков.
- И ты это заметил, - призадумался Чома.
- Да. Похоже, это проблема. Под красным облаком тучи не было заметно. И мы пренебрегли ее физическими свойствами. Рассматривали ее как психологический барьер.
- Психологический он или нет, а при такой электрической активности двигаться дальше мы не можем.
Не один Чома пришел к такому заключению. Они почувствовали, что лодка замедлила скорость: капитан отключил двигатели. Эту меру предосторожности тут же повторила вся армада.

***

- Ваши рекомендации? - спросил Ральф.
- Прекратить обстрел с платформ, - сказала Экейша. - Лодки бросили якорь. Через эту грозу им не пройти.
- Диана?
- И я так думаю. Если красный свет - показатель силы одержимых, то, выходит, мы разбили их наголову.
- Очень большое "если", - буркнул адмирал Фарквар.
- Выбора, однако, у нас нет, - возразила пожилая советница. - Лодки дальше двигаться не могут, по этой же причине вынужден остановиться и наземный транспорт. Придется ждать, пока энергия не разрядится естественным путем. Вот если опять объявится красное облако, возобновим электроннолучевую атаку, пока туча не развалится.
- Хорошо, - сказал Ральф. - Экейша, пусть сержанты подберутся как можно ближе к туче, и как только гроза закончится, пусть приступают.
- Да, генерал.
- Диана, сколько времени нужно для разрядки электричества?
- Ничего себе вопрос! Нам же неизвестна толщина тучи.
- Отвечай.
- Боюсь, ничего вам не отвечу. Много непредвиденного может случиться.
- Ну ладно. Экейша, а могут ли молнии воздействовать на ракеты?
- Нет, туча висит слишком низко, а они летят слишком быстро. Даже если в одну из них и ударит молния, траектория изменится не более чем на два метра от цели.

***

Флотилию космоястребов отделяли от поверхности Омбея каких-нибудь полторы тысячи километров. Сенсорные датчики зафиксировали процесс перехода красного пятна в кипящую массу бело-голубых столбов. Последовал вопрос.
- Продолжаем, - заверила их Экейша.
Все триста космоястребов достигли вершины траектории и, приостановив на мгновение сокрушительное ускорение в 8 g, выпустили по пять тысяч кинетических ракет. Затем, наполнив клетки энергией, сменили направление искажающего поля на противоположное, и все с тем же ускорением 8 g понеслись прочь от планеты: гравитационное поле Омбея представляло для них большую опасность.
Далеко внизу исчезла тонкая филигрань молний под раскалившимися добела верхними слоями атмосферы. Полтора миллиона кинетических ракет вызвали фотонную ударную волну. Она с такой скоростью ударила по верхушке тучи, продырявив вспененную серую массу, что почти не вызвала ответной реакции. Экейша оказалась совершенно права, утверждая, что туча, при всей своей устрашающей массе, запоздает и не успеет отклонить ракеты от запрограммированной цели.
Человеческий мозг не смог бы произвести такие расчеты, за него это сделал AI в Пасто. Ракеты ложились по три штуки одновременно, с точностью попадания девяносто семь процентов. Главная цель нападавших - коммуникационная сеть Мортонриджа.
Согласно правилам, современные коммуникационные городские сети были надежно защищены от уничтожения. Миллионы кабелей с релейной защитой, не подверженные никаким катаклизмам, связывали сотни тысяч независимых узлов Омбея. И не имело значения, сколько узлов на данный момент не работает, ведь на этот случай всегда можно было воспользоваться альтернативными путями передачи информации. Короче: скорее можно уничтожить планету, нежели остановить информационный обмен.
А вот на Мортонридже коммуникации были автономны, отделены от остальной части планеты. Местоположение каждого узла знали вплоть до полуметра. К сожалению, девяносто процентов их находилось в городской зоне. Если бы кинетические ракеты начали падать на улицы, количество жертв дошло бы до катастрофических размеров. Поэтому обстреливать приходилось открытые пространства. Кабелепроводы не всегда прокладывали под шоссейными дорогами: механоиды зарывали кабели в тоннели, проходившие через леса, и под руслами рек. Непосвященный человек ни за что не догадался бы об их существовании.
Были востребованы полузабытые файлы, и AI дотошно проанализировал маршруты всех кабельных трасс. Определяя координаты нанесения точечных ударов, придерживались обязательного условия: дома должны отстоять от места удара на расстояние не меньше чем семьсот пятьдесят метров. Зная о способности одержимых защищать себя на физическом уровне, решили, что это разумная дистанция.

***

Стефани Эш, дрожа, лежала на полу даже после того, как мозг ее отключился от связи с другими душами. Такая потеря терзала ее куда больше, чем боль, вызванная электроннолучевой атакой. Казалось бы, куда проще? Единение... ведь оно давало надежду. Она знала: пока люди поддерживают друг друга, что бы там ни случилось, они остаются людьми. Теперь даже это слабое утешение было у них отнято.
- Стефани? - позвал ее Мойо. Он тихонько потряс ее за плечо. - Стефани, как ты себя чувствуешь?
Страх и забота, явственно прозвучавшие в его голосе, вызвали у нее чувство вины.
- О Господи, нет, - открыла глаза. В комнате было темно, лишь слабый голубоватый огонек исходил из его большого пальца. За окном чернота накрыла весь мир.
- Что они сделали? - сейчас она не ощущала психологического давления со стороны противника. Сознание ее не уходило дальше долины.
- Не знаю. Во всяком случае, ничего хорошего, - он помог ей подняться на ноги.
- А как другие? - она пустила их в свое сознание. В их умах тлели угольки беспокойства и боли.
- Думаю, и у них не лучше нашего, - яркая вспышка за окном заставила его замолчать. Оба повернулись в ту сторону. Огромные молнии простреливали тучу.
Стефани невольно вздрогнула. То, что до сих пор с успехом защищало их от открытого неба, сейчас угрожающе нависло над самыми их головами.
- Больше мы ею не управляем, - сказал Мойо. - Потеряли контроль.
- Что теперь с ней будет?
- Думаю, пойдет дождь, - он бросил на нее обеспокоенный взгляд. - Ты посмотри только, какая туча. Видно, перестарались. Прятались под ней, словно дети под одеяло.
- Может, животных в хлев загнать?
- Может, нам самим надо, к черту, уносить отсюда ноги? Сейчас сюда явятся войска княгини.
Она грустно улыбнулась.
- Нам ведь некуда идти. Ты и сам знаешь.
Когда они позвали на помощь Кохрейна, Рену и Квигли, чтобы загнать под навес цыплят и ягнят, бегавших обычно на воле, частота ударов молнии дошла до предела. Пролились первые огромные дождевые капли.
Мойо вытянул руку ладонью вверх. Как будто ему требовалось подтверждение.
- Ну я же говорил.
Стефани превратила свой кардиган в плащ, хотя надежды на то, чтобы остаться сухой, у нее не было. Таких огромных капель видеть ей не доводилось. Цыплята бежали в открытые ворота, ягнят поглотила ночная тьма. Она хотела предложить всем не беспокоиться: все равно их сейчас не поймать, лучше дождаться наступления утра.
Кохрейн поднял глаза к небу. Тучи вдруг стали похожи на полупрозрачный шелк, через который устремился свет.
- Вау! Это кто же там включил солнце?
Низ тучи взорвался на раскаленные добела осколки. Стефани даже глаза прикрыла рукой: так были они ярки.
- Конец света, ребята! - радостно воскликнул Кохрейн.
За пять секунд на землю обрушились полтора миллиона ракет. Целью их был узел связи, находившийся в четырех километрах от фермы. Произошел выброс тепла. Оранжевая вспышка осветила долину, высоко взметнулась земля, полетели обломки.
- Вот это да! - прохрипел Кохрейн. - Да этот мистер Хилтч и вправду нас не любит.
- А что это было? - спросила Стефани. Невероятно, что до сих пор они оставались в своих телах. Как получилось, что такой удар не вышиб их наружу?
- Должно быть, бомбят с орбиты, - предположил Мойо. - А целились, наверное, в войска Эклунд, - сказал он это неуверенно.
- Целились? Да ведь они ударили по всей территории.
- Почему же мы остались невредимы? - спросила Рена. Мойо лишь пожал плечами. И тут раздался оглушительный рев, поглотивший все слова.
Стефани заткнула уши и снова посмотрела наверх. Туча корчилась, а подбрюшье ее просто кипело. Призрачные волны красного воздуха змеились между плотными слоями тучи, сталкивались друг с другом, но не сливались, словно жидкости с разной плотностью. Стефани нахмурилась, когда свет померк. Из облака пополз плотный голубовато-серый туман, поглотивший молнии. Расширяясь, он быстро темнел.
- Домой, - сказала она тихо, когда в долине отзвучало эхо взрыва. Все повернулись к ней. Снова закапали огромные дождевые капли. Поднявшийся ветер трепал одежду. - Идите домой. Дождь начинается.
Они в испуге посмотрели на спускавшийся туман. К ним, кажется, пришло понимание.

***

- Ничего! - в ярости закричала Аннета, обращаясь к процессорному блоку. Примитивная схема на дисплее свидетельствовала, что он функционирует, но на запрос ее никто не откликался. - Мы отрезаны.
Хой Сон уставился на свой дисплей.
- Связь уничтожена, насколько я понимаю, - сказал он.
- Не глупи, разве можно уничтожить всю сеть? - возмутилась Аннета. И все же ее точило сомнение. - Это невозможно.
- Думаю, цель бомбардировки в этом и заключалась, - невозмутимо заметил Хой Сои. - К тому же и красиво все было. Они не стали бы тратить столько усилий без причины.
- К черту, как же мне теперь организовать сопротивление?
- У каждого есть задание, поэтому и выбора нет, воевать или нет. Все это означает, что ты больше не властна над одержимыми.
Даже его благодушие увяло: таким взглядом она его наградила.
- Вот как? - в голосе ее прозвучали опасные нотки.
Наружный свет начал угасать. Аннета подошла к большому окну. Командный пункт располагался в ретро-ресторане "Черный бык", находившемся на главной улице Колд Овертон. Из окон его открывалась неплохая панорама. На вымощенной каменной плиткой торговой площади стояли пятьдесят автомобилей в ожидании солдат, укрывшихся в соседних магазинах и кафе. Милн со своими инженерами расхаживал возле машин, оглядывал, все ли в порядке. Вроде бы повреждений не было, хотя несколько снарядов упали рядом с селом.
- Хой, - сказала она, - возьми два отряда и проверь дороги. Мне нужно знать, как быстро мы сможем убраться отсюда.
- Как хочешь, - он кивнул и пошел к дверям.
- В Кеттоне находится большая группа, - пробормотала она себе под нос. - И всего-то в десяти километрах отсюда, к западу. Надо нам с ними соединиться. Возможно, и штатских привлечем. А потом двинемся к другой группе.
- Можно направить посыльных, - предложил Девлин. - В наше время мы так и делали. Тогда ведь со связью было плохо.
Почти стемнело. Аннета увидела, что Милн с инженерами пустились бежать. Страха в их умах она не почуяла, они просто спешили. Дождь заколотил по окну. Через несколько секунд вся улица была мокрешенька. Быстро заполнялись сточные канавы, из водостоков, пенясь, бежала вода.
- Ничего подобного мне видеть не приходилось, - воскликнул Хой Сон, стараясь перекричать шум. Он стоял в раскрытых дверях. На плечах материализовался дождевик. Барабанная дробь огромных капель не уступала шуму грома. - А ведь в свое время на Тихом океане на штормы насмотрелся, можешь мне поверить.
Образовавшаяся возле его ног грязная речка потекла под столы. Аннете больше уже ничего не было видно. Дождевая вода, обрушиваясь на стекла, вскипала пеной, подобной океанской в штормовую погоду. А позади - сплошная чернота.
Девлин встал позади нее, желая хоть что-то увидеть.
- В такую погоду на улице делать нечего.
- Да, - неохотно согласилась Аннета. - Лучше переждать.
- И все же сколько ждать? - пробормотал Девлин. - Когда мы создавали это облако, об этом и не подумали.
- Не беспокойся, - утешил его Хой Сон. - Никто сейчас сражаться не будет. Для них это так же плохо, как и для нас. Мы-то хоть в помещении.

***

Ослепительная корона, следствие кинетического удара, осветила небо с нависшей над полуостровом темной тучей, и лодка тотчас двинулась вперед.
- Она расширяется, - объявила Экейша. - Прошу подтвердить.
Бледная омбейская луна освещала поверхность тучи с шевелившимися в ней обширными циклоническими спиралями. В движении этом было что-то величественное. Пробудились первобытные силы. По краям тучи образовались гигантские торнадо, закрутились и махнули через море.
- Эта чертова штуковина разваливается, - сказал Чома.
Сержантов охватил ужас, и не только тех, что были в одной с Сайноном лодке. Он смотрел поверх ограждения носовой части на движущиеся горы воды. Откуда ни возьмись, поднялся ветер и задул прямо в лицо.
- Назад нам не повернуть, - сказал Чома. - Унесет в открытое море. Лучше тянуть к берегу.
Сайнон для самоуспокоения похлопал рукой по спасательному жилету. Туча, раздуваясь и поглощая свет, шла, как ему казалось, прямо на них.
Двигаться вперед - это решение штаба генерала Хилтча было одобрено всеми эденистами. Все лодки армады включили двигатели на полную мощность и двинулись наперерез шторму.
Дождем это назвать было невозможно. На них обрушивался потоп. Казалось, все они стояли под огромным водопадом. И тучи над головой, и волны под днищем лодки не уступали друг другу в буйстве. Они словно хотели проложить мост над разделявшей их пропастью. Лодки безжалостно мотало. Чтобы удержаться, Сайнон хватался за борт, дававший сумасшедший крен. Джипы натягивали тросы, крепившие их к центру днища, и все же их мотало, ведь проектировщикам и в страшном сне не мог присниться такой шторм. Выли насосы, откачивавшие воду, но им не дано было справиться с разбушевавшейся стихией. Ноги Сайнона постепенно все глубже погружались в холодную воду. Он боялся, что его смоет за борт. Беспокоился он и о своем только-только собранном теле: оно вполне могло разойтись по швам, такие усилия он прикладывал, чтобы удержаться в лодке. А вдруг джип слетит с троса и раздавит его? Или лодка потонет, не дойдя до берега?
Легче ему не становилось, несмотря на то, что беспокойство воспринимали эденисты и делили на всех поровну. Казалось, сам воздух был пропитан тревогой. Находившиеся в безопасности эденисты (как, впрочем, и космоястребы со своими экипажами) изо всех сил старались вселить в товарищей уверенность. И все же все чувствовали поступь смерти. Лодки разбивались, переворачивались, сержанты падали в море и тонули в чудовищных волнах. Черноястребы поглощали мысли умиравших сержантов.

***

Ральф, наблюдая с ужасом разворачивавшийся перед глазами ночной кошмар, подключил программу, подавлявшую тошноту. В мозгу вспыхивали выстроенные в аккуратные колонки криптограммы. Они бесстрастно рассказывали о продвижении лодок, часть их унесло штормовым ветром в океан. Ральф делал все, что мог. Приказал наземным силам, стоявшим вдоль линии огня, окапываться, накладывать медицинские нанопакеты раненым. Воздушная флотилия ждала благоприятного для вылета момента.
А вот когда этот момент настанет - ни Диана Тернан, ни AI сказать ему не могли. Не было никакого способа узнать, каков вес воды, накопившейся в туче. Радары платформ стратегической обороны оказались сильно повреждены электрическими разрядами и не могли определить глубину и плотность облаков. Им оставалось только ждать.
- Откуда нам было знать? - оправдывалась Янне Палмер. - С одержимыми тебя ждет полная неизвестность.
- Обязаны были предугадать, - горько отозвался Ральф. - Хотя бы предусмотреть это.
- Самое большее, что мы знали, - это то, что толщина облака составляет двести метров, - сказала Диана. - Во всяком случае, так было на Лалонде и всех других планетах, которые они захватили. Но это чертово облако, должно быть, несколько километров в толщину. Вероятно, они высосали из воздуха всю воду, до грамма. Может, даже не обошлось без осмотического процесса, накачали туда и морскую воду.
- Черт бы побрал этих ублюдков, - сплюнул Ральф.
- Они нас попросту боятся, - спокойно сказала Экейша. - И построили толстенную, высоченную стену, чтобы мы через нее не перелезли. Человеческая натура.
Ральф не в силах был отвечать эденистке. В беде этой были повинны люди Экейши. И он сам, ведь это был его план, его приказы. Все, что он скажет, будет не к месту.
Дождь тем временем добрался до Передового форта и делал все, чтобы смыть их постройки в местную реку.
Первые же струи принялись вымывать почву из-под якорей их базы. Персонал штабной комнаты нервно переглядывался, когда ветры, словно злобные джинны, заколотили в их стены. Лодки, через пятьдесят минут после атаки, стали приставать к берегу.
- Они прорываются, - сказала Экейша. Первые проблески надежды засветились в душах эденистов, когда сержанты почувствовали под ногами хруст песка. А значит, успех был возможен, они почувствовали некоторое облегчение. - Ничего, все будет в порядке. Мы добьемся своего.
- Ладно, - прохрипел Ральф. В центре горестных мыслей отливал темным блеском значок - 3129. Количество погибших. А ведь они еще только приступили.

***

Огромная волна, точно скорлупку, швырнула лодку к берегу. Сайнон оторвался от опоры и упал навзничь, молотя руками. Вода замедлила его движения. Он оказался в одной куче с сержантами. Все старались высвободиться. Те трое, что свалились на дно лодки, совершенно ушли под воду. Родственная связь оказалась весьма кстати. Сержанты скоординировали свои движения и распутались. Это напомнило разгадывание старинной головоломки.
Не успели они освободиться, как другая волна ударила лодку в борт. В этот раз удар был не таким мощным. Лодку просто выбросило на берег.
- Сухая земля! - восторженно закричал Чома.
- Ну... по крайней мере, земля, - осторожно признал Сайнон, встав у борта. Дождь здесь был еще сильнее, чем на море. Видимость не превышала пятнадцати метров, и то только потому, что на лодке включено было мощное освещение.
- Иногда мне кажется, что ты смотришь на все с пессимистической точки зрения.
Сайнон улыбнулся приятелю. Он был занят поиском предметов, выпавших из вещмешка во время последнего инцидента.
Отряд стал анализировать свое положение. Пятеро из них были ранены столь серьезно, что их тут же списали.
Несколько других получили более легкие повреждения, и медицинские пакеты могли привести их в норму. (Удивительно, но медицинская нанотехника работала весьма неплохо.) К берегу они пристали на три километра южнее Биллсдона, предписанного им места назначения. Автомобиль во время перевозки искупался так сильно, что ему требовался полный ремонт.
Хорошо, что с аппарелью все в порядке: ее спустили, и на берег выкатились три джипа. Большая часть вооружения не пострадала. К берегу удалось подойти и другим лодкам, хотя все их разделяло значительное расстояние. Быстро посовещавшись через связного со штабом, решили двигаться к Биллсдону и там перегруппироваться. В соответствии с первоначальным планом, тыловики и интендантские части должны были воспользоваться городской гаванью. Правда, все это было еще ненадежно.
Когда спустили аппарель, настало, с технической точки зрения, время рассвета. Сгорбившись у правого борта в тщетной надежде на укрытие, Сайнон никакой разницы в освещении не уловил. И о том, что джипы выползли на берег, узнал с помощью родственной связи, через глаза водителей.
- Похоже, мы на месте, - сказал Чома.
Они поднялись и еще раз проверили вещмешки. Яркие лучи фар осветили десять метров серой воды. Начинался медленный отлив. Ноги проваливались в мокрую гальку. Им пришлось дважды толкать джип, так как широкие ободья колес зарывались в колею по самую ось.
Без блоков-проводников отряду не обойтись. Сержанты смотрели на снимки бухты и узкой тропинки, ведущей от нее к лесу. Сделаны они были спутниками еще до нашествия одержимых. Процессор определил их положение на местности, а верно или нет, проверить не представлялось возможным. Сенсоры не могли справиться с тучей и сообщить им точные данные. Лишь бы на земле одержимых не заглючили биотехнические процессоры.
Галька кончилась, и они очутились в липкой грязи. Вялые волны желтой слякоти наплывали на побережье, увлекая за собой вырванную траву и мелкий кустарник.
- Замечательно, - сказал Сайнон, пробираясь через месиво. - С такой скоростью мы придем туда через неделю, - он чувствовал, что и все другие отряды испытывают аналогичные трудности.
- Нужно подняться повыше, - предложил Чома. На его блоке появился маршрут. - Там легче идти.
Отряд согласился и слегка изменил направление.
- Что говорят, когда пройдет дождь? Не знаешь? - спросил Сайнон связного.
- Нет.

***

Дождь подтачивал душевный настрой с той же скоростью, с какой точил почву долины. Вот и три часа прошли, а конца ему не видно.
Под вспышками молнии увидели, что сделал он с их прекрасной долиной. Вода превращала безупречные террасы в высокие водопады. И с каждой минутой становилась все грязнее. Это были уже потоки блестящей грязи, ведь дождь вымывал плодородную ухоженную почву. Злаки вперемешку с фруктовыми деревьями лавиной неслись по склонам и ухали в озеро, не оставляя следов на поверхности. Лужайка за фермерским домом медленно пропитывалась влагой, и вот вода подошла к резным металлическим воротам.
В этот момент, подхватив сумки, они усаживались в "Кармического крестоносца". Ветер срывал черепицу с крыши, а дождь подобрался к оштукатуренному потолку.
- Запомните, в долину ведет только одна дорога, - сказал Макфи, когда первый ручей, журча, прибежал по ступеням в гостиную. - И проходит она над рекой. Если не выберемся отсюда, река сама сюда придет, и очень скоро.
Никто и не спорил. Они зашлепали по мокрому полу и поднялись наверх упаковать вещи. Макфи и Кохрейн выгнали из сарая автобус. Управлял им Мойо. Скорость он держал чуть выше пешеходной. Дорога становилась все менее проходимой, на нее изливались с деревьев потоки воды. Вокруг стволов вздувалась грязная пена, спутанный кустарник выворачивало с корнем. Напрягшись, Мойо постарался увеличить ширину шин, повысив тем самым силу тяги машины на болотистой почве. Одному было не справиться, и он попросил Франклина и Макфи мысленно помочь ему.
За двадцать метров от них свалилось на дорогу вывернутое из земли дерево. Мойо нажал на тормоза, но автобус неудержимо скользил вперед. Крестоносца не остановила и энергистическая сила. Мойо не ко времени пожалел об отсутствии у него всемогущества. Успел лишь крикнуть: "Держитесь!" - и буфер автобуса с маху ударился в ствол. Ветровое окно побелело, и, выпятившись внутрь салона, разлетелось на множество крошечных осколков. Сучья и острые ветки влетели в проем. Мойо хотел было согнуться, но привязной ремень крепко держал его. Инстинкт взял верх: громадный шар белого огня охватил ветки. Мойо закричал. Брови его задымились, а волосы превратились в кучку золы. Кожа на лице стала мертвой.
"Кармический крестоносец" остановился; салон наполнился паром. Стефани отцепилась от спинки переднего сиденья, оставив в материале глубокие вмятины, следы пальцев. Пол в автобусе сильно накренился, дождь проник внутрь, к ним стала подступать вода. Стефани не поняла, что произошло, даже сверхъестественные способности отказались ей подчиниться. Может быть, дождь действовал на нее подобно сильному статическому полю?
Потом, хлюпая, вода зарезвилась в проходе между креслами. Грязная пена облизала туфли. Стефани опять обратилась к энергистической силе, пожелав уничтожить пену и разглядеть хоть что-нибудь в темном салоне.
- Мои глаза! - это был шепот, но услышали его все. Услышали и посмотрели в сторону кабины.
- О Боже, глаза. Глаза. Помогите мне. Мои глаза!
Стефани, цепляясь за верхние поручни и подтягиваясь на руках, продвигалась вперед. Мойо все так же сидел в кресле водителя. Тело его было напряжено. В сантиметре от его лица, словно диковинная скульптурная композиция, торчала обугленная ветка. Дрожащие руки его тянулись к щекам, но не смели дотронуться до них: слишком велик был страх перед тем, что мог он там обнаружить.
- Все нормально, - автоматически сказала она. Мозг же вел себя как предатель: страх и оторопь прогнать не удавалось. На лице у Мойо кожа отвалилась от костей, а вместе с ней - большая часть носа и век. Из ран, среди ошметков кожи, сочилась кровь. В глазных впадинах плавала желтая, как при сепсисе, жидкость, похожая на слезы.
- Я не вижу! - кричал он. - Почему я не вижу?
Она взяла его за руки.
- Тихо. Успокойся, милый. Все будет хорошо. Ты просто обжегся, вот и все.
- Я не вижу!
- Это не так. У тебя же есть шестое чувство. Вот им ты и будешь пользоваться, пока глаза не заживут. Ты же знаешь, что я рядом, да?
- Да. Не уходи.
Она обняла его.
- Я никуда от тебя не уйду, - он сильно дрожал. Холодный пот покалывал неповрежденную кожу.
- У него шок, - заявила Тина. Остальные собрались вокруг, насколько это позволял узкий проход. Все они сочувствовали пострадавшему Мойо.
- С ним все в порядке, - настаивала Стефани непререкаемым тоном.
- Шок при обширных ожогах в порядке вещей.
Стефани сердито на нее посмотрела.
- Эй, старуха, дай-ка ему хлебнуть, - сказал Кохрейн. Он протянул открытую фляжку. Из горлышка поднимался приторно-сладковатый пар.
- Только не сейчас, - прошипела Стефани.
- Вот именно сейчас, дорогая, - возразила Тина. - В кои-то веки наш орангутанг оказался прав. Это мягкое успокаивающее, и сейчас он в нем нуждается, - Стефани подозрительно нахмурилась, заслышав непривычные властные нотки в голосе Тины.
- В свое время я была медсестрой, - добавила Тина и презрительно-величавым жестом поправила черную шаль.
Стефани взяла фляжку и осторожно поднесла ее к губам Мойо. Он вдохнул и тихонько закашлялся.
Автобус громко застонал и подал назад метра на два. Все схватились за стойки, чтобы не упасть. Макфи наклонился и заглянул в разбитое ветровое стекло.
- В нем мы уже никуда не уедем, - сказал он. - Надо сматываться, пока нас не смыло.
- Мы не можем его беспокоить, - возразила Стефани. - Надо подождать.
- Река почти достигла уровня дороги, а до выхода из долины надо одолеть как минимум полтора километра.
- Уровень дороги? Этого не может быть. Ведь мы на двадцать метров выше дна долины.
Фары "Кармического крестоносца" не работали, поэтому она направила узкую полоску белого огня на дорогу. Земля, казалось, превратилась в воду. Ее вообще не было видно. Склоны и впадины погрузились на несколько сантиметров в желто-коричневую воду. По более плоской части ландшафта (там, по всей видимости, и проходила дорога), проплывали обломки веток, части стволов и слипшиеся в зеленую массу листья. Ничто не стояло на месте, все двигалось, и в нескончаемом этом движении было что-то зловещее. Пока смотрела, со склона сорвалось еще одно дерево и, сохраняя вертикальное положение, пролетело мимо автобуса, пока не достигло реки. Стефани не хотелось думать, сколько еще деревьев готовы были упасть к их ногам.
- Ты прав, - сказала она. - Придется идти.
Кохрейн взял фляжку.
- Ну как, получше? - Мойо только дернулся. - Эй, не о чем горевать. Ты нарастишь все заново. Чего проще?
Мойо истерически расхохотался.
- И что же, вообразить, что я вижу? Да, да, конечно. Чего уж проще? - он заплакал, осторожно притрагиваясь к обезображенному лицу. - Я виноват. Я так виноват.
- Ты же остановил автобус, - сказала Стефани. - Спас всех нас. В чем ты можешь быть перед нами виноват?
- Не перед вами! - застонал он. - Перед ним! Я у него прошу прощения. Ведь это не мое тело, а его. Посмотрите, что я с ним сделал. При чем здесь вы? О Господи! Зачем все это случилось? Лучше бы мы все погибли.
- Дай мне аптечку, - сказала Тина Рене. - Быстрей!
Стефани снова обняла Мойо за плечо, надеясь принести ему облегчение своей энергистической силой. Макфи и Франклин пытались открыть заклинившую дверь. Взглянув друг на друга, они взялись за руки и закрыли глаза. Огромная секция корпуса, вылетев наружу, превратилась в сущий хлам. Дождь рванулся в салон мокрым ружейным залпом. Рена с трудом пробралась к кабине с аптечкой, открыла застежки.
- Не годится, - протянула Тина. Вынув упаковку, скорчила недовольную гримасу. Из руки ее свешивалась длинная зеленая полоска.
- Давай, посмотри хорошенько. Может, найдешь что-нибудь полезное, - торопила ее Стефани.
Тина перерыла содержимое аптечки. Там были диагностические блоки, воспользоваться которыми они не могли. Лекарства и дозировка этих лекарств назначались согласно программам. Покачала головой:
- Ничего.
- Черт бы все побрал.
Автобус застонал и дернулся.
- Все, времени больше нет, - сказал Макфи. - Выходим.
Кохрейн вылез из отверстия на дорогу рядом с поваленным деревом. Держаться на ногах было трудно. Вода доходила до середины голени. За ним последовала Рена. Стефани взяла удерживавший Мойо ремень безопасности, и он распался в ее руках. Затем вместе с Франклином они подняли раненого и просунули в отверстие. Тина вылезла и, словно христианская мученица, застонала, пытаясь удержаться на ногах.
- Эй ты, умственно отсталая, брось свои каблуки, - закричал на нее Макфи.
Она раздраженно посмотрела на него, тем не менее ее алые лодочки исчезли и превратились в обыкновенные туфли на низкой подошве.
- Деревенщина! Девушка в любой момент должна выглядеть на все сто.
- Тебя же не в кино снимают, глупая корова. Все по-настоящему.
Не удостоив его взглядом, Тина бросилась помогать Стефани.
- Давай хотя бы забинтуем ему лицо, - предложила она. - Нужен бинт.
Стефани оторвала кусок от подола своего промокшего кардигана. Когда она подала его Тине, он превратился в сухой и чистый белый бинт.
- Думаю, сойдет, - с некоторым сомнением сказала Тина и стала перевязывать глаза Мойо, прикрывая и остатки носа. - А теперь представь себе, что лицо у тебя снова в полном порядке. И тогда все вернется, дорогой, вот увидишь.
Стефани ничего не сказала, она не сомневалась, что Мойо излечит ожоги на щеках и лбу, но чтобы вернуть глазные яблоки...
Франклин приземлился с шумным плеском. Из автобуса он вышел последним. Спасать багаж никто не пытался. Багажник находился в задней части автобуса, а перелезть через дерево было не по силам даже с их энергистическими способностями. А если взорвать ствол, автобус свалится в реку.

Предыдущая страница 14 Следующая страница


15 Питер Гамильтон

Две минуты ушли на сборы. Прежде всего, защитились от дождя. Совместными усилиями вообразили прозрачную полусферу, и огромный стеклянный зонт поплыл над ними. Затем высушили промокшую одежду. С текущей по дороге водой им было не справиться, поэтому они подарили себе сапоги по колено.
Защитившись таким образом, отправились в путь, поочередно сменяя друг друга, чтобы поддержать дрожавшего Мойо. Яркий шар молнии, прочертив воздух чуть в стороне от них, зашипел под каплями дождя. Молния эта осветила им дорогу и предупредила о готовом упасть дереве. Сейчас им хотелось одного - выйти как можно быстрее из долины, пока река не затопила дорогу. Шум ветра и дождя не дал им узнать, что на "Кармического крестоносца" свалилось еще одно дерево и сшибло его в ревущую реку.

***

Жизнерадостный городок Биллсдон уютно устроился на восточном побережье Мортонриджа, с подветренной стороны мыса. Защищенная от сокрушительных океанских волн естественная гавань. Местные архитекторы воспользовались этим преимуществом и построили длинную набережную, повторявшую очертания мыса, предусмотрели и отличный пляж. В глубокой прибрежной акватории траулеры не уходили домой без богатого улова рыбы и ракообразных. Даже местные морские водоросли пользовались большим спросом в ресторанах полуострова.
Были здесь и яхт-клубы, и соревнования по спортивному рыболовству регулярно проводили, и суда увеселительные в море ходили. Судостроительные компании развернулись вовсю, открылись богатые коммерческие возможности; многоэтажные дома, магазины, отели, развлекательные комплексы росли, как грибы. Виллы среди цветущих деревьев соседствовали с полями для гольфа.
Биллсдон стал прекрасным и экономически успешным городом, идеалом королевства, воплощением мечты для каждого горожанина. Отряд Сайнона дошел до его окраины примерно в полдень. Сквозь тучи едва пробивался свет. Видимость увеличилась до нескольких сотен ярдов.
"Да пусть бы и вообще было темно", - подумал Сайнон. Они находились недалеко от моря. Укрытием послужила рощица поваленных деревьев. Ни одно из крепких деревьев-аборигенов не устояло. Крепкие веероподобные ветви устлали землю. Ветер смыл грязь с упавших стволов, придал им шелковистый блеск. Чома, прислонившись к толстому стволу на краю рощи, медленно размахивал над головой сенсорным блоком. Отряд подсоединился к биотехническому процессору, разглядывая удаленные от них здания.
Деньги, вложенные в инфраструктуру Биллсдона, не спасли его от дождя. Террасы и рощи растаяли и скатились вниз. Волны грязи заскользили по ухоженным улицам и за несколько минут забили сточные канавы. Вода бежала по дорогам и тротуарам, трава и асфальт превращались в однородную массу и перемахивали через парапет набережной. Лодок в гавани не было: все суда ушли, успев эвакуировать население, до того как Эклунд вторглась на полуостров. Так что акватория оказалась свободна для лодок Освобождения: они могли доставить сюда оккупационные войска и необходимое оборудование.
- Похоже, никого, - сказал Чома.
- Движения не видно, - согласился Сайнон, - но инфракрасные лучи при таком дожде бесполезны. Вполне возможно, их тут тысячи, сидят где-нибудь, удобно устроившись, и поджидают нас.
- Зато вода помешает им использовать против нас белый огонь.
- Может, и так, но в их арсенале, мне кажется, найдется немало и других способов.
- Хорошо, что ты так думаешь. Паранойя делает тебя бдительным.
- Спасибо.
- Так что ты хочешь делать сейчас?
- Все очень просто. Пойдем и проверим каждый дом по очереди.
- Ладно. И я так думал.
Они обсудили свой план с другими отрядами, окружившими город. Распределили зоны, скоординировали тактику, установили блокады на главных дорогах. Предупредили Гайану, что идут на разведку, и там подготовили низкоорбитальные платформы стратегической обороны: они должны были обеспечить поддержку в экстремальной ситуации.
На окраине города стояли скромные дома с видом на гавань. Принадлежали они семьям рыбаков. Большие сады смыло дождем. Длинные языки блестящей грязи тянулись по склонам. Из-под них бежали ручейки, прокладывая себе русло в песчаной почве. Укрытия между рощей и первым домом более не существовало, поэтому отряд двинулся вперед, выдерживая большие промежутки между сержантами. Если белый огонь ударит по ним, то за один раз не сможет поразить более одного бойца. Они, во всяком случае, на это надеялись.
Сайнон, с автоматом наготове, шел в цепи третьим. Низко пригнулся, чтобы врагу труднее было прицелиться. Как все-таки хорошо, что тело его снабжено экзоскелетом: дождь не досаждал ему, как обычному человеку с обыкновенной кожей. На сержантов хотели вначале надеть бронежилеты, однако впоследствии от идеи этой отказались: все равно от белого огня не спасешься. Единственное, что изменили, - обувь. Для большей устойчивости подошвы изготовили на манер гусеничного хода.
Но и на таких подошвах устоять было непросто. Первый дом - в десяти метрах от него. Белая коробка с широкими окнами, с другой его стороны, на втором этаже, - большой балкон. Вода, переполнив сточные канавы, разжижала густую грязь, собравшуюся у стен. Сайнон поводил дулом автомата, готовясь выпустить очередь при малейшем движении внутри помещения. Ветер швырял в лицо струи дождя. И был он таким холодным, что даже его тело это чувствовало. На боеготовности, однако, это не отражалось, во всяком случае, пока. Сенсорные датчики болтались на поясе, в ход он их еще не пускал. Он надеялся, что учебная подготовка его выручит.
Чома был уже возле дома. Сайнон, пригнувшись, обошел строение и, сохраняя дистанцию, последовал за другом. Самое главное - двигаться, но при этом не сходиться. Листья пальмы и поникшие корни травы наматывались на щиколотки, замедляя продвижение. Сайнон подошел к самому большому окну и, сняв с пояса сенсорный датчик, осторожно прижал его к стеклу. На дисплее появилось смазанное изображение внутреннего пространства комнаты. Уютная гостиная с потертой мебелью, на стене семейные голограммы в рамках. С потолка струйкой стекала вода. Под слоем грязи пол был почти не виден. Инфракрасные лучи горячих точек не обнаружили.
- Внизу чисто, - сказал он. - И блок показывает то же самое. Дома, похоже, никого нет.
- Мы должны быть уверены, - сказал Чома. - Проверь верхний этаж. Я тебя подстрахую.
Сайнон выпрямился и вскинул автомат на плечо. Потом вынул фьюзеонож и, вонзив его в оконную раму, вырезал замок. Капли дождя зашипели на раскаленном лезвии. Когда он влез в окно, к дому подошли два сержанта из его отряда. Он выдохнул: наконец-то не под дождем. Слышно было, как он глухо стучит по крыше. А вот и Чома... грязь звучно чавкнула под его ногами.
- Ну, тут поприятнее будет.
Установив связь, Сайнон выяснил положение в отряде: два сержанта находились в соседних домах, остальные шли по улице.
- На моем блоке все чисто, - сказал он.
Чома посмотрел на потолок и осторожно нацелил туда автомат.
- Я уверен, что там никого нет, и все же надо проверить.
Сайнон вышел в прихожую с автоматом наперевес.
- Откуда такая уверенность? Ты же не знаешь, что там, наверху.
- Инстинкт.
- Глупо, - поставил ногу на нижнюю ступеньку, и намокший ковер хлюпнул. - Воображение нам не запрограммировали, какая уж там интуиция.
- Ну что ж. Вырабатывай ее поскорей. Она тебе сейчас понадобится.
Сайнон пошел наверх. Ничто не шевелилось. Лишь нескончаемая вода, поблескивая, стекала по стенам, пропитывала ковры, выплывала на кафельные полы, капала с диванов. Дошел до спальни, дверь приоткрыта. Сильно ударил по ней ногой, дерево треснуло. Дверь распахнулась, выбросив фонтан брызг. Чома прав: никого. Пусто и в остальных комнатах. Везде признаки панического бегства: ящики выдвинуты, одежда разбросана.
- Здесь никого, - доложил Сайнон отряду по завершении осмотра. В других домах города поиски тоже ни к чему не привели.
- Город-призрак, - хихикнул Чома.
- По-моему, твое сравнение неуместно, - Сайнон посмотрел в окно. Сержанты шли по дороге, преодолевая грязевой поток, ноги проваливались в воронки. По улице неслись самые разнообразные предметы, увлекаемые безжалостным течением. Гладкая грязь местами бугрилась, и было непонятно, то ли это камни, то ли сломанные ветки. Все передвигалось с одинаковой скоростью.
Он поднял сенсорный блок и покрутил им, отыскивая аномальные точки. На дисплее появилось изображение. Сайнон догадался, что видит дом, стоящий на противоположной стороне улицы, и в этот момент дом взлетел на воздух.
Туда только что вошел сержант, вернее, вполз, осторожно, с автоматом наготове. Должно быть, на первом этаже все было спокойно, потому что за ним последовал второй сержант. Через тридцать секунд прогремели одновременно четыре взрыва. Здание вспыхнуло с четырех углов. Жаркое пламя выстрелило камнями и длинными хлопьями цемента. Дом дрогнул и обрушился. Под действием ударной волны на всей улице вылетели из окон стекла. Сайнон вовремя отскочил, и от осколков пострадал лишь его вещмешок.
Сродственная связь раскалилась от волнения и горестного недоумения. Сержанты погибли на месте, но крепкие экзоскелеты какие-то мгновения выдержали давление, и перед тем, как дому обрушиться, мысли сержантов успел записать космоястреб, находившийся в это время на орбите.
- Черт! - завопил Сайнон и скорчился на полу спальни, ощутив, что с левым предплечьем неладно. Поднес руку к лицу и увидел, что экзоскелет лопнул. Трещина напоминала маленькую звездочку, из центра которой сочилась кровь. Дождь из открытого окна мигом ее слизнул.
- Ты не пострадал? - спросил Чома.
- Нет... нет, все в порядке. Что случилось? - Сайнон встал и осторожно выглянул на улицу. Грязь и дождь поглотили почти все признаки взрыва. Дыма не было, пыли тоже. Лишь кучка мусора на том месте, где мгновение назад стоял дом. Поток грязи хлопотал возле нее, пузырился, заползал в щели.
Чома повернул автомат в сторону улицы. Теперь он знал, где они, просто их не видно.
- Где они? Кто-нибудь видел, откуда вышел белый огонь?
Хор голосов ответил отрицательно.
- Я не думаю, что это белый огонь, - сказал Сайнон. Нажал на кнопку, и блок его начал повторять запись. Оранжевые языки пламени вспыхнули не только на всех углах, но и вылезали из дома.
- Диверсия? - спросил Чома.
- Возможно.
Они спускались по лестнице, когда прозвучал второй взрыв. Этот дом располагался в другом конце города, и досматривали его другие отряды. Одного сержанта убило, двух других сильно повредило, так что полевая медицина их бы не починила. Их надо было немедленно эвакуировать. Сержанты из отряда Сайнона встали поблизости, а он вскарабкался на возвышение из камня и балок, только что бывших домом. Сайнон поводил сенсорным блоком рядом с кучкой мусора. Дождь отмыл его дочиста, однако химический анализ находил еще молекулы, с которыми можно было поработать.
- Ничего хорошего, - объявил он. - Это не белый огонь. Явные следы тринитротолуола.
- Черт подери! - воскликнул Чома. - Эти ублюдки расставили подрывные ловушки по всему городу.
- Ну, положим, не по всему. Вряд ли у них хватит средств заминировать каждое здание.
- Можешь не сомневаться, что хватило на много зданий, и делали они это бессистемно, - проворчал он. - На их месте я так бы и поступил.
- Если это так, придется рассматривать каждое целое здание как потенциально опасное. К тому же мы понятия не имеем, как эти ловушки работают.
- Вряд ли они электронные. Наши датчики обнаружили бы действующие процессоры, да к тому же одержимые и не смогли бы их установить. Придется позвать на помощь морских инженеров. Пусть выяснят, какой механизм они используют.
Ответ Сайнона утонул в грохоте взрыва. Они инстинктивно обернулись на запад. Погибли еще два сержанта. Взорвался склад в городе Холивэл.
- Значит, не только здесь, - сказал Чома. - Люди Эклунд потрудились на славу.

***

Штабная комната получила подтверждение, что большая часть главных городов на периферии Мортонриджа заминирована. Ральф, сидя в своем кабинете, изучал рапорты. В душе устало шевелилось недоверие. AI привел все в систему и выстроил график. В первоначальный план приходилось вносить изменения, а цели переносить на все более отдаленное время.
- Забавно, - сказал он княгине Кирстен во время вечернего брифинга. - Вот уже пятнадцать часов, как мы там, а от графика отстали на двадцать.
- Так уж сложились для нас обстоятельства, - оправдывался адмирал Фарквар. - Вряд ли людям Эклунд сейчас легче.
- Кто бы мог подумать? За пятнадцать часов мы не встретили ни одного одержимого. Всем известно, что ни один военный план не выдерживает встречи с противником, но никто не слыхивал, что план может развалиться задолго до такой встречи.
- Генерал Хилтч, - резко сказала княгиня. - Мне хотелось бы дождаться от вас позитивных результатов. Может, одержимые окончательно ушли в свое потусторонье?
- Мы так не думаем, мадам. Они поступили логично: отошли от побережья и линии огня. А что до ловушек, так они заранее их расставили.
- Имеется косвенное доказательство, что они до сих пор находятся в центре Мортонриджа, - вступила в разговор Диана. - Наши сенсорные спутники работают там крайне плохо. То же самое с радаром: когда пытаемся осмотреть центр, каждый раз получаем туман, характерный для одержимых. Следовательно, они там.
- В этом что-то есть.
- Завтра днем дождь потихоньку пойдет на убыль. Сенсоры, показаниям которых мы доверяем, показали: туча становится тоньше. Большая часть ее сдувается к морю. А уж дождя-то сколько вылилось!
- Да уж, - подтвердила Экейша. Она вздрогнула, впитав в себя впечатления людей, находившихся на Мортонридже. - Когда все закончится, вас ожидают серьезные проблемы, связанные с растительностью Мортонриджа. Вряд ли на полуострове осталось стоять хотя бы одно живое дерево. Никогда не думала, что бывают такие дожди.
- Их и не должно быть в природе, - сказала Диана. - Вся эта метеорологическая ситуация в высшей степени искусственная. На климате планеты она будет отражаться до конца года. Ну да ладно, как я уже сказала, завтра к полудню самые сильные дожди закончатся. После этого сержанты смогут как следует взяться за дело.
- На открытой территории, - сказал Ральф. - Но нам нужно разобраться с этими ловушками.
- А мы до сих пор не знаем, как они действуют? - спросила княгиня.
- По большей части это добрый старый тринитротолуол, - сказал Ральф. - Изготовить их - ничего проще. Мы пригласили морских инженеров в заминированные города, чтобы они посмотрели, что эти ловушки собой представляют. Стандартных триггеров, разумеется, нет. Одержимые используют все - от защелок до дверных ручек. Быстро с этим закончить не удастся. Сержантам придется очищать каждый метр земли. Знать, что ты каждую минуту в опасности, означает стресс для всей армии. Для того чтобы делать все как следует, нужно действовать очень медленно.
- Да еще грязь, - подхватила Янне. - Теоретически мы знаем, где дороги, но никто еще не ступал на твердую поверхность.
- Да, по М6 продвигаемся медленно, - подтвердил Каталь. - Основные мосты подорваны. Мы, разумеется, к этому были готовы. Механоиды делают все, что можно, но ведь на такие условия их не рассчитывали.
- Ничего, завтра будет легче, - пообещала Диана.
- Дождь пройдет, но грязь останется.
- Что ж, придется к ней привыкнуть. Она не скоро исчезнет.

***

- Знаешь, у этнических эскимосов было несколько десятков слов для определения снега, - сказал Сайнон.
- Правда? - отозвался Чома с другой стороны оврага вдоль которого они шли.
- Да.
- Прошу прощения, мою нейросеть составляли в спешке, я не понял, какое отношение это имеет к нашей ситуации.
- Я просто подумал, что мы могли бы составить не меньшее количество определений для грязи.
- О да. Верно. Дай подумать: дерьмовая, проклятая, занудная грязь. Протискивается в экзоскелет, чавкает, хлюпает, ждет не дождется, когда мы в ней погрязнем, захлебнемся, потонем.
- Да у тебя эмоций побольше, чем у всех нас вместе взятых. Так что зря ты говоришь, что тебя в спешке собирали.
- Ты то, что несешь с собой.
- Верно.
Сайнон перешагнул через упавшую ветку. Стоял полдень второго дня кампании Освобождения. Сержанты получили из штаба откорректированный план. Согласно ему они должны были двигаться со скоростью вдвое меньшей, чем поначалу намечалось. "Очень оптимистично", - подумал Сайнон.
К четырем часам утра обезвредили Биллсдон. Узнав теперь, что имеют дело с тринитротолуолом, перепрограммировали сенсорные блоки. Благодаря относительно нестойкой природе этого вещества, в воздухе оставалось достаточно молекул, которые обнаруживали бдительные сенсоры. Влажность, конечно, снижала чувствительность, но блоки все-таки выручили.
Сайнон самостоятельно обнаружил два заминированных дома. Сержанты догадались привязать блоки к высоким шестам и просовывать их в окна и двери домов. После того как убеждались, что дом заминирован, оставляли его Морским инженерам, а те направляли в дом механоиды.
Несмотря на все предосторожности, потеряли еще восемь сержантов, прежде чем полностью очистили город.
Задрожал робкий рассвет... Прибыли первые морские пехотинцы. Привезли на лодках джипы и припасы. Ветер ослабел, но дождь лупил по-прежнему. Акваторию большой гавани забило грязью, пристать к берегу было непросто. К середине утра стало заметно оживление на набережной. Сержанты слегка приободрились. Батальон начал развертывание по всему побережью, готовясь к походу в глубь полуострова. Морпехи должны были остаться в Биллсдоне.
Пророчество Дианы Тирнан сбылось: дождь к полудню начал ослабевать. А может, все себя в том старались уверить? Свет, пробивавшийся сквозь облака, стал заметно ярче, зато с грязью все оставалось по-прежнему. Ни на одной планете Конфедерации такого ландшафта еще не бывало. Примолкшие журналисты, стоя на окраине города, вглядывались в окружавший их бедлам: надо же донести до миллионов людей собственные впечатления о ходе кампании. Неизменными остались лишь контуры земли, все остальное поглотила грязь. Не было ни полей, ни лугов, ни кустарниковых пустошей, лишь скользкая, волнистая, грязно-коричневая масса, причмокивая, неумолимо ползла к океану. Мортонридж превратился в сплошное болото, протянувшееся от моря до горизонта. Как зафиксировали сенсорные спутники, пятно вокруг побережья, достигнув десяти километров в ширину, все глубже запускало жадные пальцы в спокойную океанскую лазурь.
Сайнон пробирался сквозь полегший лес, карабкался через стволы (корни преодолеть было еще труднее). Ни одно дерево не устояло, хотя грязевому потоку не по силам было унести его с собой. Со стороны пространство напоминало заболоченный рукав реки, но упавшие и поврежденные деревья, в отличие от гнилой древесины, плававшей в настоящей трясине, были остры, как лезвие бритвы. Да и такого количества мертвых животных в обыкновенных болотах не встретишь.
Страшный удар обрушился и на местную фауну. Утонули миллионы птиц и животных. Трупы их вместе с грязью двигались к океану. За исключением тех, что запутались в ветках и корнях деревьев. Распознать их было уже невозможно. Они раздулись, и тяжелые пузыри газа облепили их, словно плесень.
Батальон Сайнона вытянулся в восьмидесятикилометровую цепь с центром в Биллсдоне, фланги соединились с другими батальонами. Армия достигла максимальной величины и окружила весь полуостров. AI, планируя гигантский сжимающий маневр, расставил сержантов на расстояние в пятьдесят метров друг от друга. Более чем на двадцать пять метров одержимому не удалиться. Собственное зрение сержанта да инфракрасные лучи, сенсорные спутники да процессорные блоки... одержимым просто некуда деваться. Джипы, грузовики и резервные отряды должны идти позади, на расстоянии одного километра, чтобы в любой момент заменить звено цепи, подвергшееся сильной атаке. Отработали и способы обращения с пленными.
По окончании развертывания сержанты сделали паузу и радостно сообщили штабу о готовности. Мортонридж изолировали, успех не за горами, сомнений как не бывало.
- Вперед, - приказал Ральф.
План начал разваливаться, как только побережье осталось позади. Горные дороги исчезли окончательно. Долины превратились в глубокие грязные реки. Через упавшие леса никакому транспорту не пройти. AI повел их, указывая препятствия и обходные пути, не забывая о резервах, находившихся на оптимальном расстоянии от передовой. Замедлял продвижение одних частей, направлял, куда требовалось, дополнительное количество сержантов.
С первым одержимым встретились через семьдесят шесть минут после старта. Сайнон с помощью нейросети видел, как сержант выдал автоматную очередь по горячему пятну, появившемуся из-за перевернутого автомобиля. Блестящие пули прошили машину. В ответ плеснуло белым огнем. Другой сержант открыл стрельбу. Все остановились, ожидая, что будет дальше.
Перестрелка продолжалась несколько мгновений. Потом белый огонь побледнел, и дождь окончательно погасил его. Из-за машины выбрался человек. Он дико размахивал руками, а пули входили в него одна за другой. Каждое попадание отмечалось вспышкой, так что тело его стало похоже на фейерверк. Сержант увеличил скорость стрельбы.
- Прекратите! - закричал человек и рухнул на колени. Руки слабо отмахивались от автоматной очереди. - Прекратите, сволочи. Я же сдаюсь, черт вас всех побери.
Сержант снял палец со спускового крючка.
- Ложись вниз лицом, руки за голову. Не вздумай двигаться или применять энергистическую силу.
- Пошли вы все, - выдавил человек сквозь зубы. Тело его сильно содрогалось.
- Ложись. Ну!
- Ладно, ладно, - он улегся в грязь. - Я ведь так могу и окочуриться. Даже мы не можем дышать в грязи.
Сержант вынул из-за пояса палку, отливающий тусклым блеском цилиндр, длиною в полметра. Она раздвинулась до двух метров, на конце ее раздвинулся зажим.
- Какого черта?.. - проворчал человек, когда сержант защелкнул зажим вокруг его шеи.
- Эта штука может убить. Если мне будет угрожать смертельная опасность, она пропустит через тебя десять тысяч вольт. Будешь сопротивляться или отказываться выполнять мои приказы, опять же пропущу через тебя ток, и твоя энергистическая способность нейтрализуется. Понял?
- Ничего, скоро подохнешь и ты. Будешь таким, как мы.
Сержант пропустил ток в двести вольт.
- Господи Иисусе, - завопил человек.
- Ну что, понял?
- Да. Да. Выключи, выключи скорей.
- Очень хорошо. А теперь ты должен покинуть это тело.
- А если нет, ублюдок? Если ты перестараешься, мы умрем оба. И я, и мой хозяин.
- Если добровольно не согласишься, пойдешь в ноль-тау.
- Еще чего. Нет, только не туда, - он зарыдал. - Как ты не понимаешь? Я не могу. Только не туда. Пожалуйста. Пожалуйста, если в тебе хоть капля человечности, не делай этого. Прошу тебя.
- Сожалею, но другого выхода нет. Освободи тело.
- Не могу.
Сержант потянул за палку и поднял одержимого на ноги.
- Иди туда.
- Куда?
- В ноль-тау.
Радостные крики наполнили штабную комнату. И Ральф, сидя в своем кабинете, улыбнулся, глядя на них. В мозгу его развертывалась картина: пленного одержимого вели в ноль-тау. "Похоже, все получится, - подумал он. - Должно получиться". И вспомнил, как выходил из Экснолла, вспомнил девочку, плакавшую у него на плече, и издевательский смех Эклунд.
- Ну что ж, насладись победой с девчонкой, - веселилась она. Единственный его личный успех в ту страшную ночь.
- Двое, - прошептал Ральф. - Остались два миллиона.

***

Рыба умирала. Стефани находила это чрезвычайно странным. Уж им-то, казалось, дождь давал им шанс. Но нет, грязь набивалась в жабры, не давая дышать. Дергаясь, они лежали на поверхности, а ленивые волны несли их вперед.
- Надо нам, старик, выдолбить бревна да и плыть на них, как на каноэ. Так поступали наши предки, - сказал Кохрейн, когда они выбрались из долины.
Они успели вовремя: грязная река уже выходила на поверхность дороги. Временами казалось, что движется вся долина. Стоя рядом с рекой, они смотрели, как огромные водопады низвергаются на низину.
- Толку-то от этого, - проворчал Франклин. - Все движется к побережью, а они как раз там. Кроме того, - он широко повел рукой в сторону оголившейся долины, - где эти деревья?
- Ты просто нытик. Мне, старина, нужны колеса. Надоело шлепать по этому дерьму.
- А я-то думала, что автомобили расплодили капиталисты, чтобы сделать нас жадными и оторвать от природы, - пропела Рена. - Кто об этом разглагольствовал совсем недавно?
Кохрейн пнул болтавшуюся возле ног рыбу.
- Отстань от меня, змея. Я ведь о Мойо беспокоился. Такое расстояние ему не пройти.
- Да успокойтесь вы, - сказала Стефани. Даже она была раздражена, сыта по горло их мелочностью. Сначала автобус, а теперь и дорога издергали всем нервы.
- Как ты себя чувствуешь? - обратилась она к Мойо. Лицо его приняло прежний вид. Иллюзорная маска поглотила бинт и скрыла сожженную кожу. Даже глазные яблоки выглядели естественно. Однако его приходилось постоянно ободрять и уговаривать идти по дороге. Мысли его сузились: он был переполнен жалостью к самому себе.
- Ничего, скоро мне будет получше. Только уведите меня из-под этого дождя. Я его ненавижу.
- Аминь! - пропел Кохрейн.
Стефани осмотрелась. Видимость с другой стороны их защитного зонтика была еще плохой, но все же значительно посветлело. Трудно было поверить, что эта бесцветная трясина - та самая зеленая, жизнерадостная долина, по которой они ехали на "Кармическом крестоносце".
- В ту сторону нам идти нельзя, - махнула она в сторону грязного водопада, с грохотом исчезающего вдали. - Так что лучше пойдем сюда. Кто-нибудь помнит, хотя бы приблизительно, где проходит дорога?
- По-моему, там, - указал Макфи. Хотя ни голос, ни мысли его уверенности не выражали. - Во всяком случае, там плоская поверхность. Видите? Углебетон нас выдержит.
- Если основание под ним не размоет, - засомневался Франклин.
Стефани, сказать по совести, не заметила, чем грязь в указанном им направлении отличалась от других мест.
- Ладно, пойдем туда.
- Далеко? - сварливым голосом осведомилась Тина. - И сколько времени нам туда идти?
- Зависит от того, куда тебе нужно, куколка, - откликнулся Кохрейн.
- Откуда я знаю? Если бы знала, то и не спрашивала бы.
- Лишь бы дойти до какого-нибудь дома, - сказала Стефани. - Мы его укрепим от воздействия стихии. Просто надо выбраться отсюда. Вот когда дойдем, тогда и подумаем, что делать дальше. Пошли, - Стефани взяла Мойо за руку и пошла туда, где предполагалась дорога. Рыбьи хвосты били ее по голенищам.
- Ох, старуха, какая разница, что мы решим. Мы же знаем, чем все закончится.
- Тогда оставайся здесь и жди, - огрызнулась Репа. Достал ее этот жалкий хиппи. Она пошла за Стефани.
Прозрачный зонт обогнал Кохрейна, и он заковылял за остальными.
- На этой дороге была деревня Кеттон, - сказал Макфи. - Помню, мы мимо нее проезжали, когда свернули к ферме.
- Далеко? - в голосе Тины прозвучала надежда. Кохрейн счастливо рассмеялся.
- Мили и мили. Дойдем до нее дней через десять, а то и через двадцать.

***

Белый огонь полыхнул по стене в двух метрах от головы Сайнона. Он бухнулся в грязь, а краска загорелась, и углебетон вздулся.
- Стреляли из магазинов, справа, отсюда будет метров семьдесят, - увидеть что-либо было трудно: дым смешался с дождем, но его сетчатки уловили вдали красное пятно.
- Засек, - ответил Керриал.
Белый огонь, расширившись, превратился в тонкий круг, ручейки огня, извиваясь, метили в Сайнона.
Черт! Если он останется на месте, огонь его достанет, а если двинется - не будет укрытия. Очень может быть, что в магазине их несколько. В зону огня попали и два других сержанта.
Блок-путеводитель в памяти отметил, что Ирус - всего лишь маленькая деревушка, горсточка домов возле пересечения дорог. Население в нем работало в каменоломне: добывало мрамор. Кто бы подумал, что одержимые там устроят засаду?
- Ожидай неожиданного, - пропел ему весело Чома, когда белый огонь забил по отряду.
Сайнон увидел, что Керриал занял огневую позицию и нацелил автомат на магазины. В кирпичной кладке рядом с ним появились дыры. Тело его откинулось, нервные каналы отключились, и наступила темнота.
Мысли Керриала вылетели из нейросети, и космоястреб тут же поглотил их.
- У них ружья! - изумился Сайнон.
- Да, - подтвердил Чома. - Я заметил.
- Откуда они их взяли?
- Это же сельская местность, здесь занимаются спортом. И потом, с чего ты взял, что у нас монополия?
Потоки белого огня ударили по земле. Дым потянулся в сторону Сайнона. Он поднялся на ноги и побежал. Белый огонь позади него исчез. Из разбитого окна магазина ярко полыхнуло. Сайнон упал в грязь и кубарем прокатился по ней. Схватил гранату.
- Ты их так убьешь, - предупредил Чома. Правая нога Сайнона помертвела, пораженная белым огнем. Он выпустил гранаты из пускового устройства с решительностью киборга.
Гранаты ударились в верхний этаж магазина и сдетонировали. Потолок разверзся, дождем полетели обломки. Сержанты взялись за автоматы, и три блестящие огненные полосы пролились в окна первого этажа. Оттуда ответили: белый огонь сгустился в тонкие фиолетовые пучки и привел ногу Сайнона в полную негодность. Сержант бросился к зданию, волоча за собой бесполезную ногу. За дверью, в которую вломился, оказался пустой бар.
- Умно, - сказал Чома. - То-то они испугались.
Белого огня больше не было видно. Сержанты собрались возле магазинов и шли вперед, ведя беспрерывный огонь. Так антибиотики реагируют на агрессивный вирус.
Деревню окружали с обеих сторон, подтянулся и резервный отряд - миниатюрная версия узла, затягивавшегося вокруг Мортонриджа. Развертывание свершилось за несколько минут. Затем началось наступление.
Семнадцать сержантов, не обращая внимания на языки пламени, вырывавшиеся из домов, шли сквозь дым, застилавший главную улицу. Целью их были магазины, пули летели сквозь все щели. Внутри помещений дрожали странные огни, словно там включили иллюминацию, какая бывает в ночных клубах. Из окон и щелей валил густой пар.
- Ладно. Хватит. Хватит. Черт вас возьми! Мы закончили.
Центральный магазин взяли в кольцо. Автоматные очереди слились в оглушающий вой.
- ХВАТИТ. Сдаемся, - автоматы смолкли.
Груда обломков - еще недавно верхний этаж магазина - зашевелилась, посыпалась вниз и с шумным плеском шлепнулась в вездесущую трясину. Высунулись руки и ноги, послышался кашель. Шестеро одержимых, держась за руки, смотрели, моргая, по сторонам. Сержанты подошли к ним и защелкнули прикрепленные к палкам ошейники.

***

Елена Дункан прибыла в Ирис через два часа. Пожар закончился: его погасил дождь. Выбравшись из грузовика, одобрительно присвистнула. Свист был таким громким, что морпехи невольно вздрогнули.
- Хорошая, должно быть, была драка, - сказала с завистью. Грузовики остановились на главной улице. Более половины зданий превратились в невысокие кучи мусора, а у тех, что устояли, лишь кое-где сохранилась крыша. Покореженные огнем фермы недоуменно смотрели в угрюмое небо. Дождь смывал черные пятна сажи со стен, являя взору глубокие выбоины - следы пуль.
Морпехи попрыгали с грузовиков. Что ж, дело знакомое. Гарнизон занял все городские зоны и разместил там посты, резервные войска и временные полевые госпитали. Без борьбы одержимые не сдавались. Морпех в звании лейтенанта громко отдавал приказы. Елена вместе с другими наемниками принялась разгружать грузовик. Помогали им пять механоидов, сверху донизу покрытые грязью.
Сначала выгрузили многоцелевую силиконовую палатку овальной формы, с открытыми арочными входами, длиной в двадцать пять метров. Это стандартное сооружение, разработанное для морпехов королевского флота, предназначалось для проживания в тропическом климате. Оно защищало от ливней и в то же время хорошо проветривалось. В общем, для такого места, как Мортонрпдж, подходило идеально. Механоиды подготовили фундамент из почвы и камня и накрыли его полимером - единственный способ устроить пол в такой грязи.
Потом установили на нем ячейки ноль-тау. Отряд сержантов под дулом автоматов привел троих одержимых. Елена радостно зашлепала к ним по грязи: ей нравилась такая работа.
Одному одержимому было на вид около семидесяти. Таких людей ей приходилось встречать и раньше. Грязная, рваная одежда, незалеченные раны. И дождь его мочил беспрепятственно. Двое других чувства достоинства не потеряли. Безупречная одежда, на коже ни царапины. Дождь отскакивал от них, словно на них была невидимая водоотталкивающая оболочка. Елена особенно внимательно посмотрела на женщину. В строгом синем костюме (такую одежду носили бог знает в какие времена), с кружевным воротником, на шее жемчужное ожерелье. Крашеная блондинка, прическа - словно вырезана из камня: никакие ветры ее не растрепали. Она удостоила Елену единственного взгляда, неодобрительного и вызывающего.
Елена приветливо кивнула сержанту, сопровождавшему ее. К ноге солдата прилажен медицинский нанопакет.
- Гм... сегодня она третья из таких... а я-то думала, что эта женщина была единственной в своем роде.
- Прошу прощения? - переспросил сержант.
- Они обожают исторические фигуры. С тех пор как началась кампания, я даже стала просматривать исторические файлы из своей энциклопедии, чтобы определить, кто есть кто. Очень популярны Гитлер, Наполеон и Ричард Салдана, Клеопатра. У женщин, говорят, большим успехом пользуется Элен Рипли, но поисковая программа ее пока не нашла.
Женщина в синем костюме смотрела прямо перед собой и загадочно улыбалась.
- Хорошо, - сказала Елена. - Введите их.
Наемники подключали ячейки к источнику энергии, настраивали процессоры. Блок Елены издал предупреждающий сигнал. Она развернулась к одержимым и сняла с пояса нейроглушитель. Из-за решетки, скрывавшей нижнюю часть лица, загремел ее голос.
- А ну, бросьте ваши штучки, болваны. Вы проиграли, и ваша песенка спета. Протестовать поздно и бесполезно. Сержанты с вами излишне цацкались, я же этого делать не собираюсь. За эту часть операции отвечаю я. Поняли? - блок ее успокоился. - Хорошо. Тогда ведите себя в эти последние ваши минуты прилично. Если хотите, можете покурить. Нет - стойте спокойно.
- Вижу, вы нашли себе занятие по душе.
- А? - с высоты своего роста она глянула на сержанта с раненой ногой.
- Мы встретились в Передовом форте, сразу после прибытия. Я - Сайнон.
Три ее когтя, соединившись, громко щелкнули.
- А, ну разумеется... тот самый парень, пушечное мясо. Извините, вы для меня все на одно лицо.
- Мы идентичны.
- Рада, что вы до сих пор живы. Хотя... Бог один знает, как вам это удалось. Плыть к берегу в штормовую погоду - самое глупое решение со времен троянского коня.
- Вы напрасно так цинично на это смотрите.
- Только без демагогии. Наверное, вы и в самом деле демагог, раз вам удались столько прожить. Запомните самое старое воинское правило, мой друг.
- Никогда никуда не ввязываться?
- Генералы никогда не умели воевать.
Открылась первая ноль-тау. Елена указала нейроглушителем на женщину в синем костюме.
- Ну что ж, премьер-министр, ваша очередь первая, - она попятилась, но Сайнон до сих пор держал ее на ошейнике. Захлопнулись металлические наручники, и Елена подключила ток низкого напряжения. В глазах женщины вспыхнула ярость, она изо всех сил старалась не гримасничать от боли.
- На всякий случаи, - сказала Елена Сайнону. - Я уже присутствовала при нескольких попытках освободиться. Они никак не могут поверить, что для них все кончено. Можете убрать ошейник, - зажим расстегнулся, и Сайнон убрал палку.
- Ну что, будете паинькой и пойдете добровольно? - спросила Елена. Дверь ячейки закрылась, и там стало совершенно темно.
Елена услышала, как громко вздохнул ожидавший своей очереди одержимый, но ничего не сказала.
- Сколько времени они должны там находиться? - спросил Сайнон.
- Поджариваем минут пятнадцать. Затем открываем и смотрим, хорошо ли подрумянились. Если нет, оставляем до готовности. У меня был случай - держала одного около десяти часов, но это уже предел.
- Похоже, для вас это - подозрительное развлечение.
Елена махнула рукой следующему одержимому.
- Ничего подозрительного в этом нет. Генерал Хилтч - черт бы его побрал - сказал, что меня нельзя направлять на передовую. То, чем я занимаюсь сейчас, с точки зрения привлекательности идет на втором месте. Мне не по душе дисциплина, которую должны соблюдать морпехи. Сидеть с этими нюнями и считать дождевые капли? Ну уж нет! Я бы в тот же день отсюда свалила. Так как я в технологии кое-что понимаю, то мы с друзьями вызвались здесь поработать. И все идет хорошо. В армии мало специалистов, которые могут управляться в такой обстановке. Ведь эти одержимые поднимают такой шум, ну и слабаки тут же пускаются в панику. И тут приходим мы. Мы отвечаем всем требованиям. Разве не удовольствие - смотреть, как эти ублюдки выскакивают из тел?

Предыдущая страница 15 Следующая страница


Обнаженный бог: Феномен 16

В ноль-тау завели второго одержимого. Он не сопротивлялся. Тут же подключили третью ячейку. Елена ткнула нейроглушителем в последнего, безучастного на вид одержимого.
- Эй, повеселее. Настал твой счастливый день. Ступай, парень, - он глянул на нее, и лицо его скривилось. Черты лица как бы размылись, из-под них выглянуло сморщенное лицо с анемично бледной кожей.
- Хватайте его! - взвизгнула Елена. Ноги мужчины подогнулись, и он упал в подставленные ею руки.
- Уф, думала, этот удерет, - сказала она с удовлетворением.
Чома снял зажим с шеи одержимого. Елена опустила его на пол, приказала подать одеяла и подушки.
- К чертям собачьим! Мы еще не успели распаковать медицинские принадлежности, - сказала она. - А нам они понадобятся. Ублюдки проклятые.
- А что такое? - спросил Сайнон.
Елена прошлась когтем по ветхой рубашке одержимого, обнажив его грудь. На коже выступали странные припухшие рубцы, напоминавшие мускулатуру здорового двадцатилетнего юноши. Когда она надавила на них когтем, плоть продавилась, словно это был мешок с желе.
- Они все время стараются придать себе идеальный облик, - объяснила она Сайнону и Чоме. - Балбесы. Я в этой энергистической силе не разбираюсь, но она разрушает их собственные тела. Иногда кажется, что у них там лишний жирок, а на поверку у девяноста процентов - злокачественные опухоли.
- У всех? - ахнул Сайнон.
- Да. Никогда не довольствуются тем, что имеют. По-моему, это какая-то метафора, не вспомню, какая. Нам приходится отправлять каждого освобожденного в Ксингу, в один из госпиталей. Госпитали там уже переполнены, и медицинских нанопакетов на всех не хватает. Еще одна такая неделя, и все население Омбея окажется в больницах. И это не считая вас, ребята. Ведь из этой кампании вы не выйдете без ранений.
- Мы можем чем-то помочь?
- Сожалею, но вы нам ничем не поможете. А сейчас отойдите в сторонку... мне нужно организовать транспорт для этой группы. Черт! Как бы хорошо иметь планеры. Через это болото только на них и можно перебраться. Этот придурочный Хилтч не позволяет использовать воздушный транспорт. Облака опасается.
Сайнон и Чома отошли в сторону, а к лежавшему без сознания человеку бежали двое наемников с медицинскими сканерами.
- Все они? - никак не мог успокоиться Сайнон. Такая перспектива внушала тревогу, да и само чувство тревоги вызывало у него недоумение. Он никак не предполагал, что у него могут быть эмоции. - Знаешь, что все это означает?
- Неприятности, - сказал Чома. - Настоящие большие неприятности.

Глава 8

В двадцать седьмом столетии строительство вакуумных дорог достигло высокого технологического уровня. Расстояние между отдаленными пунктами преодолевалось за время, о котором в двадцать первом веке и мечтать не смели. Туннели поначалу выдалбливали в скале на глубине в несколько километров. Ну а потом гигантские трубы лишь слегка заглубляли в землю. Устроить вакуум в изготовленных промышленным способом трубах куда проще, чем рыть туннель. К тому же, как показал опыт, продукты сгорания топлива во фьюзеодвигателях оказывали вредное влияние на стены туннеля, в результате чего они трескались. Было зафиксировано даже несколько случаев, когда стены попросту обрушивались. Так что туннели рыли теперь либо в горах, либо на большой глубине под территорией аркологов. Даже трансокеанские маршруты прокладывали в трубах, закрепленных на якорях.
В условиях вакуума трение отсутствует, поэтому поезда, сохраняя огромную скорость, двигались плавно и бесшумно. Путешествие с вокзала Маунт Кения до лондонского Кингс-Кросса заняло у Луизы с Женевьевой сорок пять минут с единственной остановкой в Гибралтаре. Переходные люки стыковались с такими же люками платформы.
- Пассажирам, взявшие билеты до Лондона, просьба покинуть вагоны, - зазвучал голос диктора. Одновременно на потолке купе загорелись световые табло. - Поезд отбывает в Осло через четыре минуты.
Закинув на плечо большие сумки, девочки поспешили к выходу и оказались в длинном прямоугольном зале. Богато украшенные стены поражали старинным имперским величием. Даже двадцать переходных люков из вороненой стали были выполнены в викторианском стиле. Три высокие арки противоположной стены вели к широким эскалаторам, уходившим вверх величественной спиралью.
Женевьева старалась не отставать от старшей сестры. На этот раз с шедшими навстречу людьми они больше не сталкивались. Взволнованную улыбку спрятать не удавалось.
Земля. Лондон! Ведь все они, по сути, вышли отсюда. Можно сказать, вернулись домой. Потрясающе! Как непохоже на кошмар в Норфолке, из которого чудом удалось бежать. В этом мире им ничто не угрожает, а люди могут делать, что захотят: ведь им помогают сказочные машины. Джен и на эскалаторе все так же крепко держалась за руку старшей сестры.
- А что теперь?
- Не знаю, - ответила Луиза. Сама не зная почему, она была совершенно спокойна. - Давай посмотрим, что там, наверху, хорошо?
Эскалатор привез их в огромный полусферический зал. Он был похож на вокзал "Горы Кения", только размером побольше. К многочисленным проемам в основании стены подходили лифты и спускали пассажиров к платформам местных поездов, в то время как выложенные на полу концентрическими кругами эскалаторы увозили людей к вакуумным дорогам. На пятиметровой высоте яркие информационные шары сливались в длинные подвижные потоки, а под ними двигались другие потоки, пассажирские, огибавшие друг друга со змеиной грацией. Сверкающая колонна в центре зала упиралась вершиной в крышу вокзала.
- Да это просто еще один вокзал, - слегка разочарованно протянула Женевьева. - Мы все еще под землей.
- Похоже на то, - Луиза, прищурившись, посмотрела наверх. Между информационными шарами мелькали черные точки. Казалось, они страдали от статических разрядов. Луиза улыбнулась и показала на них пальцем. - Посмотри, птицы.
Женевьева закрутилась на месте, следя глазами за беспокойным полетом. Каких только птиц здесь не было - от грязновато-коричневых воробьев до изумрудных и бирюзовых попугаев.
- Думаю, нам надо найти гостиницу, - сказала Луиза. Она сняла с плеча сумку, чтобы вынуть процессор.
Женевьева потянула ее за руку.
- Не надо, Луиза. Давай сначала поднимемся на поверхность. Взглянуть хотя бы одним глазком. Я буду хорошо себя вести. Честное слово.
Луиза опять повесила сумку через плечо.
- Мне и самой не терпится посмотреть, - она посмотрела на плавающую информацию, и ей показалось, что она нашла то, что нужно. - Пойдем.
Лифт поднял их на поверхность. Они очутились на просторной площади в псевдоэллинском стиле, уставленной статуями и окруженной могучими дубами. Маленькая мемориальная доска на старинной видавшей виды колонне извещала, что здесь когда-то был старый железнодорожный вокзал. Луиза бесцельно прошлась туда-сюда и остановилась. В мозгу ее зашевелились полузабытые воспоминания.
Хотя она этого и не знала, Кингс-Кросс являлся географическим центром Вестминстерского купола. Диаметр его составлял тридцать километров. Купол накрывал старую часть города - от Илинга на западе до Вулиджа на востоке. В конце двадцать первого века Лондон стали укрывать маленькими защитными куполами, и начали с несчастных четырех километров: технология того времени не в силах была рассчитывать на большее. Целью являлось сохранение зданий исторического и архитектурного значения, а к ним консерваторы причисляли все здания, что построены не из бетона. К тому времени, как над обветшавшими защитными постройками возвели Вестминстерский купол, прилегавшие к центру Лондона районы претерпели значительные изменения, но и теперь, доведись лондонцу девятнадцатого столетия очутиться в центральной части города, дорогу там он нашел бы безо всяких проблем. По сути дела, центр Лондона стал одним из самых больших населенных музеев планеты.
Девять куполов размером поменьше окружали Вестминстер, но эти районы уже значительно отличались от центрального. У Лондона не было гигантских башен, таких, как в Нью-Йорке, но население арколога, обитавшее под прозрачными крышами, достигло к тому времени четверти миллиарда человек. Другие купола, площадью по четыреста квадратных километров каждый, накрывали аркологи, выстроенные по современной технологии. Кое-где разнообразия ради оставили крошечные зоны со старинными зданиями. Среди кондоминиумов, небоскребов и современных мест отдыха они выглядели весьма забавно.
Луиза ничего об этом не знала. Она увидела, что за дубами площадь окружена широкой дорогой, а на ней - блестящие автомобили, стоявшие так близко друг к другу, что между ними едва можно было протиснуться. От площади радиусом отходили улицы с прекрасными старинными домами из серого камня. Подняв глаза, она заметила, что над серо-голубыми крышами с печными трубами возвышаются другие здания, более высокие и импозантные. А за ними... Ей показалось, что она стоит на дне могучего кратера, стены которого составлены из зданий. Те, что стояли вокруг площади, отличались элегантностью и неповторимостью, причем, следуя друг за другом, они сливались в гармоничный ансамбль; улицы эти можно было назвать аристократическими. Небоскребы, стоявшие поодаль, богатством замысла не отличались, и артистизм им придавала скорее форма, чем детали (с их помощью архитекторы старались придать своему детищу кто готический, кто римский характер, а кое-кто - и черты жилищ альпийских баварцев).
Все эти в корне отличные друг от друга архитектурные создания сливались в мозаику стен и окон, бесшовную ленту из стекла, отливавшую золотом под полуденным солнцем, а над ними - купол, искусственное прозрачное небо.
Луиза тяжело опустилась на каменную скамью и сделала глубокий выдох. Джен примостилась рядом, на всякий случай прижав к себе сумку. Лондонцы шли мимо, не обращая на них никакого внимания.
- Какой же он большой, правда? - тихо сказала Джен.
- Очень. Да, так много домов, а людей сколько... - в душе ее зашевелилось беспокойство. Как же найти человека в таком огромном городе? Тем более когда и она не хочет, чтобы ее нашли.
- Флетчеру бы здесь понравилось.
Луиза глянула на сестренку.
- Наверное.
- Как ты думаешь, узнал бы он здесь что-нибудь?
- Возможно, с тех времен здесь кое-что сохранилось. Некоторые здания выглядят очень старыми. Надо заглянуть в память местной библиотеки, - она улыбнулась. Все, что нужно узнать, можно отыскать в памяти процессора. И Беннет где-нибудь промелькнет. Надо просто раздобыть нужную поисковую программу.
- Пошли. Сначала гостиница. Потом поедим. Как ты на это смотришь?
- Положительно. А в какую гостиницу мы пойдем?
- Минуточку, - она вынула процессорный блок и запросила общую информацию по аркологу. Гостиницы делились по категориям. В классной гостинице высокие цены, зато безопасно. Луиза знала: о некоторых аркологах Лондона шла дурная слава с точки зрения криминала. И последнее: "Кавана никогда не останавливаются в гостиницах, у которых менее четырех звезд". Так говаривал папа.
Вопрос о звездах поставил процессор в тупик. Похоже, звезды здесь не считают. Тогда она запросила цены. В центральных гостиницах Лондона цены были сравнимы с билетами на космические путешествия. Ничего, зато кровати удобные.
- "Риц", - сказала она решительно.
Оставалось теперь туда добраться. Женевьева впадала все в большее нетерпение: об этом свидетельствовали громкие вздохи и шарканье ногами. Луиза запросила транспортную информацию, желая узнать, какой транспорт доставит их с Кингс-Кросса до отеля "Риц". Через десять томительных минут появились ужасно сложные карты и расписание лондонской подземки. Тут она поняла, что не такой уж она спец по части управления процессором, как ей до того представлялось. И все же дисплей сообщил, что в отель можно добраться на такси.
- Возьмем такси.
Под скептическим взглядом противной сестренки она вскинула сумку на плечо и зашагала к дубам, окаймлявшим площадь. Стаи попугаев и других экзотических птиц, клевавших что-то на каменных панелях, обратились в бегство. Стоянка была под землей. Над несколькими входами имелся символ лондонского транспорта: перечеркнутый красной линией голубой круг с короной посередине. Луиза смело подошла к одному из них, короткий коридор вывел ее в узкую паркинговую зону. Там стояли пять одинаковых серебристо-голубых машин на очень широких шинах.
- И что теперь? - спросила Женевьева.
Луиза опять обратилась к своему блоку. Потом подошла к первой машине и надавила на дисплее блока значок: "Начало путешествия". Дверь с шипением отворилась.
- Заходи, - сказала она сестре.
- Какая ты умная! А что бы ты стала делать без своего процессора?
- Не знаю, - она не видела нигде никаких рычагов. - Думаю, в этом мире каждый должен всему этому научиться. Наверное, у всех машин есть автономные нейросети.
Внутри было не слишком просторно. Машина рассчитана на четверых: мягкие сиденья с откидывающимися спинками. Луиза сунула свою сумку вниз, в специальное отделение, и опять обратилась к дисплею. Затем подключила свой блок к процессору такси, и все стало намного проще. Открылось меню, и она выдала ему место назначения. Дверь тут же плотно закрылась. Такси сообщило ее процессору плату за доставку (цена равнялась стоимости билета из "Горы Кении") и объяснило, как закрепить ремни безопасности.
- Готова? - спросила она Джен, когда они пристегнулись.
- Да, - девчонка не скрывала энтузиазма.
Луиза поднесла кредитную карту Джовианского банка к маленькой панели и перевела деньги. Машина тронулась и взлетела по крутому склону, быстро набирая скорость. Сестер прижало к сиденьям. Машина их оказалась в гуще машин, несшихся вокруг Кингс-Кросса.
Женевьева радостно смеялась, когда на бешеной скорости они миновали несколько перекрестков, затем машина сбавила скорость и повернула на широкую улицу.
- Вот здорово. Это получше, чем аэромобиль.
Луиза закатила глаза. Ей казалось, что процессор автомобиля то ли вышел из строя, то ли не умеет управлять вождением. Потом она снова задышала нормально. Дома, мимо которых они проносились, были старые и мрачные, что придавало им достоинство. По тротуару, окаймленному высоким барьером, двигался нескончаемый поток пешеходов.
- Никогда не думала, что народа так много, - сказала Джен. - В одном Лондоне живет больше народа, чем на всем Норфолке.
- Возможно, - согласилась Луиза.
Они снова свернули, въехали на мост, перекинутый над узкой улицей с тротуаром, запруженным людьми. Затем поднялись на скоростную трассу, окружавшую центральные районы Вестминстерского купола. Луиза смотрела вниз и видела потрясающее количество парков. Ярко-зеленая трава и деревья контрастировали с грязно-коричневыми и серыми тонами города.
Такси ехало сейчас еще быстрее. Близлежащие здания сливались в сплошной поток из кирпича и камня.
- Да мы едем еще быстрее, чем папа, - смеялась Джен. - Правда, здорово, Луиза?
- Да, - сказала она, уступив неизбежности.
Такси проехало треть скоростной трассы, затем свернуло и ринулось вниз. По обе стороны дороги тянулись парки, затем слева от них появились здания, и вновь они оказались на старинных улицах. Здесь народа на тротуарах было не так много. Такси резко сбросило скорость и подало вправо. Под крутой шиферной крышей стояло большое светло-серое здание с высокими окнами в металлических рамах. Фасад украшала сводчатая галерея с широкими арками. Такси остановилось возле ворот, которые служитель проворно распахнул перед сестрами. Швейцар был одет в темно-синее пальто и цилиндр. На груди сиял двойной ряд медных пуговиц. Наконец-то Луиза почувствовала себя дома. Такая обстановка ее устраивала.
Если швейцар и удивился, увидев, кто вышел из такси, то этого он ни в коем случае не показал.
- Вы хотите остановиться здесь, мисс? - спросил он.
- Во всяком случае, надеюсь.
Он вежливо кивнул и повел их через арку к главному входу.
Женевьева скептическим взором окинула солидное здание.
- По-моему, жутко мрачное.
Канделябры в белом с позолотой вестибюле напоминали заиндевевшие ветки с ослепительными звездами на каждом сучке. За арочными проемами длинного центрального коридора - большие комнаты с накрытыми белыми скатертями столами. Люди пили чай. Вокруг сновали официанты в длинных черных фраках. На подносах - серебряные чайники и тарелки с аппетитными пирожками.
Луиза уверенно подошла к блестящему дубовому столу администратора.
- Номер из двух комнат, пожалуйста.
Молодая женщина одарила ее профессиональной улыбкой.
- Да, мадам. На какой срок?
- Гм. Ну, на неделю для начала.
- Пожалуйста. Будьте добры, ваши удостоверения личности. Я вас зарегистрирую.
- У нас таких дисков нет.
- Мы с Норфолка, - с жаром объяснила Джен. Самообладание администратора чуть дрогнуло.
- Вот как? - она откашлялась. - Если вы с другой планеты, то думаю, паспортов будет достаточно.
Луиза протянула ей диски, мельком вспомнив Эндрона: должно быть, у марсианина сейчас большие трудности. Администратор вставила диски в блок и получила от Луизы депозит. Подошел коридорный, взял у сестер сумки и подвел их к лифту.
Комната их была на пятом этаже. Большое окно выходило в парк. Убранство комнаты живо напомнило старый добрый Норфолк. Луизе показалось, что все это она когда-то видела: и красные обои, и мебель, такую старую, что под наведенным на нее глянцем она казалась почти черной. Ноги ее на дюйм утонули в ковре.
- Где мы? - спросила Джен у коридорного. Она подошла вплотную к окну. - Я хочу сказать, как называется этот парк.
- Это Грин-парк, мисс.
- Так мы находимся рядом с каким-то знаменитым местом?
- С той стороны находится Букингемский дворец.
- Здорово.
Коридорный показал Луизе комнатный процессор, встроенный в туалетный столик.
- Здесь имеется вся информация по городу, туристский раздел особенно хорошо представлен, - сказал он.
Она дала ему на чай два фьюзеодоллара. У него, как она заметила, имелся собственный кредитный диск.
Женевьева подождала, когда дверь за ним закроется.
- А что это за Букингемский дворец?

***

AI уловил глюк за сотую долю секунды. У двух билетных автоматов и информационного проектора произошел одновременный сбой. AI запустил дополнительную аналитическую программу и проверил все электронные сети Центрального вокзала.
Полсекунды. Ответная реакция пяти нейросетей оказалась не правильной. Все они находились в семи метрах от заглючивших билетных автоматов.
Две секунды. Сенсорные датчики Центрального вокзала нацелились на подозрительную зону. AI сообщил представителю Северной Америки, члену Би7, о том, что обнаружил глитч, следовательно, в Нью-Йорке появился одержимый. В момент передачи сообщения сенсоры заметили Бада Джонсона, споткнувшегося о человека в черном одеянии, распростертого на полу.
Три с половиной секунды. По всей видимости, произошел визуальный сбой. До этого момента ни один из сенсорных датчиков одетую в черное фигуру не зарегистрировал. Казалось, он материализовался только сейчас. Если бы у него была нейросеть, им не пришлось бы подавать запрос о его идентификации.
Четыре секунды. Североамериканский представитель вместе с AI взял ситуацию под контроль. Информация о случившемся поступила остальным членам Би7.
Шесть секунд. На связь вышли все представители. AI дал визуальную характеристику лица, упрятанного в капюшон черного плаща. Квинн Декстер поднялся на ноги.
Южная акватория Тихого океана:
- Уничтожьте его ядерным зарядом. Немедленно!
Западная Европа:
- Не сходите с ума.
Ореол:
- Платформы стратегической обороны наготове. Нанести удар?
Северная Америка:
- Нет. Это невозможно. Вестибюль Центрального вокзала находится на глубине сто пятьдесят метров под землей, над ним, кроме того, три небоскреба. Лазерный луч туда не достанет.
Южная акватория Тихого океана:
- Тогда только ядерное оружие. Боевая оса будет там через две минуты.
Азиатская часть Тихого океана:
- Поддерживаю.
Западная Европа:
- Нет! К черту. Держите себя в руках, идиоты.
Северная Америка:
- Благодарю вас. Я не собираюсь взрывать купол 1. Там живут двадцать миллионов человек. Даже Латон столько не убивал.
Северная Европа:
- Вы не можете дать ему уйти. Необходимо уничтожить его.
Западная Европа:
- Как?
Северная Европа:
- Южная акватория права. Уничтожьте это дерьмо ядерным зарядом. Мне, конечно, жаль невинных жителей, но ситуацию иначе не разрешить.
Западная Европа:
- Смотрите.
Одиннадцать секунд. Лицо Бада Джонсона стало пунцовым. Он схватился за грудь и повалился на пол. Вокруг столпились люди. Квинн Декстер стал прозрачным и пропал. AI сообщил наблюдателям, что процессоры заработали, как положено.
Военная разведка:
- Черт возьми!
Западная Европа:
- А вы думаете, ядерный заряд его бы уничтожил?
Южная Акватория:
- Вот и узнали бы.
Западная Европа:
- Этого я не допущу. Наша функция - охранять Землю. Даже с нашими прерогативами уничтожение двадцати миллионов человек в надежде на убийство одного террориста непозволительно.
Ореол:
- Юноша прав, как мне кажется. Я выступаю в пользу платформ.
Южная акватория:
- Похоже, он не просто террорист, а сущий дьявол.
Западная Европа:
- Я не против определений. К тому же теперь очевидно, что я был прав с самого начала. С Декстером надо быть чрезвычайно осторожным.
Северная акватория:
- Закроем хотя бы движение нью-йоркских поездов.
Центральная Америка:
- Да, надо изолировать его в Нью-Йорке. Здесь к нему можно подкрасться.
Западная Европа:
- Придется мне опять с вами не согласиться.
Северная акватория:
- Во имя Аллаха, почему? Мы знаем, где он находится, значит, у нас появилось огромное преимущество.
Западная Европа:
- Все дело в психологии. Он понимает, что мы о нем узнали. Он же не дурак. Догадался, что мы засекли его на Центральном вокзале. У него сейчас лишь один вопрос: сколько времени понадобится нам на то, чтобы выяснить это. Если мы сейчас закроем движение поездов, он поймет, что мы спешим и очень его боимся, а также, что мы собираемся его остановить. И это плохо, он насторожится.
Центральная Америка:
- Ну и что же? Пускай его засекли в одном месте, разве он на этом успокоится? Напротив, он будет действовать с удвоенной энергией.
Западная Европа:
- Первое, что он сделает для собственной защиты, - это поднимет Нью-Йорк. Тогда нам ничего не останется, как уничтожить город. Разве вы этого не понимаете? Наши аркологи более беззащитны, чем даже поселения астероидов. Они полностью зависят от технологии. Ведь они не только защищают нас от природных катаклизмов, но и питают нас, и очищают воздух. Если вы впустите туда триста миллионов одержимых, все оборудование тут же выйдет из строя, купола развалятся при первом же урагане, а население либо вымрет от голода, либо ударится в каннибализм.
Центральная Америка:
- Я готов пожертвовать одним аркологом, чтобы спасти остальные, если уж на то пошло.
Западная Европа:
- Но мы не собираемся приносить жертвы. Во всяком случае, пока. Слишком уж вы торопитесь. Сейчас Декстер будет посещать разные аркологи и собирать группы одержимых, которые во всем будут его слушаться. Пока он это делает, у нас имеется шанс. В аркологах пока маленькие группы, и мы должны их обнаружить. Если их находят на других планетах, значит, и мы сможем это сделать. Наша главная проблема - Декстер, а не обычные одержимые.
Азиатская акватория Тихого океана:
- Надо поставить это на голосование.
Западная Европа:
- Как демократично. Очень хорошо.
Шесть представителей проголосовали за немедленное закрытие движения поездов. Десять проголосовали против.
Западная Европа:
- Благодарю за доверие.
Южная Африка:
- Ну что ж. Вы сейчас хозяин положения. Но если вы не справитесь с Декстером за десять дней, то я проголосую за изоляцию его, где бы он ни находился. И тогда посмотрим, сможет ли он уклониться от ядерного заряда так же хорошо, как от сенсорного датчика.

***

Заседание завершилось. Западная Европа попросила Северную Америку, Военную разведку и Ореол не отключаться. Естественные союзники в вечном противоборстве в вопросах внутренней политики Би7, они немедленно согласились. Европеец настроил программу, согласно которой все они разместились в его гостиной и стали виртуальными гостями, прибывшими к нему на выходные.
- Все будет против вас, - предупредил Ореол. - Они счастливы, что вы взвалили на себя ответственность за охоту на Декстера. Пока он существенного урона не нанес, но стоит ему обнаглеть, и они от вас отвернутся.
- Это все Южная акватория, маленькая лгунья, - пожаловалась Северная Америка. - Говорит, что я должен взорвать Нью-Йорк! Что она о себе воображает?
- Она всегда отличалась прямолинейностью, - заявил европеец. - Мы же не первый год ее знаем. Вот почему я так ее и люблю. Она позволяет мне ощущать свое превосходство.
- Какая она ни есть, неприятностей она нам еще много доставит, - заявила Военная разведка.
Европеец подошел к высокому, открывающемуся в сад окну и впустил в гостиную двух лабрадоров.
- Знаю. Поэтому и считаю сегодняшний день обнадеживающим.
- Обнадеживающим? - изумилась Северная Америка. - Вы не шутите? У меня по Нью-Йорку бегает этот ублюдок Декстер...
- Вот именно. У него что-то пошло не так. Он стоял на карачках, когда его обнаружили сенсоры, и исчез через несколько секунд. Его засекли. Еще один факт в нашу пользу.
- Может, и так, - сказал Ореол. (Он очень в этом сомневался.)
- Хорошо, - сказала Северная Америка. - Что дальше?
- Вам необходимо сделать две вещи. Закройте движение поездов через сорок минут.
- Через сорок минут? За это время и след его простынет.
- Да. Как я уже говорил, он понял, что мы его засекли. Мы должны его уверить, что отстаем от него на пять шагов. Поэтому закройте движение поездов. В Нью-Йорке его уже нет, так что все это не имеет значения.
- Вы надеетесь?
- Я знаю. Раз его засекли, выход у него был один: уехать как можно быстрее. Нью-Йорк отныне для него закрыт. Он, вероятно, выбрал самый короткий маршрут, полагая, что полиция немедленно закроет движение, но это исключено.
- Хорошо. На сколько времени вы хотите их закрыть?
- Это уже второй вопрос. Мы должны исходить из предположения, что он уехал. Тем не менее здесь он наверняка оставил группу одержимых. Вам необходимо найти их и уничтожить. Пока вы проводите эту операцию, держите Нью-Йорк закрытым. Лучше всего изолировать друг от друга отдельные купола.
- Вы и в самом деле думаете, что он этим занимается?
- Да. Он хочет нанести максимальный урон планете. Вместе с приспешниками он постарается заразить как можно больше аркологов. А потом они выйдут по его приказу на улицы, и пошло-поехало.
- AI осуществляет мониторинг за электроникой аркологов.
- Да. На Кулу и других современных планетах это эффективно, но ведь мы с вами знаем, что в наших старых районах это не так. У нас миллионы старых систем, не слишком надежных. AI - хороший сторож, но не слишком на него полагайтесь. Лучший источник, который есть в нашем распоряжении, - секты.
- Секты?
- Ну разумеется. Этих идиотов не надо даже заставлять, они без всякого принуждения поддержат одержимых. Декстеру это известно, поэтому он к ним и отправится.
- Хорошо. Я займусь этим.
- И все же что вы намерены делать? - спросил Ореол у Западной Европы.
- То же, что и ранее. Постараюсь устроить встречу. Нужно подослать к нему наших людей, когда он видим и, следовательно, уязвим.
- Чем мы его сможем уязвить?
- Если он будет находиться в открытом пространстве, ударим по нему с платформ. Или же, если наш связной к нему подберется, попробуем электрошок или повреждение памяти.
- Повреждение памяти?
- Да, - вступила в разговор Военная разведка. - Разведка полагает, они могут убить души, запустив вирус в мозг одержимого. Он имеет действие, противоположное дидактической памяти. Сейчас они занимаются его разработкой.
Европеец почесывал живот лабрадору, собака с удовольствием разлеглась на ковре.
- Постарайтесь не затягивать, - обратился он к Ореолу.
- До конца недели не справимся, - предупредила Военная разведка.
- Понимаю. Постараюсь к этому времени организовать перехват.
- Как идут дела в этом направлении? - спросил Ореол.
- Связь с Беннет скоро будет налажена. Не уверен насчет девочек Кавана. Это рискованное предприятие, к тому же случайное. Но я над этим работаю.

***

Луиза просидела над комнатным процессором целый час, но ни к чему не пришла. Справочник дал ей много сведений о Беннет (173364 - с тех пор, как та удалила одержимого), но как они ни старалась связать их с Квинном Декстером, результат получался отрицательным. Она старалась изо всех сил припомнить, что говорил Декстер в ангаре на Норфолке. Беннет была женщиной. Это Луиза помнила. И Декстер сказал, что она ему сильно навредила. Что-то в этом роде.
Все эти факты должны были как-то соединиться. В этом она была уверена. Но как это сделать при полном отсутствии способностей к программированию? И опять вернулась к мысли, посетившей ее в такси. Идея эта приобретала в ее глазах все большую привлекательность.
"Почему бы и нет? - думала она. - Что уж тут такого опасного в нейросети? Вся Конфедерация пользуется ею. И у Джошуа она есть. Один только Норфолк против нее возражает". Она подняла руку и посмотрела на медицинский нанобраслет. На Норфолке его тоже запрещали, а он ей сейчас при беременности здорово помогает. Последний довод ее окончательно убедил. Луиза улыбнулась: решение добавило ей храбрости. "Отныне я должна брать ответственность на себя. Если на Земле нейросеть мне поможет, я просто обязана ее приобрести".
Из отеля они пока еще не выходили. Завтрак им подали прямо в номер. Женевьеву раздражало собственное безделье. Она хлопнулась на кровать и взялась за блок. И тут же ее окутал лазерный туман, по дисплею заскакали фантастические животные, подчинявшиеся всем ее командам.
- Джен?
Дисплей погас. Женевьева, моргая, смотрела на сестру, стараясь поймать ее в фокус. Луиза была убеждена: увлечение электронными играми вредно для зрения девочки.

Предыдущая страница 16 Следующая страница


17 Питер Гамильтон

- Что?
- Мы сейчас уходим. С этим блоком мне не справиться, поэтому я решила приобрести нейросеть. - Ну вот, она сказала это вслух. Теперь уже пути назад нет.
Женевьева смотрела на нее широко открытыми глазами.
- Луиза, ты это серьезно? Нам ведь не разрешают.
- Нам не разрешали. А сейчас мы на Земле, вспомнила? И здесь можно делать все, что захочешь, были бы деньги.
Женевьева склонила голову набок. На лице ее появилась обаятельнейшая улыбка, которая Луизу ничуть не обманула.
- Луиза, а мне можно такую же? Ты же знаешь, когда мы вернемся домой, мне не разрешат ее приобрести.
- Мне очень жаль, но ты еще не взрослая.
- Взрослая!
- Джен, не спорь. Ты и сама это прекрасно понимаешь.
Она топнула ногой, кулачки гневно сжались.
- Это несправедливо! Нет, нет! Ты всегда меня дразнишь, потому что я младше тебя. Задира!
- Я тебя не дразню. Тебе ее нельзя иметь, ведь твой мозг еще растет. И к нему нельзя подсоединиться. Я узнавала. Это запрещено, потому что разрушает клетки детского мозга.
- Не хочу быть маленькой.
Луиза прижала к себе девочку и подумала, что с тех пор, как они покинули родину, она часто ее обнимала. Дома они к таким нежностям не были приучены.
- Когда-нибудь и ты повзрослеешь, - шепнула она, уткнувшись во взлохмаченные волосы сестренки. - Когда вернемся домой, все будет по-другому.
- Ты так думаешь?
- Да!

***

Женщину-администратора их вопросы позабавили: ох уж эти провинциалы. Но она очень помогла им. Луиза узнала, что за одеждой лучше всего идти на улицы Оксфорд стрит и Нью-Бонд стрит, а на Тоттенхэм Корт Роуд можно купить любую электронику. В этих районах, заверила она, совершенно безопасно, и девушкам можно ходить без провожатых. Она вручила Луизе электронную карточку для входа в отель.
Луиза ввела в свой блок карту города и объединила ее с программой-гидом.
- Готова? - обратилась она к Джен. - Пойдем тратить семейное состояние.
Обри Эрл, с которым они беседовали в салоне лифта, сказал им правду: жители аркологов уважали личную свободу других людей. Луиза никак не могла понять, как людям на улице удавалось в самую последнюю секунду проскользнуть мимо, не задев другого пешехода. Ей самой с трудом удавалось найти щель, через которую можно было протиснуться в нескончаемом потоке людей. Местные же двигались абсолютно спокойно и при этом не глядели по сторонам. Некоторые пешеходы буквально скользили мимо них. Молодежь их возраста носили высокие сапоги, подошвы которых, казалось, не соприкасались с плитами тротуара. Женевьева смотрела на них с завистью и восхищением.
- Я тоже хочу такие сапоги, - сказала она. Подземный переход под Пикадилли вывел их к Ныо-Бонд стрит. На этой улице была устроена уютная пешеходная зона с восхитительными бутиками. Золотые буквы на мраморных фасадах сообщали год создания того или иного магазина. Моложе трехсот лет там не было ни одного, но встречались и надписи, утверждавшие, что их магазину более семисот лет. Товарные знаки сестрам ни о чем не говорили. Они судили по ценам, что там, вероятно, продается самая лучшая одежда на планете.
- Какая красота, - вздохнула Луиза, глядя на мерцающее вечернее платье, алое и бирюзовое, похожее на хвост русалки. Оно, правда, мало что прикрывало. Такое платье она надела бы летом, на балу в Норфолке. То-то бы они удивились.
- Ну так купи его.
- Нет. Нам нужно быть благоразумными. Купим себе одежду на каждый день. Не забудь, я должна буду дать отчет папе.
Вечернее платье было лишь началом соблазнов Ныо-Бонд стрит. Когда они пошли мимо витрин, Луиза готова была скупить все скопом.
- Сегодня нам придется ужинать в ресторане отеля, - начала издалека Женевьева. - Бьюсь об заклад: в наших костюмах нас туда не пустят.
Ничего не скажешь, коварное предложение.
- Ну ладно. По одному платью. И все.
Они переступили порог бутика. В магазине о личной свободе человека не беспокоились. Трое продавцов бросились к ним со всех ног. Луиза объяснила, что им нужно, а потом в течение сорока пяти минут бегала туда-сюда из примерочной кабины. Они с Джен осматривали друг друга, оценивали увиденное и бежали на новую примерку.
За это время Луиза многое узнала. Продавцы с большой похвалой отозвались о волосах сестер. Правда... на Земле сейчас причесывались по-другому. Да и комбинезоны с большими карманами хотя и носили, но модными назвать их никак нельзя. Да, в магазинах на Оксфорд стрит продают замечательную уличную одежду. Луиза готова была поклясться, что память ее блока крякала от обилия имен, которые в нее входили. Когда же девушка подала продавцам кредитный диск, испытала лишь легкий укор совести.
Выйдя на улицу, они вдоволь посмеялись друг над другом. Джен остановилась на алом платье и пурпурном жакете, а Луиза купила длинное темно-синее платье из материала, напоминавшего одновременно бархат и замшу. К нему она приобрела короткий жилет цвета имбиря.
- Да, - счастливо вздохнула Луиза. - Это настоящая терапия.
На Оксфорд стрит они пока не пошли: сделали остановку в салоне на Нью-Бонд стрит. Визажисты чрезвычайно оживились: нечасто приходится работать с таким богатым материалом. Даже владелец салона, выйдя из кабинета, подавал советы (ознакомившись предварительно с их кредитным диском).
Через два часа, выпив несколько чашек чая, Луиза сняла с плеч пеньюар. Она смотрела в зеркало, не веря, что до сих пор могла обходиться без должного ухода за волосами. Дома она их попросту мыла шампунем и кондиционером, а потом причесывала щеткой. Сейчас о ее волосах впервые позаботились профессионально, и вот результат: волосы по всей их длине испускали мерцающий, звездный свет. Они текли. Каждый день своей жизни Луиза сдерживала густую шевелюру с помощью лент и заколок, иногда просила служанку заплести их в затейливые косички. Шампуни последнего поколения сделали все это ненужным. Волосы непринужденной волной спадали ей на плечи, оставаясь при этом аккуратными. Они к тому же слегка шевелились, словно голову окружал ее собственный, постоянный ветерок.
- Ты такая красивая, Луиза, - внезапно оробев, сказала Женевьева.
- Спасибо, - волосы Джен распрямили, а концы их слегка подогнули. Они тоже отливали красивым темным блеском. И форму держали сами по себе.
Вдоль барьеров, огораживающих улицу от проезжей части, выстроились уличные лотки. Товары там были намного дешевле тех, что продавались в магазинах. Женевьева увидела полюбившиеся ей чудесные сапожки. Сапоги-скороходы, сказал веселый продавец, когда она подобрала себе нужный размер. Молодежь до пятнадцати лет их просто обожает. С ними и нейросети не нужно: подошвы до земли не достают.
Луиза купила их при условии, что Джен наденет их не раньше, чем они доберутся до гостиницы. Сестренка упросила купить ей еще и чудесный браслет с брелоком. Стоило покрутить рукой, как из брелока сыпался мелкий порошок, разбрасывающий яркие искры. Джен шла всю дорогу в облачке звездной пыли.
Наконец-то Оксфорд стрит. Больше и величественнее, чем Нью-Бонд стрит: магазины занимали там целые здания. Эти монолитные строения стояли там чуть ли не вплотную друг к другу, и все же крошечные специализированные магазинчики и закусочные каким-то чудом протиснулись между ними. Над головами прохожих светились голограммы, сияние которых затмевало яркий солнечный свет, лившийся с безоблачного неба. Каждый магазин находился в жесткой конкуренции со всеми остальными. Девочки даже жмурили глаза и сутулились, подавленные этой агрессией. Остальные пешеходы казались счастливыми и не обращали на рекламу никакого внимания.
- Луиза? - Джен потянула ее за руку, показывая наверх, на рекламу. Выражение лица девочки было слегка смущенным и в то же время лукавым.
Луиза подняла глаза на двигавшуюся по воздуху рекламу, и щеки ее покрылись легким румянцем. Над ней была девушка с юным лицом и светлыми волосами. Такой юной она быть не могла, решила Луиза. У нее самой была хорошая грудь (Джошуа, во всяком случае, ей об этом говорил), но сравнения с этой рекламной девушкой она не выдерживала. Крошечное белое бикини убедительно это доказывало. Акры бронзовой кожи выставлены были на всеобщее обозрение. Девушка обвилась вокруг такого же не правдоподобно красивого юноши. Подсвеченная солнцем вода орошала парочку, слившуюся во французском поцелуе. Луиза не могла отвести взгляда от передней части его джинсов: они обтягивали его совершенно неприлично. Он расстегнул на девушке верхнюю часть бикини и склонил голову к ее влажной груди.
Девушка улыбалась прохожим.
- "Домашняя электроника Брука оставит вам больше времени на те домашние дела, которые вам не наскучат", - ворковала она на всю улицу и подмигивала. Руки ее протянулись к паху юноши.
- Пошли! - Луиза резко схватила Джен за руку и потянула к первым же дверям. За ними летела звездная пыль.
Джен старалась оглянуться, чтобы получше все разглядеть, но Луиза решительно затащила ее в большой магазин.
- Они собирались делать это, - хихикала девчонка. - Ну, ты знаешь. Это!
- Это нас не касается. Понятно?
Плечи Джен беспомощно опустились.
- Да, Луиза.
Луиза не могла поверить в то, что она только что видела - почти видела! Рекламодатели на Норфолке почти всегда нанимали красивых девушек для привлечения внимания к их продукции. Им всего-навсего нужны были красивое лицо и счастливая улыбка. Так вот, значит, что имели в виду домашние, когда рассуждали о прогрессе как о проклятии. А на тротуаре на это никто и внимания не обратил. Папа всегда говорил, что Земля впала в декаданс и коррупцию. Да и я никогда не думала, что все это совершается в открытую. Теперь и папа, и другие землевладельцы будут сопротивляться любым переменам из страха, что все перемены ведут к разрушениям. Если дело и дальше так пойдет, то через пятьсот лет у нас по телевидению будут голых девиц показывать. Как бы там ни было, она просто не могла себе представить, что такое будет происходить на Норфолке.
- Я не расскажу маме о том, что мы видели, - сказала Джен, стараясь продемонстрировать раскаяние.
Хорошо. Да она нам все равно бы не поверила.

***

Квинн сидел на скамейке на берегу Сены. Мозг его был обращен в потусторонье. Оттуда доносились сумасшедшие крики. Прошло два с половиной часа с тех пор, как его поразила необъяснимая волна эмоционального мучения.
Первой его задачей - естественно! - было убраться как можно быстрее из Нью-Йорка. Копы, разумеется, быстро отследят записанное в память сенсоров событие, произошедшее в главном вестибюле Центрального вокзала, и опознают его. Он тут же спустился на платформу и уехал на поезде в Вашингтон. Короткая поездка, всего-то пятнадцать минут. Все это время он провел в потусторонье, опасаясь, что поезд будет остановлен, а потом и возвращен в Нью-Йорк. Но нет, он прибыл в Вашингтон в назначенное время и сделал пересадку. Первый межконтинентальный рейс был в Париж, он туда и поехал.
Даже и здесь, на дне северной акватории Атлантического океана, он оставался невидимым. Он боялся, что на него опять нахлынет страшная волна, как на Центральном вокзале Нью-Йорка, и он станет видимым. Если это произойдет, с ним будет покончено. Раньше он ни за что не поверил бы, что Божий Брат такое допустит, но в Нью-Йорке в его душу закрались первые сомнения.
И только покинув парижский вокзал и очутившись в одном из городских парков, он позволил себе выйти из потусторонья. Одет он был в обычную рубашку и брюки, и ему не нравилось ощущение солнечного света на белой коже. Но он был в безопасности, ведь в середине парка нет процессоров, и поблизости в этот момент никого не было. Значит, никто и не заметил, что он появился здесь, словно из-под земли. Он постоял с минуту возле старинного дерева, вглядываясь в умы прохожих, чтобы понять, нет ли ему угрозы. А потом успокоился и пошел к реке.
Парижане шли мимо, как и многие столетия назад, - влюбленные пары, художники, бизнесмены, бюрократы, - никто из них не обращал внимания на одинокого угрюмого юношу. Однако никто не желал присесть на его скамейку. Какое-то подсознательное чувство уводило их в сторону. Они слегка хмурились, словно их на мгновение охватывало холодком.
Квинн складывал разрозненные впечатления в цельную картину. Дополняли ее бледные образы и хриплые, жалобные голоса. Облака удивили даже его, рожденного в аркологе. Ливень обрушился потоками на согнутые плечи. Страшные молнии разорвали темноту. Сошлись силы, полные нечеловеческой решимости.
Мортонридж взять не так-то просто, тем более что одержимых там два миллиона. Что-то ударило по ним, разорвало защитное облако. Какая-то дьявольская технология. Сигнал для начала кампании Освобождения. Уникальный акт как ответ на уникальную ситуацию. Следовательно, никаких чудес. А уж он-то подумал, что тут постарался великий соперник Светоносца.
Квинн поднял голову. На губах заиграла презрительная улыбка. Такого шока больше не повторится. Угроза перестала быть неизвестной. Сейчас он в полной безопасности. На смену рассвету придет Ночь.
Квинн встал и медленно повернулся, впервые оглядев окружавшее его пространство. Знаменитое наполеоновское сердце города окружали великолепные белые, серебряные и золотые башни. Полированные поверхности били ему по глазам, а величие - по нервам. Но ведь где-то там, среди всей этой чистоты и жизнеспособности, в мокрых отбросах рылась шпана, избивая друг друга и подвернувшихся под руку горожан по причине, которой они и сами не знали. Найти их будет не труднее, чем в Нью-Йорке. Надо просто пойти туда, откуда идут прохожие. Его сердце там, и слова его дадут людям цель жизни.
Взгляд остановился на Эйфелевой башне. Она стояла в конце широкой безупречной аллеи. Вокруг собралась толпа зевак. Квинн слышал об этом сооружении даже в Эдмонтоне. Гордый символ галльской непокорности на протяжении столетий, мировая драгоценность. Ну что ж, с возрастом этот символ совсем одряхлел.
Квинн сладострастно захихикал.

***

Энди Беху влюбился. Случилось это мгновенно. Она вошла в дверь магазина Джуд'с Эворлд, и сенсоры не на шутку встревожились. Энди же просто отпал.
Дивная крошка. На добрых десять сантиметров выше его, ну а волосы... таких он в жизни не видел. Нежнейшее личико... косметические пакеты там не ночевали. Натуральная красавица. На ней была блузка с треугольным вырезом, ничего не утаивавшая, и алая юбка выше колен. Но самое главное - манера держаться. Несмотря на полное спокойствие, она оглядывала магазин с детским любопытством.
Поведение дверных сканеров насторожило работников магазина, и они незаметно поглядывали в сторону девушки. Вслед за ней вошла девочка, и сканеры опять подали тревожный сигнал. Как странно. Вряд ли это облава: на полицейских они явно не похожи, да и менеджер всегда знал, когда следует припрятать левый товар.
Энди в это время разговаривал с покупателем.
- Посмотрите, подумайте, лучшей покупки вы во всем Лондоне не сделаете, - и рысью помчался к девушке, пока так называемые коллеги его не опередили. Если его маневр заметил менеджер, он, возможно, потеряет работу. Бросать клиента, пока покупка не сделана, - уголовное преступление.
- Привет. Меня зовут Энди. Я ваша торговая крыса. Все к вашим услугам. Моя работа - предложить клиенту все самое лучшее, - он широко ей улыбнулся.
- Вы моя... кто? - спросила Луиза. На лице ее появилась озадаченная улыбка.
От ее акцента у Энди мурашки по спине побежали. Классная девчонка, к тому же иностранка. Усиленная сетчатка просканировала лицо, лишь бы сохранить ее облик. Даже если она сейчас уйдет, то навсегда для него не потеряется. У Энди имелось специальное, рассчитанное на мужчин, программное обеспечение, способное перенести образ женщины в приемо-передающее устройство. Ему было неловко, но удержаться от записи он не мог.
- Торговая крыса. Так в наших местах называют людей, обслуживающих покупателей.
- Да ну, - протянула младшая девчонка. - Это всего лишь помощник продавца.
Нейросеть помогла Энди улыбнуться еще обаятельнее. И почему они всегда ходят парой? И каждый раз вторая девчонка очень противная. Он щелкнул пальцами и подмигнул девочке.
- Да, так и есть. Но не огорчайтесь. Я действительно помогаю покупателям.
- Я хотела бы купить нейросеть, - сказала Луиза. - Это очень трудно?
Энди изумился. Ее одежда стоила в два раза больше его недельной зарплаты. Отчего же у нее до сих пор нет нейросети? Прекрасная и загадочная. Он поднял на нее глаза и улыбнулся.
- Совсем не трудно. А какую вам надо?
Она прикусила нижнюю губу.
- Да я и сама не знаю. Самую лучшую, какую смогу себе позволить.
- У нас на Норфолке их нет, - вмешалась Женевьева. - Мы оттуда приехали.
Луиза постаралась не хмуриться.
- Джен, вовсе необязательно рассказывать нашу историю первому встречному.
Богатые иностранцы. Совесть Энди боролась с соблазном и победила. В этом ей помогла любовь. "Я не стану продавать ей пиратскую сеть. Только не ей".
- Прекрасно, вы пришли вовремя. У нас сейчас есть очень хорошие образцы. И цена приемлемая, так что о деньгах не слишком беспокойтесь. Сюда, пожалуйста.
Энди повел их за прилавок. По пути удалось узнать ее имя. Нейросеть жадно впитывала ее походку, движения и даже манеру говорить. Подобно большинству девятнадцатилетних подростков, выросших в лондонском районе Айлингтон, где всегда за работу платили мало, Энди Беху видел себя в мечтах преуспевающим бизнесменом-кибернетиком. Поэтому не гнушался полулегальной работы (опять наследие Айлингтона), без особого, впрочем, успеха. Начиная с четырнадцатилетнего возраста каждый месяц пополнял дидактическую память в области электроники, нанотехники и программного обеспечения. Двухкомнатная квартира его с пола до потолка была уставлена старыми процессорными блоками и сопутствующей техникой. Все это он либо выпросил, либо украл. Все в доме знали, что в случае технической проблемы надо обращаться к Энди.
Отчего же этот князь тьмы, будущий профессионал в области информатики, работал торговой крысой у Джуд'с Эворлд? Да нужно же в конце концов найти деньги для осуществления революционных проектов. А может, ему и на колледж удастся скопить. Магазин всегда нанимал подкованных в технике тинэйджеров в качестве продавцов-консультантов. Они всегда были в курсе последних новинок и при этом довольствовались низкой зарплатой.
Стена за прилавком составлена была из украшенных яркими логотипами коробок с электроникой. Луиза прочитала несколько названий и не поняла ни слова. Женевьева тут же заскучала. Оглядываясь по сторонам, она решила, что магазин этот ничем не лучше сотен других, расположенных на Тоттенхэм Корт Роуд. Внутреннее помещение похоже было на лабиринт: все прилавки да коробки, да старые плакаты компании, да голографические липучки, приклеенные, куда ни глянь. И тут она увидела напротив Энди написанное заглавными буквами слово: ИГРЫ. А ведь Луиза ей обещала.
Энди принялся снимать сверху коробки и выкладывать их на прилавок. Все они были прямоугольной формы, величиной в его ладонь, завернуты в прозрачную фольгу, с гарантийной печатью производителя.
- Ну вот, - сказал Энди с фамильярной доверительностью. - Здесь у нас Прессон-050, базовая нейросеть. Все, что вам нужно в аркологе в течение дня: обмен сообщениями, усовершенствованный дисплей, воспроизведение записи. Она стыкуется с НАС2600, а это означает, что она может работать с любым программным обеспечением, поступающим на рынок. К ней компания прилагает дидактическую память. Но мы можем предложить и альтернативные программы.
- Это все очень... понятно, - сказала Луиза. - И сколько она стоит?
- В каких деньгах вы платите?
- Фьюзеодолларах, - она показала ему кредитную карту Джовиан-банка.
- Хорошо. Я дам вам выгодную цену. Это обойдется в три с половиной тысячи, но мы дадим бесплатно пять дополнительных программ. Функции на ваш выбор. Я предоставлю вам лучший процент в солнечной системе.
- Понятно.
- А вот тут у нас... - его рука потянулась к следующей коробке.
- Энди, а что у вас самое лучшее?
- О, хороший вопрос, - он исчез за прилавком и через мгновение вернулся с новой коробкой. В голосе его слышался благоговейный страх.
- Корпорация Кулу AT15000. Сам король пользуется этой моделью. У нас осталось только три таких сети, да и то благодаря межзвездному карантину. Эти модели самые дефицитные. Но вам я опять сделаю скидку.
- А эта модель лучше той, что вы мне показывали?
- Ну, конечно. Она, само собой, стыкуется с НАС2600, но ее можно будет всегда модифицировать, как только появится 2615.
- Гм. А что это за НАС такая, про которую вы мне толкуете?
- Нейро-Активированная Сеть. Операционная система для оптоэлектронной сети, а число означает год, в котором она была разработана. В 2600 году можно было внедрить в нее подслушивающие устройства, но сейчас она совершенно защищена от этого. А уж дополнительных функций у нее немерено. Все компании Конфедерации, разрабатывающие программное обеспечение, выпускают совместимую друг с другом продукцию. Вы можете загрузить туда и физиологический монитор, и энциклопедию "Галактика", и переводчик со всех языков, и астронавигатор, и новостные программы, и поисковые программы, одним словом, ВСЕ, - он почтительно похлопал по коробке. - Я не обманываю вас, Луиза. Эта модель даст вам все: контроль за нервной системой, за общим вашим физическим состоянием, ваша способность к ощущениям вырастет многократно, то же самое и со зрением, и с памятью.
- Я возьму ее.
- Сразу предупреждаю. Это недешево. Семнадцать тысяч фьюзеодолларов, - он всплеснул руками. - Сожалею.
"Папа убьет меня, - подумала Луиза. - Но отступать некуда. Я обещала Флетчеру, а этот ужасный Брент Рои мне так и не поверил".
- Хорошо.
Энди восхищенно улыбнулся.
- Замечательно, Луиза. Но я облегчу ваше бремя. За следующие двадцать пять программ, которые вы у нас приобретете, вам положена двадцатипроцентная скидка.
- По-моему, это очень хорошая сделка, - сказала она механически, зараженная его энтузиазмом. - А сколько времени потребуется на установку?
- На этот комплекс - девяносто минут. Я одновременно введу вам и операционную дидактическую память.
- А это что такое?
Веселое возбуждение Энди дрогнуло, так потряс его вопрос. Он листал энциклопедию по Норфолку и даже новую поисковую программу запустил, чтобы разобраться в этом деле как следует.
- У вас разве нет этого на планете?
- Нет. У нас пасторальная конституция, и технология почти отсутствует. Вооружения нет тоже.
- Нет оружия, гм... хорошая политика. Дидактическая память - это что-то вроде карманного руководства, только оно написано прямо в мозгу, так что его никогда не забудешь.
- Ну, раз уж я собралась потратить столько денег, то мне надо знать, и как это все работает.
Энди искренне расхохотался, но быстро умолк, заметив взгляд Женевьевы. Как жаль, что не придумали программу, закладывающую в тебя обходительность. Насколько легче стало бы разговаривать с такими вот потрясающими девушками. Дежурный менеджер забрасывал его в это время через нейросеть вопросами относительно странной клиентки, интересовался Луизой и дверной сенсор. Энди, также через нейросеть, отделывался лаконичными ответами. Затем в мозгу всплыла информация о Норфолке.
- У нас специальная комната, - Энди жестом указал на помещение в глубине магазина.
- Луиза, я тогда пойду посмотрю, - проникновенно сказала Женевьева. - Может, и для меня что-нибудь найдется.
- Хорошо. Только прежде чем дотронуться до чего-то, спрашивай разрешение. Верно? - обратилась она к Энди.
- Ну разумеется, - Энди подмигнул Женевьеве и поднял большие пальцы. Усмешка девчонки засушила бы раскидистое дерево.
Энди провел Луизу в маленькую комнату. В ней стояла стеклянная кабина, похожая на душевую, только без душа, а с кушеткой вроде тех, что ставят в кабинетах врача. Из темных настенных панелей выступали какие-то электронные устройства.
Внимание к ней Энди казалось ей немного смешным. Она подумала, что дело, возможно, было не только в ее высоком покупательском статусе. Последние два года большинство молодых джентльменов (и других, чуть постарше) оказывали ей внимание, правда, не столь явное. Ну, сейчас это можно было объяснить ее чуть ли не эксгибиционистским нарядом. Хотя, по меркам Земли, он был вполне умеренным. Но и топ, и юбка так хорошо на ней выглядели в зеркале магазина. В такой одежде она вполне могла быть на равных с лондонскими девушками. Впервые в жизни она выглядела сексуально. И ей это нравилось.
Стеклянная дверь, щелкнув, закрылась за ней. Она бросила на Энди подозрительный взгляд.

***

- А, черт, - пробормотал представитель Западной Европы, когда связь с Луизой прервалась. Подключился к Женевьеве, но девочка погрузилась в средневековье. Она стояла во дворе замка, провожая кавалькаду воинов, отправлялась на битву с единорогами.
Европеец хотел, чтобы Луиза обнаружила жучков, но никак не предполагал, что это произойдет так быстро. Не ожидал и того, что Луиза надумает купить нейросеть. На девушку с Норфолка это было не похоже. Замечательная все-таки особа.

***

Энди Беху смущенно потер руку.
- А вы знаете, что вас ужалили? - спросил он.
- Ужалили? - удивилась Луиза. - Вы имеете в виду какое-то насекомое?
- Нет. У нас в дверях установлены сенсорные датчики. Так вот, они сразу же среагировали на вас и на вашу сестру. Вам установили подкожные жучки, миниатюрные радиопередатчики. Они постоянно передают информацию о вас и ваших действиях. Вам вживлены четыре жучка, а Женевьеве - три. Это мы, во всяком случае, установили.
Она взволнованно вздохнула. Как глупо! Ну конечно, Брент Рон не отпустил бы ее гулять свободно. Разве можно поверить той, кто тайком хотел провезти одержимого на Землю?!
- О Господи Иисусе.
- Я думаю, Центральное правительство недоверчиво относится сейчас ко всем иностранцам, особенно потому, что вы с Норфолка, - сказал Энди. - Из-за одержимых. Сейчас можете не беспокоиться. Наша комната защищена от прослушивания.
Навязчивая манера торговой крысы исчезла. Напротив, он почти оробел, и это сделало его в глазах Луизы весьма приятным.
- Благодарю, Энди, за то, что предупредили. А вы сканируете всех покупателей?
- Да, конечно. В основном стараемся выявить фальшивые импланты. Ходят тут разные мошенники, скачивают с наших дисков программное обеспечение. Мы, правда, и сами продаем подслушивающие устройства, поэтому полиция к нам часто заглядывает: старается выяснить, что за покупатели их приобретают. Наш магазин придерживается нейтральной политики. Приходится, иначе ничего не продать.
- А вы можете снять с меня эти жучки?
- Это входит в наши услуги. Могу просканировать вас тщательнее. Может, найду еще.
Следуя его указаниям, Луиза вошла в стеклянную кабину и подверглась сканированию вплоть до клеточного уровня. Ну что ж, теперь еще кто-то понял, что я беременна, подумала она со смирением. Неудивительно, что население Земли так ценит свою личную свободу. На самом-то деле их у нее почти нет. Сканер обнаружил еще двух жучков. Энди приложил маленький прямоугольник, похожий на медицинский нанопакет (та же технология, пояснил он), к ее рукам и ноге. Потом она подняла блузку, и он приложил пакет к спине.
- Смогу ли я узнать, не закодировала ли меня полиция опять? - спросила она.
- Вам подскажет об этом специальный электронный блок. Два месяца назад нам прислали такие устройства с Валиска. Вроде бы они у нас еще есть. Хорошая вещь.
- Включите его тоже в мой список, - Луиза позвала в комнату сестренку и объяснила ситуацию. Слава Богу, Женевьева была скорее заинтригована, нежели рассержена. Она посмотрела на свою кожу после того, как Энди снял с нее нанопакет. Процесс этот ее весьма заинтересовал.
- Как было, так и есть, - пожаловалась она.
- Они такие маленькие, что их и не увидишь, - объяснил Энди. - Поэтому вы их и не почувствовали. Так что нельзя даже сказать, что вас ужалили. Скорее пощекотали перышком.
Женевьева выскочила из комнаты к своим играм, а Энди вручил Луизе коробку с нейросетью корпорации Кулу.
- Проверьте печать, - сказал он. - Убедитесь, что она не сломана, что упаковка в полном порядке. Обратите внимание на цвет. Если кто-то попытается надрезать или оборвать ее, она тут же покраснеет.
Луиза послушно повертела ее в руках.
- Зачем я это должна делать?
- Нейросеть соединится непосредственно с вашим мозгом, Луиза. Если кто-нибудь заменит оптические волокна или уничтожит коды НАС, ваши память и мозг будут зомбированы. Фабрика устанавливает гарантию на свою продукцию, корпорация Кулу делает все, чтобы покупатель не пострадал.
Луиза пригляделась к коробке. Фольга чистая, повреждений нет.
- Простите, я не хотел вас напугать, - быстро сказал он. - Это наше стандартное обращение к покупателю. Мы устанавливаем по пятьдесят нейросетей в день. То есть я хочу сказать, что бы случилось с магазином или производителем, если бы произошло что-нибудь в этом роде. Нас бы линчевали. В наших интересах не навредить покупателю.
- Ну что ж. Значит, все в порядке, - она протянула ему коробку. Энди на ее глазах сломал печать и вынул маленькую черную капсулу, около двух сантиметров длиной. Потом вставил ее в медицинскую упаковку. Кроме капсулы, в коробке находился диск.
- Это операционная дидактическая память со стандартным содержанием, но к ней впервые прилагается специальный код доступа, - объяснял Энди. - Сначала он позволяет вам активировать нейросеть. После этого вы мысленно меняете код, придумываете новый. Так что, если кто-то впоследствии вздумает завладеть вашим диском, ему это ничего не даст. Да вы не беспокойтесь. Все это подробно объяснено в дидактике.
Луиза легла лицом вниз на кушетку. Энди закрепил на ее шее воротник с крылышками. Потом отвел в сторону ее волосы, чтобы приложить медицинскую упаковку под затылок. На коже был крошечный, почти заживший шрам. Он знал, что это такое, ведь он видел такие шрамы тысячу раз. Это был след от вынутого медицинского нанопакета.
- Что-нибудь не так? - спросила Луиза.
- Нет. Все в порядке. Я просто прикладывал его, как положено, - Энди настроил процессор кабины. Файл ее сканера подтвердил, что в мозгу ее нет ничего постороннего.
Энди повел себя как трус и ничего не сказал. Скорее, из-за того, что не хотел ее волновать. И все же здесь было что-то не так. Либо она ему солгала... но нет, в это он поверить не мог. Либо... другие варианты ему в голову не приходили. Ни к чему соваться в дела Центрального правительства. Ее тайна возносила ее на недостижимый пьедестал. Девушка в беде... прямо как в сериале. Да еще и в его магазине!
- Ну вот и все, - весело сказал он, приложив упаковку на таинственный шрам. Теперь уже не останется никаких доказательств.
Луиза слегка напряглась.
- Шея онемела.
- Ну и прекрасно. Так и должно быть.
Медицинский пакет открывал проход к основанию черепа с тем, чтобы капсула, содержавшая тесно упакованные оптические волокна, скользнула внутрь. Там волокна начинали отходить друг от друга и продвигаться вперед, кончики их медленно оборачивались вокруг клеток, отыскивая синапс. <Синапс - функциональный контакт мембраны нервной клетки с мембраной другой нервной клетки. (Примеч. пер.)> Миллионы активных молекулярных ниточек подчинялись расписанному AI протоколу, образуя удивительную, сложнейшую филигрань вокруг продолговатого мозга, соединялись с нервными окончаниями, в то время как главные волокна пробирались в мозг и завершали работу.
Когда имплант встал на место, Энди приступил к введению дидактической памяти. Луиза взглянула на устройство. Изготовлено оно было из полированной нержавеющей стали - очки. Такие она видела у лыжников. Энди вставил диск в маленькую щель на дужке очков и осторожно надел ей на глаза.
- Оно подает импульсы, - сказал он. - Сначала будет предупреждающая зеленая вспышка, потом, в течение пятнадцати секунд, увидите фиолетовое свечение. Старайтесь не моргать. Так повторится восемь раз.
- Так? - очки так и приклеились к ее коже, оставив ее в полной темноте.
- Да, ничего страшного, правда?
- И что же, на Земле так и приобретают знания?
- Да. Информация кодируется и проходит по оптическим проводникам прямо в мозг. Вроде бы простой принцип.
Луиза увидела зеленую вспышку и задержала дыхание. Затем пришел фиолетовый свет, прерываемый монотонной искрой, которую лазер оставляет на сетчатке. Она постаралась не мигать, пока он не исчез.
- И что, дети у вас в школу не ходят? - не унималась она.
- Нет. Дети ходят в дневные клубы. Там им подыскивают занятия, и друзей они себе там находят.
Она помолчала, вдумываясь в его слова. "Часы... годы! - сидела я в классе, слушая учителей и читая учебники. И все это время я доходила до всего своим умом. А теперь дьявольская технология все это разрушит. С пасторальным Норфолком все это не имеет ничего общего. Людям не нужно ни к чему стремиться, жизнь их обедняется". Это даже хуже, чем похотливые руки ее кузена. Она сжала зубы, очень рассердившись.
- Эй, вам не плохо? - робко осведомился Энди. Фиолетовый свет вспыхнул снова.
- Нет, - отрезала она. - Благодарю вас, все хорошо.
Энди молчал, пока запись не закончилась. Он боялся, что сказал что-то лишнее и рассердил ее. Не мог взять в толк, отчего настроение девушки испортилось.
- Вы не можете оказать мне услугу? - спросила Луиза. На губах ее заиграла лукавая улыбка. - Присмотрите, пожалуйста, за Женевьевой. Я обещала ей купить какую-нибудь игру. Может, вы найдете ей что-нибудь безобидное. Я была бы вам очень благодарна.
- С удовольствием. Спасу ее от любой цифровой опасности, - Энди подключил импульс, оседлавший его нервы. Нельзя ей показать, как расстроила его эта просьба. А он-то собирался поговорить с ней, пока нейросеть не установится. Да, Энди, так будет с тобой всегда. Потрясающим девушкам с тобой не по пути.
В отделе игр оказалось не так занимательно, как ожидала Женевьева. Магазин Джуд'с Эворлд демонстрировал на дисплее каталоги с тысячью игр. Представлены были все жанры, и роли предлагались самые разнообразные - от интерактивных до стратегических, генеральских. При ближайшем рассмотрении Женевьева заметила, что все они являлись вариантами друг друга. Каталоги уверяли, что игры у них современнее; графика занимательнее; загадки головоломнее; ужастики страшнее; музыка приятнее. Каждый раз предлагалось что-то более продвинутое, но не другое. Попробовала сыграть в четыре-пять игр. Ску-у-чно. По правде говоря, уставать от них она стала уже на "Джамране". Казалось, она перекормлена ими, словно целый день ела один шоколад.
А больше у Джуд'с Эворлд не было ничего интересного. Они продавали главным образом нейросети и прилагавшееся к ним программное обеспечение, да еще скучные процессорные блоки.
- Привет. Ну и как ты тут? Веселишься?
Женевьева посмотрела на маленького противного продавца. Энди заискивающе ей улыбался. Один зуб был кривой. У взрослых она никогда такого не видела.
- Я прекрасно провожу время. Благодарю за заботу, - если бы она заговорила таким тоном дома, то получила бы крепкую оплеуху от матери или от миссис Чарлсворт.
- Угу, - пробормотал Энди, совершенно расстроившись. - Э... я подумал, что, может, я покажу тебе то, что у нас есть для детей твоего... я хочу сказать, блоки и программное обеспечение, которое тебе понравится.
- Вау! Давайте.
Энди возбужденно замахал руками и показал направление, в котором ей надо было идти.
- Пожалуйста, - умоляющим голосом сказал он.
Преувеличенно громко вздохнув и ссутулив плечи, Женевьева уныло зашаркала ногами по проходу.
- И почему Луиза нравится всегда не тем, кому нужно? - удивлялась она. И тут ей в голову пришла идея:
- А у нее есть жених, вы знаете?
- У?
Заметив его ужас, скромно улыбнулась.
- Луиза. Она помолвлена. Поклялись друг другу в нашей часовне.
- Помолвлена? - взвизгнул Энди. Опомнившись, мигнул и оглянулся, не обратил ли на него внимание кто-нибудь из коллег.
Женевьева развеселилась.
- Да. С капитаном космического корабля. Поэтому мы и приехали на Землю. Ждем, когда он к нам присоединится.
- А когда это произойдет, знаешь?
- Недели через две. Он очень богат, у него свой корабль, - она подозрительно оглянулась по сторонам, потом опять повернулась к Энди. - Не говорите об этом никому, но мне кажется, папа дал согласие на брак только из-за денег. У нас очень большое поместье, и на него требуется много денег.
- Так она выходит замуж из-за денег?
- Приходится. Дело в том, что он очень стар. Луиза говорит, что он старше ее на тридцать лет. Думаю, она привирает, это бы еще ничего. Я думаю, он старше ее лет на сорок пять.
- О Господи. Это отвратительно.
- Ага, мне всегда очень противно, когда он ее целует. Знаете, он совершенно лысый и очень толстый. Она говорит, что терпеть не может, когда он ее трогает. Но что ей еще остается? Ведь он ее будущий муж.
Энди смотрел на нее не мигая. На лице его был написан ужас.
- Как же твой отец пошел на это?
- У нас на Норфолке все так женятся. Если вам от этого легче, то я считаю, он и в самом деле любит Луизу. - "Ну хватит, упрекнула она себя. Очень трудно сохранять серьезный вид". - Он говорит, что хочет большую семью. Считает, что у них должно быть не меньше семи детей. - Джекпот! Энди уже трясся от негодования.
Хватит. Женевьева взяла его за руку и доверчиво улыбнулась.
- Ну а теперь посмотрим самую лучшую электронику, ладно?

***

В мозг Луизы влилось понимание, словно солнце, достигшее зенита. Вместе с ним пришло свежее восприятие мира. Начиналась новая стадия жизни.
Она прекрасно понимала, как пользоваться своей расширившейся ментальностыо. Оптические волокна срослись с нейронами мозга, контролируя возросший потенциал. Казалось, так было с самого рождения. Она слышала звуки, доносившиеся из магазина, и анализировала их. Визуальная память помогала ей. В качестве пробы освежила данные медицинского нанопакета на запястье. Перед глазами поплыл дисплей с яркими значками, передавшими ей запрошенные данные. От волнения у нее слегка закружилась голова, на теле выступила испарина.
"Теперь я на равных с другими. Или буду, когда узнаю, как правильно использовать свои возможности".
Она передала мысленное сообщение в имплант, установленный на шее, желая проверить свой статус. В мозгу развернулось меню, и она провела сравнительный анализ. Ей ответили, что процесс имплантации завершен. Луиза отдала распоряжение: удалить нанопакет и пустую капсулу, - ведь в ней больше не было волокон, - а потом соединить клетки.
- Постойте, - сказал Энди. - Это моя работа.
Луиза улыбнулась ему, встала с кушетки и потянулась: мышцы за это время занемели.

Предыдущая страница 17 Следующая страница


Обнаженный бог: Феномен 18

- Да ладно вам, - засмеялась она. - Все ваши клиенты должны это делать сами. Ведь это первый вкус свободы. Первая нейросеть - все равно что первое голосование. Ведь ты становишься полноправным членом общества. Разве это не замечательно?
- Гм. Да, - он заставил ее наклониться вперед и вытащил из шеи упаковку. - Вы и в самом деле можете получить гражданство.
В голосе его прозвучала странная надежда, и она взглянула на него с подозрением.
- Что вы имеете в виду?
- Вы можете обратиться в местную администрацию, если хотите. Я проверил юридический отдел Центрального правительства. Никаких проблем не возникнет. Нужно лишь заручиться поддержкой одного гражданина и внести вступительный взнос в сто фьюзеодолларов. Вы можете послать к ним мысленное обращение.
- Это... очень любезно с вашей стороны, Энди. Дело в том, что я не собираюсь оставаться здесь надолго, - она улыбнулась, стараясь не слишком его огорчить. - У меня есть жених, понимаете? Он собирается приехать сюда и забрать меня с собой.
- Но норфолкские законы здесь на вас не распространяются, - в отчаянии проблеял Энди, - если станете гражданкой Земли. Тут вы в безопасности.
- Я в этом уверена. Благодарю вас, - она опять улыбнулась и, обойдя его, вышла из комнаты.
- Луиза! Я хочу это, - завопила Женевьева. Стоя посередине магазина, руки по швам, она поворачивалась вокруг собственной оси. На поясе ее висел маленький блок с синими буквами ДЕМОНСТРАТОР. Такой улыбки на лице девочки Луиза не видела давно.
- А что тут у тебя такое, Джен?
- Я дал ей специальные линзы, - спокойно ответил Энди. - Они похожи на контактные, но блок превращает в фантастику все, на что смотрит человек, - он мысленно передал ей код. - Вот, можете посмотреть сами.
Луиза приняла код, удивляясь непринужденности, с которой она это сделала. Закрыла глаза, и мир вокруг нее закрутился. Очень странный мир. У него были те же размеры, что и у внутреннего помещения магазина Джуд'с Эворлд, но теперь это была пещера из оникса. Все ее поверхности соответствовали стенам и прилавкам, но вместо штабелей с дисками с потолка свешивались огромные сталагмиты, а люди в магазине превратились в огромных киборгов с желтыми щупальцами.
- Разве не прелесть? - вопила Джен. - На что ни посмотришь, все тут же меняется.
- Да, Джен, замечательно, - она увидела, как у одного киборга раскрылся рот и повторил сказанные ею слова. Луиза улыбнулась. Киборг так и остался стоять с открытым ртом. Луиза отключилась от просмотра.
- Там пятьдесят разных программ, - сказал Энди. - Эта игра очень популярна. Есть и аудиовизуальное приложение: можно менять голоса.
- Ну пожалуйста, Луиза. Возьмем ее.
- Хорошо, хорошо.
Энди ввел код, и программа отключилась. Женевьева надула губы, когда пещера вновь превратилась в магазин. Энди начал выкладывать на прилавок коробки и кассеты с дисками.
- Какие вам приложения? - спросил он. Луиза просмотрела меню, заложенное в НАС2600.
- Обзор новостей; Глобальная поисковая программа электронных адресов; Поиск людей... мм, приложение по беременности для моего физиологического монитора; Универсальная передача сообщений. Пожалуй, и все.
- Вам полагается еще двадцать программ.
- Знаю. Разве я обязана взять их все сегодня? Я пока не знаю, что еще мне может понадобиться.
- Да нет, время не ограничено, можете думать, сколько хотите, и заходите сюда, когда хотите. Но я порекомендовал бы вам НетА, там вы можете открыть собственный сайт. За это раз в год будете вносить плату компании-посреднику, причем никто не сможет вступать с вами в контакт без оповещения об этом посредника. Ах да, вам необходим Уличный навигатор. В Лондоне без него не обойтись: он покажет и каким транспортом пользоваться, и как добраться до места назначения самым коротким путем.
- Хорошо, хорошо, положите все, - на прилавке появились новые кассеты. - Да, и блок с защитой от прослушивания, о котором мы с вами уже говорили.
- Да, да, обязательно.
Блок, который он выложил на прилавок, по виду ничем не отличался от обыкновенного процессорного блока, такой же прямоугольник из серой пластмассы.
- А кто покупает у вас жучки и прочие прослушивающие устройства? - спросила она.
- Да кто угодно. Например, девушка, желающая узнать, не обманывает ли ее молодой человек. Менеджер: ему тоже надо знать, на каких сотрудников он может положиться. Извращенцы. Хотя большинство покупателей - частные детективы.
Луизе не понравилось, что любой человек может шпионить за своими друзьями и врагами. Необходимо ввести ограничения на покупку таких вещей. Но Земля, похоже, никаких ограничений не признавала.
Энди со смущенной улыбкой подал ей расчетный блок магазина. Луиза постаралась не дрожать, когда переводила деньги с кредитной карты. Она купила и игру для Женевьевы. Девочка немедленно сняла с нее обертку и счастливо улыбнулась:
- Йессс.
- Я вас, наверное, еще увижу, когда вы придете за остальным программным обеспечением? - спросил Энди. - А если вы не передумаете о... о другой вещи, то я смогу стать вашим попечителем, когда подадите заявление о гражданстве. Я имею на это право. Я взрослый гражданин.
- Хорошо, - сказала она осторожно. Странно, что его так захватила эта идея. Она подумала, не высмеять ли его, когда заметила бесовские искры в глазах Джен. Девчонка быстро отвернулась.
- Вы были очень любезны, Энди, - сказала Луиза. - Пожалуйста, не беспокойтесь обо мне, - она перегнулась над прилавком и легонько поцеловала его. - Спасибо.
Женевьева, заливаясь смехом, уже добежала до дверей. Луиза взяла сумку, полную дисков, и поспешила за сестрой.

***

Луиза лежала в постели. Яркое солнце опустилось за деревья Грин-парка. На соседней кровати, утомившись за долгий день, безмятежно спала Женевьева.
"Ужасный ребенок", - умилилась Луиза. На шестнадцатилетие непременно подарю ей нейросеть. Закрыла глаза и мысленно заказала новостную программу. Комнатный процессор принял заказ, и она, пользуясь приложениями, задала подробные поисковые параметры. Так она провела час, но за это время ей удалось миллиард новостей, переданных новостными агентствами Земли, сложить в полную картину. Сообщение о прибытии "Дельта горы" прозвучало жутковато. Искромсанный на мелкие кусочки капитан космического корабля... да, тут без Квинна Декстера не обошлось.
Главной темой дня стала неожиданная изоляция Нью-Йорка. Член Центрального правительства, представлявший Северную Америку, представ перед журналистами, уверял их, что это всего лишь предосторожность и что они занимались расследованием инцидента одержимых в куполе Один. Когда движение поездов откроется вновь, неизвестно. Отряды полицейских, усиленные специальными механоидами, вышли на улицы: надо было успокоить взволнованных жителей аркологов.
Следующее сообщение заставило Луизу подскочить и усесться на кровати. Полные восторга и восхищения глаза широко раскрылись. Транквиллити прибыл к Юпитеру. Джошуа был здесь! В этой системе.
Луиза снова улеглась, дрожа от волнения, и загрузила программу "Универсальная передача сообщений". Составила файл, который, как она надеялась, звучал не слишком отчаянно, и, гордясь собой, направила его в коммуникационную сеть. Нейросеть сообщила ей, что Юпитер был от нее на расстоянии пятьсот пятьдесят миллионов миль, стало быть, сигнал дойдет до него через сорок минут. И ответ от Джошуа может прийти через два часа!

***

Представитель Западной Европы, отслеживавший контакты Луизы в сети, распорядился, чтобы AI заблокировал послание. Только этого им всем и не хватало, чтобы какой-то глупый бойфренд помчался сюда на помощь, к тому же еще такой знаменитый, как "Лагранж" Калверт.

Глава 9

Лайол пошел сквозь толпу к буфетной стойке. Чуть ли не каждый приветливо ему улыбался. Он откликался, за это время уже запомнил, как кого зовут. Не надо и к файлу за помощью обращаться. Тут были знать и популярные журналисты. День их прошел в трудах: они расширяли свои корпоративные империи, начинали новые династии. Богатство в эти времена не воспринималось как данность. Перемещение Транквиллити вызвало на традиционных рынках разного рода проблемы, но вместе с тем сулило и сказочные прибыли: сейчас обиталище оказалось в одной из самых богатых звездных систем. В работу окунулись радостно и безоглядно. Да и ночи проходили в буйном веселье: вечеринки, рестораны, шоу, клубы. У Транквиллити всего было в достатке.
Лайол даже не знал, кто организовал вечеринку. Квартира была сколь богата, столь и анонимна, как и все, в которых за последние несколько дней ему довелось побывать. Что называется, гостеприимство на марше. Дизайнеры потрудились на славу: всюду чувствовался талант и вкус. В общем, вечеринка как вечеринка. Нет сомнения, что они с Доминикой удостоят своим посещением, пока рассвет не наступил, еще две-три такие же. Круг, к которому он принадлежал в Айякучо, любил повеселиться, и денег на это хватало. Но уж если сравнивать с Транквиллити, то они там все сущие провинциалы.
Относились они к нему по-особенному, потому что он был братом Джошуа. Снисходительно улыбались, когда рассказывал им, что у него в Айякучо свое дело. А вот о последнем полете "Леди Макбет" не распространялся. Поэтому и разговор быстро заканчивался. А о чем им было с ним говорить? Он почти ничего не знал о политике Конфедерации, о движении денег на межзвездных рынках, о буйных развлечениях (Джеззибелла сейчас девушка Капоне - да что ты говоришь!), а тему одержания ему и вовсе не хотелось обсуждать.
Лайол взял с длинного стола тарелку с канапе, намеренно выбрав самые экзотичные на вид бутерброды. За окном всходил Юпитер. Он зачарованно смотрел на него, словно деревенский мальчишка. Казалось, ему ли, опытному астронавту, так удивляться. С тех пор, как услышал, что "Леди Макбет" может по праву принадлежать ему, Лайол лелеял свою мечту. Ну вот он и совершил полет на "Леди Макбет", управлял ею, увидел впервые другие звездные системы и даже принял участие в орбитальной войне... можно сказать, спас Конфедерацию или, по меньшей мере, облегчил ее бремя. И после кульминации путешествие сюда. Но он никогда не будет таким асом, как Джошуа. Маневры, которые брат совершил во время встречи с "Бизлингом", доказали это с полной очевидностью. А Конфедерация вовсе не такое уж веселое место. Невесела и жизнь. Впереди его ждет потусторонье.
Отражение в окне прервало размышления. Он оглянулся: Джошуа и Иона смешались с толпой гостей. Разговаривали, смеялись. Красивая пара. Джошуа в черном форменном пиджаке, а она - в струящемся зеленом вечернем платье. Он хотел подойти к ним, но они уже пошли танцевать.
- Ку-ку! - Доминика махала ему из другого конца комнаты. Она решительно двинулась прямо к нему, и толпа расступилась перед ее напором. Лайол подумал, что у планеты, на которую надвигается армада космических кораблей, должно быть, сходные ощущения. Она схватила его за руку и потерлась носом об его нос. - Я скучала по тебе, - сказала она с легким укором.
- Я был голоден.
- Я тоже, - обида ушла, а на ее место заступило лукавство. Она взяла с его тарелки канапе и забросила его в рот. - Морские водоросли с кориандром.
- Интересный вкус, - сказал он извиняющимся тоном. Она была очаровательной и вместе с тем внушающей ужас. Самая красивая девушка в комнате. Внешность естественнее, чем у ровесниц. Цыганка среди блестящих манекенов. Черное платье, длинное, тем не менее почти не скрывавшее победительную плоть. Большой рот растянулся в восторженной улыбке. Она ткнула ему в нос пальцем. - Как же мне нравится твоя невинность, - на самом деле от невинности у него мало что осталось. Секс с Доминикой засасывал его, как наркотик.
Какое-то мгновение она не отрывала от него глаз. Лицо ее выражало восхищение. Ему захотелось бежать.
- Я хочу тебя кое с кем познакомить, - сказала она, уже нейтральным тоном, словно угадав его ощущения. И поманила пальцем. Позади нее стояла тоненькая девушка, почти заслоненная пышной фигурой Доминики. Лицо незнакомки восточного типа, а волосы - гораздо светлее, чем у Доминики. - Это Неомоун.
- Привет, - Неомоун стремительно приблизилась к Лайолу и поцеловала его. Потом отстранилась и покраснела. Было заметно, что поступком своим она чрезвычайно довольна.
- Привет, - он не знал, что о ней подумать. На вид лет двадцать. Шелковое платье облегало почти двуполую фигуру: грудь мускулистая, мужская. Радостно взволнованная, она почти не сводила с Доминики восхищенного взгляда.
- Неомоун учится на балерину, - проворковала Доминика.
- Я на балет не ходил ни разу, - признался Лайол. - В Айякучо приезжали труппы, но я решил, что это не для меня. Прошу прощения.
Неомоун хихикнула:
- Балет... он для всех.
- Надо тебе с ним потанцевать, - предложила Доминика. - Пусть увидит, что культурной элиты бояться не стоит, - и подмигнула Лайолу. - Неомоун - настоящая твоя поклонница.
Он смущенно улыбнулся:
- Вот как. С чего бы это?
- Вы летали на "Леди Макбет", - вздохнула девушка. - Всем известно, что у Джошуа была секретная миссия.
- Если вам это известно, то в чем тут секрет?
- Я же тебе говорила, он скромный герой, - объявила Доминика. - Во всяком случае, на людях.
Лайол изобразил улыбку. Быть может, он и прихвастнул немного. Так ведь у астронавтов это в порядке вещей.
- Да вы знаете, как на самом деле, - пожал он плечами.
Неомоун зашлась от смеха:
- Пока не знаю. Но постараюсь сегодня же выяснить.

***

В свете луны серебрился пляж. Джошуа с Ионой, взявшись за руки, шли по берегу. Джошуа разулся, мягкий теплый песок, словно жидкость, лился между пальцев ног, а в море туда-сюда шныряли флуоресцентные рыбки. Казалось, под поверхностью воды идет горизонтальный дождь из розовых и голубых искр. Небольшие песчаные холмики уходили в бесконечность.
Иона вздохнула и прижалась к нему плечом.
- Я знаю, это глупо, но я часто сюда хожу. Она любила играть на берегу, и мне все кажется, что я найду ее здесь.
- Джей?
- Да, - она помедлила. - И Хейл. Надеюсь, у нее все хорошо.
- Киинты говорят, что это так. Они часто говорят не правду, но о ребенке не соврут.
- Ей, должно быть, одиноко, - Иона села, прислонившись спиной к дюне. Сняла с шеи шелковый шарф. - Не могу понять, отчего они не разрешают нам забрать ее с Йобиса. Космические корабли ходят туда.
- Мистика, - Джошуа сел рядом. - Возможно, гороскопы им запрещают.
- Ты рассуждаешь, как старый Паркер Хиггенс.
Джошуа рассмеялся.
- Никак не поверю, что старикан полетит с нами. Да и Гетчель тоже.
- Лучше их у меня нет.
- Спасибо за то, что попросила меня лететь. Мне это необходимо. Здесь от меня никакой пользы.
- Джошуа, - она провела пальцем по его твердому подбородку. - Я опять беременна. И отец - ты.
Джошуа в изумлении открыл рот. Она улыбнулась и нежно его поцеловала.
- Извини. Неудачно выбрали время. Опять. Каждый раз со мной такая история.
- Нет, - сказал он, слабо протестуя. - Почему неудачно? Это не так.
- Решила сказать тебе об этом перед полетом, - даже в сумерках она заметила, каким шоком явились для него ее слова. Он был совершенно неотразим, когда выглядел таким уязвимым. Значит, ему не все равно. Она снова прикоснулась к его лицу.
- Мм... Когда? - спросил он.
- Перед Норфолком. Помнишь?
Он улыбнулся почти застенчиво.
- Мы никогда не знаем точное время. Так много было моментов.
- Если уж выбирать, то, думаю, это было в квартире Адула Непала.
- О Господи, точно. Он тогда обед устраивал, - Джошуа улегся на песок и, улыбаясь, посмотрел вверх. - Да. Скорее всего, тогда.
- И, Джошуа... произошло это не случайно. Я хотела этого.
- Хорошо. Спасибо, что посвятила меня. Я хочу сказать, что мы ведь уже создали будущего Повелителя Руин - Маркуса.
- Не говори "нет".
Он обнял ее за шею и, притянув к себе, поцеловал.
- Да ведь мы уже знаем: я не могу сказать "нет".
- А ты на меня не сердишься?
- Нет. Хотя беспокоюсь, пожалуй. Причем будущее меня больше волнует. Ведь ребенок ничем не будет отличаться от остальных смертных. Но бояться этого мы не можем, иначе нам и жизнь будет не в радость. Киинты нашли какое-то решение, и леймилы - тоже. Неужели мы не сможем?
- Спасибо тебе, Джошуа.
- Хотел бы я знать, за что. Ведь у нас уже есть следующий Повелитель Руин.
Она закрыла глаза, не желая удовлетворить его робкое любопытство.
- Потому что ты совершенен, - прошептала она. - Для меня. Великолепное тело, хорошие гены.
- Маленькая романтичная мисс.
- И замечательный любовник.
- Да. В этом я разбираюсь. Во всяком случае, выносливый.
Она весело рассмеялась и тут же беспомощно заплакала.
- Эй, что ты? Не надо, - он ее обнял. - Слышишь, перестань.
- Извини, - она рукой вытерла глаза. - Джошуа. Извини. Я не люблю тебя. Не могу тебя любить.
Он моргнул, но не убрал руки.
- Понимаю.
- Проклятие. Теперь я тебя травмировала. Но я ведь этого не хотела. Не хотела делать тебе больно.
- А чего же ты хотела, Иона? Не понимаю. Не говори мне, что тебе это было удобно, что я попросту оказался в нужное время в нужном месте. Ведь ты хотела от меня ребенка. Ты только что сама мне об этом сказала. Если бы ты меня ненавидела, то не сделала бы этого.
- Я тебе не ненавижу, - она крепче обняла его. - Это не так.
- Тогда что же? - он сделал усилие, чтобы не закричать. В голове его все рушилось. Думать было невозможно. Остались одни инстинкты, слепая ответная реакция. - Господи, да имеешь ли ты представление, что ты со мной делаешь?
- Но чего же ты хочешь, Джошуа? Ты хочешь быть рядом с ребенком?
- Да! Господи, как можешь ты об этом спрашивать?
- В какой роли?
- В роли отца!
- И как ты себя видишь в роли отца?
- Так же, как и ты в роли матери.
Она взяла его руки в свои ладони, стараясь погасить их дрожь. Он сердито высвободился.
- Ты не можешь быть ему отцом в такой же степени, как я - в роли матери, - возразила она. - У меня с моим ребенком родственная связь, такая же, как с Транквиллити.
- Господи, ну я же могу приобрести симбионты. <Симбионт - организм, находящийся в состоянии симбиоза с представителем другого вида. (Примеч. пер.)> Я смогу стать вровень с тобой и с этим проклятым обиталищем. Почему ты лишаешь меня этой возможности?
- Джошуа, выслушай меня. Ну что ты будешь делать целый день? Даже если бы ты стал законным моим мужем. Ну что бы ты делал? Ты же не можешь управлять Транквиллити. Это делаю я. А потом этим займется наш первенец.
- Не знаю. Найду что-нибудь. Я же разносторонний.
- Не найдешь. В Транквиллити для тебя ничего нет. Ничего постоянного. Сколько раз можно тебе говорить, что ты капитан космического корабля? А Транквиллити - это всего лишь твой порт, а не дом. Если останешься здесь, будешь, как твой отец.
- Не вмешивай сюда моего отца.
- Хорошо, Джошуа, не буду. Он, как и ты, был великим капитаном, и он остался здесь, в Транквиллити. С тех пор, как ты родился, он так и не полетел больше. Это его и погубило.
- Не правда.
- Я же знаю, что он больше не летал.
Джошуа посмотрел на нее. При всем своем чутье и опыте он каждый раз терялся перед этой красивой женщиной. Какие мысли были в ее голове, этого ему никогда не узнать.
- Хорошо, - сказал он. - Я скажу тебе. У него было все, и он потерял это. Вот поэтому он и не летал больше. Сердце его разбилось не из-за того, что он здесь остался. Оно разбилось раньше.
- А что он потерял?
- Все. То, ради чего летают капитаны. Настоящий полет, равного которому уже не будет. И у меня так было с Норфолком. Я был близок к этому, Иона, и мне нравилось это. В тот раз я мог заработать сотни миллионов. И стал бы одним из плутократов, наводнивших это проклятое обиталище. Тогда стал бы ровней тебе. Мог бы управлять собственной империей. Купил бы целый флот, как Паррис Васильковский. Вот этим бы и занимался в течение дня. Тогда мы смогли бы пожениться и никаких вопросов о том, насколько я достоин, не возникло бы.
- Достоинство тут ни при чем, Джошуа. Не говори об этом никогда, слышишь? Ты не допустил использование Алхимика. Разве я могу смотреть на это свысока? Неужели пыльный, приросший к стулу президент компании может сравниться с тобой? Джошуа, я так горжусь тобой, что мне даже больно от этого. Вот почему и захотела, чтобы ты стал отцом моего ребенка. Лучше тебя нет никого. И дело не в твоей интуиции или в генах. Просто не может быть лучшей наследственности, чем от тебя. И если бы я хоть на одну секунду поверила, что ты сможешь стать счастливым здесь, со мной, в качестве мужа или партнера, или даже если бы я сама стала одной из жен твоего гарема, то отправила бы "Леди Макбет" на переработку, лишь бы не дать тебе уехать. Но ты не будешь здесь счастлив, ты и сам это прекрасно понимаешь. А кончится тем, что ты будешь винить меня или самого себя, а, может, и того хуже - ребенка, за то, что ты сидишь на одном месте. Я не перенесла бы этого, я желаю тебе счастья, Джошуа. Тебе всего двадцать два года, ты не приручен, и это прекрасно. Так и должно быть. У тебя своя судьба, а мое дело - управлять Транквиллити. Наши жизни соприкоснулись, и я благодарю за это Бога. Судьба подарила нам двоих детей. Вот и все. Мы с тобой корабли, разминувшиеся в ночи.
Джошуа поискал в душе гнев, пылавший так ярко еще мгновение назад. Но гнева больше не было. Душа онемела, и было немного стыдно. "Я должен завоевать ее, доказать ей свою необходимость".
- Я ненавижу тебя за твою правоту.
- Я вовсе не желала оказаться правой, - в голосе ее была нежность. - Я просто надеюсь, что ты простишь мне мой эгоизм. Думаю, он передался мне по наследству. Все Салдана поступают по-своему, и им наплевать, что люди от этого страдают.
- Ты хочешь, чтобы я вернулся?
Плечи ее устало ссутулились.
- Джошуа, я собираюсь притащить тебя обратно. Я ничего тебе не запрещаю. Ведь я не запрещаю тебе быть отцом. И если хочешь остаться в Транквиллити, оставайся. Никто лучше меня не поддержит тебя в этом. Но я не верю в то, что это будет хорошо. Извини меня, но не верю. Самое большее - это несколько лет, но потом ты увидишь свою ошибку. И это отразится на нашей жизни, и ребенок наш окажется в зоне эмоциональной войны. Я не смогу это пережить. Разве ты не слышал, что я тебе только что сказала? Ты должен нести радость в жизнь нашего ребенка. Он с нетерпением будет ждать твоего приезда, твоих подарков и рассказов. Время, которое вы будете проводить с ним, станет волшебным. Душевно мы с тобой никогда не расстанемся, и это станет одной из великих любовных историй.
- Отчего жизнь всегда так запутана?
Сочувствие к нему было сродни физической боли.
- Думаю, она всегда была такой. Судьба - злая ведьма, разве не так?
- Да.
- Ну же, улыбнись. У тебя будет радость без груза ответственности. Мечта мужчины.
- Не надо, - он предупредительно поднял вверх палец. - Не шути с этим. Ты изменила мою жизнь. Это верно: встречи всегда приводят к переменам. Вот что делает жизнь такой удивительной, особенно при моих-то возможностях. Ты совершенно права насчет моей тяги к путешествиям. Встречи случайны, ты же все сделала совершенно осознанно. Так что не старайся относиться к этому легко.
Какое-то время они сидели молча, прислонившись спиной к дюне. Даже Транквиллити молчал, ощущая нежелание Ионы обсуждать то, что между ними было сказано.
Потом они прижались друг к другу. Джошуа обнял ее за плечо, а она опять заплакала. Оба ощущали если не печаль, то неохотное смирение.
- Останься сегодня на ночь со мной, - сказала Иона.
- Я тебя никогда не пойму.

***

Приготовления походили на религиозную церемонию. За окном спальни темно, свет едва мерцал. Видели только друг друга. Они разделись и, взявшись за руки, медленно спустились по ступеням в минеральный источник. Там мыли друг друга душистыми губками, а потом перешли к эротическому массажу. Секс поначалу отличался нежностью, а потом постепенно дошел до страсти, граничившей с грубостью. Они прекрасно понимали друг друга и делали все, чтобы доставить друг другу наибольшее удовольствие.
Единственное, чего у них теперь не было, - это эмоционального единения. Секс походил на первые их опыты: они испытывали лишь физическое удовлетворение, потому что душевно отдалились друг от друга. Джошуа осознал наконец, что она права: они прошли полный цикл.
Иона лежала, прижимаясь щекой к его груди.
- Я думал, что Повелители Руин растили из своих детей адамистов, - сказал он.
- Дети отца и дедушки стали адамистами, это верно. Я решила, что со своими детьми поступлю по-другому. Разумеется, их желания я буду учитывать. Прежде всего хочу дать им хорошее воспитание.
- Как это называется - революция сверху?
- Наша жизнь постоянно меняется. Среди бури не видно поначалу маленьких пузырьков. Но семья, в какой бы форме она ни была, приближает меня к моему человеческому наследию. - Ранее Повелители Руин были ужасно одинокими фигурами.
- Так, значит, ты выйдешь замуж?
- Ты все об одном и том же. Понятия не имею. Если встречу кого-то особенного, и если мы оба этого захотим, и если будет для этого возможность, то, конечно же, выйду. Но я собираюсь иметь множество любовников, а друзей у меня будет еще больше, и у детей будет много друзей, и они будут играть с ними в парке. Может, и Хейл вернется и будет им подружкой.
- Все это похоже на волшебную страну, в которой и я бы не прочь оказаться. Вопрос лишь, сбудется ли все это? Сначала нужно пережить кризис.
- Переживем. Наверняка есть какое-то решение. Ты сам это когда-то сказал, и я абсолютно с этим согласна.
Он пробежал пальцами по ее позвоночнику, радуясь ее счастливым вздохам.
- Да. Посмотрим, подскажет ли нам что-то Бог тиратка.
- Так ты, выходит, уже думаешь о будущем полете? Я же говорила тебе, кто ты такой, - она придвинулась к нему ближе, погладила его бедро. - Ну а ты? Женишься? Уверена, Сара будет не прочь.
- Нет!
- Хорошо, пусть это будет не Сара. Да, есть ведь еще и фермерская дочка с Норфолка. Как, кстати, ее зовут?
Джошуа засмеялся и, повернувшись к ней, завел ей руки за голову.
- Ты прекрасно знаешь, как ее зовут - Луиза. Уж не ревнуешь ли до сих пор?
Иона показала ему язык.
- Нет.
- Если уж мужем твоим стать не могу, вряд ли захочу всю жизнь обрабатывать землю.
- Это уж точно, - Иона наградила его быстрым шутливым поцелуем. Он все не выпускал ее руки. - Джошуа?
Он недовольно простонал и шлепнулся на спину, лежавшие рядом подушки закачались.
- Как же не люблю я этот твой тон. Из опыта знаю, что тут же окажусь по уши в дерьме.
- Я только хотела спросить, что случилось с твоим отцом во время последнего полета. "Леди Макбет" вернулась с обгоревшим фюзеляжем и двумя расплавившимися узлами. Ну, теми, что отвечают за прыжок. Что за всем этим стоит? Явно не пираты и не секретная миссия для императора Ошанко, и не вызволение из гравитационного колодца нейтронной звезды пропавшего корабля меридианского флота, и не прочие твои объяснения, которые слышу от тебя вот уже несколько лет.
- Фома неверующий.
Она повернулась на бок и подперла рукой голову.
- И все же, что это было?
- Ладно. Ты должна знать. Отец обнаружил аварийный корабль ксеноков. Внутри оказалась технология, стоящая состояние: гравитационные генераторы, преобразователь массы в энергию, промышленные экструдеры молекулярного синтеза. Изумительные вещи, Конфедерации до них еще несколько столетий не додуматься. Отец стал бы богачом. Он со своим экипажем смог бы изменить всю экономику Конфедерации.
- И что же им помешало?
- Люди, которые наняли "Леди Макбет", оказались террористами, и ему еле-еле удалось от них спастись.
Иона уставилась на него, а потом расхохоталась и хлопнула его по плечу.
- Господи, ты в своем репертуаре.
Джошуа обиженно на нее посмотрел:
- Что?
Она обняла его и, тесно к нему прижавшись, закрыла глаза.
- Не забудь рассказать эту историю детям.
Обиталище увидело, как лицо Джошуа выразило мягкое раздражение, и исследовало его мысленные процессы, чтобы выяснить, говорил ли он правду. В конце концов решило, что верить не стоит.

***

В баре Харки дела менялись к лучшему. По сравнению с абсолютным простоем во время карантина, когда посетители из числа космических промышленников предпочитали не тратить деньги, сейчас у них был настоящий бум. Докризисного уровня они, разумеется, пока не достигли, и все же корабли возвращались в гигантский космопорт Транквиллити. Пусть пока это были гражданские межорбитальные суда, зато они привозили новые грузы, на кредитных картах экипажей значились немалые счета, и они платили обслуживающим их компаниям за ремонт и содержание. Коммерсанты, поселившиеся в пентхаузах звездоскреба, уже совершали сделки с внушавшим им до тех пор страх эденистским истеблишментом, рядом с которым они так удачно оказались. Недалеко то время, когда все звездные корабли отправятся путешествовать на Землю, Сатурн, Марс и астероиды. За столиками и в отдельных кабинетах шла оживленная беседа, горячо обсуждались сплетни делового мира.
По просьбе Джошуа Сара, Эшли, Дахиби и Болью заняли свой привычный кабинет. Капитан сказал, что хочет с ними переговорить. Их никто не опередил: без четверти девять утром в баре было человек двенадцать.
Дахиби подул на кофе и посмотрел вслед официантке. В это время у них и юбки были длиннее.
- Странно как-то - пить здесь кофе.
- В такое время - не странно, - с сожалением возразил Эшли.
Он налил в чашку молока, а потом добавил чаю. Сара цыкнула на него: она всегда делала наоборот.
- Мы что же, летим? - спросил Дахиби.
- Похоже на то, - откликнулась Болью. - Капитан распорядился снять пластины со стороны поврежденного узла корпуса "Леди Макбет". Следовательно, будет его менять.
- Недешево, - пробормотал Эшли. И задумчиво помешал чай.
Джошуа выдвинул свободный стул и уселся.
- Что недешево? - спросил он.
- Новые узлы, - пояснила Сара.
- А, узлы... - Джошуа поднял палец, и официантка выросла словно из-под земли. - Чай, круассаны и апельсиновый сок, - заказал он.
Она ему улыбнулась и поспешила в подсобное помещение. Дахиби нахмурился. У нее юбка была короткая.
- Завтра лечу на "Леди Макбет", - объявил Джошуа. - Как только "Энон" вернется с Ореола О'Нейла с новыми узлами.
- А Первый адмирал знает? - как бы между прочим поинтересовалась Сара.
- Нет, зато Согласие знает. Это не перевозка груза, мы отправляемся с отрядом адмирала Салданы.
- Мы?
- Да. Поэтому я вас и пригласил. Но в этот раз давить на вас не стану. Подумайте. Со своей стороны, обещаю долгое и очень интересное путешествие. А это значит, что мне нужна хорошая команда.
- Можешь рассчитывать на меня, капитан, - быстро ответила Болью.
Дахиби отхлебнул кофе и улыбнулся.
- Да.
Джошуа посмотрел на Сару и Эшли.
- Куда летим? - спросила она.

Предыдущая страница 18 Следующая страница


19 Питер Гамильтон

- К Спящему Богу тиратка: надо узнать у него, как разрешить кризис одержания. Иона и Согласие считают, что он находится по другую сторону от Туманности Ориона.
Сара, отвернувшись от него, внимательно смотрела на Эшли. Пилот находился в прострации. Простые слова Джошуа звучали, как сказка, для человека, отказавшегося от нормальной жизни в пользу созерцания вечности. И Джошуа наверняка знал это, подумала Сара.
- Банан и обезьяна, - пробормотала она. - Хорошо, Джошуа, конечно же, мы с тобой.
Эшли только молча кивнул.
- Спасибо, - поблагодарил всех Джошуа. - Одобряю ваш выбор.
- Кто отвечает за топливо? - спросил Дахиби. Джошуа замялся.
- Да, не слишком приятная новость: с нами летит наш друг доктор Алкад Мзу.
Они хором запротестовали.
- Среди прочих, - громко продолжил он. - Мы берем с собой и несколько специалистов. Мзу - официально назначенный эксперт в области экзотической физики.
- Экзотической физики? - засмеялась Сара.
- Никто не знает, что представляет собой этот бог, поэтому мы решили охватить все научные дисциплины. Теперешнее путешествие будет отличаться от миссии Алхимика. Так что мы будем не одни.
- Хорошо, но кого ты назначишь ядерщиком? - повторил свой вопрос Дахиби.
- Ну... в Леймилском проекте Мзу отвечала за топливные системы. Могу попросить ее. Как вы на это смотрите?
- Плохо, - сказала Болью.
Джошуа мигнул. Впервые космоник высказывала мнение о людях.
- Джошуа, - твердо сказала Сара. - Пойди и попроси его, хорошо? Если откажется, ладно: возьмем кого-нибудь другого. Если согласится, то при одном условии: признает, что ты капитан. Тебе же известно, Лайол эту работу знает. И заслуживает такого шанса.
Джошуа оглядел всех. Они были заодно.
- Что ж, могу и спросить. Вреда от этого не будет.

***

Экипажи начинали смотреть на себя как на эскадроны смерти. В какие-то моменты выражение это едва ли не срывалось с уст контр-адмирала Мередита Салданы. Дисциплина не позволяла ему так высказываться, но персоналу своему он глубоко сочувствовал.
Агентства новостей Солнечной системы приветствовали появление Транквиллити на орбите Юпитера, расценив его как большую победу над одержимыми, и в частности - над Капоне. Мередит смотрел на это по-другому. Вот уже второй раз эскадра его выступила против одержимых, и во второй раз вынуждена была отступить. Причем в последний раз гибели избежали благодаря удаче... и предвидению его мятежного предка. Он не знал, как Вселенная относится к нему - то ли иронично, то ли презрительно. Что было известно ему доподлинно, так это то, что моральный уровень эскадры приблизился к нулевой отметке. Процессор каюты сообщил, что к нему просятся посетители. Салдана дал согласие, и через переходной люк вплыли командующая Кребер и лейтенант Рекус. Приземлились на липучий коврик и отсалютовали.
- Вольно! - сказал Мередит. - Что у вас?
- Мы получили приказ, сэр, - сказал Рекус. - От Джовианского Согласия.
Мередит глянул на командующую Кребер. Они ожидали новых приказов от штаба 2-го флота на Ореоле О'Нейла. - Продолжайте, лейтенант.
- Сэр, это секретная операция. СНИС обнаружил станцию, производящую антивещество, и попросил Юпитер уничтожить ее.
- Думал, вы скажете что-нибудь похуже, - сказал Мередит. Нападения на такие станции, хотя и редкие, были стандартной процедурой. Такая миссия придала бы его ребятам уверенности. Он заметил некоторую сдержанность в поведении Рекуса. - Продолжайте.
- Отвечающее за безопасность суб-Согласие отдало дополнительный приказ. Станция должна быть захвачена без нанесения ей повреждений.
Мередит насупился. Он знал, что Согласие, через глаза Рекуса, видело его неудовольствие.
- Надеюсь, вы не собираетесь предложить нам сохранить эту мерзость.
Рекус вроде бы облегченно вздохнул.
- Нет, сэр, ни в коем случае.
- Тогда зачем нам ее захватывать?
- Сэр, нам нужно антивещество в качестве топлива для "Леди Макбет". Согласие направляет два корабля за Туманность Ориона.
Ну и новость! Мередит не знал, что и подумать. Хотя название корабля... Ах, да, конечно, "Лагранж" Калверт, он над Лалондом какой-то невероятный маневр учинил.
- Зачем? - спросил он.
- Миссия к тиратка. Они находятся не в нашей Конфедерации. Мы считаем, что у них может быть информация, касающаяся одержания.
Мередит знал, что Согласие внимательно к нему прислушивается. Адамиста - Салдану - эденисты просят нарушить закон, который установила сама Конфедерация. Можно, в конце концов, запросить штаб 2-го флота. И все же придется поверить. Согласие не станет затевать такую миссию без веской причины.
- В интересное время мы живем, лейтенант.
- Да, сэр, к сожалению.
- Так будем надеяться, что нам удастся их пережить. Очень хорошо. Командующая Кребер, приступайте к исполнению приказа.
- Согласие приказало пятнадцати космоястребам присоединиться к нам, - сказал Рекус.
- Когда вылетаем?
- На "Леди Макбет" сейчас ремонт. Через двенадцать часов она сможет присоединиться к эскадре.
- Надеюсь, этот "Лагранж" Калверт не подведет, - сказал Мередит.
- Согласие совершенно уверено в капитане Калверте, сэр.

***

Столик их стоял возле окна в баре Харки. За стеклом выгнулись дугой блестящие звезды. Перед ними стояли два тонких бокала с Норфолкскими слезами. Официантка решила, что это очень романтично. Оба - капитаны, он в комбинезоне, с серебряной звездой на плече, она - в безупречном шелковом голубом костюме. Красивая пара.
Сиринкс подняла бокал и улыбнулась.
- Пить нам вроде бы не следует. Через семь часов вылетаем.
- И в самом деле, - согласился Джошуа. И чокнулся бокалом. - Ну, за успех, - и пригубили, смакуя удивительный вкус.
- Норфолк - чудная планета, - сказала Сиринкс. - Я собиралась провести там следующее лето.
- И я тоже. Там у меня состоялась замечательная сделка. И... там была девушка.
Она сделала еще глоток.
- Ну не удивительно ли это?
- Ты изменилась. Не такая чопорная.
- А ты не такой безответственный.
- Ну что ж. За золотую середину! - они снова соединили бокалы.
- Как идет ремонт? - спросила Сиринкс.
- По графику. Мы установили новые цистерны. Дахиби вносит изменения в протокол: надо устранить несоответствия в программном обеспечении. Так всегда бывает с новыми устройствами. Производители не успокоятся, пока не внесут новшества в механизмы, и так хорошо работающие. К моменту отправления все будет закончено.
- Похоже, у тебя хорошая команда.
- Лучшая. А как "Энон"?
- Хорошо. Дополнительные фьюзеогенераторы - стандартные. Мы их уж установили.
- Похоже, теперь нам ничто не мешает.
- Да. На ту сторону туманности стоит посмотреть.
- Наверняка, - он помолчал. - Ты нормально себя чувствуешь?
Сиринкс посмотрела на него поверх бокала. Способность читать эмоции адамистов в последние дни у нее значительно повысилась. Порадовало его искреннее беспокойство.
- Сейчас - да. После Перника на какое-то время расклеилась, но врачи и друзья вернули меня в должное состояние.
- Хорошие друзья.
- Лучшие.
- Зачем ты решила лететь?
- Мы с "Эноном" хотим сделать все, что в наших силах. Если это звучит высокопарно, прошу прощения, но я так чувствую.
- Это единственная причина, почему я здесь. Ты знаешь, мы с тобой существа редкие. Много ли найдется людей, встретившихся лицом к лицу с одержимыми и оставшихся в живых? Невольно задумаешься.
- Я знаю, что ты имеешь в виду.
- Никогда еще не был так напуган. Смерть всегда страшна. Большинство людей о ней попросту не думают. Ну а когда понимаешь, что дни твои сочтены, утешаешь себя тем, что жизнь прожита не зря. Должно же быть что-то после смерти, и это бы хорошо, потому что в глубине души убежден, что самого главного в своей жизни ты так и не сделал. С чем-то ты придешь к Судному дню?
- Латон обо всем этом уже думал, вот что меня поражает. Я прочитала последнее его послание. Он и в самом деле верил, что эденистов не запрут в потусторонье. Ни одного человека из миллиарда, сказал он. Почему, Джошуа? Разве мы так уж отличаемся от вас?
- А что об этом думает Согласие?
- У него на этот счет мнение пока не сложилось. Мы стараемся понять природу одержимых и сравнить ее с нашей психологией. Латон говорил, что такой анализ облегчит нам понимание. Кампания по освобождению Мортонриджа должна дать нам новые данные.
- Я не уверен, что это так уж полезно. У каждой эры свой взгляд на эти вещи. Возьмем, к примеру, поведение горшечника из семнадцатого столетия... ясно, что оно будет совершенно отличаться от твоего. Я всегда думал, что у Эшли ужасно старомодные взгляды на многие вещи: вот, хотя бы, он в ужасе оттого, что современные дети пользуются программными стимуляторами.
- У меня на это такие же взгляды.
- Разве запретишь доступ к стимуляторам? В наш век это попросту невозможно. Вы должны обучать общество, втолковывать, объяснять, что приемлемо, а что - нет. Маленький юношеский эксперимент не повредит. В случае излишества необходимо помочь людям с этим справиться. Альтернативой этому является цензура, с которой мировая паутина справится в один миг.
- Это пораженчество. Я не спорю: люди должны знать о последствиях стимуляторов, но если бы вы сделали усилие, адамистская культура избавилась бы от них.
- Знание не может быть уничтожено, оно должно быть поглощено и приспособлено, - он печально смотрел на Юпитер. - Я пытался спорить с Первым адмиралом. Он был не очень-то взволнован.
- Ничего удивительного. То, что мы собираемся в полете использовать антивещество, - секретная информация.
- Дело не в том, - начал Джошуа, затем проворчал:
- Похоже, мне не удастся избежать потусторонья. Не думаю, как эденист.
- Нет, это не то. Это просто разница во взглядах. Мы соглашаемся в том, что стимуляторы - зло, но по-разному смотрим на то, как с этим злом справляться, а думаем мы одно и то же. Не понимаю этого.
- Будем надеяться, Спящий Бог покажет нам разницу, - искоса глянул на нее. - Могу я задать личный вопрос?
Она обтерла кромку бокала кончиком указательного пальца и облизала его.
- Спасибо, Джошуа Калверт, у меня есть преданный возлюбленный.
- Э... я хотел спросить, есть ли у тебя дети?
Она покраснела.
- Нет. Пока нет. Зато у моей сестры Помоны целых трое. Вот и не понимаю, чем я все это время занималась.
- Когда у тебя появятся дети, как ты собираешься их поднимать? Я твое капитанство имею в виду. Ты, что же, возьмешь их с собой на борт?
- Нет. Жизнь на корабле - только для взрослых, даже и на борту космоястреба.
- Так как они будут расти?
- Что ты хочешь сказать?
Странный вопрос, особенно от него. Но она видела: его и в самом деле это интересовало.
- Мать должна быть всегда рядом.
- А... поняла. Это неважно, для них, во всяком случае. У капитанов космоястребов очень большие семьи. Как-нибудь я познакомлю тебя со своей матерью, тогда сам увидишь. Все дети, которые у меня родятся, пока я летаю на "Эноне", будут под присмотром целой армии родственников и под защитой обиталища. Я не занимаюсь пропагандой, но эденизм - это одна огромная семья. Понятия сиротства у нас нет. Конечно, нам, капитанам, трудно расставаться с детишками на несколько месяцев. Но ведь и у жен морпехов такая судьба вот уже целое тысячелетие. Приходится с этим мириться. Когда яйца "Энона" проклюнутся, мне стукнет девяносто лет и я закончу свою карьеру. Буду сидеть дома с выводком орущих младенцев. Представил?
- А те дети, от которых вы уезжаете? Они счастливы?
- Да. Они счастливы. Я знаю, ты нас считаешь бездушными. - Она стиснула его руку. - А как твои дела?
- У меня все в порядке, - он уставился на свой бокал. - Сиринкс, ты можешь рассчитывать на меня в полете.
- Я знаю это, Джошуа. Я несколько раз посмотрела память Мурора и с Самуэлем разговаривала.
Он показал на звездное небо.
- Ответ где-то там.
- Согласие давно знал об этом. А киинты сказать мне отказались ...
- А я не настолько умен, чтобы помочь ученым...
Они улыбнулись.
- Ну, за полет, - сказала Сиринкс.
- Воспарим же туда, куда и ангелы боятся залетать.
Они осушили Норфолкские слезы. Спринкс громко высморкалась и утерла глаза. Потом нахмурилась: возле бара стояла какая-то фигура.
- Иисусе Христе, Джошуа, я и не знала, что ты раздваиваешься.
Усмехнувшись тому, что эденист божится, он тут же ощутил досаду: увидел, о ком она говорит. Поднял руку и поманил Лайола.
- Счастлив встретить вас, - сказал Лайол, когда Джошуа его представил. Блеснул фирменной калвертской улыбкой и поцеловал руку.
Сиринкс засмеялась и встала.
- Прошу прощения, Лайол. Боюсь, прививку я делала уже давно.
Джошуа хихикнул.
- А теперь я вас оставлю, - сказала она и легонько поцеловала Джошуа. - Не опаздывай.
- Взял ее электронный адрес? - спросил Лайол сквозь зубы, глядя ей вслед.
- Лайол, на ней костюм капитана космоястреба. У нее нет электронного адреса. Как твои дела?
- Очень хорошо, - Лайол оседлал стул, повернув его задом наперед, и положил руки на спинку. - Этот город, обожающий вечеринки, мне по сердцу.
- Ну и ладно. С момента прибытия я тебя что-то не видел.
- Ничего удивительного. Эта Доминика - черт, а не девка, - он перешел на хриплый шепот. - Представляешь, пять-шесть раз за ночь. А уж столько позиций... похоже, что-то переняла и у ксеноков.
- Вау!
- А прошлую ночь, знаешь что? Втроем. Неомоун к нам присоединилась.
- В самом деле? Ты хоть записал?
Лайол сбросил руки со спинки стула и посмотрел брату в глаза.
- Джош.
- Да?
- Ради Христа, возьми меня с собой.

***

Керри стала первой планетой, подвергшейся испытанию. Священнослужителям Объединенной церкви нелегко пришлось с ее населением. Жили там в основном католики ирландского происхождения. К прогрессивной технологии они относились с неизменной подозрительностью. Полной промышленной независимости достигли на пятьдесят лет позднее других. Да и потом индекс экономического развития был у них куда ниже, чем на планетах западных христиан. Жили тем не менее в достатке, предпочитали большие семьи, потихоньку торговали с соседними звездными системами; ворча, платили налог флоту и Ассамблее Конфедерации, регулярно посещали церковь. Встать вровень с Кулу, Ошанко и эденистами не стремились. Короче, люди спокойные, никому не мешали, жили своей жизнью. Пока не разразился кризис одержання.
Керри находилась на расстоянии семи световых лет от Новой Калифорнии, поэтому естественно, что жители ее беспокоились. Оборонная система их, по сравнению с другими планетами, развита была очень слабо, а запасы боевых ос чрезвычайно малы. При составлении бюджета политики всегда урезали военные расходы. Когда разразился кризис, и особенно после Арнштадта, на Керри спохватились, стараясь изо всех сил наверстать упущенное. К несчастью, заводы их не имели достаточных мощностей. Да и с заводами Кулу и Земли, производившими вооружение в избытке, связей они не поддерживали. Эденисты из системы Керри помогали, чем могли, но им надо было думать и о собственной обороне.
Все же, рассуждали жители Керри, хорошо быть маленькой рыбешкой в галактике. Вряд ли Капоне вздумает напасть на них. И полномасштабное наступление на Арнштадт вроде бы подтверждало их представления. Потому и оказались они совершенно неподготовленными, когда Аль круто изменил свою политику.
Нежданно-негаданно в пяти с половиной тысячах километров от Керри вынырнули двенадцать черноястребов. Раздался залп: каждая птица выпустила по десять боевых ос с ядерными зарядами. С ускорением в 6 g черноястребы отлетели друг от друга, образовав в космическом пространстве огромный шар. Космос наполнился электронными импульсами и термическими ловушками, отчего в сенсорной защите Керри возникло и быстро разрослось слепое пятно. Заряды били по сенсорным спутникам, межорбитальным кораблям и низкоорбитальным платформам стратегической обороны. Ядерные бомбы сдетонировали, породив электромагнитный хаос.
Операторы платформ, удивившись силе атаки и опасаясь штурма, подобного арнштадтскому, сделали все, что могли, для обороны. Платформы выпустили боевые осы; применили электронное и лазерное оружие, стараясь превратить заряды противника в ионные шары.
В центре круга, образованного боевыми осами, появились десять фрегатов Организации. Они направлялись к планете, выпуская по ходу боевые осы.
По распоряжению AI сенсорные спутники просканировали фрегаты. Радары оказались бессильны перед лицом мощной военной техники Новой Калифорнии. Лазерные лучи уничтожали один за другим сенсорные датчики сети, и все же с их помощью удалось узнать, что двигатели фрегатов работают на антивеществе. Прекрасную, ранимую атмосферу Керри пронизал ужас: ведь лазерный или кинетический заряд не дает ядерного взрыва - в этом случае происходит молекулярный распад, в то время как заряженная антивеществом боевая оса устраивает взрыв мощностью в множество мегатонн.
Главной задачей AI стало недопущение зарядов антивещества на расстояние ближе чем сто километров от стратосферы. Проверили готовность звездолетов, платформ, космопортов и промышленных станций. Платформы получили задание уничтожать дистанционно управляемые самолеты. В качестве целей были теперь не черноястребы и не фрегаты, главной задачей стало уничтожение зарядов, летевших к беззащитным континентам. Оборонительные боевые осы совершали крутые маневры; пусковые установки платформ выдали по расчетным векторам каскад кинетических зарядов.
Черноястребы выпустили еще один залп боевых ос, целя в прикрывавшие континент низкоорбитальные платформы стратегической обороны. Операторы платформ мало чем могли на это ответить. С устрашающей скоростью фрегаты неслись к планете. Противодействовать нечем, континент лежал перед ними полностью открытый, они могли сбросить на него все, что угодно.
Взрыв антивещества привел к образованию раскаленного радиационного зонта радиусом в три тысячи километров. Сделав свое дело, фрегаты устремились вверх, и боевые осы выпустили второй залп, не такой мощный, как первый.
В этот раз у агрессоров вышло все не так гладко. Боевая техника Керри, пусть и второразрядная, сосредоточилась на пятачке, где столпились фрегаты с черноястребами. В результате обороняющиеся сумели добиться некоторого успеха. В один из фрегатов угодил подзаряд с ядерной боеголовкой, и на борту моментально сдетонировал весь запас антивещества. В радиусе пятисот километров все полыхало. Находившиеся поблизости корабли вошли в штопор, роняя оплавившуюся оболочку. Оголившиеся фюзеляжи под ярким выхлопом фотонов сияли, словно маленькие солнца. Казалось, полуденное светило внезапно учетверило свою энергию, так что люди, неосмотрительно поднявшие глаза к молчаливым великолепным всполохам, моментально лишились зрения.
Взрывом покалечило два черноястреба, корпуса их получили летальную дозу гамма-излучения. У фрегата раскалились и оплавились пластины фюзеляжа. Под воздействием радиации нарушились молекулярные связи, и основным узлам корабля был нанесен невосполнимый ущерб. Досталось и фьюзеодвигателям. Из вентиляционных отверстий вырывались сердитые струи горячего пара. Экипаж фрегата впал в отчаяние, так как целостность неиспользованных боевых ос с зарядом антивещества нарушилась.
Никто из их коллег не пришел к ним на помощь. Восемь оставшихся невредимыми фрегатов, набрав высоту пять тысяч километров, выпрыгнули из системы. Через несколько секунд за ними последовали и черноястребы, оставив население Керри в полном недоумении: люди так и не поняли, что произошло. Прежде чем исчезнуть, черноястребы совершенно безнаказанно сбросили на планету странные черные яйца. Сенсорные датчики платформ не сумели обнаружить их в электронном хаосе, а население Керри не заметило следов инверсии в ослепительном свете орбитальных взрывов.
Яйца летели очень быстро, но в нижних слоях атмосферы скорость снизили. Громкий гул разбудил сонные фермы. Люди поняли: что-то случилось, и, слегка встревожившись, смотрели в небо. Сверху падали пылающие обломки, значит, был бой, говорили те, кто что-то понимал в таких вещах. В километре от земли нижняя часть яиц распахнулась, а на высоте четырехсот метров раскрылись парашюты.
На поверхность, в радиусе трехсот тысяч квадратных километров, свалилось двести пятьдесят черных яиц. Семнадцать парашютов потерпели аварию. Остальные двести тридцать три совершили жесткую посадку и, прежде чем остановиться, катились по земле несколько метров. Спустившиеся корзины с треском раскрылись, из них вышли одержимые, восхищенным взорам которых предстала великолепная зеленая планета, на которую им удалось проникнуть.

***

На Новую Калифорнию черноястребы прибыли через тридцать часов. Торжественной встречи им не устроили. Организация знала, что инфильтрация закончилась успешно. Информацию эту они получили из потусторонья.
Аль, придя в восторг, приказал Эммету и Лерою немедленно готовиться к следующим пяти полетам. Флот с энтузиазмом встретил это распоряжение. Успех операции был не таким значительным, как при Арнштадте, и все же Организация вновь поверила в себя. Мы - сила, с которой нельзя не считаться, - вот общее мнение. Жалобы и протесты утихли.
Приблизившись к Монтерею, Варрад вернулся к своему обычному виду, утратив принятый им облик звездолета. С облегчением опустился на пьедестал.
- Ты хорошо поработал, - обратился Хадсон Проктор к Прану Су, одержателю черноястреба. - Кира говорит, что она тобой довольна.
- Качайте питательную жидкость, - сухо ответил Пран Су.
- Ну, конечно. Вот она. Наслаждайся.
Хадсон Проктор отдал короткое приказание, и жидкость устремилась по трубам, в цистерны черноястреба.
- Уничтожили двоих наших, - объявил Пран Су другим черноястребам. - Лински и Марантиса. Попали под радиацию, когда платформы Керри ударили по "Дорбейну". Это было ужасно. Я чувствовал, как разрушаются их корпуса.
- Что ж, это цена, которую мы платим за победу, - спокойно сказал "Этчеллс".
- Да, - сказал Феликс, одержатель "Керачела". - Керри заставила меня поволноваться. Им что - устраивают себе соревнования, кто больше выпьет, да хвастаются, а нам за них отдуваться.
- Держи свои пораженческие взгляды при себе, - огрызнулся "Этчеллс". - Это была концептуальная миссия. Что ты, черт тебя подери, понимаешь в стратегии? Мы ударная сила операции, космические войска.
- Помолчал бы лучше, подлый стукач. И не притворяйся, что служил когда-то в армии. Даже военнослужащим требуется минимальный Ай Кью.
- Да ну? Если хочешь знать, я убил в бою пятнадцать человек.
- Да, он был санитаром. Не мог прочесть этикетку на медицинском флаконе.
- Поосторожнее, придурок.
- А то что?
- Думаю, Кире интересно будет узнать о том, что ты призываешь к мятежу. Тогда увидишь.
- ЗАТКНИСЬ, ФАШИСТ ПРОКЛЯТЫЙ, ДЕРЕВЕНСКИЙ БАЛБЕС.
Сродственная связь на некоторое время замолкла.
- Слышал? - Пран Су подключился к Росио по отдельному каналу.
- Слышал, - откликнулся одержатель "Миндори". - Похоже, скоро за нас возьмутся.
- Могут. Это как дважды два. У Киры есть все возможности.
- И она победит, если мы не найдем альтернативный источник питания.
- Да. Но как это сделать?
- Я иду следом за "Счастливчиком Логорном". Он на подступах к Алмадену.
- Думаешь, этот парень нам поможет?
- Он первый предложил сделку. Во всяком случае, выслушает мое предложение.

***

Первый адмирал не посещал секретную лабораторию разведки флота со времени инцидента в суде. Майнард Кханна был хорошим офицером и к тому же красивым молодым человеком. Он сделал бы блестящую карьеру во флоте Конфедерации, так Самуэль Александрович думал всегда. И обошелся бы без его патронажа. А теперь он мертв.
Похоронная церемония в трафальгарской многоконфессиональной церкви была простой, недолгой, но в то же время достойной. На пьедестал установили укрытый флагом гроб. Рядом выстроился почетный караул из морских офицеров. Самуэль подумал, что выглядело это не как отдача чести, а скорее как жертвоприношение.
Стоя в первом ряду и распевая слова церковного гимна, он вдруг спросил себя, не видит ли их сейчас Кханна. Из информации, которую удалось получить у арестованных одержимых, стало известно: запертые в потусторонье души знали о том, что происходит в реальном мире. Адмирал даже опустил книгу с псалмами и с подозрением посмотрел на гроб. Не потому ли похоронный ритуал сохранился с доисторических времен? Причем делалось это повсеместно, все цивилизации устраивали церемонию прощания. И друзья, и родственники усопшего приходят почтить память покойного и благословить на путешествие в иной мир. Наверное, душе, оставшейся наедине с вечностью, легче оттого, что люди признали ее жизненный путь достойным.
Правда, останки Майнарда Кханны опровергали понятие о достойно прожитой жизни. Конец его не был ни быстрым, ни благородным.
Самуэль Александрович снова поднес к глазам книгу и запел с такой страстью, что удивил других офицеров. Быть может, Кханна заметит уважение со стороны командующего, и душа его немного успокоится. Если это так, то тем более надо постараться. Самуэлю Александровичу было обидно: ведь Жаклин Кутер до сих пор владела украденным телом. И обычные законы на убийцу-рецидивистку не действовали.
Сопровождали адмирала Мэй Ортлиб и Джита Анвар, члены Ассамблеи, и адмирал Лалвани и вставший на место Кханны капитан Амр аль-Сахаф. Присутствие двух заместителей его слегка раздражало: выходит, его решения и прерогативы постепенно переходят под политический контроль. За Олтоном Хаакером Самуэль признавал такое право, но по мере разрастания кризиса контроль этот отличался все меньшей тонкостью.
Впервые он почувствовал благодарность к мортонриджскому Освобождению. Эта крупномасштабная акция отвлекла внимание как Ассамблеи, так и масс-медиа от деятельности флота. Политики, мрачно признавал он, вероятно, правы с точки зрения психологического воздействия, которое производила кампания. Он даже посмотрел несколько видеозаписей, полученных от репортеров, чтобы своими глазами увидеть, как идут дела у сержантов. Бог ты мой, ну и грязь!
Доктор Гилмор и Эуру встретили маленькую высокопоставленную делегацию внешне спокойно. Хороший знак, подумал Самуэль. Настроение его стало еще лучше, когда Гилмор привел их в лабораторию.
С виду биотехническая лаборатория 13 ничем не отличалась от любой другой: длинная комната со скамьями вдоль стен, в центре - столы, похожие на те, что стоят в морге. В торце комнаты - помещение, отделенное стеклянной стеной. Повсюду высокие штабеля с экспериментальным оборудованием, похожие на современные мегалиты; сканеры с высокой степенью разрешения и мощные процессоры.
- Что именно вы нам показываете? - спросила Джита Анвар.
- Прототип антипамяти, - сказал Эуру. - Собрать его оказалось на удивление просто. У нас, разумеется, есть много средств, воздействующих на мыслительные процессы. Мы все их изучили. И механизмы сохранения памяти нам понятны.
- Если и в самом деле все так просто, то почему же никто еще этого не предложил?
- Все дело в применении, - пояснил Эуру. - Вот и Первый адмирал однажды заметил: чем сложнее оружие, тем оно бесполезнее, особенно на поле боя. Для того чтобы антипамять начала действовать, мозг должен быть подвергнут длительной серии импульсов. Наше устройство - не пуля, выстрелить им нельзя. Одержимые должны смотреть прямо на луч, и резкое движение или даже моргание может нарушить весь процесс. Чтобы этого не произошло, следует запрограммировать импланты, и если пленник в ваших руках, сделать это чрезвычайно просто.
Мэттокс поджидал их возле последней комнаты, глядя сквозь стекло с видом гордого родителя.
- Самое главное - проверка, - сказал он. - Обычные биотехнические процессоры совершенно бесполезны в этом случае. Пришлось изобрести систему, полностью дублирующую типичную нервную структуру человека.
- Вы что же, клонировали мозг? - спросила Мэй Ортлиб.
В голосе ее звучало неодобрение.
- Структура скопирована с мозга, - вступился за детище Мэттокс. - Но сама конструкция - биотехническое изделие. Клонирования не было.
Он указал на стеклянную комнату.
Делегация придвинулась поближе. Комнату можно было бы назвать пустой, если бы не стоящий в ней стол с полированным металлическим цилиндром. Тонкие трубки с питательной жидкостью, извиваясь, выходили из основания и соединялись с невысоким механизмом. С одной стороны цилиндра выступала на половину корпуса маленькая коробка, сделанная из прозрачного пластика. В коробочке - темная сфера из плотного материала. Первый адмирал увеличил масштаб с помощью усиленной сетчатки.
- Да это глаз, - сказал он.
- Да, сэр, - подтвердил Мэттокс. - Мы пытаемся подойти к реальности как можно ближе. Применяя антипамять, мы действуем на зрительный нерв.
В нескольких сантиметрах от биотехнического глаза подвешен был черный электронный модуль, удерживаемый на месте грубой металлической скрепкой. От модуля тянулись оптико-волоконные кабели, подключенные к комнатным розеткам.
- Чьи мыслительные процессы вы используете в конструкции? - спросила Мэй Ортлиб.
- Мои, - ответил Эуру. - Мы подключили кору головного мозга к процессору, и я загрузил в него свою личность и память.
Она моргнула и перевела взгляд с эдениста на металлический цилиндр.
- Это весьма необычно.
- К данной ситуации это отношения не имеет, - улыбнулся он. - Мы делаем все, чтобы создать реальную обстановку. А для этого нам нужен человеческий мозг. Если хотите, можете осуществить простой опыт - опыт Тьюринга, - он прикоснулся к процессору, закрепленному на наружной стене комнаты.
- Кто вы? - спросила Май Ортлиб с чувством неловкости.
- Полагаю, я должен назвать себя Эуру-2, - ответил процессор. - Но Эуру в процессе работы над антипамятью двенадцать раз загрузил свою личность в нейронное подобие.
- Тогда вы уже Эуру-13.
- Можете называть меня Младшим, так проще.
- А вы сохранили ваши человеческие качества?
- Я не обладаю сродственной связью, о чем жалею. Но мне не уготована долгая жизнь, поэтому отсутствие сродственной связи можно терпеть. Во всем остальном я человек.
- Готовность к суициду не является чертой здорового человека, тем более эдениста.
- Тем не менее это то, к чему я готов.
- Это решил ваш прототип. А вы, у вас нет независимости?
- Если я смогу развиваться в течение нескольких месяцев, то, вероятно, сделаю это неохотно. В настоящий момент я являюсь двойником мозга Эуру Старшего и к данному эксперименту отношусь спокойно.
Первый адмирал нахмурился: его беспокоило то, чему он стал свидетелем. Он и не знал, что команда Гилмора достигла такого результата. Искоса посмотрел на Эуру.
- Я так понимаю, что душа образуется с помощью последовательного внедрения мыслей в энергию потустороннего типа, присутствующую во Вселенной. Следовательно, если вы чувствующее существо, то создали собственную душу.
- Согласен, адмирал, - ответил Эуру Младший. - Это логично.
- А это означает, что у вас появилась способность создать по собственному желанию бессмертное существо. И этот эксперимент может навсегда вас уничтожить. Для меня это тревожная перспектива, не знаю, как для вас. Я не уверен, что у нас есть моральное право продолжать.
- Я понимаю, что вы имеете в виду, адмирал. Однако личность моя для меня важнее, чем моя душа или души. Я знаю, что когда уничтожу созданную мною конструкцию, мы с Эуру продолжим наше существование. И это знание - источник оптимизма для всех эденистов на протяжении жизни. И сейчас я существую ради одного - продления нашей жизни. Человеческие существа умирали, защищая свои дома и идеалы на протяжении всей истории, даже когда не были уверены, есть ли у них душа. И я ничем от них не отличаюсь. Я сделал выбор: применить антипамять с тем, чтобы наша раса пережила этот кризис.
- Вот тебе и тест Тьюринга, - съязвила Мэй Ортлиб. - Держу пари: старик и представить себе не мог разговор с машиной, пытающейся доказать собственный разум.
- Если не что-нибудь еще, - быстро сказал Гилмор. Первый адмирал смотрел на цилиндр, обдумывая, как обосновать отказ. Он знал, что президент его не поддержит. Только нового вмешательства во флотские дела ему и не хватает.
- Очень хорошо, - неохотно сказал он.

Предыдущая страница 19 Следующая страница


Обнаженный бог: Феномен 20

Ученые обменялись виноватым взглядом, и Мэттокс подал команду на лабораторный процессор. Стекло потемнело.
- Это чтобы защитить вас от возможного выброса, - пояснил он. - Вот, взгляните-ка во внутреннюю камеру. Увидите весь процесс. Хотя смотреть-то там особо не на что: спектр, который мы используем, заблокирован сенсором.
И верно, изображение было бледным, цвет почти отсутствовал. Все, что они увидели, - это маленький диск. Он выскользнул из электронного модуля и накрыл собою глаз. Мелькнули непонятные пиктограммы.
- Ну, вот и все, - объявил Мэттокс.
Первый адмирал отключил канал, и все заметили, что диск вернулся в электронный модуль. Стекло лаборатории снова стало прозрачным.
Гилмор повернулся к монитору.
- Младший, ты меня слышишь?
Подрагивающее свечение экрана оставалось неизменным. Мэттокс принял сообщение от программных щупов конструкции:
- Функции мозга нарушены, - сказал он. - А синаптические разряды рандомизированы. <Случайны. (Примеч. пер.)>
- А что с сохранностью памяти? - поинтересовался Гилмор.
- Тридцать - тридцать пять процентов. Полный анализ будет проведен после стабилизации.
Ученые улыбнулись друг другу.
- Это хорошо, - сказал Гилмор. - Просто замечательно. Такого процента у нас еще не было.
- Что вы имеете в виду? - спросил Первый адмирал.
- Мыслительные процессы полностью нарушены. Младший утратил способность к размышлениям. Сейчас биотехническая конструкция - просто хранилище фрагментов памяти.
- Впечатляет, - задумалась Мэй Ортлиб. - Ваш следующий шаг?
- Мы пока не уверены, - сказал Гилмор. - Должен признаться: потенциал этого устройства устрашающий. Наша идея - использовать его в качестве угрозы. Тогда души забудут дорогу в наш мир.
- Если они и в самом деле испугаются, - засомневалась Джита Анвар.
- Тогда перед нами встанут новые проблемы, - печально признался Гилмор.
- Постойте, - вступил в разговор Самуэль. - Если вы примените ваше устройство к одержимому, то сотрете и память его хозяина, уничтожите его душу.
- Вполне возможно, - подтвердил Эуру. - Нам известно, что разум хозяина заключен в мозгу одержателя, при этом душа одержателя сохраняет контроль над телом. И доказательством тому - ячейки ноль-тау.
- Значит, антипамять не может действовать избирательно?
- Нет, сэр, она убьет и душу хозяина.
- Может ли данная версия работать в потусторонье? - резко спросил Самуэль.
- Вряд ли, - сказал Мэттокс. - Она пока слаба и неэффективна. Мыслительные процессы Младшего она разрушила, но память до конца так и не стерла. Этот отдел мозга изолирован, и антипамять на него не действует. Если вы мне позволите такую аналогию, это все равно, что уничтожить городские дороги, оставляя в неприкосновенности здания. Связь одержателя с потустороньем весьма слаба, поэтому мы не даем гарантии в том, что настоящая модель туда проникнет. Необходимо разработать более мощную конструкцию.
- Но вы пока не уверены?
- Нет, сэр. Это пока теории и прикидки. Добились ли мы успеха, мы узнаем, лишь применив устройство на практике.
- Загвоздка в том, что в случае успеха антипамять уничтожит все души в потусторонье, - спокойно заметил Эуру.
- Это правда?
- Да, сэр, - ответил Гилмор. - В этом-то и дилемма. Мы не можем проверить это в лабораторных условиях. Антипамять - глобальное оружие.
- Души никогда в это не поверят, - сказала Лалвани. - К тому же, насколько мы наслышаны о потусторонье, они даже не станут прислушиваться к предупреждению.
- Я не могу разрешить использование оружия, уничтожающего миллиарды человеческих жизней, - заявил Первый адмирал. - Необходимо разработать альтернативный вариант.
- Но, адмирал...
- Нет. Мне очень жаль, доктор. Знаю, вы много работали, и я благодарен вам и вашей команде. Я больше, чем кто-нибудь, знаю, как велика угроза одержания. Но даже она не может служить оправданием к применению такого оружия.
- Адмирал! Мы изучили все, что было в нашем распоряжении. Привлекли ученых из всех научных дисциплин. Приняли во внимание все идеи и дикие теории, даже изгнание духов пробовали после того, как священник с Лалонда сказал, что это помогает. Ничто, ничто не выдержало проверки. Так что это - единственное наше достижение.
- Доктор, я не принижаю вашу работу, но разве вы сами не видите? Это совершенно неприемлемо как с моральной, так и с этической стороны. Этого не должно быть. То, что вы предлагаете, - геноцид. Я никогда не одобрю такую чудовищную акцию. И надеюсь, что ни один офицер флота этого не сделает. Ищите другое решение. А этот проект я отменяю.

***

Штаб Первого адмирала сыграл в своеобразный тотализатор: требовалось угадать, через сколько времени президент Хаакер устроит виртуальную беседу. Победитель угадал - через девяносто семь минут. Уселись друг против друга за овальным столом. Оба придали виртуальным лицам нейтральное выражение, а голосам - спокойную размеренность.
- Самуэль, - начал президент, - вы не можете отменить проект "Антипамять". Это все, что у нас есть.
Сидя в своем офисе, Самуэль Александрович улыбнулся: то, что Хаакер обращался к нему запросто, по имени, означало, что он занял непримиримую позицию.
- Кроме мортонриджского Освобождения, вы хотите сказать? - и живо вообразил себе, как поджались тонкие губы его собеседника.
- Да ведь вы и сами как-то сказали, что Освобождение не является решением проблемы. В отличие от антипамяти.
- Без сомнения. Проблема будет снята окончательно. Послушайте, я не знаю, все ли объяснили вам Мэй и Джита, но ученые считают: антипамять уничтожит все души в потусторонье. Не может быть, чтобы вы серьезно рассматривали этот вариант.
- Самуэль, эти души, о которых вы так волнуетесь, собираются всех нас тут поработить. Ваша позиция меня крайне удивляет. Вы военный человек, вы знаете, что война - это результат всеобщей иррациональности и конфликта интересов. И данный кризис - лучшее тому подтверждение. Души стремятся вернуться, а мы им этого позволить не можем. Если они своего добьются, человеческая раса погибнет.
- Согласен, они разрушат почти все, что мы создали. Но жизнь как таковую уничтожить не смогут. Я даже не думаю, что они одержат нас всех. Эденистов им одержать не удалось, да и вообще процесс одержания сейчас почти остановился.
- Да, благодаря вашему карантину. Это был удачный ход, не отрицаю. Но ведь мы до сих пор не придумали, как вернуть утраченное. А население Конфедерации именно этого и хочет. Они просто настаивают на этом. Процесс, быть может, и замедлился, но не остановился. Вам это известно так же хорошо, как мне. К тому же не вечно нам жить в карантине.
- Вы сами не понимаете, что предлагаете. Ведь там миллиарды душ. Миллиарды.
- И они там мучаются. По неизвестной причине уйти оттуда они не могут, хотя Латон и утверждал, что это возможно. Не приходит ли вам в голову, что они предпочли бы окончательную смерть?
- Может быть, некоторые и предпочли. Но ни я, ни вы не имеем права решать за них.
- Они поставили нас в такое положение. Ведь это они вторглись к нам.
- Но это не дает нам права уничтожать их. Мы должны найти способ помочь им. Делая это, мы поможем себе. Разве вы не понимаете этого?
Президент отказался от имиджа бесстрастного человека и подался вперед. И голос его зазвучал неравнодушно.
- Ну, разумеется, понимаю. Не считайте меня непримиримым негодяем. Я поддержал вас, Самуэль, потому что считаю: никто лучше вас не может командовать флотом. И я в вас не ошибся. Пока мы держим ситуацию под контролем и не даем распоясаться крикунам. Но все это до поры до времени. В какой-то момент нам придется представить решение Конфедерации. И все, что у нас сейчас есть, - это антипамять. Я не могу разрешить вам, Самуэль, наложить на этот проект вето. Сейчас трудные времена: мы должны принять во внимание все, как бы ужасно это ни выглядело.
- Я никогда не позволю применить это оружие. Пусть они другие, но это же человеческие души. А перед Конфедерацией я поклялся защищать жизнь.
- Приказ к применению будете подавать не вы. Оружие, подобное этому, не является прерогативой армии. Оно принадлежит нам, политикам, которых вы презираете.
- Да нет, что вы. Не соглашаюсь. Иногда, - Первый адмирал позволил себе слегка улыбнуться.
- Продолжайте изыскания, Самуэль. Заставьте Гилмора и его команду найти достойное решение, гуманитарное. Я хочу этого так же сильно, как вы. И все же, пусть они параллельно с этим занимаются антипамятыо.
Наступила пауза. Самуэль знал, что если откажется, Хаакер издаст официальное распоряжение. А это означает: он уже не Первый адмирал. Надо выбирать.
- Хорошо, господин президент.
Президент Хаакер улыбнулся одними губами и подал на процессор команду о завершении встречи, полагая, что их дипломатический спор останется тайной.

***

Современная техника шифрования обеспечивала полную секретность информации. Статистика, на которую любили ссылаться шифровальщики, утверждала, что если всем узлам AI, работавшим параллельно, дать задание по расшифровке секретных данных, то такую задачу им удалось бы решить не более пяти раз за все время существования Вселенной. Разведка флота (королевское разведывательное агентство и Би7 в том числе) были бы страшно расстроены, узнав, что точная копия цветного телевизора "Сони Тринитрон" 1980 года выпуска показывала в это самое время беседу Первого адмирала с президентом Ассамблеи аудитории, состоявшей из пятнадцати внимательных стариков и совершенно невнимательной десятилетней девочки.
Картинка сузилась до крошечного пятна в центре экрана, и Трэйси Дин в раздражении вздохнула.
- Ну что ж... как говорится, пусти козла в огород.
Джей болтала ногами, так как сидела на слишком высоком стуле. Клуб был главным социальным центром, поэтому все здесь было к услугам престарелых наблюдателей. Огромное, полное воздуха здание с широкими коридорами. Высокие арки вели в залитые солнцем комнаты, похожие на гостиные дорогих отелей. Белые стены, выложенные красной плиткой полы, в больших глиняных горшках - высокие пальмы. Крошечные птицы с яркими золотыми и алыми телами и нежными изумрудными крылышками то влетали в окна, то вылетали наружу, увертываясь от пунцовых шаров-провайдеров. Все здесь располагало к комфорту. Не было ступеней, только покатые спуски, мягкие кресла, даже еда, которую подавали провайдеры, отличалась мягкостью, ее не приходилось долго жевать.
Первые пять минут ходить по зданию было интересно. Трэйси провела ее по всем комнатам, представила другим людям. Несмотря на хрупкую внешность, старики отличались живостью. И были, разумеется, очень ей рады: гладили по голове, весело подмигивали, восхищались новым платьем; угощали печеньем, сластями и мороженым. С кресел своих они почти не вставали: смотрели по телевидению новости Конфедерации и ностальгические программы далекого прошлого.
Джей и Трэйси чуть ли не полдня провели в гостиной. Старики спорили, какой канал смотреть, переключались с одной секретной встречи на другую и, перемежая их шоу под названием "Счастливые дни", весело смеялись по ходу действия. Здесь показывали даже рекламу. Джей улыбалась, - хотя архаичные телевизионные персонажи вовсе не казались ей забавными, - и украдкой поглядывала в окно. Последние три дня она играла на берегу в игры, предлагаемые ей провайдерами, плавала, совершала длительные прогулки по берегу моря, бродила по светлым, приятным рощам. Еда была не хуже, чем на Транквиллити. Трэйсн даже дала ей процессорный блок, по которому она могла увидеть шоу Конфедерации, и по вечерам она по несколько часов их смотрела. Заходил к ней поболтать и Ричард Китон. И все же она была сыта по горло. Планеты, висевшие в небе, были для нее постоянным соблазном, напоминанием о том, что в системе киинтов есть места более занимательные.
Трэйси заметила ее тоскливый взгляд и похлопала по руке.
- Разница цивилизаций, - сказала она доверительно. - Сначала нужно понять время, тогда ты оценишь и юмор.
Джей мудро кивнула головой и в который раз задала себе вопрос, когда же ей разрешат встретиться с Хейл. Это было бы куда интереснее, чем заплесневелые шоу. И тут они переключили канал и увидели секретную встречу Первого адмирала с президентом Ассамблеи.
- Корпус должен вмешаться, - сказала дама по имени Саска. - Антипамять может привести к несчастью.
- Он не вмешается, - возразила Трэйси. - Он никогда не вмешивается. Что есть, то есть. Помните?
- Проверьте ваши данные, - сказала другая женщина. - Многие расы пытались применить подобное оружие, столкнувшись с потустороньем. Есть статистика - это происходило восемнадцать раз.
- Ужасно. И чем это заканчивалось?
- Оружие оказывалось бессильно. Удалось уничтожить небольшой процент инверсивного населения. Но сбоев так много, что антипамять плохо срабатывает. Устройства, работающего настолько быстро, чтобы быть эффективным, еще не изобрели. В общем, окончательного решения проблемы пока нет.
- Да, но этот идиот Хаакер не успокоится, пока не проведет испытание, - возмутился старик по имени Галик. - Мы не можем позволить человеку умереть, пусть даже и в потусторонье. До сих пор ни одно человеческое существо не умерло.
- Хотя мы много страдали, - скорбно пробормотал чей-то голос.
- Если так пойдет дело, все скоро начнут умирать.
- Говорю вам, Корпус вмешиваться не станет.
- Мы можем подать апелляционную жалобу, - предложила Трэйси. - По крайней мере, потребовать контроля над ходом работ. Кому, как не нашей, помешавшейся на оружии расе, выступить с проектом "Антипамять".
- Хорошо, - сказала Саска. - Но прежде чем подать апелляцию исполнительной власти, требуется обеспечить кворум.
- Разве это проблема? - усмехнулся Галик. Трэйси лукаво улыбнулась.
- А я знаю, кто сможет прекрасно проконтролировать сложившуюся ситуацию.
Со всех сторон послышались стоны.
- Он?
- Его находчивость его же и погубит.
- Нет дисциплины.
- Таких операций мы никогда еще не проводили.
- Слишком уж он самоуверенный.
- Чепуха, - вмешалась Трэйси и обняла Джей. - Джей он нравится, правда, детка?
- Кто?
- Ричард.
- О! - Джей подняла Принца Делла. Сама не зная, почему, она не оставила медвежонка в комнате. - Он дал мне это, - громко объявила она всему собранию.
Трэйси засмеялась.
- Ну вот, убедились? Арни, готовьте апелляцию, вы лучше нас всех знаете юридические тонкости.
- Хорошо, - один из мужчин поднял руки, неохотно соглашаясь. - Надеюсь, мне дадут время все обдумать.
Телевизор снова включили, заиграли вступительные такты музыкального сопровождения фильма "Я люблю Люси". Трэйси скорчила гримасу и взяла Джей за руку.
- Пойдем, крошка. Ты, я вижу, умираешь от скуки.
- Кто такой Корпус? - спросила Джей, как только они вышли на залитое солнцем крыльцо.
Возле дома, на каменном пьедестале, стоял черный металлический велосипед. Поначалу Джей никак не могла понять, как люди умудряются на нем ездить.
- Корпус - это не кто, - сказала Трэйси. - Это, скорее, вариант эденистского Согласия. За исключением того, что у киинтов он не только правительство, но и философия. Прошу прощения за то, что не могу растолковать тебе это, как следует.
- Выходит, он командует?
Трэйси явно колебалась.
- Да, верно, мы исполняем его законы. А самый главный из них - невмешательство. Тот самый, который нарушила Хейл, когда перенесла тебя сюда.
- А вы очень беспокоитесь из-за этой антипамяти?
- Да, очень, хотя все стараются этого не показывать. Эта штука может вызвать катастрофу, если попадет в потусторонье. Мы, детка, не можем этого допустить. Вот почему я и хочу, чтобы Ричард отправился в Трафальгар.
- Зачем?
- Ты же слышала, что все говорили. Ему не хватает дисциплины, - она подмигнула.
Трэйси повела ее к круглой площадке из черного мрамора. Джей видела несколько таких площадок возле домиков. И в здании клуба были два таких круга. Несколько раз девочка видела, как на этих площадках вдруг появлялись черные шары, из которых выходили люди. Однажды она сама встала на такой круг, закрыла глаза и задержала дыхание. Однако ничего не произошло. Она догадалась, что улететь отсюда можно, лишь зная специальный код, который они передают на контрольный процессор.
Трэйси остановилась у края площадки и подняла палец.
- К тебе гость, - сказала она.
Черная сфера материализовалась. В круге стояла Хейл. Руки-щупальца нерешительно махали.
- Подруга Джей! Какая радость.
Джей радостно взвизгнула и помчалась вперед. Обняла Хейл за шею.
- Где ты была? Я по тебе скучала, - в голосе звучала неприкрытая обида.
- Я много училась.
- Чему?
Щупальце обняло Джей за талию.
- Как работают вещи.
- Какие вещи?
- Корпус, - ответила Хейл с благоговейным страхом.
Джей потерла темя детеныша.
- А, Корпус. Им здесь все недовольны.
- Корпусом? Этого не может быть.
- Он не хочет помочь людям справиться с одержанием. Во всяком случае, нам нужна большая помощь. Да ты не волнуйся. Трэйси собирается подать апелляцию. Скоро все будет нормально.
- Это хорошо. Корпус самый умный.
- Да? - она похлопала Хейл по передней ноге, и детеныш киинт послушно согнул колено. Джей быстро вскарабкалась по ней и оседлала шею Хейл. - А он знает, как построить самые лучшие песочные замки?
Хейл неуклюже спрыгнула с черной площадки.
- Корпус не знает ничего о песчаных замках, - Джей самодовольно улыбнулась.
- Ну, ведите себя хорошо, - строго сказала Трэйси. - Вы умеете плавать, и все же глубоко не заплывайте. Знаю, провайдеры помогут вам, если вы попадете в беду, но дело не в этом. Вы должны учиться принимать ответственность на себя. Поняли?
- Да, Трэйси.
- У меня есть понимание.
- Хорошо, идите, веселитесь. И, Джей, не увлекайся сладостями. Я пойду приготовлю ужин, и если ты не станешь есть, я на тебя очень рассержусь.
- Да, Трэйси, - она ткнула коленями в бока Хейл, и детеныш двинулся вперед, быстро удалившись от старой женщины.
- Тебе здорово досталось за то, что ты меня спасла? - озабоченно спросила Джей, когда Трэйси осталась далеко позади.
- Корпус имеет много понимания и дает прощение.
- Это хорошо.
- Но мне нельзя делать это снова.
Джей ласково почесала плечи подруге, и они поспешили к воде.
- Послушай, да ты теперь ходишь гораздо лучше.
Вторая половина дня прошла к обоюдному восторгу.
Не хуже, чем в Транквиллити. Они плавали, и шар-провайдер дал Хейл губку и щетку для мытья. Потом построили несколько песчаных замков, хотя песок здесь был слишком мелким и не очень-то годился для строительства. Джей не удержалась и попросила два шоколадных мороженых с миндалем (больше просить не осмелилась: ведь провайдер наверняка наябедничает Трэйси), потом гоняли по берегу мяч, а когда утомились, разговаривали о звездной системе киинтов. Хейл рассказала ей немногим больше, чем она узнала от Трэйси, но когда Джей задавала новый вопрос, детеныш обращался за консультацией к Корпусу.
Информация была интригующей. Джей узнала, что на острове длиною в пятьдесят километров было три поселения наблюдателей-пенсионеров. Другого населения здесь не было. И назывался он - Деревня.
- Остров называется Деревня? - удивилась Джей.
- Да. Так хотели наблюдатели. Корпус считает, что тут ирония. Я ничего не знаю об иронии.
- Разница цивилизаций, - высокомерно сказала Джей.
Деревня оказалась одним из островов большого архипелага, на котором жили наблюдатели из восьмисот рас ксеноков. Джей с тоской посмотрела на яхту, стоявшую на якоре. Как было бы здорово поплыть по морю и причаливать к островам, на которых ее встречала бы новая разновидность ксеноков.
- А тиратка здесь есть?
- Есть немного. Корпусу трудно войти в их общество. Они занимают много миров, больше, чем твоя Конфедерация. Корпус говорит, они островные. Это беспокоит Корпус.
Хейл рассказала ей о мире, в котором она жила сейчас. Он назывался Ринайн. Нанг и Лиерия выбрали дом в одном из больших городов. На их зеленом континенте было много куполов, башен и огромных домов. Жили там сотни миллионов киинтов. Хейл встретила там много детей ее возраста.
- Я теперь имею много новых друзей.
- Это хорошо, - Джей старалась унять ревность.
Из Деревни Ринайна она не увидела: слепящее солнце его скрывало. Планета была одной из главных: к ней причаливали из других галактик караваны звездолетов ксеноков.
- Возьми меня туда, - умоляюще попросила Джей. Ей страшно хотелось увидеть такое чудо. - Я хочу повстречать твоих новых друзей и увидеть город.
- Корпус не хочет тебя волновать. Это странно.
- Ну, пожалуйста, пожалуйста. Я умру, если не побываю там. Это несправедливо: улететь так далеко и не увидеть самого интересного. Пожалуйста, Хейл, попроси за меня Корпус. Пожалуйста.
- Подруга Джей. Пожалуйста, имей спокойствие. Я попрошу. Обещаю.
- Спасибо, спасибо, спасибо тебе. - Джей подпрыгнула и затанцевала вокруг Хейл.
Детеныш вытянул тонкую руку-щупальце и попытался поймать ее.
- Эй, - послышался чей-то голос. - Похоже, вам тут весело.
Джей остановилась. Она раскраснелась и тяжело дышала. Прищурившись, увидела фигуру, шагавшую к ним по сверкавшему под солнцем песку.
- Ричард?
Он улыбнулся.
- Я пришел попрощаться.
- О! - она тяжело вздохнула. Последние дни все в ее жизни было так кратковременно. Люди, места... Она склонила голову набок. - Вы сегодня какой-то другой.
На нем была темно-синяя форма, чистая и отутюженная. Блестящие черные ботинки. В руке он держал фуражку. И хвостика у него уже не было: волосы коротко подстрижены.
- Старший лейтенант флота Конфедерации Китон к вашим услугам, мадам, - отсалютовал он.
Джей хихикнула.
- А это моя подруга Хейл.
- Привет, Хейл.
- Приветствую, Ричард Китон.
Ричард одернул китель и расправил плечи.
- Ну, что ты думаешь? Как я выгляжу?
- Очень красиво.
- А я и сам знаю. Совершенно верно. Все женщины любят форму.
- Вы и в самом деле должны ехать?
- Да. Благодаря нашей подруге Трэйси. Еду в Трафальгар спасать Вселенную от злого доктора Гилмора. Сам он, правда, не думает, что он злой. Может, в этом и проблема. Невежество - одна из причин жизненной трагедии.
- Надолго? - она все еще не осознала, что события могут происходить так стремительно.
Трэйси всего несколько часов назад говорила о вмешательстве. И вот оно уже готово произойти.
- Пока не знаю. Поэтому и хотел прежде повидаться с тобой. Сказать, чтобы не беспокоилась. У Трэйси и всех ее стариков хорошие намерения, но они слишком легко впадают в панику. Хочу, чтобы ты знала: человеческая раса намного умнее и тоньше, чем думают о них эти замечательные старые простаки. Дело в том, что они слишком часто судят о нас в трудные исторические времена. Я знаю, что мы все такое. Но время не ждет. У нас есть хороший шанс, Джей. Я тебе это обещаю.
Она обняла его.
- Я позабочусь о Принце Делле.
- Спасибо. - Он посмотрел по сторонам с театральным лукавством и понизил голос. - Когда у тебя будет возможность... попроси провайдера, чтобы дал тебе доску для серфинга и водные лыжи. Скажи, что ты это сама придумала. Хорошо?
Она энергично закивала.
- Хорошо.

***

Ремонт был масштабнее двух предыдущих, однако сомнений не осталось: все будет сделано, ведь "Леди Макбет" приносила большой доход Транквиллити. В прошлый раз в результате чудовищного ускорения часть оборудования вышла из строя. К предстоящей миссии установили дополнительные топливные цистерны. Кемпстер Гетчель получил новейшие сенсорные приборы. На борт загрузили и целую флотилию маленьких спутников-исследователей. С обшивки корпуса сняли пластины, чтобы заменить поврежденный энергетический узел.
Иона вплыла в шлюз центра управления. "Леди Макбет" сверкала нетронутым серебром под освещавшими ее сверху огнями.
Джошуа разговаривал с операторами, обсуждая с ними шрифт и цвет букв надписи на борту корабля. Тонкая металлическая рука с наконечником, заряженным краской, уже скользила по поверхности, подчиняясь команде оператора.
- Ты стартуешь через двадцать восемь минут, - сказала Иона.
Джошуа повернул голову и улыбнулся. Отошел от операторов и приблизился к ней. Они поцеловались.
- Уйма времени. Без имени на фюзеляже отправляться нельзя.
- Дахиби разобрался с новым узлом?
- Да. Разобрался в конце концов. Мы ему немного помогли. Космоястреб привез нам с Гало две команды разработчиков программного обеспечения. Они устранили помеху, возникающую при синхронизации. Обожаю ультрасовременные проекты.
- Прекрасно.
- Осталось загрузить боевые осы. Эшли летит с ними на МСВ <Многофункциональный сервисный транспорт. (Примеч. пер.)> из сервисной службы Дассо. Ученые уже на борту. Кроме Мзу и агентов, мы взяли Кемпстера и Ренато. Паркер Хиггенс настоял на том, чтобы его пустили на "Энон" вместе с Оски Катсура и ее помощниками.
- Не обижайся, - сказала Иона. - Бедный Паркер болен космосом.
Джошуа посмотрел на нее пустым взглядом, словно она ничего не сказала.
- И еще у нас в ноль-тау сержанты. Так что у "Леди Макбет" груза много больше, чем на "Эноне".
- Это не соревнование, Джошуа.
Он криво улыбнулся и притянул ее к себе.
- Знаю.
Из переходного люка вырвался Лайол.
- Джош! Вот ты где. Послушай, мы не можем... о!
- Привет, Лайол, - весело сказала Иона. - Как тебе нравится в Транквиллити?
- Э... да. Замечательно. Благодарю.
- Ты произвел огромное впечатление на Доминику. Она только о тебе и говорит.
Лайол скорчил гримасу и умоляюще посмотрел на Джошуа.
- Вроде бы ты с ней еще не попрощался? - спросила Иона.
Румянец, вспыхнувший на щеках Лайола, не скрыл даже нанотехнический пакет.
- Я все это время был очень занят: помогал Джошу. Э... почему бы тебе не сделать это за меня?
- Да, Лайол, - она еле сдерживалась, чтобы не засмеяться. - Скажу ей, что ты уехал.
- Я тебе очень благодарен, Иона. Э... Джош, ты нам сейчас очень нужен.
Иона и Джошуа захихикали, едва он скрылся в люке.
- Будь осторожен, - сказала она, отсмеявшись.
- Да, разумеется.
Домой Иона добиралась очень долго. Возможно, оттого, что вдруг почувствовала себя очень одинокой.
- Он воспринял все очень спокойно, - сказал Транквиллити.
- Ты так думаешь? Душа у него очень болит. Говорят, что незнание - счастье. Со временем он бы догадался.
- Я горжусь твоей цельностью.
- Ну, разбитое сердце она не заменит... извини, гормоны разыгрались.

Предыдущая страница 20 Следующая страница


21 Питер Гамильтон

- Ты его любишь?
- Ты все время меня об этом спрашиваешь.
- А ты каждый раз отвечаешь по-разному.
- У меня к нему очень сильное чувство. И ты это знаешь. Господи, да ведь у меня от него двое детей. Одно это кое о чем говорит. Он восхитителен. Но люблю ли я... не знаю. Думаю, я люблю то, чем он является, а не его самого. Если бы я по-настоящему его любила, то постаралась бы его здесь оставить. Мы с тобой нашли бы ему какое-нибудь достойное занятие. А может, все дело во мне. Возможно, я никого не смогу полюбить, пока у меня есть ты, - она закрыла глаза, и перед ее внутренним взором предстала "Леди Макбет", вышедшая на стартовую позицию. Раскрылись терморадиаторные панели, отсоединились клеммы. Вылетело облако газа и серебристой пыли. Вспыхнуло ярко-голубое пламя, и корабль плавно поднялся вверх.
В десяти тысячах километров отсюда эскадра Мередита Салданы отправилась в дорогу. "Энон" непринужденно поднялась с пьедестала и помчалась за "Леди Макбет". Два очень разных космических корабля набрали одинаковую скорость и двинулись навстречу эскадре.
- Я не могу заменить собой человека, - мягко возразил Транквиллити. - И прав на тебя не имею.
- Знаю. Но ты моя первая любовь, и я всегда тебя буду любить. И ни один мужчина этому не помешает.
- Ну а капитаны космоястребов?
- Ты думаешь о Сиринкс.
- И обо всех прочих.
- Но ведь они эденисты. У них все по-другому.
- Возможно, ты подружишься с ними, пока мы здесь. Они, по крайней мере, меня не испугаются.
- Неплохая идея. Но... не знаю, может, все оттого, что я Салдана, я просто не думаю, что эденизм решит все мои проблемы. Это замечательная культура. Но если мы останемся здесь, и если бы я завела себе любовника эдениста, то они, пожалуй, нас бы поглотили.
- В Мирчуско у нас нет будущего. Леймилы для нас уже не тайна.
- Знаю. И все же не хочу становиться эденисткой. Мы уникальны, ты и я. Нам, должно быть, уготовано было одно предназначение, а мы его уже исполнили. Сейчас нам надо просто жить, и мы вправе распорядиться собственным будущим.
- Если одержимые не распорядятся за нас.
- Этого не будет. Полет Джошуа - всего лишь одно из сотни других решений проблемы. Человечество справится с этим.
- Но не без перемен. Эденизм изменится. Они наверняка изменят свое отношение к религии.
- Сомневаюсь. Они смотрят на потусторонье как на доказательство своего взгляда на духовность. Они утверждают, что духовности нет, что все имеет естественное объяснение, каким бы мрачным оно ни было. И утверждение Латона, что эденисты не будут заперты в потусторонье, еще больше укрепляет их в своей правоте.
- Тогда что же ты предлагаешь?
- Не знаю. Возможно, ничего, разве только - начать все сначала в новой звездной системе. А там посмотрим.
- А! Теперь понимаю, зачем тебе так хочется этого ребенка. Ты собираешься основать новую цивилизацию. Народ с сродственной связью, но без эденистских взглядов.
- Больно громко это звучит: основать цивилизацию. Я не настолько амбициозна.
- Ты Салдана. Твоя семья однажды уже сделала это.
- Да, но ведь у меня всего одно чрево. Я не могу родить целую расу.
- Есть разные способы. Суррогатные чрева. Люди, которым нравятся перемены. Вот посмотри, как много молодежи кинулось на призыв Киры Салтер, каким бы извращенным он ни был. Можно основать новые обиталища.
Иона улыбнулась.
- И это тебя волнует, да? Я и не догадывалась, что ты можешь быть таким энтузиастом.
- Я заинтригован, не отрицаю. Я никогда не задумывался о будущем. Всю жизнь я занимался человеческими делами да Леймилским проектом.
- Хорошо, придется подождать, пока кризис не закончится, а потом обдумаем дальнейшие действия. Однако это перспектива, да? Создать первую цивилизацию пост-одержания, которая преодолеет смешное адамистское предубеждение против биотехнологии. Мы можем взять лучшее из обеих культур.
- Ну вот, теперь ты говоришь как настоящая Саддана.

***

Лука Комар натянул вожжи и спешился. Был полдень, и люди потянулись с полей, чтобы отдохнуть немного. Он их не осуждал: та еще жара. Для Норфолка очень неестественно.
День за днем максимальная летняя температура, яркий свет и горячие ветры, а по ночам дожди. В результате - непереносимая влажность. Он боялся, что для местных растений погода окажется губительной. Обычно в конце лета дожди усиливались, а жара отступала. Неизвестно было, как среагируют растения на отсутствие красного света Герцогини. Пока явной болезни не видно, но он все равно беспокоился.
Зато злакам эта погода была явно по нраву. Такими здоровыми он никогда их еще не видел. Урожай будет замечательный, и обстановка потихоньку становилась нормальной.
И это можно было заметить по общему настроению. Во взаимоотношениях появилась небывалая сердечность. Люди ухаживали за домами, поддерживали чистоту, причем хотели этого, старались для себя, а не для соседей.
И Брюса Спэнтона с его шутовской командой не видно. Хотя Лука слышал, что он появлялся в южной части Кестивена, наводя страх на приличных людей. Так что, если бы не эта проблема, жизнь можно считать спокойной и приятной.
"Вот как? И ты намерен жить так квинтиллион лет?"
Лука потряс головой для обострения восприятия. К нему направлялась одинокая фигура. Она воткнулась в спокойный ход мыслей, словно заноза. Хотя, казалось, и не спешила, не нервничала. Угрозы, вроде Спэнтона, не представляла. И в то же время здесь было что-то необычное. А что - непонятно.
Пока не прозвучал обеденный колокол, Лука послал Джохана на разведку. Новенькие к ним все еще приходили. Умелому человеку работа всегда найдется.
Незнакомка находилась сейчас в полумиле от них. Ехала в какой-то повозке. Лука нахмурился. Цыганская кибитка. Зрелище было приятное, будило старые воспоминания. Молодым девушкам нравилось его внимание, они кокетничали с ним напропалую. Вспоминал их тела, охотно ему отдававшиеся в высокой ржи, на уединенных полянах. "Год за годом я убеждался в собственной мужской силе.
Я?"
Он набросил вожжи на металлическую ограду и нетерпеливо зашаркал ногами. Возница, должно быть, почувствовала его настроение, но лошадь, большая и крепкая, шла все так же неспешно. Лука разглядел это, когда она была в двухстах ярдах от него. Пегая шкура заляпана грязью, длинная грива спутана. Лука подумал, что она могла бы тащить кибитку вокруг света без остановки.
Она шла, а Лука нервничал. И отходить в сторону не стал, хотя огромное животное шло прямо на него. В последний момент сидевшая на месте возницы женщина тихонько цокнула и натянула вожжи. Кибитка остановилась, тихонько покачиваясь на тонких колесах. Кармита поставила ее на тормоз и спрыгнула на землю. Лошадь заржала.
- Приветствую, - сказал он. И вздрогнул: на него наставилось двойное дуло ружья. Который раз цыганка пожалела, что отдала Луизе Кавана свою пневматическую винтовку.
- Меня зовут Кармита. Я не такая, как вы. Не одержатель. Это проблема?
- Ни в коем случае!
- Хорошо. Поверьте, я сразу узнаю, если это станет проблемой. У меня способности, почти как у вас, - и устремила на него пристальный взгляд. Брюки Луки, пониже поясницы, вдруг стали чрезвычайно горячими.
Он крутанулся на месте, лихорадочно захлопал по ткани руками... ткань уже дымилась.
- Черт побери!
Кармита притворно улыбнулась. В мыслях его царил хаос, перед цыганкой поплыли цветные струи.
- Я могу их прочитать, - радостно сказала она. Ощущение жара прошло, Лука выпрямился, приняв достойную позу.
- Как вы... - челюсть его медленно двигалась. - Кармита? Кармита!
Она вскинула ружье на плечо и отвела от лица выбившиеся пряди.
- Вижу, ты меня вспомнил. Проведенную со мной ночь не забыл ни один мужчина.
- Э... - Лука покраснел.
Воспоминания и в самом деле были сильными и колоритными. Припомнилась плоть под его руками, запах пота, восторженные вздохи. Он почувствовал эрекцию.
- Успокойся, парень, - пробормотала она. - Как ты теперь себя называешь?
- Лука Комар.
- Понятно. В городе сказали, ты здесь за главного. Смешно. Значит, возвращаешься в прежнее состояние.
- Не возвращаюсь! - возмутился он.
- Конечно, нет.
- Как ты обрела наши способности?
- Понятия не имею. Должно быть, это связано с местом, в которое вы нас забрали. Ну а теперь у тебя есть контакт с потустороньем?
- Нет, слава Богу.
- Значит, мысли тут может прочитать каждый человек. Поздравляю, вы нас всех в конце концов уравняли. Без Гранта тут явно не обошлось.
- Может, и так, - презрительно сказал он. Кармита хрипло рассмеялась, заметив его обиду.
- Не обращай внимания. Пока вы сознаете, что одержать меня нельзя, будем жить мирно.
- Что ты хочешь этим сказать?
- Очень просто. Я осуждаю то, что вы сделали с этими людьми, так что на этот счет не заблуждайся. Но сделать ничего не могу, да и ты тоже. Так что придется мне с этим примириться. Если, тем более, вы изменитесь и вернете все в прежнее состояние.
- Мы не изменимся, - настаивал он.
И все же душа его ныла, сознавая, как личность Гранта Кавана проявляется в нем с каждым днем все сильнее. "Мне надо освободиться от зависимости, смотреть на него как на энциклопедию, и только".
- Хорошо, вы не меняетесь, а размягчаетесь. Называй это как хочешь, если уж тебе так важно соблюдать достоинство. Мне наплевать. Последние дни я провела, скрываясь в лесу, и холодный кролик на завтрак мне уже осточертел. Да и горячую ванну давно не принимала. Наверное, ты и сам это понял. Хотела бы остановиться где-нибудь на время. За гостеприимство отплачу - буду готовить, мыть, подрезать деревья, что прикажешь. Я к такой работе приучена.
Лука задумчиво потянул себя за нижнюю губу.
- Вам от нас никогда не спрятаться. Мы знаем весь мир.
- Тайные знания о земле мой парод не утратил, в то время как вы позабыли их давным-давно. С тех самых пор, как вы сюда вернулись, старые заклинания обрели прежнюю силу. Это уже не просто слова, которые бормочут сумасшедшие старухи.
- Интересно. И много вас таких?
- Ты же знаешь, сколько кибиток собирается здесь в середине лета. Вот ты мне и скажи.
- Да это и не важно. Если бы даже выжили все цыгане, не хватило бы у вас сил отправить нас назад, в потусторонье.
- Похоже, тебя эта мысль пугает.
- Ужасает. Но ведь ты и сама это видишь, раз у тебя есть наши способности.
- Гм. Итак, могу я остаться?
Он нарочно задержался взглядом на кожаной куртке, припоминая прикрытые сейчас полную грудь и плоский живот.
- Что ж, думаю, найду тебе место.
- Ха! Об этом и думать не моги.
- Кто, я? Я ведь теперь не Грант, - он пошел к своей лошади и снял с ограды вожжи.
Кармита опустила ружье в кожаную кобуру рядом с сиденьем, и Оливер пошел за Лукой. Колеса кибитки громко хрустели по гравию.
- Черт бы подрал эту влажность, - она обтерла рукой лоб и снова отвела волосы. - Придет ли когда-нибудь зима?
- Надеюсь. И постараюсь, чтобы она пришла на Кестивен. Земле требуется зима.
- Постараюсь! Господи. Какая самонадеянность.
- Я бы скорее назвал это практичностью. Мы знаем, что нам нужно, и делаем так, чтобы это произошло. Одна из радостей новой жизни. Судьбы больше нет. Мы хозяева нашей жизни.
- Правильно, - она смотрела на большой каменный дом. Удивилась: почти ничто не изменилось. Здание не стали прикрывать великолепным фасадом, хотя одержимым это свойственно. И то верно, зачем подтверждать свой статус кричащими украшениями, если ты живешь во дворце? Приятное впечатление производили ухоженные поля. Ощущение нормальности. То, чего все так хотят.
Лука повел ее во двор. В пространстве, замкнутом каменными стенами дома и конюшен, цоканье копыт и грохот колес по булыжной мостовой звучали особенно громко. Здесь было еще жарче, и небольшие энергистические способности Кармиты ничего с этим поделать не могли. Она сняла куртку, игнорируя взгляд Луки, который, не скрываясь, смотрел на ее тело, к которому прилипло тонкое платье.
От одной из конюшен остался лишь обгорелый остов, над пустыми окнами протянулись длинные отметины сажи. Черепичная крыша провалилась внутрь. Кармита мысленно присвистнула. Выходит, Луиза говорила правду. Группы сельскохозяйственных рабочих, прячась от солнца в проемах дверей, жевали большие бутерброды, передавали друг другу бутылки. Лука повел ее к уцелевшей конюшне, и Кармита почувствовала, как люди устремили на нее глаза.
- Можешь поставить Оливера сюда, - сказал он. - Думаю, места хватит. А вон там, в дальнем конце, мешки с овсом. И шланги с водой работают, можешь его сначала помыть, - в голосе его чувствовалась гордость.
Кармита живо представила себе реакцию Гранта Кавана, если бы у него вдруг шланги перестали подавать воду.
- Спасибо. Сделаю это в первую очередь.
- Хорошо. А спать ты будешь в кибитке?
- Думаю, это будет лучше всего.
- Хорошо. Когда закончишь, ступай в кухню и обратись к Сюзанне. Она подскажет тебе, что делать, - он пошел было прочь.
- Грант... то есть Лука.
- Да?
Кармита вытянула руку. Свет отразился от кольца с бриллиантом.
- Она мне его дала.
Лука уставился на кольцо, как громом пораженный. И быстро шагнул к ней. Схватил ее руку и поднес к глазам.
- Где они? - закричал он. - Куда, черт побери, они скрылись? Они в безопасности?
- Луиза дала мне его в тот самый день, когда видела тебя в последний раз, - холодно сказала Кармита и красноречиво посмотрела на сожженную конюшню.
Лука сжал кулаки, по лицу прошла судорога. Его охватил стыд.
- Я не... я... о, черт! Черт побери. Где они? Обещаю, я им не поврежу. Просто скажи мне.
- Да, понимаю. Время было сумасшедшее. Тебе сейчас стыдно. Знаю, ты и волоса на их головах не тронешь.
- Да, - он старался взять себя в руки. - Послушай, мы творили тут ужасные вещи. Бесчеловечные. По отношению ко всем: мужчинам, женщинам, детям. Вину свою я признаю. И ведь когда делал это, все сознавал. Но тебе не понять, что мною двигало. И не только мною. Всеми нами, - в знак обвинения поднял палец. - Но ведь ты не умирала. Не доходила до полного отчаяния. Да я счастлив был бы отправиться к Люциферу, а не находиться в том месте, где нас заперли. И сделал бы это, пошел бы прямо к воротам ада и умолял бы, чтобы меня туда пустили. Но не было такой возможности ни у меня, ни у других, - он согнулся, энергия покидала его. - Ну пожалуйста. Я просто хочу знать, все ли у них в порядке. У нас здесь есть и другие неодержанные, и дети тоже. И в городе есть. Мы о них заботимся. Не такие уж мы чудовища.
Кармита почти смутилась и огляделась по сторонам.
- А Гранту ты об этом сообщишь?
- Да, да. Обещаю.
- Хорошо. Я, правда, не знаю, где они сейчас. Рассталась с ними в Байтеме, они сели там на самолет. Я видела, как он отлетел.
- Самолет?
- Да. Это была идея Женевьевы. Они хотели лететь в Норвич. Думали, будут там в безопасности.
Он крепко держался за лошадь. Без этой опоры, казалось, рухнул бы оземь. Черты лица исказились от горя.
- Пройдет несколько месяцев, прежде чем я доберусь до города. Да и то, если удастся сесть на корабль. Проклятье!
Она осторожно притронулась к его руке.
- Извини. Я тебе в этом вряд ли помогу. Но твоя Луиза - сильная девушка. Уже если кто и избежит одержания, так это она.
Он недоверчиво на нее посмотрел. Потом горько рассмеялся.
- Моя Луиза? Сильная? Да она и грейпфрут себе подсластить не может без служанки.
Господи, Боже мой, ну как же ты по-глупому воспитывал детей! Зачем не показал им, каков мир на самом деле? Да как же, они ведь леди, наше общество их защищает. Оберегал от всего, как положено отцу. Показывал им только светлую сторону жизни. Твое общество - дерьмо, оно ничего не стоит. Да разве можно его назвать обществом? И жизнь ваша не жизнь, а показуха. Ни себя не можете защитить, ни любимых. Люди должны выйти из скорлупы. Да, внешнего мира для нас не существовало, пока вы, уродливые демоны, не явились и не разрушили наш мир. Мы жили здесь многие столетия, и дом наш был хороший и уважаемый. А вы его уничтожили. Уничтожили! Вы его у нас украли, а теперь пытаетесь переделать все, потому что вы все ненавидите. Вас даже дикарями нельзя назвать, вы гораздо хуже. Неудивительно, что даже ад вас не принимает.
- Эй! - Кармита потрясла его. - Прекрати.
- Не прикасайся ко мне! - завопил он. Тело его страшно тряслось. - О Господи, - упал на колени и закрыл лицо руками. Из-под скрюченных пальцев хлынули слезы. - Я это он. Я он. Между нами нет разницы. Мы этого не хотели. Понимаешь? Не такой должна быть здесь жизнь. Здесь должен быть рай.
- Нет такого места, - она потерла его спину, стараясь расслабить напряженные мышцы. - Ну, у тебя все получится. Как и у всех остальных.
Голова его слабо качнулась. Кармита решила, что он с ней согласился. И решила, что сообщить ему о беременности Луизы сейчас явно преждевременно.

Глава 10

Грязевые потоки смывали все на своем пути, обнажая плотный субстрат - смесь гравия и глины, стерильный астероидный реголит. В расщелинах его не осталось ни семян, ни спор, ни яиц, да если бы даже что-то и сохранилось, то питательных веществ, чтобы поддержать их, здесь тоже не было.
С помощью сенсорных датчиков платформ стратегической обороны Ральф разглядывал в океане быстро растущее плотное черное пятно. В устье Джулиффа на Лалонде было нечто похожее. Но оно там было небольшое. Тут же дело пахло экологическим бедствием. Такой беды не было с двадцать первого века. Морские животные умирали в бесчисленном количестве, задыхаясь под трупами своих млекопитающих родственников.
- Знаешь, она была права, - сказал он Каталю к концу первой недели Освобождения.
- Кто?
- Аннета Эклунд. Помнишь, она сказала: для того чтобы спасти деревню, нам понадобится ее уничтожить. А я тогда еще сказал ей, что сделаю все, что понадобится, чего бы это ни стоило. Господи, Боже мой, - он свалился в кресло. Если бы не сотрудники за стеклянной стеной, схватился бы за голову руками.
Каталь смотрел на экран монитора. Нездоровое пятно возле мортонриджского побережья выросло, заменив собою сжавшееся облако. Дождь еще не перестал, но шел с остановками. Зловещее облако приняло нормальные очертания, в нем были промежутки.
- Да ладно, шеф, они сами это сделали. Не надо тебе казнить себя за это. Ни один человек из тех, что спаслись в ноль-тау, тебя не осуждает. Да они тебе еще и медаль повесят, когда все кончится.
Говорили о медалях, присвоении титулов, повышении по службе... Ральф не обращал на это внимания. Все это побрякушки, какой от них толк? Спасать людей - вот что нужно делать в первую очередь. Мортонридж уже не оправится. Не стать ему тем, чем он был. А может, эта уничтоженная земля и станет лучшим памятником, предупреждением будущим поколениям. И правду эту не уничтожить ни одному историческому ревизионисту. Освобождение, решил он, не будет победой над Эклунд. Это не последнее ее выступление.
Экейша легонько постучала в открытую дверь и вошла в комнату вместе с Янне Палмер. Ральф жестом пригласил их сесть, и дверь, по его команде, закрылась на кодовый замок. Началась виртуальная встреча. Княгиня Кирстен и адмирал Фарквар ждали за овальным столом отчета о прошедшем дне. На столе развернулось трехмерное изображение Мортонриджа. Маленькие мигающие символы отмечали ход кампании. Число красных треугольников, означавших скопление одержимых, за последние десять дней сильно возросло, так как облако похудело, и сенсоры беспрепятственно сканировали землю. Наступающие силы - зеленые шестиугольники - сплошной, параллельной берегу, 65-километровой линией двигались в глубь полуострова.
Адмирал Фарквар, наклонившись над картой, с унылым видом изучал ситуацию.
- Менее десяти километров за день, - мрачно сказал он. - Я думал, к настоящему моменту мы продвинемся дальше.
- Вы бы этого не сказали, доведись вам пойти по этой дьявольской грязи, - возразила Экейша. - Сержанты творят чудеса.
- Да я не хотел никого критиковать, - поспешно заметил адмирал. - В такой ситуации они действуют великолепно. Мне просто хочется, чтобы нам хоть немного повезло, а погода, как назло, благоволит Эклунд.
- По-моему, она начинает поворачиваться к нам лицом, - сказал Каталь. - Дождь и грязь вывели из строя все ловушки, которые они приготовили для нас. Мы знаем, где они находятся, и теперь одержимые от нас не ускользнут.
- Насколько я вижу, наземная операция идет хорошо, - вступила в разговор княгиня Кирстен. - У меня нет к вам претензий. Однако мне не нравится число потерь, которые происходят с обеих сторон.
На цифры, окруженные золотой рамкой, Ральф старался не смотреть. Однако забыть их не удавалось.
- Количество суицидов среди одержимых нарастает с угрожающей скоростью, - признался он. - Сегодня это уже восемь процентов, и ничего с этим мы поделать не можем. Они делают это намеренно. В конце концов, что им терять? Цель нашей кампании - освободить захваченные ими тела. Если они лишат нас этой возможности, то ослабят нашу решимость как на земле, так и на политической арене.
- Если это так, они глубоко заблуждаются, - заявила княгиня Кирстен. - Потому-то и сильно наше королевство, что моя семья принимает жесткие решения, когда в этом возникает необходимость. Кампания будет идти до тех пор, пока сержанты не встретятся на центральной горе Мортонриджа. И все же, я хотела бы узнать, что вы предлагаете для уменьшения потерь.
- Существует пока лишь один способ, - сказал Ральф. - Вряд ли безупречный. Мы замедляем продвижение авангарда, а за это время успеваем, сконцентрировав силы, окружить врага. В этот момент используем минимальное количество сержантов против повстречавшихся на их пути гнезд одержимых. А это означает, что сержантам для подавления противника придется применять усиленный обстрел. Когда одержимые поймут, что проиграли, они перестанут противостоять пулям. В противном случае проиграем мы. Каждый погибший человек станет рекрутом для души из потусторонья.
- Если увеличить количество сержантов, насколько уменьшатся потери?
- В настоящее время сержантов больше, чем одержимых, процентов на тридцать. Если мы удвоим количество сержантов, то, по нашим расчетам, самоубийства снизятся до четырех-пяти процентов.
- Само собой, обстановка улучшится, когда фронтовая полоса сократится, а число одержимых уменьшится, - сказал адмирал Фарквар. - Мы сейчас растянулись на максимальную длину, оттого что недостаточно углубились на территорию противника. Фронтовая полоса велика, зато сержанты встречают немало одержимых.
- В ближайшие три-четыре дня ситуация коренным образом изменится, - заверил Каталь. - Почти все одержимые уходят от линии фронта так быстро, насколько это возможно в сложившихся обстоятельствах. Скорость нашего наступления значительно возрастет, так что фронтовая полоса неминуемо сузится.
- Сейчас они бегут, - согласилась Янне Палмер. - Но в пятидесяти километрах от линии фронта имеются большие их скопления. Если у них есть здравый смысл, они перегруппируются.
- Чем их больше, тем сильнее они становятся, и тем труднее их подавить. С самоубийствами еще сложнее, - возразила Экейша. - Для сдерживания их передвижения AI рассчитал по моему запросу атаку с платформ. Думаю, дальше им не убежать. Однако нас беспокоит, что в центре придется иметь дело с огромным количеством противника, в результате чего ожидаются тяжелые потери.
- Ждать улучшения обстановки еще три-четыре дня мне бы не хотелось, - сказала княгиня Кристен. - Ральф, чтобы вы об этом думаете?
- Главная моя забота, мадам, - не дать им возможности собраться в одном месте. В Шелтоне, Кеттоне и Коле их уже очень много. И я не хочу, чтобы количество это увеличивалось. Но если мы не дадим им передвигаться, а потом и сами замедлим продвижение, сроки проведения кампании увеличатся как минимум вдвое.
- Ну а потери сильно при этом уменьшатся? - спросила княгиня.
Ральф посмотрел на Экейшу.
- Только среди людей, которых одержали. Если мы попытаемся подавить одержимых с помощью большего количества сержантов и применить меньше огня, возрастет риск потери сержантов.
- С самого начала мы знали, что риск будет велик, - ответила Экейша. - И были готовы к нему. Вынуждена признать: многие сержанты страдают от депрессии. Этого мы никак не ожидали, ведь в эти оживленные машины заложены простые программы. А теперь у них, как ни странно, проявляются черты, свойственные настоящим интеллектуалам. В нормальных условиях нам удается облегчить страдания человека. Даем выговориться и сочувствуем его переживаниям. Здесь же количество страждущих так велико, что нас на всех не хватает. Мало этого, мы и сами тяжко страдаем. Такого бедствия не припомним со времен Джантрита.
- Вы хотите сказать, они превращаются в настоящих людей? - спросила Янне Палмер.
- Пока нет. Да мы и не верим в то, что когда-либо это произойдет. Не могут же они превзойти уровень заложенной в них сержантской программы. Я хочу сказать, что они для меня уже не обычная биотехническая обслуга. Не думайте, однако, что в будущем машины перейдут некую границу. Сейчас сюда вмешался человеческий фактор, и его необходимо учитывать.
- Каким образом? - спросила княгиня.
- Им нужно давать время на восстановление между атаками. Необходимо распределить обязанности между полками. Прошу прощения, - обратилась она к Ральфу. - Мое предложение вносит дополнительные трудности в план действий. Но ведь вы хотите, чтобы они предотвращали самоубийства.
- Уверен: AI справится с этим, - сухо заметил он.
- Похоже, кампания сильно затянется, - прокомментировал адмирал Фарквар.
- Зато это даст небольшое преимущество, - сказала Янне Палмер.
- Интересно бы послушать, - оживилась княгиня.
- Уменьшив поток спасенных от одержания людей, мы тем самым облегчим жизнь медицинским службам.
Кирстен вздрогнула, сидя в своем домашнем кабинете. Хорошо, что виртуальный образ не зафиксировал ее невольное движение. Среди всех ужасов кампании это беспокоило ее больше всего. Рак давно уже был редкостью, так что, увидев бугры, выступавшие под кожей спасенных от одержания людей, она была глубоко потрясена. Причем болезнь миновала лишь незначительное количество людей. Тщеславие ли было тому причиной либо невежество - все было одинаково ужасно.
- Я запросила срочную помощь у королевства и у наших союзников, - сказала она. - В ближайшие дни придут корабли с медицинскими нанопакетами. Будут задействованы все госпитали и клиники планеты. Людей отправят на гражданских кораблях на астероиды нашей системы. Там, правда, не так много мест, да и медицинских работников недостает, но все же там сделают все возможное. Лучше, конечно же, было вывезти людей в другие системы, но карантин не позволяет. Да даже если и не было бы карантина, министр иностранных дел сказал мне, что в других системах поостереглись бы принять наших больных. Все боятся проникновения одержимых, и, надо сказать, я их не обвиняю.
- Новое помешательство Капоне от паранойи не излечит, - проворчал адмирал Фарквар. - Черт бы побрал этого подонка.
- Значит, вы предпочитаете медленное развитие сценария? - спросила Кирстен.
- О да, мадам, - ответила Янне Палмер. - И дело здесь не только в оказании медицинской помощи. Тут еще и пробки на дорогах. Сейчас положение чуть улучшилось: самолеты могут приземляться в прибрежных портах, но сначала нам надо забрать спасенных от одержания. Им нужна срочная помощь, а военные в этом вопросе некомпетентны.
- Генерал Хилтч, ваше мнение.
- Мне не нравится медленный сценарий, мадам. Я с глубоким уважением отношусь к офицерам адмирала Фарквара, но не уверен, что им удастся помешать одержимым собираться в одном месте. Можно замедлить их продвижение, но остановить нельзя. А как только это произойдет, мы пропали. В настоящий момент мы диктуем им ход событий, и от этого контроля я не хочу отказываться. Здесь у нас единственное и значительное преимущество.
- Хорошо. Я объявлю вам свое решение до рассвета по местному времени.
Виртуальная беседа завершилась, как и всегда, без проволочек. Кирстен поморгала, и глазам ее предстали очертания собственного кабинета. Соприкосновение с нормальностью было ей сейчас как никогда необходимо. Ночные бдения изматывали. Даже в Тайном совете во дворце Аполлона было не так трудно: там они давали политическим решениям созреть. Освобождение требовало решать немедля, а Салдана к этому приучены не были. В любом современном кризисе главный вопрос: посылать или нет флот. Все остальное - за адмиралом.
Я осуществляю политические решения, а не военные.
Но Освобождение все это изменило, стерло различия. Военные решения являлись одновременно и политическими.
Она встала, потянулась, подошла к бюсту Алистера. Провела рукой по знакомым, уверенным чертам.
- Что бы сделал ты? - пробормотала она.
Ее, разумеется, никто не обвинит, сделай она не правильный выбор. Семья ее поддержит в любом случае. Вышла из кабинета. Вскочив со стула, так что ножки громко царапнули по полу, перед нею вытянулся конюший, Сильвестр Жерэй.
- Устал? - спросила она.
- Нет, мадам.
- Не правда, конечно же, устал. Пойду на свою половину. До семи утра ты мне не понадобишься. Поспи или, по крайней мере, отдохни.
- Благодарю, мадам, - и отвесил почтительный поклон.
В личных апартаментах прислуги было мало. Так она распорядилась. В комнатах темно и спокойно. Почти так, как, по ее представлениям, должно быть вечером в нормальном доме. Няня и служанка сидели в гостиной, рядом со спальнями детей. Кирстен на мгновение задержалась, послушала. Жених няни был сейчас в королевском флоте и не звонил ей уже два дня. Служанка выражала сочувствие.
Все, подумала Кирстен, в той или иной степени вовлечены в кампанию. А ведь это еще только начало. Церкви явно не удавалось успокоить людей, избавить их от страха перед потустороньем, несмотря на то, что, по заверениям атерстонского епископа, все церкви планеты заполнялись прихожанами. Больше, чем в канун Рождества, говорил он почти с возмущением.
Она открыла дверь в кабинет Эдварда, не постучав, опомнившись, только когда очутилась в комнате. С ним на кожаном диване была девушка, его теперешняя любовница. Кирстен вспомнила секретный файл, который ей предоставил Яннике Дермот: дочь мелкопоместного дворянина, управлявшего к тому же транспортной фирмой. Лет двадцати, хорошенькая, высокая, с очень длинными ногами, нежным личиком. У Эдварда они все такие. Девушка в ужасе уставилась на Кирстен и постаралась придать своему наряду более пристойный вид. Задача не из легких, подумала с усмешкой княгиня: ведь на вечернее платье ушло слишком мало материала. Из дрожащих пальцев девушки выпал бокал вина.
Кирстен слегка нахмурилась. Ковер был старинный, турецкий, очень красивый, по красному фону шел синий рисунок. Она подарила его Эдварду на день рождения пятнадцать лет назад.
- Мадам, - пискнула девушка. - Я... мы...
Кирстен взглянула на нее чуть удивленно.
- Иди, дорогая, - спокойно сказал Эдвард. Он взял ее за руку и подвел к двери. - Государственные дела. Я позвоню тебе завтра.
Она тихонько всхлипнула. Появился дворецкий и вежливо пригласил за собой до смерти напуганную, недоумевающую девушку. Эдвард закрыл за ней дверь и вздохнул.
Кирстен начала смеяться. Потом закрыла рот рукой.
- Ох, Эдвард, извини. Я должна была предупредить тебя заранее, что иду сюда.
Он всплеснул руками.
- C'est la vie.
- Бедное создание. Она так напугалась, - Кирстен нагнулась и подняла бокал. - Посмотри, что она наделала. Лучше вызвать механоид, а то пятно так и останется, - и нажала клавишу процессора.
- Вино неплохое - шабли. - Он вынул бутылку из орехового корпуса, где вино охлаждалось. - Жаль, что пролилось. Хочешь попробовать?
- Ну конечно, спасибо. День был очень тяжелым.
- А! - он пошел к горке и принес чистый бокал. Кирстен вдохнула аромат вина.
- Она великолепна. Правда, слишком молода. Нехорошо с твоей стороны, - и стряхнула воображаемую пылинку с лацкана его мундира. - Хотя понимаю, отчего она тобой увлеклась. В форме ты всегда выглядел превосходно.
Эдвард скосил глаза на флотский мундир. Королевских крестов на нем не было, только три скромные ленточки - медали, полученные им очень давно.
- Да ладно, делаю пока, что могу. Они и в самом деле ужасно молоды. Пожалуй, смотрят на меня, как на своеобразный талисман.
- Ох, бедный Эдвард. Как неприлично. Но не волнуйся, на Зандру и Эммелину ты произвел большое впечатление.
Он уселся на кожаный диван и похлопал по сиденью рядом с собой.
- Садись, рассказывай, что за неприятности.
- Спасибо, - перешагнула через маленького механоида, обнюхивавшего винное пятно, и уселась рядом с мужем. Он обнял ее за плечи. Секрет успешной (королевской) женитьбы: не таи секретов. Оба они были люди умные, поэтому и жили по давно выработанным и устраивавшим каждого законам. Как при людях, так и при частном общении он был прекрасным компаньоном, другом, доверенным лицом. Все, чего она от него требовала, - это лояльности, и требованию этому он в высшей степени соответствовал. В обмен свободно пользовался преимуществами своего положения. Девушки были не единственным его развлечением: он коллекционировал предметы искусства. Настоящий бонвиван. Иногда они даже спали вместе.
- Освобождение прогрессирует не так хорошо, как следовало бы, - сказал он. - Это очевидно. Всемирная паутина перегружена разного рода толками.
Кирстен пригубила шабли.
- Да, "прогресс" - ключевое слово, - и рассказала ему о содержании виртуальной беседы.
Прежде чем ответить, он налил себе вина.
- У сержантов появилось нечто, не заложенное в программу? Гм. Интересно. Может, после того как все закончится, они откажутся идти в казармы?
- Понятия не имею. Экейша об этом ничего не сказала. Во всяком случае, меня эта проблема не слишком волнует.
- А если они начнут потом подавать заявления на присвоение гражданства?
- О Господи, - она уселась поудобнее. - Нет, об этом я сейчас думать не хочу.
- Мудрая женщина. Тебе нужно мое мнение?
- Вот почему я здесь.

Предыдущая страница 21 Следующая страница


Обнаженный бог: Феномен 22

- Ты не можешь игнорировать сержантов. Ведь, освобождая Мортонридж, мы от них полностью зависим. И долго будем зависеть.
- Сто восемьдесят тысяч людей освобождены от одержания, семнадцать тысяч умерли. Значит, надо спасти еще сто восемь миллионов.
- Верно. Мы на пороге ожесточенных сражений. Если все пойдет с той же скоростью, передовые войска подойдут к скоплению одержимых послезавтра. Ежели вы их сейчас придержите, сержанты понесут тяжелые потери. А это нехорошо. По-моему, пусть все идет, как идет. Вот когда передовые войска ударят по скоплениям одержимых, примени тактику генерала Хилтча, то есть возьми противника численностью.
- Это весьма логично, - она задумчиво смотрела в бокал. - Если бы только все дело было в численности войск. Они ведь зависят от меня, Эдвард.
- Кто?
- Люди, которых одержали. Мои подданные. Запертые в собственных телах, они, тем не менее, знают, что кампания идет, и что означает она практическое освобождение от непристойности. Они верят в меня, надеются, что я освобожу их от зла. У меня долг перед ними. Это одна из нескольких настоящих обязанностей, возложенных на нашу семью народом. Теперь я знаю: есть способ уменьшить количество убитых. И игнорировать это не могу. Это было бы предательством их веры, не говоря уже о пренебрежении долгом.
- И то, и другое для Салданы просто невозможно.
- Да. Слишком легко мы на все это смотрели.
- Вернее сказать, не очень серьезно.
- И все же, если я хочу снизить потери, мне нужно обратиться к эденистам, подбодрить их. Знаешь, что больше всего меня беспокоит? Люди. Они ждут от меня действий. Я Салдана, а они эденисты. Что может быть проще?
- Ну, сержанты не совсем эденисты.
- Мы понятия не имеем, кто они теперь такие. Не зря же Экейша об этом обмолвилась. Если они настолько встревожены, что рассказали мне об этой проблеме, значит, это немаловажный факт. И я не могу не учитывать его из гуманистических соображений. Отчего, черт возьми, они не простые автоматы?!
- Подготовка к кампании проходила в спешке. Если бы генетикам с Юпитера дали время подумать, они создали бы такую модель солдата, что и проблемы бы не возникло. Но нам пришлось позаимствовать их у Повелительницы Руин. Послушай, ведь генералу Хилтчу поручено командование всей операцией. Пусть он и принимает решение. Он за это и деньги получает.
- А я спрячусь, - пробормотала она. - Нет, Эдвард. Ведь это я настаивала на уменьшении потерь. Значит, я и несу ответственность.
- Ты создашь прецедент.
- Вряд ли такая ситуация повторится. Все мы вступаем на новую, чрезвычайно опасную территорию. И здесь требуется надежный лидер. Если я не смогу стать им сейчас, тогда семья потеряет лицо. Мы потратили четыре столетия на то, чтобы занять такое положение, и я не стану уклоняться от решения в ответственный момент. Ведь это трусость, и я не допущу, чтобы в ней обвинили семейство Салдана.
Он поцеловал ее в висок.
- Хорошо, знай, я тебя всегда поддержу. Позволь только высказать последнее соображение. Личности, заложенные в сержантов, - добровольцы. Они отправились на войну, сознавая, какой может быть их судьба. Цель эта крепко засела в их подсознании. В этом они похожи на солдат конца двадцатого века. Такие же беспокойные, даже испуганные, но решившиеся. Так что дай им время собраться, взять себя в руки, а потом используй их для задачи, ради которой они и созданы, - спасения жизни настоящим людям. И если они способны на эмоции, то испытают удовлетворение оттого, что задачу эту решат.

***

Ральф ел холодный завтрак в столовой командного комплекса Передового форта, когда в его нейросеть поступило сообщение.
- Замедлите наступление, - сказала княгиня Кирстен. - Я хочу, чтобы цифра потерь снизилась до самого минимума.
- Да, мадам. Слушаюсь. И благодарю вас.
- Вы этого хотели?
- Мы здесь не для того, чтобы вернуть землю, мадам. Освобождение касается только людей.
- Знаю. Надеюсь, Экейша нас простит.
- Я уверен в этом, мадам. Эденисты прекрасно нас понимают.
- Хорошо. Еще я хочу, чтобы взводам сержантов дали передышку между атаками.
- Это еще больше замедлит наше продвижение.
- Знаю, приходится с этим мириться. Не беспокойтесь о политической и технической поддержке, генерал. Надеюсь, вы получите все до самого конца, каким бы он ни был.
- Да, мадам, - сообщение закончилось. Он оглядел старших офицеров, обедавших рядом с ним, и медленно улыбнулся. - Все в порядке.

***

С высоты на землю смотрели холодные немигающие глаза машины. Мультиспектральное зрение, свободно проникая сквозь редеющие облака, различило маленькую группу теплых фигур. Но именно здесь отчетливость и пропадала. Вокруг все просматривалось до мелочей: и запутанные корни упавших деревьев, и четырехколесный вездеход, почти всосанный серо-голубой грязью, и даже вывернутые из земли большие камни, уносимые вдаль быстрыми ручейками густой грязи. Фигуры же обволакивал мерцающий воздух. Инфракрасные лучи были здесь не полезнее горящих свечей. И какие бы фильтры ни применял AI, определить хотя бы количество шедших по грязи фигур не удавалось. Судя по ширине искажающего поля и замерам термального отпечатка, остававшегося позади, число это могло быть от четырех до девяти.
Стефани знала: спутники-шпионы здесь, вот они, выгнулись дугой от горизонта до горизонта. И дело было не столько в их физическом присутствии (ощущение это пропало вместе с облаком и ментальным единством одержимых), она чувствовала их непреклонное намерение, нарушавшее гармонию мира, поэтому держалась настороже. Приятели ее испытывали то же самое. Ощущения эти мешали им, словно надоедливые мухи, от них хотелось отмахнуться рукой. Правда, не спутники были их главной проблемой. Куда большая опасность исходила от сержантов, приблизившихся к ним на расстояние двух миль. Они подходили ближе, все ближе. В стремлении своем они были настоящими машинами.
Сначала Стефани старалась не обращать на них внимания. Это была бравада, почти ей не свойственная. А когда добрались до укрытия (сухого!) в виде амбара, осмелели и остальные. Амбар находился на невысоком холме, низенькое строеньице с каменными стенами и плоской крышей. Добирались они до него с тех пор, как вышли из долины, пять нескончаемых часов. Макфи считал это лишним доказательством того, что шли они по дороге. Спорить с ним больше никому не хотелось. Никто не произнес ни слова. Ноги дрожали от изнеможения, и даже энергистическая сила была им уже не помощницей. Они давно поняли, что за приращение сил им придется потом расплачиваться.
Амбар встретился как нельзя кстати: силы их были на исходе. Увидев сквозь пелену дождя его темные, неясные очертания, они пошли к нему угрюмо и целеустремленно. Поначалу помещение мало чем защищало от погоды: многочисленные панели сорвало ветром, а пола под толстым слоем грязи не было видно. Все это, однако, не имело значения: в их положении это было настоящее спасение.
Все исправила энергистическая сила. Грязь с пола поднялась на стены и, заклеив пробоины, превратилась в камень. Дождь они отогнали и даже завывание ветра утихомирили. Чувство облегчения вновь их объединило. Об унизительном бегстве из долины почти забыли. И даже старались не обращать внимания на звучавшие в мозгу время от времени ужасные крики: это очередная душа в ноль-тау вылетала из одержанного ею тела. Выйдя из помещения, пошли на разведку в поисках еды, вычистили перепачканные грязью овощи, вымыли и приготовили мертвую рыбу.
Стих дождь, скрип сержантских сапог приближался все неотвратимее. Еды почти не осталось. С начала кампании прошла неделя. Они покинули амбар и пошли по еле намеченной контурной линии, которую Макфи упорно называл дорогой. Прожив несколько дней под хлипкой крышей, они никак не предполагали масштабы бедствия, вызванные потопом. По долинам пройти было совершенно невозможно. Повсюду скользили и булькали огромные грязевые потоки, всасывая и поглощая все, что встречалось на их пути.
Продвигались медленно, хотя оделись в соответствии с обстановкой (даже на Тине были крепкие кожаные сапоги). Два дня потратили на то, чтобы наметить дорогу в окружавшем их хаосе. Старались идти по возвышенности. Глаз отдыхал на встречавшейся иногда темно-зеленой местной траве, ярком пятне на унылом грязно-коричневом фоне. Узнаваемых доминант не осталось, поэтому и карту им было не нарисовать. Казавшиеся поначалу обнадеживающими горные хребты заканчивались грязевыми провалами, и приходилось возвращаться, теряя время. И все же они всегда знали, куда идти. Это было просто - в противоположную от сержантов сторону, но в то же время и трудно: передовая линия двигалась с постоянной скоростью. Казалось, долины и невероятная грязь были ей не помехой. Стефани же со своей группой вынуждена была двигаться зигзагами. Дистанция, составлявшая сорок восемь часов назад расстояние в девять миль, сократилась до двух и с каждым часом становилась все меньше.
- Эй, вы, хиппари, - окликнул их Кохрейн. - Какую новость хотите сначала - хорошую или плохую?
Он шел впереди всех. Сейчас он стоял на возвышении из снесенного ветром в кучу сломанного тростника и с волнением смотрел вниз.
- Плохую, - автоматически ответила Стефани.
- Наверх очень быстро идет легион, все в черных касках, и их видимо-невидимо.
- Ну а хорошую? - пискнула Тина.
- Они идут так быстро, потому что там, похоже, дорога. Настоящий гудрон.
Скорость не прибавили, но в ходьбе их появилась некая уверенность, к тому времени исчезнувшая. Они вскарабкались к вымазанному в грязи хиппи.
- Что там? - спросил Мойо. - Лицо его выглядело нормально: шрамы и пузыри прошли, и глаза на вид были здоровыми и яркими. Он даже улыбался, особенно часто в те дни, что они провели в амбаре. Улыбаться-то он улыбался, но что там было под этими иллюзорными глазными яблоками? Стефани очень беспокоило то, что он отказывал в доступе к своим мыслям. Плохая форма отрицания. Он играл роль самого себя, и получалось у него это очень плохо.
- Там долина, - сказала она ему.
Он простонал:
- О, черт, опять.
- Нет, сейчас другая.
Отсюда до дна долины Катмос было несколько сотен ярдов, ширина ее составляла, по меньше мере, миль двадцать. Противоположную сторону трудно было разглядеть: мешали моросящий дождь и туман. Благодаря ширине долина не так сильно пострадала от грязевых потоков. По краям она впитала грязь, вылившуюся в нее из более узких оврагов. Грязь эта растеклась на большое расстояние и утратила разрушительную силу. В центре долины в широком болотистом русле извивалась река. Она подхватывала грязевые потоки, не давая им возможности скапливаться, и уносила вдаль.
Обширные части долины превратились в трясину. Стволы деревьев склонились друг к другу, леса оседали, погружались все глубже и глубже, так как вода вымывала из-под них почву. Было очевидно: день, другой, и они просто исчезнут.
Маленькие холмы образовали своего рода архипелаги: светло-зеленые островки посреди желтовато-коричневого моря. По ним растерянно бегали сотни истощенных животных-аборигенов. Стада колфранов (аналогов земных оленей) и группы маленьких диких собак топтали сохранившуюся пока траву, превращая ее в липкую бесформенную массу. Между ними с трудом прыгали птицы: перья их облепила грязь, и они не могли взлететь.
На островках, находившихся у подножия склона, можно было заметить фрагменты дороги и даже мысленно соединить их в одну линию, идущую по всей долине. Вела она к маленькому городу. Это можно было рассмотреть сквозь туман. Городок был построен на возвышенности, и здания не пострадали от грязи. Казалось, вся долина служила ему защитным рвом. В центре города церковь, ее классический каменный шпиль гордо поднимался к небу. Видны были и какие-то алые символы, нарисованные посередине.
- Это, должно быть, Кеттон, - сказал Франклин. - Вы их чувствуете?
- Да, - поежившись, сказала Стефани. - Там таких, как мы, много, - этим, по-видимому, и объяснялось состояние зданий. С крыш аккуратных домиков не слетело ни одной черепицы. Ни следа разрушений. В маленьком парке - ни одной лужи.
- Вот почему этим парням так не терпится туда попасть, - Кохрейн указал пальцем на долину.
Они впервые увидели армию своими глазами. По дороге двигался конвой из двадцати джипов. Всякий раз, когда остров под углебетонной поверхностью погружался в грязь, они слегка притормаживали, осторожно проверяли дорогу. Грязь не должна была быть выше колес. За джипами следовала фаланга сержантов, огромные темные фигуры двигались вперед довольно быстро, тем удивительнее, что никто из них не шел по дороге. По одну сторону от углебетонной полосы строй их протянулся почти до центральной грязевой реки, по другую - до одного из склонов долины Катмос. За авангардом, отставая от него на несколько миль, поворачивал в долину второй транспортный поток.
- Ну и ну! - простонал Франклин. - С такой скоростью нам не пройти. Да еще по такой-то грязи.
Макфи посмотрел назад.
- Я их здесь пока не вижу.
- Не беспокойся, будут, - сказала Рена. - Они и на другой стороне реки, посмотри. И шеренга сплошная, без промежутков. Они облепят нас, как лошадиное дерьмо.
- Если останемся здесь, они возьмут нас до рассвета.
- А если пойдем вниз, опередим их, - сказала Стефани. - Но нам придется идти через город. И у меня плохое предчувствие. Одержимые знают, что сержанты идут на них, и все же остаются на месте. И их там очень много.
- Они собираются оказать сопротивление, - сказал Мойо.
Стефани оглянулась на зловещую шеренгу, двигавшуюся в их сторону.
- Они проиграют, - сказала она мрачно. - Ничто не может противостоять этому.
- У нас не осталось еды, - сказал Макфи. Кохрейн подкинул указательным пальцем сползавшие с носа очки от солнца.
- Ничего, старик. Зато у нас много воды.
- Есть здесь нечего, - согласилась Рена. - Надо идти вниз.
- Город их на какое-то время задержит, - сказала Стефани. Она старалась не смотреть на Мойо, хотя он беспокоил ее больше всего. - За это время мы немного отдохнем.
- И что потом? - проворчал Мойо.
- Потом пойдем дальше.
- Какая в этом польза?
- Не надо, - тихо проговорила она. - Мы пытаемся жить, и будем жить. Мы всегда этого хотели. Помнишь? Сейчас это не жизнь, а там, впереди, может быть по-другому. Позади же нас нет ничего. Пока идем, надежда остается.
Лицо его приняло грустное выражение. Он вытянул руку и пошарил, стараясь найти ее. Стефани крепко сжала его пальцы, а он прижал ее к себе.
- Извини, извини меня.
- Что ты. Все хорошо, - бормотала она. - Послушай, знаешь что? Мы ведь пойдем по горному хребту. Ты покажешь мне ледник.
Мойо хрипло засмеялся. Плечи его дрожали.
- Прошу прощения, ребята, за то, что мешаю вам наслаждаться местными видами, к тому же порчу тем самым собственную карму, но все же хотелось бы узнать, куда мы, собственно, идем. В данный момент. Время уходит, понимаете?
- Спустимся в Кеттон, - решительно сказала Стефани. Она смотрела на длинный склон. Будет скользко, но энергистическая сила поможет. - Мы должны прийти туда раньше солдат.
- Если только чуть раньше, - заметил Франклин. - А в городе нас захватят. Может, лучше пойти поверху, все равно опередим войска.
- Не намного, - возразил Макфи.
- Да ведь у вас не будет времени на то, чтобы раздобыть еду, - возмутилась Рена. - Не знаю, как вы, а я не могу идти на голодный желудок. Нужно смотреть на ситуацию с практической стороны. Последние два дня я ввела в себя очень мало калорий.
- Нытик, - обозвал ее Кохрейн. - И практическая проблема у тебя всегда одна - еда.
Она разгневанно на него посмотрела.
- Надеюсь, ты не станешь предлагать мне в качестве еды мертвое мясо.
- О Господи, - он воздел к небу руки. - Опять двадцать пять. Мяса нет, курева нет, и азартных игр нет, нет и секса, и громкой музыки, и ярких огней, и танцев, в общем, никаких тебе развлечений.
- Я иду в Кеттон, - заявила Стефани, закончив перебранку. Взяв за руку Мойо, направилась к склону. - Если кто-то хочет присоединиться, советую не отставать.
- Я с тобой, - сказал Мойо и сделал осторожный шаг.
Рена пожала плечами и последовала за ними. Из кулака Кохрейна выскочила сигарета и тут же задымилась. Он сунул ее в рот и пошел за Реной.
- Черт с ним! - в отчаянии проговорил Франклин. - Я пойду. Но там придется сдаться. Из города нам не выбраться.
- Да вы не сможете их опередить, - заявил Макфи. - Посмотрите на этих ублюдков. Им и грязь нипочем.
- Хорошо. Хорошо.
Тина в отчаянии взглянула на Рену.
- Послушай, дорогая, эти штуки уничтожат город и нас вместе с ним.
- Может, и так. Кто знает? Хотя вояки всегда хвастаются доблестью, в действительности все получается по-другому.
- Но, Тина, - Кохрейн предложил ей сигарету. - Пошли с нами, крошка. Ты да я развлечемся последнюю ночь в нашей жизни. Как ты на это смотришь?
Тина, картинно содрогнувшись, сказала ухмылявшемуся хиппи:
- Да пусть лучше меня схватят эти жуткие нелюди.
- Так ты, что же, не пойдешь?
- Нет, я не хочу от вас откалываться. Вы же мои друзья.
Стефани повернулась к ней.
- Тина, решай, наконец, - и начала спускаться, ведя за собой Мойо.
- О Господи, - произнесла Тина. - Вы никогда не даете мне время на принятие решения. Это несправедливо.
- Пока, куколка, - сказал Кохрейн.
- Не идите так быстро. Мне вас не догнать.
Стефани постаралась не обращать внимания на капризы женщины и сосредоточилась на спуске. Ей приходилось постоянно тратить энергистическую силу, чтобы сапоги не скользили. И все равно за каждым ее шагом оставался длинный тормозной путь.
- Я чувствую внизу большое количество одержимых, - сказал Мойо, когда до болотистого дна долины оставалось около ста ярдов.
- Где? - автоматически спросила Стефани.
Ее не занимало пока то, что происходило внизу. Все внимание приковано было к коварному спуску. Взглянув наверх, увидела, что конвой из джипов находится уже в миле от них. Сердце болезненно сжалось.
- Недалеко, - Мойо свободной рукой указал в сторону долины. - Вон там.
Стефани никого там не видела. Но, прислушавшись, уловила ментальный шепот, ощутила чувство ожидания, пробудившееся во многих умах.
- Мойо, старина, хорошая новость, - Кохрейн оглядывал долину. - Эти парни, должно быть, увязли. Я никого не вижу.
- Пошли, - сказала Стефани. - Выясним, что происходит.
Последняя часть склона стала выравниваться, и они прибавили скорость. На сравнительно сухой поверхности можно наверстать упущенное время, правда, дорога эта отходила в сторону от Кеттона. До видного невооруженным глазом участка дороги надо было преодолеть триста ярдов густой грязи. Стефани стояла на краю, и грязь выплывала к щиколоткам. Сапоги не давали ногам промокнуть, тем более, что она сделала их высокими, доходящими до колена. Тишина, окружавшая их, действовала на нервы. Казалось, грязь заглушала все звуки.
- Думаю, здесь не очень глубоко, - сказала она.
- Выяснить это можно лишь одним способом, - решился Макфи. И уверенной поступью двинулся к дороге. Он шел вперед, как трактор, а грязь медленно отваливалась от его ног. - Эй, трусы, идите за мной. Похоже, что мы здесь не утонем.
Кохрейн с Реной нерешительно переглянулись и пошли за ним.
- Все будет хорошо, - сказала Стефани.
Она крепко держала Мойо за руку. Тина оперлась на Франклина, что вызвало блудливую улыбку Кохрейна.
Стефани оказалась права: грязь и в самом деле была не слишком глубокой, но тем не менее добралась до колен. После нескольких энергистических попыток проложить колею от этой идеи отказалась. Грязь отступала слишком медленно, и если действовать таким способом, до дороги они доберутся не раньше чем через час. Энергистику приходилось тратить на усиление изнеможенных мышц, непослушных ног, а грязь, казалось, прикладывала такие же усилия, чтобы помешать им. Усилия их были тем отчаяннее, чем больше сокращалось расстояние между ними и наступавшей позади колонной.
Выбравшись на дорогу, Стефани поняла, что это еще не все: перед Кеттоном надо миновать еще один грязный участок, а силы ее были уже на исходе. Она слышала хриплое дыхание Кохрейна. Громкий звук этот разносился над трясиной.
- Теперь они прямо перед нами, - сказал Мойо и расстегнул кожаную куртку, чтобы охладить разгоряченное тело. Мелкий дождь проник за энергистический барьер, рубашка взмокла от пота. - Их двое. И они нам не рады.
Стефани посмотрела наверх, пытаясь определить источник враждебных мыслей. В семидесяти ярдах от них дорога слегка поднималась. За пеленой дождя виднелись спутанная трава и побитый ветром кустарник. Десятки ферангов торопливо и взволнованно бегали вокруг, сбиваясь в группы из шести-семи особей. Они напомнили ей косяки рыб: у тех тоже каждое движение совершалось синхронно.
- Я никого не вижу, - проворчал Макфи. - Эй, тупицы, - закричал он. - Что там у вас?
- Эй, умственно отсталый, - сказал Кохрейн. - Иди давай. Они тогда станут дружелюбнее. Мы пока не вовсе увязли в дерьме и помощи не просим.
Тина, поскользнувшись, испустила жалобный стон.
- Как я ненавижу эту проклятую грязь!
- И не говори, крошка, - Франклин поднял ее и, склонившись друг к другу, они продолжили путь.
Стефани оглянулась назад и чуть не задохнулась. Джипы были уже в полумиле от них. Пятьдесят ярдов до твердой поверхности.
- Мы не дойдем.
- Что? - спросил Мойо.
- Мы не дойдем, - она тяжело дышала. Сейчас уже не думала ни об одежде, ни об энергистических силах, не беспокоилась даже о том, что спутники могут ее сейчас увидеть. Ей было все равно. Лишь бы не развалились сапоги да переступали бы ноги. Судороги сжимали ей голени и бедра.
Рена споткнулась и упала на колени. Грязь, громко чмокнув, облепила ей ноги. Она тяжело дышала, лицо покраснело и блестело от пота. Кохрейн подошел к ней и, взяв под мышки, потащил вверх. Блестящая грязь не желала выпускать ее из цепких объятий.
- Эй, - завопил он, обращаясь к неведомой силе. - Подите сюда, ребята, не время дурака валять.
Феранги, увиливая, бегали друг за другом. Громко стучали копыта. На зов Кохрейна никто не откликнулся. Зато вой машин с каждой минутой становился все ближе. Это были двигатели джипов.
- Дай помогу, - прошипел Мойо.
Вместе со Стефани они приблизились к попавшей в беду паре. Макфи смотрел на них, остановившись в двадцати ярдах от дороги.
- Иди, - закричала ему Стефани. - Пусть хоть кто-нибудь выберется отсюда.
С помощью Стефани Мойо помог поднять Рену. Потом с Кохрейном они поставили женщину между собой и пошли вперед.
- Ох, ноги, - стонала Рена. - Мне не заставить их двигаться. Горят, как в огне. Черт возьми, как такое могло произойти? Ведь я горы могу передвигать.
- Неважно, - сжав зубы, сказал Кохрейн. - Мы с тобой, сестренка. - Так они втроем и пошли, спотыкаясь. Макфи дошел до дороги и поджидал их. Тина с Франклином тоже почти добрались, хотя и были измождены. Только могучий шотландец не утратил отваги и бодрости.
Стефани замыкала группу. Джипы выбрались на сухую дорогу и были теперь от них на расстоянии семьсот ярдов. Набирали скорость.
- Черт, - прошептала она. - О, черт, черт. - Даже если Макфи побежит сейчас, до Кеттона ему не добежать. Они с легкостью нагонят его. Может, им выпустить белый огонь в сержантов... какая глупая мысль, подумала она.
Десять ярдов.
Ни к чему начинать сражение. Толку от этого никакого, да и тело разрушу. Я ей обязана и не допущу этого.
Она ощутила, как плененная ею хозяйка взволнованно зашевелилась. Теперь все четверо выбрались из грязи и свалились на влажную землю рядом с Тиной и Франклином. Она до сих пор не видела владельцев двух умов, вторгавшихся в ее сознание.
- Стефани Эш, - прозвучал женский голос. - Вижу, со временем у тебя плохо, как всегда.
- В любую секунду сейчас, - произнес голос невидимого мужчины.
Оба человека горели от нетерпения. Где-то поблизости послышался голос волынки. Сначала он звучал тихо, а потом пронзил пространство. Стефани подняла голову. На полпути между нею и джипами стоял, повернувшись лицом к машинам, шотландский музыкант. На нем был килт, черные кожаные ботинки сияли. Казалось, его совершенно не беспокоили враги, едущие прямо на него. Спокойно перебирая пальцами, он играл "Amazing Grace". Один из сержантов в переднем автомобиле встал, чтобы посмотреть на него через заляпанное грязью ветровое стекло.
- Мне нравится это, - прогудел Макфи.
- Наш призыв к оружию, - проговорил невидимый мужчина.
Стефани оглянулась, стараясь понять, откуда доносился до нее этот голос.
- Призыв к оружию?
В отдалении прозвучал взрыв, по болоту и лужам прокатилось эхо. Под шедшим впереди джипом сдетонировала мина, пробитая рама взлетела на воздух. Джип развалился, сержанты вывалились на дорогу. Из образовавшейся на дороге воронки повалил бело-голубой дым. Дождем посыпались осколки. Другие джипы резко затормозили. Сержанты в первых рядах, скорчившись, застыли на месте.
Музыкант доиграл и торжественно поклонился врагам. Послышался хлопок, такой мощный, что звук этот отдался в гортани. Потом еще один. Началась канонада, и индивидуальные залпы слились в единую звуковую волну. Тина завизжала от страха.
- Вот дерьмо, - прорычал Кохрейн. - Это же мортиры.
- Молодцы, - сказала женщина. - Продолжайте.
AI, координировавший действия Освобождения, зафиксировал, что это была засада, исполненная превосходно.
Джипы оказались запертыми в горле долины, и им некуда было податься. На них обрушился дождь снарядов. Взрывчатые вещества под обстрелом начали детонировать, и джипы разлетались на мелкие кусочки. То же самое происходило и с сержантами, сидевшими в них. Дым, пламя и грязь накрыли кровавую бойню.
AI не мог этого предотвратить. Радары с сенсорных спутников прошлись по всей длине долины, но на это у них ушло несколько драгоценных секунд. Первая бомбардировка продолжалась девяносто секунд, потом минометчики изменили угол наведения. Когда плотные черные облака немного развеялись, видно было, как сержанты в полном отчаянии пробираются сквозь трясину. Шрапнель, падая в болото, взбивала светло-коричневую пену и уничтожала суетившиеся фигуры.
И только тогда радары зафиксировали местоположение мортир. AI подал сигнал к контратаке. Началось возмездие. Алые лучи за какие-то доли секунды уничтожили и одержимых, и их орудия. Поражено было более десятка целей. Над этими участками поплыл раскаленный туман. На месте минометов остались неглубокие кратеры, заполненные спекшейся глиной. В середине они еще дымилась и шипели, когда на них падал мелкий дождь.
Снова наступила мертвая тишина. Струи дыма поднимались и плыли над долиной, медленно расступаясь, обнаруживали обгорелые остовы джипов и искореженные тела сержантов. Все это принимала в свои объятия трясина. Через какой-нибудь час от прошедшего здесь боя и следа не останется.
Стефани очнулась... она лежала, вцепившись пальцами в мягкую землю. Тело напряглось до крайности: так она защищала себя от лазерных лучей. Но лучей не было. Стефани всхлипнула, руки и ноги мелко дрожали. К ним приблизились два феранга, обратившиеся вдруг в одетых в камуфляж людей. Аннета Эклунд и Хой Сон смотрели на нее с гневом и презрением.
- Идиоты! Вы могли бы всех нас разом отправить в потусторонье. Шляетесь, где вас не просят, - сказала Аннета. - Ральф мог принять вас за противников, и тогда сравнял бы все это место с землей.
Кохрейн поднял голову, грязь, стекая по лицу, пропитывала дикую бороду. Изо рта торчала потухшая сигарета. Он ее выплюнул.
- Правильно, сестра, долбай меня как следует. Прошу прощения за принесенные неудобства.

***

Даже климат Лалонда не подготовил Ральфа к устрашающей влажности, которую он ощутил уже на трапе сверхзвукового самолета. Она охватила его кожу и принялась высасывать из тела жизненные соки. Дыхание давалось с большим трудом.
Тропическое солнце обрушило на бедный, больной Мортонридж всю свою силу: ведь облако рассеялось окончательно. Шипели тысячи квадратных километров грязи, делая воздух горячим и клейким. Глядя с верхней ступеньки трапа на окружавший его пейзаж, Ральф видел длинные разреженные ленты белого маслянистого тумана, плывшего над холмами широкой долины. Снежно-белые потоки струились из всех расщелин и скользили по горным склонам, словно медленно текущие водопады.
Он потянул носом воздух. Даже сквозь это влажное одеяло можно было уловить запах разложения. Мертвая биомасса полуострова начала гнить и бродить. Через несколько дней вонь станет невыносимой и в высшей степени нездоровой. Значит, и это необходимо принять во внимание. Хотя в списке приоритетных задач эта будет далеко не самой главной.
Ральф сбежал по алюминиевым ступеням, за ним - полковник Палмер и Каталь. В этот раз его не поджидал караул из морпехов. Он высадился за лагерем, расположившимся в горловине долины Катмос. Ровными рядами выстроились сотни силиконовых палаток, похожих на гигантские голубые грибы, миниатюрная копия Передового форта. Там находились сержанты, военнослужащие, освобожденные от одержания люди, горсточка репортеров, ну и, разумеется, официальные корреспонденты, освещавшие ход кампании, да два опекавших их пресс-атташе от королевского флота.
Ральф посмотрел за долину. Туман укрывал все белым покрывалом, но усиленные сетчатки генерала различили единственную различимую доминанту - тонкий серый шпиль церкви Кеттона. Одного взгляда на него Ральфу было достаточно, чтобы почувствовать скопление одержимых: они оказывали на него ментальное давление, такое же, как во времена красного облака.
- Она здесь, - пробормотал он. - Эклунд. Она в Кеттоне.
- Вы уверены? - спросил Каталь.
- Я ее чувствую, как и раньше. Во всяком случае, она одна из предводителей, а группа эта хорошо организована, - Каталь с сомнением посмотрел на отдаленный шпиль.
Командующий лагерем полковник Антон Лонгхерст поджидал их у трапа. Он отдал честь Ральфу.
- Приветствую вас в долине Катмос, сэр.
- Спасибо, полковник. Похоже, у вас здесь интересный пост.
- Да, сэр. Я покажу вам лагерь. Потом... - он указал на репортеров.
- А, да, - Ральф постарался унять вспыхнувшее раздражение. У них, вероятно, есть прослушивающие программы. С этими ублюдками надо быть начеку.
Пресс-атташе сделал отмашку, и репортеры окружили его.
- Генерал Хилтч, Хью Рослер из "Дата Эксис". Не можете ли вы сказать, чем вызвана остановка в продвижении войск?
Ральф слегка улыбнулся некрасивому мужчине в клетчатой рубашке и безрукавке, задавшему вопрос. И немедленно надел на себя маску доброжелательного публичного человека.
- Послушайте, ребята, мы закрепляемся на земле, которую только что возвратили. Ведь кампания Освобождения задумана не для того, чтобы нестись вперед на бешеной скорости. Мы должны быть уверены, я хочу сказать, абсолютно уверены, что никто из одержимых не улизнет. Не забудьте, в Мортонридже все началось с единственного одержимого. Вы ведь не хотите, чтобы все повторилось?
- Генерал, Тим Берд, "Коллинз". Правда ли, что сержанты просто не могут справиться с одержимыми, которые стали оказывать настоящее сопротивление?
- Нет и еще раз нет. А если вы покажете мне человека, который это сказал, я выкажу ему свое личное презрение. Я сюда прилетел, вы приехали с побережья, - он взмахнул рукой, указывая на покрытую грязью землю. - Они пришли сюда пешком и участвовали в десятках тысяч вооруженных схваток. А на своем пути освободили от одержания почти триста тысяч людей. Станете ли вы после этого говорить, что они не могут справиться? Я этого не скажу.
- Отчего же тогда они остановились?
- Оттого, что сейчас у нас начинается новая стадия кампании. Прошу прощения за то, что заранее не предупредил вас о нашем тактическом плане, но этот маневр был неизбежным. Как вы видите, мы дошли до Кеттона, в котором находится большое количество хорошо организованных и враждебных к нам одержимых, а ведь это всего лишь один из таких пунктов на Мортонридже. Армия просто развертывается. Когда мы соберем достаточно ресурсов, сержанты возьмут город. Но пока не уверюсь в том, что операция пройдет с минимумом потерь с обеих сторон, приказа к штурму не дам. Благодарю вас, - и пошел вперед.
- Генерал, Элизабет Митчелл, "Тайм Уорнер". Последний вопрос, пожалуйста, - голос ее был властным и настойчивым. Не ответить было нельзя. - Можете ли вы прокомментировать потери в долине?
Одно лишь звучание голоса сразу его насторожило: наверняка задаст вопрос, на который он предпочел бы не ответить.
- Да, могу. Такое быстрое продвижение по долине Катмос явилось тактической ошибкой, и очень серьезной. Я несу за нее полную ответственность. Хотя мы и знали, что у одержимых есть охотничье оружие, мы совсем не предполагали, что у них, к тому же, имеется и артиллерия. Мортиры, пожалуй, самый опасный вид артиллерийских орудий, причем особо эффективный в определенных ситуациях. В такой, как наша. Теперь мы знаем, на что способны одержимые, и в будущем такого не повторится. Каждый раз, когда они используют против нас новое оружие или новую тактику, мы анализируем это и делаем выводы. Теперь они мало что могут изобрести, - он опять пошел, в этот раз более решительно. Быстро передал по нейросети распоряжение пресс-атташе, и вопросов больше не выкрикивали.
- Прошу прощения, - сказал полковник Лонгхерст.
- Ничего страшного, - успокоил его Ральф.
- Вам не следует попадать в такие ситуации, - сказал раздраженно Каталь, когда они подошли к лагерю. - Это недостойно. В конце концов вы могли бы устроить настоящую пресс-конференцию и заранее запретить некоторые вопросы.
- Пропаганда, Каталь, имеет не меньшее значение, чем физическая война, - заявил Ральф. - Кроме того, вы до сих пор рассуждаете, как офицер разведки: ни с кем не говорить и ничего не сказать. Народ хочет знать, как идет кампания. И мы должны ему о ней рассказать.
- К лагерю все еще подходили конвои с различным снаряжением, - рассказывал им полковник Лонгхерст. - Инженерные войска без труда устанавливали силиконовые палатки: эта часть территории была на несколько метров выше покрытого грязью дна долины. Были, однако, проблемы у логистиков, снабжавших войска.
- Грузовики добираются сюда с побережья пятнадцать часов, - сказал он. - Инженерам пришлось прокладывать дорогу. Но даже и сейчас есть участки, где путь отмечают маркеры, установленные в грязи.
- С грязью я ничего поделать не могу, - развел руками Ральф. - Поверьте, мы старались. Применяли закрепляющие химические средства, пекли ее лазерами, но при таких масштабах, сами понимаете...
- В первую очередь нам необходима воздушная поддержка. Вот вы сюда прилетели.
- Это был первый полет вглубь территории, - вмешалась в разговор Янне Палмер. - На ваше летное поле сверхзвуковику не сесть. Так что грузовые самолеты приземлиться не смогут.
- Наверху полно чистой поверхности. А мы построили бы к ней дорогу.
- Возможно, я распоряжусь, - сказал Ральф. - Нам и в самом деле необходимо каким-то образом доставить сюда сержантов для предстоящего штурма города.
- Хорошо бы, - сказала полковник. - Здесь все складывается несколько иначе, чем планирует AI.
- И это одна из причин, отчего я здесь. Мне нужно своими глазами увидеть, как вы тут справляетесь.
- Сейчас более-менее. В первый день был настоящий бедлам. Хорошо бы все-таки иметь самолеты для эвакуации раненых и спасенных от одержания. Дорога до побережья им будет не на пользу.
Они подошли к овальному павильону, в котором управлялась Елена Дункан со своей командой. Огромная наемница поприветствовала Ральфа, щелкнув когтями.
- На церемонии нет времени, генерал, - сказала она. - Сейчас мы очень заняты. Идите, смотрите, что хотите, только не отвлекайте моих людей, пожалуйста. Им сейчас не до вас.
Все десять ячеек ноль-тау, размещавшиеся в центре зала, были сейчас в работе. Большие машины с подведенными к ним толстыми кабелями и мозаикой непонятных элементов выглядели здесь весьма странно. "Они словно из другого века", - подумал Ральф. В другой части зала стояли койки сержантов. Полевой госпиталь... примитивность его ужаснула генерала. Еленины наемники раздавали темным биотехническим созданиям большие пластиковые бутыли и рулоны бумажных полотенец. В воздухе стоял сильный химический запах. Ральф никак не мог понять, чем именно пахло. Он будил у него смутные воспоминания, но ни его нейросеть, ни дидактическая память не могли ему подсказать, что это такое.
Ральф подошел к первому сержанту. Он спокойно пил из полиэтиленовой бутыли питательный сироп, похожий на жидкий мед.
- Вы попали под обстрел?
- Нет, генерал, - ответил Сайнон. - Меня не было в долине Катмос, когда произошел этот инцидент. Похоже, я счастливчик. Я принял участие в шести атаках, в которых удалось захватить одержимых, и в результате меня лишь слегка ранило. Одна неприятность: пришлось пройти пешком весь этот путь от берега.
- Так что все-таки случилось?
- Обезвоживание, генерал. Избежать его, к сожалению, невозможно. Как я уже сказал, у меня были легкие ранения, в результате которых мой экзоскелет в нескольких местах слегка треснул. Сами по себе трещины не опасные. Такие, знаете, не толще волоса, но в них поселились разные споры местных грибков, - он показал на ноги.
Ральф увидел длинные, цвета свинца пятна, опоясавшие нижние конечности сержанта. Они слегка пушились, словно тонкий бархат. Когда он посмотрел на ряд коек, то заметил, что у некоторых сержантов пушок этот выглядел уже как толстый ковровый ворс.
- О Господи. А это...
- Больно? - догадался Сайнон. - О нет. Пожалуйста, не беспокойтесь, генерал. Боли я не чувствую. Присутствие грибка, конечно же, ощущаю. Он неприятно щекочет. Но главная проблема - это то, что он оказывает влияние на кровь. Если его не уничтожить, в кровь попадет много токсинов, и мои органы не смогут их отфильтровать.
- А есть способ от него избавиться?
- Как ни странно, да. Надо втирать спирт, а потом мазать йодом. Это помогает. Само собой, пребывание в этих условиях может вызвать рецидив.
- Йод, - сказал Ральф. - То-то мне показался знакомым этот запах. На Лалонде некоторые клиники его использовали, - душа у него ныла. Он вряд ли мог разыгрывать здесь роль старшего офицера, утешающего молодого солдата. Если в Сайнона заложили эденистскую программу, то ему, должно быть, было, по меньшей мере, сто пятьдесят лет, когда он умер. Старше его дедушки.

Предыдущая страница 22 Следующая страница


23 Питер Гамильтон

- А, Лалонд. Я там ни разу не был. Раньше я был членом экипажа космоястреба.
- Вам повезло, мне пришлось служить там многие годы.
Раздался чей-то вопль, жалобный, хватающий за сердце крик. Ральф поднял глаза и увидел, как двое наемников вынимают из ноль-тау мужчину. На нем была порванная серая одежда, почти неотличимая от складок бледной, покрытой венами плоти. Казалось, кожа сползала с него, как чулок.
- А, ч-черт, - воскликнула Елена Дункан. - Извините, генерал. Похоже, еще один анорексичный, - она поспешила на помощь коллегам. - Вколите ему быстро протеин.
Изо рта освобожденного от одержания человека вытекала на пол тонкая струйка зеленоватой жидкости, которая его почти душила.
- Пойдем, - сказал Ральф. - Мы здесь только мешаем, - и повел своих помощников из зала. Ему было стыдно, оттого что единственное, чем он мог помочь, - это бежать отсюда.

***

Стефани вышла на узкий балкон и уселась в шезлонг рядом с Мойо. Отсюда она могла видеть всю Хай-стрит. По улице маршировали солдаты Эклунд. В городе не было ни следа грязи, город выглядел достойно. Даже высокие деревья как на улицах, так и в центральном парке выглядели совершенно здоровыми. Листья их так и блестели.
Группу Стефани поселили в очаровательном доме псевдогеоргианского стиля. На оранжевом кирпиче стен красиво выделялись белые наличники окон. Чугунную решетку балкона обвили ветви голубой и белой глицинии. На этой улице и другие дома были не хуже. В доме, кроме них, находились двое военнослужащих. Не то чтобы домашний арест, однако их предупредили, что ходить повсюду и вмешиваться не стоит. Кохрейн возмущался.
Что делать? Скудные продуктовые запасы контролировала Эклунд со своими ультралоялистами, поэтому и законы диктовала она.
- Как же мне все здесь противно, - сказал Мойо. Он почти лежал в кресле, пил Маргариту. Четыре пустых бокала выстроились на низком столике. Таял выступивший на кромках соленый конденсат. - Все здесь ненастоящее, подделка. Ты чувствуешь атмосферу?
- Я тебя понимаю, - она смотрела в окно на мужчин и женщин, заполнивших улицу.
Войска готовились защитить город от стоявших за его стенами сержантов. Созданные воображением фортификации повесили в воздухе для всеобщего обозрения, потом, применив энергистическую силу, сделали их настоящими. На окраине, под руководством Девлина, круглосуточно работали небольшие фабрики: изготавливали оружие. Каждый человек знал, что ему делать. Всех объединяла общая цель.
- Они работоспособны, словно фашисты, - сказала она. - Все делают то, что приказано, не для себя, а для нее. Когда сержанты войдут в город, здесь будут страшные разрушения. Все это так бессмысленно.
Пошарив, он дотронулся до ее руки и крепко сжал ее.
- Это человеческая натура, дорогая. Они боятся. Единственная для них альтернатива - сражение, обреченное на неудачу. Им это не нужно. Нам это не нужно.
- Но ведь они оказались в таком положении только из-за нее. И воевать мы не собирались. Я не собиралась.
Он сделал большой глоток.
- А, не думай об этом. Еще двадцать четыре часа, и все это будет не важно.
Стефани вырвала из его руки маргариту и поставила на стол.
- Хватит. Мы здесь уже отдохнули. Пора идти.
- Ха! Похоже, ты пьянее меня. Мы окружены. Я знаю это, хоть я и слепой. Выхода нет.
- Пошли, - и, взяв его за руку, потянула из кресла. Возмущенно бормоча, Мойо позволил вывести себя в гостиную. За круглым ореховым столом Макфи и Рена играли в шахматы. Кохрейн, в облаке сигаретного дыма, растянулся на кушетке, из наушников доносилось громкое жужжание. Хиппи слушал Grateful Dead. Из спальни вышли на зов Тина с Франклином. Кохрейн восторженно захихикал, заметив, что Франклин убирает в брюки рубашку. И остановился только, когда заметил раздраженный взгляд Стефани.
- Я считаю, нам надо уходить отсюда, - объявила Стефани.
- Интересное предложение, - сказала Рена. - К несчастью, у Эклунд все козыри, не говоря уже о еде. Она нас держит впроголодь. Откуда же нам набраться сил, чтобы пускаться куда-то по этой грязи?
- Знаю. Но если мы останемся в городе, то сержанты нас наверняка захватят. Если мы переживем штурм. Обе стороны вооружились до зубов.
- А что я вам говорила? - воскликнула Тина. - Я же говорила, что нам надо было остаться в долине. А вы меня не послушали.
- В чем заключается план? - спросил Франклин.
- Пока никакого плана нет, - призналась Стефани. - Я просто хотела сменить обстановку, вот и все. Сержанты находятся сейчас в пяти милях от окраины. Так что, между нами и ними большое расстояние.
- И что же? - спросил Макфи.
- Мы могли бы этим воспользоваться. Все же это лучше, чем оставаться здесь. Возможно, нам удастся проскользнуть, когда начнется вся эта суматоха. Мы могли где-нибудь укрыться или, на худой конец, обратиться в колфранов. Во всяком случае, надо попробовать.
- Неагрессивная уклонистская политика, - задумалась Рена. - Я тебя в этом поддерживаю.
- Ничего не выйдет, - заявил Макфи. - Послушай, Стефани, мне, конечно, очень жаль, но ведь мы же все видели, как сержанты идут в атаку. Там и муха не пролетит. А ведь это было еще до обстрела из минометов. Теперь они уже все знают насчет колфранов. Если повторим этот фокус, нас первыми же и захватят.
- Нет, нет, подождите-ка, - вмешался Кохрейн. Он спустил ноги с кушетки и подошел к столу. - Наша напуганная сестренка, возможно, в чем-то права.
- Спасибо, - съязвила Стефани.
- Послушайте, ребята. Черные каски и их неопознанные объекты, похоже, оглядывают землю чуть ли не с микроскопами, верно? А если мы скооперируемся да выроем себе хорошенький уютный бункер где-нибудь в пустыне, то сможем там все это время и отсидеться, пока они не захватят город, а потом двинуться дальше.
Раздались изумленные возгласы.
- Это может сработать, - сказал Франклин. - Здорово!
- Ну, кто я, мужчина или что?
Тина усмехнулась.
- Вот именно - что.

***

- Каждую минуту я жду, когда у меня потребуют удостоверение личности, - сказала Рена, когда семерка двинулась по Хай-стрит.
Только на них не было камуфляжа. Люди Эклунд смотрели на них с подозрением. Несмотря на весело позванивающие колокольчики Кохрейна, отношение к ним было отнюдь не благожелательное. Перед выходом из дома Стефани хотела было заменить штатскую одежду на полевую, но передумала: к чертям! Я не собираюсь больше скрывать свою суть. Особенно после того, что пришлось пережить, я заслужила право быть собой.
На окраине дорога шла между двумя рядами зданий. Они не были такими изысканными, как в центре города, и все же это были удобные дома среднего класса. От сельской местности город отделяли глубокий ров и ограда из толстых металлических прутьев с острыми наконечниками. На дне рва булькала густая жидкость с запахом бензина. Защитное сооружение это казалось скорее символическим, своеобразным заявлением, а не физической угрозой.
Там, лениво привалившись к ограде, поджидала их Аннета Эклунд. Возле нее стояло несколько десятков военнослужащих. Стефани была уверена: огромные ружья, висевшие на их плечах, невозможно будет поднять без применения энергистической силы. Лица мужчин обросли трехдневной щетиной.
- Знаешь, мне кажется, все это deja vu (где-то я уже это видела), - сказала Аннета с деланной любезностью. - За исключением того, что в этот раз ты уже не тронешь мои душевные струны. Сейчас это больше похоже на предательство.
- Ты не правительство, - сказала Стефани. - И в верности мы тебе не клялись.
- Ошибаешься. Я представляю здесь власть. И ты мне обязана. Я спасла как твою задницу, так и всех твоих жалких неудачников. Приняла вас, защитила, кормила и поила. Следовательно, рассчитываю на вашу лояльность.
- В этом я с тобой не спорю. Но воевать мы не хотим и не будем. Перед тобой три варианта: ты можешь убить нас на месте; посадить в тюрьму, правда, в этом случае придется выделить несколько человек для охраны, вряд ли тебе это выгодно. И третий вариант - дать нам уйти.
- Ну что ж. Выходит, выбирать надо из двух вариантов. У меня каждый человек на счету. Разбрасываться ими ради таких неблагодарных свиней я не намерена.
- Ну и прекрасно. Делай свой выбор.
Аннета только головой покачала. Она была озадачена по-настоящему.
- Я никак тебя не пойму, Стефани. Ну куда, дурья голова, ты собираешься идти? Ведь они нас полностью окружили, сама знаешь. Стоит тебе пойти по этой дороге, и через час ты окажешься в ноль-тау. Из тюрьмы тебе уже никогда не выбраться.
- У нас есть шанс спрятаться от них.
- И только-то? В этом весь твой план? Стефани, даже от тебя я такой глупости не ожидала.
Стефани прижалась к Мойо, встревоженная враждебностью мыслей Аннеты.
- Какую же ты предлагаешь альтернативу?
- Мы боремся за наше право существовать. Вот чем занимаются люди уже долгое время. А если бы ты не была глупой провинциалкой, то поняла бы, что ничто не дается даром. За это надо заплатить жизнью.
- Согласна. Но ты не ответила на мой вопрос. Ты знаешь, что проиграешь. Так зачем затевать борьбу?
- Дайте я объясню, - вмешался Хой Сон.
Аннета разгневанно на него посмотрела, но тут же кивнула.
- Цель нашей акции - причинить максимальный урон врагу, - сказал Хой Сон. - Сержантов не остановить, но за ними стоят политические структуры, на которые можно воздействовать. Возможно, эту битву мы не выиграем, но в конце концов добьемся успеха. Успех придет тем скорее, чем раньше руководство Конфедерации откажется от кампаний, подобных этому абсурдному Освобождению. Победа обойдется им слишком дорого. Прошу вас отказаться от намерения покинуть нас. С вашей помощью время, которое мы проведем в потусторонье, сильно сократится. Только подумайте: сержант, которого вы уничтожите сегодня, может оказаться пресловутой последней каплей.
- Вы жили прежде чем эденизм расцвел пышным цветом? - спросил Мойо.
- Обиталище Эден появилось, когда я был еще жив. Впрочем, я не долго прожил после этого.
- Тогда должен сказать вам: все, что вы говорите, дерьмо собачье. А политическая идеология, от которой отталкиваетесь, давным-давно устарела, как и мы все. Эденизм наступает повсеместно, и это неотвратимо.
- Такая решительность может быть сломлена.
Мойо обратил на Стефани прекрасные незрячие глаза и смиренно поджал губы.
- Мы обречены. Нельзя спорить с психопатом, исповедующим безумную идеологию.
- Скажи своему бойфренду, чтобы придержал язык, - сказала Аннета.
- А то что? - засмеялся Мойо. - Ты, мамаша всех психов, сама сказала Ральфу Хилтчу, что одержимые не проигрывают. Какая разница, сколько моих тел ты уничтожишь. Я все равно вернусь. Придется тебе меня терпеть, куда ты денешься. Целую вечность тебе придется слышать мое нытье. Как тебе нравится такая перспектива, тупица?
- Хватит, - Стефани похлопала легонько его по плечу. Мойо не мог увидеть выражения лица Аннеты, но чувствовал ее темные мысли. - Нам пора идти.
Аннета отвернулась и плюнула в ров.
- Знаете, что там, внизу? Напалм. Хой Сон нам о нем рассказал, а Милн составил формулу. Здесь его тонны. И бомбы, и пусковые установки. Так что, стоит сюда явиться сержантам, хорошее получится барбекю. Именно в этом месте. Город наш подготовил им хорошенький подарок. Все улицы покроются трупами. Да мы даже тотализатор устроили, сколько мы их заберем с собой.
- Надеюсь, вы победите.
- Убеждена. Стефани, если вы сейчас уйдете, назад уже не вернетесь. И я тебе это обещаю. Если вы нас покинете, вы, такие же, как мы, то станете нашими врагами, такими же, как и неодержанные. Вы там попадете в ловушку. Они поместят вас в ноль-тау. Я же распну вас на кресте и подожгу. Так что, сама видишь, выбор не за мной, а за вами.
Стефани грустно ей улыбнулась.
- Мой выбор - я ухожу.
- Ты просто дура, - в какой-то момент Стефани показалось, что Аннета хотела поразить ее белым огнем. Видно было, что она очень старалась справиться с гневом.
- Ладно, - рявкнула она. - Убирайтесь. Немедленно.
Стефани потянула тихонько Мойо за руку, молясь в душе, чтобы Кохрейн молчал.
- Воспользуйтесь одним из прутов, - прошептала она Макфи и Рене.
Они объединили усилия. Ближайший к ним прут в ограде стал падать и перегнулся надо рвом. Опустился другим своим концом на противоположной стороне и, расплющившись, превратился в узкий мост.
Тина перешла по нему первой. Она дрожала, подавленная неприкрытой враждебностью, исходившей от Эклунд и ее окружения. Франклин помог перейти Мойо. Стефани подождала, когда по мосту пройдут остальные, и перешла сама. Когда обернулась, Аннета уже шла к городу. Хой Сон и двое других бойцов шагали следом, стараясь не слишком к ней приближаться. Остальные военнослужащие сурово смотрели в их сторону. Некоторые держали наготове оружие.
- Йо, нет проблем, - запел Кохрейн с озабоченным видом. - Вот мы и здесь. Как вчера.

***

Полдень. Солнце светило на них, словно различимый глазом лазер. Влажности не было и в помине. Сержанты вытянулись вдоль склонов долины. Они стояли сплошной стеной, чуть ли не плечом к плечу. Другие отряды, отделенные друг от друга промежутками, стояли позади авангарда. Это были резервы, готовые прийти на помощь.
Над Кеттоном мерцал серебристый воздух. Под ногами семерки поскрипывала сухая грязь. Они шли по слегка неровной дороге. Двигались они не слишком быстро, и дело было не в голоде, на них навалилась апатия.
- О, черт, - сказала вдруг Стефани. - Простите меня.
- За что? - удивился Макфи. В голосе его слышалась бравада, но на сердце лежала тяжесть.
Стефани остановилась и повернулась вокруг оси.
- Я была не права. Посмотрите сами. Ведь мы снежинки, летящие в пекло.
Макфи, нахмурившись, посмотрел на плоскую, невыразительную долину. За те дни, что они провели в Кеттоне, грязь облепила все упавшие деревья и кусты. Даже большие лужи между болотами успели испариться.
- Похоже, на такой земле не спрятаться.
Стефани взглянула на большого шотландца предостерегающе.
- Ты очень мил, и я рада, что ты с нами. Но я сглупила. Нам никак не спрятаться от сержантов, а Эклунд серьезно говорила, что она нас обратно уже не пустит.
- Да, - сказал Кохрейн. - У меня сложилось такое же впечатление.
- Не понимаю, - жалобно протянула Тина. - Отчего бы нам не окопаться, как предложил Кохрейн?
- Нас могут увидеть спутники, девочка, - объяснил Макфи. - Они не знают, сколько нас здесь и что мы тут делаем. Но знают, где мы. Если мы остановимся и внезапно исчезнем, сюда придут сержанты, чтобы выяснить, в чем дело. Увидят и откопают нас.
- Мы можем разделиться, - предложил Франклин. - Если мы будем ходить туда-сюда и путать следы, тогда один или двое из нас смогут исчезнуть, так что они и не заметят этого. Это будет похоже на увеличенную в масштабе игру "в скорлупки". <Мошенническая игра, в которой используются три ореховые скорлупки. (Примеч. пер.)>
- Но я не хочу разделяться, - воскликнула Тина.
- Мы не станем разделяться, - успокоила ее Стефани. - Слишком многое мы пережили вместе. Встретим их со спокойным достоинством. Нам нечего стыдиться. Я считаю, что проиграли как раз они. Огромное, великолепное общество со всеми ресурсами... и что же они сделали? Обратились к насилию, вместо того чтобы найти справедливое для всех решение. Проиграли они, а не мы.
Тина всхлипнула и промокнула глаза крошечным платочком.
- Как же ты красиво говоришь.
- И это так, сестренка.
- Сержантов я встречу вместе с тобой, Стефани, - сказала Макфи. - Но, может, лучше нам сейчас свернуть с дороги. Держу пари, наши городские друзья будут простреливать ее своими мортирами.

***

Прежде чем дать команду к штурму, Ральф ждал, пока в долине Катмос не соберутся двадцать три тысячи сержантов. По расчетам AI, в Кеттоне находилось не менее восьми тысяч одержимых. Ральфу не хотелось отвечать за развязывание бойни. Сержантов должно быть столько, сколько нужно для успеха с минимумом потерь.
AI оттянул передовые части, как только закончилась первая атака мортир. Затем вперед вышли фланги, находившиеся над долиной. К заходу солнца Кеттон окружили, и через круг этот отдельному одержимому выйти было невозможно. В случае прорыва большой группы вступили бы пусковые лазерные установки.
Попыток пройти сквозь строй было очень мало. Неизвестно, какими дисциплинарными мерами пользовалась Эклунд, но они впечатляли. Оккупационные войска были значительно усилены, так как самолеты и грузовики подвезли свежие отряды. Медики подготовились к приему предсказанного количества новых нездоровых тел (хотя здесь явно ощущался недостаток оборудования и квалифицированного персонала). AI тщательно проанализировал, используя исторический опыт, какое оружие могли применить одержимые, и подготовил контрмеры.
"Верно старинное утверждение, - думал Ральф, - лучшая защита - это нападение". Стирать город с лица земли он, может, и не будет, но ворота эклундского святилища сотрясет, и ощутимо.
- Тряхните их, - распорядился он.
С высоты две тысячи километров к Омбею устремился космоястреб.
Ральф стоял возле здания штаба вместе с Экейшей и Янни Палмером. Взгляды их были устремлены к горловине долины Катмос. В этом месте сгустился воздух, а это означало, что там-то и находится город. Может, Ральфу лучше бы находиться в собственном офисе Передового форта, однако после посещения лагеря он осознал, каким же он там был удаленным и не слишком компетентным. Здесь у него была хотя бы иллюзия причастности.

***

Они вышли на обширный участок земли, находившийся над лагунами и болотами долины. Сквозь толстую корку грязи в изобилии пробивалась местная трава, пока еще не вытоптанная животными. В центре даже уцелели несколько свалившихся на землю деревьев. Нижние ветви вонзились в мягкую почву, листья слегка шевелились.
От дороги их отделяло четверть мили. Земля вокруг осевших кустов сильно сморщилась, в рытвинах образовались лужи солоноватой воды. Стефани обошла их и вошла в пеструю тень, отбрасываемую листьями. С тяжелым вздохом опустилась на землю. Остальные уселись вокруг нее, с облегчением растирая уставшие ноги.
- Удивительно, что на мину не наступили, - сказал Мойо. - Эклунд должна была эту дорогу заминировать. Больно уж она соблазнительная.
- Эй, ребята, да хватит вам о ней говорить, - сказал Кохрейн. - Мне как-то не улыбается тратить последние часы жизни на разговоры об этой ведьме.
Рена привалилась к стволу дерева, закрыла глаза и улыбнулась.
- Кажется, впервые мы пришли к общему согласию.
- Интересно, будет ли у нас возможность пообщаться с репортерами, - сказал Макфи. - Наверняка они здесь, следят за атакой.
- Странное у тебя последнее желание, - удивилась Рена. - Есть на то причина?
- У меня семья в Оркнее. Трое детей. Я бы хотел... не знаю. Передать им, что ли, что у меня все нормально. Чего бы мне действительно хотелось - это повидать их.
- Хорошая мысль, - одобрил Франклин. - Возможно, сержанты и позволят тебе передать им привет, если мы войдем к ним в доверие.
- А чего бы хотел ты? - спросила Стефани.
- У меня традиционное желание, - признался Франклин. - Пообедать. Я всегда любил поесть, особенно что-нибудь новенькое, но денег на это у меня было негусто. А так в жизни я сделал почти все, чего хотел. Я бы хотел перед смертью отведать самых лучших деликатесов, которые только может предложить Вселенная. И чтобы приготовили их лучшие повара Конфедерации, а запить их Норфолкскими слезами.
- У меня простое желание, - сказал Кохрейн. - Хотя и не очевидное. Я хотел бы снова пережить Вудсток. Только в этот раз хотел бы послушать больше музыки. Часов пять. Понимаете?
- А я бы хотела очутиться на сцене, - вздохнула Тина. - В классической роли. И чтобы было мне чуть больше двадцати, а от красоты моей падали бы в обморок поэты. И чтобы премьера, в которой я появилась, стала событием года, а люди передрались, доставая на нее билеты.
- Я хотела бы погулять по Елисейским Полям, - сказала Рена. Она недоверчиво покосилась на Кохрейна, но он вежливо слушал. - Они были на краю города, в котором я жила, и там росли дивные цветы. У них были такие лепестки... тронешь один, и он тут же поменяет цвет. А когда дул легкий ветерок и раскачивал ветви деревьев, казалось, ты стоишь в калейдоскопе. Я целыми часами ходила там по тропинкам. А потом пришли строители, срубили деревья и расчистили площадку под фабрику. Я боролась, как могла, сколько петиций организовала, обращалась и к мэру, и к местному сенатору. Им было наплевать и на красоту, и на людей, которые так любили это место. Деньги и промышленность побеждают везде.
- Что до меня, - сказал Мойо, - то я просто попрошу прощения у своих родителей. Моя жизнь прошла впустую.
- Дети, - сказала Стефани. И посмотрела понимающе на Макфи. - Я снова хочу увидеть своих детей.
И все замолчали, погрузившись в мечты, которым не суждено было осуществиться.
Небо вдруг посветлело. Все, кроме Мойо, посмотрели вверх, и он почувствовал волнение товарищей. К земле летели десять кинетических снарядов, оставляя за собой ослепительные хвосты плазмы. И образовали постепенно расширяющийся конус. За первым залпом последовал второй. На глазах Стефани автоматически материализовались темные очки.
- О, черт, - простонал Макфи. - Опять эти кинетические снаряды.
- Они ложатся вокруг Кеттона.
- Странно, - удивился Франклин. - Отчего бы не сжечь всех разом?
- Какое это имеет значение? - отмахнулась Репа. - Скорее всего, это сигнал к атаке.
Макфи недоверчиво следил за полетом снарядов. Первый залп еще расширялся, а раскаленный воздух вокруг передней, заостренной части конуса приобретал все больший накал.
- Думаю, нам лучше лечь, - сказала Стефани. Она перевернулась и создала вокруг себя защитный воздушный шатер. Остальные последовали ее примеру.
Снаряды против Кеттона отличались от тех, что в начале кампании падали на коммуникационную сеть Мортонриджа. В этот раз они были значительно тяжелее и длиннее, благодаря чему создавалась инерция. Сквозь сырую, мягкую почву они проходили свободно. Когда же достигали твердого основания, кинетическая энергия достигала полного разрушительного потенциала. Земля, словно при извержении вулкана, взлетала к небу. Однако ударные волны, расходившиеся по сторонам, были страшнее всего. Второй залп образовал кольцо вокруг первого с тем же разрушительным эффектом.
Двадцать ударных волн расходились, словно рябь на пруду, но рисунок этот был необычный, что и являлось целью бомбардировки. Сталкивались колоссальные потоки энергии и, сливаясь, достигала подъемов и спадов, словно бурное море. С наружной стороны кругов возникали новые ударные волны и прокатывались по дну долины, постепенно затихая. Внутри кругов ударные волны сливались в одну, и волна эта катилась к Кеттону, наращивая разрушительную мощь.
Аннета Эклунд с войсками, стоявшими по периметру города, остолбенев, смотрела, как новорожденный холм, грохоча, обступает их со всех сторон. Дороги, отходившие от окраин, рассыпались в прах. Булыжники летели по воздуху длинными ленивыми дугами. На горных хребтах буйно пенилась грязь, а болота и лужи, низвергаясь по склонам, уносили с собой стада напуганных колфранов и феррангов.
Почвенное цунами становилось все выше. Добравшись до окраины Кеттона, оно потащило здания по обваливавшимся склонам. Оборонительные траншеи либо смыкались, либо распахивались, а напалм, вспыхивая, обращался в потоки, подобные раскаленной лаве. Одержимые, напрягая до предела энергистическую силу, старались укрепить свои тела, а обезумевшая земля подбрасывала их, как на трамплине, и вращала, словно перекати-поле. Дома, оставшиеся без защиты, превратились в кучи мусора. Кирпичи, осколки стекла, машины - все летело по воздуху.
Землетрясение стремительно приближалось к центру города. Очаровательная маленькая церковь, оторвавшись от земли на пятьдесят метров, взлетела в воздух коническим гейзером. Из башенки вырвался земляной вихрь.
Элегантное строение на долю секунды зависло над окружавшим его катаклизмом, прежде чем гравитация и благоразумие не вернули его на землю. Разбившись, словно корабль о рифы, здание исторгло скамьи и книги псалмов, потом совершило кульбит, и его кирпичные стены рассыпались в порошок. Как ни странно, церковный шпиль какое-то время оставался нетронутым. Колокол звонил, как сумасшедший. Затем шпиль развернулся на сто восемьдесят градусов и, свалившись, образовал кратер, отметив тем самым эпицентр землетрясения. Лишь после этого каркас его лопнул и развалился, а на земле осталась лишь груда металла и углебетона.
Из центра поражения пошли вторичные колебания, более слабые, однако и их хватило для довершения разрушений. Сверхзвуковая волна, сопровождавшая землетрясение, вернувшись, отразилась от склонов долины. Через девяносто секунд Кеттон исчез с карты Мортонриджа. В качестве воспоминания осталось пятно предательски подвижной земли шириною в две мили. Кое-где торчали из обгорелой земли стропила, комья бетона и остатки мебели, густо вымазанные глиной. Ручейки выпускавшего черный дым напалма проделали в почве глубокие борозды. Густая пыль заслонила солнце.
Аннета, опираясь на локти, старалась выбраться из засасывавшей ее грязи. Медленно поворачивая голову, оглядывала остатки своей гордой маленькой империи. Энергистическая сила защитила ее от перелома костей и ранений, хотя она знала, что синяки будут по всему телу. Смутно припомнила, как ее подбросило в воздух на десять метров и медленно перевернуло. Возле нее такой же переворот совершило одноэтажное кафе, приземлившееся на плоскую крышу. Кабели и пластмассовые водопроводные трубы, свисая, раскачивались, словно бычьи хвосты.
Оглушенная, она, как ни странно, восхитилась землетрясением: в нем была прекрасная точность. Оно разрушило город и в то же время оставило одержимым возможность защитить себя от его последствий. Ральф все рассчитал. Самосохранение - самый сильный человеческий инстинкт. Дома же и фортификации Кеттона были обречены и погибли.
Она истерически рассмеялась и закашлялась от набившейся в рот отвратительной пыли.
- Ральф? Я как-то сказала тебе, Ральф, что сначала тебе нужно уничтожить деревню. Зачем же ты понял все так буквально, дерьмо ты этакое! - защищать теперь было нечего. Не осталось ни символа, ни знамени. Вокруг чего теперь сплачивать армию? Сержанты наступали. Остановить их было некому.
Аннета, хлопнувшись на спину, старалась удалить грязь из глаз и изо рта. Отдувалась: в воздухе не хватало кислорода. Никогда еще она не была так напугана. Ее чувства разделяли все одержимые в разрушенном городе. Их тысячи, а чувство одно на всех.

***

Деревья подскочили и закружились в танце. Грязь, облепившая стволы, выпустила их, громко чавкнув, и они совершили несколько воздушных пируэтов, пока земля не успокоилась. Зрелище, надо думать, захватывающее, если смотришь на него со стороны.
Стефани кричала от страха, убегая от крутившихся над головой толстых сучьев и увертываясь от более тонких ветвей. Несколько раз ее ударило. Словно сверху обрушилась огромная дубина. Благодаря энергистической силе клетки тела ее не разошлись, а саму ее не разорвало напополам.
А вот Тине не повезло. Когда земля начала успокаиваться, прямо на нее свалилось дерево и вбило в трясину. Из земли торчали лишь голова и рука. Когда друзья окружили ее, она тихо плакала.
- Я ничего не чувствую, - шептала она. - Не чувствую саму себя.
- Надо растворить дерево, - быстро сказал Макфи и показал:
- отсюда и до этого места. Давайте сосредоточимся.
Они соединили руки и представили, что красный ствол разламывается, а твердая темная древесина течет, как вода. Большой кусок дерева превратился в жидкость. Франклин и Макфи поспешно вытянули Тину из грязи. Бедра и голени ее сильно пострадали. Из глубоких ран текла кровь, кости торчали наружу.
Она посмотрела на свои раны и завопила от ужаса.
- Я умру! Снова окажусь в потусторонье.
- Глупости, детка, - сказал Кохрейн. Присев рядом, он повел рукой над раной на животе. Порванная кожа тут же чистенько запечаталась. - Видишь? Брось ныть.
- У меня слишком много ранений.
- Давайте, ребята, - Кохрейн посмотрел на остальных. - Вместе все исправим. Пусть каждый займется одной раной.
Стефани кивнула и уселась рядом.
- Все будет хорошо, - пообещала она Тине. Женщина успела потерять много крови.
Окружив Тину, подвели под нее руки. В этот самый момент, когда они, словно в молитве, склонились возле раненой женщины, и нашел их отряд Сайнона. Тина улыбалась товарищам, бледная рука ее сжимала пальцы Стефани.
Сайнон и Чома крадучись вышли из-за поваленных деревьев и направили автоматы на группу.
- Всем лечь на землю, завести руки за голову, - приказал Сайнон. - Не вздумайте двигаться или применять энергистическую силу.
Стефани повернулась и посмотрела на него.
- Тина ранена. Она не может двигаться.
- Хорошо, но при одном условии: не пытайтесь сопротивляться. Остальные, ложитесь на землю.
Медленно отодвинувшись от Тины, они легли в жидкую глину.
- Идите, - сказал Сайнон остальным сержантам. - Они не оказывают сопротивления.
Из-за бурелома бесшумно появились тридцать сержантов. Автоматы они нацелили на лежащие на земле фигуры.
- Ну а теперь покиньте захваченные вами тела, - сказал Сайнон.
- Мы не можем, - сказала Стефани. Она ощущала страх и горе друзей и разделяла с ними эти чувства. Голос ее задрожал. - Ведь вы сейчас и сами это знаете, так зачем нас просить об этом?
- Замечательно, - Сайнон взялся за палку с ошейником.
- Не надо применять к нам эти штуки, - попросила Стефани. - Мы пойдем спокойно.
- Извините, таковы правила.
- Послушайте, я - Стефани Эш, та самая, что вывезла детей. Это что-то да значит. Свяжитесь с лейтенантом Анвером из королевского флота. Он подтвердит мои слова.
Помедлив, Сайнон обратился к процессору, запросил память Передового форта. Изображение, возникшее на дисплее, совпадало с обликом женщины, да и мужчина в пестрой одежде, с массой волос, был, без сомнения, тот же.
- Нельзя доверять внешнему сходству, - сказал Чома. - Они могут придать себе любой облик.
- Если они не будут оказывать сопротивления, ни к чему применять силу. Они пока ведут себя мирно. К тому же они не могут убежать.
- Ты слишком доверчив.
- Вставайте по одному по нашей команде, - сказал им Сайнон. - Мы эскортируем вас к полевому лагерю. Там вас поместят в ноль-тау. Всю дорогу наготове будут три автомата. При сопротивлении применим ошейники. Они нейтрализуют энергистическую силу. Понятно?
- Да, - сказала Стефани. - Благодарю вас.
- Очень хорошо. Вы первая.
Стефани осторожно поднялась на ноги, стараясь не делать быстрых движений. Чома взмахнул дулом автомата, указывая на узкую тропинку между поваленными деревьями.
- Идите, - она пошла. Сайнон отдал команду Франклину.
- Тине понадобятся носилки, - сказала Стефани. - И кто-то должен сопровождать Мойо. Он повредил глаза.
- Не беспокойтесь, - резко оборвал ее Чома. - Будьте уверены, до лагеря дойдут все.
Они вышли на свободное пространство. Стефани посмотрела на место, где только что был Кеттон. Плотная темная пыль поднималась над уничтоженным городом.
Кое-где горели небольшие огни, чуть светились их оранжевые короны. Наверху загорелись двадцать тонких алых полосок, соединились с облаком. И пробежали юркие молнии.
- Черт возьми, - пробормотала она.
По дну долины тысячи сержантов шли к молчаливым темным руинам. Укрывшиеся в них одержимые знали, что они идут. Животный страх выплескивался из облака пыли, словно адреналин. У Стефани сильно забилось сердце. По ногам и груди побежали мурашки. Она споткнулась.
Чома подтолкнул ее сзади автоматом.
- Идите.
- Вы разве не чувствуете? Они боятся.
- Ну и хорошо.
- Да нет, они по-настоящему напуганы. Смотрите.
Из пыльного занавеса вырывались вспышки яркого света. Сначала они дрожали, а потом выровнялись, успокоились. В небе снова появилось защитное облако.
- Неужели вы так глупы, что беретесь за старое? - сказал Чома. - Генерал Хилтч не даст вам спрятаться.
Словно подтверждая его слова, электронный луч прошил небо. Бело-голубой столб, шириною метров двести, пробил крышу пылевого облака. Раздался страшный грохот, молнии, ударив по кипящей поверхности, вонзились в грязь. На этот раз одержимые оказали сопротивление. Десять тысяч умов на площади в две квадратных мили соединились в едином желании - освободиться.
Разряды лазерных лучей потихоньку были укрощены. На земле разгорался алый свет. Страх одержимых сменился восторгом, а потом и решимостью. Стефани смотрела на шумное зрелище, открыв от удивления рот. Гордость переполняла ее: вернулось их прежнее единство, а вместе с ним и ощущение общей цели. Освободиться. Уйти.
Красный свет в облаке сгустился и стал освещать дно долины. Яркая волна света залила грязь и трясину.
- Бегите, - сказала Стефани обомлевшим сержантам. - Убегайте. Пожалуйста. Идите! - и обхватила себя руками, когда красный свет приблизился к ней. Это было не физическое ощущение, а скорее психосоматическое. Тело ее и землю, и воздух, и тела друзей, и огромные фигуры сержантов залило красным светом.
- Ладно! - заорал Кохрейн. И ударил по воздуху кулаком. - Поехали с нами, придурки.
Земля задрожала. Все упали на колени. Сайнон, не выпуская из рук автомат, старался держать его на уровне груди ближайшего к себе пленника, но тут затрясло еще сильнее, и он распластался на земле. Подключив сродственную связь, сержанты с решительностью, не уступавшей силе, с которой прижались к земле, сцепились ментально друг с другом.
- Что происходит? - заорал он.
- Похоже, мы уходим отсюда, приятель, - закричал Кохрейн. - Вы успели на последний автобус из этой галактики.

***

Ральф смотрел на красный свет, выплывший из пылевого облака. Изображения давали ему полную картину, на все триста шестьдесят градусов. Он знал, как выглядит картина с воздуха и с земли. Сообщения поступали к нему и визуальные, и словесные... с сенсоров платформ, от войск, собравшихся в долине Катмос.
- О Господи, - вздохнул он. Дело дрянь. Он знал это.
- Отчего не ударить, как следует, с платформ? - спросил адмирал Фарквар.
- Не знаю. Похоже, оно больше не растет.
- Слушаюсь. Форма круглая, двадцать километров в диаметре. И там две трети наших сержантов.
- Они пока живы? - спросил Ральф у Экейши.
- Да, генерал. Электроника испортилась полностью, но они живы, и родственная связь не пострадала.
- Тогда что... - земля вдруг ушла из-под ног. Он упал, сильно ударившись боком. Силиконовые палатки лагеря закачались. Люди вокруг него либо упали на колени, либо растянулись в полный рост.

Предыдущая страница 23 Следующая страница


Обнаженный бог: Феномен 24

- Черт! - воскликнула Экейша.
Дно долины вздыбилось, граница его совпадала с красным светом. Поднялись огромные вихри грязи и камней. Красный свет, сделавшись ярче, опустился вместе с ними.
Ральф не верил своим глазам, хотя он и знал: то, что он видит сейчас, происходило с целыми планетами.
- Не может быть, - закричал он.
- Тем не менее это так, генерал, - сказала Экейша. - Они уходят.
Земля все поднималась. Быстро и уверенно она оторвалась от полуострова на двести метров. Глазам больно было на нее смотреть: красный свет отбрасывал длинные тени на долину. Вот уже и триста метров... нейросеть Ральфа пришла в негодность. Вокруг стала подниматься трава, стряхнув грязь, она превратила территорию лагеря в зеленую лужайку. Упавшие деревья с треском выпрямили стволы, словно старик, с хрустом разогнувший спину.
Затем живой красный свет стал слабеть. Ральф, прищурившись, смотрел на него и видел, как земля быстро удаляется от него. Высота ее составляла метров пятьсот, и уходила она с величавой торжественностью айсберга. Хотя, если быть точным, она не двигалась, а сжималась, красный свет окутывал вырванный из Мортонриджа остров и уносил его в другую галактику. Он имел форму конуса, плоское основание которого находилось сверху. Именно так одержимые и выдернули его из планеты, словно корнеплод из грядки.
Наверху сильно заревел воздух, пространство поглощало остров. Свечение пропало, все вокруг стало белым, подробности исчезли, сам же остров превратился в крошечную звезду. Мигнув напоследок, она исчезла. Нейросеть Ральфа заработала как ни в чем не бывало.
- Отмените две следующие атаки, - подал он распоряжение на AI. - И остановите передовые части. Немедленно.
Он осторожно поднялся на ноги. Позеленевшая было трава на глазах завяла, и сухие коричневые хлопья подхватил взревевший ветер. Сенсоры продемонстрировали ему во всей красе образовавшийся в долине кратер. Бока его начали уже оседать и падать вниз. Дна они достигали не скоро. Там, внизу, пульсировал оранжевый свет, подчиняясь непонятному ритму. Он нахмурился, не в силах понять, что все это значило.
И вдруг это место вздыбилось, и взлетел фонтан раскаленной лавы.
- Отведите всех в сторону, - в отчаянии закричал он Экейше. - Уберите от кратера как можно дальше.
- Они уже отходят, - сказала она.
- А как остальные? Те, что на острове? Может ваша родственная связь достать их?
Грустный взгляд сказал ему все без слов.

***

Стефани и ее друзья смотрели на сержантов. Их взгляд был таким же растерянным. Земля перестала шататься под нею через несколько минут, которые показались ей часами. Стефани взглянула наверх: на ярко-синем небе не было ни звездочки. Непонятно откуда лился белый свет, но он ей был приятен. Она перевела взгляд туда, где была раньше другая сторона долины. Чистое небо подходило к самой земле, и ей стали понятны размеры их острова. Крошечная Земля, окаймленная холмами, плывущая в космосе.
- О нет! - пробормотала она в отчаянии. - Мы что-то напортили.
- Мы свободны? - спросил Мойо.
- В настоящий момент - да, - она стала описывать ему их новый дом.
Сайнон и другие сержанты общались друг с другом с помощью родственной связи. На острове их было более двенадцати тысяч. Оружие их работало, а электроника и медицинские нанопакеты - нет. (Несколько человек у них пострадали при землетрясении.) Родственная связь не нарушилась, к тому же появились новые возможности, позволившие им почувствовать сознание одержимых. Появилась энергистическая сила. Сайнон вынул из грязи камень и сжал в ладони. Он приобрел прозрачность и засверкал. Правда, зачем ему здесь килограмм бриллианта?
- Ну что, придурки, все еще хотите сражаться? - спросил Кохрейн.
- Похоже, в этой обстановке первоначальная наша задача несостоятельна, - сказал Сайнон своим товарищам. И повесил автомат на плечо. - Очень хорошо. Что ты предлагаешь? - спросил он хиппи.
- Вау, старик, я тут ни при чем. У нас здесь Стефани главная.
- Это не так. К тому же я понятия не имею, что произойдет в следующий момент.
- Тогда зачем же вы взяли нас с собой? - спросил Чома.
- Здесь вам не Мортонридж, - вмешался Мойо. - А Стефани сказала же вам: мы боялись.
- И вот вам результат, - позлорадствовала Рена. - Полюбуйтесь на последствия вашей агрессии.
- Необходимо перегруппироваться и объединить физические ресурсы, - сказал Чома. - Быть может, наших энергистических сил хватит для возвращения в галактику.
Сознание их образовало мини-Согласие. Сержанты согласились с предложением.
- Мы хотим объединиться с нашими товарищами, - объяснил Сайнон Стефани. - Просим и вас примкнуть к нам. Думаю, ваши взгляды на ситуацию окажутся полезными.
Стефани невольно представилась Эклунд, какой она запомнила ее в последний раз. Она запретила им появляться в Кеттоне. Но Кеттон прекратил свое существование. Теперь-то их не выгонят? Правда, в этом она была отнюдь не уверена. Единственная альтернатива - остаться самостоятельными. Без еды.
- Спасибо, - сказала она.
- Постойте, постойте, - изумился Кохрейн. - Уж не шутите ли вы, ребята? Конец света от нас в полумиле. Разве вам не интересно взглянуть, что там такое?
Сайнон глянул на неровную кромку острова.
- Хорошее предложение.
Кохрейн широко улыбнулся.
- Да вы, хиппари, привыкнете к ним, если будете иметь дело со мной.
На краю острова дул сильный ветер. И дул он снаружи, что обеспокоило сержантов. Длинные ручейки грязи медленно скользили к краю и, переваливаясь через кромку, катились вниз по склону скалы, словно воск с горящей свечи. Больше ничего не было видно. В голубом пространстве Вселенной не было ни макро-, ни микрообъекта. Тут-то и пришло ко всем осознание, что остались они с космосом один на один.
К кромке подошел только Кохрейн. Осторожно заглянул вниз, в бесконечность. Раскинул руки, отвел назад голову. Волосы летели по ветру.
- А-а-а-а-а! - топая ногами, он кричал в восторге:
- Я на чертовом летающем острове. Представляете? Мамочка, здесь драконы! И они все ПРИДУРКИ.

Глава 11

Потомки Рубры приложили немалые усилия для модификации многофункциональных транспортных средств (МТБ) в автоматические сенсорные зонды. С помощью химических ракет в космос вывели уже пять таких щупов. С топливом проблем не было. А вот об электронных компонентах сказать этого было никак нельзя. Без защиты обиталища могли функционировать лишь главные системы, да и те разрушались при значительном от него удалении. Электросети выходили из строя уже на расстоянии в сто километров. Объем информации дошел почти до нуля, что, впрочем, само по себе служило информацией. Пространство существенно гасило электромагнитную радиацию, по-видимому, этим и объяснялся цвет туманности. Физики предполагали, что эффект этот оказывает влияние на движение электронов, а это в свою очередь объясняло возникновение электрических и биохимических проблем.
Зондам черная туманность не поддавалась: пробы они взять не могли. Радар тоже оказался совершенно беспомощным. Прошло десять дней. Эксперименты и наблюдения окончились безрезультатно: точных данных не было, а без этого они не могли хотя бы теоретически представить себе, как вернуться домой.
В самом обиталище жизнь приобретала некоторый порядок. Приятного, впрочем, было мало. Всем спасенным от одержания требовалась медицинская помощь. Тяжелее всех приходилось старикам: одержатели нещадно издевались над их телами, стараясь придать им молодой облик. Страдали те, кто отличался излишней полнотой, или худые, или маленькие, или те, чья кожа или волосы отличались цветом от кожи и волос одержателя. Черты лица изменили всем без исключения. Это для одержателей было естественно, как дыхание.
Валиску не хватало медицинских нанопакетов для лечения населения. Да и те, что были, отличались очень слабой эффективностью. Медики, умевшие запрограммировать их, страдали психологической слабостью не меньше, чем их пациенты. Так что потомки Рубры крутились как белки в колесе, стараясь обеспечить обиталище энергией и оказывая помощь больным.
Первоначальный оптимизм, вызванный возвращением света, сменялся угрюмым осознанием собственной беспомощности. Начался исход. Они пошли к пещерам северной оконечности обиталища. Длинные вереницы людей потянулись по дорожкам парков, окружавших звездоскребы, далее путь их шел по пустыне. Во многих случаях на эти двадцать километров уходило несколько дней. Они искали гавани, где медицинские нанопакеты работали бы нормально, поддерживался бы порядок. Они хотели приличной еды и не хотели шмыгающих повсюду призраков. И в окружавших звездоскребы свалках им было не сыскать этого Грааля.
- Не понимаю, какого дьявола они от меня хотят, - пожаловалась личность обиталища Дариату (и другим потомкам), когда в путь вышли первые группы людей. - В пещерах еды совсем мало.
- Тогда тебе нужно придумать, чем удержать их на месте, - откликнулся Дариат. - Потому что рассуждают они здраво. Звездоскребы их больше поддержать не могут.
Энергия в башнях подавалась от случая к случаю с того самого момента, как они оказались в темном пространстве. Лифты не работали. Органы секреции, отвечавшие за еду, вырабатывали несъедобную слизь. Органы пищеварения не справлялись со своей функцией и не удаляли шлаки. Трубки, подававшие воздух, шипели и плевались.
- Если уж звездоскребы не могут их поддерживать, так уж пещеры точно не смогут, - ответила личность.
- Глупости. Половина твоих деревьев - плодовые.
- Не половина, а четверть. К тому же все фруктовые сады находятся в южной оконечности.
- Тогда организуй бригады. Пусть собирают фрукты, да проверь, что там у тебя осталось в кладовых звездоскребов. Уж это-то ты должен сделать. Ты же ведь правительство, или забыл? Они сделают все, что ты им прикажешь. Они всегда тебя слушались. Они будут даже рады, если ты возьмешь бразды правления в свои руки.
- Хорошо, хорошо, незачем читать мне лекции по психологии.
Восстановился своего рода порядок. Пещеры напоминали теперь помесь лагерей кочевников с палатами полевых госпиталей. Люди плюхались на землю и ждали, когда им скажут, что делать. Личность приняла на себя прежние обязанности и отдавала приказы. Онкологическим больным и людям, ослабленным анорексией, уделялось первостепенное внимание. Медицинские нанопакеты, как и фьюзеогенераторы, и лабораторное оборудование, работали лучше всего в глубоких пещерах. Были организованы бригады из самых здоровых. Им поручили обеспечение продуктами. Несколько групп работали в звездоскребах: добывали там оборудование, одежду, одеяла, все, без чего нельзя обойтись. Занялись транспортом.
Призраки преданно следовали за старыми хозяевами. В сумеречные часы бродили по пустыне, днем укрывались во впадинах и расщелинах северной оконечности обиталища. Неприкрытая враждебность не давала им возможности войти в пещеры.
К Дариату относились не лучше. Для людей все призраки были на одно лицо, что было даже к лучшему. Если бы они обнаружили, что он виновен в их сегодняшних бедах, то наверняка уничтожили бы его окончательно. Единственным его утешением было то, что он - часть личности обиталища. Она его, во всяком случае, не отринет и не будет с раздражением смотреть на его нужды.
И в этом он был отчасти прав, хотя представление о собственной исключительности осталось у него от прежних времен. В эти странные, ужасные времена были, однако, виды общественно полезных работ, которые могли выполнять объединившиеся друг с другом привидения. Личность дала ему в качестве партнера Толтона и предложила составить инвентарь имущества звездоскребов.
- Его! - воскликнул в негодовании Толтон, когда Эренц объяснила ему его новые обязанности.
Она перевела взгляд с шокированного и негодующего уличного поэта на толстого, ядовито улыбающегося призрака.
- Вы хорошо работали вместе, - сказала она. - И я - доказательство этому.
- Да, но...
- Хорошо. Большая часть этих людей нуждается в помощи, - она указала на длинный ряд постелей вдоль стены полипа. В пещере таких рядов было восемь. Постели устроили из матрасов или приставленных друг к другу подушек. Больные, укутанные в грязные одеяла, похожи были на большие дрожащие куклы. Они стонали и бредили, в то время как медицинские нанопакеты с черепашьей медлительностью чинили их поврежденные клетки. Беспомощное состояние их означало, что они нуждаются в постоянном уходе. А людей, способных осуществлять такой уход, осталось чрезвычайно мало.
- С какого звездоскреба начать? - спросил Толтон. Для проведения тщательной инвентаризации требовалось по три дня на каждый звездоскреб. Дойдя до третьего звездоскреба, выработали определенный порядок. Джерба пережил недавнее бедствие с минимальными потерями. Кира со своими людьми не успела заявить на него свои права Рубре. Поэтому и столкновений внутри звездоскреба между одержимыми и служащими было не слишком много. А это означало, что здесь должно было сохраниться много полезного. Нужно было лишь составить перечень.
В памяти обиталища не сохранилось ясных воспоминаний о том, что же хранилось в комнатах Джербы, поэтому полагаться на него было нельзя.
- Тут по большей части офисы, - решил Толтон, взмахнув фонариком.
Один фонарь он держал в руке, а два других висели у него на груди. От всех трех было почти столько света, сколько раньше давал один.
- Похоже, что так, - подтвердил Дариат.
Они находились в вестибюле двадцать третьего этажа. Двери в нем были совершенно одинаковые. В больших кадках стояли растения, увядшие из-за отсутствия света. Желто-коричневые листья падали на синий с белым рисунком ковер.
Они пошли по коридору, читая на дверях таблички. К существенным находкам поиски не привели. Вскоре убедились: если компания не поставщик оборудования или медицинских товаров, то и смысла нет входить в офис. Личность обиталища, правда, вспоминала иногда кое-что полезное, однако с каждым этажом нейросеть становилась все менее способной помочь им.
- Тридцать лет, - задумался Толтон. - Не слишком ли долго для ненависти? - пока спускались по лестнице, пустились в воспоминания.
Дариат улыбнулся.
- Ты понял бы, доведись тебе увидеть Анастасию. Такой девушки, как она, на свете не было и не будет.
- Ну что ж. Придется мне о ней когда-нибудь написать. Правда, рассказ о тебе был бы куда интереснее. Ты, старина, много страдал. И умер за нее. Так вот взял да и убил себя. А я-то думал, что такие вещи случаются лишь в стихах да в русских романах.
- Не преувеличивай. Ведь самоубийство я совершил только после того, как уверился в существовании душ. Кроме того... - он показал на свой живот, - я и не слишком исхудал.
- Да? Что до меня, то я держусь за то, что имею. Особенно сейчас, когда знаю о душах.
- Не бойся потусторонья. Ведь при желании можно туда и не попасть.
- Расскажи это привидениям там, наверху. Я, если хочешь, привязан к своему телу еще больше, пока мы здесь, в этом странном пространстве.
Толтон остановился и бросил на Дариата проницательный взгляд.
- У тебя есть связь с личностью. Есть ли у нас шанс выбраться отсюда?
- Трудно сказать заранее. Мы пока слишком мало знаем об окружающем нас темном пространстве.
- Да ты забыл, с кем имеешь дело. Ведь я пережил всю оккупацию. Брось свои корпоративные замашки и говори начистоту.
- Я и не собирался ничего утаивать. Единственное, о чем беспокоятся мои именитые родственники, - это горшок с лобстерами.
- Горшок с лобстерами?
- Ну да. Когда ты в него попадаешь, тебе уже не выбраться наружу. Все дело в уровнях энергии, понимаешь? Судя по тому, как окружающее пространство всасывает нашу энергию, его энергетический уровень сильно отличается от нашего. Мы сильнее, чем оно. И сила наша потихоньку убывает просто оттого, что мы здесь находимся. Это же закон сохранения энергии. В конце концов все выравнивается. Если взять в качестве метафоры высоту, то мы находимся на дне очень глубокой пропасти, а галактика наша - наверху. Все это означает, что нам необходимо приложить черт знает какое усилие, чтобы туда подняться. Логически рассуждая, нужно осуществить маневр, похожий на тот, что осуществляют космоястребы. Удрать отсюда, одним словом. Но если бы мы и рассчитали координаты, откуда взять столько энергии? Ведь это чертово пространство работает против нас. И энергия наша постоянно убывает, она рассеивается, не успевая достигнуть нужной величины.
- Тьфу. Неужели ничего нельзя сделать?
- Если эти рассуждения верны, лучше всего послать сигнал СОС. Над этим сейчас и работают и личность, и мои родственники. Если Конфедерация узнает, где мы сейчас находимся, то она, возможно, осуществит маневр, о котором я тебе толковал, со своей стороны.
- Возможно?
- Но ведь такого еще не было. Хорошо бы спустить нам этакую веревку, по которой бы мы отсюда выбрались.
- План спасения... но ведь у Конфедерации сейчас своих забот полон рот.
- Если они сообразят, как вытащить нас отсюда, проблема будет наполовину решена.
- Это точно.
Они дошли до конца коридора и повернули назад.
- Здесь ничего, - отрапортовал Дариат. - Движемся вниз, к двадцать четвертому этажу.
- Хорошо, - ответила личность. - Двумя этажами ниже находится гостиница "Брингал". Проверьте их главную кладовую. Нам нужны одеяла.
- Ты что же, хочешь, чтобы команды тащили одеяла на двадцать четвертый этаж?
- Запасы верхних этажей уже использованы. Сейчас гораздо легче найти новые одеяла, чем стирать старые. На стирку нет сил.
- Хорошо, - Дариат посмотрел на Толтона и заговорил, стараясь произносить слова отчетливо. - Они хотят, чтобы мы нашли одеяла.
- Похоже, это наша главная с тобой обязанность, - Толтон проскользнул через полуоткрытую мембрану и вышел на винтовую лестницу.
Дариат последовал за ним. Он вообще-то мог бы пройти прямо через стену, если бы захотел. Но ощущение при этом не из приятных: словно в полынью ныряешь.
В этот момент произошел неожиданный, как всегда, вброс энергии. Засияли электролюминесцентные лампы, ступени лестницы осветились голубоватым огнем. Из вентиляционных решеток, печально вздохнув, повалил густой туман. Толтон видел, как подымается струйкой собственное его дыхание. И ухватился покрепче за перила, боясь упасть.
- Похоже, долго мы здесь не задержимся, - сказал Толтон, вытирая руку о кожаную куртку.
- Посмотрел бы ты, в каком состоянии трубы.
Уличный поэт лишь проворчал что-то нечленораздельное. Питался он куда лучше, чем большинство населения. Нынешние его обязанности таили много преимуществ. В квартирах имелись небольшие запасы высококачественной еды, модная одежда. И всем этим он мог воспользоваться. Команды-заготовители интересовались лишь большими продуктовыми запасами, находившимися в ресторанах и барах. Толтон более не боялся бесконечной череды темных этажей. И рад был, что он не в пещерах, с их страданиями и запахом.
- Дариат.
Испуганный возглас обиталища заставил его остановиться.
- Что?
- Там, снаружи, что-то есть.
Сродственная связь позволила ему почувствовать испуг, охвативший родственников, большая часть которых находилась в космопорту и пещерах.
- Покажи.
В шестидесяти километрах от южной оконечности мерцали красные и голубые фосфоресцирующие вспышки. Когда они погасли, в отдалении расцвели еще несколько, послав волны пастельного цвета к оболочке гигантского обиталища. Личность не поверила в то, что внезапное увеличение частоты явилось совпадением, и сосредоточилась на наблюдении. Дариат огорчился из-за излишних, по его мнению, усилий, которые обиталище растрачивало на наблюдения.
В темноте мелькало седое пятно: оно то ныряло в черноту, то выскакивало наружу. Плавные, изгибающиеся движения напомнили Дариату лыжника-слаломиста. Каждый поворот приближал это пятно к Валиску.
- Туманность не уступает ему дорогу, - сказала личность. - Наоборот, это пятно от него увертывается.
- Выходит, у него есть интеллект или, по меньшей мере, звериный инстинкт.
- Это точно.
Первоначальный ужас потомков Рубры сменился вспышкой активности. Те, что находились в космопорту, приводили в действие системы, нацеливая их на пришельца. Привели в готовность космический зонд с целью разведки.
- Зонду за такой маневренностью не угнаться, - сказал Дариат. Пришелец совершил крутую спираль вокруг черного завитка и изменил направление, параллельное корпусу Валиска, на расстоянии пятнадцати километров от обиталища. Видимость улучшалась. Размеры пришельца составляли метров сто в поперечнике, и напоминал он диск с потрепанными лепестками. - Даже космоястребу пришлось бы трудно.
Пришелец опять нырнул за черное покрывало. Когда они увидели его снова, он парил почти под прямым углом к первоначальному курсу. Лепестки его сгибалась и разгибалась.
- Они напоминают мне паруса, - сказал Дариат.
- Или крылья.
- Если у этого пространства такая низкая энергия, как же ему удается так быстро двигаться?
- Понятия не имею.
За пришельцем устремились несколько летающих тарелок. Они начали передавать стандартный САВ-файл на мультиспектральном уровне.
- Пойдем, - сказал Дариат хмурившемуся Толтону. - Нам надо найти окно.
Пришелец на запрос не откликнулся. Импульсы радара он также словно бы и не заметил. Единственное, что бросилось в глаза, пока он крутился и приближался к обиталищу, это то, как сгущались вокруг него тени. Визуально он становился все меньше. Казалось, он удаляется от обиталища.
- Это похоже на эффект оптического искажения. Им пользуются одержимые, чтобы защитить себя, - сказал Дариат.
На двадцать пятом этаже они с Толтоном нашли уютный бар. Два больших овальных окна запотели, и Толтон вытер их грубой скатертью. Дыхание замутило холодное стекло, и на нем немедленно собрался конденсат.
- Похоже, мы оказались в мире привидений, - сказала личность.
- Никогда не слышал, чтобы привидения так выглядели.
Пришелец вышел из туманности и находился теперь в пяти километрах от оболочки. Между ним и обиталищем была пустота.
- Может, он боится подойти ближе, - сказала личность. - Я ведь намного больше его.
- А ты попробовал общаться с ним по сродственной связи?
- Да. Он не ответил.
- Да ладно. Я просто так спросил.
Пришелец понесся к обиталищу. Обманчиво загадочный на расстоянии, сейчас он был похож на розетку с некрасиво болтавшейся бахромой. Туманность словно бы прогибалась и плавилась под его напором.
Когда от Валиска его отделяло пятьдесят метров, он изменил направление и, изгибаясь по-змеиному, двинулся вокруг, повторяя изгибы обиталища. Стремительные броски из стороны в сторону позволяли покрывать значительное расстояние.
- Он ищет, - сказала личность. - А это означает какую-то мысль. Выходит, это существо чувствующее.
- Ищет... но чего?
- Вероятно, вход. Быть может, у него имеется способность к узнаванию или он хочет установить связь.
- Работает ли все еще оборонная система космопорта? - спросил Дариат.
- Да ты, наверное, шутишь.
- Благодаря тебе здесь появилось до черта психованных ублюдков. Может, и сейчас ты держишь их при себе.
- За все, что случилось, вини самого себя. Однако не волнуйся, я не собираюсь посылать сейчас корабль.
- Благодари за это Тарруга.
- Пришелец сейчас появится возле тебя. Посмотри-ка, возможно, твои глаза увидят его лучше, чем мои чувствительные клетки.
- Протри еще раз окно, - попросил Дариат Толтона.
Скатерть прошлась по стеклу, оставив длинные разводы. Крошечные льдинки, тускло поблескивая, повторяли линию большого овала. Толтон выключил два фонаря, и они напряженно уставились в окно. Пришелец огибал корпус, тонкие алые и синие лучи отмечали траекторию.
Толтон нерешительно улыбнулся:
- Или я параноик, или он идет прямо на нас?

***

Было это в стародавние времена, и далеко отсюда. Тогда они называли себя Оргатэ. Имя это ныне утратило всякое значение, а возможно, и сами они превратились с тех пор в нечто другое. Многие виды в черном пространстве разделили их судьбу, отказавшись от раздельного существования. За последнее тысячелетие миллиарды расовых черт, слившись, превратились в единое целое.
Осталась, правда, не претерпевшая изменений цель. Заключалась она в поиске света и силы, в возвращении к величественным высотам, с которых все они в свое время упали. Мечта сохранилась даже в этом так называемом меланже. Вне его существовали редкие виды. Процесс минимизации заставил все жизни погрузиться на дно. А вот этому скопищу удалось снова подняться по причине бушевавшего внутри него хаотического движения. Почувствовав силу, оно выскочило на поверхность. Способность к свободному полету досталась ему в наследство от Оргатэ, хотя к крыльям прилепилось много других жизней. Химерическая форма была лишь пародией на старину. Никто бы не вспомнил, глядя на него, знаменитых некогда повелителей воздуха.
Вдруг он увидел экзотический объект, к тому же материальный. В воспоминаниях Оргатэ что-то смутно шевельнулось. Но как давно это было, еще до черного пространства.
Это же материя, твердая, организованная материя. Оргатэ потребовалось время для адаптации к живому теплу, исходившему от объекта. Невероятно: под палящей поверхностью ощущалась яркая и сильная жизненная энергия. Да и весь объект представлял собой мощное единство. Хотя и пассивное. Уязвимое. Настоящее пиршество: меланж сможет, благодаря ему, просуществовать долгое время.
Оргатэ подобрался поближе к поверхности объекта и ощутил, что внутри бьется мысль. Но как же проникнуть сквозь твердую поверхность, как прильнуть к источнику энергии? Пробравшись туда, он того и гляди заточит себя навеки. Да и вряд ли выдержит в течение длительного времени такую температуру. И все же близость источника вызывала бешеное желание добраться до него.
Должен же быть сюда какой-то доступ. Отверстие или щель. Оргатэ метался вокруг объекта, пока не заметил выступавшие из центра возвышенности. На вид они были слабее и меньше, чем все остальное. Длинные плоские минареты выпускали энергию наружу, в черное пространство. Энергия здесь была слабее, да и температура не такая высокая. Поверхность каждого возвышения изрезана темными овалами, защищенными прохладными листами прозрачной материи. Временами за некоторыми из них мигал свет, а за одним овалом свет горел постоянно.
Оргатэ рванулся к нему. За прозрачным щитом горели два огонька жизненной энергии. Один из них был обнажен, а другой окутан горячей материей. Оргатэ немедля ринулся вперед.

***

- ЧЕРТ! - завопил Толтон. И бросился в сторону, с грохотом роняя столы и стулья.
Дариат отпрыгнул в противоположный угол. На лопнувшем стекле расцвели диковинные морозные узоры. За окном шевелились покрытые белым пушком змеи, толщина которых превышала размеры человеческого торса. Вероятно, то были щупальца или языки неведомого чудовища. Треск разрываемой оболочки заглушил вопли Толтона.
- Сделай что-нибудь! - заорал Дариат.
- Скажи, что, и я сделаю.
Толтон пятился на четвереньках, не в силах оторвать взгляд от окна. Змеи, извиваясь, с неистовой агрессией прокладывали себе путь внутрь здания. За обледеневшим стеклом появилась тонкая темная тень. Мебель, содрогнувшись, свалилась на пол и покатилась к дверям. Бокалы и бутылки сверзились с мраморной полки и, зазвенев, последовали за мебелью.
- Он лезет сюда! - кричал Дариат.
Хотел подняться на ноги, но почувствовал, что у него нет сил. Ноги словно отнялись.
- Убей его! - выл Толтон.
- Мы можем попытаться его уничтожить, - сказала личность, - так же, как уничтожали одержимых.
- Ну и чего же ты ждешь?
- При этом можете погибнуть и вы. Откуда мне знать?
- Я же твоя часть. Неужто тебе хочется, чтобы он меня схватил?
- Ну ладно.
Личность начала перераспределение энергии: забрала электричество из центральной световой трубки и пещер, включила на полную мощность фьюзеогенераторы. Ток хлынул в органические проводники Джербы. Сначала засияли золотом окна первого этажа. Механические и электронные системы пришли в движение. Тысячная доля секунды, и к жизни возродился второй этаж, третий, четвертый...
Ослепительные потоки света хлынули из окон Джербы, рассекая темноту за стеклами. Свет спускался этаж за этажом и дошел до осажденного двадцать четвертого. Мыслительные процессы личности устремились к звездоскребу: ощущение сродни прыжку в черный бездонный колодец. Биотехническая сеть быстро возродилась.
Возле окна бара Хорнера образовалась мертвая зона. Внешняя сторона полипа была такой холодной, что личность не могла провести ее калибровку. Находившиеся внутри живые клетки замерзли. Личность ощущала вибрацию пола в баре: Оргатэ ломился в окно.
Отключили ограничители безопасности. Энергию, выработанную фьюзеогенераторами, всю до эрга, направили в бар. Потолочные светильники залили помещение ослепительно белым светом. Проложенные в стенах органические проводники выжгли в полипе длинные полосы, каскадом сыпались янтарные искры. Наружную стену поразил смертельный заряд электронов.
Электронный молот обладал неслыханной мощью. Неведомая энергия обожгла тело, и Оргатэ отскочил от окна. Желтовато-черные щетинистые щупальца с острыми, как бритва, когтями бешено задергались в попытке прикрыть выпуклое брюхо. Ослепительные вспышки заставили Оргатэ убраться восвояси. Всего несколько секунд, и он скрылся в туманности.
Дариат отвел от лица руку. Все стихло, и свет в баре померк, лишь из глубоких выжженных отверстий выскакивали кое-где искры. Электролюминесцентные ячейки, скрючившись, дождем просыпались на пол, осколки загибались и пускали струйки дыма.
- С тобой все в порядке, мальчик мой? - поинтересовалась личность.
Дариат оглядел себя. В слабом желтоватом свете толтоновского фонарика увидел, что спектральное тело его осталось без изменений. Хотя, пожалуй, он стал более прозрачным. Слабость, однако, дикая.
- Да вроде бы все нормально. Хотя ужасно холодно.
- Могло бы быть и хуже.
- Да. - Дариат почувствовал, что мысли уже личности переключились в другом направлении.
Свет на верхних этажах погас, а автономные биотехнические устройства перестали функционировать.
Он с трудом поднялся на колени. Тело сотрясала дрожь. Оглянувшись, увидел, что все поверхности помещения обледенели. Бар превратился в ледяной грот. Электрический разряд не смог его растопить. Может, поэтому они и спаслись. Ледяная корка на окне была толщиною в несколько сантиметров. А дыра в окне - не для слабонервных.
Толтон корчился на полу, на губах пенилась слюна. Волосы покрылись инеем. Белой струйкой поднимался в воздух каждый слабый выдох.
- Вот черт! - Дариат склонился к нему, но вовремя спохватился: нельзя дотрагиваться до раненого. - Вызови сюда медицинскую команду.
- Я распоряжусь. Они прибудут к вам часа через три.
- Черт, - он присел рядом с Толтоном и заглянул в лихорадочно блестевшие глаза. - Эй. - Призрачные пальцы щелкнули возле носа Толтона. - Эй, Толтон, ты меня слышишь? Попытайся успокоить дыхание. Сделай глубокий вдох. Давай! Ты должен успокоиться. Дыши.
Зубы Толтона застучали. В горле заклокотало, щеки раздулись.
- Ну вот. Давай дыши. Глубоко. Всасывай воздух. Ну, пожалуйста.
Губы уличного поэта слегка сжались, и он издал что-то вроде свиста.
- Хорошо. Хорошо. И еще. Давай.
Прошло несколько минут. Толтон начал резко заглатывать воздух.
- Холодно, - проворчал он. Дариат ему улыбнулся.
- Эй, парень. Ну и напугал же ты меня. Пожалуй, хватит нам на сегодня летающих призраков.
- Сердце. О Господи! Я думал...
- Ничего. Все прошло.
Толтон кивнул и попытался приподняться.
- Подожди! Полежи пока минуту-другую. У нас ведь уже нет парамедицинской службы, вспомнил? Прежде всего тебе надо поесть. По-моему, на этом этаже должен быть ресторан.
- Ну уж нет. Как только смогу встать, тут же уходим. Хватит нам звездоскребов, - Толтон кашлянул и оглянулся по сторонам. - Господи Иисусе, - нахмурился. - Мы в безопасности?
- Да. Во всяком случае, на данный момент.
- Мы его убили?
Дариат скорчил гримасу.
- Пожалуй, нет. Зато здорово напугали.
- Так разряд молнии его не убил?
- Нет. Он улетел.
- Черт. А я так чуть не умер.
- Да. Но все же ты жив. И радуйся этому.
Толтон медленно привел себя в сидячее положение, морщась при каждом движении. Потом, прислонившись спиной к ножке стола, вытянул руку и осторожно провел пальцами по льду, облепившему стул. Мрачно взглянул на Дариата налитыми кровью глазами.
- Добром это дело не кончится.

***

Семь черноястребов, откликнувшись на запрос сенсоров стратегической обороны, шли к Монтерею.
- Оборона Севильи оказалась гораздо сильнее, чем нам говорили, - сообщили они Джуллу фон Холгеру, когда он спросил, как прошла операция. - Потеряно семь фрегатов, а из эскадры черноястребов остались только мы.
- Состоялась ли инфильтрация?
- По нашим расчетам, туда проникло более сотни.
- Отлично.
Разговор на этом закончился. Джулл фон Холгер чувствовал сдержанный гнев выживших черноястребов. Он решил не докладывать об этом Эммету Мордену: ведь черноястребы - проблема Киры.
- Отправляйтесь к причалам, - распорядился Хадсон Проктор. - Пьедесталы мы вам уже подготовили. Как только причалите, вас накормят, - и посмотрел в лицо Киры. Она улыбалась, словно беззаботная юная девушка, и в слова свои старалась вложить величайшую благодарность, которую Хадсон должен был передать черноястребам.

Предыдущая страница 24 Следующая страница


25 Питер Гамильтон

- Молодцы. Знаю, вам было нелегко, но поверьте, отныне этих глупых миссий не будет, - и вопросительно изогнула бровь, взглянув на Хадсона:
- Был ответ?
Он слегка покраснел: эмоционального ответа на ее маленькое приветствие в родственной связи не было.
- Нет. Они очень устали.
- Понимаю, - приветливости как не бывало. Лицо стало жестким. - Заканчивайте связь.
Хадсон Проктор кивнул, и связь прервалась.
- Ты что же, надеешься, что инфильтраций больше не будет? - лениво спросил Луиджи.
Они сидели втроем в небольшой гостиной, в офисе, что над причалом, ожидая появления последнего члена группы. Последние десять дней маленькая революция Киры набирала обороты. Инфильтрационные полеты подняли популярность Аля. Триумф, однако, обошелся высокой ценой - слишком много звездолетов потеряно, к тому же все больше людей начинали понимать: успех инфильтрации ненадолго. Кира проводила эту мысль медленно и спокойно. У нее появилось преимущество: беспокойство и неудовольствие людей давали ей возможность выбирать потенциальных рекрутов.
А вот и человек, которого они поджидали: Сильвано Ричман вошел в комнату и уселся за кофейный столик. В центре стола стояли бутылки. Он налил себе немного виски.
- Из Севильи вернулась флотилия, - сказала ему Кира. - Уничтожено семь фрегатов и пять черноястребов.
- Черт. - Потряс головой Сильвано. - Аль собирается послать еще пятнадцать миссий. И куда он только смотрит?
- Смотрит, куда хочет, - сказала Кира. - И считает, что действует успешно: ведь инфильтрация совершается каждый раз. Конфедерация на этом просто зациклилась. Мы уводим у них по пять планет в день. Так что Организация окружила нашего Аля почетом и уважением.
- А флот мой тем временем скоро совсем накроется, - воскликнул в сердцах Луиджи. - И все эта проклятая шлюха Джеззибелла. Он у нее под каблуком.
- И не только твой флот, - вмешалась Кира. - Я постоянно теряю черноястребов. Еще немного, и они от меня уйдут.
- Куда они денутся? - спросил Сильвано. - Они к тебе привязаны. Ты их хорошо подвесила... с помощью еды.
- Эденисты делают им предложения и скоро переманят на свою сторону, - сказал Хадсон. - "Этчеллс" держит нас в курсе. Похоже, они скоро согласятся, а мы останемся на бобах. Эденисты обещают им какую угодно еду при том условии, что они помогут им разузнать о наших способностях.
- Черт! - снова выругался Сильвано. - Этого нельзя допустить.
Кира выпрямилась и пригубила вино.
- Итак, как далеко вы намерены пойти?
- Для меня это совершенно очевидно, - сказал Луиджи. - Я своими руками уничтожу этого гаденыша Капоне. Превратил меня в мальчика на побегушках.
- Сильвано?
- Он должен уйти. Но договор с тобой я заключу при одном условии.

- Что за условие? - спросила Кира, хотя она прекрасно понимала: Сильвано боялись - ведь он был главным надсмотрщиком Аля, однако между ним и боссом имелось существенное различие.
- После того, как мы сделаем это, в Организации не должно более оставаться неодержанных людей. Мы одержим их всех. Понятно?
- Я не против, - сказала Кира.
- Ни в коем случае, - закричал Луиджи. - Я не смогу управлять флотом, в котором будут только одержимые. Ты же знаешь это. Ты просто хочешь подложить мне свинью.
- Да? А кто сказал, что здесь вообще будет флот? Верно, Кира? Мы сделаем это для собственной безопасности. Мы заберем Новую Калифорнию из этой вселенной. Так же, как сделали это с планетами другие одержимые. Поэтому мы не можем позволить здесь неодержанных. Послушай, Луиджи, да ты ведь и сам все это знаешь. А если здесь останется хотя бы один из них, тут же начнутся заговоры. Они захотят избавиться от нас. Ради Христа. Мы украдем их тела. Да если бы ты сейчас был жив, то сам сделал бы все, лишь бы вернуть свое тело, - он хлопнул кружкой по столу. - Или мы уничтожим всех неодержанных, или я не соглашусь на сделку.
- Значит, сделки не будет, - взъярился Луиджи. Кира поднял руки.
- Мальчики, мальчики, в этом случае Аль будет на коне. Слышали вы когда-нибудь о таком девизе - "Разделяй и властвуй"? У всех нас свои интересы, а согласимся мы друг с другом лишь когда поймем, что мы часть Организации. Только Организация нуждается во флоте, черноястребах и верных ей лейтенантах, - она значительно взглянула на Сильвано. - Он специально все усложнил, и нам приходится поддерживать его, чтобы не слететь со своих мест. Нужно демонтировать Организацию, но переделать ее на свой лад, так, чтобы нам троим оказаться наверху.
- Как это? - подозрительно прищурился Луиджи.
- Хорошо, ты хочешь вернуть флот, так? Скажи, зачем?
- Потому что он мой, тупица. Я создал флот с нуля. И был здесь с самого начала, с того самого дня, когда Аль вошел в Городскую думу Сан-Анджело.
- Совершенно верно. Но ведь флот сделал тебя игроком. Неужели тебе хочется рисковать, летая на планеты Конфедерации, подставляться под огонь стратегической обороны? Теперь они знают, как вести себя с нами. Они убивают нас, Луиджи.
- Ну а мне-то что? Я адмирал. Мне не обязательно летать с ними каждый раз.
- Да и всему флоту незачем куда-то летать, Луиджи, вот в чем все дело. Может, тебе лучше вместо флота заняться чем-то другим, но остаться во власти?
Луиджи выжидательно на нее посмотрел.
- Может.
- Вот об этом мы втроем и должны подумать. Если уберем Капоне, Организация наша. Только Организация сейчас - пройденный этап. Отмывает, Господи, прости, вместо денег жетоны. Надо организовать новое правительство и возглавить его.
- Какое еще правительство? - спросил Сильвано. - Когда Новая Калифорния покинет эту галактику, не нужно будет никакого правительства.
- Кто так говорит? - усмехнулась Кира. - Ты же видел города. Если бы Организация не выжимала из фермеров продукцию, они бы и дня не просуществовали. Только представь: если Новая Калифорния покинет галактику, всем нам ради выживания придется стать чем-то вроде средневековых крестьян. Вы этого хотите? Пять процентов от населения, работающие в сельском хозяйстве, могут обеспечить всех остальных. Не знаю, что за общество можем мы построить в другой вселенной, но жить в глиняной халупе и ходить в поле за лошадиным хвостом... увольте. Зачем, когда я знаю, что другой может сделать это за меня?
- Так что ты предлагаешь? - спросил Сильвано. - Чтобы мы заставляли работать на нас фермеров?
- В общих чертах - да. Это вроде того, что я делаю с черноястребами, только в более крупных масштабах. Мы должны заставлять фермеров работать, а распределять продукцию и направлять ее в города будем мы. Превратим Организацию в гигантского поставщика, при этом лишь от нас будет зависеть, кого обеспечивать.
- Тебе понадобится для этого армия! - воскликнул Луиджи.
Кира великодушно повела рукой.
- Тут тебе и карты в руки. Реформируешь флот. Обеспечишь солдат оружием, опасным для одержимых, ну, чем-то вроде того, что используют сержанты на Мортонридже. Организуй здесь его производство. Командную сеть можно не менять, но для обороны, вместо платформ стратегической обороны, используй наземную армию.
- Ну что ж, это похоже на дело, - задумался Сильвано. - Но если у Луиджи будет армия, что получу я?
- Необходима связь, без коммуникаций все развалится. К тому же с фермерами надо работать тоньше. Не надо держать их под дулом ружья.
Сильвано налил себе еще виски.
- Ладно. Давайте потолкуем.

***

Собак представитель Западной Европы выгуливал всегда сам. Неплохо держать собак: они напоминают тебе об ответственности. И делаешь ты это либо как следует, либо никак. День пропускал редко, в случае кризиса. Правда, весьма скоро, - догадывался он, - придется кому-то из штата заняться выгулом вместо него.
Подстриженные газоны с задней стороны дома раскинулись более чем на триста метров (когда он покупал поместье, это называли ярдами, но теперь даже он привык к отвратительной французской метрической системе). Окаймляли газон старинные десятиметровые тисы, увешанные темно-красными мармеладными ягодами. Он вошел в проем, обозначенный осыпавшимися каменными колоннами (раньше здесь были ворота) и сделал мысленную зарубку: надо послать механоид подрезать ветви. Ковер из сухих иголок пружинил под туфлями, лабрадоры устремились к лугу, поросшему маргаритками и лютиками. Пологий спуск привел его к протяженному спокойному озеру в восьмистах метрах от дома (полмили). Он тихо свистнул и бросил палку.
- Нашли их, - на нейросеть пришло сообщение от Северной Америки.
- Кого?
- Одержимых, с которыми Квинн Декстер встречался в Нью-Йорке. Вы оказались правы. Он побывал в секте Светоносца.
- А... - лабрадоры нашли палку. Одна из собак зажала ее в зубах. Европеец хлопнул себя по бедрам, и собаки кинулись к нему. - Были неприятности?
- Да я бы не сказал. Великого волхва я, разумеется, потерял. Полагаю, он покончил с собой. Но остались еще несколько активистов. Двое из них позвонили мне, пока их нейросети не заглючило. Одержимые берут собрания под контроль, одно за другим. Сейчас их уже восемь, включая штаб арколога в небоскребе Лейсестер.
- Численность?
- Вот это как раз хорошая новость. В среднем по десять одержимых в каждом собрании. Придурковатые сектанты приветствуют их и делают все, что те им прикажут. Новые хозяева держатся твердо, устраивают оргии. Электронику они во всех собраниях отключили, хотя мало кто у них вообще подключен к сети.
- Я знал это. У одержимых какая-то цель.
- Определенная - инфильтрационная тактика. Внедрились и ждут теперь.
- Если их цель - внедриться в каждый купол, то кто-то из них, должно быть, еще в пути.
- Да. Знаю. А при суматохе сделать это легко. В связи с закрытием поездов много случаев вандализма, поэтому AI нелегко обнаружить сбои.
- Ну а когда собираетесь ударить по собраниям?
- Хороший вопрос. Я как раз хотел узнать на этот счет ваше мнение. Если я ударю по ним сейчас, тогда те, кто еще не внедрились, насторожатся и уйдут в подполье. И тогда Нью-Йорк останется без защиты.
Европеец взял у лабрадора палку и помолчал.
- Да, но если вы будете ждать, пока возьмут все собрания, вам придется иметь дело с огромным количеством ублюдков. Кто-то неминуемо пройдет через полицейские кордоны, и вы опять окажетесь в протекающей лодке. Сколько собраний можете контролировать в реальный отрезок времени?
- Все. И это уже делается. Те из них, к которым у меня нет прямого доступа, под наблюдением агентов.
- Тогда вам следует накрыть их. Подождите немного, и как только группа одержимых появится в следующем собрании, возьмите их всех.
- А если в пути сейчас не одна группа?
- Я, может, и параноик, но не до такой же степени. Какую атаку собираетесь предпринять?
- Полное уничтожение. Я не хочу допрашивать пленных. Флетчеру до сих пор задают вопросы ученые Гало.
- Советую применить против них гамма-лучи. Потери среди населения будут, но не такие, как при ударе с платформ стратегической обороны. Пошлите боевые отряды для обеспечения безопасности и очистки территории по окончании операции.
- Хорошо. Согласен.
- Мы можем посоветоваться с нашими дорогими коллегами.
- Даже передовая биотехнология нашего столетия не заставит свиней летать. Я назначу атаку на три часа ночи.
- Понадобится помощь, только свистните, - засмеялся европеец и высоко подбросил палку.

***

Новости из Нью-Йорка все же просочились в мировую информационную сеть, и даже Би7 не под силу оказалось этому воспрепятствовать. В связи с закрытием движения поездов после "инцидента" в куполе 1 высказывались самые разные предположения. Репортеры присутствовали при нескольких бунтах, двоих даже серьезно ранило во время зачисток, что только придало остроты рассказам о событиях. Спустя одиннадцать часов североамериканский уполномоченный предстал перед прессой и объявил об окончании расследования. Он заверил, что одержимые к инциденту отношения не имеют, что на Центральном вокзале произошла криминальная разборка, при которой были использованы высокотехнологичный оружейный имплант и маскировочная одежда. В настоящее время разыскиваются профессиональные конкуренты погибшего Бада Джонсона.
Снова открыли движение поездов. Улицы очистили от бунтовщиков и грабителей. На дежурство поставили усиленные отряды полиции. Подробно проинструктировали популярных журналистов, как надлежит справляться с охватившей горожан паранойей. Прибытие "Дельта горы" стало своего рода триггером для множества последовавших за ним мелких событий, приписываемых одержимым и завершившихся кульминацией на Центральном вокзале. Инфильтрационные походы Капоне на принадлежащие Конфедерации планеты усилили страхи. Выходило, что флот Конфедерации и местные оборонительные системы стратегической обороны оказались неспособными предотвратить агрессивные вылазки Организации. Карантин вроде бы приостановил распространение заразы, но теперь все началось сызнова. Все до одного чувствовали себя незащищенными. Напряжение немного ослабло после восстановления движения, но в 2:50 ночи поезда вдруг снова закрыли. Не прошло и десяти секунд, как новостные агентства узнали об этом от возмущенных пассажиров. Репортеров, осевших после тяжелого рабочего дня в барах арколога, срочно вызвали на ковер их редакторы. В администрации арколога и в полицейских участках новость эта вызвала неподдельное удивление.
Все члены Би7 вышли на связь, и Северная Америка дала приказ начать атаку.
Отряды специального назначения министерства внутренней безопасности начали прибывать в Нью-Йорк, когда движение поездов было восстановлено. К моменту атаки вокруг всех собраний арколога собралось свыше восьмисот бойцов. У всех было оружие с химическим или электрическим зарядом. Каждый отряд обеспечили лазерами с гамма-лучами. Такое вооружение предназначалось для антитеррористических операций. С их помощью можно было пробить по меньшей мере пять метров углебетона и поразить цели, находящиеся в глубине звездоскребов и высотных башен. Одного такого удара обычно хватало для полного уничтожения помещения со всеми находившимися в нем врагами.
Североамериканский представитель выделил окружившим собрания бойцам по девять таких лазеров, а отряду, находившемуся возле Лейсестера, - пятнадцать. Более всего беспокоило его, что одержимые, с их повышенным чутьем, обнаружат подготовительную операцию. Поэтому к соседним зданиям направили механоиды. Они в течение дня и занимались выгрузкой и установкой лазеров. Человеческий фактор свели к абсолютному минимуму. Представитель позаботился также о выходах и служебных туннелях: всякого, решившегося воспользоваться ими в момент обстрела, поразило бы током. Это была самая опасная и ответственная часть подготовительной операции, но опять механоиды с эмблемой "Гражданская служба Нью-Йорка" проложили здесь провода и кабели, не привлекая внимания и не вызывая вопросов.
Боевые отряды собрались на расстоянии в несколько кварталов от своих собраний, опять же чтобы не привлекать внимание. Северная Америка отдала приказ о наступлении и закрытии движения одновременно. Представитель закрыл также все наземное и подземное движение, изолировал все купола, и это обстоятельство новостные агентства осознали гораздо позднее. В соответствии с информацией, поставляемой агентами, и подслушивающей аппаратурой, установленной в помещениях собраний, ни одержимые, ни сектанты об их подготовке не подозревали. Они даже не знали о приезде в город спецподразделений.
Лазеры полыхнули в 2 часа 55 минут. Пятнадцать лучей, пронизавших небоскреб Лейсестер, прошли по восьми нижним этажам, помещениям штаба. Поделив пространство на вертикальные и горизонтальные составляющие, они покрыли каждый кубический сантиметр. Здание впитало в себя энергию, и когда лучи дошли до его середины, мебель и стены комнат тут же воспламенились. В углебетонных опорных конструкциях и полах образовались широкие ярко-оранжевые полосы. Воздух раскалился до немыслимой температуры, окна сдетонировали и вылетели, обрушив на улицу стеклянный дождь.
Среагировали огнетушители, но вода тут же обращалась в пар, а потом - в ионное облако. Голубые и фиолетовые столбы вылетели из разбитых окон и взметнулись фонтанами в шахтах лифтов. Кондиционеры лишь помогли огненной буре распространиться по зданию. Нижние этажи захлебнулись в огне.
Человеческие фигуры, попавшие в охватившую их со всех сторон лучевую западню, попросту взорвались. Водная составляющая их организмов обратилась в пар. Соседние небоскребы сильно пострадали от радиации. Ионное облако, исторгнутое Лейсестром, прошлось по их стенам и вызвало десятки обыкновенных пожаров.
Лазеры отключили. Ночь наполнилась ревом бушующего огня и криками горящих заживо людей. В квартале стало светло как днем. Жители соседних домов, которым повезло жить на нижних этажах, высыпали на улицу. Обитатели верхних этажей лишь беспомощно глядели на подбиравшийся к ним огонь. Новостные агентства вели прямые репортажи. Планета смотрела на боевые отряды, шагавшие к Лейсестеру. Защитные костюмы позволяли им идти в бушующий огонь. В ярко-оранжевом пламени виднелись черные силуэты и длинные дула автоматов. Вели они себя с поражающим хладнокровием.
Трижды из главного подъезда небоскреба выбегали фигуры, стремившиеся к свободе, похожие на огненных чудовищ. Пламя охватило их целиком. Бойцы спецподразделения со спокойной уверенностью поражали их бирюзовым огнем, и огненные существа, падая, догорали дотла на широком тротуаре.
Сцены расправы окончательно убедили мир в том, что одержимым удалось каким-то способом проникнуть сквозь оборонительные заслоны Гало. Разразился грандиозный политический скандал. Над Сенатом повисла угроза импичмента, президента осудили за то, что тот не предупредил Комитет обороны о готовившейся операции. Президент (которому, разумеется, невозможно было признаться публично в том, что он и понятия об этом не имел) уволил из министерства внутренней безопасности начальников бюро с 1-го по 4-е включительно за нарушение субординации и превышение должностных полномочий. Председателя нью-йоркского департамента министерства внутренней безопасности немедленно арестовали по обвинению в допущении неоправданно большого количества жертв среди мирного населения. Общественность на все эти мероприятия не обратила почти никакого внимания: новостные агентства перекормили их постоянными сенсациями.
Убедившись, что в небоскребах не осталось в живых ни одного одержимого, бойцы спецподразделения покинули помещения, и только тогда разрешили войти спасателям. На тушение пожаров механоидам потребовалось десять часов, после чего в выгоревшие двери вошли бригады парамедиков. Больницы арколога переполнились: другие купола не могли прийти на помощь, так как были изолированы друг от друга. По предварительным оценкам, страховые выплаты за причиненный ущерб достигли ста миллионов долларов. Мэр купола 1, вместе с другими четырнадцатью мэрами арколога, назначил официальный день траура и открыл фонд добровольных пожертвований.
По официальным данным, в атаке на нью-йоркских одержимых погибла одна тысяча двести тридцать три человека, почти половина из них - в результате поражения гамма-лучами. Остальные либо сгорели, либо задохнулись. Более девяти тысяч нуждались в госпитализации в связи с ожогами, шоком и разными ранениями. Вдвое большее количество осталось без крыши над головой. Сотни фирм вынуждены были закрыться. Поезда по-прежнему не ходили.

***

- Ну? - спросила Северная акватория. Прошло пять часов с тех пор, как спецподразделения закончили операцию. Члены Би7 собрались для оценки результатов.
- По моим прикидкам, уничтожено сто восемьдесят одержимых. В этом аду судебным медикам нечего было анализировать.
- Меня интересуют больше те, кого вы не уничтожили.
- Из электронных ловушек, установленных на путях возможного отступления, среагировали восемь. Из вентиляционных решеток и служебных туннелей извлечены одиннадцать трупов.
- Не виляйте! - прервала его Южная Америка. - Скажите лучше, удалось ли кому-то из них спастись?
- Боюсь, что да. Судебные медики полагают, что троим-четверым удалось пройти через ловушки. Трудно сказать, были ли они одержимыми или нет, но для того чтобы уцелеть в той мясорубке, надо обладать нечеловеческими способностями.
- Довольно! Мы оказались там же, откуда начали. И что же, вы будете устраивать такие погромы каждый раз, как только они перегруппируются? Только теперь они уже не побегут в свои секты, где вы их сможете заметить.
- В этот раз я настаиваю на закрытии движения нью-йоркских поездов, - сказала Северная Акватория. - Из Нью-Йорка их выпускать нельзя.
- Я с вами абсолютно согласен, - поддакнул представитель Западной Европы.
- Вероятно, потому, что боитесь следующих выборов.
- Совершенно ни к чему переходить на личности. Мы контролируем ситуацию.
- В самом деле? Где же тогда Декстер?
- Придет время, и я его уничтожу.
- Вы слишком самонадеянны.

***

Звезду эту, в астрономическом отношении ничем не примечательную, зарегистрировали в каталоге как К5.
Вращались вокруг нее три планеты (две из них меньше Марса) и газовый гигант, диаметр которого составлял пятьдесят тысяч километров. От границы Конфедерации К5 отделяло расстояние в сорок один световой год. Осуществленный в 2530 году разведывательный полет квалифицировали впоследствии как не имеющий ценности. Судя по официальным сообщениям, люди посетили эту пустынную систему в первый и последний раз. Флот на нее не обращал никакого внимания. Патрульные полеты в целях пресечения незаконной деятельности проходили только в пределах Конфедерации и пограничных с нею системах, так что сомнительные смелые компании не опасались проводить здесь незаконные операции: ведь сорок один световой год не располагал к инспекционным полетам.
Это и сделало местную систему идеальной для махинаций черного картеля. Станция, производившая антивещество, вращалась вокруг звезды на расстоянии пять миллионов километров. Такая близость послужила мощным стимулом к развитию науки. Радиация, температура и напряженность магнитного поля были здесь попросту устрашающими. С борта космического корабля станция казалась простым черным шестидесятикилометровым диском, плывущим в раскаленном солнечном свете. Большая, конической формы тень создавала на одной ее стороне зону, изолированную от жарких солнечных лучей, так что пресловутая снежинка из ада здесь бы не растаяла. С противоположной стороны она впитывала невероятный солнечный заряд и превращала его тут же в электричество, в то время как "холодная" ее сторона источала бледно-розовый свет. Все дело в том, что, используя собственную тень, станция уносила полученный ею огромный тепловой заряд в космос. В целом солнечная батарея способна была генерировать более полутора тераваттов электрического тока.
Сама система по производству антивещества помещалась в объемных серебристых модулях в центре станции. С конца двадцатого столетия способ производства почти не претерпел изменений, хотя, само собой разумеется, масштаб и эффективность возросли многократно В те времена это были первые опыты получения антипротонов в физических лабораториях. Суть заключалась в ускорении отдельных протонов с тем, чтобы их энергия превысила гигаэлектронвольт. При этом каждый протон заряжался энергией, величина которой превышала величину массы. По достижении этой стадии их бомбардировали тяжелыми атомами, в результате чего происходил распад элементарных частиц, включавших в себя антипротоны, антиэлектроны и антинейтроны. Их отделяли друг от друга, а затем собирали, охлаждали и превращали в антидейтерий. При этом именно на начальной стадии, ускорении протонов, требовалось феноменальное количество электричества, которое генерировала солнечная батарея.
Производством занималась команда из двадцати пяти инженеров. Работали они в большом, защищенном от радиации помещении, вращавшемся наподобие колеса. В последнее время к ним присоединились в качестве надсмотрщиков восемь человек из Организации. Захватить станцию оказалось на удивление просто.
Дело в том, что черный картель, запрограммировав нейросети своих инженеров, предусмотрел лишь два типа потенциальных посетителей станции: патрульные корабли Конфедерации и обычные покупатели. Поэтому появление лейтенантов Капоне стало для инженеров настоящим шоком. То скудное вооружение, которое у них имелось, применять против одержимых не имело никакого смысла. Единственное, что пришло им в голову, - сделаться камикадзе. Лейтенанты же предложили им свои условия, так что намерение свое инженеры отложили на неопределенное время. Настроения на станции мало чем отличались от тех, что были на Новой Калифорнии: неустойчивое равновесие между страхом и необходимостью.
Инженеры загрузили первый конвой скопившимся у них к тому моменту антивеществом, и вели с тех пор полномасштабное производство, стараясь угодить Капоне, который требовал еще и еще. Корабли с Новой Калифорнии каждые пять-шесть дней прилетали к ним за новой партией.
Эскадра адмирала Салданы, совершив прыжок в систему К5, даже не попыталась явиться туда тайком. От звезды ее теперь отделяли двадцать пять миллионов километров. У космических кораблей всегда было огромное преимущество перед станциями. Устроить быстрый побег, находясь в гравитационном поле звезды, невозможно, а оборона - дело почти бесполезное: соседство со звездой обрекает сенсорные устройства боевых ос чуть ли не на полную слепоту.
Стандартная процедура кораблей - залп кинетических снарядов на отступательную орбиту. Такая тактика позволяет быстро опустошать запас дистанционно управляемых снарядов, в этом случае у противника остается лишь лазерное оружие, и шансы, что с его помощью он сумеет отразить каждый из десяти тысяч снарядов, равны нулю. Да и то, если допустить, что сенсоры станции смогут определить местоположение летящих снарядов. В большинстве случаев солнечные лучи совершенно скрывают приближающиеся корабли. А так как обычно о своем появлении они не предупреждают, то станция может и не узнать об их прибытии, пока в нее не угодит первый снаряд.
Станции, по сути дела, хватит единственного удара. Взрыв неизбежно вызовет цепную реакцию в хранилищах антивещества. И в результате рвануть может в пять-шесть раз сильнее, чем это требуется для уничтожения целой планеты.
Сейчас задача стояла другая. Мередит Салдана, стоя на капитанском мостике "Арикары", нетерпеливо ждал, когда космоястребы завершат развертывание вокруг звезды. Каждый биотехнический корабль выпустил по несколько сенсорных спутников для проверки огромной магнитосферы, в которую они погрузились.
Найти станцию было нетрудно, но прежде надо было одолеть огромное расстояние. Тактический компьютер "Арикары" начал принимать сообщения от спутников и сливать их в картину околозвездного пространства. Звезда на дисплее предстала в виде темной сферы, окаймленной бледно-золотыми полупрозрачными лучами. Сердцевина под воздействием магнитных сил шевелилась, словно бурное море.
Крошечный комок цвета меди скользил по орбите длиною в пять миллионов километров. В компьютер загрузили местоположение кораблей эскадры, и Мередит начал отдавать приказы. Космоястребы оставались на своих орбитах: температура и радиация звезды были бы для них губительны, и в то же время занятые ими позиции позволяли им держать под наблюдением вновь прибывающие корабли. Адамистские корабли придвинулись поближе, а восемь фрегатов вышли на орбиты с высоким наклонением: оттуда они могли начать кинетическую атаку на станцию. Остальные корабли, в том числе "Леди Макбет", выстроились в линию с целью перехвата.
Когда от противника их отделяло три миллиона километров, "Арикара" подала сигнал и включила связь со станцией.
- Коммюнике адресовано командиру станции, - обратился к ним Мередит. - С вами говорит корабль Конфедерации "Арикара". Вашей нелегальной деятельности наступил конец. Обычно за производство антивещества назначается смертный приговор, но мне поручили сделать вам предложение: отправить вас на штрафную планету Конфедерации, если вы подчинитесь нашему приказу. Предложение распространяется и на любого одержимого, присутствующего на станции. Жду вашего ответа в течение часа. Отсутствие ответа будет рассматриваться как отказ к сотрудничеству. В этом случае мы вас уничтожим.
Он дал задание компьютеру повторить послание. Эскадра стала ждать ответа.
Прошло десять минут. Станция подала сигнал.
- Говорит Ренко. Аль оставил меня здесь за главного. Так вот, я предлагаю вам убраться отсюда, пока мы не размазали вас по Солнцу. Понял, приятель?
Мередит глянул на лейтенанта Гриса, полулежавшего в противоперегрузочном кресле. Офицер разведки вымученно улыбнулся, несмотря на вдавившую его страшную тяжесть.
- Это прорыв, - сказал он. - Мы знаем источник Капоне. И даже неважно, чем кончится дело, у флота будет передышка.
- Думаю, флоту пора передохнуть, - сказал Мередит. - Особенно нашей эскадре.
- Он должен прекратить эти инфильтрационные полеты. Антивещество, что у него осталось, понадобится ему теперь для обороны Новой Калифорнии.
- Верно, - Мередит почти развеселился и загрузил в компьютер ответ. - Посоветуйся со своей командой, Ренко. Ты в безнадежном положении. С нашей стороны достаточно одного удара. Ты же будешь стрелять пять раз, прежде чем убедишься, что не попал. Мы никуда не торопимся. Можем выстрелить в тебя и через две недели, если понадобится. Ты уже проиграл. Так что лучше принимай мое предложение или тебе потусторонье по нраву?
- Хорошая попытка, только нас не проведешь. Я вас знаю, вы отправите нас в ноль-тау, не успеем мы поднять руки.
- Я, контр-адмирал Мередит Салдана, даю честное слово, что вы будете отправлены в необитаемый мир, пригодный для жизни. Обдумайте альтернативу: если мы атакуем станцию, вы неминуемо окажетесь в потусторонье. Вы думаете, что я лгу, но ведь есть очень большой шанс, что я говорю правду. Так неужели откажетесь от единственной надежды?
Вместе со всей эскадрой Джошуа ждал ответа двадцать минут. Наконец Ренко согласился сдаться.
- Похоже, мы победили, - сказал Джошуа.
В этот момент они снова сильно ускорились, и улыбаться было трудно. Все же в напряженном голосе звенела радость.
- Иисусе Христе, другая сторона туманности, - ликовал Лайол. - Да был ли там кто-нибудь еще?
- В 2570 году группа космоястребов улетела от Земли на расстояние шестьсот восемьдесят световых лет, - отозвался Самуэль. - Они, правда, оказались на севере галактики, а мы идем в другом направлении.
- Я этого не застал, - пожаловался Эшли. - Было там что-нибудь интересное?
Самуэль закрыл глаза и обратился по родственной связи к космоястребам. Они совершали сейчас орбитальный полет, находясь от них на расстоянии в миллионы километров.
- Ничего необычного или драматического. Звезды, окруженные планетами земного типа, и звезды без планет. Чувствующих ксеноков не обнаружено.
- Меридианский флот улетел дальше, - сказала Болью.
- Это только согласно легенде, - возразил Дахиби. - Никто не знает, куда они подевались. К тому же было это несколько столетий назад.
- Если рассуждать логически, они, должно быть, далеко залетели, раз никто их не нашел.
- Вернее сказать, не нашли обломки кораблекрушения.
- Пессимизм тебе вреден.
- В самом деле? Эй, Моника, - Дахиби поднял руку, но тут ускорение еще глубже вдавило его в кресло, - у вас там никто не знает, куда они отправились? Может, они и сейчас нас там поджидают?
Моника не сводила глаз с потолка. От головной боли не помогала никакая программа. Как же ненавидела она это ускорение.
- Нет, - ответила она через нейросеть (ускорение сдавило и горло). Жаль, что нельзя подпустить яду в закодированную речь. Злоба, сорванная на экипаже, вряд ли сблизит ее с ними, но трепотня эта ее достала. А ведь придется, пожалуй, терпеть их месяц, а то и больше. - Когда меридианский флот отправился в полет, Королевское разведывательное агентство еще только зарождалось. Думаю, и в наши дни не стоит вкладывать средства в дурацкие проекты вроде поиска рая.
- Не хочу знать ничего заранее, - сказал Джошуа. - Цель нашей миссии - открытие. Мы настоящие исследователи, пустившиеся в опасную неизвестность, и, может быть, впервые за нынешнее столетие.
- Аминь, - прогудел Эшли.
- Да мы и сейчас уже там, где мало кто побывал, - сказал Лайол. - Только посмотрите на эту станцию.
- Стандартные промышленные модули, - охладил его пыл Дахиби. - Ничего экзотического или вдохновляющего.
Лайол печально вздохнул.
- Внимание, приближаемся, - объявил Джошуа. - Проверьте, пожалуйста, системы. Как там фюзеляж?
Полетный компьютер загружал в его нейросеть данные, полученные сенсорами. Выдвинувшиеся до конца панели теплообменников вращались, поворачиваясь торцами к раскаленной звезде. Плоские поверхности панелей ярко розовели, убирая излишний жар. Джошуа запрограммировал постоянный спин в векторе состояния. Каждые пятнадцать минут шла проверка: равномерно ли распределяется по фюзеляжу интенсивный тепловой заряд.
- Горячих точек не обнаружено, - доложила Сара. - Дополнительный слой нультермальной пены здорово помогает. Но радиации получаем больше обычного. Необходимо обратить на это внимание.
- Сейчас все пройдет, стоит лишь войти в тень, - успокоил Лайол. - Ждать недолго.
- Вот видишь, - обратилась Болью к Дахиби. - Тебя окружают оптимисты.
В трех тысячах километров от станции вышли на орбиту корабли-перехватчики. Если Ренко вздумает взорвать хранилища, обшивка корпусов подвергнется сильному воздействию радиации, но экипажи все-таки не пострадают. Хотя делать этого, судя по всему, одержимый не собирался.
Переговоры относительно условий сдачи вел командующий Кребер. Гражданский корабль, уже причаливший к станции, должен был забрать всех оттуда, а затем состыковаться с одним из крейсеров. В этот крейсер пересаживали одержимых и под усиленной охраной переводили в арестантское помещение. Там они и должны были находиться на протяжении всего полета. В случае применения ими по какой бы то ни было причине энергистической силы, в помещение пропускался ток силой сорок тысяч вольт.
Крейсер в сопровождении двух фрегатов летел на необитаемую планету (пребывавшую в эпохе ледникового периода), и одержимых спускали в капсулах в зону тропиков с запасом необходимого для выживания оборудования. Конфедерация с этой планетой уже не контактировала, возможен был лишь очередной десант одержимых в сходных обстоятельствах.
Другое предложение Кребера, вернее, просьбу - помочь разведке флота в анализе их энергистических способностей - одержимые отвергли.
После заточения одержимых гражданский корабль стыковался с другим крейсером, и в него переходила уже команда служащих станции, готовая отбывать наказание на штрафной планете. Перед этим они должны были передать системы станции под полный контроль технического персонала флота.
После некоторой торговли, касавшейся в основном оборудования, необходимого для выживания на новом месте, Ренко согласился с условиями сдачи. Экипаж "Леди Макбет" наблюдал за переговорами с помощью сенсоров. Сама процедура прошла на удивление гладко и заняла менее одного дня. С первого крейсера пришла картинка: одетые в двубортные костюмы одержимые, вызывающе хохоча, направлялись в арестантское помещение. Инженеры станции с облегчением смотрели на бывших надсмотрщиков. Рабочие коды они передали флотским инженерам без протестов.
- Можете приступать к посадке, капитан Калверт, - передал сообщение адмирал Салдана. - Лейтенант Грис информировал меня, что сейчас у нас полный контроль над станцией. И антивещества для вашей миссии достаточно.
- Благодарю вас, сэр, - ответил Джошуа и включил двигатели.
Теперь все просто. Ускорение, полет и замедление скорости. Они вошли в тень станции и начали последние маневры, когда появился конвой Организации.
- Их одиннадцать, сэр, - доложил лейтенант Рекус. - Расстояние - тридцать семь миллионов километров от звезды и сто сорок три миллиона от станции.
- Степень опасности? - спросил адмирал.
"Как всегда, - подумал он, - что-нибудь да помешает".
- Минимальная, - связной офицер-эденист казался почти счастливым. - "Илекс" и "Энон" докладывают: у противника пять черноястребов и шесть фрегатов. Черно-ястребы осуществить свой маневр не могут: высота не позволяет им к нам приблизиться. Пусть даже боевые осы у них с антивеществом, все равно до нас им лететь несколько часов, да еще при постоянном ускорении. Что-то не слыхал я о боевой осе, у которой горючего хватило бы на целый час.
- Тогда их должны были изготовить на заказ, - сказал Грис. - А на Капоне это не похоже. Даже если такие осы и существуют, при таком-то расстоянии мы от них все равно уйдем.
- Значит, Калверт может действовать? - спросил адмирал.
- Да, сэр.
- Очень хорошо. Кробер, сообщите "Леди Макбет": пусть продолжает, как планировалось. И все же, пусть капитан не мешкает.
- Да, сэр.
Мередит рассмотрел новый тактический расклад. "Энон" был сейчас всего лишь в пяти миллионах километров от кораблей Организации.
- Лейтенант Рокус, пусть космоястребы сгруппируются в двадцати пяти миллионах километров над станцией. Нельзя их оставлять одних: мало ли какие идеи придут в голову черноястребам. Командир Кробер, направьте остальные корабли к космоястребам, а фрегаты пусть встречают нас на орбитах с высоким наклонением. Двум фрегатам остаться на станции, пока "Леди Макбет" не закончит заправку. Как только они окажутся на безопасном расстоянии, уничтожьте станцию.
- Да, сэр.
Мередит загрузил данные в тактический компьютер. Машина выдала оценку, совпадающую с его расчетами. Обе стороны имели равные силы. У него было больше кораблей, зато у Организации могли оказаться боевые осы с антивеществом. Если он отдаст приказ эскадре идти на перехват, то добираться до них придется несколько часов. За это время корабли Организации спокойно совершат прыжок, и тогда за ними смогут угнаться лишь космоястребы, а в вооружении они Организации проигрывали.
Выходило, что у них ничья. Ни одна сторона не могла взять верх над другой.
"И все же не могу я им позволить уйти неотомщенными, - подумал Мередит, - получится плохой прецедент."
- Лейтенант Грис? Что нам известно о командах неодержанных на кораблях Организации? Какое влияние имеет на них Капоне?
- В соответствии с проведенными нами исследованиями, у всех у них есть семьи, находящиеся в плену на Монтерее. Капоне очень осторожно подходит к выбору сотрудников, занимающихся производством антивещества. Можно сказать, что это его стратегия. Несколько команд на обычных звездолетах Организации уничтожили своих одержимых офицеров и дезертировали. Но вот ни одного упоминания о попытке к мятежу на кораблях, оснащенных антивеществом, нам не встретилось.
- Жаль, - проворчал Мередит. "Арикара" начала ускоряться для встречи с космоястребами. - Тем не менее я представлю им тот же ультиматум, что и станции. Кто знает, возможность капитуляции может вызвать маленький бунт.

***

"Этчеллс" слушал послание адмирала, переданное конвою. Уклончивое, с неопределенными обещаниями прощения и свободы перемещения. К нему это отношения не имело.
- Мы повторяем предложение эденистов, - добавили космоястребы. - Перейти к нам вы можете в вашем теперешнем обличье, и мы обеспечим вас питательной жидкостью. Взамен просим лишь помощи для разрешения проблемы к обоюдному удовлетворению.
- Эй, ублюдки, не вздумайте им отвечать, - предупредил "Этчеллс" коллег черноястребов. - Они же боятся. Да если бы положение их не было таким отчаянным, никто с предложениями к вам обращаться бы не стал.
Сродственная связь позволяла ему чувствовать их колебания. И все же никто не осмелился выступить против него открыто. Удовлетворенный тем, что они у него в руках, "Этчеллс" спросил у командира конвоя, что тот намерен предпринять.
- Удалиться, - ответил он, - ничего другого мы сделать не можем.
"Этчеллс" был не слишком в этом уверен. Флот станцию не уничтожил. И это вступало в противоречие тому, за что ратовала Конфедерация. Причина должна быть слишком веской для перемены политики.
- Мы должны остаться, - сказал он командиру конвоя. - Надолго они нас здесь не задержат, зато выясним, что они тут такое делают. Если собираются использовать против нас антиматерию, необходимо поставить об этом в известность Капоне.
Командир нехотя согласился. Адамистские корабли, совершив прыжок, пустились в обратный путь, к Новой Калифорнии, а черноястребы остались и начали наблюдение за станцией.
Наблюдать было трудно: чудовищный свет звезды мучил сенсорные пузыри "Этчеллса". Так страдают от красного остаточного изображения и человеческие глаза. Он стал потихоньку вращаться, защищая кончиками крыльев сенсоры от попадания на них солнечных частиц. И все равно, сосредоточиться на крошечном пятнышке, находившемся в миллионах километров от него, было почти невыносимо. Заболела голова.
Электронные сенсоры, находившиеся в багажном отделении, ничего не давали. Применяли их при обороне, да и то, когда противник находился рядом. Искажающее поле достать так далеко не могло. Однако у "Этчеллса" было и преимущество: в этом свете его не разглядеть. Он увидел, как из гравитационного поля звезды, ускоряясь, вылетели адамистские корабли - маленькие светлые искры, более яркие, чем фотосфера.
Через полчаса на станции заработали еще три фьюзеодвигателя. Два корабля последовали за эскадрой, а третий взял другой курс. Обогнув звезду с юга, он пошел по траектории с очень высоким наклонением.
"Этчеллс" широко раскрыл клюв, вообразив, что поет победную песню. Неизвестно, что делал на станции этот корабль, но сразу стало понятно: странная экспедиция задумана для него. "Этчеллс" выдал залп распоряжений другим черноястребам. Манеры грубого парня не помешали "Этчеллсу" многому научиться у своего хозяина. Грубость была его прикрытием: пусть, мол, твои оппоненты считают тебя глупее, чем ты есть на самом деле. Он сделался доверенным черноястребом Киры и знал, что она не станет рисковать его жизнью в сумасшедших инфильтрационных полетах и других опасных предприятиях. Она подобрала ему самое безопасное занятие - эскорт конвоя.
Десятилетия, проведенные в бессмысленных акциях, затеянных правительством, научили его скрывать свой подлинный потенциал. Выживание зависело от интеллекта и хитрости, а не от достоинства и отваги. И он знал: чтобы пережить нынешнюю ситуацию, ему потребуется недюжинный интеллект. Как и Росио с "Миндори", ему нравилось его нынешнее обличье. Он считал, что оно значительно превосходит человеческое тело. А как сохранить его... этот вопрос ему еще предстояло решить. Он не хотел оказаться на планетах, которые одержимые перенесли в другие миры. А Конфедерация не успокоится, пока не решит проблему: каким образом навеки запереть души в потусторонье.
Он выжидал благоприятного момента. Гигантские желтые глаза его высматривали возможность для спасения собственной шкуры. Не о товарищах же ему думать, в самом деле...
Может, как раз сейчас и настал момент, которого он ждал, - странное поведение флота.
Как только три корабля отлетели от станции на тридцать тысяч километров, она взорвалась, и сила взрыва потрясла хромосферу. Черноястребы, словно осознав свое окончательное поражение, выпрыгнули из галактики.
Космоястребы проанализировали их искажающие поля и сделали вывод, что все пятеро направились назад, в Новую Калифорнию.
- Аустер, они оставили фрегаты без защиты, - это капитан "Илекса" обратился к Рекусу. - Что прикажет адмирал?
- Не делайте ничего. Если начнете атаку, они тут же выпрыгнут. Мы могли бы преследовать их до самого их дома, но тактического преимущества от этого не получим. А задачу мы уже выполнили.
- Очень хорошо.
- Сиринкс.
- Да, Рекус.
- "Энон" может встретиться с "Леди Макбет". Адмирал желает вам обоим bon voyage (счастливого пути).
- Спасибо.

***

"Этчеллс" не верил, что космоястребы пустятся в погоню. Черноястребы удалились на десять световых лет от звезды, потом, спустя три секунды, прыгнули еще раз. Если космоястребы не видели их второго прыжка, то, разумеется, и не узнали, куда они подевались.
Четверо отправились к Новой Калифорнии. "Этчеллс" же вернулся к звезде и появился над ее южным полюсом на высоте двадцать два миллиона километров. Космоястребы собрались на экваториальной орбите высотою двадцать миллионов километров и, разумеется, маневра его не заметили. Позицию он сейчас занял идеальную: он хорошо видел звездолеты, вылетавшие с низкой орбиты. Сенсоры его сейчас не подвергались воздействию ослепительного света звезды. Даже головная боль утихла.
Краем глаза отметил корабли, вышедшие из гравитационного поля, но интересовал его корабль-одиночка, ушедший в южном направлении. Удалившись от звезды на двадцать миллионов километров, он совершил прыжок. "Этчеллс" порылся в пространственной памяти. Судя по моменту совершения прыжка, он мог отправиться в одну из двадцати систем Конфедерации. А может, и в другую - Геспери-ЛН. Планету тиратка.

Глава 12

Да и Беннет сказала, что оно ей идет. Замечательно, что секта подарила ей это платье. Никогда она не чувствовала себя такой женственной. И доказательства были налицо. Не было ночи, чтобы она не приносила секте доход. Иногда ей удавалось проделать это дважды. Настоящая умора: она водила мужчин в студенческое общежитие, в котором секта снимала помещение. Как только клиент спускал штаны, в комнату врывались Билли-Джо, Рав и Джулиан и избивали мужчину до бесчувствия. Затем Билли-Джо записывал его биоэлектрический код и снимал деньги с его кредитного диска.
В последние три года Кортни этим и занималась с тех самых пор, как брат представил ее секте Светоносца. Поначалу она привлекала педофилов, и они забирали ее в свои притоны или попросту тащили в темный закоулок парка. Сводником в те времена выступал Квинн Декстер. Как ни странно, с ним она чувствовала себя увереннее. Приходил он всегда вовремя.
Теперь ей было пятнадцать, и на малолетнюю она уже не тянула. Беннет перестала давать ей гормоны, но грудь расти не перестала, напротив, становилась все пышнее, и при тонкой фигуре приковывала взгляды. В последние девять месяцев клиентура совершенно изменилась. К ней теперь липли не педофилы, а неудачники. Кортни считала, что благополучно перенесла испытания. И большая грудь - сущий пустяк по сравнению с теми экспериментами, что учиняла Беннет над членами секты.
К ней подошел пятый мужчина, спросил, не скучает ли она, и предложил выпить. Это был тучный человек с напомаженными, зализанными назад волосами. Хороший, неоднократно побывавший в чистке костюм. Круглое лицо блестело от пота. Вел он себя нерешительно, похоже, боялся, что она его высмеет. Кортни допила бокал и протянула его мужчине, улыбаясь.
- Спасибо.

Предыдущая страница 25 Следующая страница


Обнаженный бог: Феномен 26

Танцевать он не мог: слишком толст. Жаль, ведь танцы она обожала. Придется целый час слушать его разговоры - о начальнике, семье, квартире, о том, что все у него складывается не так, как надо. Он жужжал, и она понимала, что это обычный неудачник, у которого за последнее время все шло наперекосяк, и хотел он от нее сочувствия и женского утешения.
Кортни сочувственно хмыкала в нужные моменты. Опыт работы в клубах арколога прошел не зря: о жизни таких людей она знала все, стоило лишь разок взглянуть на них. И в выборе клиентов никогда не обманывалась: с кредитным диском у них все было в порядке. Через час мужчина, осушив три бокала, набрался храбрости и сделал невинное предложение. Каково же было его изумление, когда девушка скромно улыбнулась и торопливо кивнула.
До студенческого общежития было, слава Богу, недалеко. Кортни не любила садиться в такси: в этом случае Билли-Джо мог потерять ее. И не оглядывалась, чтобы проверить, идут ли за ними трое сектантов. Должны были идти. Система у них давно отлажена.
Дважды Кортни казалось, что за ними кто-то идет, цокая металлическими подковками. Странно, ведь на улицах полно народа. Нервно оглянулась: нет, полицейского поблизости не было. Обычные люди, спешат по своим глупым делам. Бояться некого.
Боялась она только полицейских. Четверть пострадавших жаловались на нападение и грабеж, но AI не мог выйти на преступников: Беннет знала, когда готовилась облава. Она всегда знала, что происходит в Эдмонтоне. Временами это даже пугало. Кортни было известно, что некоторые сектанты в Божьего Брата не верили, но слишком уж боялись они Беннет и не смели ее ослушаться.
- Ну вот мы и пришли, - сказала она мужчине. Они стояли возле обветшавших дверей двухсотлетнего небоскреба. На ступенях сидели студенты, вдыхали наркотики. Глаза их были безразличными и затуманенными. Кортни потащила мужчину в вестибюль.
В элеваторе он предпринял первую осторожную попытку. Поцеловал ее, язык добрался чуть ли не до горла. Больше ничего не успел: комната находилась на третьем этаже.
- Что вы изучаете? - спросил он, когда они вошли.
Такой вопрос застал ее врасплох. Истории на этот случай запасено не было. Клиенты этим обычно не интересовались. В комнате, которую они нанимали, царил обычный студенческий беспорядок. Плохое освещение, разбросанная повсюду одежда, допотопный процессор на шатком столе. Кортни до сих пор плохо читала и не могла разобрать мелкий шрифт на наклейках дисков.
Прибегла к простому решению: спустила лямки, и грудь ее свободно заколыхалась. Он тут же забыл, о чем спрашивал. Бросил ее на кровать. Одна рука задирала юбку, другая больно сжимала грудь. Она застонала, притворяясь, что испытывает наслаждение. При этом молила Бога, чтобы Билли-Джо с сектантами поторопились. Иногда эти подонки специально медлили и позволяли клиенту осуществить намерение. А сами тем временем смотрели на них с помощью сенсорного устройства или в замочную скважину и тихонько хихикали. Потом клялись, что все вышло совершенно нечаянно. Беннет тоже смеялась, когда она ей жаловалась.
Клиент уже стаскивал трусики. Слюнявый рот прижался к соску. Кортни старалась не скорчить гримасу. И тут она вздрогнула: казалось, из вентиляционной решетки вылетело на них ледяное облако.
Он озадаченно крякнул и повернул голову. Оба удивленно смотрели друг на друга. И вдруг к его напомаженным волосам протянулась белая рука и оторвала от нее его голову. Завопив от удивления и боли, он отлетел в другой конец комнаты. Дряблое тело ударилось с громким стуком о противоположную стену и, как мешок, свалилось на пол. Возле кровати стояла фигура в черном плаще с надвинутым на лицо капюшоном. Кортни приготовилась закричать: ведь это был не Билли-Джо и не кто-то другой из секты.
- Не надо, - предупредила фигура. Капюшон отдернулся, и появилось лицо.
- Квинн! - прочирикала Кортни. На губах ее заиграла улыбка. - Квинн? Божий Брат, откуда ты, черт возьми, появился? Я думала, тебя сослали.
- Долгая история. Подожди немного, - он пошел к дрожавшему человеку, схватил за волосы и откинул назад его голову. Шея мужчины напряглась.
- Квинн, что ты... у-у! - Кортни в ужасе, не лишенном интереса, смотрела, как Квинн обнажил острые клыки. Он подмигнул ей и склонился к шее мужчины. Кортни видела, как ходит вверх и вниз адамово яблоко Квинна, сосавшего кровь. Несколько капель потекли по подбородку. Мужчина верещал, что есть сил. - О, черт, Квинн, это отвратительно.
Квинн встал, улыбаясь, и вытер рот тыльной стороной руки.
- Ничего подобного. Кровь - лучшая еда человека. Только подумай: все питательные вещества, которые требуются организму, очищены и подготовлены. Ты вправе взять ее от последователей фальшивого Бога. И использовать для укрепления собственных сил, - он глянул на толстяка, отчаянно старавшегося соединить края раны. Кровь струилась сквозь пальцы.
Кортни хихикнула. Ей были смешны клокочущие звуки, которые издавал мужчина.
- Ты изменился.
- Ты тоже.
- Да! - она приподняла грудь. - Вот, вырастила. Как тебе, нравится?
- О, Божий Брат! Да ты, Кортни, настоящая шлюха.
Выпрямив ногу, она покачала туфлей, державшейся на пальцах.
- Мне нравится то, чем я стала, Квинн. Я вырастила своего дракона, помнишь? Достоинство - это слабость, да и все другие добродетели, которые средний класс занес в свой список.
- Ты слушала проповеди?
- Разумеется.
- Ну а как там Беннет?
- По-прежнему.
- Это ненадолго. Я вернулся.
Он легонько взмахнул руками. Комната преобразилась. Стены потемнели, мебель стала металлической. В изголовье кровати повисли наручники.
Кортни, ужаснувшись, закрылась смятым стеганым одеялом и прижалась к стене, лишь бы подальше от Квинна.
- Господи, да ты одержимый!
- Ну уж только не я, - сказал он тихо. - Я одержатель. Именно меня Божий Брат выбрал своим мессией. И сила, которой владеют возвратившиеся души, зависит от их собственного желания. Никто не верит в них больше меня. Я приобрел контроль над своим телом благодаря вере Его в меня. Теперь я сильнее сотни хныкающих придурков.
Кортни выпрямила ноги и посмотрела на него.
- Так это на самом деле ты? У тебя твое собственное тело и все остальное?
- Сообразительностью ты никогда не отличалась. Но секта нуждалась не в твоем уме.
- Ты был в Нью-Йорке? - спросила она восхищении. - Нам показывали, какой там был переполох. Полиция уничтожила уйму людей в небоскребах, так они там перепугались.
- Я побывал там. Был в Париже, Бомбее и Йоханнесбурге. Вот об этом полиция пока не знает. Ну а потом явился домой.
- Я тебе рада, - Кортни спрыгнула с кровати и, обняв его, прошлась языком от уха до рта. - С прибытием тебя.
- Так ты пойдешь за мной, а не за Беннет?
- Да, - и слизнула каплю крови с его подбородка.
- И будешь подчиняться мне.
- Конечно.
Квинн заглянул в ее мысли и убедился, что она говорит правду. Другого он, правда, от Кортни и не ожидал. Он отворил дверь и впустил в комнату троицу сектантов. С Билли-Джо и Равом он был уже знаком, и запугать их ничего не стоило. В маленькой студенческой комнате стало тесно и жарко. Все учащенно нервно дышали, не зная, чего ожидать от Квинна.
- Я вернулся на Землю, чтобы принести сюда Ночь, - возвестил он. - Вы будете принимать в этом самое активное участие, как и все одержимые. Я намерен создать группы в каждом аркологе, но Эдмонтон имеет для меня особое значение, потому что здесь находится Беннет.
- Что вы собираетесь с ней сделать? - спросил Билли-Джо.
Квинн похлопал юнца по худенькой, словно прутик, руке.
- Самое худшее, что придет мне на ум, - сказал он. - А воображение у меня богатое.
Рот Билли-Джо растянулся в придурковатой улыбке.
- Здорово!
Квинн посмотрел на толстяка. Он хватал воздух, как рыба, вытащенная на берег. На потертом кафельном полу натекла порядочная лужа крови.
- Ты умираешь, - весело сообщил ему Квинн. - А спасти тебя можно одним способом. - По его команде возникло сильное энергистическое поле. Послышались крики душ из потусторонья. - Кортни, ударь его.
Она пожала плечами и сильно пнула мужчину в пах. Он задрожал, глаза выкатились, веки непроизвольно задрожали. Из раны вылилась новая порция крови.
- И еще, - тихо распорядился Квинн. Мысленно он диктовал условия потерянным душам, столпившимся возле узкой щели между двумя мирами. Слушал мольбы. Все кричали наперебой, что они достойны. И сделал свой выбор.
Кортни исполнила его приказание и зачарованно смотрела, как душа (настоящий мертвец!) вошла в несчастного мужчину. Рана затянулась, но дыхание вырывалось со свистом. Свет падал на запачканный кровью костюм.
- Дайте ему что-нибудь выпить, - скомандовал Квинн. Билли-Джо и Джулиан порылись в шкафах, вынули банки с содовой, открыли их и подали благодарному одержимому.
- Тебе надо набраться сил, уж слишком много крови ты потерял, - сказал Квинн. - Полежи, отдохни немного. Полюбуйся шоу.
- Да, Квинн, - слабо пробормотал одержимый.
Ему удалось повернуться на спину, при этом от слабости он чуть не потерял сознание.
Со звоном раскрылись железные наручники. Кортни посмотрела на них, а потом вопросительно взглянула на Квинна. Роба его уже почти растворилась.
- Ты знаешь, как ими пользоваться, - сказал он.
Кортни выскочила из платья и, склонившись над кроватью, продела кисти в наручники. Они тут же защелкнулись.

***

Глубоко удовлетворенный (и весьма голодный) "Илекс" появился над Айвоном. Узнав от Аустера о результатах полета, эденисты Трафальгара ощутили эмоциональный подъем. Лалвани тут же рассекретила успешную миссию, и пресса флота начала передавать информацию новостным компаниям системы. Все произошло так быстро, что не успел штат Первого адмирала официально известить Джиту Анвар, как помощники президента уже увидели сообщения о событии в коммуникационной сети.
С ускорением 2 g космоястребы летели к родной базе. Настроены они были благодушно, не то что в прошлый раз. Родственная связь раскалилась от шуток и поздравлений, адресованных ликующей команде.
Через два часа по прибытии "Илекса" принятый недавно в штат лейтенант Китон провел капитана Аустера в офис Первого адмирала. Самуэль Александрович тепло приветствовал эденистского капитана и жестом пригласил его в рекреационную зону. Рядом на кожаные диваны уселись Лалвани и Колхаммер. Лейтенант принес им чай и кофе. В это время загорелась цилиндрическая аудиовизуальная система и на экране предстали президент Хаакер и Джита Анвар.
- Адмиралы и капитан, передайте мои поздравления флоту, - сказал Хаакар. - В настоящее время уничтожение производящей антивещество станции особенно важно.
- Станция эта принадлежала Капоне, господин президент, - значительно проговорил Колхаммер. - Это тем более приятно.
- Теперь он не сможет устраивать свои проклятые инфильтрационные полеты на планеты Конфедерации, и тем более полномасштабное наступление, вроде Арнштадта, - подтвердил Самуэль. - Получилось что-то вроде кастрации. А кампанию нашу мы не только продолжим, но значительно ее усилим. Необходимо вымотать черноястребов и выкачать до конца запасы антивещества, которые он будет применять для обороны. К тому же, как нам стало известно, у них там нестабильная социальная ситуация. Мы полагаем, что несколько недель, два месяца от силы, и Организация распадется.
- Если только он не вынет очередного кролика из-под своей широкополой шляпы, - съязвил Хаакер. - Я, разумеется, не преуменьшаю ваш успех, Самуэль, но, во имя Аллаха, слишком долго уж все продолжается. Согласно последнему донесению, у Киры уже одержана почти треть населения, и сейчас только вопрос времени, когда одержат всех до одного. Кроме того, мы знаем, что Капоне с успехом провел инфильтрацию в одиннадцати мирах. А это значит, что мы их тоже потеряем. Вы это знаете не хуже меня. Да вот хоть бы сейчас, мне докладывают, что прежде чем вы уничтожили станцию, в инфильтрационный поход вышли очередные корабли. Прошу прощения, но мне кажется, ваш успех не бесспорен.
- Что вы предлагаете нам сейчас делать?
- Вы и сами прекрасно знаете. Как идут дела у доктора Гилмора?
- Медленно. Мэй Ортлиб, должно быть, вам докладывала.
- Да, да, - Хаакер нетерпеливо махнул рукой. - Ладно, держите меня в курсе дальнейших разработок. Желательно, чтобы я узнавал обо всем раньше журналистов.
- Слушаюсь, господин президент.
Президент и его помощник исчезли с экрана.
- Неблагодарный старый козел, - сквозь зубы сказал Колхаммер.
- Верно, - согласилась Лалвани. - Ассамблея в последнее время напоминает зоопарк. Послы осознали, что их великолепные речи не помогают разрешению кризиса. Они требуют действий, хотя сами, разумеется, ничего предложить не могут.
- Уничтожение антивещества должно облегчить нагрузку на флот, - сказал Колхаммер. - Надо надавить на некоторые правительства: пусть наложат карантин на гражданские полеты.
- Многие действуют исподтишка, - заметила Лалвани. - На маленьких, удаленных астероидах трудная экономическая ситуация. Конфликт вроде бы далеко от них. Поэтому они потихоньку и совершают полеты.
- Идиоты! Не понимают: то, что далеко, может стать совсем близко. Дождутся, что одержимые явятся прямо к ним, - распалился Колхаммер.
- Нам теперь удается выявлять главных преступников, - сказала Лалвани. - У меня связи с другими разведками. Как только мы установим все источники опасности, проблема станет чисто дипломатической.
- Да, и дело в шляпе, - проскрежетал Колхаммер. - Чертовы законники.
Самуэль поставил чашку на стол розового дерева и повернулся к Аустеру.
- Вы, кажется, были в эскадре Мередита на Юпитере?
- Да, адмирал, - сказал Аустер.
- Хорошо. Пока "Илекс" причаливал, я читал ваш доклад о миссии на станцию. Так вот, скажите мне честно, зачем Согласие посылает два корабля по другую сторону Туманности Ориона. И особенно меня интересует, почему один из них - "Леди Макбет". Я предполагал, что капитан Калверт и пресловутая Мзу останутся на Транквиллити и общаться друг с другом ни в коем случае не будут.
Капитан космоястреба слегка поклонился. Лицо его приняло серьезное выражение. Несмотря на поддержку, которую по родственной связи предлагали ему другие эденисты, и "Илекс", стоять перед разгневанным Первым адмиралом было не так-то легко.
- Уверяю вас, Согласие рассматривает проблему Алхимика чрезвычайно серьезно. Однако мы получили информацию, из-за которой пришлось нарушить ваше предписание.
Самуэль Александрович откинулся на кожаную спинку, понимая, что ему не следует разыгрывать неумолимого тирана. Иногда трудно сопротивляться.
- Продолжайте.
- Повелительница Руин узнала, что, возможно, религия тиратка имеет материальное основание.
- Я и не знал, что у них есть религия, - сказал Колхаммер и, обратившись поспешно к собственной нейросети, быстро пролистал энциклопедические файлы.
- Это было что-то вроде озарения, - сказал Аустер. - Но религия у них есть, и их бог, возможно, представляет собой что-то вроде могущественного артефакта. Они верят, что он способен спасти их от одержимых людей.
- Итак, Согласие послало два корабля на разведку, - сказал Самуэль.
- Да. Такое расстояние адамистский корабль может покрыть, лишь используя антивещество.
- К тому же полет освобождает Калверта и Мзу от контакта с одержимыми. Как удобно.
- Это решило Согласие, адмирал.
Самуэль хохотнул.
- "Лагранж" Калверт встретится с живым богом. Ну и зрелище. Хорошо бы отсюда увидеть столкновение этих эго.
Лалвани и Аустер невольно улыбнулись.
- Что ж, бывает, хватаются и за более тонкие соломинки, - сказал Самуэль. - Благодарю вас, капитан. Передайте мои поздравления "Илексу" по случаю успешного завершения миссии.
Эденист встал и отвесил официальный поклон.
- Адмирал.
Лейтенант Китон проводил его до дверей.
Хотя Самуэль считал это немного смешным, если не грубым, но он дождался, пока Аустер выйдет из комнаты, и только тогда обратился к двум адмиралам. Секретность была его девизом, и он знал, что Лалвани из уважения к нему сохраняла все их разговоры в тайне.
- Бог? - обратился он к ней.
- Я об этом ничего не знаю, - сказала она. - Но Согласие не стало бы пускаться в эту авантюру, если бы у него не было никакой надежды на успех.
- Очень хорошо, - сказал Самуэль. - Я хотел бы получить от джовианского Согласия полную информацию по этому вопросу.
- Я попрошу, чтобы нас подсоединили.
- Не следует до поры до времени, полагаясь на библейское спасение, менять наши стратегические планы.
- Да, адмирал.
- Тогда мы опять сталкиваемся с назревшей проблемой, - сказал Самуэль. - Мортонридж.
- Я же говорил вам, что это пустая трата времени, - вмешался Колхаммер.
- Верно. И неоднократно. Впрочем, и я говорил то же самое. Однако кампания эта прежде всего политическая, хотя мы не можем игнорировать тот факт, что проходит она не совсем так, как планировалось. Последнее событие внушает, мягко говоря, тревогу. Похоже также, что морские пехотинцы задержатся там дольше, нежели мы первоначально рассчитывали.
- Дольше! Ха! - возмутился Колхаммер. - Вы хотя бы видели визуальные сообщения? Боже, вот это грязь. Освобождение в ней по уши увязло.
- Да нет, не увязло, они просто столкнулись с большим количеством проблем, чем того ожидали, - сказала Лалвани.
Колхаммер хихикнул и поднял кофейную чашку, как бы салютуя.
- Меня всегда восхищала способность эденистов сглаживать неприятности. И, думаю, кусочек земли, - пятнадцать километров в диаметре, - пустившийся в полет и исчезнувший в другом измерении, является иллюстрацией этакой небольшой проблемы.
- Я не говорила, что небольшой.
- Исчезновение Кеттона для меня не самый большой повод для тревоги, - сказал Самуэль. Удивленный взгляд присутствующих он принял спокойно. - Меня волнуют медицинские трудности, связанные с людьми, спасенными от одержания. Нам везет, что новостные компании не обращают пока на это внимания, но это ненадолго. Люди осознают последствия одержания, особенно когда нам удастся вернуть в нашу вселенную такие планеты, как Лалонд и Норфолк. Союзники Королевства приложили похвальные усилия, чтобы помочь нам медицинским снаряжением, но количество смертей онкологических больных продолжает расти.
Он щелкнул пальцами, призывая вступить в разговор возившегося с самоваром Китона.
- Сэр, - лейтенант выступил вперед. - Медицинские службы Трафальгара изучают последствия случившегося. Честно говоря, нам даже повезло, что на Мортонридже не так много населения. Королевству и союзникам удастся обеспечить медицинскими нанопакетами два миллиона онкологических пациентов. Хотя у нас имеются сомнения относительно того, что лечение проходит правильно. К сожалению, мы не располагаем достаточным количеством квалифицированных врачей. К тому же, по нашим расчетам, планета людей, спасенных от одержания, со среднестатистическим количеством населения в три четверти миллиарда наверняка истощит все запасы имеющихся у Конфедерации медицинских нанопакетов. Сейчас нам известно, что одержимые захватили свыше восемнадцати планет да еще несколько астероидных поселений. С большой степенью вероятности можно утверждать, что планеты, которые Капоне посетил с целью инфильтрации, скоро к ним присоединятся. В итоге мы будем иметь дело с населением тридцати планет, а может, и гораздо больше.
- Черт! - вырвалось у Колхаммера. Он, нахмурясь, смотрел на молодого лейтенанта. - Так что произойдет, когда мы их всех вернем?
- Судя по количеству онкологических больных среди спасенных от одержания людей, предполагается быстрый и чрезвычайно высокий прирост летальных исходов. И произойдет это непременно, если больным не будет оказана своевременная квалифицированная медицинская помощь.
- Вы выражаетесь как специалист, лейтенант.
- Да, сэр. Вы должны также принять во внимание, что одержатели либо не знают о том, что причиняют вред своим хозяевам, либо не способны их вылечить. Энергистическая сила, которой они пользуются, способна лишь восстановить повреждения тканей, но с болезнью, по всей видимости, они справиться не могут.
- Что вы предлагаете? - спросила Лалвани.
- До тех пор, пока биохимическая среда на убранных из вселенной планетах радикально не изменится, все одержанные будут страдать, где бы они ни находились. И если не найдется способа излечения, тела их погибнут.
Потрясение Лалвани было так велико, что она не смогла предотвратить утечки его в родственную связь. Эденисты на астероиде автоматически открыли свое сознание, предлагая ей эмоциональную поддержку. Лалвани нехотя отказалась.
- Население тридцати планет? - недоверчиво спросила она. И перевела взгляд с лейтенанта на Первого адмирала. - Вы знали?
- Сегодня утром я получил доклад, - подтвердил Самуэль. - И я пока не информировал президента. Пусть он снова возглавит Ассамблею, а потом уже мы ему доложим.
- Господи Боже мой, - бормотал Колхаммер. - Если мы вытащим их оттуда, куда отправили, то не сможем спасти их. А если оставим там без поддержки, они тоже не выживут, - он почти умоляюще посмотрел на Китона:
- Неужели у медиков нет никаких идей?
- Нет, сэр. У них есть две идеи.
- Наконец-то! Неужто кто-то проявил инициативу? Ну и в чем они заключаются?
- Первая идея очень простая. Мы повсеместно оповещаем одержимых о том, что нам известно об их нахождении в нашей Вселенной. И попросим их не вносить изменения в тела своих хозяев. Объясним, что это в их же интересах.
- Может случиться, что они воспримут это как пропаганду, - сказала Лалвани. - Ну а когда опухоль станет заметной, примитивные медицинские средства уже не помогут.
- Тем не менее попытаться стоит, - сказал Самуэль.
- Ну а вторая идея? - спросил Колхаммер.
- Официально обратиться к послу киинтов за помощью.
Колхаммер негодующе выдохнул:
- Ха! Эти сволочи нам не помогут. Они ясно дали это понять.
- М-м, сэр? - сказал Китон и посмотрел на Первого адмирала. Тот кивнул. - Они сказали, что не дадут нам решение к разгадке одержимости. Но сейчас мы просто попросим их о материальной помощи. Нам известно, что их технология находится на более высоком уровне, чем наша. Наши компании покупают у них много разнообразной продукции и технологий с тех самых пор, как мы наладили с ними контакт. Ну а после инцидента с Транквиллити мы узнали, что они не забросили производства, так что они вполне могут производить медицинские системы, в которых мы нуждаемся, и в необходимых количествах. В конце концов мы можем пользоваться ими, пока сами не решим проблему одержания. Если киинты нам действительно сочувствуют, как они о том говорят, то они вполне могут согласиться.
- Замечательно, - сказала Лалвани. - Мы не можем проигнорировать эту идею.
- Разумеется, - согласился Самуэль. - По правде говоря, я уже договорился о личной встрече с послом Роулором. Мы обсудим с ним этот вопрос.
- Хорошее решение, Самуэль, - заключил Колхаммер.

***

Как странно, что он опять здесь. Квинн разгуливал по комнатам штаб-квартиры секты Эдмонтона, погрузившись в другое измерение. Возможно, странность эта была вызвана неотчетливым, особенным осознанием реальности (как-никак, он в мире мертвых), а может, по прошествии лет он стал по-ново смотреть на знакомые комнаты и коридоры.
Многие годы это был его дом. Убежище и одновременно, страшное место. Сейчас же просто мрачные комнаты, лишенные каких бы то ни было воспоминаний. Порядки тут не изменились, но прежнего азарта не было. К ярости старших сектантов. Он улыбнулся: они орали и издевались над младшими своими собратьями. Все это его заслуга. Слово его распространяется все дальше.
Скоро в Эдмонтоне все узнают о его прибытии. Он уже взял под свой контроль восемь собраний и готовился посетить остальные. Те, что попали к нему в рабство, уже активно исполняли волю Божьего Брата. Последние дни он направлял небольшие группы для атаки на стратегические узлы инфраструктуры арколога. Генераторы, водонапорные башни, транспортные развязки... они теперь все были повреждены. Использовались примитивные способы, например, химические взрывчатые вещества. Столетия назад формулы таких веществ были загружены в сеть анархистами. Файлы воспроизводились столько раз, что их было уже не стереть. По приказу Квинна одержимые руководили акциями со стороны, сами непосредственного участия не принимали. Пусть уж лучше занимаются этим верные идиоты: их не жалко. Нельзя допустить, чтобы власти обнаружили в Эдмонтоне одержимых, пока нельзя. Пусть думают, что вандализмом занимаются фракции, отлученные от секты великим волхвом. Тогда все решат, что они сочувствуют анархистам Парижа, Бомбея и Йоханнесбурга, те тоже бомбили и терроризировали сограждан.
Власти узнают со временем, кто за всем этим стоит, но к тому моменту он уже утвердит себя среди одержимых и на Землю спустится Ночь.
Квинн вошел в часовню и внимательно оглядел ее. Высокие потолки, красивое убранство. Это тебе не маленькие собрания. На стенах картины со сценами насилия, перемежающиеся с рунами и шестиугольниками. На алтаре, возле темного перевернутого креста, мерцание желтых огоньков. Он подошел к большой плите, и на него нахлынули воспоминания. Боль, испытанная им при посвящении, а потом боль еще и еще при последующих церемониях. Каждый раз Беннет безмятежно улыбалась: черный ангел, владеющий его телом. Применялись наркотики, прикладывались нанопакеты, а затем непристойные мазохистские удовольствия. Он слышал смех Беннет, извращенно ласкавшей его. Она/он/оно, ужасное двуполое чудовище, заставлявшее его отвечать на мучение, которое вызывало у него все большее наслаждение. Иногда два этих экстремальных ощущения сливались в одно.
Триумф, объявила Беннет. Создание ментальности совершенной секты. Рождение дракона.
Квинн с любопытством посмотрел на алтарь и увидел себя привязанным к нему. Забрызганная кровью кожа блестела от пота, рвущийся изо рта крик. Боль и представшая ему картина были вполне реальны, но он не мог вспомнить ничего из того, что было раньше. Казалось, Беннет создала одновременно и тело, и душу.
- Квинн? Это ты, Квинн?
Квинн медленно повернулся и прищурился на бледную фигуру, сидевшую на передней скамье. Он был уверен, что лицо это видел, и видел именно здесь, но было это очень давно. Фигура встала. Высокий сутулый юноша в рваной кожаной куртке и грязных джинсах. Он был иллюзорен до жалости.
- Это ты, да? Разве ты не помнишь меня, Квинн? Это же я, Эрхард.
- Эрхард? - неуверенно спросил он.
- Черт возьми, мы же вместе купались в дерьме. Ты должен меня помнить.
- А, да. Вспомнил.
В секту тот вступил почти в то же время, что и Квинн. Но пережить испытания не смог. Те же муки и наказания, что укрепили Квинна, Эрхарда сломили. Все закончилось ритуалом в часовне. Беннет знала, что Эрхарду живым из него не выйти. Его насиловали, мучили, давали наркотики, запускали особенных, выдуманных Беннет паразитов. Зверства совершались под дикий хохот всего собрания. Последние умоляющие вопли Эрхарда, выражавшие беспредельный ужас, перекрыли гогот веселившейся толпы. И тут жертвенным, украшенным драгоценными камнями ножом Беннет нанесла короткий окончательный удар.
Квинн вспомнил, что радость его в тот день дошла почти до оргазма. А жертвенный нож принес Беннет именно он.
- Это несправедливо, Квинн. Я не хочу здесь находиться. Я это место ненавижу. И секту ненавижу.
- Ты не сумел накормить своего дракона, - презрительно бросил Квинн. - Ты только взгляни на себя. Как был неудачником, так неудачником и остался.
- Это несправедливо! - закричал Эрхард. - Я тогда не знал ничего о секте. И они меня убили. Ты меня убил, Квинн. Ты, вместе с остальными.
- Ты это заслужил.
- Да пошел ты... мне было девятнадцать. У меня была жизнь, а ты ее отнял, ты и эта психованная Беннет. Я хочу убить Беннет. Клянусь, я это сделаю.
- Нет! - заорал Квинн. Эрхард вздрогнул и отшатнулся. - Беннет не умрет, - сказал Квинн. Никогда. Беннет принадлежит мне.
Призрак подался вперед и вытянул вперед руку, словно желая согреть ее у огня.
- Кто ты теперь?
Квинн тихонько засмеялся.
- Не знаю. Но Божий Брат сказал мне, что я должен делать, - и вышел из часовни.
По коридору шли три фигуры. Один из них, как почувствовал Декстер, шел с явной неохотой. Квинн узнал его - сектант Килиан. Он встречался с ним несколько дней назад. Все трое нахмурились, когда прошли мимо невидимки: на них повеяло страшным холодом.
Квинн последовал за ними. Он знал, куда они направляются: разве он не ходил по этому маршруту несколько лет подряд? Только взглянуть разок на это лицо. Спешить с Беннет не следует. Квинн это давно усвоил. Возмездие тем слаще, чем медленнее оно вершится. А когда наступит Ночь, мучение станет вечным.

***

"Пришла Тьма". Фраза висела в дымном воздухе штаб-квартиры Эдмонтона, даже когда члены секты не произносили шепотом два эти слова. Они ощущали угрозу более страшную, нежели любой садизм старших сектантов.
Беннет понимала, что это значит. Аудиовизуальные проекторы давали полную картину нью-йоркской ситуации: там одержимые взяли под свой контроль штаб-квартиру сектантов. Продолжалась изоляция аркологов. Пошли слухи о том, что некоторым одержимым удалось освободиться. Знамения, куда ни глянь.
Да и у них, как следствие, дела пошли неважно. Доход от мелкого воровства и жульничества упал во всех городских собраниях. Даже она, Великий волхв, не могла похвастаться энтузиазмом. Что ж тогда спрашивать с обычных волхвов?
Когда она гневалась на старших сектантов, они лишь шаркали ногами и бубнили, что толку в делах больше нет. Пришло наше время, говорили они, Божий Брат возвращается на Землю. Зачем избивать придурковатых прохожих? Крыть было нечем: они исповедали кредо Светоносца, и возражать она не имела права. Ирония ситуации от нее не укрылась.
Что ей оставалось делать? Она слушала уличный ропот и старалась добраться до сути. Сейчас к ней поступало мало информации. Как и большинство аркологов Земли, Эдмонтон ради собственной безопасности старался изолировать себя. Коммерческие районы пустели. Люди не хотели идти на работу, сказываясь больными, брали отпуска. В парках никто не гулял. Футбол, бейсбол, хоккей и другие игры проходили при пустых трибунах. Родители не пускали детей в клубы. Впервые за долгое время можно было спокойно занять место в транспорте.
Движение поездов не было закрыто, и со стороны Центрального правительства это было бравадой. Уж очень ему хотелось уверить людей, что Земля в безопасности. Однако количество пассажиров дошло до тридцати процентов от положенного. Никто не хотел вступать в контакт с посторонними людьми, особенно иностранцами. Государственных служащих запугивали дисциплинарными мерами из-за того, что они не исполняли, как следует, свои обязанности. Особенно это касалось полиции. Мэры в отчаянии старались придать своим городам облик нормальности, надеясь, что население успокоится. Всеобщее отчаяние приняло гигантские масштабы.
Беннет по-прежнему посылала сектантов на центральные полуосвещенные улицы в поисках хоть какой-то наживы. Жители шаркали по тротуарам и, завидев сектантов, ныряли в подъезды, дожидаясь, пока те пройдут мимо. Полицейские автомобили замедляли ход, поравнявшись с бандой, вглядывались сквозь бронированное стекло в мрачные лица и, включив сирену, на полной скорости уносились вдаль. Гнать сектантов на улицу было делом бесполезным, но все же она настаивала, а мир тем временем задыхался от собственной паранойи. В какой-то момент ей показалось, что ей повезло.
Килиан изо всех сил старался не дрожать, когда старшие сектанты поспешно оставили его в кабинете наедине с Беннет. Комната была в центре небоскреба. Здесь, как и в Нью-Йорке, первоначальный архитектурный замысел был нарушен: сектанты пробивали коридоры через стены и трубы, словно личинки-паразиты сквозь тело человека. В конце концов апартаменты их стали напоминать причудливую луковицу, где комнаты и каморки, словно слои, защищали сердцевину. Беннет жила там три с половиной десятилетия, почти никогда ее не покидая. В этом не было необходимости: все, что было ей необходимо, то, что вносило в жизнь радость, ей туда доставляли.
В отличие от нескольких великих волхвов, Беннет не хвасталась. Старшим сектантам разрешалось иметь декадентские предметы роскоши, которые они крали или получали в качестве взятки. Они жили несколькими этажами выше ее и вели гедонический образ жизни в своих дорогих квартирах. Некоторые держали гаремы с прекрасными юношами. У Беннет были другие увлечения.
Килиан оглянулся и увидел, что комната, в которой находился, оказалась куда страшнее ужасных слухов, которыми сектанты обменивались шепотом. Кабинет Беннет был по сути хирургическим отделением. На широком столе - мощные процессорные блоки и сверкающее новое медицинское оборудование. В центре кабинета - три стола из нержавеющей стали с кожаными удерживающими ремнями. Вдоль стен - канистры жизнеобеспечения, похожие на огромные стеклянные столбы. Освещение яркое, и шло сверху, как в аквариумах. Килиан предпочел бы, чтобы света не было. Одного взгляда было достаточно, чтобы он замарал штаны. В канистрах были люди. Подвешенные на белой шелковой паутине, они находились в густой прозрачной жидкости, изо рта и носа шли трубки (это, правда, только у тех, у кого эти рты и носы были на месте). Глаза открыты у всех, и глаза эти смотрели по сторонам. Он узнал их, ведь совсем недавно он с ними общался. Ну а теперь к ним приставлены были какие-то придатки или, наоборот, каких-то частей недоставало. Раны были открыты, так что сразу было ясно, откуда и какой орган вынут. Были здесь не только люди, но становилось еще страшнее оттого, что к этим существам приделаны были органы человека. Килиан видел связки органов, соединенных друг с другом переплетением обнаженных пульсирующих вен. Перед ним были животные: коты и гориллы. Верхняя часть черепа их была удалена, мозги вынуты.
Килиану не доводилось бывать в этом кабинете, однако сюда приходил чуть ли не каждый - либо для поощрения, либо для наказания. Тем и другим Беннет занималась лично. Он стоял, не шевелясь, но ноги его дрожали. Великий волхв быстро к нему приблизилась.
У Беннет только подбородок напоминал мужчину, глаза же и рот ее были мягкими, очень женственными. На голове шапка взлохмаченных, цвета соломы, волос. Килиан нервно глянул не ее белую блузку. Все говорили, что Великий волхв возбуждалась при виде боявшегося ее человека. И если соски ее напрягались, значит, она в данный период времени была в женской своей ипостаси.
Под хлопчатобумажной тканью четко выделялись темные ареолы. Какая, собственно, разница, подумал Килиан. Беннет была гермафродитом (говорили, что не от природы). Как в мужском, так и в женском образе ей можно было дать лет двадцать, но возраст - это всего лишь соответствующий косметический нанопакет. Никто не знал, сколько ей было на самом деле. Не знали даже, сколько лет она состоит в должности Великого волхва. О ее возрасте и прошлом ходили лишь слухи и легенды, а вопросы задавать здесь давно отбили охоту.
- Спасибо за то, что пришел ко мне, - сказала Беннет и погладила Килиана по щеке.
Прохладные пальцы тихонько прошлись по скуле. Казалось, даровитый скульптор хочет определить точную форму будущей работы. Он вздрогнул. Розовые глаза с кошачьими зрачками весело сощурились.
- Боишься, Килиан?
- Не знаю, Великий волхв.
- Все верно. Такой поросенок, как ты, вряд ли о чем имеет представление. Так? Да ладно, не бойся. Ведь ты был мне полезен.
- Да?
- Как ни странно, да. А я, как тебе известно, вознаграждаю преданность.
- Да, Великий волхв.
- Что бы мне для тебя сейчас сделать? - и заходила вокруг насторожившегося сектанта, улыбаясь, словно мальчишка. - Сколько тебе сейчас лет? Двадцать пять? И вот, спрашиваю я себя, чего хочет мальчик твоего возраста? Ясно чего - большого члена. Этого вы все хотите. И знаешь, я могу тебе это дать. Вот сейчас отхвачу твой жалкий крысиный отросток и заменю его чем-то стоящим. И будет он у тебя длинный, как... твое предплечье и твердым, как сталь. Ну как, хочешь, чтобы я это сделала?
- Пожалуйста, Великий волхв... - захныкал Килиан.
- Как это понимать - "Да, пожалуйста", а, Килиан?
- Я... я просто хочу помочь. Чем могу.
Она послала ему воздушный поцелуй, продолжая крадучись ходить кругами.
- Хороший мальчик. Я просила тебя прийти, потому что кое-что хочу узнать у тебя. Ты веришь в учение Светоносца?
"Вопрос-ловушка, - мысленно простонал Килиан. - Скажу "нет", устроит наказание. Скажу "да", потребует, чтобы доказал это под пыткой".
- Да, Великий волхв, каждому слову. Я нашел своего дракона.
- Прекрасный ответ, Килиан. А теперь ответь мне: ты приветствуешь наступающую Тьму?
- Да, Великий волхв.
- В самом деле? А откуда ты знаешь, что она идет?
Килиан осмелился глянуть через плечо, чтобы увидеть Великого волхва, но сейчас она была у него за спиной, и о передвижениях ее он мог судить лишь по глазам сектантов из освещенных аквариумов.
- Одержимые здесь. И прислал их наш Господь. Они хотят привести в мир Его Ночь.
- Так все говорят. Аркологу, похоже, больше не о чем говорить. Да и планете - тоже. Но почему знаешь ты? Вот именно ты, Килиан?
Беннет теперь стояла перед ним. Губы изогнулись в выжидательной и сочувственной улыбке.
"Придется мне сказать правду, - ужаснулся Килиан. - Но я не знаю, действительно ли она хочет это слышать. Черт! О, Божий Брат, что она со мной сделает, если ей это не понравится? Во что она меня превратит?"
- Ну что, уж не кошка ли откусила у тебя язык? - лукаво спросила Беннет. И улыбка ее стала чуть холоднее. Не такая игривая. Она перевела взгляд на канистру с пумой. - Да, конечно, я могу дать кошке твой язык, Килиан. Но что мне поставить на его место? Как ты думаешь? У меня скопилось столько материала, что больше мне, пожалуй, и не надо. Многое уже не годится для продажи. Когда-нибудь чувствовал, как умирает плоть, Килиан? Некрофилия, кажется, входит в моду. Может, и тебе со временем понравится.
- Я видел одержимого! - закричал Килиан. - О, черт, я видел. Простите, Великий волхв, я не рассказал об этом старшему сектанту, я...
Она поцеловала его в мочку уха, и он остановился на полуслове.
- Понимаю, - прошептала она. - В самом деле, понимаю. Для того чтобы понять ход мыслей людей, ты сначала должен увидеть, как они устроены. А я давно сделала это областью своих исследований. Физиология порождает психологию, так можно сказать. Верно, Килиан?
Килиан не терпел, когда Великий волхв начинала вдруг говорить непонятные ему слова. Он не знал, как на них отвечать. Да и другие сектанты не знали. Даже старшие.
- Я... я видел его в куполе Вергевиль, в часовне секты, - сказал Килиан.
Теперь он был уверен: Великий волхв хотела услышать об этом одержимом. Может, ему удастся соскочить с крючка.

Предыдущая страница 26 Следующая страница


27 Питер Гамильтон

Беннет остановилась против него. На лице ее не осталось и следа улыбки.
- Ты не рассказал старшему сектанту, потому что не хотел утонуть в дерьме. Потому что, если одержимые настоящие, то они уберут сектантов, которым ты вот уже шесть лет лижешь зад, и сами встанут на их место. И если ты станешь рассказывать всем о том, что видел, твои слова сочтут призывом к мятежу... хотя вряд ли ты способен на все эти рассуждения. У тебя просто сработал инстинкт. За тобой приглядывает твой дракон, бережет тебя. И это правильно, с этой точки зрения ты проявил лояльность по отношению к самому себе и Божьему Брату. Ты, конечно, не удержался и рассказал кое-кому. Так? Оплошал, Килиан. Ты же ведь знаешь, что я награждаю сектантов, которые предают мне своих друзей.
- Да, Великий волхв, - промямлил Килиан.
- Ну что ж, я рада, что мы этот вопрос прояснили. Золотое правило нашей секты: мне нужно говорить все. Я одна решаю, что важно, а что нет, - Беннет подошла к металлическому столу и постучала по нему пальцем. - Иди сюда, Килиан. Ложись.
- Пожалуйста, Великий волхв.
- Быстро.
Если бы он подумал, что есть шанс бежать, то, конечно, убежал бы. У него даже мелькнула дикая мысль наброситься на Беннет. Великий волхв физически была слабее его. Но в этот момент он по глупости взглянул в ее розовые глаза.
- Это очень плохая мысль, - сказала Беннет. - Мне она совсем не нравится.
Килиан, мелко переступая, двинулся к столу. Контейнеры отбрасывали фиолетовый свет на потертую серебристую поверхность с маленькими засохшими пятнами крови.
- Сначала разденься, - сказала Беннет. - Одежда мне помешает.
Церемония посвящения, наказания, унизительные процедуры так и не подготовили его к этому. Простую боль он мог вытерпеть. Она быстро проходила и, унижая, делала его в то же время сильнее. Дракон с каждым разом становился чуть больше и решительнее. Сейчас он ему не помогал. Каждый снятый предмет одежды казался ему частью его самого, принесенной ей в жертву.
- В давние времена принято было говорить, что наказание должно соответствовать совершенному преступлению, - сказала Беннет. Килиан снял джинсы, и она насмешливо улыбнулась, увидев его тощие ноги. - Я всегда думала, что это верно. Но сейчас считаю, что часть дела должна соответствовать преступлению.
- Да, - прохрипел Килиан.
Объяснения не требовалось. В его обязанности входила уборка свинарника. Все сектанты должны были заниматься этим. И все ненавидели отвратительных визжащих животных. Он понял намек на ожидавшую его судьбу. Всем сектантам Эдмонтона угрожало это, и не важно, были они дисциплинированы или нет.
Свиньи у Беннет были особой, выведенной несколько столетий назад породы. Генная инженерия тогда еще только зарождалась. Свиньи нужны были для трансплантации органов. Очень ценный проект: помочь сердечникам или людям с больными почками. Органы свиньи и человека совпадают по размерам, к тому же после пересадки человеческий организм их не отторгает. В начале двадцать первого года эта концепция процветала. Потом начали бурно развиваться медицина, генетика и протезная технология. О свиньях, кроме историков медицины да некоторых любопытных зоологов, все забыли. Беннет случайно наткнулась на старинный файл в медицинском разделе.
Она заинтересовалась, выявила потомков тех самых свиней и снова начала их выращивать. При этом применяла новейшие генетические идеи и значительно укрепила породу. Больше всего ее привлекала примитивность концепции. Использование современных технологий вступало в резкий контраст с убеждениями секты. Свиньи и старомодная хирургия явились идеальной альтернативой этому.
Когда сектанту требовалась трансплантация, она имплантировала ему не искусственную мышцу. Мышцы свиньи, как и остальные органы, человеческим организмом не отторгались. И кожа, толстая и крепкая, не отторгалась тоже. Позднее она стала экспериментировать с другими животными. Обезьяньи ноги, пересаженные сектанту, превращали его в акробата, а это требовалось, когда надо было забраться на верхние этажи. Более легкие кости в ногах позволяли им убежать от полицейских механоидов. При наличии времени и объектов исследования, полагала она, ей удастся создать людей, не уступающих космоникам и созданным генной инженерией наемникам, широко применявшимся Конфедерацией.
Хирургию она использовала и для исправления поведения. Например, заменяла при попытке побега ноги свиными ножками. Что делать с Килианом, Беннет пока не решила. Она предполагала, удлинив его толстую кишку, вывести ее в горло, чтобы он испражнялся через рот. Вставит в горло дополнительную трубку, и очень толстая шея будет в полной гармонии с тупой башкой.
Когда Килиан разделся, положила его на стол лицом вниз и пристегнула ремнями. Наказание пока подождет. Ее заинтересовало то, что он сболтнул об одержимом. Беннет выжала ему на затылок крем для удаления волос и очистила участок для имплантации нейросети.
Анестезии ему не полагалось. Он, не переставая, стонал и хныкал, когда волокна вонзались в мозг, казалось, в голове у него что-то непрерывно взрывалось, нервы посылали спазмы в ноги и руки. Беннет сидела рядом на табурете, прихлебывала охлажденный мартини, подавая время от времени новые команды во внедренную нейросеть. Первые ответные импульсы пошли через два часа. Беннет принесла процессор для анализа и интерпретации поступившей информации. Изображения, представлявшие поначалу случайные сочетания цветовых всплесков, успокоились, и AI начал приводить синаптические разряды в определенный порядок. Как только шедшие в мозгу процессы были каталогизированы и соотнесены с нейросетью, появилась возможность управлять сознанием. В синапсы через волокна поступали новые импульсы, выявляя его мысли.
Килиан думал о семье, такой, какой она была когда-то. Мать и он с двумя сводными братьями, младше его, ютились в небоскребе купола Эдсон в двух грязных комнатах. Как же давно это было. Мать жила на детское пособие, и дома ее никогда не было. Он же постоянно слышал брань, музыку, шаги, шум поездов подземки. И была у него одна мечта: бежать. Плохое решение.
- Почему? - спросила Беннет.
Килиан вздрогнул. Растянувшись на просевшем диване возле окна, он с любовью смотрел на знакомые предметы недолгого детства.
Беннет встала возле дверей и устремила на него взгляд, исполненный презрения. Она была самым ярким пятном в комнате.
- Почему? - повторила она.
Словно шаровая молния взорвалась в мозгу Килиана, и мысли его неудержимым потоком вырвались изо рта сами собой.
- Да потому что, убежав, я тут же вступил в секту. А лучше бы я этого не делал. Я ненавижу свою жизнь, ненавижу! Вот он я, на твоем столе, а ты сейчас превратишь меня в собаку, а может, отрежешь мой член и пришьешь его кому-то другому, чтобы тот другой меня моим же членом изнасиловал. Ну, в общем, что-то вроде этого. А это несправедливо. Зла я никому не делал. Всегда делал то, что требовала от меня секта. Ты не можешь делать это со мной. В тебе нет ничего человеческого. Все это знают. Ты странная уродливая людоедка.
- Вот тебе и благодарность. Но кому нужна эта жалкая тирада? Я хочу узнать, когда ты видел одержимого.
В мозгу взорвалась еще одна молния. Он громко закричал. Воспоминания серной кислотой обожгли ему глаза. Дома своего он уже не видел. Дом развалился, как гнилая плоть с костей, и сознанию его явилась церковь в куполе Вегревиль. Килиан был там три дня назад. Послал его туда старший сектант за каким-то пакетом. Он не знал, что в нем, знал лишь, что "Беннет хочет его как можно быстрее".
Собрание выглядело как-то по-другому. В темных комнатах сгустилась иная атмосфера, похожая на ночь перед большим сражением. Они смотрели на него, как на шута. Их насмешило нетерпеливое его желание получить пакет и уйти. Каждый раз, как только он торопил их, они тянули время и страшно веселились, видя его реакцию. Они похожи были на резвых школьников, мучающих нового ученика.
Когда его привели наконец в церковь, старшие сектанты сказали, что пакет давно его дожидается. Стены часовни сделаны были из тонких, приваренных друг к другу металлических стержней. Помещение напоминало птичью клетку. Алтарь устроили на возвышении из ржавых, длинных гвоздей, концы которых обрезали под одну высоту. Длинные желтые языки пламени, поднимаясь из ощетинившегося металла, танцевали в темноте. Скамьи из кровельных досок прибиты к разного рода чурбакам. На стенах обычные руны, только сейчас их было почти не видно. Зато повсюду в глаза бросался новый слоган: НОЧЬ ИДЕТ. На стенах, на потолке и даже на полу.
Килиана заставили войти одного. Маленький эскорт его остался за толстыми дверями, слышался их сдавленный смех. Раздражение его, когда он подошел к алтарю, сменилось страхом. Его ожидали три фигуры, молча стоявшие за алтарем. Одеты они были в черные сутаны. На одежде их не было ни шестиугольников, ни украшений, излюбленных старшими членами секты. И это делало их еще более зловещими. Капюшоны почти скрывали лица. В желтом пламени свечей проступала иногда та или иная черта: налитые кровью глаза, крючковатый нос, большой рот. Третий капюшон показался Килиану пустым. Даже когда сектант приблизился к алтарю, то не увидел ничего в черной, как ночь, пещере капюшона.
- Меня послала Великий волхв, - пробормотал он, заикаясь. - У вас, кажется, есть для нее пакет?
- Да, разумеется, - прозвучал голос из таинственного капюшона.
Беннет насторожилась и пропустила голос через программу-анализатор. Программы эти, правда, еще не достигли совершенства, и целиком на них полагаться не следовало. Тем не менее анализатор обнаружил большое сходство с хранящимися в файле записями голоса Декстера. Темная фигура медленно вытянула руку, и Килиан задрожал от страха, предполагая увидеть в ней направленное на него дуло пистолета. Но из широкого рукава выглянула снежно-белая кисть, небрежно уронившая на алтарь маленький контейнер из пластмассы.
- Наш подарок Беннет. Надеюсь, он принесет ей пользу.
Килиан торопливо его поднял.
- Да. Благодарю.
Больше всего хотелось ему выскочить отсюда, и как можно скорее. От этих парней у него мурашки по коже, как от Беннет.
- Я хотел бы, чтобы Великий волхв продолжала свою деятельность, как если бы ничего не случилось.
Килиан не знал, что на это ответить. Искоса глянул через плечо, соображая, сумеет ли в случае чего улизнуть отсюда, хотя прекрасно понимал, что, если бы это входило в их намерения, то его отсюда никто бы не выпустил.
- Вам лучше знать, - пожал он робко плечами.
- Без сомнения.
- Ну так я пойду, отнесу ей это.
- Ночь придет.
- Знаю.
- Отлично. Так ты присоединишься к нам, когда придет время.
- Мой дракон силен.
Из капюшона медленно выходила голова, черты лица, одна за другой, проступали из темноты.
- Это необходимое качество, - сказал Квинн.
Беннет внесла в память его лицо. Сомнений не осталось. Кожа, белая, как снег, глаза - черные омуты, - эмоциональное преувеличение. И тем не менее это Квинн.
Великий волхв загадочно улыбнулась, разглядывая лицо. Неистовость, его оживлявшая и когда-то привлекавшая ее, ушла. Выглядел он скорее усталым. Глаза в лучиках морщин, да и щеки провалились.
Она сконцентрировала мысли.
- Декстер в Эдмонтоне. Один из моих сектантов встретил его три дня назад.
- Благодарю, - ответила Западная Европа.

***

Десять кораблей над Новой Калифорнией доложили о прибытии обороне Монтерея. Черноястребы, сопровождавшие фрегаты, в этот раз вперед не рвались. Пусть лучше плохую новость сообщит командир конвоя.
- Где "Этчеллс"? - спросил Хадсон Проктор у четырех черноястребов.
- Не знаем, - ответил Пран Су. - Он оставил нас в районе станции. Возможно, скоро появится.
- Вы уверены, что Конфедерация уничтожила станцию?
- Да, фрегаты видели, как она взорвалась.
Факт этот командир конвоя сообщил очень неохотно. Новость распространилась по астероиду в течение тридцати минут, так же быстро стало известно обо всем в городах Новой Калифорнии. В сельской местности узнали обо всем за два дня, а более удаленные астероидные поселения, входившие в Организацию, - за неделю (они услышали об этом из журналистских сообщений, уж они-то такой возможности не упустят).
На этот раз Эммет Мордден наотрез отказался идти с новостью к Алю. Старшие лейтенанты, посовещавшись, решили, что честь эту следует предоставить Лерою Октавиусу. Невысказанная ими мысль (неважно, к какой фракции они принадлежали), когда они смотрели на бредущего с обреченным видом Лероя, что тот струсит, и попросту расскажет обо всем Джеззибелле.
От решения этого предостерегла Лероя жизнь, что прошла в общении с темпераментными персонажами мира развлечений. Понимая, что неприкосновенность дорогих ему тела и души может гарантировать только Джеззибелла, он не мог ослабить ее положение. Мелькала мыслишка перепоручить задание бедному Авраму Харвуду, но, пожалуй, для слабого экс-мэра это чересчур. Набравшись храбрости, Лерой пошел в Никсоновские апартаменты. В нескольких метрах от входа почувствовал, как дрожат ноги. Два телохранителя, уловив его настроение, отвели глаза и открыли перед ним большие двери.
Аль и Джеззибелла завтракали в оранжерее. Это была длинная узкая комната, одна ее стена, из прозрачного сапфира, придавала голубизну планетам и звездам, а противоположная утопала в обвившем решетку цветущем винограде. Колонны, идущие по всей длине комнаты, являлись на самом деле аквариумами, и в них плавали странные и красивые рыбки, собранные из десятков миров.
Стол в комнате был один, широкий овал из кованого металла, в центре которого стояла ваза с оранжевыми лилиями. В одинаковых махровых халатах цвета аквамарина сидели бок о бок Аль и Джеззибелла и жевали тосты. Либби, прихрамывая, ходила вокруг стола и наливала им кофе.
Аль поднял глаза на вошедшего Лероя. Доброжелательная улыбка тут же увяла, стоило ему уловить беспокойство в мыслях тучного менеджера.
- Что-то ты невесел, Лерой, мальчик мой. Что тебя так удручает? - Джеззибелла оторвалась от лежавшей перед ней исторической книги.
Лерой сделал глубокий вздох и словно нырнул с высокого берега.
- У меня новость. И не слишком хорошая.
- Да ладно, Лерой. Я не съем тебя за то, что эти умники скинули на тебя грязную работу. Что там еще случилось?
- Прибыл последний конвой, который мы посылали на станцию. Там их поджидала засада - флот. Так вот, Аль, они станцию взорвали. Теперь нам негде производить антивещество.
- Господи Иисусе! - кулак Альфа опустился на стол. Запрыгала посуда. На щеке Капоне пульсировали три тонких белых шрама. - Как они пронюхали? Мы что же, не проявили осторожность, когда посылали конвой на станцию? И они его выследили?
- Не знаю, Аль. Через девяносто минут причалят фрегаты. Может, капитаны расскажут подробности.
- Пусть попробуют, - кулаки Аля сжались. Он, не мигая, уставился на звездное небо за сапфировой стеной.
Лерой помялся, посмотрел на Джеззибеллу. Она молча кивнула ему на дверь. Лерою только этого и надо было. Кивнув Алю, выкатился из комнаты так быстро, как только могли унести его толстые ноги. Джеззибелла молча терпеливо выжидала: она хорошо изучила повадки Аля.
Выйдя через минуту из оцепенения, Аль заревел:
- Пошло все к чертям! - и снова треснул кулаком по столу. На этот раз он вложил в удар энергистическую силу. Металл прогнулся. Тарелки, вазочки с вареньем, чашки и ваза скользнули по только что проложенной долине, налетев одна на другую. Он вскочил, и кипящий кофе выплеснулся на пол вместе с лилиями. - ПОШЛО ОНО ВСЕ! - Аль развернулся и пнул ногой стул, так что он полетел в сапфировое окно. Либби, пискнув, прижала к себе молочник, словно он мог ее защитить. Джеззибелла, прислонившись к спинке кресла, держала в руке спасенную чашку кофе. Лицо ее ничего не выражало.
- Ублюдки! - Аль выпустил автоматную очередь ругательств. - Ведь это была моя станция. Моя, - он подвел ладони под покалеченный стол и подбросил его. Стол кувырком покатился по оранжерее. Посуда рассыпалась в песок. Либби съежилась, когда тяжелая металлическая ножка стола просвистела в нескольких сантиметрах от узла ее седых волос. - Никто не смеет забрать от меня мою собственность. Никто! Разве не знают, с кем имеют дело? Я не какой-нибудь захудалый пиратишка! Я ведь, черт побери, Аль Капоне. Мой флот наводит страх на целые планеты. Похоже, крыша у них съехала. Я этих вонючих морпехов вытащу из их чертовой воды. А тупому русскому адмиралу засуну в задницу бейсбольную биту и изо рта вытащу.
- Из космоса, - твердо сказала Джеззибелла.
- Что? - Аль круто повернулся и заревел. - Что ты там такое несешь?
- Ты вытащишь их из космоса. Не из воды. Мы ведь не на Земле, Аль.
Он занес над ней дрожащий кулак. Потом повернулся и ударил по высокому аквариуму. Стекло лопнуло. Через отверстие выплеснулась вода с косяком длинных алых рыбок и замочила край халата.
- Черт, - и попятился, стараясь не замочить тапки.
Джеззибелла спокойно подняла ноги, когда вода забурлила возле ее стула. Рыба в отчаянии металась на мозаичном полу.
- У тебя было антивещество, когда ты только начинал?
Аль смотрел на рыбу с легким недоумением, словно не мог понять, откуда она взялась.
- Что? - спросил он требовательно.
- Ты слышал, - она сознательно не встречалась с ним взглядом. И улыбнулась Либби:
- Будь добра, сходи за ведром или чем там еще.
- Хорошо, детка, - нервно сказала Либби и торопливо вышла.
- Ты ее напугал, - укоризненно сказала Джеззибелла.
- Пошла она к черту! - возмутился Аль. - Что ты такое сказала об антивеществе?
- Прежде всего вспомни: у нас его еще целые тонны. Конвои не так много истратили.
- Тонны?
- Ну хорошо, не тонны, килограммы. Сам сосчитай, если мне не веришь: один килограмм равняется двум с половиной фунтам. Стало быть, того, что есть у флота и обороны, тебе с избытком хватит, чтобы стереть в порошок всех, кто вздумает пойти на Новую Калифорнию. И потом еще Кингсли Прайор. Ты его не забыл?
Аль прекратил мысленные подсчеты. Считать он умел, как-никак работал в свое время в Балтиморе бухгалтером. И опять Джез права: у них и в самом деле приличные запасы антивещества. Кингсли он не забыл, только уж больно много времени прошло с тех пор, как послал он его на секретное задание.
- Этот осел? Я его давным-давно списал.
- Не так уж давно это было. Он не курьер, не орудие. И скоро вернется.
- Может, и так.
- Так будет, и тогда ты выиграешь. Как только Конфедерация потерпит поражение, можешь не волноваться: Новую Калифорнию у тебя не отберут.
- Может, и так, - вздохнул он. - Зато антивещества у нас больше не будет. Послушай, Джез, если они пошлют к нам флот дважды, нам хана.
- Не пошлют. Поверь мне. Это невозможно с политической точки зрения. Ну а теперь вернусь к первоначальному вопросу. Когда ты начинал, антивещества у тебя не было, и все же тебе удалось взять планету. Антивещество стало лишь прекрасным бонусом, Аль. И ты этим преимуществом великолепно воспользовался. Ты не только перепугал население Конфедерации своими инфильтрационными полетами, ты их ослабил физически. Одержимые находятся уже на двадцати пяти планетах, и это изувечило их экономику и властные структуры. Они не могут атаковать тебя на твоей территории. Ни в коем случае. Вот что самое главное, - она вытянула ноги и поставила каблуки на чудом сохранившийся стул. - В это окно мы никогда не увидим их корабли. Ты в безопасности, Аль. Ты сделал все, как надо: вырыл ров, через который ублюдкам не перейти. А теперь тебе надо закрепить то, чего ты добился. Не дай нытикам и неудачникам, что клянутся тебе в верности, разрушить Организацию.
- Черт побери, ты великолепна, - он прошлепал по воде, чтобы поцеловать ее. Она улыбнулась и указательным пальцем пощекотала ему подбородок.
- Ребята там с ума сходят, что станцию профукали.
- Они боятся, вот и все, - сказала она. - Ты просто покажи, что бояться им нечего, что ты контролируешь ситуацию. Их нужно ободрить. Ты им нужен, Аль, никто, кроме тебя, не может держать в руках все нити.
- Ты права. Я вызову старших лейтенантов. Немного попугаю, а потом помилую.
Она обняла его за шею.
- Не торопись. Сделай это через час.

***

Явившись в офис, Аль попридержал эмоции: ни к чему бросаться на людей, пока собрание не началось. Все же не мог не вспомнить, как выглядела комната в самом начале. Чистая и блестящая, кофе в серебряном кофейнике, элегантный фарфор. Теперь она являлась примером общего беспорядка, охватившего Монтерей. Без механоидов ничего не убиралось, а уж о наведении блеска и говорить не приходилось. Тарелки и мятые салфетки на столе не убирались вот уже три или четыре собрания. На дне чашек образовалась плесень. Никто и не подумал отнести их в ближайший буфет.
Нехорошо. Отвратительно. Джез права. Нужно заняться тем, что у него есть. Навести элементарный порядок. Сделать все, как было когда-то.
Кира пришла последней. Это вошло у нее в привычку. Аль не знал, делала она это, чтобы позлить его или чтобы все обратили на нее внимание. Села между Патрицией и Лероем. Аль встал и налил себе кофе из жужжащего эспрессо.
- Эй, Лерой, где Вебстер? - неожиданно спросил Аль. - Он должен был вынести всю эту грязь.
Менеджер прервал тихий разговор с Патрицией и в недоумении оглянулся.
- Должно быть, шляется где-то мальчишка.
- Да? Что-то я его давно не видел. В чем дело?
"Странно", - подумал Аль: он не мог вспомнить, когда видел мальчика в последний раз. Типичная картина. Все сейчас идет через пень-колоду. А ведь Вебстер Прайор - самый ценный для него заложник: только от него зависело, выполнит ли задание Кингсли Прайор.
Лерой вынул карманный блок и, пробежав пальцами по клавиатуре, вызвал файл с расписанием дежурств. Все заметили, что он обеспокоился.
- Он был в кухне. Это его последнее дежурство. Помогал повару. С тех пор о нем ничего не известно.
Аль помешал кофе.
- Сильвано, где мальчишка?
Угрюмое лицо лейтенанта стало еще мрачнее.
- Откуда, черт возьми, мне знать?
- Это, черт возьми, твоя работа - знать. Господи, я поручил тебе обеспечивать дисциплину, а ты не можешь даже присмотреть за пацаненком. Ты что, забыл, что он важнее всех, вместе взятых, заложников?
- Конечно, Аль. Я его найду.
- Попробуй только не найди. Вот так, дьявол вас всех раздери, и идут у нас здесь дела, - он сделал глоток и постарался успокоиться. - Ну ладно, ребята, скажите мне лучше, вы знаете, что случилось со станцией? - По тому, как все забормотали что-то нечленораздельное и отвели глаза, он понял, что им все известно. - Да не считайте вы, что это конец света. Это не так. Ведь мы с вами уже давно добились своей задачи. Дуайт, сколько планет мы захватили?
Командующий флотом вспыхнул под устремленными на него взглядами.
- Семнадцать инфильтраций, Аль. Ожидаем еще две.
- Девятнадцать планет, - Аль, улыбаясь, оглядел лейтенантов. - Плюс Арнштадт. Неплохо. Совсем неплохо. Мы столько дерьма вылили им в морду, что они теперь нас даже рассмотреть не могут. Ну а если попробуют сунуться к нам... что случится, Эммет? Есть у нас, чем их проводить?
- Без проблем, Аль. Платформы стратегической обороны заряжены антивеществом, и половина флота на нем работает. Те корабли Конфедерации, что вздумают пожаловать к нам, явные самоубийцы.
- Рад это слышать. Ну а вы все слышали? - он заглянул в их мысли, стараясь выявить главных диссидентов. Устно, разумеется, все клялись, что слышали и одобрили. Диссидентку он нашел - Кира. В мыслях ее было холодное презрение, остальные просто нервничали или, как Сильвано, исполнены мрачных размышлений. - Ну ладно, мы сделали то, о чем мечтали, когда вошли с вами в городскую ратушу. Захватили целую планету, создали много космических заводов. И самое главное, одержали победу над ближайшей оппозицией. Сейчас наша планета - настоящая неприступная крепость. А это означает, что мы можем расслабиться и заняться домашними делами. Лерой, как на планете дела с продуктами?
- Никто не голодает, Аль. Фермы не производят так много, как раньше, но производят. Думаю, мы можем заставить их вернуться к прежнему уровню. Надо, чтобы лейтенанты на них нажали. Нужно их как-то стимулировать.
- Хорошо. Значит, надо этим заняться, коль у нас сейчас появилось время. Микки, как твои парни, танцуют вокруг тебя или маршируют, как фашисты, когда ты даешь им задание?
Микки Пиледжи слизнул капли пота, неожиданно скатившиеся на верхнюю губу.
- Они у меня под контролем, Аль. Это точно.
- Микки, не слишком ли ты зазнался? Мы так насели на Конфедерацию, что не заметили, как пошел дождь.
- Ты сам этого хотел.
Аль остановился на полуслове, постаравшись унять свой гнев. До сих пор у него все получалось.
- Кира, тебя что, инспектором назначили? Я делал все необходимое для нашей безопасности. И никто этого не может оспорить.
- Я и не оспариваю, Аль. Я говорю то же самое. Мы там, где мы есть, потому что ты нас туда завел.
- А ты что же, хочешь оказаться в другом месте?
- Нет.
- Тогда заткнись. Говорю тебе и всем остальным: нам нужно наладить дела здесь. Вы обязаны контролировать своих солдат, чтобы не смели уходить без разрешения, как Вебстер. А вы их распустили, и сейчас мы по уши в дерьме. Все должно идти без сучка, без задоринки. Если не наладите дисциплину, Организация развалится. А если она развалится, то и нам всем придет конец.
- Аль, цель Организации - держать флот в рабочем состоянии, - вмешалась Кира.
- Эй, леди Эйнштейн, ты сама это придумала или какой-нибудь паренек из гимнастического зала подсказал тебе, пока ты там с ним развлекалась? - Аль громко рассмеялся, приглашая присутствующих к нему присоединиться.
- Я всегда это знала. Просто хотела выяснить, знаешь ли ты.
Аль уже не смеялся.
- Что ты хочешь этим сказать?
- Флот нам нужен только до тех пор, пока Новая Калифорния остается в этой галактике.
- Опять эта чушь. Как ты не поймешь? Если мы уйдем отсюда, эти волосатики из Конфедерации придумают способ вытащить нас обратно. Мы должны оставаться здесь. Это единственный способ контролировать обстановку.
- А если знаешь, что обстановку надо контролировать, то как ты намерен реагировать на изменения? Разве существует технология, с помощью которой можно вытащить планету с другой стороны потусторонья? Или достать до нее боевой осой? Поверь мне, если Конфедерация когда-нибудь поднимется на такой уровень, шансов у нас не будет. Но я не верю, что она это сможет. А мы можем, потому что нам помогает сам Дьявол. И никакая машина противостоять этому не в силах. А вот если мы уйдем отсюда, окажемся в полной безопасности.
В ладони Аля что-то запульсировало. В том самом месте, которым он сжимал бейсбольную биту. Он удержался и не материализовал ее. Упоминание Дьявола неприятно его задело. В той жизни он был католиком и не любил задумываться над тем, чем он стал теперь и почему.
- Мы не хотим связывать наше будущее с тем, что тебе кажется верным, сестренка, - прорычал он. - Если мы хотим уверенности, то останемся здесь.
- Организацию можно будет перенести на другую планету, - продолжила Кира, словно Аль не сказал ни слова. - Наша оборона будет защищать нас от внешнего врага, пока мы не установим контроль над городами. Наземные войска обеспечат порядок на поверхности. В этом отношении Аль совершенно прав. В последнее время все разболтались. Нам придется и фермами заниматься, и промышленностью, если захотим достойной жизни в другом мире. Для этого понадобится сильное правительство. А это мы.
- Мы можем делать все это и здесь, - сказал Аль. Голос его снизился почти до шепота. И это обеспокоило тех, кто его знал, а Кира, казалось, и не замечала скрытой опасности. - Когда я захочу, чтобы кто-нибудь еще рассказал мне, как управлять планетой, то дам вам знать. Поняла, крошка? Или мне объяснить тебе это еще раз?
- Я слышу все, что ты говоришь, Аль, - в ее голосе прозвучала ленивая усмешка.
- Очень хорошо. А теперь я хочу, чтобы все остальные приступили к тому, что я вам только что сказал. Нам нужная суровая дисциплина. Считайте, что сам Бог топнул на вас ногой с облаков. Пусть все будет в темпе вальса. Поговорите с солдатами. Либо приводите все в порядок, либо выметаетесь отсюда. А этого вы вряд ли хотите.

***

Аль попросил Эммета и Сильвано задержаться. Он подал мысленный приказ очистить стену и нетерпеливо дожидался, когда успокоятся прозрачные волны. Трудно было охладить разгоряченные энергистические силы. Стена наконец успокоилась, и он увидел Центр тактических операций. В большой комнате сидели пять человек, двое из которых играли в карты.
- Ведьма-то права, - сказал Аль. Он явно удивился.
- Она была замужем за политиком, - пояснил Сильвано. - Знает, как внушать к себе доверие.
- Да. Похоже, и меня убедила, что надо отсюда делать ноги, - пробормотал Аль. И повернулся к двум старшим лейтенантам. - Эммет, правда то, что она говорит? Можем мы унести отсюда планету? Я имею в виду, прямо сейчас?
Эммет провел рукой по лбу.
- Аль, я умею держать машины в рабочем состоянии. Делать ремонт, смотреть, чтобы все было в порядке. А такие вопросы... это не в моей компетенции. Тебе, Аль, нужен физик-теоретик или священник. Но если даже они и знают, как это сделать, то завтра этого не произойдет. А здесь мы долго еще будем в безопасности. И сумеем навести порядок. Черт, да я просто не знаю, что и сказать, Аль.
- Ха, - Аль уселся, раздраженный тем, что не сумел выйти с достоинством из столкновения с Кирой. - Черт бы побрал эту сучку. Вот, поди ж ты, заявляет, что надо бежать. Я-то предпочел бы остаться здесь. Но ведь она начнет повсюду пропагандировать свою идею.
- Думаю, одержимым эта идея очень понравится, - сказал Сильвано. - Возможно, вам придется склониться перед неизбежностью, босс.
- Ты что же, предлагаешь мне уступить шлюхе?
- Не ей, нет. Но она защищает привлекательную идею.
- Мне пока нужны черноястребы, - сказал Аль. - Эммет, ты распорядился построить для них новые точки питания?
- Извини, Аль, не было времени.
- Теперь оно у тебя есть.

***

Беннет совершала подготовительные операции с Килианом, когда старший сектант забарабанил в дверь ее кабинета. Килиан слабо захлюпал, когда она поглубже засунула в него тонкую трубку.
- Вернусь через минуту, - весело пообещала ему Беннет, закрепив скобку на начавшем кровоточить разрезе. Стащила тонкие медицинские перчатки и пошла к дверям.
- Тело, Великий волхв, - задыхался сектант. - В часовне тело.
Она нахмурилась.
- Чье?
- Сектанта Тилки, Великий волхв. Мы пока смерть не констатировали. Один из лучших наш сектантов. Зарезан.
- Понимаю, - Беннет закрыла дверь на кодовый замок и зашагала к часовне. - Ужасно, не констатировали смерть.
- Да, Великий волхв, - нервно сказал сектант.
Он, как и все остальные, не знал, когда она шутит.
Убийство было экстремальным фактом, даже исходя из стандартов секты. Тело Тилки, с широко раздвинутыми руками и ногами, висело над алтарем. Большие крюки, присоединенные к проводам, проткнули лопатки, ягодицы, запястья и лодыжки. Торс был рассечен надвое, от шеи до паха. Из распахнутых ребер вывалились на алтарь внутренние органы, исторгнув лужицу крови. Беннет обошла труп. Сектанты, возбужденно лопоча, стояли на почтительном расстоянии. "Как странно, - подумала она, - что смерть в часовне, где сами они убили не одну сотню людей за последние десятилетия, вызвала у них такой страх. Знамение времени".
Кровь была еще теплой. Беннет вынула из кармана маленький медицинский блок и повела сенсором возле блестящей печени Тилки.
- Смерть наступила в последние полчаса. У него было здесь дежурство?
- Да, Великий волхв.
Она подключилась к сетевому процессору и проверила охранные системы. За последние полчаса из здания никто не выходил.
- Пусть каждую дверь охраняют по пять сектантов. Можете использовать ручное оружие с химическими зарядами.
Старшие сектанты кинулись исполнять приказание. Беннет увидела на стене за алтарем надпись. Кто-то, воспользовавшись сердцем Тилки как губкой, написал кровью: ТЬМА ПРИШЛА. Взгляд ее скользнул к проводам, исчезавшим в тенях на потолке.
- Кто их там укрепил? - спросила она спокойно. Работа не трудная, но сделать ее так, чтобы никто не заметил, невозможно. Сектанты лишь беспомощно пожали плечами.
- Смерть тщательно спланирована, - сказала она Западной Европе. - Нужно было время, чтобы все устроить. И войти в здание или выйти трудно даже для одержимого. Мой AI реагирует на глюки.
- Для Декстера это нетрудно, - ответила Западная Европа. - Мы убедились, что он может обмануть всю нашу электронику. Полагаю, он начинает войну нервов. Если он охотится за вами (а мы думаем, что это так), быстрая смерть его не устроит.
- Думаю, вы правы.
- Взбодритесь, это означает, что он до сих пор в Эдмонтоне. И если Тилки убили полчаса назад, Квинн, может быть, еще не ушел. Распоряжусь о немедленном закрытии поездов.
- Если Декстер умеет становиться невидимым, возможно он до сих пор в часовне, - Беннет подавила желание заглянуть в темные углы. - Вероятно, хочет увидеть мою реакцию.
- Можете его осчастливить. Закричите, упадите в обморок. Что-нибудь в этом роде.
- В следующий раз так и поступлю.
- Может, вам сейчас сменить тендерный цикл, - предложила Западная Европа. - Превратиться в мужчину.
- Не поняла вашей логики.
- Мужская агрессия, возможно, станет адекватной реакцией на данную ситуацию. Декстер в конце концов психопат.
Беннет сухо рассмеялась.
- Этой способностью я дорожу более всего: я знаю оба психологических состояния. И могу использовать слабости того и другого пола. У мужчин меньше развита интуиция, и, заявляя, что вы сильнее и грубее, вы обманываете сами себя.
- Прелестно. Ладно, если не хотите этого, может, нуждаетесь в чем-то другом?
- Пока не знаю. Это место просто кишит ловушками, так что больше боюсь того, что в них угодит какой-нибудь придурковатый сектант, чем вторжения одержимых.
- Очень хорошо.
- А за другими сектами вы наблюдаете?
- Да. Мы с Северной Америкой держим все под контролем. В Эдмонтоне одержимые захватили восемь церквей, и недалеко то время, когда захватят остальные. Квинн принялся уничтожать городскую инфраструктуру. Посылал несколько раз сектантов, чтобы те выводили из строя фьюзеогенераторы и насосные станции. В трех-четырех случаях им это удалось.
- У меня пока все работает.
- Потому что они к вам не приходили. Пока. Похожие акты вандализма, тем не менее, имели место в Париже и Бомбее.
- Вы думаете, он там побывал?
- Да. За Парижем, разумеется, наблюдаю сам. Представитель Восточной Азии следит за сектой в Бомбее.
- Пусть ваши люди уделят внимание Кортни и Билли-Джо, - Беннет сосредоточилась на их образах. - Я их у себя два дня не видела. В свое время, по моему приказанию, Декстер работал на нее как сводник. Друг не друг, но настроена она к нему лояльно. И он, похоже, ей доверяет.
- Спасибо. Будем следить.

***

Внешне программа напоминала трехмерную паутину, охватившую всю Вселенную. Паутинки основных цветов скрещивались и расходились и, уходя в бесконечность, превращались в серое единообразие. В центре паутины повисло сознание Луизы. Она смотрела одновременно во все стороны.
Нейросеть показывала коммуникационную сеть Земли. Или, по меньшей мере, часть лондонской информационной структуры. А может, то была внутренняя сеть отеля "Риц"? Она ни в чем не была уверена, знала лишь, что пространство это выходило за пределы комнаты.
К ней стекалась ответная информация, сбегались к центру по паутинкам вспышки света, сгущались вокруг нее, словно вокруг новой галактики. Цифровой эфир выдал пятидесятый вариант ответа на запрос: найти хоть какую-то связь Квинна Декстера с Беннет. Она попробовала множество комбинаций в самом различном, порой невероятном написании, убрала ограничители времени, предоставив поисковой программе возможность покопаться в памяти, насчитывающей несколько столетий, пусть даже это будут вымышленные произведения (любое медийное сообщение или книги). Достаточно обнаружить единственную позитивную ссылку: подпрограммы смогут тогда извлечь дальнейшие сведения из каталога и рванутся за Беннет, как собаки за зайцем.
Она загрузила пришедшие файлы в программу-анализатор, с которой работала в первичном режиме.
- О, черт, - простонала она. Дисплей в нейросети исчез, и она привстала, опершись на локти.
Женевьева за столом прилежно изучала с помощью процессора программу по истории Англии. Она сочувственно посмотрела на сестру:
- Опять обнулилось?

Предыдущая страница 27 Следующая страница


Обнаженный бог: Феномен 28

- Да, - Луиза скинула ноги с кровати и пошарила ими в поисках тапок. - Не найду ни одной связи.
- А ты не отставай, спрашивай, - Женевьева показала на стопку дисков на столе. - Компьютеры не такие уж и умные, просто быстрые. Мусор туда, мусор обратно.
- В самом деле? - Луиза не собиралась насмехаться над возникшим вдруг у Джен интересом к учебникам. Все-таки лучше, чем игры. Один недостаток - поверхностные знания.
Как и у меня.
- Я мало что знаю, - созналась она. - Даже с программами, которые помогают правильно формулировать вопросы. - Если честно, беспокоилась она не из-за своей неспособности подобраться к Беннет. До сих пор не было ответа от Джошуа. Она отправила уже с полдюжины обращений, а Транквиллити хранил молчание. - Мне нужна профессиональная помощь.

***

Она пришла. Энди Беху беспомощно вздохнул, как только увидел ее на пороге. Чудо слегка омрачала вошедшая вслед за ней Женевьева. В этот раз он даже не извинился перед покупателем, которого обслуживал, а просто отошел от него. Луиза стояла посреди магазина, оглядываясь вокруг с тем же слегка растерянным видом, как и в прошлый раз. Она слегка улыбнулась, когда увидела его (он шел не слишком быстро: не беги, а то будешь смешон).
- Нужно что-то еще? - спросил он.
Господи, ну какой же глупый вопрос. Почему бы просто не завопить: "Нет жизни без тебя".
- Да, мне хотелось бы подобрать другие программы, - сказала Луиза.
- Отлично, - он окинул ее взглядом с головы до ног, загрузив ее образ в ячейку памяти. Сегодня на ней было лимонно-желтое платье из искристой ткани, туго обтягивающее бедра, и старинные очки от солнца в металлической оправе. Странное сочетание, но в то же время очень стильное. Для такого впечатления надо было уметь держаться, как она. - Что именно вам нужно?
- Мне нужна очень мощная поисковая программа. Понимаете, надо кое-кого найти, а сведения о них у меня весьма скудные. Поисковая программа НАС2600 не может мне в этом помочь.
Она его заинтриговала, и он оторвался от созерцания ложбинки на ее груди.
- В самом деле? Эта программа очень хорошая. Ваш друг, должно быть, очень хорошо спрятан. - "Пусть бы она не нашла своего противного жениха".
- Может, и так. Вы мне поможете?
- Я сюда для этого и поставлен, - Энди вернулся к своему прилавку, соображая, как бы ему удачно воспользоваться ситуацией. Он попросту боялся спросить ее, пойдет ли она с ним после работы в бар. И желательно без Женевьевы. Он должен найти какой-либо способ встретиться с ней еще, не в магазине.
Энди чувствовал, что Лискард, старший менеджер, следит за ним. Она вообще была не в себе с тех пор, как двое полицейских из разведывательного управления нанесли визит в магазин Джуд'с Эворлд и, запершись в кабинете, разговаривали с ней больше часа. Что уж они там ей сказали, неизвестно, только специальная программа никак не могла успокоить ее нервы. До конца рабочего дня она рычала на Энди без всякого повода.
Энди подозревал, что это может быть связано с Луизой. Ведь он вынул "жучков" и у нее, и у Женевьевы. Если это "жучки" Центрального правительства, то, должно быть, Джуд'с Эворлд нарушил закон, удалив их. Прямо, однако, ему ничего не сказали. Торговые крысы умирали от любопытства, высказывая различные предположения. Каждый хвастался, что полицейские приходили по поводу их клиента.
В голове Энди загорелся инвентарный список, и он мысленно просмотрел спецификации.
- Мне кажется, ваши затруднения вызваны тем, что поисковая программа 2600 рассматривает только текущие файлы, сужая временные рамки, - Энди нырнул под прилавок и посмотрел на штабеля дисков. - Вот, - он вынырнул с коробкой. - Киллабайт. Его можно сравнить с AI. Он работает чуть ли не на интуиции, а значит, может использовать какие угодно ссылки и строить на них новые ассоциации, которые вы в него даже и не загружали. И не успокоится, пока не найдет ответ, сколько бы времени у него на это ни ушло. Цепкий шельмец.
- Это хорошо. Спасибо, Энди.
- Знаете, что бы я вам предложил? Гиперпедию. Правда, сейчас ее у нас в продаже нет. Ею нужно пользоваться вместе с Киллабайтом. В этом случае гарантирую: вы найдете вашего друга. Сейчас это два лидера на нашем рынке.
- Я уверена, что Киллабайт поможет.
- И все же я закажу вам Гиперпедию, - он облокотился на прилавок и, склонившись к ней, сказал в доверительной манере:
- Шифровка, конечно, уже нарушена, так что вы можете купить пиратскую копию на любом прилавке в Челси Маркет, но там, скорее всего, много брака. Лучше приобрести оригинал. Завтра утром я работаю и могу отправить ее прямо туда, где вы остановились.
- Я остановилась в "Рице", - Луиза вынула из висевшей на плече сумки карточку отеля.
- А, - Энди взял блок, куда загружались адреса доставки, и внес в него код "Рица". - Так ваш жених еще не приехал? - Женевьева отвернулась и закрыла рот рукой, чтобы не прыснуть.
- Пока нет, - спокойно ответила Луиза. - Но я ожидаю его со дня на день. Он уже в Солнечной системе. Я вот думаю, не можете ли вы мне помочь...
- Ну конечно. Только скажите.
Луиза улыбнулась его энтузиазму. "Мне нужно быть с ним потверже". Но проявлять твердость с Энди Беху - все равно, что топить котенка.
- Это если поисковые программы так и не найдут того, что мне нужно. Вы говорили, что в магазин приходят частные детективы. Может, вы мне кого-нибудь порекомендуете?
- Могу спросить, - задумался он. - Подождите минуту.
Лискард встревожено посмотрела на него, когда он к ней подошел.
- Частный детектив? - пробормотала она, когда Энди спросил, кого она может порекомендовать.
- Да, - сказал Энди. - Такого, кто помогает находить людей. Есть такие?
- Вроде бы есть, - заикнулась Лискард.
Она беспокойно ждала. Как только Кавана вошли в магазин, она установила связь с офицерами спецподразделения по коду, который они ей предоставили.
- Что вы хотите, чтобы я им сказала? - послала она шифрованный вопрос анонимному абоненту.
- Я знаю человека, который может помочь девушке, - поступил ответ.
Лискард скачала ответ прямо в нейросеть Энди. Шел он к ней не спеша: надо же насладиться ее дивной фигурой. Те ее изображения, что он загрузил в память, были удачны, однако ему нужна была полная, осязаемая картина. Он переключил сетчатку в инфракрасный режим и, пропустив изображение через программу распознавания, увидел сквозь ткань платья область живота и груди. Сканер представил ему трехмерное изображение этих великолепных округлостей. Он видел ее всю, с шеи до ног. Ощущал ее кожу, мысленно прошелся языком по животу и ниже. Она даже благодарно застонала при этом, словно встретила в нем замечательного любовника.
Энди ненавидел себя за то, что делает: ведь тем самым он признавался, что он полный неудачник. Однако не мог удержаться: это была фантастическая девушка. К тому же лучше любить и потерять, чем вовсе не любить. Даже если и любовь эта была всего лишь виртуальная.
- Что с ним такое? - громко спросила Женевьева. - Почему он на тебя так странно смотрит?
Улыбка Энди была тонкой маской, наброшенной на ужас, испытанный им, когда громкий голос противной девчонки вонзился в потревоженные мысли. На разгоряченной коже выступили холодные капли пота. Нейросеть не сумела скрыть смущенный румянец: она в это время боролась с его эрекцией.
Луиза посмотрела на него с легким подозрением.
- Вы хорошо себя чувствуете?
- Прекрасно, - промямлил Энди. И поторопился за прилавок, игнорируя нахмурившуюся Женевьеву. - Знаете, человек, которого вы хотите нанять, - Иванов Робсон. Он специализируется на поиске людей, пропавших в том и другом случае.
- В том и другом случае?
- Да. Некоторые люди действительно исчезли: либо умерли, либо не внесли себя в список, как ваш друг. По есть еще и другие... они специально хотят исчезнуть. Это должники, неверные супруги, преступники. Ну, вы сами знаете.
- Понимаю. Хорошо. Благодарю вас. Похоже, этот мистер Робсон мне подойдет.
Энди дал ей и адрес и электронный код детектива. Луиза улыбнулась и махнула ему рукой на прощание. Сквозь кривые зубы Энди со свистом вырывалось дыхание. Руки дрожали, и он схватился за край прилавка. Идиот. Идиот. Идиот! Но она вроде бы не рассердилась, не устроила скандала за его глупые эротические мечты. Значит, не все потеряно.
"Да уж. Скорее меня провозгласят королем Кулу".
Он заглянул под прилавок. Там стоял штабель из пятнадцати дисков Гиперпедии в нетронутых упаковках. Единственный способ снова ее увидеть.

***

Такси подкатило к перекрестку Ферншоу-роуд и Эдит-террас. Луиза с Женевьевой вышли, и дверь плавно за ними закрылась. Автомобиль, набрав скорость, беззвучно скрылся. Район был спокойный, выложенные плитами тротуары. Серебристые березы и клены, которым было не менее двух столетий, росли по обе стороны дороги. Их огромные стволы, склонившись друг к другу, нежно-изумрудным щитом загораживали улицу от горячего солнца. Дома тоже были старинные, в два и три этажа, выкрашенные в белый и кремовый цвета. Кирпич и черепица крыш просели со временем. Стены и деревянные опоры подверглись влиянию неблагоприятной среды. У каждого дома имелся крошечный палисадник, хотя и заасфальтированный: деревья поглощали так много света, что под ними невозможно было расти ни кустарнику, ни винограду.
- Должно быть, здесь, - нерешительно произнесла Луиза.
Она смотрела на высокую стену с единственной дверью из золотистого дуба, со временем, правда, потемневшую. С одной ее стороны была медная дощечка с решеткой. Для современной электроники все выглядело слишком примитивно. Поэтому Луиза нажала на кнопку из слоновой кости.
- Да? - пропищала решетка.
- Я хотела бы повидать мистера Робсона, - сказала она. - Я вам звонила. Меня зовут Луиза Кавана.
Дверь громко зажужжала, и Луиза, толкнув ее, вошла внутрь. Во дворе увидела дом с примыкавшей к фасаду открытой галереей. Там стояла кованая металлическая мебель да два засохших хвойных дерева в треснувших кадках. Дверь в дом, точно такая же, как и во двор, была распахнута. Луиза осторожно заглянула в маленький холл. Возле стола, заставленного папками, дисками, чайными и кофейными чашками, стояла блондинка чуть постарше ее. Девушка смотрела на экран аудиовизуальной установки, выступавшей над очень дорогими процессорными блоками. Светло-бирюзовый свет, исходивший от экрана, отражался в узких карих глазах. Застывшая поза говорила о перенесенном шоке.
Не отрываясь от экрана, она хрипло спросила:
- Слышали?
- Что? - спросила Женевьева. Секретарь показала на экран.
- Новости.
Сестры перевели взгляд и увидели просторный парк под куполом типичного арколога. И посередине - груду металлических ферм, фрагментов башни, свалившейся на нежно-зеленую траву ухоженного газона. Несколько высоких развесистых деревьев, из тех, что окружали башню, разлетелись в щепки и лежали, погребенные под обломками металла. Вокруг собралась огромная толпа, а по аллеям к месту крушения шли еще тысячи людей. Сразу было видно их огромное горе, словно башня была их близким и любимым родственником. Головы людей были опущены, большинство рыдало. Слышались горестные восклицания.
- Ублюдки, - сказала секретарь. - Настоящие ублюдки, нелюди.
- А что это такое? - удивилась Женевьева. Секретарь изумленно на нее посмотрела.
- Мы с Норфолка, - объяснила Луиза.
- Это Эйфелева башня, - ответила секретарь. - В Париже. Анархисты, ну те, что ждут наступления Ночи, взорвали башню. Это кучка сумасшедших, они хотят все здесь разрушить. Говорят, что в этом их миссия: подготовить мир к Ночи. При этом каждому известно, что они просто ширма, за которой стоят одержимые. Ублюдки.
- А эта башня была такой знаменитой? - спросила Женевьева.
- Да ведь Эйфелевой башне более семисот лет. Как ты думаешь?
Девочка опять взглянула на экран.
- Как же они могли?
- Да. Думаю, поэтому и существует потусторонье. Чтобы такие люди, как они, могли страдать без конца.
Луиза поднялась на второй этаж винтовой лестницы. Иванов Робсон ожидал сестер на площадке. Путешествуя на "Далекое королевство", Луиза вроде уяснила, что многие люди выглядят не так, как она к тому привыкла. И в Лондоне за это время кого она только не увидела. И все же чуть не подпрыгнула при виде Робсона. Такого огромного мужчину встречать ей еще не приходилось. Более семи футов, но даже при таком гигантском росте тело казалось грузным. И вроде бы не жирный, но устрашающе сильный, и руки толще ног. Кожа черная и блестящая, похоже, занимается боксом. Густые золотисто-каштановые волосы, затянутые на затылке в крошечный хвост, и шелковый деловой костюм желтого цвета делали его удивительно элегантным.
- Приветствую вас, мисс Кавана.
В бархатном голосе послышалась легкая усмешка: он знал, какое впечатление производит на людей.
Дощатый пол стонал под его ногами, когда он вел их в свой офис. Книжные шкафы напомнили Луизе о кабинете отца, хотя здесь очень мало было одетых в кожаный переплет томов. Иванов Робсон уселся в широкое кресло за стол, покрытый тонированным стеклом. На столе этом не было ничего, кроме небольшого процессорного блока да странной стеклянной трубки, высотою дюймов восемнадцать, наполненной светлой жидкостью и подсвеченной снизу. В жидкости то опускались, то поднимались оранжевые капельки.
- Это что, рыбки-ксеноки? - поинтересовалась Женевьева.
Заговорила она в первый раз. Богатырь подавил ее обычную браваду, и она чуть ли не пряталась за спину Луизы.
- Такой экзотики у меня нет, - ответил Иванов. - Это старинная лампа двадцатого столетия. Стоила мне целого состояния, и я очень ее люблю. Ну, чем вам обязан? - И он, сложив пальцы домиком, посмотрел на Луизу.
- Мне нужно кое-кого найти, - сказала она. - Если вы скажете, что не возьметесь за дело, узнав, кого я хочу отыскать, то я вас пойму. Зовут ее Беннет, - Луиза рассказала о своем путешествии, начиная с Криклейда, опуская подробности.
- Вы меня поразили, - тихо проговорил Иванов, когда она закончила повествование. - Вы встретились лицом к лицу с одержимыми и уцелели. Это настоящая сенсация. Если вы нуждаетесь в деньгах, я знаю некоторых людей из масс-медиа...
- Мне не деньги нужны, мистер Робсон, мне нужно найти Беннет. Поисковые программы, которыми я пользовалась, оказались не в силах мне помочь.
- Мне неловко брать с вас деньги, но тем не менее я, конечно же, их возьму, - он широко улыбнулся, обнажив золотые зубы. - Мои условия: две тысячи фьюзеодолларов в качестве аванса. Если я найду Беннет, еще пять тысяч. Плюс другие расходы. Предоставлю вам счета.
- Очень хорошо, - Луиза протянула свою кредитную карточку.
- Сначала несколько вопросов, - сказал Иванов, переведя деньги. Откинулся на спинку стула и закрыл глаза. - Единственное, что вы знаете о Беннет наверняка, это то, что она когда-то обидела Квинна Декстера. Верно?
- Да. Он так сказал.
- А Беннет живет на Земле? Интересно. Что бы ни случилось между ними, видно, что-то безобразное, заставляет предположить криминальную деятельность. Думаю, начать работу в этом направлении.
- О, - Луиза отвела от него взгляд.
Да ведь это же очевидно. Ей надо было запросить криминальные архивы.
- Я хороший профессионал, Луиза, - проговорил он мягко. - Вам ведь известно, что одержимые проникли на Землю?
- Да. Я видела новости из Нью-Йорка. Мэр, правда, сказал, что их уничтожили.
- Что же он, по-вашему, должен был сказать? Но Центральное правительство до сих пор не открыло движение поездов на Нью-Йорк. А это наводит на некоторые размышления. Эйфелеву башню взорвали только по одной причине: деморализовать и озлобить людей. По всей видимости, одержимые есть и в Париже. Такой вандализм обыкновенным наркоманам не по плечу. Что я вам, Луиза, хочу сказать: Квинн Декстер здесь, и он, как и вы, собирается встретиться с Беннет. Вы что же, хотите снова его увидеть?
- Нет! - пискнула Женевьева.
- Тогда задумайтесь о возможных последствиях.
- Мне нужен электронный адрес Беннет, - сказала Луиза. - Ничего больше.
- Что ж, сделаю все от меня зависящее, чтобы вы его получили. Буду держать вас в курсе.
Иванов подождал, когда сестры спустятся по винтовой лестнице, и спросил:
- Вы хотите, чтобы я сообщил ей электронный адрес Беннет?
- Боюсь, сейчас это нецелесообразно, - Ответила Западная Европа. - Эдмонтон изолирован вместе с Квинном. Я не могу допустить ее встречи с ним. Пусть посидит пока на скамейке для запасных.

Глава 13

Печально, но такова человеческая натура: полеты, длящиеся столетие, не вдохновляли правительства на инвестиции в строительство космических ковчегов, и мечта о колонизации далеких миров оставалась недостижимой. Стоимость неизбежно становилась еще одним сдерживающим фактором: ведь вложенные средства не окупались. Так что на энтузиастов смотрели как на мечтателей и идеалистов.
Упрямый мечтатель Джулиан Вэн оказался настойчивее других и настоял на том, чтобы корпорация Нью Конга занялась научными исследованиями и решила проблему скорости, доведя ее до величины, превышающей скорость света. Он предлагал небольшой дешевый проект, целью которого была проверка наиболее сомнительных уравнений квантовой теории. Задачу могли решить несколько физиков-теоретиков при наличии неограниченного компьютерного времени. В случае удачи коммерческий успех был бы феноменальным. Благородная забота о человечестве и жажда чистого знания во внимание не принимались.
В 2115 году Нью Конг успешно провел испытание двигателя ЗТТ, и от концепции летающего ковчега быстро и спокойно отказались. В память компьютера университетской библиотеки загрузили великолепно разработанные планы и проекты многочисленных ассоциаций, занимавшихся космическими полетами. Они заняли там свое место наряду с забытыми технологиями создания атомной бомбы, строительства туннеля под Ла-Маншем, геостационарными солнечными станциями и способом рождения континента (так называемый проект подъема Атлантиды, в котором с помощью термоядерных бомб предлагалось усилить тектоническую активность). В 2395 году обнаружили мир тиратка - Геспери-ЛН, причем оказалось, что колония была основана астронавтами летающего ковчега. Старые планы человечества снова ненадолго востребовали: студенты пожелали сравнить, как эти проекты соотносятся с уже доказанным фактом существования летающего ковчега. Вспыхнувший было академический интерес держался не более десяти лет.
Джошуа, считавший себя космическим энтузиастом, увидел тускло поблескивающее световое пятно: на него среагировали сенсоры "Леди Макбет". Пятно двигалось вокруг Геспери-ЛН по эллиптической орбите, с 12 000 км в перигее и 400 000 км в апогее. Джошуа посчитал чрезвычайно удачным то обстоятельство, что спутник отделяло от планеты тиратка расстояние в триста тысяч километров.
Сами они находились на безопасном расстоянии от Геспери-ЛН, в двух миллионах километров, и сенсоры платформ стратегической обороны планеты не могли их там обнаружить. Мир тиратка не отличался активностью с точки зрения развития астронавтики. У них было несколько причальных низкоорбитальных станций, промышленное производство, платформы стратегической обороны, оборудованные спутниками связи и сенсорами. Оборону осуществлял флот Конфедерации. О пиратской деятельности там можно было не беспокоиться: ведь тиратка не производили товаров, которыми можно было бы торговать на человеческих рынках. Конфедерацию больше беспокоила перспектива шантажа со стороны беспардонного капитана космического корабля, который мог бы угрожать ксенокам оружием. Пусть у них не было товаров, зато они добывали золото, платину и алмазы для собственных нужд. Колония была основана еще в 1300 году до н.э., и слухи о немыслимых богатствах, скопленных там более чем за тысячелетие, упорно ходили среди людей. Об этом шли разговоры и в барах, и на обедах. Всегда находился кто-нибудь, кто знал кого-то, а тот, другой, сам ходил по бесконечным пещерам, наполненным блестящими драгоценностями.
Поэтому флот и организовал недорогое сторожевое охранение, способное предотвратить потенциальный инцидент, но все прекратилось в одночасье, когда тиратка разорвали контракт. Моника и Самуэль сказали экипажу "Леди Макбет", что тиратка не смогут долгое время держать платформы стратегической обороны в рабочем состоянии.
- И все же они могут попробовать, - сказала Моника. - Их посол очень настойчиво просил нас не вмешиваться в их дела.
Джошуа и Сиринкс исходили из предположения, что платформы находятся в полном боевом порядке, и в соответствии с этим строили свою тактику. Целью миссии была высадка команды на "Танджунтик-РИ" и попытка найти в старинной электронике летающего ковчега ссылку на Спящего Бога. Вот только как туда незаметно проникнуть?
Оба корабля осторожно вошли в звездную систему тиратка. Совершив прыжок, Джошуа временно отключил двигатели: так корабль никто не заметит. В то же время он задал "Леди Макбет" должный вектор, чтобы в случае опасности быстро приблизиться к летающему ковчегу и открыть защитный огонь, когда "Энон" придется спасать команду. Экипаж использовал пассивные сенсоры с химическими верньерами; установил второстепенные системы в режим ожидания; свел к минимуму потребление энергии и эмиссию тепла. Выходная энергия генератора поглощалась и уводилась в теплоотстойники, хотя такое положение могло сохраняться не более двух дней: терморадиаторные панели должны были выпустить тепло. Хотя и эту проблему можно было решить: отвести радиацию от сенсоров стратегической обороны. Надо быть уже полными неудачниками, чтобы тиратка их заметили.
- С системы стратегической обороны поступают радарные импульсы, - доложила Болью. - Но они очень слабые. Нас никто не сканирует, и корпусная обшивка гасит такой уровень спокойно.
- Хорошо, - сказал Джошуа. - Лайол, а как насчет космического движения?
- Инфракрасное излучение показывает: над планетой сейчас двадцать три корабля. Большинство курсирует между низкоорбитальными станциями и платформами стратегической обороны. Четыре корабля, судя по всему, держат курс к полярным орбитам. Ускорение не слишком высокое, максимум 0,5 g. Но корабли большие.
- Тиратка предпочитают именно такие корабли, - сказал Эшли. - Чтобы свободно передвигаться в камерах жизнеобеспечения. Там у них прямо как в соборе.
- Потенциал опасности?
- Если они оснащены боевыми осами, опасность значительная, - сказал Лайол. - Судя по двигателям, это межпланетные корабли. У них имеется дюжина населенных астероидов, и они там производят все, что нужно для космической промышленности. Так что корабли эти я назвал бы высокоманевренными военными платформами.
- Замечательно, - Джошуа включил новый биотехнический процессор (его установили перед самым полетом). - "Энон", как дела?
- Все идет по плану, Джошуа. Мы причалим к "Танджунтик-РИ" через сорок две минуты. Команда надевает костюмы.
В отличие от "Леди Макбет", "Энон" способен был после появления над планетой набирать скорость и маневрировать. Снижая искажающее поле до минимума, космоястреб мог сохранять ускорение 0,5 g. На таком расстоянии спутники не улавливали незначительную рябь в пространстве. Имелся, однако, и недостаток: уменьшенное искажающее поле не давало космоястребу полного обзора окружавшего его пространства. Если бы тиратка вздумали заминировать подступы к "Танджунтик-РИ", экипаж не узнал бы этого, пока не приблизился бы к нему вплотную.
Сиринкс терпеть не могла зависимости от сенсорных пузырей и пассивных электронных антенн. Способность космоястребов проникать сквозь огромный сферический объем космоса была чрезвычайно важна для полета.
- В свое время нам это удавалось, - невозмутимо сказал "Энон".
Стоя на капитанском мостике, Сиринкс улыбнулась. Потребление энергии сейчас у них, как и у "Леди Макбет", было сведено к минимуму.
- Ты имеешь в виду то время, когда мы были молоды и глупы?
- Нашу миссию глупой не назовешь, - проворчал космоястреб. - Вин Цит Чон считает ее чрезвычайно важной.
- Я тоже. Просто ударилась в воспоминания.
О Тетисе, хотя она и не упомянула его. Последнее время она начала задумываться, удалось ли ее брату избежать потусторонья, как предсказывал этот чертов Латон.
- Как думаешь, где лучше причалить? - спросил "Энон".
Как всегда, космоястреб знал, когда требовалось отвлечь ее от грустных размышлений.
- Я пока и сама не знаю. Покажи мне, что там такое. - Она посмотрела те немногие файлы о "Танджунтик-РИ", что хранились в бортовых процессорах, и попыталась сравнить их с тем, что показывал ей сейчас космоястреб.
"Танжунтик-РИ" забросили окончательно, не прошло и пятидесяти лет, как он прибыл в звездную систему Геспери-ЛН. С человеческой точки зрения, такой поступок выглядел неблагодарным. С точки же зрения несентиментальных тиратка, летающий ковчег выполнил все, чего хотели его давно умершие строители. Ему стукнуло пятнадцать тысяч лет, и он пролетел тысячу шестьсот световых лет для того, чтобы раса тиратка не погибла вместе с их взорвавшейся звездой. По пути следования тиратка успешно основали пять колоний. Каждый раз, когда летающий ковчег останавливался в какой-нибудь звездной системе, тиратка перестраивали его, заправляли топливом и продолжали свой крестовый поход ради сохранения расы. Однако даже у самой прочной техники имеются пределы жизнеспособности. После освоения Геспери-ЛН "Танжунтик-РИ" оставили крутиться вокруг планеты.
Воспользовавшись сенсорными пузырями "Энона", Сиринкс все лучше различала подробности, так как они шли на сближение. "Танжунтик-РИ" представлял собой темный цилиндр диаметром два с половиной километра и длиною - шесть. Поверхность его была испещрена неглубокими кратерами. Остатки машин образовывали причудливую топологию линий из почерневшего металла. Космическое влияние прошедшего тысячелетия не прошло для него даром. На месте башен и панелей радиаторов размером в озеро остался крепеж как напоминание о былом величии. На переднем конце летающего ковчега пятен было больше, там сохранились остатки медной решетки.
Учитывая скорость летающего ковчега, превышавшую пятнадцать процентов от скорости света, попадание в его корпус камня могло вызвать катастрофу. Поэтому в полете "Танжунтик-РИ" защищал плазменный буфер, облако электрически заряженного газа, разбивавшее и поглощавшее космический мусор. Облако это, в форме гриба, летело перед летающим ковчегом, а на месте его удерживало магнитное поле, генерируемое решеткой-сверхпроводником. В центре решетки находился космопорт, совмещенный с осью вращения летающего ковчега. Концепция космопорта у тиратка была та же, что и у эденистских обиталищ, а форма - другая. Она представляла собой коническую структуру, составленную из уложенных ярусами дисков. Вершина конуса скрывалась под поверхностью летающего ковчега, словно наконечник огромной стрелы из забытой эпохи. Самые большие диски, у вершины конуса, со временем сломались, возможно, под воздействием магнитного поля. Те, что оставались, были повреждены: концы их болтались, как лохмотья, а плоская поверхность медленно истончалась. С тех пор, как тринадцать столетий назад здесь побывала последняя ремонтная команда, толщина металлических листов дошла до нескольких сантиметров, и поверхность ее продырявили тысячи мелких метеоритов.
"Энон" демонстрировал летающий ковчег не только Сиринкс, но и маленькой команде исследователей, которая, не теряя времени, облачалась в защитные костюмы. Учитывая секретный характер миссии, команду возглавляли Моника Фолькс и Самуэль. Из инженерного состава с ними шли только двое: Ренато Велла, главный помощник Кемпстера Гетчеля, и Оски Катсура, начальник отдела электроники Леймилского проекта. Они должны были восстановить электронную библиотеку "Танжунтик-РИ" и извлечь из нее файлы, касающиеся Спящего Бога. Тактическую поддержку осуществляли четыре сержанта с введенной в них личностью Ионы.
Кемпстер Гетчель и Паркер Хиггенс находились рядом с исследователями, помогая им с костюмами, если требовалось, но, главным образом, еще раз обсуждали с Ренато и Оски задачи миссии. Вся команда облачилась в черные силиконовые костюмы, поверх которых они прилаживали прочные экзоскелеты. Это стандартное боевое облачение флота Конфедерации, такое же гладкое и бесформенное, как их силиконовые костюмы, позволяло уберечь человека от воздействия разреженной среды и имело в своем арсенале боевое оружие.
Команда стала проверять качество костюмов. Посмотрели, хорошо ли сгибаются и разгибаются в локтях руки, работают ли сенсоры. Моника, Самуэль и сержанты запрограммировали оружие и прицепили его к поясу, убедившись, что процессор костюма подтвердил их подсоединение. Оски и Ренато подготовили свои блоки и чемоданчики с инструментами. Так как на поясах не хватало места, чтобы повесить все, что им могло понадобиться, остальное уложили в нагрудные карманы.
Кемпстер помог Ренато надежно приладить пакет к экзоскелету.
- Я не чувствую веса, - сообщил молодой астроном. - У меня к нему даже и программа есть.
- Чудеса науки, - пробормотал Кемпстер. - Я польщен. Путешествие ради получения астрономических сведений. По-моему, это доказывает, что моя профессия приобрела огромное значение.
- Спящий Бог отношения к астрономии не имеет, - проворчал Паркер. - Теперь мы это уже точно знаем.
Кемпстер улыбнулся, глядя на повернувшегося к нему спиной помощника. Ренато оповестил процессор "Энона" о готовности. Космопорт "Танжунтик-РИ" находился теперь от них на расстоянии сто пятьдесят километров, и сенсорные пузыри космоястреба удерживали его в фокусе. Большие диски отделяла друг от друга центральная колонна, сделанная из сотен оплетенных труб. Диски находились друг от друга на довольно большом расстоянии, самое маленькое - сто метров, так чтобы корабли спокойно могли туда причалить. Флот тиратка использовал их как ангары, закрепляя корабли специальными якорями. Диски эти превратились сейчас в плоские листы разлагающегося металла.
- Мы ведь не будем на них причаливать? - спросил Ренато Велла. - По-моему, они ненадежны.
Самуэль ответил ему с помощью биотехнического процессора, встроенного в костюм.
- "Энон" причалит на диск в конце конуса.
- Проблемы не будет, - опять же через процессор сообщила Моника. - Археологи с Ореола О'Нейла причалили спокойно.
- А было это сто тридцать лет назад, - сказал Кемпстер. - Разрушения в "Танжунтик-РИ" могут создать дополнительные трудности. Первоначальный путь, возможно, заблокирован.
- Проект этот был не археологический, - возразила Моника. - Мы сможем проложить себе дорогу, если придется. И разрушение нам только поможет. Меньше будет сопротивления.
Кемпстер поймал взгляд Паркера. Оба возмутились. Вот еще что выдумали: дорогу прокладывать!
- Во всяком случае, у нас есть файл с планом внутренних помещений, - сообщил через процессор Оски Катсура. - Если бы у нас его не было, вряд ли стоило бы и пытаться.
- Да, - согласилась Моника. - Как случилось, что тиратка допустили сюда университетскую команду?
- Вопрос неуместен, - сказал Паркер. - Почему бы им не пустить? Тиратка никогда не могли понять нашего интереса в летающем ковчеге. Вы, наверное, знаете, что они после смерти владельцев дома закрывают его и никогда больше туда не ходят. Так вот, "Танжунтик-РИ" тот же случай. И дело тут вовсе не в почитании, которое мы проявляем к своим могилам. Они не считают свои реликвии или кладбища священными местами.
- Странные существа, - удивилась Моника.
- Нас они тоже считают странными, - сказал Паркер. - Разные Повелители Руин неоднократно приглашали их присоединиться к Леймилскому проекту: другая точка зрения всегда ценна. Но каждый раз получали один и тот же ответ: артефакты им просто неинтересны.
На последних километрах "Энон" сжал искажающее поле чуть ли не до нуля. Летающий ковчег совершал оборот вокруг своей длинной оси каждые четыре минуты, и за прошедшие с тех пор столетия колебаний почти не было. Этот факт говорил сам за себя: им идеально удалось просчитать равномерное распределение массы, подумала Сиринкс.
Они проскользнули под последний диск, диаметр которого составлял только семьдесят метров. Ширина поддерживающей колонны, выходившей из центра диска и погружавшейся в летающий ковчег, равнялась двадцати пяти метрам.
- Должно быть, на последний диск причаливали транспортные средства, аналогичные нашим МСВ, - предположила Сиринкс. - А большие межпланетные корабли причаливали сверху.
- Это логично, - согласился "Энон". - Интересно, как они выглядели.
- Думаю, так же, как и те, которыми тиратка пользуются сейчас, - сказал Рубен. - Новшествами они не увлекаются. Как придумают что-нибудь, так ничего и не меняют.
- Но ведь в этом нет здравого смысла, - недоумевала Серина. - Откуда вы знаете, что сделали что-то хорошее, пока не сделаете анализ и не повозитесь с дизайном? Велосипед - хороший, эффективный способ транспортировки из одного места в другое, но на его место пришел автомобиль, потому что велосипед нас уже не устраивал.
- Да, я как-то и не подумал об этом, - согласился Рубен. - И, в самом деле, как подумаешь, тысяча триста лет - слишком долгое время, чтобы пристраститься к одному проекту, а если прибавить к этому еще и путешествие, получается еще больше. Мы все еще работаем над нашими термоядерными двигателями, а ведь они у нас придуманы лишь шестьсот лет назад.
- К тому же они намного лучше, чем те, что использует тиратка, - подхватил Оксли. - Мы продавали им новинки с тех самых пор, как установили с ними контакт.
- Ты стараешься применить к ним человеческую психологию, - сказал Рубен. - У них нет нашей интуиции и воображения. Если машина работает, они и не пытаются что-то в ней изменить.
- Да нет, воображение у них есть, - запротестовал Кейкус. - Без воображения вы летающего ковчега не построите.
- Спроси Паркера Хиггенса, - сказал Рубен. В его сродственной связи послышалась оборонительная нотка. - Может, он сумеет это объяснить. Думаю, неспешные и последовательные рассуждения в конце концов разрешат эту загадку.
Сиринкс разглядывала покалеченные трубы и фермы, из которых состояла колонна летающего ковчега. Подчиняясь ее молчаливому желанию, "Энон" расширил искажающее поле, чтобы она могла проникнуть в структуру. Перед ней предстала картина из переплетенных друг с другом прозрачных трубок. Количество разрушений в металле и композите устрашало, как и истонченность трубок.
- Уж очень они хрупкие, - объявила она. - Самуэль, прошу, будь осторожнее на выходе. Космопорт может в любой момент оторваться.
- Спасибо за предупреждение.
"Энон" осторожно повернулся и обратил к серой шахте переходной люк. Самуэль смотрел на покореженный металл. Несмотря на то, что это всего лишь механическая структура, к тому же сильно покалеченная, сразу было видно, что создал ее не человек. Аккуратность, решил он, в ней отсутствовала аккуратность, элегантность, свойственная астрологическому строительству. Тиратка устанавливали простые устройства в тандеме. Когда одно выходило из строя и отправлялось в ремонт, они пользовались другим. Очевидно, такова была их философия, которая себя оправдывала. И существование "Танджунтик-РИ" являлось наглядным тому доказательством.
Движение космоястреба прекратилось. Вокруг его корпуса сгустились тени. Гравитация в переходном люке пропала вместе с исчезновением искажающего поля.
- Дальше нам уже не залететь, - сказала Сиринкс. - Команда археологов вошла туда над несущим кольцом.
Самуэль выплыл из люка. Найти проходы трудности не представляло. Правда, неизвестно, в какой из них входили археологи. Он выбрал тот, что находился на расстоянии десяти метров от огромного несущего кольца. Из крошечных форсунок закрепленного на спине маневрового устройства пыхнул азот, и Самуэль приблизился к проходу. С одной стороны тянулась погнутая труба, с другой - кабелепровод в полуразрушенной оболочке. Самуэль вытянул левую руку в защитной перчатке и осторожно взялся за потрепанный кабель. Пыль покрыла пальцы, а тактильные рецепторы ладони дали знать, что кабель в руке слегка сжался. И все же не развалился. Слава Богу: Самуэль больше всего боялся того, что все, к чему они прикоснутся, двигаясь вдоль опоры, рассыплется, словно хрупкий фарфор.
- Порядок, материал пока держится, - сообщил он членам команды. - Можете двигаться за мной. Я вхожу.
Он зажег свет на шлеме и запястьях, осветив черное пространство пещеры. Всмотрелся. Когда подшипники опоры заело, вращающий момент, вызванный инерцией космопорта, разломал сотни балок, а вместе с ними и множество труб и кабелей. Произойди это внезапно, все диски космопорта оборвало бы. Процесс замедления вращения шел несколько недель, и все же верхние диски отломились.
В результате внутреннее пространство опоры заполнилось обломками. Самуэль включил блок, указывающий дорогу. На дисплее вспыхнули ярко-зеленые линии, обозначавшие маршрут, и он двинулся вперед. Тонкая молекулярная дымка поднималась от медленно разлагавшегося металла.
Проход становился все уже, обломки царапали защитное облачение. Самуэль снял с пояса десятисантиметровый нож. Под ярким желтым светом, исходившим от лезвия, виднелись стренги серого, как пепел, металла. Нож прошел насквозь без малейшего усилия.
- Я тут словно викторианский аристократ, прокладывающий путь сквозь джунгли, - обратился он к экипажу "Энона".
Металлические обломки вихрились вокруг него, подпрыгивали и отлетали в углы лабиринта. В проеме появилась вторая одетая в защитный костюм фигура: Ренато Велла. Извиваясь, он быстро двигался следом, за ним - один из сержантов, потом Моника, за нею еще один сержант, потом Оски Катсура. Сиринкс, вместе с другими членами экипажа, смотрела на них через сенсорные пузыри, пока все не скрылись из виду.
- Пока все хорошо, - сказала она, ощутив спокойное удовлетворение остальных членов команды.
Паркер Хиггенс и Кемпстер Гетчель поднялись к ней и уселись в предложенные кресла.
- Они хорошо идут, - сказал Эдвин пожилым ученым. - При такой скорости Самуэль доберется до главного переходного шлюза через десять минут. Ну а к месту назначения прибудут через два часа.
- Надеюсь, так и будет, - сказала Тула. - Чем раньше отсюда уберемся, тем лучше. У меня здесь просто мурашки бегают. Как вы думаете, души тиратка следят сейчас за нами?
- Интересное замечание, - сказал Паркер. - Пока нам не приходилось слышать, что вернувшиеся из потусторонья души встречали там ксеноков.
- Куда же тогда они попадают? - спросил Оксли.
- Этот вопрос среди прочих мы зададим Спящему Богу, - весело сказал Кемпстер. - Я полагаю, что это весьма тривиально по сравнению... - он замолчал на полуслове, заметив, что все эденисты замерли и одновременно закрыли глаза. - Что?
- Корабль, - прошептала Сиринкс. - "Энон" почувствовал его искажающее поле. А это означает, что и сенсоры тиратка его тоже почуют. О... черт возьми.
- Я вас вижу, - злорадно сказал "Стрила".

***

"Этчеллс" не понял, что адамистский корабль сопровождает космоястреб, пока не выпрыгнул над Геспери-ЛН и не начал сканировать пространство в поисках корабля, за которым он устремился после подрыва станции. Над планетой ксеноков двигались с большим наклонением могучие невозмутимые корабли. Похоже, они несли защитные функции наряду с платформами стратегической обороны.
В гравитационных полях двойных лун, в полумиллионе километров от Геспери-ЛН, происходили постоянные пертурбации. Заметил он и сенсорные спутники. Над поясом Ван Аллена поднималось необычно густое пыльное облако. "Этчеллс" передвигался небольшими прыжками, чтобы искажающее поле охватило все пространство вокруг планеты.
Адамистский корабль он обнаружил без труда и стал создавать мелкую рябь в искажающем поле, фокусируя ее на корпус и внутреннее оборудование корабля. Интересно, как они будут на это реагировать. Что-то не похож он на корабль флота Конфедерации: у тех двигатели на антивеществе не работают. У этого же корабля термоядерные генераторы были отключены, а камеру жизнеобеспечения обслуживали два токамака. Самое интересное, что терморадиаторные панели задвинуты. Выходит, корабль явился сюда тайком.
Вот те на! Космический корабль Конфедерации с секретной миссией в системе тиратка. Должно быть, миссия эта имеет огромное значение, раз они пошли на риск межрасового столкновения, да еще в такое неспокойное время. "Этчеллс" был уверен, что это каким-то образом связано с проблемой одержания. Иначе Конфедерация такой полет бы не допустила. Экстраполировав траекторию корабля, "Этчеллс" обнаружил, что целью его является спутник планеты. Порывшись в памяти, обнаружил, что спутник этот не что иное, как летающий ковчег, брошенный здесь более тысячи лет назад после того, как тиратка покинули свою взорвавшуюся звезду. Знания истории народа тиратка были у него почти на нуле, но основополагающие факты ему были известны. И все же никак не мог найти связующего звена между древним кораблем и кризисом одержания.
Быстрый маневр, и вот он уже в тысяче километров от "Танжунтик-РИ", то есть адамистский корабль он опережал теперь на несколько часов. Тут-то он и заметил затаившийся космоястреб, чуть ли не касавшийся поверхности летающего ковчега.
Радость открытия омрачило нараставшее беспокойство. Какого черта они тут делают? Видно, что неспроста. Должно быть, ситуация критическая, а это означает угрозу ему самому. Что бы там ни было, одно ему стало ясно. Им нужно помешать, чего бы то ни стоило.
- Это капитан Сиринкс с космоястреба "Энон". С кем я говорю?
- "Этчеллс", черноястреб Капоне.
- Немедленно покиньте эту систему. Мы не остановимся перед применением силы.
- Серьезная сучка. С какой стати я должен отсюда уйти? Лучше скажи, что вы тут вдвоем делаете.
- Наша задача - не твоего ума дело. Убирайся, живо.
- Ошибаешься, это мое дело. - "Этчеллс" направил в летающий ковчег боевую осу и тут же совершил прыжок. В ста километрах от адамистского корабля загрузил поисковую программу в другую боевую осу и, выпустив ее, скрылся из виду.

***

Как только Сиринкс предупредила Джошуа о появлении черноястреба, он тут же приступил к боевой операции. Деваться некуда: укрытие обнаружено. Заработали главные генераторы, вышли из гнезд сенсоры, пришли в боевую готовность осы. Алкад Мзу и Питер Адул поспешно привязались к противоперегрузочным креслам.
- В ста километрах открывается терминатор, - предупредила Болью.
То, что черноястреб так близко, не случайность, видимо, у него точные координаты.
- Лайол, вдарь по ублюдку из мазера.
- Сию минуту, Джош.
Три мазерные пушки дали залп. При таком расстоянии, по законам физики, они не могли убить черноястреба немедленно. Да Джошуа на это и не рассчитывал. Он просто хотел вытеснить его из пространства. Ну а если тот вздумает начать лучевую дуэль, "Леди Макбет" выдержит радиацию лучше, чем любая биотехническая конструкция.
Дуэли черноястреб не захотел: выпустил единственную боевую осу по "Леди Макбет". Под скрестившимися лучами заколыхался и принял форму узкого овоида, утыканного серыми механическими модулями. Он крутился во все стороны, увертываясь от лучей. Прошли три секунды маневрирования, и черноястреб выпрыгнул из системы. Джошуа выпустил четыре боевые осы на перехват осы "Этчеллса" и снова поменял курс. Команда его застонала, когда ускорение достигло величины 10 g. Взревели двигатели, и пространство за "Леди Макбет" ярко засветилось: это боевые осы выпустили свои подзаряды.
- Мы в безопасности, - сообщила Болью. - Наши осы сбили его боевую осу.
Джошуа проверил данные, полученные сенсорами. Облако плазмы, возникшее в результате взрывов, сначала порозовело, а потом стало растворяться, и вот уже снова заблистали звезды. Джошуа снизил ускорение до 4 g и опять поменял курс.
- Ну вот и закончилась наша осторожная тактика, - проворчала Сара.
- Да, - согласился Дахиби. - Не знаю, что за одержатель у этого черноястреба, только в тактике он понимает. Одна боевая оса вреда не причинит, зато платформы стратегической обороны нас тут же засекут.
- И не только нас, - сказала Болью.
В этот момент сенсоры зарегистрировали еще одно столкновение боевых ос в нескольких сотнях километров от "Танжунтик-РИ".
- Сиринкс, куда он подевался? - обратился Джошуа к капитану "Энон". - Можешь определить?
- Выпрыгнул в районе лун, - ответила Сиринкс.
Джошуа уже вызвал файл с альманахом звездной системы. Он изучал сведения о двойных лунах. Это были безвоздушные каменные образования, диаметр которых составлял три тысячи километров. Если бы они не вращались вокруг Геспери-ЛН, их можно было бы назвать очень большими астероидами.
- Они ничего собой не представляют, - заявил он. - Тиратка даже не ведут там раскопки: месторождения совсем бедные.
- Знаю. Думаем, там можно спрятаться. И сенсоры стратегической обороны туда не достанут. Тиратка, наверное, не знают, что он там.
- Ну ладно. Команду тебе удалось выпустить?
- Да. Они уже внутри. "Энон" сейчас в ста километрах от "Танжунтик-РИ": мало ли, черноястреб заявится да и выпустит еще несколько ос. Летающий ковчег дряхлый, Джошуа. И ядерной атаки не выдержит. Так что мы сейчас совершенно открыты, и сенсоры стратегической обороны нас обнаружили.
И верно, полетный компьютер известил, что три радара нацелились на корпус "Леди Макбет".

Предыдущая страница 28 Следующая страница


29 Питер Гамильтон

- Черт, - Джошуа отключил двигатели. - Они и за нами наблюдают, - сказал он Сиринкс. - Что будем делать?
- В зависимости от ситуации. Будем ждать.
Через восемь минут с низкоорбитальной станции пришло обращение к "Леди Макбет", и "Энону".
- Человечьи корабли. Вам здесь находиться нельзя. Вы стреляли возле нашей планеты. Это военное действие. Уходите немедленно. Не возвращайтесь.
- Кратко, но других толкований не допускает, - сказал Эшли, когда обращение стали повторять. - Удивительно, почему не пригрозили.
- Можно сказать, что пригрозили, - сказала Болью. - На перехват идут три корабля. Ускорение - 1,2 g.
- Если судить по их стандартам, то они несутся во весь опор, - прокомментировал Лайол. - Тиратка терпеть не могут высокие скорости.
- Еще три двигателя заработали, - сказала Болью. - Один идет к нам. Два других - к "Танжунтик-РИ".
- Хорошо, что они не могут достать нас боевыми осами с платформ, - сказал Лайол. - Это было бы неприятно.
- Как ты на это смотришь? - спросил Джошуа Сиринкс.
Он начал прогонять траектории кораблей тиратка через программу тактического анализа. И в это время к летающему ковчегу направились еще два корабля.
- Ситуация пока терпимая, - ответила она. - При условии, что не будет ухудшения.
- Да. Я сейчас рассматриваю варианты. Мы должны быть уверены, что команда делает свое дело. Тебе нельзя допустить черноястреба к "Танжунтик-РИ".
- Мы можем выпрыгнуть возле лун и заняться им, но в таком случае команда остается без защиты. Похоже, один из кораблей тиратка намерен обследовать летающий ковчег. Хоть они и флегматики, но наверняка захотят выяснить, что мы тут делаем.
- Оставь это мне. Я их отвлеку. А ты лети к лунам.
- Понял, - Джошуа поднял голову и улыбнулся экипажу.
- О Господи, - простонала Сара в непритворном страхе. - Терпеть не могу, когда ты так улыбаешься.
- Смотри веселей. Мы сейчас оккупируем Геспери-ЛН.

***

Самуэль прорезал стену и вплыл в просторное помещение. Светильник на шлеме автоматически расфокусировался и осветил всю комнату. Помещение было цилиндрической формы, пятнадцать метров в диаметре. Стены облицованы похожим на пемзу материалом с тысячами углублений, с равными промежутками между ними. Каждое такое углубление примерно соответствовало копыту тиратка.
В помещении были три переходных люка, большие круглые устройства с громоздкими электромеханическими замками. Посреди комнаты находился поворотный круг, вращающийся затвор, через который тиратка переходили из летающего ковчега в космопорт. Рабочей жидкости теперь там не было, и компоненты устройства рассыпались.
Ренато Велла, извиваясь, вплыл в помещение, сшибая большие куски материала с краев проделанного Самуэлем отверстия.
- О древние века, - сказал он. - Украшениями они явно не увлекались.
Первый сержант, вплывший за ним, отбил еще больше кусков. В противоположной стене было почти такое же отверстие, разве только побольше. Самуэль, от углубления к углублению, осторожно перебирая руками, продвигался по стенке к этому отверстию.
- Должно быть, именно здесь шли археологи, - сообщил он товарищам. - Подождите. Да. - Сенсоры его защитного костюма обнаружили пластмассовую коробочку, прикрепленную к неровному краю отверстия. Темно-синяя поверхность была на одну треть исписана красными буквами. - Видимо, коммуникационный блок. И кабели идут через дыру, - он подключил висевший на поясе коммуникатор и подал стандартный позывной. - Ответа нет. Похоже, энергия давно исчерпана.
- Жаль, - прокомментировал Ренато. - Удобно было бы иметь здесь коммуникационную сеть.
- Мы можем это дело исправить, - ответила Оски. - Прошло всего сто лет, процессоры должны функционировать.
- Забудь об этом, - сказала Моника. - У нас же есть биотехнические процессоры, и мы прекрасно общаемся друг с другом и "Эноном". Мы что же, обживаться здесь намерены? Надолго мы тут не останемся.
- Надеюсь, что так и будет, - заметил Самуэль.
Вся команда к тому времени собралась на промежуточном пункте, и Самуэль, расфокусировав освещение шлема, вплыл в отверстие.
Археологи прорезали себе путь в широкий коридор, в конце которого находился один из заклинившихся переходных люков. Пол здесь тоже напоминал пемзу, а вдоль стен шли трубы. Не успел Самуэль оглядеться, как Сиринкс сообщила о появлении черноястреба. Она вкратце обрисовала ситуацию, когда другие члены команды собрались в коридоре.
- "Энон" сейчас отправляется к лунам, вслед за черноястребом, - сказала им Сиринкс. - "Леди Макбет" будет отвлекать тиратка.
- И как долго? - спросила Моника.
- Как можно дольше, - вмешался в разговор Джошуа. - Самое худшее, если у нас ничего не получится. Их первый корабль прибывает на "Танжуитик-РИ" через пятьдесят три минуты, учтите.
- Плохо. К тому времени мы не успеем подняться даже на второй этаж.
- Давай поменяемся местами.
- Извини, Джошуа. Я не в претензии. Откуда черноястребу известно, что мы здесь?
- Возможно, шел за нами с самой станции, - сказала Сиринкс. - Все очень просто.
- Благодарю, капитаны, - сказал Самуэль. - Постараемся справиться как можно быстрее.
- Если будет очень тяжело, дайте знать, - сказал Джошуа.
- Придется поторопиться, - обратился Самуэль к команде. - Каждая минута впоследствии может оказаться решающей.
Он привел в действие маневренный блок и поплыл по коридору к первому большому переходному люку. Моника сделала то же самое и последовала за ним.
Люк представлял собой типичный пример технической мысли тиратка: толстый лист титана в форме квадрата, с закругленными углами, крепкий и надежный, поставленный на место с помощью вакуумной сварки. Археологи решили задачу входа: вырезали в титане круг диаметром в один метр и вставили туда собственный люк, простой, механический. Посередине красная ручка, наполовину утопленная, со стандартной инструкцией, нанесенной по трафарету.
Самуэль закрепил себя и потянул ручку. Она поднялась и повернулась на девяносто градусов.
- Один ноль в пользу человеческой мысли, - объявил Ренато.
- Я бы не согласилась, - возразила Оски. - Все дело в том, что мы теперь больше знаем о материалах. Человеческий люк рассчитан на долговременное пребывание в вакууме. Их люк сделан в расчете на регулярный ремонт.
Сержант снова закрыл за ними крышку люка. Они увидели перед собой точно такой же коридор, с таким же большим титановым люком, в который был вставлен такой же человеческий люк. Самуэль снова потянул на себя ручку. Сенсоры защитного костюма предупредили его об изменении окружающей среды.
- Пропускает, - сообщил он. Очень маленькое выделение азота, минимальное загрязнение. Нужно уравнять давление.
- Открывай, - вмешалась Моника. - Там не может быть настоящей атмосферы. Мы теряем время.
Серебристая пыль взвилась вокруг Самуэля, когда крышка люка откинулась.
- Сколько же здесь еще коридоров? - спросил Рентао, когда, вплыв в отверстие, он увидел перед собой еще такой же коридор.
- Судя по нашему файлу, это последний, - ответил Самуэль.
В люке с человеческой заглушкой имелась и маленькая металлическая пластинка.
ВЕРХНЕ-ЙОРКСКИЙ УНИВЕРСИТЕТ
АРХЕОЛОГИЧЕСКАЯ ЭКСПЕДИЦИЯ 2487
Выражаем глубокое уважение поколениям тиратка, совершившим путешествие в этом корабле.
Столкнувшись здесь с остатками величия, будем вечно благодарны за то, что удалось увидеть подлинное благородство.
Хотя у тиратка нет бога, они способны на чудеса.

***

Ренато подплыл к посеребренной табличке после того, как отодвинулась Моника.
- Ну что ж, хорошенькое начало, - прокомментировал он. - Археологи не нашли никакой ссылки на Бога тиратка.
- Мы это знали с самого начала, - возразила Оски. - Тем более сомневаюсь, чтобы они такую ссылку искали. Они загрузили в память лишь файлы, имеющие отношение к устройству корабля. Нам нужно пойти намного глубже, чтобы найти что-то полезное.
Самуэль перевел внимание своих сенсоров с таблички на люк.
- Я чувствую себя здесь кладбищенским грабителем.
- Бывали задания и похуже, - заметила Моника. - Как у тебя, так и у меня.
Самуэль не ответил. Он взялся за ручку люка и потянул. В этот раз газ пошел заметной струей.
- Вот оно, - сообщила Оски. - Смесь, похожая на земную: азот, кислород и следы других газов. Три процента от стандартного атмосферного давления. Влажности нет. Очень низкая температура, тридцать градусов ниже нуля.
- Совпадает с файлом, - подтвердила Моника. Самуэль откинул крышку и скользнул внутрь. Археологи провели на "Танжунтик-РИ" шесть недель.
За такое время вряд ли они провели тщательное исследование. Но главные сектора были переведены на карту, двигатели и оборудование летающего ковчега изучены. В "Танжунтик-РИ" было три этажа, расположенные по оси вращения и представлявшие собой цилиндрические камеры шириною шестьсот метров. В каждом таком помещении имелся неглубокий водоем, осуществлявший функцию биологического кругового процесса. Озерцо окружали полусферические пещеры, соединенные широкими километровыми коридорами. Этот этаж был занят системами обслуживания полета. В пещерах стояли машины: от термоядерных генераторов до химических фильтрационных агрегатов, кибернетические устройства и хранилища минеральных удобрений. В удаленных от центра пещерах держали топливо для генераторов.
На втором этаже располагались восемь помещений, вырубленных из скальной породы астероида и обитых огромными металлическими обручами. Помещения эти были прямоугольного сечения, шириною пятьсот и высотою сто метров. Там находились дома-башни, окруженные зелеными лужайками. Созданный на компьютере дизайн отвечал представлениям тиратка об идеальном городе.
- Нам нужен третий этаж, кольцо пять, - сказала Оски, как только они вошли в последний люк. - Археологи обнаружили там офисы, - в мозгу ее раскрылась карта в трехмерном изображении. Блок-путеводитель проложил зеленую линию от места, где она в этот момент находилась, через туннели к кольцу пять.
Последний люк привел команду в стандартного размера коридор, окружавший передний конец летающего ковчега. От него отходило свыше ста других коридоров. Гравитация тут была едва заметна. Моника привела в действие маневровый блок и подлетела к уложенным штабелями упаковкам. Холодная атмосфера сделала белый пластик чуть кремовым. Оски прочитала некоторые наклейки.
- Нам здесь ничего не подходит, - объявила она. - Это все их лагерное имущество. Силиконовые навесы, аппараты жизнеобеспечения, микрогенераторы и все такое.
- А освещение? - поинтересовался сержант.
- Хороший вопрос, - Моника развернулась, изучая другие наклейки. - Да, монохромные прожектора, радиус освещения триста метров. Хотя вряд ли ими сейчас можно пользоваться.
- Оставь, - сказал Самуэль. - У нас нет времени.
Заработал его маневровый блок, и он поплыл по коридору. В стене были арки, ведущие во внутренние помещения, однако сенсоры защитного костюма не в состоянии были исследовать их глубину. Здесь где-то должен быть лифт. А! - Возле пятой арки к стене был приклеен пластмассовый диск величиною с ладонь. Когда-то он служил маячком. Самуэль не мог не удержаться, чтобы не тронуть его пальцем. Свет, разумеется, не вспыхнул: энергия источника истощилась несколько десятилетий назад.
Газ из маневрового блока энергично вырвался наружу, и он устремился под арку. Пятнадцать метров по коридору, и перед ним появилась дверь лифта. Металлическая панель, десять метров в ширину и три метра в высоту. Команда возле нее даже не притормозила. По обе стороны от нее были двери поменьше, а за ними шли наклонные спуски, оборачивавшиеся вокруг лифтовой шахты до самого низа. Одна из этих дверей была открыта, к ней был приклеен мертвый маячок.
- Похоже, нам надо спуститься почти на километр, - объявил Самуэль.
- Ничего, спуск пройдет гладко, - успокоил Ренато. - Слава Богу, что тиратка не пользуются лестницей. Можете вы себе представить, какие бы они отгрохали ступени?
Моника, зависнув в дверном проеме, направила индивидуальное освещение в пропасть. Склон был едва различим. Она сняла с пояса еще одно устройство и выдвинула первый диск. Юпитер снабдил их маленькими биотехническими сенсорами - совершенно прозрачными дисками диаметром в сантиметр. Родственная связь составляла несколько километров, достаточно для этой миссии. Она прижала сенсор к дверному косяку. Он тут же приклеился. Подала на процессор команду: обеспечить родственную связь с сенсором, и диск выдал изображение коридора с плавающими рядом с дверью фигурами.
- Ну что ж, предупреждение нам обеспечено. В сенсоре есть триггер: он сработает, если позади нас будет движение.
- Тогда вперед, - скомандовал Самуэль. Маневровое устройство толкнуло его в шахту. Биотехнические процессоры принесли членам команды тревожное восклицание Джошуа:
- Боюсь, к вам гости, - объявил он.

***

На расстоянии четверть миллиона километров от северного полюса Геспери-ЛН "Леди Макбет" ускорилась до 6 g. Две армады, по пять кораблей тиратка в каждой, шли на перехват с ускорением полтора g. Джошуа они не волновали. Не беспокоили его и три корабля, шедшие на двойные луны. Была еще одна группа из четырех кораблей. Они летели на "Танжунтик-РИ" и в этот момент находились в семидесяти пяти тысячах километров от "Леди Макбет".
- Курс на перехват, - подтвердила Болью. - Похоже, им хочется знать, что здесь происходит.
- Замечательно, - проворчал Джошуа. - Единственный способ остановить их - дать понять, что мы настроены к ним враждебно.
- Думаю, они это уже знают, - сказала Сара, вложив в свои слова столько иронии, сколько ей позволяли это сделать 5 g.
Ускорившись, Джошуа выпустил три боевые осы. Он не прицеливался, выпустил их просто в сторону планеты. При запуске была дана программа: сдетонировать в десяти тысячах километров от верхних слоев атмосферы. Но тиратка этого, разумеется, не знали. Все, что они увидели, это взрывы ядерных снарядов, направленных в сторону их планеты. Неспровоцированная атака человеческого корабля, продолжавшего вести себя враждебно..
Джошуа снова изменил курс и спустился ниже кораблей, шедших на "Танжунтик-РИ". Логически, с этой позиции он мог бомбардировать планету. Из пусковых установок в направлении четырех кораблей вылетели еще две боевые осы.
Это был хороший тактический ход, и он себя почти оправдал. Три корабля из четырех сменили курс, обороняясь от боевых ос, и помчались за "Леди Макбет". Четвертый же упрямо шел к летающему ковчегу.
- Тринадцать кораблей идут прямо на нас, - сообщила Болью. - Двенадцать платформ стратегической обороны тоже взяли нас под прицел. Боевые осы пока не выпускают.
Джошуа снова запустил тактическую программу, в мозгу зашевелились красные и оранжевые линии. "Леди Макбет" шла теперь в противоположном по отношению к последнему кораблю тиратка направлении. Отвлечь его он не мог. Оставался единственный выход - атака, что на деле выходом не являлось. Прежде всего для этого пришлось бы поменять вектор и скомпенсировать изменение скорости, на что потребовалась бы уйма времени, потом ему пришлось бы вступить в бой сразу против трех кораблей с потенциально большим запасом боевых ос.
Положение неприятное. Экипажи тиратка ни в чем не виноваты, они просто пытаются защитить себя и свой мир от агрессивных ксеноков. Хотя, если посмотреть на это с абстрактной точки зрения, то они стоят на пути команды исследователей, желающих избавить человечество от одержания. Разве можно позволить дюжине тиратка погубить целую расу?
Воспользовавшись биотехнической антенной, Джошуа вызвал команду исследователей и сообщил о приближавшемся корабле.
- По нашим прикидкам, он причалит через сорок минут, - сказал он. - Сколько времени вам понадобится?
- Если все пойдет удачно, два часа, - ответила Оски. - Но, думаю, день - это реальнее.
- Об этом не может быть и речи, - заявил Джошуа. - Если очень постараюсь, подарю вам около часа.
- В этом нет необходимости, Джошуа, - сказал сержант. - Корабль очень большой. Если они причалят, им надо будет еще найти нас.
- Не так уж это и трудно с инфракрасными сенсорами.
- Это если смотреть на ситуацию как на обычную погоню. Раз уж мы знаем, что они сюда идут, постараемся затруднить им задачу. Ведь мы, в конце концов, расходный материал.
- К тому же наше вооружение гораздо совершеннее, - добавила Моника. - Раз уж секретность нам теперь не соблюсти, используем настоящую огневую мощь.
- А как потом выбраться наружу? - задумался Дахиби.
- Ни к чему планировать заранее. Это пустая трата времени, - сказал Самуэль. - Решим по ситуации.
- Ладно, - нехотя согласился Джошуа. - Ваше дело. Помните: мы здесь, только позовите.
И опять вернулся к анализу тактической ситуации. Для Геспери-ЛН они представляли потенциальную опасность, но "Леди Макбет" при этом могла не бояться оборонительных сил планеты: слишком уж далеко находились они от кораблей тиратка и от платформ стратегической обороны. При таком расстоянии боевой осе понадобится как минимум пятнадцать минут чтобы долететь до них, корабль за это время десять раз успеет совершить прыжок.
- Что ж, зададим жару ублюдкам, - сказал Джошуа. Подал команду на компьютер, и на планету полетела еще одна боевая оса.

***

Они пролетели половину гигантского винтового спуска. Очень просто: сиди себе да скользи. Черный иней, взвиваясь, оседал на стенах, казалось, то были причудливые ползучие растения. Моника, как и все, ехала на пятой точке, постепенно набирая скорость и совершенно не заботясь о том, как выглядит со стороны. То и дело она налетала на неровный участок и, подскакивая на метр, пролетала по воздуху. Хотя с ростом гравитации такие полеты становились короче.
- Приближаемся ко дну, - возвестил Самуэль. Монику отделяли от него два человека, почти скрытые отвратительной черной пылью. Лучи индивидуального освещения хаотично дрожали, отбрасывая на стены гротескные тени.
Моника попробовала было руками притормозить движение. Не получилось.
- Как же нам остановиться? - спросила она.
- Маневровое устройство, - Самуэль включил его на полную мощность и ощутил плавное снижение скорости. Сержант, следовавший за ним, тут же налетел на него. - Всем тормозить, немедленно.
Спуск вдруг заполнился жемчужно-белым туманом: это частицы льда смешались с азотом, повысив давление.
Моника почувствовала, как снизилась скорость. Теперь она могла притормозить и руками. По льду протянулась десять прямых глубоких борозд. Остановилась на сравнительно плоском участке. Радар показал ей, что конец спуска в пятнадцати метрах от нее. В этот момент, элегантно скользя, к ней присоединились и другие фигуры в защитных костюмах. Белый туман исчез так же быстро, как и появился.
Все поднялись и внимательно огляделись. Спуск оказался на пересечении восьми коридоров. Маячки приклеены были к каждому арочному входу. Лед возле каждого входа был слегка примят: так истираются под ногами в течение столетий каменные плиты. Ничто больше не напоминало здесь об археологической экспедиции.
- Здесь нам необходимо разделиться, - предложил один из сержантов. - Двое из нас оставят горячие следы, а вы все идите к пятому кольцу.
Моника посмотрела на карту в файле археологической экспедиции и загрузила ее в блок-путеводитель. В сенсоре вспыхнули оранжевые линии, указывая на коридор, по которому они должны были пойти. Она вынула еще один сенсорный диск и приклеила его на стену.
- Хорошо. Только будьте осторожны. Они будут здесь через двадцать минут. Оски, Ренато, пошли.
Четверо людей и двое сержантов двинулись по коридору длинными прыжками: гравитация здесь составляла одну треть от нормы.
Сержанты разделились, и личность Ионы равномерно распределилась на четыре независимые части. Одна ее личность выбрала коридор, который, как показывала карта, вел к химическому мини-заводу. Она вынула лазерный пистолет и, запрограммировав его на очень низкую мощность, стала выпускать разряды каждые три секунды. Передвигаясь длинными прыжками, она описывала им короткие дуги, повернув дуло вниз. Вокруг ног появлялись теплые точки. Лед они не растапливали, но след оставляли. В инфракрасных лучах должно было показаться, что по коридору шли несколько человек.
За освещаемым костюмными огнями узким участком коридора стояла абсолютная темнота. И это действовало на нервы. Слабым утешением была лишь родственная связь ее с тремя ее личностями и Самуэлем.
Это мой третий опыт за пределами Транквиллити, хотя туннели здесь мало чем отличаются от Айякучо. Но впечатление более угнетающее, а ведь сейчас одержимые за мной не гонятся.
Остальные члены команды испытывали не меньшую подавленность. Впереди сейчас шла Моника, специальные программы помогали ей двигаться легко и уверенно в атмосфере низкой гравитации. Несмотря на мрачную обстановку, шли они уверенно. У нее с самого начала были опасения относительно исхода их миссии. Более всего она боялась этой фазы операции. Еще во время полета она представляла себе "Танжунтик-РИ" в виде огромного скопления обломков, таких, что составляли Кольцо Руин. На самом деле все оказалось много лучше. Внутри летающего ковчега все было в целости, разве только холодно и пусто. Она даже могла вообразить себе его восстановление. Если запустить генераторы, пустить энергию по распределительной сети, то свет и тепло обязательно бы вернулись.
- Как случилось, что они его забросили? - спросила она. - Отправили бы на астероид да использовали в промышленных целях.
- А во что это обойдется? - откликнулась Оски. - Эта штуковина взаимозависимая. Нельзя ведь поддерживать кольцо жизнеобеспечения, а все остальное не трогать. А он такой большой. Чтобы поддерживать его в рабочем состоянии, нужно слишком много усилий. Как говорится, овчинка выделки не стоит. Для них лучше построить небольшое астероидное обиталище.
- Не правда, тиратка могли бы нажить на нем целое состояние, если бы использовали его в туристских целях.
- Во всем виноват их флегматизм. Им это попросту неинтересно.
Через пять минут они вышли к большой полусферической пещере высотою в двести метров и стенами, окольцованными трубами. В центре ее стояла огромная машина, опиравшаяся на десять поднимавшихся из земли труб трехметрового диаметра. Из верхней части машины выходили опять же десять труб и исчезали под потолком. Команда, встав у входа, направила освещение на металлического монстра. По бокам машины шли длинные стеклянные колонны, покрытые изнутри почерневшим от высокой температуры хромом. Лампы, катушки, реле, двигатели, аккумуляторные пластины, высоковольтные трансформаторы и насосы торчали из устройства, словно металлические бородавки.
- Что, во имя Христа, это такое? - воскликнул Ренато.
- Сверься с файлом, - предложила Оски. - Это что-то вроде биологического реактора. Они в нем выращивали органические компаунды.
Ренато шагнул к большой трубе и заглянул под реактор. Корпус треснул, видимо, после того, как летающий ковчег остыл, и оттуда вытекла какая-то синевато-голубая жидкость, залила основание и застыла в виде сосулек. На полу виднелись пятна, оставленные другими жидкостями.
- Что-то здесь не так, - сказал Ренато.
- Что ты имеешь в виду? - спросил Самуэль.
- Ты только посмотри на это, - молодой астроном похлопал рукой по трубе. Даже в разреженной атмосфере аудиосенсоры костюма ощутили слабый звон. - Это... что-то бессмертное. Я не могу представить, чтобы здесь что-нибудь находилось с того самого дня, как они покинули свою звезду. Ведь они могли бы сто раз перестроить ее за время путешествия. И я знаю, что они решают инженерные задачи наскоком. Непонятно, почему за пятнадцать тысяч лет ничего не изменилось. Ничегошеньки. Как можно поставить крест на своей технологии и сказать, что более ничего делать не будешь?
- Скоро тебе представится возможность задать этот вопрос им самим, - заявила Моника. - Их корабль причалит сюда через десять минут. Послушай, Ренато. Я понимаю, все это чрезвычайно занимательно, только времени у нас на это нет. Понял?
- Да. Извините. Я просто терпеть не могу неразгаданных загадок.
- Это и делает тебя хорошим ученым. И я рада, что ты вызвался помочь нам. Вот это коридор, который им нужен.
Моника приклеила сенсорный диск на одну из труб и пошла вперед. Ренато бросил последний взгляд на старинный реактор и последовал за ней. Замыкали шествие два сержанта.

***

- Корабль тиратка причаливает, - сказала Болью. - Они сравняли скорость с "Танжунтик-РИ".
- Сволочь, - простонал Джошуа.
Наслаждаясь небольшим затишьем, они играли в трехмерные шахматы. "Леди Макбет" на высоте сто семьдесят пять тысяч километров шла с ускорением в 1 g над полюсом Геспери-ЛН. К планете летели со всех сторон восемнадцать боевых ос - классический глобальный маневр. Ближайшая оса должна была достичь их через четыре минуты. Черноястреб пока им не досаждал. Сиринкс сообщила, что они преследуют "Стрилу" возле двойных лун.
- Лайол, сообщи, пожалуйста, команде плохую новость.
Джошуа подал на полетный компьютер команду о прыжке. Чуть ли не в подсознании он удивлялся, что действует так уверенно в космическом сражении. Разве можно сравнить его поведение и спокойную работу команды с теми дикими криками и выплеском адреналина, что были над Лалондом? Казалось, они перенеслись в другую Вселенную. А может, все дело в том, что это он начал атаку и вызвал огонь на себя.
- Дахиби?
- К прыжку готовы, капитан.
- Замечательно. Ну-ка, проверим, насколько мы точны.
Двигатели взревели, и он начал прыжок.
Тиратка увидели, как опасный агрессор вдруг исчез из-под ливня их боевых ос, и сенсоры стратегической обороны одновременно зарегистрировали его появление в пятидесяти тысячах километров от места прыжка. Двигатель его снова заревел, и он устремился к планете, угрожая ее населению. Все корабли изменили курс и бросились в погоню.

***

Туман горячих ионов обдал переднюю часть "Танжунтик-РИ": это корабль тиратка завершил свой маневр. По остаткам сверхпроводящей решетки ударили электрические разряды, прожигая хрупкую поверхность. Пилот об осторожности и не подумал, приближаясь к коническому космопорту. Он остановился менее чем в километре от летающего ковчега, игнорируя потенциальное разрушение старинного летающего ковчега.
Корабль его - типичное для тиратка межпланетное судно (у них и модель-то была одна): простой цилиндр шириною в сто пятьдесят метров и длиною в триста метров. В отличие от человеческих кораблей, у которых к опорной раме пристраивались необходимые модули и капсулы, в их корабле все находилось в одном алюминиевом корпусе. Корабль этот был некрасивый и грубый, краска на нем с годами потемнела под воздействием температуры и ультрафиолетового излучения звезды. В переднем конце его на равноудаленном расстоянии находились прямоугольные люки, а сзади торчали дула пяти термоядерных ракет.
Снизив скорость, он приблизился к космопорту летающего ковчега. Вспыхнули ярко-желтым пламенем маленькие химические ракеты, толкая корабль к оси вращения и одновременно поворачивая его к порту. Потом химические ракеты в носу корабля разогнались до максимума, а одновременно с ними и термоядерные ракеты. Плазменное облако прошло сквозь центр космопорта. Тепловой удар длился не более двух секунд, к тому же они был и не особенно мощным, однако принес колоссальные разрушения. Металл и композит, сдетонировав, обратились в пар.
Ослабленная структура космопорта не могла этого выдержать. Конус оторвался и ухнул в пространство, отдельные диски, разламываясь на части, посыпались в разные стороны. Один диск столкнулся с летающим ковчегом и развалился, словно бумажный. От поддерживающей колонны космопорта осталась десятиметровая культя. Она сильно накренилась, когда прямо на нее уселся массивный корабль тиратка. Открылись два люка, и из них выскочило несколько десятков бледных яйцевидных фигур. Сначала их помотало в пространстве, словно листья на ветру, затем на спинах пыхнули струйки газа, и они полетели к сломанному концу опорной колонны.
Двойные луны Геспери-ЛН гостеприимностью не отличались. Их противоборствующие гравитационные поля с самого начала притягивали огромное количество космического мусора и до сих продолжали этим заниматься. Солнечный ветер, высокоэнергетические частицы и небольшое давление время от времени поднимали пыль и песок и сдували их к звездам. Но более крупные куски оставались. Мелкие камешки, валуны и целые астероиды, угодив однажды в эллиптическую орбиту, медленно вращались здесь вот уже тысячу лет, так как постоянно менявшаяся гравитация не давала им уйти на новую орбиту. Вращались они, в конечном счете, вокруг центральной точки Лагранжа, на равном расстоянии друг от друга. Эта замусоренная стокилометровая зона, если смотреть на нее с Геспери-ЛН, напоминала серую поношенную заплатку, а вся композиция - на галактику, в центре которой собрались самые большие астероиды, окруженные камнями меньшего размера.
Использовать здесь лазерные лучи и боевые осы было абсолютно невозможно. Можно было оставаться посреди обломков и наблюдать за бесстрастно дожидавшимся вас снаружи врагом. Да и то если вы могли отразить вихри постоянно несущегося на вас гравия на периферии скопления Лагранжа.
Попытки "Энона" преследовать черноястреба внутри скопления закончились ничем. После двадцати минут опасного слалома, в результате чего удалось выиграть сто метров у черноястреба, Сиринкс решила, что ей хватит. Они безрассудно тратили энергию ячеек, увертываясь от града камней. А ведь эта энергия понадобится им позднее, каков бы ни был результат на "Танжунтик-РИ". Сиринкс попросила "Энона" остановиться и выровнять орбитальный вектор по окружавшим их частицам.
Поняв, что его больше не преследуют, "Этчеллс" остановился. Между ними было не больше пятнадцати километров. Хотя знали они об этом только благодаря искажающим полям, так как визуальное или радарное наблюдение было невозможно.
- Не думай, что у нас статус-кво, - сказала Сиринкс черноястребу. - К нам движутся три корабля тиратка. Ты не можешь вечно находиться в скоплении. Покинь систему.
- Ну уж нет, - ответил "Этчеллс". - Придется вам остаться вместе со мной. А это значит, что выиграл я. Вы не можете сделать то, ради чего сюда явились. А ваши адамистские приятели по уши в дерьме. Они тоже нейтрализованы.
- С некоторыми издержками я это наблюдение принимаю, - сказала она, стараясь не выдать себя эмоциями. По всей видимости, он не знал, что они отправили команду на "Танжунтик-РИ". Теперь оставалось лишь удерживать его на месте, пока Оски и Ренато не завладели файлами.
- Держите его под присмотром, - сказала она команде. - А я тем временем изучу сложившуюся ситуацию. Может быть, нам придется поспешно уйти отсюда.
- Ну конечно, - согласился Кейкус.
- Рубен, подготовь новые генераторы. И быстренько перезаряди энергетические ячейки "Энона". Я хочу оставить этого черноястреба далеко позади, когда уйдем отсюда.
- Понял. - Рубен загрузил в процессор соответствующую программу.

***

Спускаясь к кольцу 5, команды исследователей вынуждены были тормозить шипами ботинок по обледеневшему полу и, при увеличившемся давлении, неизменно оставляли после себя предательские следы.
Здесь, на дне, находился большой переходной люк, с дверями, которые подошли бы скорее банку, чем космическому кораблю. Здесь тиратка выстроили первую линию обороны в случае бреши в верхних этажах, поэтому и дизайн исходил из этой их философии. На этом этаже пещеры и кольца летающего ковчега сохранили следы прежней атмосферы, даже после тринадцати столетий забвения.
Перед дверью в конце спуска стояли сделанные человеческими руками машины: два микрогенератора, терморадиаторы, гидравлические тараны и электромеханические приводы. Все это было связано друг с другом свободно соединенными кабелями и гибкими шлангами. Археологическая экспедиция использовало это, чтобы открыть массивный люк. Он и был сейчас на четверть открыт, что позволило им проникнуть в кольцо 5. Внутри стояли маленькие джипы, стандартные транспортные средства, предназначенные для лишенной воздуха планеты. С большими шинами, рассчитанными на низкое давление, и шасси из композита. Выглядели они до смешного элегантными по соседству с окружавшими их машинами.
Самуэль подошел к ним и осветил приборную доску.
- Контрольный процессор дает ответную реакцию, - сообщил он. - Главные энергетические ячейки не функционируют. Во второстепенных сетях след энергии.
- Неважно, - отозвалась Моника.
Подав высокое напряжение на лампы костюма, задействовала сенсоры и загрузила изображение в буферную память нейросети. На досуге она этим займется.
Но даже индивидуальное освещение не смогло разогнать темноту. В результате эффект кривизны был утрачен. Она стояла в металлической пещере, стены, пол и потолок которой облицованы были миллионами алюминиевых пластин, припаянных к голому камню и соединенных друг с другом с помощью сварки. На металлических решетках, укрепленных вдоль стен, застыли увядшие без воды и света высокие растения. Пришедший сюда холод навечно их заморозил.
Потолок был похож на крыши человеческих складов: перекрещенный толстыми трубами и рельсами, он производил впечатление промышленного объекта. Освещалось помещение тысячами больших круглых дисков из закопченного стекла, выглядывавших из углублений.
- Волшебный ледяной дворец, - сказала Моника. - Даже если его построили черти по приказу Дьявола.
- Как они, Господи прости, могли здесь жить? - удивился Ренато. - Это же просто машина. Почему не сделали его приятным и уютным? Разве можно провести здесь всю жизнь? Тут свихнуться можно.
- Мы можем, - уточнила Оски. - Но только не они. У них совсем другая психика.
- У них и чувства прекрасного нет, судя по всему, - подтвердил Самуэль. - Хотя им, скорее всего, наши обиталища придутся не по вкусу.
- Тиратка здесь, - сообщил один из сержантов.
Все увидели это через сенсорный диск, который Моника оставила на первом этаже. Свет шел от люка возле опорной колонны. Большие зазубренные фрагменты титановой пластины вылетели в коридор и, ударившись о стены, выбили каскады ледышек. Появившиеся вслед за этим тиратка легким галопом двинулись к спиральному спуску. Защитные костюмы не позволяли определить, кто из них солдат, а кто - производитель. Хотя Государственный промышленный институт много раз пытался продать им программируемые силиконовые костюмы, приспособленные к их психологии, они упрямо носили собственные.
Защитные костюмы тиратка были изготовлены из прочного гибкого материала, серебристо-голубого, похожего на металлический шелк, и напоминали комбинезоны, свободные и мешковатые, так что крупные тела тиратка свободно туда входили. Для рук и ног материал кроился особо, вроде гармошки. Надев костюм, они, вместо того чтобы надуть его кислородом, закачивали в него густой гель. При том количестве конечностей (и, соответственно, суставов), что был у тиратка, такая концепция четко справлялась с проблемой обеспечения давления на каждый сустав. На лице у них были простые облегающие маски, а кислородные контейнеры, механизм регуляции и теплообменник помещались в мешке на спине. Дополнительное оборудование они носили на шее.
- Кажется, и утонченность не та черта, которая роднит их с нами, - заметила Моника. - Они, должно быть, взорвали все люки первого коридора, чтобы войти внутрь. Сенсорный диск регистрирует в коридоре движение большого количества газа. Их не беспокоит то, что "Танжунтик-РИ" выпустит имеющуюся у него атмосферу.
- Если они не беспокоятся, то и мы не будем, - решил Ренато. - На нашей миссии это не отразится.
- Они все вооружены, - объявил Самуэль. - Даже производители.
Все тиратка несли по два длинных тускло-черных ружья, подключенных проводами к источникам энергии, что висели на шее. Моника быстро загрузила файл из библиотеки вооружения и посмотрела каталог.
- Мазеры, - сказала она. - Наше оружие выдержит их удар, если только не окажемся под обвальным огнем. А у них есть и другое оружие, если я рассмотрела, управляемые ракеты и гранаты. Сделаны людьми.
- Интересно, кто это им продал? - задумалась Оски. - Насколько я знаю, Конфедерация не разрешает продавать оружие тиратка.
- Неважно, - сказал Самуэль. - Пойдем, нам надо найти центр управления, который нашла экспедиция.
Они двинулись вперед, и Моника перевела свое освещение в инфракрасный режим. Вокруг нее материализовались здания тиратка: сужавшиеся кверху башни, испускавшие бледно-голубое люминесцентное излучение, похожее на замороженное пламя на черном фоне. Холодный некрополь с совершенно одинаковыми улицами и зданиями. Казалось, все там вышло из-под одного штампа. Деревья со спутанными ветвями осаждали башни. Склоняясь, стволы поддерживали друг друга. Безжалостный мороз сделал зелень твердой и черной, как чугун. Фантастические листья, цветы причудливой формы и раздувшиеся стручки, все это приобрело оттенок тусклого угля.
- Вот черт! Смотрите, как быстро передвигаются эти тиратка, - удивился Самуэль.
За какие-нибудь десять минут те подошли к первому спиральному спуску. Сенсорный диск показал одного из них. Самуэль поводил портативным электронным сканером над полом, а остальные стояли позади в ожидании. Группа разделилась на три части и последовала за термальными следами.
- За нами идут восемнадцать, - сообщила Моника. - Среди них четверо производителей. Они крупнее остальных.
- Я вернусь ко входу, - сообщил один из сержантов. - Успею оставить несколько фальшивых горячих следов, прежде чем они доберутся до этого кольца. Тогда они опять разделятся. Может, удастся закрыть дверь в переходной люк. В любом случае это ослабит их силу.
- Спасибо, - ответила Моника.
Сержант развернулся и пошел от них.

***

Ионе хотелось узнать как можно скорее, что замыслили тиратка. Такое знание обязательно поможет ей продумать тактику, с помощью которой она отвлечет их от команды. Два ранее отставших от группы сержанта хлопотливо оставляли горячие следы возле нескольких больших машинных отделений на втором этаже. В этот момент она обнаружила, что карта, составленная археологами, была неточна. Несколько раз ей приходилось использовать блок-путеводитель, чтобы определить, где же она находится, когда коридоры не совпадали со схемой археологов. Факт этот необходимо учесть на будущее: возможно, это пригодится при отступлении. Тиратка находились в лучшем положении: точная топология летающего ковчега им-то уж наверняка известна. Знания эти переходили из поколения в поколение.
Один из сержантов вошел в этот момент в просторное полусферическое помещение. Там, похоже, проходили процессы очистки. Повсюду стояли стеклянные конструкции: колоннады, шары, минареты создавали город в миниатюре. Все они соединялись сложным переплетением стеклянных труб. Разноцветная жидкость в контейнерах превратилась в лед. Повсюду видны были трещины. Если подать тепло, все неминуемо обрушится.
Кроме двери, в которую вошел сержант, в помещении имелись еще три арочных входа. Один из них вел к спуску. Сенсорные диски на двери показали Ионе, что тиратка идут по коридору. Иона выжидала. Она знала, что тепло, испускаемое ее костюмом, тиратка немедленно заметят, стоит им войти в стеклянную комнату. Они увидят ее, словно красную карликовую звезду на фоне арктического коридора.
Вошел первый тиратка. Остановился. Поднял сканер и направил прямо на нее. Коммуникационный блок на ее костюме уловил зашифрованные сведения. Целая колонна тиратка остановилась. Затем еще двое подошли к тому, что со сканером. И разошлись по периметру стеклянной комнаты, что ухудшило ей возможность для прицеливания.
- Черт, - сказала она. - Думаю, о засаде мы можем забыть. Все остальные ждут, хотят узнать, что будет дальше.
- Этого следовало ожидать, - откликнулся Самуэль. - Они же в конце концов солдаты. Их готовили к столкновению. И производителям не требуется загружать в себя тактические программы. Их знание инстинктивно.
Сержант Иона вышла из-под ненадежного укрытия, дав задание коммуникационному блоку открыть канал на частоте, используемой тиратка, и в это время солдаты выстрелили из мазерных ружей. По защитному облачению сержанта ударили лучи, чуть не уничтожив при этом распылявшую энергию сетку. Иона подпрыгнула, и низкая гравитация значительно усилила ее движение. Одновременно с прыжком выпустила гранаты, поразившие входные двери стеклянного помещения. Четыре камнепада, обрушившись, погребли под собой троих тиратка.
Иона поднялась. Прыжок отбросил ее на пятьдесят метров назад. Она едва успела увернуться от обрушившегося потолка. Мелкие каменные обломки, крутясь и подпрыгивая, лениво катились в ее сторону. Сенсорные диски в стеклянной комнате фиксировали пыльное облако, а другие сенсоры показывали поспешно удалявшихся тиратка. Потом преследователи разделились и двинулись по другим коридорам. Там сенсоров не было.
- Плохая новость - то, что они выбрали стрельбу, а не политические методы, - сказала она. - Кажется, им неинтересно, зачем мы здесь.
- Этого следовало ожидать, - повторил Самуэль. - Вы не перевоспитаете целую касту, воспитанную на агрессии, даже если у вас в них нужда. Социальная структура тиратка основана на клановой иерархии. И за территорию свою они держатся. А мы тем не менее на нее покушаемся.
- Да. Ну хорошо, вы знаете, чего ожидать, когда они придут в кольцо 5. А я лучше уберусь отсюда, пока они не выскочили из укромного места и не подстрелили меня.

***

Центр управления находился в четырехстах метрах от спирального спуска. Несколько обыкновенных комнат: стены облицованы алюминиевым сплавом, пол из композита, во всех помещениях громоздкие компьютеры с двойными клавиатурами, приспособленными для пальцев тиратка, над компьютерами длинные экраны-дисплеи. Своего рода капитанский мостик "Танжунтик-РИ".
Здесь было не так холодно, поэтому археологам и удалось тогда без особого труда активировать несколько электронных систем. Центр управления с самого начала был изолирован от других помещений, к тому же тиратка закрыли люки, прежде чем покинуть летающий ковчег, и уровень влажности здесь, как следствие, был значительно меньше, чем в более сырой атмосфере кольца 5.
Археологи понимали, что комнаты изолированы не зря. Воспользовавшись внутренней коммуникационной сетью летающего ковчега, они обнаружили, что главный узел находится внутри интересующих их помещений. С большими предосторожностями, так же, как делали это на первом этаже, вставили свои люки в заклинившие люки тиратка. О загрязнении атмосферы не беспокоились (раз уж вода замерзла), однако им хотелось сохранить среду в неприкосновенности. Как-никак первая человеческая научно-исследовательская экспедиция на принадлежащий чувствующим ксенокам артефакт. Этика имела для них первостепенное значение, пусть даже сами тиратка относились к таким вещам с полным равнодушием.
Большие титановые люки, ведущие в помещения Центра управления, были активированы, крышки открыты и откинуты, так что в отверстие можно было войти сразу троим. Моника и четверо ее товарищей стояли возле люка, выставив сканеры.
- Нам туда, - объявила Моника. - Вот и люки, вставленные археологами. Они поставили их только здесь.
- Разве здесь побывала еще одна экспедиция? - удивился Ренато.
- Если и побывала, то об этом ни Земля, ни Юпитер, ни Кулу ничего не знают, - заявил Самуэль. - А такое вряд ли возможно.
- А если и побывала, то почему бы не воспользоваться люками археологов? - не отставал Ренато. - Мы убедились, что они в рабочем состоянии, а люки тиратка - попробуй-ка, открой.
Оски осторожно приблизилась к краю и повела сенсором но кромке.
- Электрических импульсов не улавливаю, но люк этот открывали совсем недавно. Имеются очень слабые термальные следы. Чтобы привести люки в рабочее состояние, их, скорее всего, предварительно разогрели.

Предыдущая страница 29 Следующая страница


Обнаженный бог: Феномен 30

Моника еле удержалась, чтобы не оглянуться по сторонам. Микрорадар сканировал окружающее пространство на случай подозрительных движений. Холод летающего ковчега каким-то образом пробрался к коже.
- Когда это произошло? - спросила она.
- Дней пять назад.
- И это были не люди, - уверенно заметил Ренато.
- Почему ты так думаешь?
- Очевидно. Люди вошли бы через люки археологов. Кто бы это там ни был, габариты у него внушительные, и через человеческие люки ему не пройти.
- Должно быть, это киинты, - догадался Самуэль. - В конце концов, из-за них мы все и затеяли. Иона и Келли оказались правы: Либерия проявила интерес к Спящему Богу, а место это очевидное для хранения информации. Должно быть, они телепортировались сюда чуть ли не сразу после того, как покинули Транквиллити. И попросту открыли старинный люк. Такой элегантный жест в их характере. Это вам не тиратка. Мы видели, что они делают с дверями, которые не открываются.
- Почему же они не телепортировались непосредственно в Центр управления? - спросила Моника.
- С космической точки зрения, эти помещения чрезвычайно малы. И такая операция требует немыслимой точности, если принять во внимание расстояние, отделяющее Йобис от Геспери-ЛН, - свыше трехсот световых лет.
- Пожалуй. А может, они до сих пор здесь?
Оски выставила сенсор в короткий туннель люка.
- Нет, насколько я могу судить.
- А время уходит, - заявила Моника. - Войдем же туда.
В Центре управления было заметно теплее. Сенсоры костюмов зафиксировали концентрацию тепла возле трех компьютерных терминалов во второй комнате.
- Это центр астрогнозии, - сказала Оскп. - Наша информационная цель. Если мы хотим узнать что-то о Спящем Боге, то сведения должны быть здесь.
- Начнем, - призвала Моника.
Сенсорные диски показали, что тиратка на втором этаже вошли в комнату с биологическим реактором. Там они приостановились в связи с попыткой сержантов устроить диверсию и подозрительно осматривали каждую комнату. Более трех солдат в помещение не входило. И все же, судя по всему, на спиральном спуске, ведущем к кольцу 5, они появятся через какие-нибудь пятнадцать минут.
Оски и Ренато присели возле одного из терминалов и разложили приборы. Моника, Самуэль и последний сержант быстро осмотрели остальные комнаты и вернулись к кольцу 5.
- Нужно пойти назад и разбросать фальшивые тепловые следы, - распорядилась Моника. - Это даст нам несколько дополнительных минут.
- Вряд ли, - усомнился Самуэль. - Стоит им прийти сюда, они тут же догадаются, что нам нужен Центр управления. Диверсии не сработают. Придется устроить оборону. Черт, надеюсь, до этого не дойдет, ведь это - тактически проигранная позиция. Они могут напасть на нас со всех сторон, а выхода наружу у нас больше нет.
- Зато у нас современное оружие. Хотя лучше бы его не применять.
- Хорошо. Раз уж мы у цели, пора подумать, как отсюда выбраться.

***

Второй сержант-диверсант заминировал сто пятьдесят метров коридора. Простая засада. Длина коридора позволит уничтожить сразу двенадцать ксеноков. Но когда первый тиратка приблизился к заряду, он тут же приостановился, а за ним встали и все остальные. Иона выругалась, когда солдат осторожно двинулся вперед, покачивая сканером. Должно быть, она оставила слишком большой термальный след в коридоре, пока раскладывала заряды.
Тиратка смотрел на дисплей сканера, подняв дуло мазерного ружья в потолок.
Иона в раздражении привела в действие триггер и обрушила пятиметровую секцию потолка. Ни один из тиратка не пострадал. Быстро вернувшись назад, они разделились, вероятно, для того, чтобы обойти затор и выявить тепловой след, оставленный сержантом-диверсантом. Сенсорных дисков у Ионы больше не было, так что, где в данный момент находятся тиратка, она не знала, поэтому пошла в глубь летающего ковчега: надо хотя бы опережать их.

***

Оски оказалась в своей стихии. Как только они с Ренато сняли задние панели и обнажили схемы, физический страх ее улетучился. Электроника тиратка отставала от современной на несколько поколений, если не столетий. С такой грубой техникой она не сталкивалась со времен изучения обязательного курса по истории электроники, когда готовилась к защите диссертации.
Ренато умело следовал ее инструкциям. Оп присоединил главный силовой кабель к одной из энергетических матриц, которые привезли с собой. Тут же зажглись маленькие цветовые символы.
- Слава Богу, что у них ни капли воображения, - заметила Оски. - С нестандартной системой мы за это время не справились бы.
- Я по-прежнему считаю это парадоксом, - ответил Ренато. - Ведь воображение - источник свежих идей. Без него невозможно спроектировать космический корабль. Воображение - сиамский близнец любопытства.
- Любопытством они тоже не могут похвастаться.
- Но изучение окружающей среды - основа выживания. Ты должен знать, не угрожает ли тебе что-то, если намерен жить. И если угроза существует, делаешь все, чтобы от нее избавиться.
- Я не спорю. Поговорим об этом в другой раз, хорошо? - Оски начала присоединять привезенные с собой процессорные блоки к шинам данных, разматывая длинные ленты оптоволоконных кабелей с разъемами на концах. В файлах Транквиллити имелись спецификации известных электронных систем, но она, разумеется, изучила и доклады археологической экспедиции. Системы "Танжунтик-РИ" были идентичны современным, вплоть до размера и конфигурации розеток. Полторы тысячи лет стандартизации! Ренато прав, это не только странно, это совершенное волшебство.
Разъемы, щелкнув, мягко вошли в розетки, и блок подтвердил, что высокоплотная фотонная связь установлена. Странно. А она-то собиралась применить аэрозоль, чтобы облегчить установку разъемов. Состав спрея был разработан ее отделом и предназначался для очистки оптических контактов, подверженных воздействию вакуума, пыли и общих разрушительных процессов Кольца Руин. И на Лалонде они много его истратили.
Она убрала баночку спрея и взяла маленький сканер.
- Я понимаю, что их электроника находится в лучшем состоянии, чем наши леймилские модули, - заявила она. - Среда здесь более благоприятная, но чтобы так... это просто невероятно, - на дисплее появились разноцветные криптограммы, отражавшие структуру терминала. - Все в порядке, нет ни одного неработающего элемента. Похоже, киинты даже провели здесь ремонтные работы и довели все до безупречного рабочего состояния. Некоторые элементы здесь совершенно новые.
- И сколько же элементов они заменили?
- Судя по тому, что показывает мой сканер, - это просто процессоры и средства обеспечения. Память не тронута. И это понятно. Им, как и нам, нужна информация.
- Ты можешь ее достать?
- Без проблем, - язык программирования тиратка был им известен, а защищать свою информацию от нежелательного доступа тиратка и в голову не приходило. Перед полетом эксперты подготовили поисковые программы, которые могли изучить информацию, содержавшуюся в памяти тиратка. Оски загрузила первую, заранее подготовленную программу в структуру компьютера. Некоторые программы нацелены были на поиск прямых ссылок, другие классифицировали информацию в соответствии с типом файла. Оба исследователя изучали результаты поиска.
- Вряд ли стоит ожидать прямой ссылки на Спящего Бога, - заявил Ренато.
- Да и на необычное космологическое событие тоже, - заметила Оски. Просмотрев указатель файлов, загрузила новую партию поисковых программ. - У нас много фиксаций.
- Я хочу, чтобы программы нашли список звездных фиксаций, которым они пользовались для настройки коммуникационного лазера во время полета. Это даст нам, по меньшей мере, идею об их контактах с другими летающими ковчегами.
- Хорошая мысль. Посмотрю, сохранились ли здесь сведения о полетах других летающих ковчегах.
Коммуникационный лазер обнаружил несколько десятков тысяч звездных фиксаций, означавших межзвездные контакты. Восемьдесят пять процентов из них были осуществлены в течение первых шести тысяч лет полета, после чего количество переданных и полученных сообщений значительно снизилось. На последних стадиях полета звездные фиксации осуществлялись исключительно ради настройки лазера на пять планет, которые заселил "Танжунтик-РИ".
Установив фиксации, Оски начала искать связанные с ними файлы.
- Здесь послания не сохранились, - сообщила она. - Я хочу узнать код к файлам, где отражена их связь с планетами, но система тут совершенно другая.
- Ты его не узнала? - спросил Ренато.
- Пока нет, - и загрузила новую партию поисковых программ. - А как твои дела?
- Неприятное известие. Тиратка построили более тысячи летающих ковчегов.
- Господи, помилуй.
- Да. И если они залетели так же далеко, как этот, перед нами открываются необычайно обширные просторы для поиска их Спящего Бога. Целая галактика, хотя и небольшая. Но все относительно. Паркеру и Кемпстеру это бы даже понравилось.
На дисплее Оски стали появляться ответы на заданные вопросы.
- А, ну вот. Файлы, которые нам нужны, хранятся в главном архиве. У меня есть к нему код.
- Но ведь то, что нам нужно, там может быть где угодно. Нужно время, чтобы это найти.
- Да. Нам нужно все, что связано с главными системами летающего ковчега. Надо активировать один из терминалов и вызвать генеральную схему.

***

Луч мазера ударил Иону по бедру, когда она проходила по полусферической комнате. Иона нырнула за огромную машину. Электронный блок зафиксировал точку, из которой стреляли. Тиратка укрылся в коридоре.
Она загрузила координату в пусковую установку, и граната, взлетев над машиной, обрушила вход в коридор. По облачению сержанта ударил еще один луч. Иона быстро прокатилась по полу, одновременно нажав на спуск, и вторая граната уничтожила коридор вместе с солдатом тиратка.
- Они, черт бы их побрал, двигаются слишком быстро, - сказала она своим двойникам и Самуэлю. - К тому же и двухсторонний охват применили, - сенсоры костюма прощупали коридор, не обнаружив там ни движения, ни аномального инфракрасного источника.
- Назад тебе нельзя, - предупредили сержант и Моника с Самуэлем. - Ты же знаешь, они идут следом за тобой.
- Да, - она отстегнула от пояса магазин, вставила его в многоствольную пусковую установку и вошла в единственный оставшийся целым арочный вход. В темном туннеле выпустила с двухсекундным интервалом три заряда и прижалась к стене.
Все три заряда снабжены были нейтронными боеголовками. Они взорвались одновременно, насытив пятисотметровый коридор смертельным количеством радиации. Если там и затаились тиратка, нейтронная бомбежка должна была мгновенно их уничтожить. Сжимая в одной руке набитую зарядами пусковую установку, а в другой - лазерный пистолет, сержант Иона осторожно пошла по радиоактивному коридору.

***

- Оски, как дела? - запросила Моника. Сенсорный диск показывал, что тиратка столпились на верху спирального спуска, ведущего к кольцу 5. - Нам здесь жарковато приходится.
- Я сейчас в генеральном каталоге. Еще секунда, и выясню местоположение архива. Киинты с этим терминалом поработали, а значит, мы на верном пути.
- Оски, - обратился к ней Самуэль, - загрузи, пожалуйста, план как можно подробнее. Быть может, он поможет нам выбраться отсюда.
- Выбраться? - переспросила Моника.
- Да. У меня одна идея.
- Интересно было бы услышать.
- Минуточку.
- Сиринкс?
- Да, Самуэль. Как дела?
- Не так хорошо, как того бы хотелось, но движутся понемногу. Если не удастся выбраться отсюда, Оски передаст тебе и "Леди Макбет" собранную нами информацию.
- Но ведь возле "Танжунтик-РИ" всего один корабль тиратка. "Энону" ничего не стоит с ними справиться. Вам надо лишь добраться до опорной колонны космопорта, и все будет в порядке.
- Не так-то это просто. Солдаты тиратка, как обнаружили наши сержанты, очень неплохо подготовлены. И они прекрасно понимают, куда мы должны вернуться. Им ничего не стоит устроить нам засаду.
- Что ты предлагаешь?
- Мы с Моникой были свидетелями того, как доктор Мзу покинула Транквиллити.
- Минуточку, - запротестовала Сиринкс.
- Я смогу это сделать, - сказал "Энон". - Если это сделал "Юдат", то и я смогу, - в ментальном голосе космоястреба заметно было оживление.
- Нет, - возразила Сиринкс с инстинктивным желанием защитить. - "Танжунтик-РИ" гораздо меньше Транквиллити. В его кольцо тебе ни за что не попасть.
- Но я могу причалить к первому этажу.
- Именно это я и собирался предложить, - сказал Самуэль. - Нам нужно успеть туда добраться. Черноястреб вряд ли за вами увяжется. А вот если вы приблизитесь к кораблю тиратка, ситуация ваша осложнится.
- Я смогу, - настаивал "Энон".
- Ты уверен? Это не бравада?
- Ты знаешь, что я смогу. Тем самым мы почтим память "Юдата".
- Ладно, - Сиринкс не удалось скрыть распиравшую ее гордость и волнение. - Самуэль, мы попытаемся забрать вас из аксиальных помещений.
- Благодарю, - растрогался Самуэль.

***

Оски и Ренато почти бежали из Центра управления. Программы защитных костюмов чуть притормозили их, чтобы они не расшибли себе головы о потолок люка.
- Я нашел архив, - Ренато на бегу направил через нейросеть Монике, Самуэлю и сержантам файл с планом помещений. - Он находится с другой стороны кольца, в километре отсюда.
- Идем, - распорядилась Моника. Блок-путеводитель, проанализировав новые данные, вставил их в существующие файлы.
- Судя по файлу, эстакада сразу за архивом. Она ведет наверх, ко второму этажу, - сообщил Самуэль. - Как только вы завладеете информацией, я взорву люк и мы эвакуируемся оттуда.
- Хорошая мысль, - одобрил Ренато.
Пятерка длинными низкими прыжками передвигалась по темным улицам, полностью полагаясь при этом на программы-путеводители. Вокруг ничего не изменилось. На каждом повороте были все те же заиндевевшие одинаковые дома.
- Тиратка спускаются к кольцу, - объявила следившая за входом сержант Иона. - Я заминировала люк. Если хотите, взорву его.
- Нет, - возразила Моника. - Подожди, пока они не спустятся в кольцо, тогда и взрывай.
- Ты хочешь запереть их здесь? - спросил Ренато. - Вместе с нами?
- Хорошая тактика, - одобрил Самуэль. - Если мы блокируем их сейчас, то не узнаем, где они находятся. А вот когда они войдут сюда, то выйти им уже нелегко, а мы при этом сможем наблюдать за ними с помощью сенсорных дисков. Со стратегической точки зрения, мы будем в выигрышном положении.
Инфракрасное свечение в конце коридора напоминало осенний рассвет. Иона остановилась и вставила в пусковое устройство магазин с самонаводящимися снарядами. Сенсоры костюма обнаружили такое же свечение позади нее.
- Окружена, - оповестила она клонированных близнецов. - Будьте настороже. Они хорошо обучаются.
Выпустила два снаряда с нейтронными боеголовками в группу, что шла за ней, и побежала. Такие же снаряды полетели вперед, пробили защитные костюмы тиратка и, углубившись в тела ксеноков, сдетонировали.
Снаряды взрывались, и в ярко-красных вспышках не видно было инфракрасных лучей. Правую ногу ее поразило средней величины ядро. Ее подбросило к потолку и с силой швырнуло на пол. Хрустнули внутренние кости. По всему экзоскелету пошли трещины.
Она тряхнула головой, стряхивая со шлема обрушившиеся на него обломки. Двинула руками, активаторы сопротивлялись, не давая обрушившемуся потолку придавить ее к полу. Два солдата тиратка кинулись к ней. Иона дождалась, пока они не приблизятся к ней на пятнадцать метров, и метнула две гранаты.

***

Сенсорный диск возле спирального спуска на первом этаже уловил превышение температуры против установленных параметров и подал сигнал тревоги. Визуальное наблюдение выявило еще двадцать тиратка.

***

- О Господи, - вздохнула Моника. - Только их нам и не хватало.
- До кольца 5 они дойдут через сорок минут, - если Оски не добудет того, что нам нужно, сомневаюсь, что это будет иметь значение.
Миновали последний дом. До стены кольца оставалось пятьдесят метров, по ней метались лучи, отбрасываемые пятью комплектами освещения. Над мертвыми листьями замерзших лиан шевелились маленькие ауры.
- Там, - объявил Ренато и рукой указал, хотя все остальные и сами увидели.
Дверь в люк архива была точно такой же, как и в Центре управления, и тоже открыта.
- Открыто недавно, - сообщила Оски. - Несколько слабых инфракрасных следов, очень похожих на те, что были в Центре управления.
- Моника, иди с ними, - предложил Самуэль. - А я пойду, заложу снаряды: надо открыть лестницу, по которой будем отходить.
Моника сняла с пояса лазерное ружье и привела гранаты в боевую готовность. Почувствовав прилив уверенности, вошла в открытый люк. У Оски и Ренато имелся такой же арсенал, что и у нее, но никакие боевые программы не превратят ученых в приличных солдат. Сюрпризы ее не поджидали, и Моника пошла быстрее, задав сенсору максимальную мощность. Радар и инфракрасное излучение обшарили помещение архива за доли секунды. Тактическая программа выдала результат: все спокойно, можно приступать.
- Входите, - объявила она.
Помещение архива сильно отличалось от Центра управления. Это был длинный зал со сводчатым потолком высотою метров в тридцать. Несмотря на применявшиеся тиратка стандартные компьютеры и дисплеи, выглядело оно почти по-человечески.
Наверное, это оттого, что помещение напомнило ей музей, решила Моника. Вдоль всего зала вытянулись ровные ряды стеклянных пятиметровых витрин. За обледенелым и покрытым сажей стеклом индивидуальное освещение позволяло рассмотреть лишь странные темные тени. Внутри, скорее всего, находились машины: плоские поверхности и прямые углы вряд ли имели отношение к биологическим объектам.
Каждый ряд витрин был поделен на секции, а в пространствах между ними располагались компьютерные терминалы, сгруппированные вокруг центрального шестиугольного возвышения с огромными дисплеями. Оски подошла к тому, что ближе к ней.
- Эти зоны, должно быть, архивные оперативные станции, - сказала она и направила лучи вверх и вниз по витрине, а потом перевела на экран. - Здесь есть табличка, - включила программу, переводчик с языка тиратка. - Атмосферные исследования, - прочитала она. - Вероятно, каждая станция у них отвечает за отдельную дисциплину. Попробуй найти что-нибудь, относящееся к навигации или коммуникации.
- Может, увидишь, где киинты поработали с терминалами? - спросил Ренато. - Так мы сумеем сэкономить одну-две минуты.
- Ничто на это пока не указывает, - ответила Моника. Ренато пошел вдоль ряда в раздражении, оттого что за стеклами ничего не видно. Первый ряд имел отношение к минералам, второй - к поддержанию температуры, следующий - к разработке месторождений. Действуя безотчетно, он соскоблил перчаткой лед с одной из витрин и посветил в нее. Внутри был корпус какой-то машины.
- Эти системы выглядят так, словно их только что сделали, - заметил он. - Я не думаю, что это музей. Похоже, они поместили в архив действующие физические компоненты на тот случай, если что-нибудь в их электронике испортится. Тогда они всегда смогут их заменить.
- Если бы случилась крупная катастрофа, уничтожившая память, пострадали бы прежде всего эти машины, - возразила Оски. - К тому же подумай, как много нужно компонентов, для того чтобы привести "Танжунтик-РИ" в рабочее состояние. Гораздо больше, чем мы с тобой сейчас видим.
- Ну хорошо, значит, здесь собраны самые важные.
- Кажется, я нашла, - сказала Моника. - С этим терминалом поработали. Он градуса на два теплее остальных.
Оски направила сенсоры в сторону агента.
- Какая это станция?
- Пригодные для жилья планеты.
- Название не слишком-то обнадеживающее, - она поспешила к Монике и направила свет на терминал.
- Тиратка вошли в кольцо 5, - объявил сержант, стоявший на входе у лестницы. - Я взорву за ними люк.
Несмотря на чуткие сенсоры, Моника не услышала взрыва.
- Оски, у нас действительно нет больше времени на поиски. Скачай все с этого терминала, нам остается уповать на Бога, что киинты знали, что делают.
- Принято, - и специалист по электронике склонилась перед терминалом.

***

Иона отслеживала продвижение тиратка с разных позиций. Сейчас они шли по улицам кольца 5. После того как люк взорвался и обрушился (похоронив при этом под обломками двоих из них), тиратка вновь совершили развертывание. Сенсорные диски, уловившие импульсы радаров, помогли Ионе направить в цель несколько гранат и уничтожить троих солдат. Тиратка поняли свою ошибку и отключили радары. Тогда она выпустила самонаводящиеся снаряды: встречая на своем пути защитный костюм, они немедленно реагировали и били в цель.
Тиратка обнаружили источник опасности. Хотя, как решила Иона, и в этом случае можно было найти нечто положительное: стоя с противоположной от Центра управления и архива стороны, она отвлекала огонь на себя.
Один из сенсорных дисков показал солдата, поднявшего ружье, изготовленное, по всей видимости, людьми. Иона побежала, хотя спрятаться ей было некуда. Дом за ней обрушился, раздался оглушительный взрыв. Огромные обломки повалились на соседние дома, хрупкий бетон рассыпался. Вот уже рухнули и три дома, тяжелые облака черной пыли скрыли из виду улицы.

***

Моника увидела сражение через сенсорные диски. Мурашки побежали по позвоночнику и ребрам. Хотелось почесаться, но в костюме сделать это было невозможно. Оски и Ренато она ничем помочь не могла. Они обнажили электронные схемы терминала и присоединяли теперь привезенные с собой блоки к примитивным компонентам. Работа шла успешно. На клавиатуре загорелись огоньки, а на экране монитора появились зеленые и красные линии.
Моника пошла вокруг витрин в поисках следов, оставленных киинтами. Это все, что она могла сейчас делать. Правда, вряд ли это имело значение. Когда же она стала во второй раз обходить станцию, почувствовала вдруг безотчетную тревогу, настолько сильную, что остановилась и пригляделась к затемненным витринам. Тени за стеклами больше не казались ей такими уж правильными и прямоугольными.
Беспокойство сменилось страхом. Энергично соскоблив лед со стекла, Моника посветила в витрину. Визуальные сенсоры поменяли фокус. Моника невольно попятилась. У нее перехватило дыхание. Медицинская программа предупредила о внезапном учащении сердечного ритма.
- Самуэль? - позвала она.
- Что случилось?
- У них здесь ксеноки. Таких мне еще видеть не приходилось.
Сенсоры, просканировав находившееся в витрине существо, загрузили его изображение в файл и отправили эденисту. Существо было двуногое, поменьше человека. Из середины туловища росли четыре симметричные руки. Локтевые и коленные суставы отсутствовали. Конечности двигались как единый орган. Все четыре руки заканчивались короткими и толстыми кистями с четырьмя похожими на когти пальцами, а ноги - округлыми лапами. Голова конической формы, с толстыми складками кожи вокруг широкой шеи. Судя по всему, голова способна была поворачиваться на 180 градусов. На лице имелось вертикальное отверстие. Это мог быть нос, а, может и рот... и глубокие впадины, должно быть, там были когда-то глаза.
- Господи, Самуэль, это же чувствующее существо. Смотри, - она направила свет на руку. На сморщенной темной коже блестел серебряный браслет. - Кажется, это часы. Явно, что это прибор, а не украшение. Выходит, они поймали разумное существо и сделали из бедняжки чучело, чтобы дети их на него смотрели. Господи, помилуй, с чем мы тут имеем дело?
- Ты склонна к фантастическим предположениям, Моника.
- Тогда объясни, зачем оно тут выставлено. Говорю тебе, его тут специально выставили на обозрение. Должно быть, они его привезли с собой с какой-нибудь планеты.
- Ты же в архиве, а не в зоопарке.
- Так что из этого? Это должно меня обрадовать? Допустим, его выставили здесь для научной цели, а не ради развлечения. Зачем они вздумали его изучать? Это же разумное существо, а не лабораторное животное.
- Моника, согласен, это ужасно, но к нашей миссии это никакого отношения не имеет. Извини, но сейчас ты должна об этом забыть.
- Черт бы все побрал!
И направилась к терминалу, возле которого работали Оски и Рснато. Гнев душил ее. Пройдя несколько шагов, остановилась и снова осмотрела витрину. Направила свет на лед и, растопив его, снова увидела воплощение горя и страдания.
Когда они только вступили на борт летающего ковчега, Моника думала, что души тиратка наблюдают за ними. Сейчас все мысли ее были о неизвестном ксеноке, покинутом и одиноком, плачущем в отчаянии о своих родных. Видит ли он ее сейчас? Обращается ли к ней из ужасного потусторонья с мольбами? Должно быть, его не слышат даже собственные его божества.
Медицинский монитор предупредил Монику, что дыхание ее сбилось. Она сделала над собой усилие и постаралась дышать правильно.
- Оски, как дела?
- Сама не знаю. Тут есть несколько файлов, похожих па коммюнике. Мы копируем сейчас все, что есть. Позже проанализируем.
- Сколько на это уйдет времени?
- Программирование почти закончено. Для того чтобы перенести все в наши процессоры, понадобится полчаса.
- Мы не можем себе этого позволить.
- Знаю. Биотехнические процессоры могут перебросить информацию прямо на "Энон" и "Леди Макбет" в реальном времени. Будем надеяться, тиратка не придут сюда, пока мы все не закончим.
- Думаю, все получится. Сначала они погоняются за нами.

***

- Как, черт возьми, они туда попали? - спросила Иона.
По меньшей мере, трое солдат тиратка неслись во весь опор по рамам потолка кольца 5. Узкие металлические конструкции, проложенные среди труб, тряслись под тяжестью их громоздких тел, но все же держали. Тиратка получили явное преимущество.
Над кольцом поднимались шесть пыльных облаков: свидетельство обрушившихся во время перестрелок зданий. Повсюду валялись истекающие кровью тела тиратка. Один из последних двух сержантов сильно хромал: на ногу ему свалился большой обломок. Процессоры на его поясе пришли в негодность: их поразил огонь мазеров.
К нему шел сейчас лишь один солдат тиратка, что было плохо с тактической точки зрения. Остальные отправились вслед за горячими следами. Четверо, включая одного производителя, собрались возле открытого люка, ведущего к Центру управления.
- Они поняли, что мы туда вошли, - сказал Самуэль.
- Те, что на рамах, ищут нас, - сообщила Иона. - И скоро увидят.
- Мы закончили программирование передачи файлов, - сказала Оски. - Данные поступают сейчас на корабли.
- Замечательно. Выходите из архива, я взорву люк. Иона, можешь уничтожить солдат, тех, что на рамах?
- Попробую.
- Береги себя. Ты нам будешь еще нужна, хорошо? Нам при отходе понадобится прикрытие.
- Поняла. Учтите, осталась я одна.
Раненый сержант Иона подняла пусковое устройство и выпустила два последних самонаводящихся заряда. В темноте вспыхнули два ярких желтых огня. Хромая, она побежала по направлению к архиву сквозь сгустившееся пыльное облако. Потом сняла с пояса магазин с нейтронными зарядами. Только четыре из двенадцати оказались в рабочем состоянии. Она все же вставила магазин в пусковое устройство.
Команда отошла к винтовой лестнице... теперь она может устроить неприятный сюрприз солдатам тиратка, оставшимся в кольце 5.

***

Самуэль и последний сержант поджидали Монику, Оски и Ренато возле архива. Мысли Моники все еще были с несчастным ксеноком.
- На рамах все еще есть несколько солдат, - сообщил Самуэль. - Правда, теперь это уже не имеет значения, - и он взорвал снаряды, заложенные в люк.
Они были не слишком далеко, поэтому видели взрыв. Ослепительное белое пламя быстро погасло.
Самуэль побежал. Надо было одолеть сто пятьдесят метров. На бегу он проинструктировал остальных, и все привели в действие пусковые устройства. Стоявшие полукругом здания разом обрушились, как только снаряды попали в нижние этажи. Взметнувшиеся пыльные облака закрыли пространство непроницаемым черным занавесом.
Люк, ведущий к винтовой лестнице, перекосило после взрыва, устроенного Самуэлем. Толстая титановая пластина сложилась, словно пластмассовая. Камень, вывалившийся из стены, сузил отверстие. Ботинки выбили несколько мелких обломков, когда он подтянулся наверх. Пролезть можно было, повернувшись боком. За ним протиснулась Моника и другие члены команды. Последней в отверстие вошла сержант Иона.

***

К "Леди Макбет" приближались восемнадцать боевых ос. Платформы стратегической обороны планеты Геспери-ЛН выпустили за час уже третий залп. Каждый раз "Леди Макбет" совершала прыжок, и заряды беспомощно рыскали в пространстве, отыскивая цель.
- Хорошо, что по пути сюда тиратка не встречали врага, - заметил Джошуа. - Я хочу сказать, что в звездных войнах они ничего не петрят. Ну вот зачем они продолжают стрелять, когда видят, что мы каждый раз с легкостью от них уходим?
- Они хотят, чтобы мы возомнили о себе и расслабились, - весело сказал Эшли. - Они примерно поняли, куда мы выпрыгнем в следующий раз, и прицелились в ту сторону.
- Ну уж нет. Координаты прыжка должны выбираться совершенно неожиданно. В звездной войне - это правило номер один.
- Супероружия у них все равно нет, - заявил Лайол. - Создание его требует недюжинного воображения. А у них оно попросту отсутствует.
- Они догматики, - сказал Дахиби. - И военного корабля у них, способного помериться с нашим, нет и быть не может. Так что, возможности их ограничены.
- Верно, ограничены, - согласился Джошуа. - Но не совсем, - он изучал тактическую программу. Ближайшая оса была уже на подходе, через две минуты она выпустит подзаряды. - Приготовьтесь к прыжку. Сара, ты готова?
- Нет проблем, Джошуа. Биотехническая антенна принимает нагрузку.
- Замечательно, - он удерживал корабль в стабильном состоянии с помощью ионных пусковых установок. Полетный компьютер показал ему уровень энергии, зафиксированный сенсорами. - Пошли, - они оказались в сорока тысячах километров от роя боевых ос. Система стратегической обороны Геспери-ЛН зафиксировала положение лишь через три минуты.
- Ну что, выпустить еще залп? - спросил Лайол.
- Пока не надо, - ответил Джошуа и с помощью биотехнической антенны установил связь с исследователями. - Где вы сейчас?
- Подходим ко второму этажу, - откликнулась Моника. - Изолировали за собой лестницу, так что засады не ждем. На первый этаж поднимемся через двенадцать минут.
- Хорошо, спасибо, Моника. Сиринкс, пора заканчивать.
- Согласна. Возможно, нас снова будет преследовать черноястреб.
- Я отвлеку его несколькими прыжками. Может, и ты сделаешь то же самое?
- Без проблем. Только определи координату встречи.
- Это уже труднее. Диверсии не прошли даром для нашего вектора. Попробую немного отрегулировать его на второй планете. На Туманности Ориона снова им займемся. После этого избавимся от черноястреба.
- Очень хорошо. "Энон" выпрыгнет ко второй планете, как только заберет команду. Там и увидимся.

***

В пещере второго этажа стоял огромный термоядерный генератор: три металлические сферы, поставленные одна на другую, возвышались на восемьдесят метров. Опирался он на трубы и кабели, как на виадуки, проходившие сквозь стены и пол. Окружал генератор квинтет теплообменников. Из клапанов его и мест соединения труб вытекла жидкость и застыла цветными многослойными лентами. Счетчики Гейгера зашкалило, как только команда вошла в помещение.
- Это здесь, - сказал Самуэль. - Сократим путь.
- Да и жизнь сократим с таким уровнем радиации, если не поостережемся, - заметила Моника. - Какое они топливо использовали?
- Бог их знает, - Самуэль приложил сенсор к трубам. - Любое из этих трех, - и показал криптограммы, появившиеся на дисплее. - Судя по файлу, что Оски скачала в Центре управления, - это трубопровод с термальным газом. Он поступал к водоемам на первом этаже, чтобы согревать воду. Отсюда до первого этажа кратчайший путь. Так что нам надо их разрезать.
Моника не стала с ним спорить, несмотря на зашевелившиеся у нее сомнения. Она была членом команды, и ей казалось, что она всю жизнь с ним работала. Теперь они знали, что могут положиться друг на друга. Она сняла с пояса лазерное ружье, запрограммировала его на постоянный режим работы и прислонила к трубе, на которую он указал.
Пять рубиновых лучей продырявили трубу. Яркие капли расплавленного металла медленно падали вниз, теряя окраску при сближении с полом. Радар Моники уловил движение за секунду до того, как луч мазера ударил по ее костюму. Из пускового устройства выскочили две ракеты и разнесли вход в коридор, из которого выстрелил в нее солдат тиратка.
Отдача при взрыве бросила ее на землю. Она схватилась за основание теплообменника. Инфракрасный сенсор уловил движение с другой стороны помещения. Радар здесь был бесполезен: слишком много машин стояло на его пути.
- Они здесь, - предупредила она.
- Оски, Ренато, заканчивайте резку трубы, - распорядился Самуэль. - Мы ими займемся.
В этот момент заряд тиратка взорвался и пробил дыру в генераторе. Моника выпустила два самонаводящихся заряда. Самуэль прыгал, как кенгуру, возле теплообменника, выпуская гранаты по входам в коридоры. Его обстреливали мазерными лучами. Сенсоры Моники обнаружили источник, и она отправила туда самонаводящиеся заряды. Помещение потрясли взрывы, и входы в коридор завалило.
- Труба разрезана, - объявила Оски.
- Входите, - приказал Самуэль. - Мы вас прикроем.
Моника нырнула под опоры и повела сканером. Нижняя часть четырех горячих ног тиратка предстала перед нею. Она ударила по ним лазером. Большие капли странной на вид густой крови брызнули на пол и опоры машины. Тиратка споткнулся и упал. Моника пальнула ему в бок лазерным лучом. Хлынул поток такой же густой жид кости, тело вспучилось и обмякло.
Маневровое устройство Оски заработало на полную мощь и подняло ее к потолку пещеры. Включилась программа, подавлявшая страх, и она сама себе удивлялась: до чего же спокойно она реагирует на то, что ее обстреливают. Программа-путеводитель уверенно вела ее по лабиринту труб, и она поднималась все выше и выше. Как только она миновала двухметровую секцию трубы, концы ее раскалились, и труба сложилась.
Луч мазера ударил по ногам, и тактическая программа среагировала: из пускового устройства в сторону нападавшего вылетела граната. Теперь она видела перед собой только отверстие в перерезанной ими трубе и неслась к нему как стрела. Край отверстия оцарапал ей плечо и руку, зато она была уже внутри. Ориентироваться здесь она могла только на радар, и он показал, что ей надо миновать еще триста метров. Маневровое устройство снизило скорость передвижения, так как и гравитация упала. В трубе появилась еще одна фигура в защитном костюме.
- Ничего себе побег, - поразился Ренато.

***

Предыдущая страница 30 Следующая страница


31 Питер Гамильтон

"Этчеллс" и понятия не имел, что "Энон" вот-вот спрыгнет с двойных лун. В тот момент, когда это случилось, экипаж как ни в чем не бывало изводил его обещаниями и пропагандой. И почувствовал это, только когда в его искажающем поле произошел массивный разрыв.
- Что вы делаете? - спросил он.
Корабли тиратка были от них в нескольких часах лету.
- Мы уходим, - заявил Рубен. - Вот ты почему домой не возвращаешься? Вспомни, о чем мы тебе говорили.
В сродственной связи произошел сбой. "Этчеллс" заметил, что "Энон" увеличил количество энергии и выпрыгнул с орбиты. Они вернулись на этот чертов летающий ковчег!
- Зачем вы здесь? - не отставал он. - На что вам сдался этот корабль?
- Захочешь с нами разрешить кризис, узнаешь, - сказала Серина.
- Да пошли вы с вашей психоидной чушью! - и стал направлять энергию в клетки и почувствовал с неудовольствием, как много он ее истратил, пока увертывался от космического мусора в точке Лагранжа. Выпрыгнул и появился в реальном пространстве, в двадцати километрах от летающего ковчега.
"Энон" осторожно ощупывал искажающим полем старинный корабль (зачем он это делал, "Этчеллс" понять не мог). А в этот момент возле носа летающего ковчега появился большой корабль тиратка. Не хватало "Этчеллсу" вступать в бой с ксеноками, да еще на стороне таких ненадежных союзников, как эденисты.
"Энон" готовился к новому прыжку.
- От меня не уйдешь, - сказал "Этчеллс".
- Хорошо, - ответила Сиринкс с холодным превосходством. - Следуй за нами.
"Этчеллс" и рад бы последовать, да оказалось, что это невозможно. Они совершали прыжок внутрь ковчега. Полости там были, он их чувствовал. Пузыри в твердой породе. Очень маленькие.
Не осмелился. Такая точность ошеломляла.
Корабль тиратка поднялся над летающего ковчегом и выпустил в "Этчеллса" пятнадцать боевых ос. Пришлось немедленно выпрыгнуть.

***

Пещера первого этажа летающего ковчега быстро и бесшумно наполнялась светом, обнажая бесцветную поверхность воды с замороженной навечно рябью и маленькими волнами. Над ледяными поверхностями поднимались плоские каменные стены, охваченные металлическими обручами. Возле одной из стен ощущался микроскопический источник тепла. Там находились пять фигур, одетые в защитные костюмы. Они следили за расширявшимся источником света.
Потом, потускнев и сузившись, он осветил гладкий голубой корпус "Энона", его пассажирский отсек. Огромный космоястреб обогнул замерзшее озеро и грациозно приземлился на шаткую древнюю раму.
- Ты и представить не можешь, как мы тебе рады, - сказал Самуэль, и сродственная связь наполнилась благодарностью и облегчением.
- А я - вам, - ответил "Энон". - Я знал, что сумею это сделать.

***

"Этчеллс" признал свое поражение. Он не стал выяснять, зачем туда явились два корабля. Не время. "Энон" был внутри летающего ковчега не более пяти минут, и тут же совершил прыжок. Появился он уже над второй планетой системы. Туда же выпрыгнул и адамистский корабль.
"Этчеллс" присоединился к ним, но слишком приближаться не стал. Увидел, как адамистский корабль облетел планету и выпрыгнул. "Этчеллс" попытался следовать за ним, но тот, должно быть, совершил серию последовательных прыжков, и "Этчеллс" не смог определить его координаты. Сильно истощив энергетический запас и питательную жидкость, он в одиночестве отправился в долгую дорогу к Новой Калифорнии. Надо будет рассказать обо всем Кире и Капоне.

Глава 14

Многие годы "Чатсворт" считался одним из лучших пятизвездных отелей Эдмонтона. В нем останавливались богатые и знаменитые люди. Однако за последние два десятилетия гостиница несколько раз меняла владельцев и администраторов. Деньги при этом уходили не на поддержание высоких стандартов, а на дивиденды акционеров. Какое-то время отель держался за счет прежней славы, но долго так продолжаться не могло. В конце концов он закрылся на ремонт и переоснащение, однако рабочие и механоиды до сих пор так и не приступили к работе. Всем было не до этого: события в Нью-Йорке, ставшие известными благодаря аудиовизуальным средствам информации, вызвали панические настроения. Большинство долгосрочных коммерческих проектов были отложены: финансисты и менеджеры заняли выжидательную позицию. "Чатсворт" не являлся исключением.
Квинн превратил его в штаб-квартиру арколога. Все три человека в команде, обслуживавшей здание, были одержимыми. Они обрезали связи с внешним миром: электричество, воду, коммуникации, кондиционеры. Квинн знал, что полиция и секретные службы выслеживают одержимых по глюкам, которые те вызывают, поэтому и он, и его верные последователи обходились водой, оставленной в контейнерах отеля, еду готовили на походной плите в одном из роскошных номеров. Пользовались свечами. Воду в ванной нагревали с помощью энергистической силы. Мыло, шампуни и выпивку крали в ближайшем магазине.
Квинн достал бутылку Норфолкских слез из ведерка со льдом и пролил светлую жидкость на грудь Кортни. Она хихикнула, когда соски ее затвердели от холода, и высунулась из воды. На покрытой золотистым загаром коже заметны были синяки и следы от зубов Квинна. Против такого секса она не возражала: ей были интересны новшества, которые он устраивал с помощью черной магии. Использованная не по назначению энергия возбуждала ее и служила доказательством его всемогущества. Он не боялся ни осуждения, ни того, что его увидят. Он сам теперь создавал законы. К тому же не так уже ей было и больно, а если и больно, то недолго. Ему не надо было избивать ее для установления над ней власти: он знал, что она подчинилась ему душой и телом. К тому же охотно. Жизнь Кортни изменилась с тех пор, как она обняла дракона в темном его логове. Стала много лучше. Горячее. Светлее. У нее появилась теперь уйма красивых платьев. И аудиовизуальных дисков, стоило ей только захотеть. И унижаться перед другими ей теперь больше было не надо. Разве плохо быть шлюхой?
Квинн отбросил бутылку и начал слизывать драгоценный напиток с ее кожи.
- Вот что я называю настоящим сексом, - сказал он. - Правильно говорят: плохие парни получают самое лучшее. Лучшую одежду. Лучшие наркотики. Лучших девчонок. Лучшие вечеринки. Лучший секс. Это же замечательно.
- Разве мы плохие? - удивилась Кортни. - Я думала, что мы поступаем правильно, разрушая мир.
Квинн встал, утопив в пузырьках свечи-лилии. Член его, увеличенный эрекцией, упирался в приподнятое лицо Кортни.
- Мы и то, и другое. Мы плохие, и мы поступаем правильно. Не сомневайся.
Сомнения улетучились. Она снова довольно улыбалась.
- Я тебе верю, - она взялась за его яйца и легонько сжала, как он учил, а потом стала лизать член.
- После того, как развлекусь с тобой, пойду и убью одного из людей Беннет, - сказал Квинн. - И сделаю это на ее глазах. Пусть увидит, что она бессильна.
- Не понимаю, - Кортни вопросительно па него посмотрела. - Почему ты все откладываешь? Почему не начинаешь ее мучить? Ведь ей с тобой все равно не справиться.
- Потому что именно так она со мной и поступала. С нами. Со всеми нами. Она пугает людей. Для нее это словно наркотик. То, что она делает с тобой в своем кабинете, отвратительно, уродливо. Кажется, она колет тебя прямо в мозг. Думаешь только об одном: как заставить ее остановить мучения. Каждый человек в собрании знает, что когда-нибудь его обязательно привяжут к столу. И Божьего Брата можно молить только о том чтобы, когда она примется за тебя, сделала бы что-нибудь к твоей пользе. Ну а боль - это уже нечто неотъемлемое. Беннет на такие мелочи внимания не обращает.
- Я поняла, что ты делаешь, - сказала Кортни, чрезвычайно собою довольная. - Ты к ней подкрадываешься.
- В чем-то ты права. Да. Каждый раз, как я прихожу туда, я убиваю одного из ее людей и тем самым частично разрушаю ее личность. Даже самые последние дураки начинают понимать, что человек, который может издеваться над ними как хочет, совершенно бессилен перед наступающей Ночью. Я хочу, чтобы все ее собрание покинуло ее. Пусть эта полубаба почувствует то же, что испытали мы. Пусть осознает, что она полное ничтожество, что вся та власть, которую она непонятно как захватила, ни хрена не стоит. Люди сами себя втаптывали при ней в грязь, потому что она презирала их. Презирала! Можешь ты в это поверить? Она чувствовала свою силу. Ну вот теперь она узнает, что я сделаю с ней, и узнает, что пути к отступлению у нее не будет, когда я приду к ней. Я буду устанавливать правила. Теперь я распоряжусь ее жизнью и ее мозгами. Мне нравится это так же сильно, как и причинение боли.
Кортни потерлась щекой о его член и даже глаза от восхищения закрыла.
- Я хочу это видеть.
- Увидишь, - и подал знак. Подняв руки над головой, она прижалась спиной к стене. Начались фрикции, удвоенные энергистической силой. При этом Квинн представлял себе Беннет, что повышало наслаждение.
И в этот момент, когда Квинн еще не успел дойти до оргазма, послышался осторожный стук в дверь.
- Входи, придурок, - заорал Квинн. - Подожди, посмотри на нас.
Билли-Джо послушно застыл на месте. Воспламенившиеся глаза его следили за каждым содроганием тела Кортни. Квинн закончил и отпустил ее. Она упала на пол, потом, дрожа, неуклюже прислонилась к стене. Дыхание вырывалось со свистом. Руки ее осторожно ощупывали тело, притрагивались к свежим синякам.
- Чего тебе? - спросил Квинн.
- Да тут к вам один одержимый пришел, - сказал Билли-Джо. - Из новеньких. Секта Лакомб. Говорит, ему очень нужно поговорить с вами. Дело очень важное.
- Черт, - кожа Квинна мгновенно обсохла, а тело облачилось в халат. - Эй! Раны надо подлечить?
- Спасибо, Квинн, не надо, - прохрипела Кортни. - У меня есть крем и притирания. Все нормально.

***

- Это очень важно, - внушительно говорил Квинн. - Сколько раз я вам, придуркам, говорил? Не надо болтаться по аркологу. Полиция только и ждет, чтобы схватить вас.
- Я был очень осторожен, - ответил одержимый.
Звали его Даффи. Он одержал волхва секты Лакомб. Квинн считал его преданным Божьему Брату, в отличие от предшественника, которому не доверял. Даффи организовал несколько успешных диверсий против эдмонтонской инфраструктуры.
Квинн сидел в потрепанном кожаном кресле, а сознание его бродило по "Чатсворту" и соседним зданиям. Местоположение их было превосходным со всех точек зрения, и до штаб-квартиры Беннет рукой подать - всего-то два квартала.
Никого подозрительного он не почуял. Если за Даффи и увязался хвост, то полиция умело спряталась. Квинн с трудом удерживался от желания подойти к окну и, отдернув занавеску, выглянуть на улицу.
- Ладно, похоже, ты не прокололся. Так в чем дело?
- Да это все бывший волхв, Виентус. Я тут поприжал его. Его и волхвом-то нельзя назвать настоящим. Не верит в Божьего Брата.
- Эка невидаль. Да никто из этих подонков в него и не верил.
Даффи нервно потер руки. Не будешь же прерывать Квинна и говорить ему, чтобы он заткнулся и слушал, а ведь дело не терпит отлагательства.
- Ну ладно, - проворчал Квинн. - Давай дальше.
- Он сотрудничает с полицией. Тайный агент. Причем работает на них долгие годы. Каждую ночь делает доклад какому-то наблюдателю обо всем, что происходит в собрании и на улице.
- Этого не может быть, - автоматически произнес Квинн. - Если бы у полиции была такая информация, они давно бы уже разгромили собрание.
- Похоже, Квинн, что наблюдатель этот не обычный полицейский. Не из местного полицейского участка. Виентус его даже и не видел никогда. Он просто каждый вечер передавал информацию по определенному электронному адресу. Кроме этого, происходило и еще кое-что. Виентус иногда указывал этому наблюдателю на разных людей, местных бизнесменов, и на здания, которые необходимо было уничтожить. И сообщал о других бандах: чем они занимаются, и нужно ли им дать укорот. В общем, всякие подробности. Получается, что сектой управлял не Виентус, а этот самый наблюдатель.
- Что-нибудь еще? - Квинн слушал его вполуха. Он больше думал об осложнениях, нарастало чувство тревоги.
- Этот наблюдатель, должно быть, имеет влияние на полицейских. И большое. Бывало не раз, что Виентус освобождал полезных членов секты из-под ареста, стоило лишь ему попросить об этом наблюдателя. Их либо выпускали на поруки, либо направляли в качестве наказания на исправительные работы.
- Да, - спокойно откликнулся Квинн.
В душе шевельнулись горькие воспоминания. Вспомнил, как просиживал в камере предварительного заключения эдмонтонской тюрьмы, ожидая, когда Беннет поможет его освободить. У Беннет были особенные отношения с судебной системой: казалось, любой судья был перед ней в долгу. Подозреваемых в убийстве по ее указанию выпускали из тюрьмы в течение часа. Наркоторговцам назначали домашний арест.
- Э... - Даффи вспотел от страха. - И... наблюдатель приказал Виентусу следить за вами.
- За мной? Наблюдатель упомянул мое имя?
- Да. Он направил ему на вас визуальный файл. Наблюдатель сказал, что вы используете одержимых для взятия под контроль собраний. Они считают, что вы хотите убить Беннет.
- Черт! - Квинн вскочил и бросился к дверям. В вестибюле гостиницы он нырнул в царство теней и, не сбавляя скорости, прошел сквозь закрытую дверь.

***

В половине третьего ночи по местному времени в аркологе Эдмонтона царило затишье. Светильники под эстакадами освещали небоскребы и безлюдные улицы. В витринах магазинов, расположившихся на нижних этажах, бежала нескончаемая реклама, с ее ярким фантастическим миром и прекрасными людьми. По тротуарам ползла армия муниципальных механоидов, они поливали шампунем липкие участки и заглатывали обертки фастфуда. Среди редких пешеходов встречались припозднившиеся наркоманы, выкинутые из клубов вышибалами, да романтические юные влюбленные, медленно бредущие домой.
Квинн принял облик жалкого призрака, Эрхарда, если и не точную его копию, то весьма к ней приближенную. Сгодится для обмана уличных мониторов, сканирующих лица прохожих с целью обнаружения Квинна Декстера. Отойдя от "Чатсворта" на целый квартал, остановился возле стоянки такси. Барьер опустился. Из подземного гаража к нему подкатил серебристый "персей" и отворил дверцу.
Одной рукой Квинн натянул ремень безопасности, а другой нажал на кнопки, определив нужное ему место назначения. Затем перевел с банковского диска высветившуюся на дисплее сумму за проезд (стараясь держать в узде энергистическую силу), и маленький автомобиль помчался по улице.
Все теперь становилось ему ясно. Он вспомнил великого волхва в Нью-Йорке. Должно быть, тот знал слишком много и не хотел подвергать себя риску и становиться одержимым. А в те времена, когда сам он был младшим сектантом, все обязаны были рассказывать старшим о том, что происходит на улице. Причем каждый день. Рассказы эти передавались дальше, в соответствии с субординацией, и доходили до Беннет. Обязательная процедура, вбитая в Квинна, как и во всех остальных, с первого дня его посвящения. Информация - это оружие, с помощью которого выигрываются войны. Нам нужно знать, что делают банды, полицейские патрули и местные жители. И так в каждом собрании, каждом аркологе. Секта знала обо всех криминальных событиях на всей планете.
- Прекрасно! - заорал Квинн и стукнул кулаком по сиденью. - Превосходно! - такси поднималось по эстакаде на скоростную трассу. С увеличением скорости затемненные окна превратились в частокол, а потом, изогнувшись, слились в горизонтальное пятно. Сознание его ощутило тысячи сонных умов, спокойных и довольных. Ну что ж, такими они и должны быть.
Аркологи - своего рода социальный эквивалент атомного ядра. Полмиллиарда людей, стиснутых на территории в двести квадратных километров. Что за странная эта человеческая природа! Существование в таких условиях предполагает единственно возможный вид общественного устройства: тотальную диктатуру. Все должно быть отрегулировано и расписано, никакой пощады несогласию и тем паче бунту. Анархии и буржуазным свободам места нет, ведь аркологи - это машины, и работать они должны безупречно, как и любой другой механизм. Все в них взаимосвязано. Когда один элемент выходит из строя, неизбежно страдает и другой. Но этого нельзя допустить, в чем и парадокс, потому что не можешь же ты вечно носить одни и те же ботинки. Как бы ни была благоприятна диктатура, в конце концов какое-то поколение взбунтуется. И кто-то столетия назад научился держать крышку плотно закрытой. Так и держал до сих пор. Правительственная структура, спокойно и тайно сохраняющая контроль над низшими слоями общества. Заставляющая преступников и радикалов работать на тех самых людей, существованию которых они угрожали.
Квинн почувствовал, как закипает в нем энергистическая сила. Ярость была столь велика, что он не мог ее обуздать.
- Надо держать себя в руках, - пробормотал он сквозь зубы. Стоит ему ошибиться, и он будет в их руках. - Спокойно, - и замолотил руками по голове, чтобы унять бешенство. Глубоко вздохнул и посмотрел в окно. Центр города он знал как пять пальцев, но редко смотрел на него с высоты, как сейчас, тем более из такси. Скоро машина спустится вниз и дойдет до вокзала Макмиллана. Еще несколько минут.
Дыхание выровнялось, хотя гнев душил его до сих пор. Оказывается, секта, которой он отдал лучшие годы жизни, была прикрытием какого-то призрачного заведения. Неудивительно теперь, что Беннет и Виентус могли договориться с копами и выпустить сектанта на поруки. В секту привлекали всех, у кого имелось хоть незначительная склонность к преступлению. А если они не становились послушным и тупым орудием в их руках, то таких людей сдавали полиции и ссылали.
- И я был из их числа, - горделиво шепнул он. - Беннет не удалось сломить меня. Несмотря на все пытки. Со мной у нее не вышло! - Значит, полиция поставлена в известность. Интересно, кто его сдал? Выходит, среди верных его последователей есть предатель.
Беннет. Снова эта проклятая Беннет.
Такси остановилось возле вокзала Макмиллана. Квинн вышел и медленно пошел в главный вестибюль.
Внутри пусто, почти как на улицах. Поезда не прибывают. Взволнованные пассажиры не осаждают эскалаторы. Безжизненно застыли в воздухе криптограммы-информаторы. Прилавки сложены, торговцев нет. Несколько кучек растерянных людей стояли под голографическими экранами, прижав к себе сумки, а над их головами бежала-повторялась единственная красная надпись: ДВИЖЕНИЕ ПОЕЗДОВ ВРЕМЕННО ОТМЕНЯЕТСЯ. Даже на лицах привидений, слонявшихся по залу, Квинн заметил большую, чем обыкновенно, угрюмость и недоумение.
Возле закрытой в камеру хранения двери стояли несколько полицейских. Они пили кофе из пластмассовых стаканчиков и тихонько переговаривались между собой. Квинн направился к ним. Громкое эхо собственных шагов вызвало у него рой воспоминаний. В тот раз был тот же вестибюль, те же темные мундиры полицейских. Так же гремели шаги и тяжко билось в груди сердце. Крики, разбегавшиеся от него по сторонам люди, предупреждающие возгласы. Звук сирен. Яркие вспышки света. Боль, вызванная ударом нейроглушителя.
- Прошу прощения, не можете ли вы объяснить мне, что здесь происходит? У меня через полчаса встреча в Сан-Антонио.
Квинн улыбнулся полицейским кривой эрхардской улыбкой. Должно быть, похоже получилось: почти все усмехнулись. В конце концов сектант-неудачник сослужил хорошую службу Божьему Брату.
- Посмотрите расписание, - сказал один из них. - Ради Христа.
- Я... а... у меня нет нейросети.
- Ну хорошо... сэр. У нас сейчас перерыв в движении. В туннели подают давление. Сейчас внизу находятся ремонтники. День-два, и все будет в порядке. Беспокоиться не о чем.
- Благодарю, - и Квинн отправился к стоянке такси. Мне не выйти. Божий Брат! Ублюдки поймали меня в ловушку. Если я не попаду в другие аркологи, Его работа не будет завершена. И Ночь запоздает. Этого нельзя допустить. Они перечат самому Светоносцу!
Ужасно, он потерял бдительность. Подумать только... он, отличительной чертой которого была вечная подозрительность, недоверие, попал в расставленные ими сети. Выходит, они его боятся, раз прибегают к таким крайним мерам. Кто бы они там ни были.
Он остановился у стоянки такси, размышляя, куда ехать. Выбора, однако, у него большого не было. В Эдмонтон он приехал ради одного человека. И этот человек сможет сказать ему, кто же на самом деле является его врагом.

***

Такое занятие Билли-Джо было не по нраву. В одной руке он держал лазерный пистолет, с левого плеча свешивался крупнокалиберный карабин, с правого - подсумок с гранатами, на поясе кодбастер и блок ELINT, на голове, словно тиара, - тонкая лента, улучшавшая зрение. С таким вооружением можно было начинать войну. Обычно главной обязанностью Билли-Джо являлось набивание клиентов Кортни. Работа неприятная, но быстрая. Один на один. Все зависит от тебя, а в команде можешь погореть, если другой сделает что-то не так.
А Квинн хотел устроить бузу в Эдмонтоне, задать работу полицейским. Поэтому Билли-Джо и крался по темной аллее в половине пятого утра с десятью сектантами Даффи.
- Вот здесь, - сказал одержимый и остановился возле стены.
У Билли-Джо от него мурашки бежали: он был страшнее самого Квинна. Он был одним из пяти одержимых, которым Даффи разрешил войти в тела захваченных горожан. Все они жили в штаб-квартире собрания и издевались над сектантами как хотели. Одержимые являлись ядром армии, которая, по словам Квинна, станет армией Ночи. Билли-Джо не верил в россказни о грядущей Ночи, несмотря на то, что был свидетелем дел, творимых Декстером. Какая ему, собственно, разница? Он просто менял одну банду на другую. Секта не менялась: он находился в униженном положении, кто бы ни стоял во главе.
Одержимый положил руки на стену, словно примерялся, сможет ли он ее опрокинуть. Не исключено, что сможет, подумал Билли-Джо. И энергистическую силу применять не будет. Он был по меньше мере на тридцать сантиметров выше Билли-Джо и, вероятно, вдвое тяжелее.
В стене материализовалась дверь из деревянных планок, с черными железными болтами и круглой крепкой ручкой. Тихонько приоткрылась, и на зловонную аллею вылился яркий клин света. С той стороны был длинный зал с рядами машин, заглубленных в цементный пол. Билли-Джо смотрел на них с расстояния по меньшей мере шестидесяти метров: за дверью тянулся высокий металлический помост, обегавший все внутреннее пространство.
- Входите, - приказал одержимый. Бас прогремел по аллее, распугав крыс.
- А я думал, применять энергистическую силу нельзя, - заметил Билли-Джо. - Того и гляди, копы обнаружат.
- Они обнаруживают только наш белый огонь, - возразил одержимый. - Послушай, парень, Квинн хочет, чтобы вы взорвали эту водонапорную станцию. Ну очень хочет. Поэтому я и с вами: ведь я могу провести вас потихоньку. Если не хотите топать через главные ворота, проходите здесь.
Три сенсора из тех, что были установлены по периметру верхней части стены, среагировали на появление нежданных пришельцев и немедленно оповестили о происшествии заинтригованных наблюдателей Северной Америки и Западной Европы. Следует, впрочем, сказать, что след в виде заглючивших процессоров потянулся за одержимым, не успела маленькая группа диверсантов выйти из штаб-квартиры собрания.
Вечно бдительный AI предупредил Северную Америку, как только заглючили первые два процессора. Команда спецназначения последовала за диверсантами через несколько секунд. След был настолько явным, что Северная Америка известила Западную Европу и приказала агентам держаться от диверсантов на почтительном расстоянии. Оба наблюдателя из Би7 выжидали: им важно было узнать, куда именно держат путь Билли-Джо и его товарищи.
- Я не позволю им уничтожить водонапорную станцию, - заявила Северная Америка. - Муниципальные службы Эдмонтона и так дошли уже до критической точки, и все из-за вандализма Квинна.
- Знаю, - отозвалась Западная Европа. - И наш большой друг тоже должен это знать. Пустите туда снайперов, но пусть они не стреляют в нового одержимого. Его поведение мне представляется необычным.
- И не только вам, - Северная Америка выдала распоряжения бойцам, занявшим позиции в зале водонапорной станции.
Внутренние сенсоры показали диверсантов: испуганно озираясь, они входили в новую дверь, а потом чуть ли не на цыпочках крались по тропинке. Со стороны это выглядело театрально и смешно. Девять человек вошли внутрь здания, и в этот момент одержимый огромной лапищей схватил Билли-Джо за плечо и удержал его на месте. Из свободной его руки вырвалось белое пламя и выстрелило в зал. Два белых шара ударили по распредщиту и оглушительно сдетонировали.
- Какого черта? - задохнулся Билли-Джо.
Он беспомощно задергался, стараясь вырваться из могучих объятий великана. Из зала доносились панические крики его товарищей. Бам! - Это захлопнулась дверь и тут же исчезла, как не бывало.
- Ах ты, подонок! - завопил Билли-Джо. Выхватил лазерный пистолет и выстрелил в упор в хихикавшего одержимого. Ничего не произошло. Электроника вышла из строя.
В зале тем временем прозвучало несколько взрывов. Отразившись от толстой стены, прокатилось многоголосое эхо. Наблюдатели без особого интереса посмотрели, как их бойцы уничтожают диверсантов. Внимание их было приковано к маленькой драме, происходившей на улице.
- Предатель! - отчаянно вопил Билли-Джо. - Ты убил их, они там умирают.
Великан поднял Билли-Джо с земли, так что лица их были теперь на одном уровне.
- Квинн из тебя котлет наделает, - шипел Билли-Джо.
- Я тебя специально оставил. Хочу, чтобы ты ему кое-что передал.
- Что? Что... я...
Ладонь шлепнула Билли-Джо по щеке. Ничего себе пощечина, даже кости затрещали. Перед глазами поплыл красный туман. Билли-Джо застонал, ощутив во рту солоноватый вкус крови.
- Ты слушаешь меня? - пророкотал одержимый.
- Да, - всхлипнул Билли-Джо.
- Так вот, скажешь Квинну Декстеру, что друзья Картера Макбрайда до него доберутся. На его сумасшедшие идейки мы плевать хотели. Он еще заплатит нам за то, что сделал. Понял? Друзья Картера Макбрайда.
- Кто вы такой?
- Я что, повторять должен, придурок?
И уронил Билли-Джо на скользкие, пахнувшие крысами мешки. Тяжелый ботинок пнул в зад, и Билли полетел, словно перышко. Ударившись о стену, отлетел в сторону и заплакал от свирепой боли в ягодицах.
- Ну а теперь беги, - сказал одержимый. - И поживей, пока копы тут нас не схватили.
- Пусть спецназ их не трогает, - чуть не закричала Западная Европа, так велико было потрясение.
- Благодарю за проницательность, - съязвила Северная Америка. - Они не будут вмешиваться.
- Господи, помилуй. У нас союзник, да еще и добровольный. Одержимый объявил войну Квинну Декстеру.
- Подозреваю, что это ненадолго.
Великан почти гнал по аллее перепуганного до смерти Билли-Джо. Они оказались на большом пустыре, заваленном обломками асфальта и искореженными металлическими опорами. Типичная картина на окраине купола, где обычно располагались склады и ветхие промышленные здания.
- Что вы имеете в виду? - разгневалась Западная Европа.
- Умный парень, этот друг Картера Макбрайда. Он направляется в коммуникационный лабиринт, - Северная Америка продемонстрировала файл с коммуникациями.
Перед взором Западной Европы поплыли криптограммы и невероятно сложный трехмерный лабиринт. Трубы, туннели, подземные ходы, газопроводы... связь, где разные сервисные организации и транспортные агентства, объединившись, обеспечивали насущные запросы жителей Эдмонтона. Под водонапорной станцией на многие километры тянулись бункеры и помещения с тысячью входов и десятками тысяч перекрестков.
- И это только то, что отмечено в файле, - с горечью заметила Северная Америка. - Один Христос знает, что там еще.
Одержимый и Билли-Джо остановились перед огромной металлической опускной дверью. Лязгнув, она поднялась, вырвав с корнем растущий возле нее чертополох. В яму посыпалась земля, обозначились верхние ступени ржавой лестницы. Билли-Джо полез вниз, а за ним и одержимый. Как только голова его поравнялась с землей, дверь закрылась. На долю секунды очертания двери засветились красноватым огнем, словно там, внизу, загорелись неоновые трубки.
- Держу пари, он загерметизировал вход, - сказала Северная Америка.
- Направьте туда спецназ, и побыстрее, - предложила Западная Европа. - Им ничего не стоит разрезать сварные швы.
- Они уже идут.
- Может ли AI проследить, куда он пошел?
- Он уже задействовал все сенсоры и процессоры лабиринта. Но путь, по которому они пошли, не использовался более пятидесяти лет, и там нет электроники. Так что они могут оказаться где угодно.
- Черт возьми! Пустите туда биотехнических насекомых. Пусть перекроют все выходы. Нельзя дать ему уйти.
- Прошу вас меня не учить. Я человек опытный.
- Прошу прощения, - смягчилась Западная Европа. - Все это так неприятно. Ведь этот одержимый, вероятно, то, что нам нужно. Он сможет нейтрализовать Декстера вместо нас. Нам надо войти с ним в контакт.
Спецназ уже подошел к металлической двери и вырезал в ней круглое отверстие. Один за другим быстро спустились по лестнице.
- Билли-Джо может привести нас к Декстеру, - сказала Западная Европа. - Хорошо бы встретить его на выходе из лабиринта.
- Может быть, - сказала Северная Америка. - Обещать ничего не буду.

***

Поиски в лабиринте были проведены со всем тщанием, однако же осторожно: нельзя было привлечь внимание масс-медиа. Полицию сняли с обычной патрульной службы и поставили на всех выходах. В туннели запустили несметное количество биотехнических пауков, пчел, уховерток и тараканов, и продвижение их контролировали биотехнические антенны. Всех работников коммунальных служб, работавших в лабиринте, останавливали, когда они шли со смены. AI осуществлял непосредственный контроль над каждым механоидом и переориентировал его на помощь в поиске.
В результате Северная Америка обнаружила несколько наркопритонов, огромное количество бродяг, тайные склады оружия, хранившиеся там десятилетиями, и канистры с токсическими жидкостями. Найдены были и мертвые тела, от свежих до чисто обглоданных крысами.
Билли-Джо и друга Картера Макбрайда найти не удалось.

***

- Картер Макбрайд? - изумление было так велико, что для гнева даже места не нашлось. - Божий Брат! Этот одержимый действительно упомянул Картера Макбрайда? Ты уверен? - Квинн с трудом вспоминал лицо Картера. Так, пацаненок из тех, что бегали в Абердейле. Потом, как он выяснил позже, Латон приказал убить мальчишку, причем устроил так, чтобы вину за это возложили на иветов. Жители деревни несколько раз пытались в качестве возмездия убить Квинна и его приспешников.
- Да, - подтвердил Билли-Джо.
Он до сих пор не мог унять дрожь в ногах. Возвратившись в "Чатсворт", думал, что Квинн превратит его в комок дымящегося мяса. И даже сомневался, стоит ли ему вообще возвращаться в старый отель. Слоняясь пять часов в подземелье, полном крыс и кое-чего похуже, он чуть не нажил медвежью болезнь, думая о последствиях возвращения к Декстеру. По уши в дерьме! Да тут еще и банда бродяг напала на него, оглушила и унесла все его оружие. Он боялся применить его: а ну как копы услышат звук выстрелов.
Он долго собирался с духом, прежде чем прийти в "Чатсворт". И все же решился, потому что был уверен: Квинн непременно победит, а в Эдмонтоне настанет анархия, с одержимыми во главе. Тогда темный Мессия доберется до Билли-Джо. Придется объясняться. Последует возмездие. Поэтому и вернулся. В этом случае может произойти только одно несчастье.
- Черт! - выдохнул Квинн. - Он. Опять он.
- Кто? - спросила Кортни.
- Не знаю. Он... меня достал. Он уже несколько раз лезет в мои дела. Что еще он сказал? - спросил он Билли-Джо.
- Сказал, что будет во всем вам мешать.
- А что еще? - тон был пугающе мягким.
- Что вы заплатите за все, что сделали. Он это сказал, Квинн, не я. Клянусь.
- Я верю тебе, Билли-Джо. Ты был предан нашему Богу, а я не наказываю за лояльность. Итак, он сказал, что заставит меня платить, так? И как же?
- Сказал просто, что встретится с вами. И больше ничего не говорил.
Вместо халата на Квинне появился защитный костюм.
- Что ж, буду рад встрече.
- Что ты собираешься делать, Квинн? - спросила Кортни.
- Заткнись.
Он подошел к окну и заглянул в щель между тяжелыми занавесками. По эстакаде, пятью этажами ниже, быстро проносились автомобили и грузовые машины, спускались на уровень улицы. Машин меньше обычного, да и людей значительно меньше. В Эдмонтоне царила легкая паника, с того самого дня, когда закрыли движение поездов. Чиновники из властных структур арколога уверяли репортеров, что в городе нет одержимых. Никто им не верил. Во всех куполах совершались диверсии, однако не в тех масштабах, в каких задумывал Квинн.
"Не верю я всей этой чепухе, - кипя от злости, убеждал он себя. - Высшие полицейские чины, должно быть, знают, что я здесь. Если движение поездов не возобновится, мне не удастся спустить на Землю Ночь. А теперь за мной охотится ублюдок, засланный Небесами. О Божий Брат, как же так все наперекосяк пошло? Даже Беннет теперь уже на втором месте.
Наверное, это Он меня испытывает. Должно быть, так оно и есть. Показывает мне, что истинный путь к Армагеддону в другом месте. Хочет сказать, что в качестве Его мессии мне нельзя успокаиваться. Но кто, черт побери, этот друг Картера? Если он знает Картера, то, стало быть, он с Лалонда, а может, и из Абердейла. Один из его жителей".
Такое заключение вряд ли уменьшило количество подозреваемых. Все мужчины этой чертовой деревни его ненавидели. Он постарался успокоиться и вспомнить несколько слов, которые ублюдок сказал на астероиде Джесуп, когда он испортил церемонию жертвоприношения.
- Помнишь это?
И на лице Квинна заиграла насмешливая улыбка. Скорее всего, этот человек присутствовал на церемонии. И, стало быть, он из Абердейла.
Догадка была так приятна, что вызвало у него ощущение сродни оргазму. Он отвернулся от окна.
- Зови всех, - приказал он одному из сектантов. - Мы сейчас вооружимся и пойдем к Беннет. Я хочу, чтобы все ко мне присоединились.
- Да что ты! Пойдем к ней? - глаза Кортни загорелись алчным блеском.
- Ну конечно.
- Ты обещал, что я это увижу.
- Увидишь.
Это был единственный способ. Копы разрешат восстановить движение, если подумают, что уничтожили всех одержимых арколога.
Квинн соберет их всех вместе и сделает с ними то же, что сделал друг Картера Макбрайда с группой диверсантов. А после время станет его самым мощным оружием. Даже самые высокие полицейские чины не станут закрывать на несколько месяцев движение поездов, если не будет признаков, что в городе есть одержимые.
- Но сначала мне нужно кое-что сделать.
Кортни исполнила его распоряжение и включила процессорный блок, установив связь с сетью Эдмонтона. Квинн встал в двух метрах от нее, наблюдая за маленьким экраном над ее плечом. В адресную книгу влиятельных жителей запущена была поисковая программа. Через восемь минут появился запрошенный файл. Он прочел информацию и победно улыбнулся.
- Она! - сказал он и показал Кортни и Билли-Джо найденную им картинку. - Мне нужна она. Вы, двое, идите на вокзал и ждите. Не знаю, сколько времени придется вам там прождать, но как только пустят первый поезд, садитесь на него и езжайте во Франкфурт. Найдите ее и привезите ко мне. Поняли? Она мне нужна живая.

***

Администратор гостиницы позвонил Луизе и сообщил, что у него для нее посылка. Телефон в номере был почти такой же, как и неуклюжие черные аппараты на Норфолке, за исключением того, что не издавал истошные звуки, а звенел, как колокольчик. После того, как она обзавелась нейросетью, телефон казался ей страшно примитивной вещью. Вероятно, люди, что приехали сюда с других планет Солнечной системы, где с самого начала не было такого средства связи, аппараты были странными и одновременно умилительными. Часть старомодной элегантности "Ритца". Двери лифта открылись, и Луиза огляделась по сторонам. Интересно, что ей могли прислать. Возле стойки администратора, под подозрительным взглядом консьержа, переминался с ноги на ногу Энди Беху. Увидев Луизу, дернулся и чуть не сбил локтем вазу с белыми фрезиями. Она вежливо улыбнулась.
- Привет, Энди.
- Гм, - он выставил ладонь, на которой лежала коробочка с диском. - Поступила поисковая программа к Гиперпедии. Вот я и подумал, что лучше мне самому ее доставить... чтобы уже не сомневаться, что вы ее получили. Я знаю, что вам это важно.
Консьерж наблюдал за этой сценой с большим интересом. Такое слепое обожание нечасто увидишь. Луиза показала ему в другой угол зала.
- Благодарю, - сказала она, когда Энди сунул коробку ей в руку. - Очень любезно с вашей стороны.
- Это входит в мои обязанности, - он широко улыбался кривыми зубами.
Луиза не знала, что еще ему сказать.
- Как ваши дела?
- Да знаете... как обычно. Работаю много, платят мало.
- Ну, работаете вы замечательно. Мне чрезвычайно понравилось ваше обслуживание.
- А! - Энди показалось, что в воздухе мало кислорода. Она спустилась к нему одна. А стало быть, жених ее пока не приехал. - Гм, Луиза.
- Да?
Мягкая улыбка угодила в центр удовольствия мозга, вызвав короткое замыкание в координации. Он как с горки покатился.
- Я тут подумал... если, конечно, у вас нет других планов. Я, конечно, понимаю, если это так, и все такое... но я подумал, что в Лондоне вы недавно и многого еще не видели. Так что, если вы не возражаете, я хотел бы пригласить вас со мной отобедать. Сегодня вечером. Пожалуйста.
- О! Это очень мило с вашей стороны. И где?
Она не сказала "нет". Энди уставился на нее с застывшей улыбкой. Самая красивая, классная, сексуальная девушка в мире не сказала ему "нет", когда он попросил ее о свидании.
- Куда вы хотите пригласить меня на обед?
- Гм... может, в "Лейк Айл"? Это недалеко, в Ковент-Гардене.
Он уже попросил Лискард выдать ему двухнедельный аванс на случай, если Луиза согласится. (Лискард выдала ему деньги под четыре процента.) Так что он и в самом деле мог позволить "Лейк Айл". Он забронировал столик за большую сумму, и если бы Луиза не согласилась, деньги ему не вернули бы. Другие продавцы сказали, что это то самое место, куда следует приглашать такую девушку, как Луиза.
- По-моему, это хороший ресторан, - сказала Луиза. - А в какое время?
- Семь часов. Если вам это подходит.
- Да, конечно, - и она легонько поцеловала его в щеку. - Я буду ждать вас здесь.
Энди проводил ее к лифту. Когда он резервировал столик, ему сказали что-то об одежде. У него есть два часа с четвертью. Нужно найти смокинг. Чистый и по мерке. Да ладно, теперь это уже неважно. Человек, с которым пойдет на свидание Луиза Кавана, способен на все. Луиза нажала на кнопку своего этажа.
- Вы не возражаете, если я возьму с собой Женевьеву? Боюсь, одну я оставить ее не могу.
- Гм, - из нирваны в ад, за полсекунды. - Нет, что вы. Это будет чудесно.

***

- Я не хочу проводить вечер с ним. Он странный. Ты ему нравишься, и у меня от него мурашки.
- Ну, разумеется, нравлюсь, - улыбнулась Луиза. - Иначе он бы меня не пригласил.
- Неужели и он тебе нравится? - изумилась Женевьева. - Это было бы ужасно, Луиза.
Луиза открыла шкаф и осмотрела платья, которые они купили в здешних магазинах.
- Нет. Мне он не нравится. И он вовсе не странный. Он совершенно безобидный.
- Не понимаю. Если он тебе не нравится, зачем тогда согласилась? Мы и без него можем куда-нибудь пойти. Пожалуйста, Луиза. Лондон вовсе не такой опасный город, как думает папа. Мне здесь нравится. Так много всего интересного. Мы могли бы поехать в Уэст Энд на какое-нибудь шоу. В администрации продают билеты, я проверяла.
Луиза вздохнула и села на кровать. Хлопнула по матрасу, но Женевьева надула губы и поломалась, прежде чем сесть рядом.

Предыдущая страница 31 Следующая страница


Обнаженный бог: Феномен 32

- Если ты действительно не хочешь пойти с Энди, я откажусь.
- А ты не будешь с ним целоваться или что-нибудь еще?
- Нет! - Луиза рассмеялась. - Чертенок, а не ребенок. Что это тебе в голову пришло?
- Тогда почему?
Луиза отвела темные волосы с лица Джен и заложила кудряшки за уши.
- Потому, - тихо сказала она. - Меня еще никогда молодые люди не приглашали обедать. Тем более в модный ресторан, где я смогу восхитить всех нарядом. Даже и не знаю, пригласят ли меня когда-нибудь еще. Даже Джошуа меня не приглашал. У него, правда, и возможности такой не было. Во всяком случае, в Криклейде.
- Это он отец будущего ребенка?
- Да. Джошуа - отец.
Джен просветлела.
- Значит, он станет моим зятем.
- Да. Наверное.
- Мне Джошуа нравится. Здорово будет, если он станет жить в Крилейде. С ним весело.
- О, да. Согласна, - она закрыла глаза, вспоминая его ласки. Теплые и умелые руки. Так давно они не виделись. Но он ведь обещал... - Итак, что мне сказать Энди Беху? Идем мы с ним или не идем?
- Можно я тоже надену вечернее платье? - спросила Джен.

***

Собравшись за овальным столом виртуальной комнаты, члены Би7 наблюдали за провалившейся попыткой диверсии на эдмонтонской водонапорной станции. Изображение было не слишком хорошим, ведь установленные по периметру станции сенсоры не отличались высоким качеством, но двух кричавших друг на друга человека разглядеть удалось довольно неплохо. Они видели, как великан оторвал Билли-Джо от земли на несколько сантиметров. Носы их почти соприкасались. Потом влепил Билли-Джо увесистую пощечину, после чего они опять обменялись несколькими словами. Закончилось все тем, что оба они побежали по грязной аллее.
- Полагаю, мы знаем, кто такой Картер Макбрайд, - сказала по окончании записи Западная Европа другим наблюдателям. - AI обнаружил несколько ссылок. Это ребенок из семьи колонистов, летевших на Лалонд на том же корабле, что и Квинн Декстер. К тому же, в соответствии с файлами одной из компаний Лалонда, Макбрайды жили в одной деревне с Декстером.
- Друг Картера Макбрайда, - задумалась Южная Африка. - Вы хотите сказать, что этот новый одержимый был на Лалонде?
- Да, - подтвердила Западная Европа. - И волнениям в графстве Кволлхейм положил начало бунт иветов из-за убийства мальчика. Отсюда вывод, что это был Картер, а одержимый, сорвавший диверсию в Эдмонтоне, - один из тех, кто был убит на Лалонде примерно в то же время.
- Вы, следовательно, утверждаете, что наш одержимый собирается мстить Квинну Декстеру?
- Вот именно, - согласилась Северная Америка. - У нас теперь новый союзник.
- Глупости, - оборвала их Южная Акватория. - То, что одержимые не ладят друг с другом, вовсе не означает, что одна из групп будет сотрудничать с нами. Предположим, новому одержимому удастся уничтожить Декстера. И вы думаете, он навсегда исчезнет из нашего поля зрения? Я в это не верю. Разве у нас есть с ним связь? Вы потеряли и его, и мальчишку-сектанта. Вели себя как бездарные любители.
- Интересно, как вы стали бы действовать в этом лабиринте, - огрызнулась Северная Америка.
- Судя по скорости, с которой предотвратили диверсию, операцию провели на редкость искусно, - заметила Западная Европа. - Тут, однако, вступают новые факторы, которые, как я надеюсь, подтвердят наши соображения.
- Какие же это, например? - подозрительно спросила Северная Акватория.
- Полагаю, Квинн приостановит свою деятельность. К сожалению, юного Билли-Джо задержать не сумели, так что он, скорее всего, вернулся к Декстеру и передал ему слова одержимого. Следовательно, Декстер знает, что одержимый за ним охотится и что после предотвращения диверсии властям придется признать факт присутствия в Эдмонтоне одержимых. Если мы не ошибаемся относительно цели Декстера - уничтожения планеты, - то у него остается одна альтернатива: игнорировать Беннет и предать одержимых арколога. После этого он затаится, пока политики не надавят на Сенат Северной Америки и не заставят власти снова открыть движение поездов. Мы ведь не сможем месяцами держать движение закрытым, если не будет очевидной опасности для людей. Время играет ему на руку, мы же рискуем собственной репутацией.
- Не выйдет, - выпалила Южная Акватория и погрозила пальцем Северной Европе. - Вы у нас больно ловкий, но я вижу, куда вы клоните, и я скажу "нет". Не выйдет.
- Куда он клонит? - спросила Центральная Америка.
- Он хочет, чтобы мы открыли движение эдмонтонских поездов.
- Только без меня, - быстро сказала Азиатская Акватория Тихого океана.
- Ни в коем случае, - поддержала их Восточная Азия. - Мы сейчас заперли Декстера. Надо его тут держать, а вы должны усовершенствовать наблюдательные приборы и выследить его.
- Да ведь он невидимка! - вспылила Северная Америка. - Вы сами видели, что произошло на Центральном вокзале Нью-Йорка. Нет таких приборов, которые ловили бы в потусторонье.
- Если мы не откроем движение поездов, то обречем Эдмонтон и всех его жителей на одержание, - заявила Западная Европа. - И, весьма возможно, он еще и выскочит из вселенной. Вспомните, что случилось с Кеттоном на Мортонридже. Вот что они могут сделать с нами.
- Такой исход вполне вероятен, - сказала Северная Акватория. - Мы и раньше это обсуждали. Лучше потерять один арколог, если можно будет спасти остальные.
- Но нам не обязательно делать это, - настаивала на своем Западная Европа. - Когда Декстер передвигается, он становится видимым. В этот момент он уязвим.
- Его не видно, - возразила Южная Акватория. - Мы знаем, что он передвигается, только по разрушениям, которые он за собой оставляет. Ну вот, для примера, Эйфелева башня. Так что поймать его мы не можем.
- Нужно хотя бы попытаться. Мы ведь ради этого и существуем. Если мы из-за политической трусости не можем защитить Землю от единственного одержимого, когда у нас есть такая возможность, то мы ничего не стоим.
- Я на такие высокопарные слова не покупаюсь и никогда не покупалась. Может, вам эта черта перешла по наследству, но я этого начисто лишена. Мы сформировали Би7 исключительно из эгоистических соображений. Причем вы тогда этого не скрывали, не забывайте. И существуем мы для защиты собственных интересов. Девяносто девять раз из ста это означало защиту Земли и заботу о ее жителях. Что ж, браво нам. Только сейчас это не тот благотворительный случай. В этот раз мы охраняем себя от одержания, и особенно от Квинна, кровавого Декстера. Мне, разумеется, жаль жителей, но, по всей видимости, на Эдмонтон придет его Ночь. Вполне возможно, что и на Париж, и на другие города. Неприятно. Зато мы не пострадаем.
- Я был не прав, - холодно сказал представитель Западной Европы. - Это не политическая трусость. Вы физически его боитесь.
- Ложный выпад, - усмехнулась Южная Акватория. - Я не собираюсь открывать движение поездов только потому, что вы меня оскорбляете.
- Знаю. И все же оскорбляю. Вы этого заслуживаете.
- Велика важность! Сами-то уже наверняка настроились покинуть тонущий корабль.
- Насколько мне известно, подготовились все. Было бы глупо не сделать этого. Но я смотрю на это как на последнее средство. Если уж быть до конца откровенным, начинать все заново в новом мире не очень-то хочется. Подозреваю, что и вы все в этом со мной согласны.
Представители за столом хранили молчание.
- Вот именно, - подытожила Западная Европа. - Нам нужно победить Декстера на Земле. Нашей Земле.
- Позволив уничтожить Эдмонтон, мы тем самым уничтожим и его, - сказала Центральная Америка. - Он исчезнет с планеты вместе с аркологом.
- Нет. Он слишком умен для этого и в ловушку не угодит. Его способности намного превосходят способности обыкновенного одержимого. А поезда откроют, как бы вы против этого ни возражали. Это всего лишь вопрос времени. Мы заманим его в место по нашему выбору и уничтожим.
- Он уже уничтожил четырех сектантов Беннет в ее собственной штаб-квартире, - вмешалась в разговор Военная разведка. - Нам известно, что эта сволочь продолжает туда ходить, но убить его нам не удалось. Поэтому не понимаю, почему в другом аркологе у нас это получится.
- Мы сейчас не можем перенести штаб-квартиру в другое место, это было бы слишком очевидно. Декстер насторожится. Но мы можем саму Беннет переселить в другое место.
- Вы только что сказали, что он пожертвует своей вендеттой против Беннет ради более высокой цели, - сказала Азиатская Акватория. - Постарайтесь давать нам последовательные аргументы.
- Я могу убрать его из Эдмонтона, - настаивала Западная Европа. - Появление девушек Кавана на этой стадии заинтригует его. Он будет следить за ними, чтобы выяснить, что происходит. А я буду управлять их действиями.
- Вам не следует вторгаться на мою территорию, - сказала Южная Акватория.
- У меня и в мыслях этого не было. Это потребовало бы профессионализма и полной кооперации. Таких качеств у вас нет.
- Ведите тогда его на свою территорию.
- Это я и собираюсь сделать.
- Тогда о чем вы шумите?
- Я не хочу никакого вмешательства. Операция требует тонкости. Когда я начну ее, прошу всех оставаться в стороне. Никаких декретов, нарушающих подготовку. Никаких масс-медиа. Мы все знаем, на что мы способны, если захотим нагадить ближнему. Мы достаточно всем этим занимались, но сейчас для таких игр не время.
Южная Акватория перевела взгляд с Западной Европы на Северную Америку.
- Вы двое можете делать, что хотите. Но только без нас. Ваши территории сейчас реквизированы, вместе с Бомбеем и Йоханнесбургом. Вы хотите опротестовать решение большинства?
- Нет, - ответила Западная Европа. - У меня есть все, что нужно.

***

Энди решился и взял у Лискард еще один аванс: четырехнедельную зарплату под семь с половиной процентов! И намеренно не подключил программу-калькулятор: лучше не знать, сколько времени придется ишачить на Джуд'с Эворлд, чтобы расплатиться за кредит. А просить Луизу заплатить за Женевьеву не стал бы ни за что: уронил бы себя в собственных глазах.
В этот раз консьерж "Ритца" мило ему улыбнулся. Черный смокинг довольно модного покроя одолжил Энди бывший клиент, белую нарядную рубашку и красную бабочку выдал напрокат приятель-продавец, а черные ботинки - сосед. Даже шелковый платок в верхнем кармане был материнский. Единственный предмет одежды, который принадлежал ему самому, были боксерские шорты. В этом случае он не рисковал: был уверен, что Луиза их не увидит.
Семь часов, а ее пока нет. Вот и шесть минут пробежали, и он колебался, не попросить ли администратора позвонить ей в номер. Восемь минут... и он решил, что его обманули. Что ж, ничего удивительного.
Двери лифта открылись. На Луизе было вечернее темно-синее платье и маленький жилет цвета ржавчины. Куда подевалась растерянная молоденькая девчонка, вошедшая в магазин Джуд'с Эворлд? В своих манерах она повзрослела лет на двадцать. Энди не стал даже записывать ее облик в память нейросети. Да разве может бездушная программа уловить сочетание красоты и умудренности! Энди знал: момент этот останется с ним на всю жизнь.
Улыбнулся он ей почти печально.
- Спасибо за то, что пришли.
На лице ее появилось выражение неуверенности: она почувствовала, насколько важен для него был этот вечер.
- Ваше приглашение польстило мне, Энди, - и подтолкнула Женевьеву.
- Большое спасибо за то, что позволили пойти с вами, - сказала девочка. Подвоха в ее голосе он не заметил.
- Да ладно, что уж там, - сказал Энди. - Ого, да ты здорово выглядишь. Повернись-ка.
Женевьева радостно улыбнулась, развела руки и покружилась. Алое платье хлопало по ногам. Тонкая цепочка с кулоном подпрыгивала на шее. Энди посмотрел на Луизу.
- Еще пять лет, и мальчики не будут знать покоя.
- Что вы хотите сказать? - не поняла Жеиевьсва.
- Он хочет сказать, что ты очень хорошенькая, - объяснила Луиза.
- Ой, - и Женевьева покраснела, но все же хитро улыбнулась Энди.
Оказывается, не так уж плохо, что она пошла с ними, подумал Энди. Она сняла напряжение, которое он, без сомнения, почувствовал бы, доведись ему целый вечер быть наедине с Луизой. Думал бы над каждым словом, и кончилось бы все в результате полным конфузом.
Он заплатил за короткую поездку на такси до Ковент-Гардена. За старинным фасадом "Лэйк Айла", одного из сотни расположенных в этом районе ресторанов, обнаружились маленький бар и неожиданно большое помещение для обедающих. Все здесь так и сияло, а значит, было, скорее всего, построенным под старину новоделом. Когда они входили, Луиза легонько похлопала Энди по плечу.
- Платим поровну. Не спорьте. Ведь я в конце концов взяла с собой Джен.
Метрдотель передал их официанту, а тот довел их до столика. Оглянувшись, Луиза подумала, что они, возможно, оделись слишком торжественно. Но она не могла не воспользоваться возможностью надеть синее платье, да и Энди, похоже, был доволен. Если бы глаза его были руками, можно подумать, что он душил ее в объятиях.
- Вы нашли вашего друга? - спросил он, когда они уселись.
- Пока нет. Правда, детектив, которого вы рекомендовали, производит очень хорошее впечатление. Благодарю.
Подали меню вин. Луиза, не веря глазам, посмотрела на цену, стоявшую против Норфолкских слез. Она позволила Энди сделать выбор: сухое белое вино из джовианских обиталищ и газированную минеральную воду для Джен.
- Ты можешь выпить бокал вина, - сказала Луиза, заметив возмущение на лице сестренки.
- Да, Луиза. Спасибо, Луиза.
Луиза пригрозила ей наказанием, если она будет во время обеда вести себя неподобающим образом.
Вечер был странный. Как бы это было замечательно, думала Луиза, жить в таком вот аркологе, ходить на свидания с мальчиками. Одеваться. Есть экзотическую пищу. И разговаривать не об урожаях, родственниках и местных новостях, а о будущем Конфедерации, о флоте и последних новостях кампании Освобождения на Мортонридже. Она могла высказывать собственное мнение, основанное на личном опыте. Рассказать удивительную историю и знать, что тебя со вниманием выслушают.
Она забыла на несколько часов, что все это не так. Она не беспечная городская девушка, она скоро станет матерью. А Джошуа никогда не видел ее в такой одежде. И жизнь не могла быть такой беззаботной, ведь человечество не знает, что ждет их впереди. Квинн Декстер ходил по Земле, по ее прекрасным аркологам, в любую минуту готовый разбить их на триллион кусков.
За десертом она смотрела на Энди чуть ли не с завистью. Он мог вести такую жизнь: ухаживать за девушками, проводить время с друзьями, ходить в университет, готовиться к защите дипломной работы, писать программы, путешествовать. Мог. Если не возьмут верх одержимые.
- Вы нормально себя чувствуете? - спросил Энди. В этот момент он рассказывал ей о планах основания собственной фирмы по разработке программного обеспечения, как только заработает на это деньги.
- Извините, - она тихонько пожала ему руку. - Вы, может быть, не поверите такой банальной фразе, но я говорю вам чистую правду: это был один из лучших вечеров в моей жизни, - его полный обожания взгляд чуть не вызвал у нее слезы о том, чего никогда не могло произойти. Она сделала знак официанту:
- Три бокала Норфолкских слез, пожалуйста.
Женевьева перестала скрести ложкой, выбирая последние кусочки шоколадно-апельсинового суфле, и улыбнулась в изумленном предвкушении.
- Да, да, ты тоже, - засмеялась Луиза. Энди она сказала:
- Угощаю. Если вы никогда его не пробовали, то обязательно воспользуйтесь случаем. Это будет прекрасным окончанием нашего замечательного вечера.
Вино появилось в тонких стеклянных бокалах на серебряном подносе. Луиза осторожно вдохнула букет.
- Графство Уэссекс, вероятно, поместье Клэйтон.
- Да, мисс, - ответил пораженный официант. - Совершенно верно.
Они подняли бокалы.
- Прожить жизнь с пользой, - предложила тост Луиза. И выпили за это.

***

В такси по дороге в Ритц в нейросеть Луизы пришло извещение. В мозгу мигнула криптограмма в виде красной ручки телефона (у НАС2600 имелись тысячи символов и звуков, из которых можно было выбрать, но этот казался ей самым знакомым). Ощущение спокойствия и довольства от проведенного вечера немедленно исчезло.
Нейросеть ее откликнулась на звонок, и вместо красного телефона появилась криптограмма Иванова Робсона.
- У меня для вас хорошая новость, - объявил детектив. - Я нашел Беннет.
- Где? - спросила Луиза.
- Сейчас она в Эдмонтоне.
- Благодарю, - этот арколог входил в число изолированных. - У вас есть ее электронный адрес?
- Конечно, - он передал файл. - Луиза, вам вряд ли удастся рассказать ей вашу историю. Если возникнут трудности, пожалуйста, обращайтесь ко мне. Я помогу вам.
- Да, конечно, еще раз большое спасибо.
Швейцар с сомнением посмотрел на Энди, когда они подошли к дверям отеля. Луиза увидела, как он замялся и сконфузился, и почувствовала жалость и симпатию.
- Подожди меня в вестибюле, - сказала она Женевьеве.
Сестра лукаво взглянула на Энди, подмигнула и вошла в гостиницу.
Радуясь тому, что хихиканья не слышно, Луиза глубоко вздохнула.
- Я должна идти, Энди.
- Могу я вас увидеть еще раз?
В голосе его звучала такая надежда, что у нее сжалось сердце. "Не надо было мне соглашаться на свидание, - подумала она, - он, должно быть, понял меня не правильно. И все же у него, несмотря на все его несовершенства, было золотое сердце".
- Нет, Энди, извините. Мне нужно найти этого человека, к тому же у меня есть жених. Я должна как можно скорее покинуть Землю. Это было бы не правильно, для нас обоих. Я не хочу, чтобы вы как-то по-особенному на все смотрели. Это не так.
- Понимаю, - он повесил голову.
- Вы можете поцеловать меня на прощание, - застенчиво сказала она.
Он прижал ее к себе скорее со страхом, нежели с радостью, и прикоснулся губами к ее губам. Рот ее сочувственно сморщился.
- Я действительно очень благодарна вам за вечер, Энди. Спасибо.
- Если у вас что-то не заладится с женихом и вы вернетесь сюда... - начал он оптимистически.
- Вы будете первым в моем списке. Обещаю.
С обреченно повисшими руками он смотрел ей вслед, пока она не исчезла за дверями. Окончательность свершившегося оглушила его. В какой-то дикий момент ему захотелось побежать за ней.
- Ничего, сынок, все пройдет, - сказал швейцар. - Девушек много.
- Таких, как она, нет! - закричал Энди. Швейцар пожал плечами и улыбнулся с возмутительным самодовольством.
Энди быстро повернулся и пошел через ночной город. Толпы запрудили тротуары.
- Я ее все-таки поцеловал, - прошептал он. - Поцеловал, - и он изумленно хохотнул, сам себе не веря. - Я поцеловал Луизу Кавана, - смеясь, он шел к Айлингтону. Денег на метро у него не было.

***

Луиза подождала, пока Женевьева не улеглась в кровать, и позвонила Беннет.
- Здравствуйте. Вы меня не знаете. Меня зовут Луиза Кавана. Я звоню вам, чтобы предупредить вас о человеке, которого зовут Квинн Декстер. Вы его знаете?
- Пошла ты... - контакт был прерван.
Луиза снова вызвала электронный адрес Беннет с помощью комнатного процессора.
- Послушайте, это очень важно. Я встретила Квинна Декстера на Норфолке, он собирается...
Замигала красная криптограмма в виде креста: контакт снова прервался. Когда Луиза еще раз позвонила Беннет, та поставила фильтрационную программу, отключавшую ее код.
- Проклятие!
- В чем дело? - Женевьева смотрела на нее с кровати, прижав к груди одеяло.
- Беннет не хочет со мной говорить. Не могу в это поверить... после всех наших мытарств, и все ради того, чтобы ее предупредить...
Как глупо!
- Что ты теперь собираешься делать?
- Робсону позвоню, - она набрала код на процессоре, думая при этом, что детектив, возможно, провидец. Что ж, неплохо, если так.
- Не беспокойтесь, - сказал он. - Я сейчас приеду.

***

Луиза, должно быть, напрасно выбрала для встречи бар. Она сидела одна за столиком и пила апельсиновый сок. Убранство его было таким же, как и повсюду в отеле: на стенах золотисто-коричневые деревянные панели и зеркала в золотых рамах. Хотя люстры светили ярко, в углах собирались тени, словно на лесных прогалинах. Разнообразные бутылки в баре палисандрового дерева делали его похожим на выставочный экспонат.
То ли выпитое вино вкупе с Норкфолкскими слезами, то ли мягкое сиденье кожаного кресла, но Луиза почувствовала подступающую дремоту. Не помогало ей и то, что к ней обращались чуть ли не десятки молодых (и не очень молодых) людей с предложением выпить в их компании. Она беспокоилась лишь, что отвечала им более резко, чем подобало. Мама бы ее за такую грубость не похвалила.
К ней наконец подошел официант во фраке. Старый человек с большими седыми бакенбардами, он напомнил ей мистера Баттерворта.
- Вы уверены, мисс, что вам здесь надо оставаться? - ласково спросил он. - Для наших постояльцев есть более спокойные комнаты.
- Я о ней позабочусь, - сказал Иванов Робсон.
- Ну, разумеется, сэр, - официант поклонился и попятился.
Взгляд великана прошелся по сидевшим возле барной стойки мужчинам. Все они сразу отвернулись.
- Не обижайтесь, Луиза, но на вас такое платье, в бар вам лучше одной не ходить. Даже и в этом отеле. Оно вводит в заблуждение, - детектив уселся в кресло рядом с ней. Кожа под ним жалобно заскрипела.
- О! - она посмотрела на себя, только сейчас осознав, что она все в том же синем платье. - Должно быть, я слишком много выпила. Я ходила с приятелем в ресторан.
- В самом деле? Я, правда, не думал, что вы надели его ради меня. Хотя в этом случае был бы весьма польщен. Вы выглядите великолепно.
Луиза покраснела.
- Гм... спасибо.
- Разве вы не знаете, в вашей нейросети есть программа, подавляющая последствия опьянения?
- Нет.
- Есть. Если вы ее сейчас запустите, то наш разговор станет более продуктивным.
- Хорошо, - она вызвала структуру управления и поискала программу подавления. Прошли две минуты, и она почувствовала, что в баре не так уж и жарко. Несколько раз глубоко вздохнула, и в мозгу ее появилась готовность, как перед трудными экзаменами в школе.
Перед Ивановым на маленьком столике появился хрустальный бокал с виски. Он сделал глоток и внимательно посмотрел на Луизу.
- Ну как, получше?
- Да. Благодарю, - хотя она по-прежнему ругала себя за платье: мужчины смотрели на нее, как Энди, только без его умилительной сдержанности.
- Что там у вас вышло с Беннет? - спросил Иванов.
- Она меня отключила. Я ничего не могла ей рассказать.
- Гм. Что ж, ничего удивительного. Я собрал о ней разные сведения и выяснил, что человек она непростой. Эдмонтонская полиция составила большой файл, посвященный ее деятельности. Похоже, она связана с некой криминальной организацией, поставляющей запрещенные гормоны и биотехнические продукты. Естественно, что любое упоминание о бывших коллегах ее настораживает. И вы были правы в отношении Декстера: его депортировали, обвинение отягощено сопротивлением при аресте. Полиция предполагает, что он был курьером у Беннет.
- Что я должна делать?
- У вас два варианта. Первый: забудьте обо всем и останьтесь в Лондоне. Здесь мы пока в безопасности. Я держу руку на пульсе: одержимые тут пока не появились.
- Нет, не могу. Пожалуйста, не спрашивайте, почему, но мне обязательно нужно предупредить Беннет. Неужели я прошла весь этот путь, чтобы отступить на последней миле?
- Понимаю. Тогда я с большой неохотой советую вам ехать в Эдмонтон. Если вы встретитесь с Беннет лицом к лицу, она увидит, что вы не засланный из полиции агент и не сумасшедшая. И воспримет ваше предупреждение серьезно.
- Но ведь Эдмонтон закрыт.
- Уже нет, - не сводя с нее глаз, сделал еще глоток. - Поезда опять пошли. Думаю, власти уничтожили одержимых или верят в то, что уничтожили.
- Там будет Квинн Декстер, - сказала она тихо.
- Знаю. Поэтому я и предложил вам остаться. Но если вы так уж упорствуете, я могу поехать с вами и обеспечить, по возможности, защиту. Если он так страшен, как вы рассказываете, то вряд ли я могу дать вам гарантию. И все же это лучше, чем ничего.
- Вы соглашаетесь?
- Вам придется заплатить мне за это. Я включу услуги телохранителя в свою смету.
Выходит, дело ее не закончилось. Луиза старалась подавить страх при одной мысли о том, что она войдет в арколог, в котором наверняка будет Квинн Декстер. Но милый Флетчер так настаивал, и она ему обещала.
- А вы знаете, где Беннет?
- Да. У меня контакт с эдмонтонской полицией, они держат меня в курсе. Если решитесь, поедем прямо к ней. Вы сообщите то, что нужно, и мы уйдем. Думаю, на это уйдет не более десяти минут. После этого вернемся в Лондон. На все про все понадобится менее пяти часов.
- Я не могу оставить Джен. Даже ради этого.
- Уверен, что в гостинице за ней кто-нибудь приглядит.
- Вы не понимаете. Я за нее отвечаю. Джен и я - вот и все, кто остался от нашего дома, семьи, а возможно, и целой планеты. Я не имею права подвергать ее опасности. Ведь ей всего лишь двенадцать лет.
- Что здесь, что в Эдмонтоне - опасность одинакова, - бесстрастно заметил он.
- Нет. Находиться в одном аркологе с Беннет... уже опасно. Центральное правительство напрасно открыло там движение поездов.
- Я возьму с собой оружие, которым пользуется армия Освобождения на Мортонридже. Оно хорошо себя показало против одержимых. Так что преимущество будет на нашей стороне.
Она изумленно на него посмотрела.
- Похоже, вы хотите, чтобы я ехала.
- Я всего лишь разъясняю вам ваше положение, Луиза. Мы ведь с вами выяснили, что в этой области мне известны правила игры. Так что я вполне компетентен.
Быть может, на нее подействовало само его присутствие или огромные габариты, но Луиза и в самом деле чувствовала себя рядом с ним гораздо спокойнее. И все то, что он сказал, внушало доверие.
Она поднесла руку ко лбу, удивившись, что на нем испарина.
- Если мы поедем и мне не понравится то, что мы обнаружим у Беннет, я не стану с ней встречаться.
Иванов ласково улыбнулся.
- Если там будет так плохо, что даже вы это заметите, я не позволю вам войти.
Луиза медленно кивнула.
- Хорошо. Пойду за Джен. Вы можете заказать нам билеты?
- Конечно. Поезд через тридцать минут. Мы успеем на Кингс Кросс.
Она поднялась на ноги, удивленная тем, что устала.
- Да... Луиза, оденьтесь как положено, пожалуйста.

***

AI обнаружил поток глюков за несколько секунд до того, как взволнованные горожане стали забрасывать полицию Эдмонтона сообщениями о том, что по центральным улицам купола движется армия мертвецов. Стоял полдень, солнце ярко светило с безоблачного неба, так что все было видно как на ладони. Транспорт подавал сигналы об авариях: их двигатели останавливались, и энергия иссякала. Пассажиры в ужасе выскакивали на улицу и стремглав бежали от одержимых и сектантов. Пешеходы ломились в закрытые двери, умоляли пустить их в дом.
Квинн развил бешеную активность: все утро он расставлял своих миньонов на четырех главных улицах, ведущих к штаб-квартире секты. С обычными сектантами работать было легко. Он составлял из них группы по два и три человека и посылал их к кафе и магазинам, возле которых они должны были дожидаться дальнейших распоряжений, пряча оружие в сумках или рюкзаках. С одержимыми пришлось труднее: надо было найти пустые конторы и первые этажи зданий. Два неодержанных сектанта, обученные дидактической электронике, отключили в этих помещениях все процессоры с тем, чтобы одержимые спокойно туда вошли. На все это потребовалось два часа. Никто не жаловался, по крайней мере, ему в лицо. Все считали, что служат общему делу - пришествию на Землю Ночи. Единственное, что стоит у них на пути, - объяснил он, - штаб-квартира с засевшими там предателями.
Когда все одержимые Эдмонтона (за исключением одного, мрачно думал Квинн) собрались, Квинн отдал приказ к наступлению. Если высокие полицейские чины окажутся так хороши, как он о них думал, то ответная реакция будет быстрой и эффективной. Никто из одержимых и сектантов не уцелеет.
Квинн прошел несколько первых шагов вместе со своей маленькой обреченной армией, когда она запрудила улицы и, вытащив оружие, надела на себя разнообразные мрачные личины. Убедившись в том, что все настроены решительно, Декстер нырнул в мир теней.
Городские жители, которым повезло оказаться позади одержимых, замедлили шаг и нервно оглянулись через плечо. Те, в которых сильна была коммерческая жилка, вступили в контакт с местными медиа-агентствами и стали передавать туда визуальные репортажи с места событий. Журналисты, принимавшие их, с удивлением заметили открытое неповиновение, браваду, которой не могли похвастаться даже одержимые.
Бунтари подошли к ничем не примечательному пятидесятиэтажному небоскребу. В каждом отряде, возглавляемом одержимыми, было около ста человек. Одержимые нарядились в старинные костюмы воинов. Там, где они проходили, по опорам эстакад, проскакивали заряды, словно вспышки маленьких молний, и металл пенился и ронял на землю расплавленные капли. За молчаливыми лидерами весело шли неодержанные сектанты, увешанные громоздким оружием, которое до поры до времени хранилось в их секретных арсеналах.
Никто из них не обращал внимания на хныкавших горожан, шмыгавших у них из-под ног. Им нужен был только небоскреб. Автомобили, заслонявшие им дорогу, вспыхнули ярко-синим огнем и рассыпались на черные гранулы. Армия обреченных шла через дымящиеся руины. Все это выглядело как рисовка, шоу.
Большинство жителей Эдмонтона не могли взять в толк, отчего гнев восставших обрушился на обыкновенное здание, состоявшее из коммерческих и жилых помещений. Полиция, как, впрочем, и местные жители, знала, в чем тут дело. Слухи о секте, находившейся в небоскребе, доходили до них и раньше. Когда к месту событий прибыли профессиональные репортеры, они увидели, что полиция изолировала район и расставила свои отряды в боевую позицию.
Шестьдесят процентов населения Земли наблюдали за событием на экранах своих аудиовизуальных установок. Самая большая аудитория в истории.
В штаб-квартире в это время старшие сектанты раздали всем крупнокалиберные винтовки с химическими зарядами и автоматы. Паники особой не было. Осажденные сектанты почти радовались тому, что у них наконец появился реальный противник. Беннет руководила их действиями. Сначала она расставила кольцо снайперов возле окон небоскреба, за ними выстроились защитники с более тяжелым оружием.
Она обходила сектантов, отдавала приказы, подбадривала. Угроз не было: сейчас не время. Квинн и одержимые стали для них новыми опасными фигурами. Интересно все-таки, что они ее не покинули. Все то, что делал Квинн, стараясь внушить им к ней недоверие, после пыток и смертей, устроенных им в ее штабе, оказалось в конце концов напрасным. Они по-прежнему верили, что из них двоих она сильнее.
- Вы думаете, что это отвлечение внимания? - спросила она. - А ведь он, вполне вероятно, планирует захватить меня или убить во время сражения.
- Возможно, - невозмутимо ответила Западная Европа. - Лично я считаю, что этот жалкий конфликт, который он инсценирует, Декстер рассматривает как второстепенное побоище. С его помощью он хочет достичь настоящей своей цели: уйти от нашей погони.
- Спасибо. Я испытываю некоторое облегчение.
- Испугались? Вы?
- А вы бы на моем месте не испугались?
- Если бы я физически был на вашем месте, без сомнения, испугался бы. Но ведь я в безопасности.
- Не надо демонстрировать мне свое превосходство.
- Прошу прощения.
- Очень великодушно. Не означает ли это то, что вы нацелили на меня платформы стратегической обороны?
- Боюсь, что это так. И все же сомневаюсь, что нам придется пустить их в ход. Квинн сегодня наверняка не появится.
Возвращаясь в свою комнату, Беннет внимательно осмотрела знакомые полутемные коридоры штаб-квартиры. По ее приказу они освещены были свечами и низковольтными галогеновыми лампочками, работающими от химических батареек. Такую технологию одержимые не смогли бы заглючить, не затратив большие усилия. Хотя вряд ли это теперь имеет значение, думала она. Защищать нам теперь нечего. После боя штаба уже не будет. То, что делали ее сектанты, было лишь отвлекающим маневром, пока полиция и Би7 не уничтожили эрзац-наступление Квинна. Но ведь и сама секта была не чем иным, как созданием Би7. Удобным зонтиком для них и для нее.
На часовню она посмотрела с ностальгией. По небоскребу ударила первая ракета. Выпустил ее Даффи. Квинн дал ему почетное право начать сражение в качестве награды за лояльность и преданность. Взрыв вызвал ударную волну, прошедшую по структуре небоскреба. С северной стороны образовался огромный кратер, из соседних домов вылетели сотни окон. Огромные осколки посыпались на улицу под ноги шедшим в передних рядах одержимым. Оставшиеся после взрыва в живых снайперы открыли огонь по наступавшим.

Предыдущая страница 32 Следующая страница


33 Питер Гамильтон

***

Вагон поезда был рассчитан на сто пассажиров. Луиза, Женевьева и Иванов ехали там одни. Да и на платформе Кингс-Кросса Луиза заметила не более дюжины людей. Она даже не была уверена, были ли то пассажиры или вокзальные служащие.
Несмотря на нараставшую неуверенность и мрачное неодобрение Джен, она последовала за частным детективом через дверь переходного люка. Даже сейчас она чувствовала в нем что-то ободряющее. И дело тут было не только в его физических данных: уверенности в своих силах было у него даже больше, чем у Джошуа. А это о многом говорило. Нахлынули воспоминания о женихе. Места в поезде были удобными, хотя и поношенными. Программа, подавляющая похмелье, была отключена. Она вспоминала теплую улыбку Джошуа. Как было бы хорошо увидеть ее еще раз.
- Я люблю тебя и вернусь за тобой, - его слова. Он сказал их ей, когда, обнаженные, они лежали, прижавшись друг к другу. Такое обещание не могло быть не правдой.
"Я обязательно найду его, несмотря ни на что".
Новостная программа предупредила ее о ситуации в Эдмонтоне. Она подключилась к месту событий. И вот она уже там, скорчилась за стоящим без присмотра автобусом. Осторожно выглядывает из-за него и видит марширующее по улице сумасшедшее войско. Ее ослепили белые огненные шары, выскакивающие из десятков вытянутых рук, летящие в направлении небоскреба. Из окон вырываются языки пламени, в стенах нижних восьми-девяти этажей образовались пробоины. Из здания стреляют крупнокалиберные ружья, бьют по тротуару, образуя маленькие интенсивно-желтые взрывы. На улице валяются несколько тел в дымящейся одежде.
А вот мимо автобуса бегут люди. Полиция в темно-серых защитных костюмах с автоматами, еще крупнее тех, которые бьют сверху. Движения их похожи на паучьи, они перебегают от укрытия к укрытию. И вот они открыли огонь, грохот и разрывы отдаются в ушах. Потом она присела, так как улицу вспахали многочисленные взрывы. Над головой залетали белые шары.
Луиза отключила программу и посмотрела на Иванова.
- Что теперь? - спросила она. - Они не пустят наш поезд в Эдмонтон?
- Должны пустить. Послушайте комментарий. Одержимые сконцентрировались в одном месте, полиция их там изолировала. Оружия у них хватит на то, чтобы десять раз их там всех уничтожить. Кроме того, если бы нас не пустили, транспортники сразу бы нас предупредили.
Луиза подсоединилась к процессору вагона и затребовала расписание. Ей сообщили, что они должны прибыть в Эдмонтон через сорок одну минуту.
- Ничего не понимаю. Власти всегда панически боялись беспорядков.
- Это политика. Эдмонтон старается заверить всех, что проблем с одержимыми у него нет и что он держит ситуацию под контролем.
- Но...
- Знаю. Им следовало подождать, пока не закончится бойня, а потом уже и делать заявление. Но Центральное правительство всегда торопилось объявить хорошую новость заранее. Должно быть, лоббисты с высокими связями и сочувствующие им сенаторы давили на администрацию президента, призывая открыть движение поездов. Сами подумайте: Эдмонтон выпадает из глобальной экономической сети. Что происходит? Все компании арколога отстают от своих конкурентов, а ведь арколог - огромный рынок для сторонних компаний. С этим фактом нельзя не считаться.
- Они подвергают людей опасности из-за денег? - изумилась Луиза. - Это ужасно.
- Добро пожаловать на Землю.
- Разве они не понимают, что произойдет, если одержимые проникнут в другие аркологи?
- Разумеется, понимают. Раз уж выяснилось, что в Эдмонтоне имеются одержимые, поднимется шум, и на администрацию станут давить с не меньшей силой, чтобы поезда снова закрыли. Действие и противодействие, Луиза.
- Вы хотите сказать, что нас могут не выпустить, когда мы приедем на место?
- Выпустят. Времени нам хватит. Я же вам обещал: дома будем через пять часов. Вспомнили?
Она глянула на Джен. Та спала в кресле, свернувшись калачиком, личико ее хмурилось даже во сне.
- Помню, - развеять тревогу девочки она не могла. Поезд скоро прибудет в страшный арколог.

***

То, что битва за небоскреб окажется неравной, ясно было с самого начала. И все же эффективность действий полиции потрясала. В авангарде выстроились бойцы с крупнокалиберным портативным оружием, сзади, с лазерными автоматами, шли группы поддержки (эти полицейские, не желая подвергать оружие энергистическому воздействию одержимых, стояли на выверенном от них расстоянии). Как следствие, очень мало одержимых проникло в небоскреб. К тому же, судя по огню из здания, сектантов Беннет слабаками назвать было никак нельзя. Коммерческая аудиовизуальная демонстрация схватки закончилась, и Би7 немедленно переключилось на уцелевшие сенсоры штаб-квартиры. По заполненным дымом коридорам крались нервные, плохо различимые фигуры. Одна из них наткнулась на решетку, по которой пропустили напряжение в двадцать тысяч вольт. Тело обратилось в столб пламени, расплавившего цемент в коридоре.
- Ловко, - прокомментировала Северная Европа. - Интересно, каков здесь энергетический уровень, как вы думаете?
- Должно быть, тотальная химическая конверсия, - предположила Центральная Америка. - Тут не может быть прямой энергии покоя. В этом случае был бы уничтожен весь арколог.
- Да какое нам дело, - раздраженно сказала Южная Акватория.
- Не скажите, - возразила Центральная Америка. - Чем больше мы узнаем об их способностях, тем легче нам будет с ними справиться.
- Вряд ли вы можете классифицировать их предсмертную агонию как часть их способностей.
- Любая информация полезна, - вмешалась Западная Европа, специально подпустив нотку снобизма в свой виртуальный голос. - Без нее у нас не было бы успеха.
- Успеха? - Южная Акватория указала на висевший над овальным столом экран. Одержимый, через которого только что прошел ток, представлял собой человеческую скульптуру из пепла, стоявшую среди оплавленного углебетона. Скульптура эта наклонилась и рассыпалась на серые хлопья. - Вы называете это успехом? Эдмонтон, осаждаемый одержимыми? Если это успех, то избавьте нас от ваших поражений.
- Изучив полученную нами информацию на Декстера, мы предсказали возможный план его действий. Я тогда сказал вам, что он выдаст нам одержимых. То, что сейчас происходит, подтверждает мою правоту.
- К тому же Эдмонтон никто не осаждает, - подхватила Северная Америка. - Полицейские тактические отряды окружили одержимых.
- Ошибаетесь, - не отступала Южная Акватория. - В этой группе наверняка нет друга Картера Макбрайда. Его вы не окружили.
- Он никому, кроме Декстера, не угрожает, - возразила Западная Европа.
- Это - по-вашему. Насколько мне известно, ничто не изменилось. И у нас здесь по-прежнему бегает одержимый-невидимка и беглый одержимый. Ваши территории остаются в опасности.
- И слава Богу за это. Поступи мы по-вашему, и Эдмонтона бы не стало.
- Во всяком случае, потеряли бы один, а вот вы теперь подарите Декстеру и другие аркологп.
- Нельзя одержать победу, не рискуя, а я намерен победить. Декстер воплощает в миниатюре все то, против чего мы боролись последние пять веков. Он анархист, которого Би7 успешно изгнала из этого мира, и я не допущу его возвращения. Деньги и кровь, которые мы вложили, должны быть оправданы.
- Вы говорите, как третьеразрядный шекспировский король в ночь перед сражением. И вы же обвиняете меня в самонадеянности.

***

Беннет шла в свой кабинет, в то время как полицейские осматривали помещения секты в поисках уцелевших одержимых. Она знала: не уцелел никто, но вмешиваться не стала. Это их дело. Наблюдатель от Северной Америки предупредил полицию, что трогать ее не надо и в комнаты ее ходить нельзя. Старшие офицеры встали возле дверей для обеспечения порядка: после схватки у людей зашкаливал адреналин, и они могли пренебрегать правилами, тем более что здесь были замешаны одержимые.
Выжившим сектантам не так повезло. Полицейские, только что сражавшиеся с ними плечом к плечу, разоружали их и заковывали в наручники. Сенсоры показывали часовню со злыми и испуганными офицерами. Последние две жертвы Квинна все еще не были убраны оттуда. Судебно-медицинская бригада, приступившая к работе, обнаружила огромное количество образцов ДНК вокруг алтаря и в канализации.
Кабинет превратился в руины. Уцелели две лампы. Они свисали с полуобрушенного потолка на кабелях, медленно вращаясь вокруг собственной оси. Смешанная с кровью жидкость вытекла на пол из разбитых канистр. Туфли Беннет погрузились в нее на несколько сантиметров. Вместе с жидкостью из канистр вывалились на пол и страшные их обитатели. Трубки, по которым поступали в организмы необходимые для жизни вещества, были, разумеется, разбиты, и бедные существа хлопали конечностями (если они у них еще были), пока не наступила смерть. Пришли в полную негодность и отдельно подвешенные органы.
Беннет подняла написанный маслом портрет Мэри Шелли <Шелли Мэри (1797 - 1851), англ. писательница. Дочь У.Годвина. (Примеч. пер.)> и вынула из рамы разбитое стекло. Жидкость, что вытекла из канистр, обесцветила полотно. Она посмотрела на лицо писательницы; вздохнула и отбросила картину в сторону.
- Как поэтично, - сказала она спокойно.
Подозрения относительно кабинета усилились. Странно, что здесь так много повреждений, ведь прямого попадания не было. Если бы произошло сотрясение структуры здания, вызванное ударной волной от взрывов, то рухнул бы весь небоскреб.
- Прибыла Луиза Кавана, - объявила Западная Европа. - Прошу придерживаться выработанного нами сценария.
- Разумеется.
Она почувствовала дух противоречия. Хотя вряд ли сейчас это имело значение. Приходилось считаться с наблюдателями. Она заключила с ними сделку много лет назад. Тогда она, правда, не подозревала, что по своей воле попадет к ним на удочку. Но уж если ты подписываешься кровью, то должна ожидать, что Дьявол мелким шрифтом подпишется под договором, сведя сделку в свою пользу.
- Спускайтесь на нижний этаж, - распорядилась Западная Европа. - Я не хочу, чтобы Луиза увидела вашу камеру пыток. Очень важно не напугать ее.
Беннет колебалась. Ноги ее дрожали. Она поняла намек. Если она откажется, они просто сделают из нее чучело.
- Хорошо, Божий Брат, я это сделаю. Только не думайте, что при этом стану улыбаться и благодарить, - она медленно повернулась и еще раз оглядела разрушенный кабинет. Последний ностальгический взгляд. И тут она ощутила, как по щеке пробежал холодный сквознячок, мигнули болтавшиеся на проводах лампы. Дверь была заперта.
- Что-то не так? - спросила Северная Америка.
- Нет, - сказала Беннет, но тут же смягчилась. По родственной связи им ничего не стоило распознать ее эмоциональное состояние. - Хотя... да. Вполне может быть, что он сейчас рядом со мной. У меня ощущение, что за мной наблюдают. Привидение, одним словом, - она постаралась иронически усмехнуться.
- Вызовите его, - взволновалась Западная Европа. - Оскорбите. Спровоцируйте. Сделайте что-нибудь. Быть может, он материализуется. Нам хватит одной секунды.
- Квинн? Это ты, милый? Явился наконец? - Беннет вытянула руку и погладила центральный стол, поиграла ремнями. - Ты вернулся ко мне домой? Ты ведь не боишься, голубчик? Я тебя избавила от страха. Помнишь ту великолепную боль, которая дала тебе второе рождение? Этой болью я очистила тебя от страха, для того чтобы ты мог преданно служить Божьему Брату. И ты ему служишь, не так ли? Как же ты вырос с тех пор, как я тебя прогнала. Настоящий мессия Тьмы. Так ты теперь себя называешь? Но в самом ли деле ты делаешь то, что провозглашаешь, или ты уже раскололся? Я могу исправить это, Квинн. Могу снова сделать тебя целым. Подчинись мне. Возвращайся, и я буду любить тебя по-особенному. Так, как было у нас с тобой когда-то, - она зазывно приподняла ремень.
Квинн трясся от ярости. Ему хотелось схватить ее. Каждое слово, каждый насмешливый звук порождали воспоминания о том, что она делала с ним. В этой самой комнате. Его вопли и ее звонкий смех, сливаясь, звучали ночи напролет. Желание повторить все, только самому выступить в роли мучителя, сводило его с ума. В своих мечтах он видел ее привязанной ремнями к столу.
Руки его невольно потянулись к ней, готовые растерзать.
Лоб ее прорезала недовольная морщинка.
- Плохо, - пробормотала она. - Подонок меня не слышит.
Квинн в удивлении подошел поближе. Похоже, она с кем-то разговаривала.
Беннет решилась и вышла из кабинета. Каждое ее движение изобличало гнев. Лицо исказила яростная гримаса. К злобе ее примешивался страх. Квинн последовал за ней. Два полицейских расступились и пошли за ней вниз по ступеням. Еще одно доказательство предательства по отношению к Божьему Брату. Да ему эти доказательства уже не требовались.
Они спустились на нижний этаж. Офис принадлежал оптовику, торгующему алкогольными напитками. Он был прикрытием секты. И тут Квинн испытал величайший шок с тех пор, как вернулся на Землю. В комнате в ожидании Беннет сидели сестры Кавана.

***

Луиза удивлялась тому, что они вошли в небоскреб, который показывали во всех новостных программах. Не простой, выходит, человек, этот Иванов Робсон. С самого начала ей было странно, что он всегда оказывался прав. Да еще и этот "контакт" с эдмонтонской полицией. Похоже, что он уже работал с полицейскими отделениями, и услуги они оказывали друг другу обоюдные. И все же пройти так легко через вооруженный кордон, окружавший небоскреб... это наводило на размышления.
Тем не менее майор, отвечавший за порядок, приветствовал их, когда такси остановилось в пятидесяти метрах от гудевшей толпы. Почувствовав, что они в безопасности, тысячи обычных жителей Эдмонтона столпились вокруг, желая впитать в себя то, что осталось от драмы. Репортеры и несколько муниципальных чиновников образовали внутреннюю стену и, прижавшись к барьеру, требовали от бесстрастных полицейских хоть какой-то информации или умоляли, чтобы их пустили к месту действия чуть ближе, чем их соперников.
Шестеро офицеров из тактической команды расступились перед группой Луизы и проложили им путь через толпу. За барьерами работали пожарные. Повсюду змеились пожарные шланги, механоиды карабкались по отвесным стенам небоскреба и гасили последние языки пламени. Полиция рассаживала по автобусам оставшихся в живых бойцов как с той, так и с другой стороны, собираясь увезти их в помещение суда. Среди них была девушка моложе Луизы. Она истерически плакала, пинала ногами четырех офицеров, тащивших ее в поджидавший автобус. Кричала:
- Мессия жив! Его Ночь покарает вас всех!
А они бесцеремонно затаскивали ее внутрь.
Когда они подошли к главному входу, оттуда выскочили три взрослые свиньи, хрюкая и визжа, понеслись по разбитым ступенькам на улицу. Злые, упарившиеся офицеры бежали за ними. Луиза посторонилась. Это было не самое страшное впечатление за сегодняшний день.
Майор ввел их внутрь. Огонь и взрывы повредили вестибюль. Вода и пена, которой гасили огонь механоиды, покрыла пол. Освещалось помещение временно установленными в углах светильниками. Лифты не работали. Поднявшись по четырем маршам, они вошли в какой-то не слишком пострадавший офис. Луизу знобило. Майор оставил их, и в комнату вошла странная женщина.
Сначала Луиза даже не поняла, женщина ли она на самом деле. Челюсть у нее была под стать мужской, хотя женственная фигура этому противоречила. Ходила она большими шагами, легко, и это тоже роднило ее с мужчиной. Самой странной чертой ее внешности были глаза с розовыми радужными оболочками. По лицу ее невозможно было понять, что она думает.
- Я не знаю, кто вы такие, - сказала Беннет. - И ума не приложу, как вам удалось сейчас добраться сюда, - она посмотрела на Женевьеву. Впервые лицо ее выразило какое-то чувство. - Очень странно, - пробормотала она озадаченно.
- У меня связи, - скромно сказал Иванов.
- Это несомненно.
- Меня зовут Луиза Кавана. Я звонила вам насчет Киинна Декстера. Помните?
- Да. Помню.
- Думаю, это его работа или он послал своих людей сделать это. Он говорил мне, что собирается на Землю, чтобы рассчитаться с вами, и я старалась предупредить вас.
Беннет не отрывала глаз от Женевьевы, игравшей с кулоном.
- Верно. Я зря не прислушалась. Хотя, как вы, наверное, теперь понимаете, у меня была причина не доверять. Квинна депортировали, и я никак не ждала снова его увидеть.
- Он вас ужасно ненавидит. Что вы ему сделали?
- Мы с ним расходились в некоторых вопросах. Как вы, возможно, догадываетесь, я занимаюсь делами, которые официально не приветствуются. Зарабатываю на жизнь тем, что продаю людям некоторые товары, которые нельзя приобрести в обычных магазинах. Поэтому несколько раз я вступала в конфликт с полицией. Квинн был одним из моих курьеров. И очень глупо попался. Поэтому-то его и депортировали. Полагаю, что в этом он обвиняет меня. Я не стала тогда за него вступаться, мне самой в этот момент угрожала опасность. Его некомпетентность поставила меня в очень трудную ситуацию. Так что, как видите, антипатия у нас обоюдная.
- Разумеется, - согласилась Луиза. - Но ведь сейчас он одержимый, причем один из самых сильных, а это делает его очень опасным, особенно для вас.
Беннет повела рукой по сторонам.
- Я начинаю видеть это сама. Хотя никак не возьму в толк, отчего вы, человек, которого я никогда не видела, заинтересованы в моем спасении? Ведь хорошая девушка вроде вас не может желать встречи с таким человеком, как я.
Луиза уже сама задавала себе этот вопрос. Беннет оказалась совсем не такой, какой она себе ее представляла. Она думала встретить такую же, как она сама, девушку, если только чуть постарше: невинную и растерянную. Но уж никак не холодную преступницу, в голосе и жестах которой сквозило презрение.
- Он был исполнен к вам злобы, необходимо было предупредить людей, что он способен на все. Я боялась, что как только он убьет вас, то тут же сделает с Землей то же, что сделал с Норфолком. Это моя родная планета, понимаете?
- Как это благородно с вашей стороны, Луиза. Такое поведение не понял бы ни один человек на Земле. Во всяком случае, в наше время, - вскинув бровь, она посмотрела на Иванова. - Так что вы предлагаете мне сейчас делать?
- Я даже не знаю, - сказала Луиза. - Я просто хотела предупредить вас. Я сама себе это обещала. И не думала, что делать дальше. Вы можете попросить полицию, чтобы вам дали круглосуточную охрану?
- Думаю, если бы я сказала, что меня преследует одержимый, они, скорее всего, показали бы Квинну, где я в данный момент нахожусь, и страшно были бы довольны. Я исчерпала все законные ресурсы и поэтому стараюсь не показываться на глаза властям. Меня могут арестовать хотя бы за то, что я находилась в этом здании во время атаки.
- Тогда вам надо уехать.
- Похоже, вас это и в самом деле волнует. Но полиция уничтожила всех одержимых, принявших участие в атаке. Душа Квинна Декстера, вероятно, там, где ей и следует быть, мучается сейчас в потусторонье.
- Вы этого знать не можете, - настаивала Луиза. - Если уж кто из них и уцелел, то это наверняка он. Уезжайте сейчас, пока полиция утверждает, что в Эдмонтоне больше нет одержимых. Если они не возьмут его, то он опять станет охотиться за вами. Уверена, что так и будет. Он сам мне это говорил. Убить вас - его главная цель.
Беннет кивнула. Неохотно, как заметила Луиза, словно выслушивать ее советы было для нее унизительно. "Какой ужасный снобизм. И только подумать, чем я рисковала, спеша к ней на помощь, не говоря уж о деньгах, которые истратила. Да если бы Флетчер ее увидел, наверное, и он бы не стал о ней беспокоиться: такой ужасной она оказалась".
- К несчастью, - сказала Беннет, - Квинну известны все мои сообщники и дома арколога, в которых я могла бы укрыться, - она помолчала. - Движение поездов открыто в половине Европы и в большей части Северной Америки, хотя другие материки настроены более скептически относительно заверений Эдмонтона. И правильно.
- Сегодня вечером мы возвращаемся в Лондон, - сказал Иванов Робсон. - Вы там знаете кого-нибудь, у кого вам можно остановиться?
- Как и у вас, у меня есть связи.
- Хорошо. Я могу организовать, чтобы полиция проводила нас на вокзал. Но как только мы прибудем в Лондон, действуйте без нашей помощи.
Беннет лишь равнодушно пожала плечами.

***

Квинн, будучи свидетелем всей этой сцены, еле удерживался, чтобы не вмешаться: так он возмущался, выслушивая лживые слова Беннет. Больше всего его злило даже не то, что было сказано, а эмоциональное содержание, стоящее за словами. Луиза горячо отстаивала каждое свое слово. Бенпет вела себя, как обычно, держалась спокойно (подлая, расчетливая эгоистка). Такое поведение роднило ее с манерами огромного частного детектива (поэтому Квинн сразу отнесся к нему в высшей степени подозрительно). Ну чистый театр. Наверняка все разыграно. Хотя тут чувствовался какой-то парадокс. Казалось, что у Луизы Кавана нет ни сценария, ни выучки: похоже, она верила тому, что говорит, словно и в самом деле у нее была высокая миссия спасти от него Беннет. Со стороны не верилось, что это разыграно. Да нет, не может быть, скорее всего, все это было срежиссировано высшими полицейскими чинами.
Но для какой цели? Вот что больше всего его занимало.
Луиза никак не могла бы найти Беннет, если бы Великий волхв этого не захотела. Должно быть, высшие полицейские чины направили сюда девушку для одной цели: вывезти Беннет из Эдмонтона. И все же, если Беннет была частью сценария, ей не понадобилась бы Луиза с ее советами. Невозможно понять.
Единственное, чем он не мог пренебречь: движение поездов снова открыли. Хотя, с другой стороны, это могло оказаться ловушкой, главной причиной всей этой шарады. Быть может, они хотели поймать его и скинуть на дно океана где-то на полпути между материками. Даже он не смог бы этого избежать. Но откуда им знать, в каком поезде он окажется и в каком вагоне?
Он пошел вслед за группой, спустился по ступеням. Мозг рассматривал разные возможности. "Если бы они обнаружили меня в мире теней, обязательно бы уничтожили. Следовательно, этого они не могут. Раз так, постараются сделать все, чтобы выманить меня отсюда. Им известно, что мне нужна Беннет, поэтому они используют ее как приманку. Поезд приманкой не является, а вот место, где она поселится в Лондоне, будет под их наблюдением. Там они и будут оборонять Землю от его Ночи".
Квинн плотоядно улыбнулся и прибавил шаг, скользя по миру теней. Нельзя упускать из виду Луизу и сопровождающую ее группу. После нескольких фальшивых стартов наконец-то замаячил Армагеддон.

Глава 15

Теперь надо было торопиться. Животные, так и не вышедшие из своей странной комы, стали умирать. Их надо было подбирать и жарить, пока они не успели разложиться. Если их подвешивали в холодных пещерах, то правильно обработанное мясо могло храниться в течение нескольких недель и годилось в пищу. В военные времена всегда готовили запасы еды. Потомки Рубры знали о страшном пришельце и на всякий случай готовили оружие. Остальным жителям об этом эпизоде не рассказали.
Толтон подозревал, что именно потому ему и Дариату и дали такое задание - потомки не хотели, чтобы у них было поменьше контактов с жителями: не следует волновать людей.
- Отчего личность тебе не доверяет? - спросил Дариат. Уличный поэт сидел за рулем грузовика. Они ехали по неглубокой извилистой долине в южной части обиталища. - Ты выжил во время нашествия одержимых. И показал себя при этом с лучшей стороны.
- Потому что я то, чем являюсь. Ты же знаешь, что я на стороне угнетенных. Это моя натура. Я могу их предупредить.
- А ты считаешь, что, предупредив их, ты тем самым им поможешь? Они ослаблены и не могут оказать никакого сопротивления, если это чудовище вернется. Разве тебе не известно, что мои разлюбезные родственники - единственные, кто могут его остановить? И что же, после этого ты пойдешь и скажешь больным людям, что у нас тут ходит ледяной дракон-убийца? Поднимешь ты тем самым их дух? Я не хочу читать проповеди, но о классовых различиях уже давно забыли. Нас, скорее, можно разделить на лидеров и ведомых. Вот и все.
- Ну ладно. Черт с ним. Однако не можешь ты их вечно держать в неведении?
Они узнают. Если это чудище явится, все о нем узнают.
Толтон взялся за руль обеими руками и понизил скорость, чтобы услышать ответ Дариата.
- Ты думаешь, оно вернется?
- Да, и еще раз да. Ему чего-то хотелось в прошлый раз, а все, что мы сделали, - это разозлили его. Даже если иметь в виду, что у него зачаточная психология, оно вернется. Вопрос только: когда? И придет ли оно одно?
- Черт возьми! - Толтон опять взялся за руль, и грузовик пошел по мелководью. - А как насчет подачи сигнала СОС? Можем мы вызвать Конфедерацию?
- Нет. Несколько человек работают над этим, но по большей части мои родственники занимаются подготовкой к обороне.
- У нас пока есть, чем обороняться?
- Не слишком много, - признался Дариат.
Толтон заметил подозрительный бугорок цвета авокадо среди тонких стеблей розовой травы и остановил грузовик.
На земле лежало тело большой служебной ящерицы. Она была выведена для агрономических надобностей. Длина ее составляла полтора метра от носа до хвоста, на лапах - длинные, словно грабли, пальцы. На Валиске таких ящериц были сотни. Они очищали реки от сгнившей травы, сучков и топляков.
Дариат смотрел, как его приятель склонился над животным и осторожно потрогал его бока.
- Не пойму, живая она или нет, - пожаловался Толтон.
- Мертва, - сказал ему Дариат. - Жизненной энергии в теле больше нет.
- Ты можешь это сказать?
- Да. Она похожа на небольшое внутреннее свечение. Все живые существа его имеют.
- Черт. Неужели ты это видишь?
- Да, это похоже на зрение. Мой мозг определяет это как свет.
- Да ведь у тебя нет мозга. Ты ведь привидение. У тебя просто пучок соединенных друг с другом мыслей.
- И не только это. Я - обнаженная душа.
- Ну ладно, не надо быть таким чувствительным, - Толтон улыбнулся. - Чувствительным. Чувствительное привидение.
- Надеюсь, что твоя поэзия лучше, чем чувство юмора. В конце концов поднимать ее придется тебе, - он тронул прозрачной ногой мертвую ящерицу.
Толтон уже не улыбался. Он обошел грузовик и опустил задний борт. Там уже лежали тела трех служебных животных.
- Козы еще туда-сюда, а это мне кажется каким-то каннибализмом, - проворчал он.
- Обезьяны считались деликатесом у некоторых народов Земли в доиндустриальную эпоху.
- Неудивительно, что они все вымерли, а дети их сбежали в город и жили счастливо.
Он подставил руки под тело ящерицы. Ощущение не из приятных: скользкая чешуя легко сваливалась с выступавших костей животного.
- И лебедки нет, - ворчал он, таща тело к машине.
Ящерица была тяжелой. Потребовалось несколько приемов, прежде чем он втащил ее по крутому аппарелю. Толтон даже раскраснелся, когда закинул ее на туши других животных. Спрыгнул вниз, поднял борт и закрыл задвижки.
- Хорошая работа, - похвалил Дариат.
- Да ладно, хорошо еще, что мне не надо их убивать.
- Нам пора возвращаться. Груз большой.
Толтон согласился. С грузовиков было снято все, что можно: не было ни процессоров, ни радаров, предупреждавших о возможном столкновении. Их даже не всегда удавалось заводить. А если груз был слишком большим, они и вовсе останавливались.
- Дариат, - позвала личность. - Пришелец вернулся. И не один.
- О Господи. И сколько их?
- Дюжины две. А то и больше.
Дариат лишний раз убедился, какого труда стоит личности каждое простое действие, в данном случае - разглядеть приближавшиеся пятна. Причем он даже не был уверен, что Рубра рассмотрел их все. Среди прядей темной туманности скользили, как и прежде, бледные полосы бирюзового и рыжеватого цвета. Рассекая рваные пряди и резко изгибаясь на каждом повороте, к обиталищу неуклонно приближалось скопление светло-серых точек. В движении этом не было порядка, но личность должна была проследить их траекторию.
Дариат посмотрел сквозь закопченое ветровое стекло грузовика. До северной оконечности обиталища оставалось тридцать километров, и дорога эта через кустарниковую пустошь внезапно показалась ему чрезмерно долгой. Доберутся они туда, по меньшей мере, минут через сорок, да и то если по пути к твердому дорожному покрытию им не встретится участок, слишком сильно поросший розовой травой. Одинокое и длительное пребывание в темпом пространстве весьма опасно, да и пещеры - не слишком надежное укрытие.
Смешно, подумал Дариат: и это он, кто на протяжении тридцати лет старался изолировать себя от людей, сейчас страстно хотел затеряться в толпе. Он не забыл страшного, ослабляющего холода, которым в прошлый раз поразил его пришелец. Душа его в этом странном мире была абсолютно беззащитна. И если сейчас пришло время окончательно умереть, то он предпочел бы, чтобы это произошло в компании ему подобных. Он повернулся к Толтону, стараясь четко произносить слова, так, чтобы по движению губ Толтон понял его правильно:
- Эта каракатица может ехать быстрее?
Уличный поэт испуганно на него посмотрел:
- А в чем дело?
- Настал удобный момент, когда мы можем это выяснить.
- Что, вернулось чудище?
- И не одно.
Толтон схватился за рычаг и поднял скорость до сорока с лишним километра в час. Двигатель лихорадочно зажужжал. Обычно его вообще слышно не было. Дариат подключил родственную связь для наблюдения за приближением пришельцев. Личность привела в действие семь лазеров и два мазера, находившихся на краю космопорта. Как и в прошлый раз, никакого ответа от пришельцев не поступило.
Те из них, что летели впереди, вырвались из туманности и устремились к оболочке обиталища. Оптические сенсоры взяли их в фокус, и девять мощных лучей поразили пришельца. В ответ он лишь быстрее закрутился и, извиваясь, ринулся к обиталищу. Радиальные лучи вспыхнули ярче и выше. Новая попытка закончилась так же безрезультатно.
Личность прекратила обстрел. Тревога, словно ментальный вирус, охватила потомков Рубры. Они смотрели, что будут делать пришельцы. Всем раздали персональное оружие, хотя особых надежд на него не возлагали. Если уж лазер оказался им нипочем, тогда ружья (каким бы большим ни был их калибр) уж точно не помогут. Хотя никто от оружия не отказался: срабатывал психологический фактор.

***

Оргатэ, возглавляя рой нетерпеливых соплеменников, несся к огромному живому объекту, поглощая тепло, которым тот так небрежно разбрасывался. Они хотели первыми завладеть его жизненной энергией, прежде чем она достанется меланжу. Как только это произойдет, много сущностей, запертых внутри меланжа, смогут возродиться и разделиться, при этом, возможно, весь меланж распадется на короткое время. Однако не всем достанет энергии для возвращения в место, из которого они когда-то упали. Такой привилегии удостоятся лишь те, кто наберется сил, прежде чем разделение произойдет.
Поэтому Оргатэ и призвал самых сильных, тех, что могли оторваться и далеко улететь от меланжа. Вместе они справятся с объектом. Ради того, чтобы вырваться из темного пространства, следовало рискнуть.
Оргатэ приблизился. Из дальней оконечности объекта вырвались столбы энергии, которая ему не годилась. Он прикрылся, и энергетический всплеск отлетел в сторону, не причинив ему вреда. Когда он приблизился к поверхности объекта, столбы энергии исчезли. Соплеменники Оргатэ снижались вслед за ним, издавая победные возгласы, распаленные близостью источника.
Перед ними были полые цилиндры, выступающие из средней части объекта. Оргатэ увеличил скорость. Он не забыл плоскую прозрачную поверхность, на которую причалил в прошлый раз. Среди тысяч других таких же листов, вставленных по всей длине цилиндра, его можно было сразу узнать: мертвый участок, лишенный жизненной энергии и тепла. В этот раз Оргатэ не снизил скорости.
Окно бара Хорнера взорвалось со страшным грохотом, и острые осколки стекла рассыпались по помещению, раскалывая мебель. Покрытые инеем столы и стулья превратились в облака из блестящих серебристых частиц. И тут же вихрь изменил направление на противоположное и вылетел из разбитого окна. Покалеченная дверь, ведущая в вестибюль, сложилась и обрушилась.
По всему двадцать пятому этажу захлопнулись гидравлические затворы. Это все были механические устройства, приводимые в действие простыми сенсорами, чувствительными к давлению. Большая их часть не пострадала от воздействия темного пространства. Лишь небольшая часть мембран звездоскреба среагировала на потенциально смертельную опасность.
Личность напрягла усилия и постаралась закрыть мембраны в вестибюле Джербы. Потом стала обследовать соседние этажи. Она почувствовала страшную усталость и двадцать пятый этаж видела с трудом.
Оргатэ ухватился несколькими щупальцами за край окна бара. Бутылки взорвались в полете, и их экзотические ликеры замерзли, не успев вытечь из разбитого стекла. Все, что попадалось на пути Оргатэ, отскакивало и, вращаясь, вылетало наружу, в космос. Как только рев ветра утих, Оргатэ вломился в звездоскреб. Стена возле вылетевшей двери распалась.
Личности по-прежнему не удавалось рассмотреть его, двигавшегося по вестибюлю. Все, что могли распознать чувствительные ячейки, прежде чем погибнуть, - это более густую тень в темном помещении. Личности пришлось переключить свое внимание на соплеменников Оргатэ, ломившихся в другие окна звездоскреба. Гидравлические затворы и мембраны закрывались, судорожно стараясь сдержать атмосферные бреши.
Оргатэ, продвигаясь по звездоскребу, пытался найти богатый энергетический источник. Здесь она была распределена тонким слоем, но Оргатэ инстинктивно чувствовал, что где-то рядом находится огромный ее источник. Плоские поверхности разлетались в щепки под его напором. Мимо него со свистом проносились порывы газа. Наконец он нашел то, что искал: большой источник жидкости, напоенный жизненной энергией, в центре звездоскреба. Он придвинулся к нему как можно ближе, засасывая тепло из толстой стены, окружавшей источник, пока она не начала трескаться. Тогда он проткнул ее двумя щупальцами и погрузил их в поток. Сладкая жизненная энергия потекла в Оргатэ, восполняя потери. Он пристроился к источнику и начал поглощать жидкость, которой, как показалось, не было конца.

***

Три грузовика приблизились к полуразрушенным хозяйственным постройкам, окружившим кольцом вестибюль Джербы. В каждом автомобиле сидело по два человека: нервный шофер и еще более нервный наблюдатель, вооруженный крупнокалиберным ружьем. Машины, виляя, объезжали ненадежные стены. Тяжелые колеса вминали в грязные дороги банки и пустые пакеты.
Объехав постройки, они остановились возле вестибюля. Здание это было, как и прочие дома на Валиске, изысканным, с высокими белыми арочными окнами, полукруглая крыша - из тонированного золотистого стекла. Внутри мраморные полы и красивая мебель. В нижнем ярусе несколько окон треснули, и за стеклами видна была разломанная мебель, единственное свидетельство недавних схваток Киры и Рубры.
Толтон посмотрел на все с ядовитой усмешкой.
- Господи, я и не рассчитывал сюда вернуться, - проворчал он.
- И не ты один, - сказал Дариат.
Эренц соскочила с пассажирского места, направила ружье на вестибюль. Пришельцы находились на Валиске вот уже тридцать часов. Все это время ни один из них не вышел из звездоскреба и не проявил враждебных намерений. Если бы не разбитые окна и не закрытые затворы, об их нашествии можно было бы и не догадаться. Такая их пассивность после проявленного ими напора тревожила и озадачивала. Личность намерена была выяснить, какую пакость они готовят для них в звездоскребе.
Компания приблизилась к лифтам, сгруппированным в центре вестибюля, находившегося на среднем этаже звездоскреба. Широкая шахта из серого полипа устремилась к золотистому куполу. Механическая дверь лифта открылась перед ними. Эренц поставила на пол большой ящик с оборудованием и, подойдя к краю шахты, заглянула вниз. Крыши лифта не было видно. Перед ней была лишь темная круглая шахта с вертикальными направляющими, исчезавшими из виду через несколько метров. Она посветила фонариком и увидела еще несколько таких же метров да двери, служившие запасным выходом в случае пожара.
- Насколько могу судить, пришелец сейчас на двадцать втором этаже, - сказала личность. - Я постарался изолировать этажи, что находятся ниже, так что двадцать второй и двадцать третий полностью под давлением. На двадцать пятом этаже - вакуум. Единственный путь, Эренц, в случае опасности - путь наверх. Ты, Дариат, можешь воспользоваться нижними этажами. Вакуум, скорее всего, тебе не опасен.
Дариат задумчиво кивнул.
- Лучше не проверять эту теорию на практике, ладно? К тому же, куда я пойду, если опущусь вниз?
На подготовку ушло двадцать минут. Три человека подготовили лебедку, которую они с собой захватили, укрепили ее на полу вестибюля большими болтами. Остальные помогали Эренц облачиться в серебристо-серый костюм, в котором она должна была отправиться на разведку. Костюм этот защищал человека от экстремальных температур. У пего был толстый слой изоляции, молекулярное строение которой было таким же, как и у нультермальной пены, используемой космическими кораблями. Единственным недостатком ее было то, что тепло, генерируемое органами и мышцами живого тела, не могло быть выведено. Достаточно тридцати минут, чтобы свариться в таком костюме заживо. Поэтому, прежде чем надеть его, Эренц надела плотно облегающий тело комбинезон, сделанный из материала, поглощающего тепло. Такая ткань способна была поглощать и удерживать тепло в течение семи часов.
- Ты уверена, что он не подведет? - спросил Толтон, плотно пристегнув перчатки к ее рукавам. В этом костюме она походила на полярного лыжника.
- Ты же сам его надевал, - ответила она. - Он поглощает тепло. А костюм астронавта в этом темном пространстве я надеть не рискую: никакой гарантии, что он будет здесь работать.
- Хорошо. Если уж ты так довольна...
- Я не довольна, - она натянула дыхательную маску, расправила, пока не стало удобно. В костюм не было подано давление, но маска давала ей поступление воздуха при постоянной температуре.
Толтон протянул ей электрошокер. Кончик его способен был выпустить заряд в десять тысяч вольт.
- Это не даст ему подойти слишком близко. Электричество, похоже, - единственная постоянная в последнее время. Оно может отправить одержимого в потусторонье, и оно же в прошлый раз напугало пришельца.
Она взяла шокер и заткнула его за пояс рядом с лазерным пистолетом и электронным ножом.
- Мне кажется, я собралась охотиться на тигра, - пробормотала она из-под маски.
- Прошу прощения, - сказала личность. - Но нам действительно необходимо узнать, что они там для нас готовят.
- Да, да, - она опустила забрало шлема, сделанное из толстого прозрачного материала, придающего всему изумрудный оттенок. - Ты готов? - спросила она Дариата.
- Да, - родственный голос его мог это сказать, а сознание сопротивлялось.
Кабель лебедки намотан был на барабан и заканчивался двумя простыми лямками, которые Эренц закрепила на туловище. Поверх лямок на гибком тросе имелось простое устройство с четырьмя кнопками для управления лебедкой. Она потянула тонкий кабель, проверяя его прочность.
- Это силиконовое волокно, - объяснил один из инженеров. - Абсолютно надежное. Кабель может выдержать вес в сто раз больше вашего. - Он указал на маленькую, похожую на лягушку, ручку между двумя лямками. - С помощью этой ручки вы быстро вернетесь назад. Барабан лебедки накрутит кабель, словно мощная пружина. Чем глубже вы спуститесь, тем сильнее станет натяжение. Так что если вам понадобится срочно вернуться, забудьте о контрольном устройстве. Просто поверните эту ручку и потяните. Лебедка моментально вас поднимет. К тому же устройство это механическое, так что никакое привидение его не испортит.
- Спасибо, - Эренц благоговейно притронулась к маленькой лягушке. Так христиане дотрагиваются до креста. Она подошла к краю шахты, включила лампочки на шлеме и запястьях. - Готовьтесь.
Дариат кивнул, подошел и встал позади нее. Затем обхватил руками ее туловище, а ногами - ее ноги, заведя ступни за ее лодыжки.
- Похоже, я надежно устроился.
Эренц шагнула в шахту. Она покатилась в темную пропасть, медленно покачиваясь. Дариат ничего не весил. Единственный признак его присутствия - слабейшее свечение, исходившее от рук, судорожно за нее ухватившихся.
- Прекрасно, давай посмотрим, что там это чудище задумало.
Она нажала на кнопку, и кабель стал сматываться с барабана, опуская ее вниз. Последнее, что увидела, - три фигуры, согнувшиеся над шахтой и следящие за ее спуском. Двадцать два этажа - долгий путь, если ты висишь на невидимом кабеле в абсолютной темноте.
- Гидравлический затвор на тридцатом этаже закрыт, - сообщила личность. - Не так уж и страшен этот спуск, как ты себе представляешь.
- Я вовсе не стараюсь его представлять, - ядовито отозвалась она.
Дариат ничего не говорил. Ему было не до того: ноги дрожали от усталости. Неудобная поза вызывала судороги в мышцах. "Ну разве не смешно, - повторял он себе, - ведь я призрак".
Мимо пролетали двери лифта, серебристые панели, присоединенные к полипу жесткими направляющими, и силовые щиты. Дариат пытался с помощью сенсоров на каждом этаже рассмотреть вестибюли, скрывавшиеся за дверями лифта. Не получалось: нервная ткань сильно пострадала от воздействия темного пространства. Мысленные процессы замедлились и нарушились; полутемные коридоры едва просматривались, а к двадцать первому этажу даже эти неясные картинки пропали. Дариат забеспокоился: должно быть, такие нарушения вызвало присутствие загадочного пришельца. Антиприсутствие, поглощающее жизнь и тепло, этакий горизонт событий, нечто абсолютно чужеродное.
- Ну вот мы и на месте, - объявила Эренц. Она остановила спуск, как только они поравнялись с дверями вестибюля двадцать второго этажа.
- Я больше не могу держаться, - сказал Дариат. - Руки болят, сил нет.
Эренц никак не могла в это поверить, однако от комментария удержалась. Она начала раскачиваться, подбираясь ближе к двери. Это было нетрудно: она хваталась руками за кабелепроводы и опоры, придвинулась к двери и повернула на девяносто градусов аварийную рукоятку на верхней направляющей. Дверь зашипела, выпустив струю сжатого воздуха, и открылась.
Не отпуская руку со спасительницы-лягушки, пошарила ногами по нижней направляющей и вышла наружу.
- Все в порядке, - доложила она личности и родственникам, следившим за ее продвижением.
В вестибюле оказалось так же темно, как в шахте лифта. Даже аварийное освещение вышло из строя. Она посветила своими фонариками. Всюду блестел иней. Сенсор костюма зарегистрировал температуру воздуха: пятьдесят градусов ниже нуля. Электронные системы работали здесь на пределе возможностей.
Эренц медленно отстегнула кабель лебедки и прикрепила его к стояку шахты сразу за дверью лифта: в случае опасности, она легко его там достанет. У них с Дариатом имелся предоставленный им по родственной связи план этажа, и отмечено черной точкой местонахождение пришельца. Отметина эта была приблизительной. Оба они понимали: раз уж биотехнические приборы и электроника вышли из строя, то личность могла и не узнать, что чудище перешло в другое место.
Это обстоятельство отчасти явилось причиной того, что личность отправила Дариата на разведку. Пришельца он уже видел, поэтому вполне мог почувствовать его присутствие раньше Эренц, в ее защитном костюме. Такая командировка не слишком его вдохновляла. В конце концов Дариат согласился сопровождать Эренц, так как он понимал больше других серьезность ситуации, в которой все они сейчас оказались. Личность ничего от него не скрывала: она относилась к нему, как к частице самой себя, подвижному органу, осуществляющему функцию наблюдения (или как к любимому детенышу, думал он иногда). Они отчаянно нуждались в количественной информации относительно темного пространства, ведь им нужно было обратиться с посланием к Конфедерации. Зонды и сенсорные устройства выдали им нулевой результат. Теперь они смотрели на пришельца как на единственный источник новых фактов. Способность его управлять энергией могла натолкнуть их на разрешение проблемы.
- Земной рецепт омлета, - пробормотал себе под нос Дариат. - Сначала украдите несколько яиц.
- Пошли, - сказала Эренц.
Как Дариат ни старался, страха в ее сознании не обнаружил. Нетерпения - сколько угодно, и уверенности в успехе хоть отбавляй.
Они пошли по вестибюлю. В пятнадцати метрах от лифта обнаружили в полу огромную дыру. Казалось, здесь взорвалась бомба, превратив аккуратные слои полипа в кучу больших обломков и рассыпавшегося в песок гравия. Из разломанных трубок вытекли питательная жидкость и вода, пропитали детрит и застыли ледяными тускло-серыми языками. Они остановились у края ямы и посмотрели вниз.

Предыдущая страница 33 Следующая страница


Обнаженный бог: Феномен 34

- У нас против этого чудовища ни единого шанса, - сказал Дариат. - Святой Анстид, только взгляни, что оно тут натворило... силища-то! Ведь толщина полипа свыше двух метров, погляди. Нет, надо отсюда сматываться, и поскорее.
- Успокойся, - ответила личность. - Где это слыхано, что привидения трусят?
- Ну вот, послушай и зарыдай. Это все равно, что самоубийство.
- Тут дело не в одной физической силе, - вмешалась Эренц. - Дело в низкой температуре. Если полип сильно охладить, он станет хрупким, как стекло.
- Ну ты меня успокоила, - съязвил Дариат.
- Личность права: отступать из-за этого мы не должны. Сейчас мы убедились, что пришелец использует холод таким же способом, каким мы - тепло, и все дела. Если бы нам понадобилось пройти сквозь стену, то мы прожгли бы ее лазером или навели бы поле. Вот тебе, пожалуйста, и пример логики: она работает даже в этом пространстве. Сконцентрировать здесь тепловую энергию фантастически трудно, поэтому пришельцы и поступают наоборот.
- Но нам неизвестно, каким образом они ее применяют, - возразил Дариат. - Поэтому и не можем им противостоять.
- Значит, нам нужно это выяснить, - сказала Эренц. - Ты должен признать: если они продвигаются таким способом, то мы обязательно услышим их приближение.
Дариат выругался, увидев, что она осторожно пробирается среди обломков. Теперь он понял, почему личность выбрала именно ее. У нее было больше оптимизма, чем у целой эскадрильи летчиков-испытателей. Нехотя он последовал за ней.
В полу были глубокие выемки, а красный ковер с желтым орнаментом порван и вздернут. Расстояние между треугольными выемками составляло около двух метров. Дариат без труда определил, что оставили их когти. Пришелец, как бульдозер, прошел по всему вестибюлю, разнося в щепки мебель. Стены при этом тоже сильно пострадали. Потом он повернул и направился в центр звездоскреба. По-видимому, личность оказалась права: он был возле центральной опоры. Дверь, ведущая в анфиладу комнат, отсутствовала, вместе с ней пропала и значительная часть стены. Эренц остановилась в двух метрах от нее и посветила прикрепленными к запястьям лампочками на большое отверстие.
- С той стороны вестибюль не поврежден, - сказала она. - Значит, он здесь.
- Согласен.
- Ты наверняка это можешь сказать?
- Я привидение, а не медиум.
- Ты же понимаешь, что я имею в виду.
- Да. Но я чувствую себя, как всегда.
Она присела и стала отцеплять с пояса сенсоры, а потом прикручивать их не телескопический шест.
- Я сначала воспользуюсь визуальным и инфракрасным сканером.
- Попробуй еще магнитный сканер, - предложила личность.
- Хорошо, - Эренц добавила последний сенсор к приборам и оглянулась на Дариата. - Так?
Он кивнул. Она осторожно вытянула шест. Дариат, пользуясь родственной связью, снимал данные непосредственно с биотехнического процессора, управлявшего сенсорами, и видел перед собой бледное изображение заиндевевшей стены. Поверхность ее перекрывали полупрозрачные цветные тени, результат заложенных в процессор аналитических программ, абсолютно непонятных Дариату. Он сменил фокус и удалил все, оставив лишь визуальное и инфракрасное изображение.
Он видел лишь край разломанной стены. Потом не видел уже ничего.
- Может, оно не работает? - спросил он.
- Да. Здесь совершенно нет света. И электромагнитной эмиссии. Странно, стены должны были быть видны при инфракрасном излучении, и низкая температура тут не помеха. Похоже, пришелец выстроил возле отверстия что-то вроде энергетического барьера.
- Тогда нужно попробовать активный сканер, - предложил Дариат. - Может, лазерный взять?
- Проще будет, если ты пойдешь и посмотришь, - сказала личность.
- Еще чего! Откуда ты знаешь, что это энергетический барьер? Может, сам пришелец спрятался за углом.
- Если бы он был так близко, то ты бы это почувствовал.
- Наверняка мы этого не знаем.
- Да не квохчи ты, как старуха, пойди да загляни, вытяни шею.
Эренц уже убрала телескопический шест. Защищать его явно не собиралась.
- Ладно. Посмотрю.
Он чувствовал себя сейчас даже хуже, чем когда выпил яд в апартаментах Боспурта. Тогда он, по крайней мере, понимал, зачем это делает.
- Посвети туда как следует, - сказал он Эренц.
Она прицепила на пояс последний сенсор, затем вытащила лазерный пистолет и маленькое пусковое устройство с осветительными патронами.
- Готово.
Они перешли на другую сторону вестибюля, чтобы Дариат мог получше все рассмотреть. Он подбирался к краю отверстия, а Эренц светила ему лампочками, закрепленными на шлеме. Видеть пока было нечего.
Дариат стоял уже прямо над отверстием.
- Черт. Может, это горизонт событий? Ничегошеньки не вижу.
Казалось, конец света находился именно в этой комнате. Мрачная аналогия в данной ситуации.
- Ну что ж, приступаем ко второму этапу, - сказала Эренц и подняла пусковое устройство, целясь в яму. - Посмотрим, что произойдет.
- Лучше не надо, - быстро сказал Дариат.
- Хорошо, - вмешалась личность. - Если ты со стороны ничего не можешь рассмотреть и не хочешь воспользоваться патроном, почему бы тебе не спуститься туда и не посмотреть?
- Чудище может решить, что осветительный патрон - своего рода оружие, - сказал Дариат.
- Тогда что ты предлагаешь?
- Я просто говорю, и все. Лучше проявить благоразумие.
- Мы учли все предосторожности. Эренц, кидай патрон.
- Подожди! - В темноте Дариат заметил какое-то движение. Слабые тени волнообразно изгибались, что-то шевелилось глубоко внизу. Чернота отступала от него со скоростью отлива.
Затем сознание уловило, что палец Эренц давит на триггер пускового устройства. Почувствовал ее твердое намерение: не возвращаться без полезной информации о пришельце.
- Нет, не надо...
В яме вспыхнул ослепительно-белый свет. Дариат увидел разрушенное помещение.

***

Парадоксально, но влившаяся в Оргатэ новая сила ослабила его как целое. Впитав в себя жизненную энергию из источника, бывшие доселе неподвижными составлявшие его существа начали выходить из меланжа. Оргатэ перестал быть единством. Как коллектив он стал разваливаться. Вместе они были сильны. Теперь же они стали сильны по отдельности и не нуждались друг в друге.
Физически они оставались в одном месте. Причины двигаться у них не было. Совсем наоборот. Им надо было оставаться на месте и поглощать жизненную энергию: ведь она должна была дать им независимость. Эта задача была пока решена не до конца, но близилась к завершению. В Оргатэ проходили изменения, составлявшие его части ждали благословенного момента, готовились к раздельному существованию. Каждая особь принимала свою уникальную форму. Оргатэ стал своего рода чревом для вынашивания десятка различных видов.
И тут Оргатэ почуял два приближавшихся к нему существа. Огоньки их жизненной энергии были слишком маленькими и слабыми, чтобы обращать на них особое внимание. Зачем они ему, если он сейчас черпает силы из куда более богатого источника. Оргатэ свернулся и, окружив себя защитной темнотой, продолжал поглощать энергию.
Эренц выпустила осветительный патрон, и Дариат увидел огромную тушу Оргатэ, приникшую к дальней стене комнаты, к блестящей черной мембране, в глубине которой вяло и аритмично бился пульс. К ней алчно прижались щупальца, дрожавшие от возбуждения.
Патрон ударился о стену, отскочил, упал на покрытый инеем ковер и прожег в нем дыру. Комнату наполнили свет и жар. Оргатэ мог прогнать свет, но не тепло. Огонь глубоко и болезненно пронзил его.
Оргатэ отвалился от стены, и Дариат увидел, как с него стали сходить слои, словно с прогнившего фрукта. Из отверстий в стене вытекла жидкость и тут же застыла. На пол перед чудищем вытек поток мерзких тварей - настоящий зверинец. В полутемном пространстве они ковыляли и перекатывались, взбалтывая образовавшуюся слякоть. Те из них, что обладали множеством ног, скребли ими по полу, стараясь подняться, словно новорожденные оленята. С мокрых, беспомощно хлопающих крыльев стекали липкие капли. Клювы и глотки раздувались и безмолвно раскрывались.
- О черт, - простонал Дариат.
Наблюдавшие вместе с ним эту картину родственники остолбенели.
Эренц бросилась назад, по спине ее бежали мурашки. Патрон зашипел и погас, выпустив на прощание дымную спираль. За секунду до того, как погас свет, Дариат увидел, что мерзкие создания становятся крепче и кожа их утолщается. В темноте он услышал клацание. Такой звук могут издавать зубы в огромной челюсти. Его словно резиновой дубинкой ударило, голова закружилась. Шатаясь, он пошел от отверстия, почти не обращая внимания на сумасшедшее мигание огней: это Эренц бежала по коридору со всех ног.
- Беги, Дариат! - тревога в голосе личности понудила его сделать несколько шатких шагов. - Ну давай же, мальчик. Уходи подобру-поздорову.
Всхлипывая от сознания своей слабости, он сделал еще несколько шагов. Он чувствовал страшный голод пришельца, но не стал делиться своими ощущениями с родственниками.
Дариат, спотыкаясь, прошел несколько метров, когда вдруг понял, что движется в неверном направлении. Из горла вырвался отчаянный стон:
- Анастасия, помоги мне.
- Давай, мальчик. Ей бы не понравилось, если бы ты опустил сейчас руки.
Разозлившись из-за того, что даже память о ней обращают против него, он посмотрел через плечо. Огней Эренц уже почти не было видно. Позади него зловеще сгустилась темнота. Ноги подогнулись.
- Иди, не останавливайся. Я покажу дорогу.
Он сделал два неверных шага, прежде чем осознал слова личности.
- Куда?
- В соседний лифт. Дверь там открыта.
Дариат почти ничего не видел. И дело было даже не в отсутствии света, зрение его затянула серая пелена. Он шел по памяти, которую личность к тому же усилила. Надо пройти четыре-пяхь метров вперед, а потом налево.
- Ну и как мне это поможет? - спросил он.
- Все просто. Кабина лифта остановилась внизу, это десять этажей отсюда. Ты просто прыгнешь, приземлишься сверху, а потом пройдешь сквозь дверь. Ты это сможешь. Ведь ты призрак.
- Не смогу, - всхлипнул он. - Ты не понимаешь. Твердая материя - это ужасно.
- Даже если пришелец будет за твоей спиной?
Плача, пошарил по стене рукой и нашел открытую дверь лифта. Пришелец шел за ним плавно и бесшумно. Дариат ощущал страшный холод. Упав на колени, как при молитве, замер на самом краю.
- Подумать только... десять этажей. Я разобьюсь.
- Что там у тебя может разбиться, какие кости? Послушай, дурачок, да если бы у тебя была хоть капля воображения, то ты полетел бы по вестибюлю. ПРЫГАЙ!
Дариат почувствовал, как вокруг него умирает полип: это к нему двигался пришелец.
- Господи, помоги, - и сделал шаг в пропасть. Эренц бежала по коридору не так быстро, как ей бы того хотелось. Что-то мешало ее мышцам показать оптимальную скорость. На нее наваливалась страшная слабость и тошнота. Да и вздернутый ковер был ей не помощник.
- Беги, - возбужденно орала личность.
Она не оглядывалась: в этом не было нужды. Она знала, что за ней кто-то гонится. Ощущала вибрацию пола под тяжелым телом. Слышала скребущие звуки, похоже, то были когти, раздиравшие полип. Холод проникал в костюм, словно изоляции не было и в помине. Не оглядываясь, она выпустила через плечо серию выстрелов из лазерного пистолета. Пришелец, похоже, на них и внимания не обратил.
Сродственная связь показала ей ожидавшую ее в вестибюле группу. Родственники держали наготове оружие. Толтон, не имевший доступа к родственной связи, пришел в неистовство и кричал:
- Что? Что?
- Ты приближаешься к дыре в полу, - предупредила личность.
- Черт! - она думала, что восклицание прозвучит яростно и громко, но из горла вырвался лишь слабый и жалобный писк. Тело весило вдвое больше положенного. Слабость увеличила страх, сознание мутилось.
- Прыжок нетрудный, - подбадривала личность. - Беги, не останавливайся. Главное - скорость и уверенность.
- Где Дариат? - вспомнила она вдруг.
- Еще четыре шага. Сосредоточься.
Казалось, она теряет равновесие: слишком далеко наклонилась вперед. Эренц замахала руками, словно ветряная мельница, чтобы не упасть. Колени подогнулись.
- Давай!
Команда личности привела в действие ее мышцы. Она перелетела через отверстие, вытянув вперед руки. Почувствовала под ногами пол и свалилась. Локти и колени ударились, казалось, о каждый лежавший здесь обломок.
- Вставай. Ты почти на месте. Вперед!
Простонав, она с трудом поднялась на ноги. Повернулась. Лампочки на запястьях осветила отверстие. Эренц закричала. Ее преследовал сам Оргатэ. Самый большой и сильный из распавшегося коллектива, он двигался за маленькой, убегавшей от него фигуркой. Лететь здесь он не мог, хотя и уменьшился в размерах, после того как другие его части от него отделились. Вестибюль слишком узок, и крылья раскинуть ему здесь невозможно. Приходилось даже пригибаться, чтобы не удариться о потолок.
Сейчас его подгоняла ярость. Ярость, вызванная тем, что его оторвали от трапезы. Ведь он едва не достиг нужного ему уровня энергии. У него украли близкую победу. Сейчас ему было уже не до насыщения, он даже забыл о главной цели - выхода из темного пространства. Он хотел отмщения.
Эренц снова пришла в движение. Поток адреналина оживил непослушные ноги, и она рванулась к открытой двери. Мощный порыв ветра сказал ей, что Оргатэ перемахнул через отверстие. Она не успеет пристегнуть кабель лебедки к поясу.
Она прижалась к стене возле двери лифта и обернулась. Оргатэ опять укрылся темнотой. И только пробегавшая время от времени рябь указывала на затаившуюся опасность. Эренц выстрелила из лазерного пистолета, желая получше рассмотреть противника. Позади Оргатэ чуть занялся розовый рассвет, и она поняла полную бесполезность такого оружия.
- Осветительный патрон, - подсказала личность. - Выстрели им в подонка.
Эренц больше ничего и не оставалось. Похоже, ей теперь надо прыгнуть в шахту с единственной надеждой, что падение убьет ее прежде, чем она окажется в щупальцах Оргатэ. Она достала пусковое устройство и, прицелившись в центр густой темноты, нажала на триггер.
Жалкая маленькая искра попала в огромного Оргатэ. Он непроизвольно дернулся, щупальца заскребли по стенам и потолку. От полипа откололись огромные куски и посыпались, словно лавина, вихрем понеслись по вестибюлю. Эренц увидела, как чудовище встало на дыбы, почувствовала его недоумение оттого, что жалкая искра могла вызвать такой невероятный результат. Вестибюль содрогнулся.
- Да, впечатляет, - согласилась личность. - А теперь быстро убирайся, пока он отвлекся.
Она сняла ремни со стойки и, прикрепив только один из них к поясу, потянула "лягушку" и взвизгнула, не ожидая силы, с которой ее подхватил кабель и потянул наверх. Сила эта даже вырвала из ее рук лазерный пистолет и пусковое устройство с осветительными патронами. Перед глазами мелькала серая лента из проносившихся мимо дверей лифта.
- Не бойся, - сказала личность.
Поднимаясь вверх, словно ракета, она почувствовала себя в свободном падении. Увидела дверь вестибюля: белый прямоугольник, приближавшийся на устрашающей скорости. Потом движение замедлилось, и вот она уже возле двери. Остановилась. К ней протянулись руки и втащили ее в вестибюль. Она упала на белые и черные квадраты мраморного пола, хватая ртом воздух. С нее сняли шлем. Со всех сторон слышались раздражавшие ее голоса.
- Где он? - набросился на нее Толтон. - Где Дариат?
- Там, внизу, - задыхаясь, сказала она. - Он все еще внизу.
Мозг ее в отчаянии позвал привидение. В ответ она расслышала лишь что-то неразборчивое, слабое, полное страха.
В открытой шахте лифта послышался скрежет металла, посыпался полип. Группа замерла, и все, как один, повернули головы.
- Он поднимается, - заикаясь, сказала Эренц. - О Господи, он пошел вслед за мной.
Все побежали к дверям и к оставленным ими грузовикам. Эренц сильно устала, тяжелый костюм сковывал движения, и она еле передвигалась. Толтон схватил ее за руку и потащил за собой.
Оргатэ выскочил из шахты лифта чуть ли не со скоростью звука, как темная комета, и пробил потолок вестибюля.
Большие куски золотистого стекла посыпались на мраморный пол. Эренц и Толтон нырнули под перевернутый диван, укрываясь от потока смертельно опасных осколков.
Личность с интересом рассматривала пришельца. Форма его была приблизительно треугольная, серебристый воздух окружали черные дифракционные радуги. Это было похоже на мерцание, возникающее при сильной жаре, только в огромном масштабе. Огромные, твердые, как железо, градины забарабанили по траве. Толтон и Эренц добежали до грузовика. Толтон схватился за руль, и они покатили мимо полуразрушенных навесов со скоростью, меньшей, чем десять километров в час.
- Быстрее! - завопила Эренц.
Толтон перевел дроссель. Скорость не увеличилась. В двадцати метрах от них другой автомобиль двигался еще медленнее.
- Вот и вся энергия, что у нас есть, - буркнул Толтон.
Эренц смотрела на тонкую волнообразную линию серебристо-черного воздуха, скользившую за ними по небу. Под нею разворачивались прозрачные потоки, словно длинные, амебообразные щупальца. Она понимала, чем это грозит, кого они вознамерились схватить.
- Ну вот и все. Песенка спета.
- Нет, - возразила личность. - Идите к навесам. Бросьте грузовики, не забудьте лазеры и осветительные патроны.
Когда план личности стал ей понятен, она закричала Толтону:
- Пошли.
Он притормозил возле первого пластмассового навеса, и, выскочив из машины, они побежали по грязному проходу между ненадежными стенами. Оргатэ устремилась к ним сверху, обрушивая вниз град.
Эренц лихорадочно стала поливать все вокруг лазерными лучами.
- Поджигай! - закричала она Толтону. - Жги все вокруг.
Ярко-красные лучи пронзили стены и крыши, прожигая в пластмассе длинные борозды. Края задымились и начали гореть. Пластик загибался и падал. Поднялись большие языки пламени, повалил черный дым.
Группа собралась в большом открытом дворе между хлипкими постройками. Толтон загораживал лицо от жара бушующего пламени, но беспокоило его охватившее всех безумие.
- Что вы делаете? - воскликнул он.
Эренц выпустила два осветительных патрона в груду хлама. Когда загорелась брошенная тара, пламя вспыхнуло особенно ярко. По воздуху полетели закопченные хлопья.
- Он не выносит жары, - закричала она недоумевающему уличному поэту. - Огонь может прогнать его. Давай же, помогай нам! - и Толтон стал стрелять из своего лазерного пистолета.
Оргатэ сейчас едва был заметен: двояковыпуклая заплатка колеблющегося воздуха, он не сворачивал со своего курса и несся прямо на них до самого последнего момента, хотя пламя уже подбиралось к нему. Длинные щупальца, высунувшиеся из подбрюшья, яростно разжались, когда их опалило огнем.
Толтон уже не мог смотреть на это: глаза жег горький смог, вырывавшийся из горящего пластика. Густой черный дым охватил его ноги, так что он даже и земли не видел. Кожа на тыльной стороне рук потрескалась, когда он защищал ими лицо. Он даже чувствовал запах паленых волос. Порыв ветра, превратившийся в слепящий циклон, уронил его на колени. Через какую-нибудь секунду жар обратился в полную свою противоположность. Пот, покрывавший его тело, моментально превратился в иней. Даже кровь в венах чуть не затвердела, настолько сильным был охвативший его холод. Потом все прошло.
- Да! - закричала Эреиц, глядя на удалявшегося Оргатэ. - Мы побили подонка. Он испугался.
- Он отступил, - проворчала личность. - А это большая разница.
Чувствительные клетки обиталища показали ей, что монстр, совершив длинный разворот, возвращается к полуразрушенным строениям. Пламя возле первых зажженных ими домов почти погасло.
- Идите к другому участку, - сказала личность. - Будем надеяться, что мерзавец успокоится до того, как вы все сожжете.
Оргатэ сделал еще пять попыток, пока не утомился и не отправился снова вглубь обиталища. К тому моменту они уничтожили более половины построек. Все были в копоти с головы до ног, кожа растрескалась и кровоточила. К тому же их неудержимо рвало. И только Эренц в костюме и маске совершенно не пострадала.
- Идите-ка вы лучше в пещеры, - предложила личность. - Мы пришлем вам два автомобиля, и они вас подберут по дороге.
Эренц осматривала почерневшие руины с медленно застывающими озерами растворившегося пластика.
- Может, лучше подождать здесь? Ребята, можно сказать, через ад прошли.
- Очень жаль, но вас ждут новые неприятности. Мы думаем, что другие части пришельца идут сюда из Джербы. Последние системы звездоскреба, что до сих пор кое-как функционировали, выходят из строя этаж за этажом. Так что другого объяснения этому нет.
- Черт. - Она опасливо оглянулась на здание. - А что слышно о Дариате?
- Ничего.
- Черт возьми.
- Но ведь мы - это он. Он продолжает жить в нас.
- Он бы это оспорил.
- Да.
- Должно быть, этих гадов там штук пятьдесят.
- Нет, - возразила личность. - Без визуального щита мы видели пришельца очень недолго, зато успели загрузить его изображение в память, и при детальном анализе пришли к выводу, что родилось их от матери двенадцать, самое большое - пятнадцать. Полагаем, они гораздо меньше того, что только что за вами охотился.
- Какое облегчение!
Они осторожно пошли к дороге через сернистые и обугленные руины. Путь их лежал через кустарниковую пустошь к северной оконечности обиталища. Толтон артачился, пока Эренц не объяснила причину спешки.
- Так мы что же, не пойдем туда и не выясним, что с ним случилось? - спросил он.
- Да, пока не будем уверены, что там безопасно. И потом... на что похожи останки привидения? Разве там будут кости?
- Да, - Толтон посмотрел на звездоскреб полным угрызений совести взглядом. - Костей, скорее всего, не будет.

***

Оргатэ летел по воздуху, внимательно приглядываясь к объекту: искал притаившийся внутри источник жизненной энергии. Пока ничего не получалось. Живые слои защищены были многометровой мертвой материей с тончайшими ячейками на поверхности. Энергии в них было так мало, что о ней не стоило и упоминать. Какая от них польза Оргатэ? Ему нужно было добраться до настоящего богатства, спрятанного в глубине. В нескольких цилиндрах имелись входы, но он их проигнорировал. Надо найти более надежную кормушку.
Какое-то время он носился над розовой травой, потом заметил над берегом и бухтами поверхность, изрезанную широкими входами в пещеры. Через них он может пробраться в глубину объекта. Оргатэ ощутил там яркое свечение жизненной энергии.
Он опустился на золотой песок маленькой бухты. За ногами протянулся ледяной филигранный след. Трава и кусты на всем пути следования мгновенно погибали, листья, становившиеся коричневыми, замерзали, сохранив свою форму. Дойдя до ближайшей пещеры, втиснулся в проход. Сталактиты под напором его тела, ставшего твердым, словно броня, моментально отвалились, посыпались на землю. Щупальца Оргатэ тоже стали твердыми, он прокладывал ими себе дорогу через встречавшиеся ему на пути перегородки и неудобные повороты. Контакт с горячей материей ранил его тело, но вскоре он и к этому стал адаптироваться. Боль потихоньку слабела.
Через некоторое время он добрался до тоннеля с живительной жидкостью. Проломив толстую стену, погрузился в нее всем телом. Впервые за все время нахождения в темном пространстве он почувствовал удовольствие, а вслед за этим и надежду.

***

Грузовики, вышедшие за Эренц и ее командой, пока их не встретили, хотя она увидела маленькое темное пятно, двигавшееся впереди них в кустарниковой пустоши. Она автоматически передвигала ногами, в то время как мозг ее следил за полетом пришельца. Родственная связь Валиска раскалилась от разного рода размышлений и комментариев, пока личность и родственники Эренц обсуждали свои дальнейшие шаги.
Когда Оргатэ углубился в пещеру, следить за ним стало не так-то просто. Продвигаясь, он оставлял после себя мертвую зону.
- Подонок вломился в артерию, питающую минеральный источник, - сказала личность. - Это создает серьезные проблемы с давлением.
- А что делает он с питательной жидкостью? - спросила Эренц. - Ты чувствуешь какие-нибудь изменения?
- Жидкость сильно охладилась, что и неудивительно. Погибло свыше девяноста процентов корпускул, а вот это странно: сама по себе низкая температура не могла бы их убить.
- Он присосался к трубке с питательной жидкостью, когда мы с Дариатом потревожили его в Джербе. Следовательно, за этим он и явился. Он этим питается.
- Отличная гипотеза. Однако жидкость он не переваривает, иначе объем ее значительно бы уменьшился. К тому же я сильно сомневаюсь в том, что биохимия у нас совпадает.
- Значит, ему нужны ее составляющие. Ты можешь провести анализ жидкости в Джербе и других звездоскребах, которые облюбовали пришельцы?
- Минуточку.
Эренц почувствовала, что мысленные процессы личности сфокусировались на обширной сети трубок и трубопроводов, пронизавших гигантский клеточный центр Валиска в поиске отклонений. Задача не из легких: разновидностей трубопроводов было слишком много. Одни из них питали клеточный центр и мышечные мембраны, другие - фильтрующие органы в нижних этажах. Некоторые жидкости обеспечивали питание синтетических органов. И все они совершали длинный цикл, на который уходило несколько дней. Процесс был автономный. Специальные клетки в трубчатых стенах следили, чтобы известные им токсины не попадали в жидкость, а вот за нарушениями, вызванными вторжением пришельца, они уследить не могли.
К тому же биотехнические системы звездоскребов работали сейчас от случая к случаю, и ответная реакция их была крайне замедленной. Все это делало анализ жидкости, поступающей из звездоскребов, чрезвычайно трудным. И все же личность наконец сказала:
- Мы полагаем, что пришельцы неизвестным нам способом потребляют питательные жидкости. Количество мертвых корпускул в некоторых трубках приближается к девяноста процентам. Природа потребления неясна. По-видимому, это каким-то образом связано с их способностью к поглощению тепла, но в то же время заметного физического усвоения жидкости отмечено не было.
- Это вампиры, - сказала Эренц. - Паразиты ростом с динозавра. Надо как-то остановить их.
- Огонь, похоже, единственный способ. Надо изготовить пусковые установки, а на это потребуется время.
- Но сделать это необходимо. Иначе они съедят тебя заживо.
- Да. Но пока мы это делаем, прекратим подачу питательной жидкости в звездоскребы.
- Неплохая мысль, - она увидела, что грузовики вышли из пустоши и выехали на грязную дорогу. - Быть может, тогда они перестанут размножаться. Ну а если мы ничего не сделаем, настанет мор.

***

Удалившись на расстояние пятидесяти световых лет от Геспери-ЛН, "Леди Макбет" и "Энон" осторожно пошли на сближение. Джошуа использовал для маневра радар, а Сиринкс - искажающее поле космоястреба. В этом межзвездном пространстве света было недостаточно. Два маленьких технологических артефакта, закутанных в нуль-термальную пену, были просто более темными зонами. Если бы на них кто-то смотрел со стороны, то заметил бы их присутствие, только когда они временами затемняли далекую звезду.
Когда Джошуа, выстрелив из ионных пусковых установок, зафиксировал положение, Сиринкс сморгнула рефлексивно выкатившуюся из глаза слезу. Голубое ионное пламя буквально ослепило привыкший к глубокому космосу оптический сенсор "Энона". Оба корабля выдвинули переходные люки и состыковались. Джошуа вместе с Алкад, Эшли, Питером и Лайолом перешли тороид космоястреба. Они собрались на заседание, на котором хотели обсудить информацию, захваченную на "Танжунтик-РИ", и решить, что делать дальше. Без физиков им тут было не обойтись. Джошуа взял с собой Эшли, так как его огромный опыт (и восторг) при изучении новых и странных цивилизаций мог оказаться полезным. Присутствие Лайола труднее было объяснить. Космос он видел меньше всех остальных. Просто дело в том... что Джошуа привык иметь его рядом. Ему не надо было все объяснять. Думали они о многом одинаково. Поэтому Лайола неплохо держать при себе, когда надо решить спорный вопрос в свою пользу.
Сиринкс поджидала их возле внутреннего переходного люка, улыбаясь воспоминанию, когда в прошлый раз Джошуа вот так же перешел на "Энон", когда корабли их состыковались. Если у нее и были сомнения относительно его, то на Геспери-ЛН они окончательно развеялись. Теперь она радовалась, что именно он сопровождает "Энон", а не какой-нибудь угрюмо добросовестный капитан из батальона смерти Мередита Салданы.
Сиринкс повела гостей в кают-компанию "Энона". В длинном помещении стояли по стенам простые диваны цвета осенней листвы. В застекленных витринах были выставлены собранные экипажем во время полетов различные предметы, начиная простыми камешками и заканчивая античной резьбой по дереву, некоторые из них могли бы иметь высокую продажную цену.
На одном из диванов сидели Моника с Самуэлем. Джошуа пристроился рядом с ними. Таким образом, оказался напротив Ренато, Оски и Кемпстера. Алкад и Питер сели с Паркером. Тот вежливо поздоровался с бывшей коллегой, словно у него никогда не было к ней никаких претензий. Джошуа в такую метаморфозу не поверил.
Сиринкс уселась рядом с Рубеном и улыбнулась сразу всем.
- Ну вот мы и в сборе. Оски, все ли мы взяли с летающего ковчега?
Специалист по электронике взглянула на узкий процессор, стоявший перед ней на палисандровом столике.
- Да. Мы перевели все файлы, хранившиеся в терминале планетарного обиталища, в наши процессоры. Они уже все переведены. Мы получили богатую информацию о пяти планетах, которые они успели колонизировать до Геспери-ЛН.
- Я уже смотрела некоторые файлы, - сказала Моника. - Оказалось, что я была права: одна из этих планет населена была чувствующими существами. Они находились тогда в начале индустриальной эпохи.
Она включила процессор кают-компании. Потолок комнаты ожил, отбросил на них конусообразный поток света. На экране появилось двухмерное изображение: грязные серые города, кирпичные и каменные здания, раскинувшиеся посреди голубовато-зеленой растительности. Ряды фабрик на окраинах. Из высоких коричневых труб поднимался в лазурное небо густой дым. По узким каменным дорогам двигались маленькие автомобили, они тоже выпускали дым из выхлопных отверстий. Земледелие у них было экстенсивное, поля, похожие, как и у людей, на шахматные доски, упирались в леса и крутые холмы.
Затем на экране появились космические корабли тиратка. Они приземлялись в полях, рядом с городами. Толпы двуногих и четырехруких существ (точно таких Моника видела в архивном помещении летающего ковчега) бежали от вооруженных тиратка. Затем на экране появился крупный план причудливых домов с куполообразными крышами. Окон в них не было, свет поступал в помещение через похожие на дымоход трубы. Архитектурное решение было вызвано необходимостью: многие дома пострадали от снарядов тиратка. Их обугленные остовы тоже показали крупным планом.
Затем армия ксеноков собралась против захватчиков. Восьминогие животные, аналоги лошадей, потащили грубые артиллерийские орудия. Пушки выстроили против космопланов. Мазеры тиратка тут же обратили их в дымящиеся руины.
- Господи! - простонал Джошуа, когда файл закончился. - Настоящая агрессия.
Файл показался ему низкобюджетной версией "Войны миров".
- Боюсь, это было неизбежно, - сочувственно сказал Питер. - Я начинаю понимать, с каким трудом приходят отдельные виды к созданию собственной философии, и как их философия отличается от нашей.
- Они устроили геноцид, - Моника гневно взглянула на старика. - Если кто-то из этих ксеноков и остался в живых, то их, скорее всего, обратили в рабство. И вы называете это философией? Какого черта?
- Мы рассматриваем геноцид как одно из величайших преступлений человека или правительства, - сказал Паркер. - Массовое уничтожение не только жизней, но и самого жизненного устройства. Возмущаемся этим, и по праву, потому что мы так устроены. Мы обладаем чувствами и способностью сопереживать. Некоторые скажут, что именно они и руководят нами. Напомню вам, что тиратка начисто лишены этого. Сближает их с нами лишь одно: они, как и мы, защищают своих детей и свой клан. Доведись вам вызвать в суд представителей их касты с обвинением в совершенных ими преступлениях, и они даже не поймут вас. Их нельзя судить по нашим законам, потому что законы эти - порождение нашей цивилизации. Мы не можем осуждать тиратка, как бы мы ни возмущались их действиями. Человеческие права относятся исключительно к человеку.
- Они захватили целую планету, и вы считаете, что они ничего плохого не сделали?
- Разумеется, сделали. По нашим меркам. Но ничем не лучше поступают киинты, постоянно отказывая нам в помощи в преодолении кризиса одержания. И что же вы предлагаете, выдвинуть обвинение также и против Йобиса?
- Я не собираюсь выдвигать обвинения. Я говорю о проблеме тиратка как таковой. Нам нужно пересмотреть задачи миссии после того, что мы узнали.
- Что ты имеешь в виду? - спросил Джошуа. - Начальные обстоятельства не изменились, и наша цель, разумеется, тоже. Не спорю, тиратка совершили ужасное преступление тысячи лет назад. Мы, два наши корабля, ничего с этим поделать не можем. Но зато теперь мы знаем: с ними надо держать ухо востро. Когда мы вернемся, Ассамблея Конфедерации решит, что делать в связи с геноцидом.
- Если ей позволят взять на себя такую инициативу, - спокойно сказала Моника. - Сознаюсь, геноцид меня возмутил. Но еще больше меня беспокоят теперешние события.
- Как это нас затронет? - поинтересовалась Алкад. - Я говорю о тех, кто имел непосредственный опыт геноцида. То, что мы видели, ужасно, не спорю. Но это было очень давно и очень далеко от нас.
- Это затронет нас, - сказала Моника, - мы увидели тиратка в истинном свете. Узнали, например, что у них была тысяча летающих ковчегов.
- Тысяча двести восемь, - уточнил Ренато. - Я проверил.
- Ну вот, и того хуже, - вздохнула Моника. - Пусть даже каждый из них был не таким удачливым, как "Танжунтик-РИ", допустим, они захватили каждый лишь по две планеты, и то получается, что население у них по меньше мере в два-три раза превышает население Конфедерации.
- Растянутое к тому же на огромной территории, - заметил Кемпстер. - При этом политически не объединенное, как наша цивилизация.
- Только потому, что у них в этом не было нужды, - сказала Моника. - Пока. Послушайте, я служу в разведке. Мы с Самуэлем оценили потенциальный риск, этому нас обучили. Мы видим проблему, пока она еще в эмбриональном состоянии. Вот так и с нынешней ситуацией. Мы обнаружили большую угрозу Конфедерации. На мой взгляд, она не менее опасна, чем одержание.
- Физически опасна, - вмешался Самуэль. И улыбнулся, как бы извиняясь за то, что прервал ее. - Я согласен: тиратка представляют для нас неожиданную проблему.
- Чепуха, - загорячился Джошуа. - Вспомните, как мы раздолбали их на Геспери-ЛН. Вы с сержантами чуть ли не целый полк их уничтожили. А "Леди Макбет" кругами ходила возле их кораблей. Технология Конфедерации превосходит их на порядок.
- Это не совсем так, Джошуа, - возразил Эшли. Пилот все еще не отрывал глаз от последней картинки на экране. Лицо его выражало озабоченность. - Моника считает, что мы потревожили осиное гнездо. Тиратка в потенциале представляют для нас большую опасность. Стоит им объединить тысячи своих колоний, и они смогут задавить нас одной только численностью. К тому же есть у них технология Конфедерации. Мы им в свое время продали немало оружия. Если понадобится, они и нашими старыми боевыми осами воспользуются.
- Разве ты не видел, как они применяли их против "Леди Макбет"? - сказал Джошуа. - Тиратка не умеют вести космическую войну, у них мозги по-другому устроены.
- Они могут научиться. Опыт и ошибки послужат им хорошим уроком. Согласен, нашего уровня они, скорее всего, никогда не достигнут, зато тут-то и придет им на помощь огромное их количество. В этом отношении мы им явно уступаем. И в конце концов они нас измотают.
- Да с какой же стати? - вмешался в разговор Лайол. Он широко развел руки. - О Господи, я хочу сказать: вот вы тут сидите и разговариваете, точно война с ними уже началась. Ну, конечно, вряд ли им понравилось, что мы явились в их систему и устроили беспорядки. Но ведь мы всегда можем отпереться, сказать, что ничего и не было. Никто не признается, что посылал нас сюда. Кому захочется втягивать целую расу в конфликт, в котором погибнут миллиарды, и все из-за того, что мы раздолбали старый трухлявый артефакт, о котором они и сами уже почти забыли.
- Мы их недооцениваем и строим, исходя из этого, нашу политику, - сказал Самуэль. - Считаем их недалекими и упрямыми, этакими увальнями. Относимся к ним с чувством превосходства, а они на наше отношение плевать хотели. На самом же деле они чрезвычайно агрессивная нация, цепко охраняющая свою территорию, поэтому они и воспитали солдатскую касту. Выпестовали. Нам не понять, что их на это подвигло. А потребовались им на это десятки тысяч лет. Все это время, стало быть, они испытывали нужду в солдатах. Историю их можно охарактеризовать как монокультуру конфликта.
- И все же не пойму, отчего они представляют для нас опасность, - гнул свою линию Лайол. - Ведь если что и произойдет, преимущество будет на нашей стороне. Более двух столетий назад мы обеспечили тиратка, тех что живут на Геспери-ЛН, прыжковыми двигателями. Ну и как они этим распорядились? Вступили ли они в контакт с давно потерянными родственниками, что живут на первых пяти заселенных ими планетах? Они основали много колоний для своих ближайших родственников, но технологическими секретами ни с кем не поделились.
- Ты прав, - подтвердил эденист. - Однако нельзя сбрасывать со счетов время. Как сказала Моника, мы здесь имеем дело с потенциалом. В одном отношении тиратка похожи на нас: внешняя опасность объединяет их. И летающие ковчеги убедительно это доказывают.
- Но мы им не угрожаем! - Лайол уже почти кричал.
- Пока не угрожали, - уточнила Моника. - Они до последнего времени не знали, что мы можем сделаться неуправляемыми. Их так взволновал кризис одержания, что они немедленно изолировали себя от человечества. Мы стали представлять опасность. Одержимые гуманоиды атаковали поселения тиратка. Наша военная мощь, благодаря одержанию, возросла до неизвестного предела. Учтите, они не понимают, что человечество разделилось на одержимых и неодержанных. Мы для них - один вид, который ни с того ни с сего изменился к худшему, - она показала на экран. - А мы с вами уже видели, что они делают с ксеноками, вступившими в спор с тиратка.
Лайол замолчал, сейчас он был скорее встревожен, нежели рассержен поражением в споре.
- Ладно, - сказал Джошуа. - Стало быть, налицо угроза конфликта между тиратка и Конфедерацией, но это при условии, что нам удастся пережить кризис одержания. К нашей миссии это отношения не имеет.
- И все же Конфедерацию нужно предупредить, - сказала Моника. - Теперь о природе тиратка мы осведомлены больше, чем кто бы то ни было. А если принять во внимание их изоляционную политику, никто, кроме нас, этого и не знает. Так что полученные нами знания имеют огромное стратегическое значение.

Предыдущая страница 34 Следующая страница


35 Питер Гамильтон

- Уж не предлагаешь ли ты нам вернуться? - спросил Джошуа.
- Я согласен с Моникой, что фактор этот необходимо учесть, - вмешался Самуэль.
- Нет, нет, - возразил Джошуа. - Не надо делать из мухи слона. Послушайте: до Ярослава, ближайшей звездной системы Конфедерации, сорок два световых года. Чтобы долететь туда, "Леди Макбет" понадобится день и столько же на обратную дорогу. А время сейчас чрезвычайно дорого. Кто знает, что готовят нам одержимые? Может, они уже сейчас и Ярослав захватили.
- Только не эденистские обиталища, - возразила Моника. - Космоястребы нас об этом бы предупредили.
- "Энону" достаточно одного дня, чтобы и на Ярослав слетать, и обратно вернуться, - сказал Рубен. - Так что задержка не слишком большая, - он ободряюще улыбнулся Сиринкс.
Ответной улыбки не последовало.
- Сейчас мне разделяться не хочется, - сказала она. - К тому же мы еще не выяснили, как обстоят дела со Спящим Богом. Давайте сначала выслушаем Паркера, а потом придем к какому-то решению.
- Согласен, - быстро сказал Джошуа.
Моника взглянула на Самуэля и пожала плечами.
- Хорошо.
Паркер подался вперед и слегка улыбнулся.
- У меня есть для вас неплохая новость. Мы получили подтверждение: Спящий Бог существует. В одном из файлов тиратка на него сослались.
Лица присутствующих озарили улыбки. Эшли хлопнул в ладоши и восторженно выкрикнул:
- Йес! - они с Лайолом широко улыбнулись друг другу.
- Сведений, однако, о нем нет никаких, - прохрипел Кемпстер. - Сказано лишь, что он делал... нечто сверхъестественное.
- Если только этому можно верить, - ввернул Ренато.
- Не следует быть таким пессимистом, мой мальчик. Тиратка не сочиняют небылиц, они на это неспособны.
- И что же он может делать? - спросил Джошуа.
- Из того, что мы поняли, перенес один из летающих ковчегов на расстояние в сто пятьдесят световых лет. Моментально.
- Так это что же, звездный двигатель? - разочарованно протянул Джошуа.
- Я так не думаю. Оски, покажи нам, пожалуйста.
- Пожалуйста, - она завела в процессор на палисандровом столике новую программу. С экрана исчезла картинка с агрессией тиратка. - Вы сейчас видите воспроизведенный нами путь "Танжунтик-РИ" с Мастрит-ПД до Геспери-ЛН на основании изученных нами файлов, перекачанных с летающего ковчега, - на экране возникла Туманность Ореона. С противоположной стороны Туманности, той, где находилась Конфедерация, располагалась красная звезда, окруженная роем криптограмм. Мастрит-ПД сейчас либо красный гигант, либо супергигант, и находится она сейчас совсем рядом с дальней стороной Туманности, поэтому мы ее раньше и не видели. "Танжунтик-РИ" облетал Туманность. Не знаем, правда, с какой ее стороны. Тиратка не сообщили нам местоположение других своих колоний, и информации у нас недостаточно, чтобы это выяснить. Зато мы точно знаем, что летающий ковчег останавливался по пути одиннадцать раз, пока не подошел к Геспери-ЛН. В пяти случаях он основал колонии, а другие остановки совершал в звездных системах, в которых отсутствовали пригодные для проживания планеты, так что там они заправлялись топливом и ремонтировали летающий ковчег, - от Мастрит-ПД протянулась тонкая голубая кривая, объединившая одиннадцать звезд с южной стороны люминесцентной туманности. - Этот курс имеет для нас большое значение. Видите, летающий ковчег не пошел по прямой линии. Коммуникационный лазер у них не был настолько мощным, чтобы проникнуть сквозь пыль и газ, создающие Туманность. Поэтому после того, как они посетили четвертую звезду, все послания, как с Мастрита-ПД, так и на него, передавались через колонии. Поэтому и хранились все коммюнике в отделе Планетарных обиталищ.
- Мы думаем, что экспансия Мастрит-ПД явилась причиной разрушения межзвездной коммуникации, - взволнованно сказал Ренато. - К окончанию путешествия "Танжунтик-РИ" общался только с колониями. Некоторые послания направлялись из колоний, основанных другими летающими ковчегами, но от Мастрит-ПД уже больше ничего не поступало.
- Удивляюсь, что такие послания были вообще, - сказала Алкад. - Ведь если Мастрит превратился в красного гиганта, там ничего не должно было сохраниться. И планеты этой системы должны быть ею поглощены.
- Должно быть, они создали что-то вроде редута в гало комет, - сказал Ренато. - К тому моменту астрономические технологии у них достигли высокого уровня.
- Справедливое предположение, - заметила Алкад.
- Цивилизация эта оказалась последней, - сказал Ренато. - Новых ресурсов у них не было, и они не смогли восстановить их, как делали это летающие ковчеги в новых звездных системах. Поэтому они и вымерли. Поэтому и посланий за последние пять тысяч лет от них не поступало.
- Однако одно из последних сообщений от Мастрит-ПД как раз и содержит упоминание о Спящем Боге, - сказал Паркер. - Получили его через сотню лет и запросили более подробную информацию, но к тому времени их разделяло расстояние в восемьсот световых лет. Цивилизация Мастрит-ПД, вероятно, к тому времени исчезла, не дождавшись ответа.
- Можем мы его увидеть? - спросил Рубен.
- Ну, разумеется, - сказала Оски. - Мы освободили текст от ненужной информации. К тому же они повторяли каждое свое послание тысячи раз в течение двух недель, чтобы обеспечить его сохранность.
Она сообщила им код файла, и процессор выдал на экран текст:
ВХОДЯЩИЙ СИГНАЛ ПРИНЯТ
ДАТА 75572-094-648
ИСТОЧНИК: ФАЛИНДИ-ТУ
МАСТРИТ-ПД СООБЩАЕТ
КОСМИЧЕСКИЙ КОРАБЛЬ "СВАНТИК-ЛИ"
СИГНАЛ НОВАЯ ДАТА
38647-046-831.
ПОСЛЕДНИЙ СИГНАЛ ПОЛУЧЕН 23867-032-749
ПРИЛАГАЕТСЯ
ПОДРОБНОСТИ ПЕРЕДАЧИ
"СВАНТИК-ЛИ" ПЕРЕДАЕТ
ЧИСЛО 29331-072-491. НАРУШЕН ПЛАЗМЕННЫЙ БУФЕР ВО ВРЕМЯ ВХОДА В ЗВЕЗДНУЮ СИСТЕМУ XXX
МНОЖЕСТВЕННЫЕ ПОВРЕЖДЕНИЯ:
1 ОБИТАЛИЩЕ РАЗГЕРМЕТИЗИРОВАНО.
27 ПРОМЫШЛЕННЫХ ОБСЛУЖИВАЮЩИХ КАМЕР РАЗГЕРМЕТИЗИРОВАНО ВМЕСТЕ С НАХОДИВШИМСЯ ТАМ ОБОРУДОВАНИЕМ.
ПОТЕРИ: 32% НАСЕЛЕНИЯ ПОГИБЛО. ФУНКЦИИ ЖИЗНЕОБЕСПЕЧЕНИЯ НАРУШЕНЫ. ОКОНЧАНИЕ ПОДДЕРЖАНИЯ ЖИЗНИ ОЖИДАЕТСЯ ЧЕРЕЗ 7 НЕДЕЛЬ. В ЗВЕЗДНОЙ СИСТЕМЕ НЕТ ОБИТАЕМЫХ ПЛАНЕТ. ИМЕЮЩИЕСЯ СЕНСОРЫ ОБНАРУЖИЛИ ЭКСТЕНСИВНЫЕ ПРОСТРАНСТВЕННЫЕ НАРУШЕНИЯ НА ОРБИТЕ ЗВЕЗДЫ. ЭТО СПЯЩИЙ ИСТОЧНИК БОЖЕСТВЕННОЙ СИЛЫ. ОН ВИДИТ ВСЕЛЕННУЮ. ОН ВЕДАЕТ ВСЕМИ АСПЕКТАМИ ФИЗИЧЕСКОГО СУЩЕСТВОВАНИЯ. ЦЕЛЬ ЕГО - ПОМОЧЬ ПРОГРЕССУ БИОЛОГИЧЕСКИХ СУЩЕСТВ. НАШЕ ПОЯВЛЕНИЕ РАЗБУДИЛО ЕГО. КОГДА МЫ ПОПРОСИЛИ ЕГО О ПОМОЩИ, ОН ОТПРАВИЛ "СВАНТИК-ЛИ" В ЭТУ ЗВЕЗДНУЮ СИСТЕМУ НА РАССТОЯНИЕ 160 СВЕТОВЫХ ЛЕТ, ГДЕ ИМЕЕТСЯ ОБИТАЕМАЯ ПЛАНЕТА. ТЕХ, КТО ПОЙДЕТ ЗА НАМИ, МЫ СЧИТАЕМ СОЮЗНИКОМ ВСЕХ ТИРАТКА.
ЧИСЛО 29385-040-175.
"СВАНТИК-ЛИ"
НАСЕЛЕНИЕ ПЕРЕНЕСЕННОЕ НА ОБИТАЕМУЮ ПЛАНЕТУ.
КОЛОНИЯ ГОЭРТХТ-ВН ОСНОВАНА.
Заканчивался файл тремя картинками. Качество изображения их было низким, даже после прохождения через фильтрационные программы. Все они показывали серебристо-серое пятно в межзвездном пространстве. Каким бы этот объект ни был, форма его была воспроизведена почти точно: большой диск с коническими шпилями, поднимавшимися по краям. Поверхность диска блестящая, словно металл, и абсолютно гладкая: ни пятен, ни сооружений.
- Каковы его размеры? - спросил Джошуа.
- Неизвестно, - откликнулся Ренато. - И узнать нельзя. Не с чем сравнить. Возможно, размеры его не уступают газовому гиганту, а может быть, диаметр не превышает и двух километров. Единственное, из чего могу исходить, это из их сообщения о том, что он вызывает сильные пространственные нарушения, отсюда вывод о присутствии интенсивного гравитационного поля. Поэтому вряд ли объект этот небольшой. Единственное, что немного напоминает его параметры, - это небольшая нейтронная звезда, хотя у звезды такой формы быть не может.
Джошуа выразительно посмотрел на Алкад.
- Нейтронные звезды любого размера не имеют свойств, описанных тиратка в их послании, - сказала она. - И форма у них не такая. Думаю, это артефакт.
- Я не намерен оспаривать чьи-либо теории, - вступил в разговор Кемпстер. - У нас, попросту говоря, нет достаточной информации для того, чтобы понять природу данного объекта. Что толку, сидя здесь, рассматривать неясные картинки и пытаться понять, что же они собой представляют. Единственное, что нам удалось установить, - это то, что существует нечто, имеющее весьма странные свойства.
- Термин "божественная сила" впечатляет, - заметил Паркер. - Главное это то, что здесь мы не имеем дело с метафорой. Перевод простого текста дает высокий уровень точности.
- Ха! - Кемпстер небрежно махнул рукой, отметая замечание директора. - Если уж на то пошло, то в нашем собственном языке нет точного определения, что же такое Бог. Каждая культура определяет это по-своему. Человечество использует этот термин для обозначения всего, начиная Создателем Вселенной и заканчивая группой больших сердитых мужчин, которым нечем большой заняться, как портить погоду. Это концепция, а не описание.
- Как бы вы ни играли словами, докапываясь до семантики, слово "бог" означает чрезвычайно большое количество власти в любом языке мира.
- Божественная сила, а не Бог, - подчеркнул Рубен. - А это важно. Так что мы сейчас говорим об артефакте. А так как тиратка отношения к нему не имели, то мы не меньше других имеем право изучить это явление.
- Он спал, а их появление разбудило его, - напомнила Оски. - Следовательно, нам, может, и на кнопку не придется нажать, чтобы заставить его функционировать.
- И все же я по-прежнему считаю, что это звездный двигатель, - сказал Лайол, кивнув Джошуа. - В послании сказано, что он помогает прогрессу, и он отослал этот летающий ковчег на сто шестьдесят световых лет. По-моему, тут все ясно. Неудивительно, что тиратка восприняли все это как чудо. У них ведь технология на весьма низком уровне, и двигателя такого нет, чтобы перенес их сразу на огромное расстояние. Так что даже они, с их флегматизмом, не могли не удивиться.
- Да ведь они не только об этом сказали, - вмешался Джошуа. - Так что я с тобой не согласен. Что я имею в виду... они тут упомянули свойства, которые не могут иметь отношения к машине. Звездные двигатели и за Вселенной не наблюдают, и физическое существование не контролируют.
- У меня есть и другие вопросы, - вступила в разговор Сиринкс. - Например, что он делает в звездной системе, в которой нет ни одной пригодной к проживанию планеты? По-моему, это еще раз доказывает: мы имеем дело с разумной особью. Вспомните, тиратка просили его о помощи, они ведь не включали его, как машину.
- Да и не могли этого сделать в любом случае, - заметил Самуэль. - Ведь он послал "Свантик-ЛИ" в систему с необитаемой планетой. Другими словами, этот Спящий Бог знал, что такая система существует, а тиратка не знали.
- Значит, он к тому же и милосердный, - сказал Кемпстер. - Или, по крайней мере, дружелюбно настроенный по отношению к биологическим существам. И я позволю себе такую смелость и предположу, что если он помог тиратка, то он, скорее всего, поможет и нам.
Джошуа оглядел собравшихся.
- Если вам больше нечего добавить относительно природы загадочного объекта, думаю, мы узнали достаточно, чтобы всем стало ясно: необходимо продолжить нашу миссию. Моника, ты хочешь возразить?
Агент разведки сжала руки и посмотрела невидящим взглядом.
- Я согласна с вами, все это впечатляет, но мне кажется, что тиратка становятся для нас настоящей проблемой. Они меня сильно беспокоят.
- Сейчас нас это не должно волновать, - возразила Оски. - Даже если ты на сто процентов права и они действительно смотрят сейчас на человеческую расу как на чуму, которую необходимо уничтожить, пройдут десятилетия, прежде чем они предпримут такие действия. Возьмем худший вариант и предположим, что они сейчас перелетели с Геспери-ЛН на другие планеты, которые колонизировал "Танджунтик-РИ". Им в течение нескольких лет не построить корабли с прыжковым двигателем в тех количествах, что требуется. По правде говоря, я думаю, что они вообще на это не способны. Им будет чрезвычайно трудно построить их по нашему образцу: у них ведь совершенно отсутствует интуиция. Ну ладно, допустим, что они эго смогут, но ведь чтобы освоить серийное производство, необходимо построить заводы. Так что, если наш полет займет у нас два года, мы все равно успеем вернуться и предупредить обо всем Первого адмирала.
Моника вопросительно взглянула на Самуэля.
- Да, это логично, - сказал он.
- Хорошо, - нехотя согласилась она. - Признаюсь, мне тоже любопытен этот Спящий Бог.
- Хорошо, - вздохнул Джошуа. - Переходим к следующему вопросу: где, черт возьми, он находится? Вот об этом почему-то ни слова.
- В координатах десять цифр, - сказал Кемпстер. - Я могу вам дать прямой перевод, если вы действительно этого хотите. К сожалению, получается полная ерунда, потому что у нас нет альманаха тиратка, из которого взяты эти координаты.
- Черт возьми! - Лайол ударил кулаком по дивану, на котором сидел. - Вы что же, хотите сказать, что нам нужно возвратиться в "Танжунтик-РИ"?
- Это было бы глупо, - возразил Самуэль. - Мы и в самом деле разворошили осиное гнездо.
- А может, "Энон" сумеет найти его? - спросил Лайол. - Я слышал, что у космоястребов сильно развито космическое пространственное чутье.
- Это так, - подтвердила Сиринкс. - Если бы у нас был альманах тиратка, то он мигом доставил бы нас на звезду со Спящим Богом. Но сначала нам нужно достать этот альманах, а найти его можно только в одном месте. Придется вернуться.
- Этого не требуется, - весело возразил Кемпстер. - Есть еще одна звездная система, где, как мы знаем, такая карта есть: Мастрит-ПД. И это даже лучше: они ведь получали послания "Свантика-ЛИ". Все, что нам нужно сделать, - это облететь Туманность Ориона, и любой красный карлик будет нам маяком. Как только сенсоры заметят его, подберем необходимый для сближения вектор.
- Да, с нашей точки зрения, это весьма многообещающе. Ведь Мастрит-ПД сейчас необитаема, - откликнулся Паркер. - Так что там у нас будет много времени, и мы сможем не спеша просмотреть всей файлы.
- Но ведь нам неизвестно, сколько времени прошло с тех пор, как цивилизация там погибла, - с тревогой в голосе сказала Оски. - Состояние леймилских документов очень плохое, а ведь им всего лишь две с половиной тысячи лет, поэтому я совсем не уверена, что смогу что-либо узнать из электроники, подвергшейся воздействию космоса за время, что вдвое превысило этот срок.
- Если потребуется, мы сможем поискать нужные нам документы на планетах, что находятся рядом с Мастрит-ПД: там наверняка были основаны другие колонии тиратка. Их там должно быть много. И их наверняка еще не предупредили о коварных гуманоидах. То есть мы можем найти копии этого альманаха на планетах, что находятся с другой стороны Туманности.
- Я и не спорю с этим, - сказала Оски. - Просто предупреждаю, что у нас могут возникнуть проблемы.
- Ты не учитываешь одно обстоятельство, - сказал Джошуа. Он почти улыбнулся, когда увидел их возмущенные взгляды. - Как вы думаете, поджидает ли нас вообще Спящий Бог, если киинты там уже побывали? Да и вообще, что им от него надо?
- Ну ладно, побывали. Так что же, нам из-за этого все бросить? - возмутилась Сиринкс. - В любом случае у нас нет доказательства, что... - она замолчала, заметив насмешливый взгляд Джошуа. - Да, они побывали на "Тан-Джунтик-РИ". Но ведь мы с самого начала знали, что они этим интересуются. И отправились мы с этой миссией только из-за них. По-моему, это лишь доказывает, что Спящий Бог - дело серьезное.
- Хорошо, - сказал Джошуа. - Стало быть, отправляемся на другую сторону Туманности.

ГЛОССАРИЙ

Корабли
"Леди Макбет"
Джошуа Калверт, капитан
Лайол Калверт, ядерщик
Эшли Хенсон, пилот
Сара Митчем, системщица
Дахиби Ядев, узловик
Болью, космоник
Питер Адул, физик из команды создателей Алхимика
Доктор Алкад Мзу, изобретатель Алхимика
Оски Кагсура, глава отдела электроники Леймилского проекта
Самуэль, агент разведки эденистов
"Энон"
Сиринкс, капитан
Рубен, ядерщик
Оксли, пилот
Кейкус, жизнеобеспечение
Эдвин, системы тороида
Сернна, системы тороида
Тула, суперкарго
Паркер Хиггенс, директор Леймилского проекта
Ренато Велла, участник проекта
Кемпстер Гетчель, астроном, участник проекта
Моника Фолькс, агент разведки
"Крестьянская месть"
Андре Дюшамп, капитан
Кингсли Прайор, агент Капоне
"Арикара"
Контр-адмирал Мередит Салдана, командир эскадры
Лейтенант Грис, офицер разведки
Лейтенант Рекус, офицер связи с космоястребами
Кребер, командующая
"Миндори"
Росио Кондра, одержатель черноястреба
Джед Хинтон, полуночник
Бет, полуночница
Джеральд Скиббоу, беглец
Гари Хинтон, сестра Джеда
Навар, сводная сестра Джеда
Обиталища:
Транквиллити
Иона Салдана, Повелительница Руин
Доминика Васильковская
Отец Хорст Эльвс, священник, беженец
Валиск
Дариат, призрак
Толтон, уличный поэт
Эренц, потомок Рубры
Астероиды:
Трафальгар
Самуэль Александрович, первый адмирал космофлота Конфедерации
Адмирал Лалвани, глава разведки космофлота
Адмирал Мотела Колхаммер, командующий Первым флотом
Доктор Гилмор, директор исследовательского отдела разведки флота
Жаклин Кутер, одержательница
Лейтенант Мерфи Хьюлетт, морская пехота Конфедерации
Монтерей
Альфонс (Аль) Капоне, одержатель Брэда Лавгрова
Джеззибелла, певица
Кира Салтер, одержатель Мэри Скиббоу
Лерой Октавиус, менеджер Джеззибеллы
Либби, гримерша Джеззибеллы
Аврам Харвуд III, мэр Сан-Анджелеса
Эммет Мордден, лейтенант Организации
Сильвано Ричман, лейтенант Организации
Микки Пиледжи, лейтенант Организации
Патриция Маньяно, лейтенант Организации
Луиджи Бальзмао, командир флота Организации
Планеты:
Норфолк
Лука Комар, одержатель Гранта Кавана
Сюзанна, одержатель Марджори Кавана
Кармита, романэ
Омбей
Ральф Хилтч, глава отдела ЭСА на Лалонде
Каталь Фицджеральд, заместитель Ральфа
Дин Фолан, боец спецназа
Билл Данца, боец спецназа
Кирстен Салдана, княгиня Омбейская
Диана Тирнан, глава технологического отдела полицейского департамента
Адмирал Фарквар, командующий королевским флотом на Омбее
Капитан Нельсон Экройд, тактический боевой отряд
Полковник Янне Палмер, королевская морская пехота
Аннета Эклунд, одержательница
Мойо, одержатель
Стефани Эш, одержательница
Кохрейн, одержатель
Рена, одержательница
Тина Зюдол, одержательница
Кулу
Алистер II, король
Саймон Блейк, герцог Салион, председатель комитета безопасности
Лорд Кельман Маунтджой, министр иностранных дел
Леди Филиппа Ошин, премьер-министр
Прочие:
Конфедерация
Олтон Хаакер, президент Ассамблеи
Джита Анвар, главный советник президента
Мэй Ортлиб, помощник президента по научным вопросам
Кайо, посол эденистов
Сэр Морис Холл, посол королевства Кулу
Эденисты
Вин Цит Чон, основатель эденизма
Афина, мать Сиринкс
Сайнон, отец Сиринкс
Астор, посол эденистов в королевстве Кулу.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
     (Страница 1)
  • Глава 2
     (Страница 2)
  • Глава 3
     (Страница 4)
  • Глава 4
     (Страница 6)
  • Глава 5
     (Страница 9)
  • Глава 6
     (Страница 11)
  • Глава 7
     (Страница 13)
  • Глава 8
     (Страница 16)
  • Глава 9
     (Страница 18)
  • Глава 10
     (Страница 21)
  • Глава 11
     (Страница 24)
  • Глава 12
     (Страница 25)
  • Глава 13
     (Страница 28)
  • Глава 14
     (Страница 31)
  • Глава 15
     (Страница 33)
    • ГЛОССАРИЙ (Страница 35)


Питер Гамильтон

Обнаженный бог: Феномен

Цикл: "Пришествие ночи" - 5

 Читать книгу

Аннотация

Перед вами - одна из значительнейших и масштабнейших космических эпопей современности.
Перед вами - "Пришествие Ночи" Питера Ф. Гамильтона.
...Середина третьего тысячелетия.
Человечество колонизировало десятки планет по всей Галактике. Генные инженеры довели до совершенства технику клонирования. Ученые научились создавать разумные межзвездные корабли и разумные "искусственные планеты".
...Середина третьего тысячелетия. Люди разделены на две враждующие федерации - эденистов и адамистов, сторонников и противников новых технологий, но Совет Конфедерации планет еще поддерживает мир в космосе.
Но уже разработан таинственный Нейтронный Алхимик - могущественное сверхоружие, которое в корне изменит баланс сил в Галактике. Оружие, за обладание которым начинают борьбу эденисты и адамисты...

Создание книги: john (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Над дизайном работали: Spider, Elfin, Angel


Питер Гамильтон - Биография

Питер Гамильтон

На основную страницу

Биография

Питер Гамильтон родился 2 марта 1962 года в Ратлэнде (Великобритания), в настоящее время живет недалеко от Ратлэнд Уотер. Он начал писать в 1987 году, и уже через год в журнале "Fear" был опубликован его первый рассказ. С тех пор рассказы Гамильтона печатались в журнале "Interzone", а так же его короткие произведения вошли в антологии "In Dreams” и "New Worlds". В 1992 году увидел свет его первый роман [Mindstar Rising] о приключениях детектива-экстрасенса Грега Мандела (Greg Mandel). Этой книгой была открыта трилогия в которую также вошли романы "A Quantum Murder" (1994) и "The Nano Flower" (1995), номинировавшийся на British Science Fiction Award, а так же рассказ "The Suspect Genome" (2000), получивший British Science Fiction Award 2000 и номинировавшийся на Locus Award 2001. Вторая научно-фантастическая трилогия Гамильтона - "Пришествие ночи" [Night`s Dawn] была открыта в 1996 году романом "Дисфункция реальности" [The Reality Dysfunction] и продолжена книгами "Нейтронный Алхимик" и "Обнаженный бог" [The Naked God]. Кроме этого на счету Питера Гамильтона сборник рассказов, действие которых разворачивается в мире "Пришествия ночи", но до событий романа "Дисфункция реальности" и несколько внесерийных романов.

Библиография

Циклы произведений:

Грег Мандэл / Greg Mandel

• Восход звезды мысли / Mindstar Rising (1992) • Квантовое убийство / A Quantum Murder (1994) • Нано-цветок / The Nano Flower (1995) • The Suspect Genome (2000)

Пришествие ночи / Night`s Dawn

• Второй шанс в Эдеме / A Second Chance at Eden (1997) • The Confederation Handbook: The Essential Guide to the Night's Dawn Series (2002) Дисфункция реальности / Reality Dysfunction • Дисфункция реальности: Увертюра / Reality Dysfunction. Emergence (1997) • Дисфункция реальности. Угроза / Reality Dysfunction. Expansion (1997) Нейтронный алхимик / Neutronium Alchemist • Нейтронный алхимик. Консолидация / Neutronium Alchemist. Consolidation (1997) • Нейтронный алхимик. Конфликт / Neutronium Alchemist. Conflict (1998) Обнаженный бог / Naked God • Обнаженный бог. Феномен / Naked God. Flight (2000) • Обнаженный бог. Финал / Naked God. Faith (2000) Commonwealth Saga • Pandora's Star (2003) • Освобождение Иуды / Judas unchained (2005)

Романы:

• 1992 Восход звезды мысли / Mindstar Rising - • 1994 Квантовое убийство / A Quantum Murder - • 1995 Нано-цветок / The Nano Flower - • 1997 Дисфункция реальности: Увертюра / Reality Dysfunction. Emergence • 1997 Дисфункция реальности. Угроза / Reality Dysfunction. Expansion • 1997 Нейтронный алхимик. Консолидация / Neutronium Alchemist. Consolidation • 1998 Нейтронный алхимик. Конфликт / Neutronium Alchemist. Conflict • 2000 Watching Trees Grow • 2000 Обнаженный бог. Феномен / Naked God. Flight • 2000 Обнаженный бог. Финал / Naked God. Faith • 2001 Fallen Dragon • 2002 Misspent Youth • 2003 Pandora's Star • 2005 Освобождение Иуды / Judas unchained Короткие рассказы и повести:

• 1991 Deathday • 1992 Falling Stones • 1993 Adam's Gene • 1993 Spare Capacity • 1994 Eat Reecebread • 1997 Сквозь горизонт событий / Escape Route • 1997 Белое вещество / The White Stuff • 1998 Lightstorm • 1998 Второй шанс в Эдеме / A Second Chance at Eden • 2000 The Suspect Genome