Питер Гамильтон - Нейтронный алхимик: Консолидация

1 Питер Гамильтон

ХРОНОЛОГИЯ

2020... Основана база Клавиус. Начинается добыча полезных ископаемых на Луне.

2037... Начало широкомасштабного использования генинженерии на благо людей; совершенствование иммунной системы, искоренение аппендикса, повышается эффективность работы органов.
2041... Построены первые работающие на принципе синтеза дейтерия станции, дорогие и малоэффективные.
2044... Воссоединение христианских церквей.
2047... Первая экспедиция с целью буксировки астероида. Положено начало создания кольца О'Нейла вокруг Земли.

2049... Начало использования квазиразумных животных-биотехов в качестве слуг.
2055... Экспедиция к Юпитеру.
2055... Лунные города требуют от основавших их компаний предоставления независимости.
2057... Основано поселение на астероиде Церее.
2058... Вин Цит Чоном получены симбиотичсскис нейроны связи, обеспечивающие контроль над животными и биотехами.
2064... Международный промышленный консорциум ЮКЭК (Юпитерианская Космическая Энергетическая Корпорация) при помощи фабрик-аэростатов начинает добычу гслия-3 из атмосферы Юпитера.
2064... Объединение исламских государств.
2067... Термоядерные станции начинают использовать в качестве топлива гелий-3.
2069... Ген связи внедрен в человеческую ДНК.
2075... ЮКЭК создаст на юпитсрианской орбите Эден, первый хабитат - поселение-биотех со статусом протектората ООН.
2077... На астероиде Нью-Конг начато осуществление исследовательского проекта по созданию сверхсветового космического двигателя.
2085... Эден открыт для заселения.
2086... На орбите Юпитера основано поселение Паллас.
2090... Вин Цит Чон умирает и переводит свои воспоминания в нейронные слои Эдена. Начало эденистской культуры. Эден и Паллас провозглашают свою независимость от ООН. Массовый выброс на рынок акций ЮКЭК. Папа Элсанор отлучает от Церкви всех христиан, наделенных геном связи. Исход наделенных данным геном людей на Эден. Крах биотехнологической индустрии на Земле.
2091... На Лунном референдуме принято решение начать терраформирование Марса.
2094... Эденисты начинают осуществление программы внеутробного размножения с активным использованием генинженерного усовершенствования эмбрионов. За десятилетие численность их населения возрастает втрое.
2103... Национальные правительства Земли объединяются в Терцентрал.
2103... На Марсе основана база Тот.
2107... Юрисдикция Терцентрала распространена на кольцо О'Нейла.
2115... Первая мгновенная переброска ньюконгского космического корабля с Земли на Марс.
2118... Экспедиция к Проксиме Центавра.
2123... В системе Росс-154 обнаружена планета земного типа.
2125... Планета получает название Фелисити, прибывают первые колонисты разных национальностей.
2125-2130... Обнаружены еще четыре планеты земного типа. Основаны разноэтнические колонии.
2131... Эденисты основывают на орбите вокруг газового гиганта Росс-154 колонию Персей и начинают добычу гелия-3.
2131-2205... Обнаружено сто тридцать планет земного типа. В кольце О'Нейла запущена программа массового строительства межзвездных кораблей. Терцентрал начинает широкомасштабное насильственное переселение избыточного населения, доведя в 2160 году его уровень до двух миллионов человек в неделю: Великое Расселение. Гражданские конфликты в некоторых из ранних мультиэтнических колоний. Некоторые из входящих в Терцентрал государств начинают финансировать создание моноэтнических колоний. Эденисты организуют свои предприятия по добыче гслия-3 во всех заселенных системах, имеющих газовые гиганты.
2139... Астероид Браун падает на Марс.
2180... На Земле возведена первая орбитальная башня.
2205... В попытке свергнуть энергетическую монополию эденистов Терцентрал создает на солнечной орбите станцию по производству антиматерии.
2208... Созданы первые корабли с двигателями на антивеществе.
2210... Ричард Салдана переводит все производственные мощности Нью-Конга с Ореола О'Нейла на астероид, обращающийся вокруг Кулу. Он провозглашает независимость системы Кулу, основывает христианскую колонию и начинает добычу гелия-3 на имеющемся в системе газовом гиганте.
2218... Выведен первый космоястреб - корабль-биотех, созданный эденистами.
2225... Возникновение ста семейств космоястребов. На орбите Сатурна в качестве баз космоястребов основаны колонии Ромулус и Рем.
2232... Нападение в Троянском астероидном скоплении в районе Юпитера кораблей Поясного Альянса на углеводородную фабрику одной из компаний Ореола О'Нейла. В качестве оружия использована антиматерия. Погибло двадцать семь тысяч человек.
2238... Деймосский договор. Производство и использование антиматерии в пределах Солнечной системы объявлено вне закона. Договор подписан Терцентралом, Лунной Нацией, Поясным Альянсом и эденистами. Станции по производству антиматерии остановлены и демонтированы.
2240... Коронация Джеральда Салданы в качестве короля Кулу. Основание династии Салдана.
2267-2270... Восемь локальных конфликтов с использованием антиматерии среди колониальных миров. Погибло тринадцать миллионов человек.
2271... Авонская встреча глав всех планет. Подписан Авонский договор, налагающий запрет на производство и использование антиматерии во всем заселенном космосе. Образование Человеческой Конфедерации для обеспечения действенности договора. Начинается создание флота Конфедерации.
2300... В Конфедерацию вливаются эденисты.
2301... Первый Контакт. Обнаружена раса Джисиро, пребывающая на дотехнологическом уровне развития. Для предотвращения культурной контаминации Конфедерация объявляет карантин системы.
2310... Первый ледяной астероид сталкивается с Марсом.
2330... В независимом поселении Валиск выведены первые черноястребы.
2350... Война между Новской и Хилверсумом. По Новске нанесен удар антиматерией. Флот Конфедерации предотвращает удар возмездия по Хилверсуму.
2356... Обнаружен мир киинтов.
2357... Киинты вступают в Конфедерацию в качестве "наблюдателей".
2360... Космоястреб-разведчик обнаруживает Атлантис.
2371... Эденисты колонизируют Атлантис.
2395... Обнаружена планета-колония Тиратка.
2402... Тиратка вступает в Конфедерацию.
2420... Корабль-разведчик с Кулу обнаруживает Кольцо Руин.
2428... Кронпринц Майкл Салдана основывает на орбите вокруг Кольца Руин хабитат Транквиллити.
2432... Морис, сын принца Майкла, генинженирован с геном связи. Кризис отречения на Кулу. Коронация Лукаса Салданы. Принц Майкл отправлен в изгнание.
2550... Управление по терраформированию объявляет Марс пригодным для жизни.
2580... На орбите Туньи открыта группа астероидов Дорадосы, на которые одновременно претендуют Гарисса и Омута.
2581... Флот наемников с Омуты бросает двенадцать планетарных бомб с антиматерией на Гариссу. Планета признана непригодной для жизни. Конфедерация налагает санкции на Омуту, запретив на тридцать лет любые сношения и межзвездную торговлю с ней. Блокада осуществляется силами флота Конфедерации.
2582... Основана колония на Лалонде.

Глава 1

Официально она ждала отца, отправившегося с ополчением округа Стоук подавлять восстание, поднятое в Бостоне Демократическим земельным союзом. Последний раз он звонил три дня назад - голос его был тороплив и суров. Отец тогда сказал, что положение еще тяжелей, чем говорил лорд-лейтенант, отчего мать Луизы впала в истерическое беспокойство. В результате Луизе и Женевьеве приходилось ходить по Криклейду на цыпочках, чтобы не навлечь на себя материнского гнева.
С тех пор они не слыхали ничего ни об отце, ни о его ополченцах. Само собой, графство бурлило слухами. Кто болтал о страшных боях, кто - о звериной жестокости юнионистов-партизан. Луиза старалась не обращать на них внимания, убежденная, что все это лишь гнусная пропаганда последователей Союза. На самом деле никто ничего не знал в точности. По отношению к округу Стоук Бостон мог с тем же успехом находиться на другой планете. Когда окружное ополчение взяло город в кольцо, вечерние новости перестали даже мельком упоминать о "беспорядках" - цензура поработала.
И все, что оставалось, - беспомощно ожидать, когда же ополченцы вернутся с неизбежной победой домой.
Луиза с Женевьевой провели очередное утро, бесцельно слоняясь по поместью. Занятие было само по себе непростое: сидеть без дела тоскливо просто до невыразимости, а если кто заметит - немедля нагрузят всякими скучными делишками. Покуда молодые парни воевали, женщинам и старикам приходилось из последних сил стараться поддерживать жизнь в старинной усадьбе. Да и приусадебные хутора, потеряв столько работников, изрядно отставали в подготовке ко второй летней страде.
За полдень безделье прискучило даже Луизе, и девушка предложила сестре покататься верхом. Седлать коней пришлось самим, но возможность убраться на пару часов из поместья того стоила.
Лошадка Луизы осторожно ступала по опаленной земле. Горячие лучи Герцога жгли суглинок, отчего по нему ползла сетка трещин. Местные растения, расцветавшие одновременно на летнее солнцестояние, уже увяли, и там, где десять дней назад луга красили бессчетные белые и розовые цветочки, сейчас, точно крохотные опавшие листки, порхали сухие лепесточки, налетая в лощинах, будто сугробы, по колено.
- Ну почему члены Союза нас так ненавидят? - проныла Женевьева. - Ну папа человек своенравный, но ведь не злой же, правда?
Луиза выделила ей редкую снисходительную улыбку. Все говорили, что сестры, невзирая на четыре года разницы в возрасте, похожи на двойняшек. И правда, глядя на сестру, Луиза порой ощущала, что смотрится в зеркало - те же черты, роскошные черные кудри, тонкий носик и почти раскосые глаза. Женевьева, правда, была пониже ростом и попышнее... а сейчас еще и мрачнее.
"Бедная девочка всю неделю из-за моей раздражительности отмалчивается, - подумала Луиза, - чтобы старшая сестренка не дергалась лишний раз. Как же она передо мной преклоняется! Хоть бы выбрала себе кумира поприличнее".
- Дело не в папе и даже не во всех Кавана, - объяснила она. - Им просто не по душе норфолкский строй.
- Но почему? В округе Стоук все счастливы.
- Все живут в достатке. Это не одно и то же. Что бы ты чувствовала, когда тебе целыми днями приходилось бы спину гнуть на полях, а мы двое беззаботно проезжали мимо верхом?
- Ну... - недоуменно протянула Женевьева. - Не знаю.
- Тебе здорово захотелось бы поменяться с нами местами.
- Пожалуй. - Девушка лукаво улыбнулась. - И тогда бы уже на меня поглядывали с нелюбовью.
- Точно. В этом и проблема.
- Но о Союзе люди такое поговаривают... - неуверенно пробормотала Женевьева. - Вот поутру горничные болтали... такие ужасы рассказывали - я минуты не выдержала.
- Лгуньи. Если кто в округе Стоук и знает, что творится в Бостоне, то это мы, Кавана. А горничные обо всем узнают последними.
- Какая ты умница, Луиза! - Женевьева почтительно улыбнулась сестре.
- Ты такая же. Не забывай, гены-то одни.
Женевьева весело рассмеялась и погнала коня вперед. Мерлин, их овчарка, погнался за ней, взметая смерчи побурелых лепестков.
Луиза привычно пустила лошадь в галоп, направляясь к темневшему впереди лесу Уордли. Сестры уже давно превратили его в свою площадку для игр. Этим летом, однако, вид леса пробуждал в Луизе и другие чувства. Под лесной сенью таились воспоминания о Джошуа Калверте и о том, что они делали вдвоем близ скальных прудов. Ветви помнили каждый возмутительный акт, любой из которых всякая благородная норфолкская дама не позволит с собой совершить даже под угрозой казни... и который Луиза мечтала повторять снова и снова.
А еще после этих эскапад Луизу вот уже три утра подряд выворачивало наизнанку. Первые два раза нянюшка устраивала страшный шум; этим утром Луиза - слава богу! - сумела скрыть приступ, иначе обо всем прознала бы мать. А ту не проведешь.
Луиза выдавила несчастную улыбку. "Вот вернется Джошуа, и все будет прекрасно". В последние дни эта фраза стала для нее чем-то вроде мантры.
Господи Иисусе, как я ненавижу ждать!
Поезд они заслышали, когда Женевьеве оставалось до опушки с четверть мили; Луиза отставала от нее на добрую сотню ярдов. В недвижном воздухе настойчивый гудок разносился далеко: три коротких сигнала и один длинный - знак, что поезд приближается к переезду близ Колливсстона.
Женевьева придержала коня, поджидая сестру.
- В город едут! - воскликнула девушка.
Местное железнодорожное расписание обе заучили наизусть. Колстервортская линия пропускала двенадцать поездов в день. Но этот состав шел вне графика.
- Они вернулись! - пискнула Женевьева. - Папа вернулся!
Мерлин, почуяв перемену в ее настроении, носился вокруг с радостным лаем.
Луиза прикусила губу. Другой причины она тоже не могла придумать.
- Наверное.
- Точно! Точно!
- Тогда поехали!
Усадьба Криклейд пряталась в роще генинженированных кедров. Внушительное каменное здание строилось по образцу далеких и давних английских поместий. Стеклянные купола оранжереи, венчавшие восточное крыло, отражали золотой свет Герцога, бросая в глаза проезжавшим зеленой лужайкой девушкам блики.
Проехав через рощу, Луиза заметила, что по засыпанной галькой дорожке несется иссиня-зеленый внедорожник, и с радостным кличем погнала коня еще быстрее. Немногим в поместье дозволялось водить моторные повозки, и уж никто не мог водить их так ловко, как ее отец.
Луиза очень быстро оставила Женевьеву позади; Мерлин, высунув язык, плелся в четверти мили за ними. Теперь она видела - во внедорожник набилось шестеро седоков... и за рулем определенно сидел ее отец.
Когда первый внедорожник развернулся перед парадными дверями, из-за поворота вывернули еще два. По ступеням к нему сбегали Марджори Кавана, а за ней - прислуга.
Спрыгнув с коня, Луиза подлетела к отцу и бросилась к нему на шею, прежде чем тот успел обернуться к ней. Одет он был в тот же мундир, что и в день отъезда.
- Папа! Ты жив! - Луиза прижалась щекой к грубой защитной ткани. Ей снова было пять лет, и слезы душили се, грозя прорваться.
Отец напрягся, медленно склоняя голову, чтобы лучше разглядеть дочь. С восхищением глянув на него, она увидала на его широком румяном лице выражение легкого недоумения. На одну мучительную секунду ей подумалось, что он узнал о ребенке. Потом губы старшего Кавана искривила мерзкая ухмылка.
- Привет, Луиза. Как я рад тебя видеть!
- Папа? - Она отшатнулась.
Что случилось с ним? Луиза неуверенно обернулась к только что подошедшей матери.
Марджори Кавана оценила положение с первого же взгляда. Грант выглядел просто ужасно - бледный, усталый и до странного нервный. Боже, что у них там стряслось? Оставив откровенную обиду Луизы на потом, она шагнула к мужу.
- Добро пожаловать домой, - сдержанно пробормотала Марджори, касаясь губами его щеки.
- Привет, милая, - ответил Грант Кавана так невыразительно, словно обращался к малознакомой.
Он с полупоклоном обернулся. "Почтительно", - сообразила Марджори с недоумением - к одному из приехавших с ним мужчин. Никто из них не был ей знаком, они даже не носили мундиров ополчения. Подъезжавшие внедорожники также были полны чужаков.
- Марджори, познакомься с Квинном Декстером. Квинн... священник. Он и несколько его последователей поживут пока здесь.
Юноша, о котором шла речь, приблизился к ним той развязной походочкой, какую Марджори до сих пор наблюдала лишь у виденных изредка в Колстерворте юных хулиганов. "Священник? - подумала она. - Ха!"
Квинн был облачен в просторную рясу из какой-то неимоверно черной ткани - так мог бы одеваться монах-миллионер. Распятия на нем не было. Лицо, выглядывавшее из-под широкого капюшона, источало холодное коварство. И Марджори заметила, что никто из спутников не отваживается подходить к этому человеку слишком близко.
- Весьма интересно, отец Декстер, - иронически заметила она.
Священник сморгнул и кивнул раздумчиво, словно признавая - эту женщину ему не надуть так просто.
- Почему ты вернулся? - задыхаясь, спросила Луиза.
- Криклейд станет для секты Квинна временным убежищем, - объявил Грант Кавана. - В Бостоне многое разрушено. Так что я предложил ему наше гостеприимство.
- Так что же случилось? - спросила Марджори.
Только многолетние упражнения в самодисциплине позволили ей сохранять спокойствие, когда больше всего ей хотелось схватить Гранта за горло и вытрясти из него ответ. Краем глаза она заметила, как выпрыгивает из седла Женевьева. Тонкое личико девушки лучилось простодушным счастьем. Она ринулась навстречу отцу, но, прежде чем Марджори успела вымолвить хоть слово, Луиза решительно удержала сестру. Благослови ее Бог, подумала Марджори. Еще неизвестно, как эти чужаки отнесутся к двум легковозбудимым девчонкам.
Женевьева мигом поникла, растерянно глядя на отстранившегося отца. Луиза обняла ее, заслоняя собой.
- Мятеж окончен, - объявил Грант, даже не глянув в сторону дочери.
- Значит, вы загнали юнионистов в угол?
- Мятеж, - повторил Грант невыразительно, - окончен.
Что делать дальше, Марджори просто не представляла. Вдали заходился непривычно злобным лаем Мерлин, вперевалочку ковыляя к незваным гостям.
- Начнем, - приказал Квинн резко, - немедля.
Он шагнул по ступеням к двойным створкам парадного. Ряса плескалась вокруг его лодыжек тяжелыми складками.
Толпа любопытствующих слуг, собравшаяся на ступенях, боязливо расступилась, и спутники Квинна устремились вслед своему вожаку.
Лицо Гранта скривилось в гримасу почти извиняющуюся. Из внедорожников вылезали все новые гости, чтобы поспешить за своим жутковатым пастырем. Большинство из них были людьми, и на лице каждого застыло дикое возбуждение.
"Похоже, что они торопятся на собственную казнь, - подумала Марджори. - А одежда у некоторых - просто нелепая. Точно старинные мундиры - серые камзолы с широкими алыми отворотами, замотанные ярдами золотой тесьмы". Хозяйка поместья попыталась вспомнить что-нибудь из уроков истории, но образы прусских офицеров в ее памяти давно поблекли.
- Может, пойдем? - поинтересовался Грант.
Это было совсем уж нелепо - на пороге своего дома Грант Кавана не просил и не предлагал, он только приказывал.
Марджори неохотно кивнула.
- А вы оставайтесь тут, - наказала она дочерям, поднимаясь по ступеням. - Присмотрите за Мерлином и верните лошадей в стойла.
"Пока я разберусь, что за чертовщина тут происходит", - мысленно добавила она.
Стоявшие у подножия лестницы сестры цеплялись друг за друга, глядя на родителей с подозрением и ужасом.
- Да, мама, - послушно ответила Луиза и дернула Женевьеву за полу черной курточки.
На пороге поместья Квинн остановился, окидывая взглядом земли Кавана. Сомнения терзали его. В Бостоне казалось единственно верным во главе воинства Божьего нести проповедь брата его острову Кестивен. Никому не дано было устоять перед змием его. Но слишком много потерянных душ возвращалось из небытия; и неизбежно одни осмеливались ослушаться его, в то время как другие колебались в исполнении приказов. Честно говоря, теперь Квинн мог положиться лишь на ближайших, им самим отобранных учеников.
Адепты секты, оставленные им в Бостоне, дабы усмирять возвращенных и возглашать им истинную причину их воскрешения, подчинялись лишь из страха. Поэтому Квинн решил покинуть город, принести слово праведности всем душам, живым и погибшим, на этой злосчастной планетке. Лишь когда последователи его в большем числе искренне уверуют в слово Брата Божьего, тогда с неизбежностью восторжествует правое дело.
Но край, с такой любовью описанный Лукой Комаром, оказался пустынным. Миля за милей тянулись поля и луга, и лишь в редких деревушках ютились забитые крестьяне - тот же Лалонд, только в умеренном климате.
Нет, он предназначен для большего! Для столь необременительных трудов Брат Божий не избрал бы его! Сотни планет Конфедерации ждут слова Его и стремятся последовать за Ним в последний бой против ложных богов Земли, когда для всех и вся рассветет Ночь.
"После сегодняшнего вечера, - пообещал он себе, - я должен понять, куда десница Его ведет меня, и отыскать свое место в предопределении Его".
Взгляд его задержался на сестрах Кавана, которые взирали на него снизу вверх, пытаясь с отвагой сносить перемены, валившиеся на их дом, как зимний снег, мягко и неотвратимо. Старшая станет доброй наградой верным ученикам, а дитя пригодится чьей-нибудь возвращенной душе. Брат Божий всем отыщет место.
Успокоившись на время, Квинн быстрым шагом вступил в холл, упиваясь его пышностью. Сегодня, по крайней мере, он сможет искупаться в роскоши, питая своего змия, - ибо кто не ценит ее?
Ученики знали свое дело, и пригляд за ними не нужен. Как и на протяжении всей последней недели, они отворят тела усадебной прислуги для одержания. Его очередь придет позже - отбирать тех, кто достоин второго шанса на бытие, тех, кто обнимет Ночь.
- Что?! - вспыхнула Женевьева, стоило последним взрослым скрыться за парадными дверьми. Луиза решительно заткнула ей рот.
- Пошли!
Она так дернула сестренку за рукав, что та чуть не упала, и Женевьева неохотно поплелась следом.
- Ты слышала, что велела мама? - проговорила Луиза. - Присмотрим за лошадьми.
- Да, но...
- Никаких "но", ладно? Мама разберется.
Утешения эти слова ей не принесли. Что же случилось с папой? Должно быть, в Бостоне было просто ужасно, если он до сих пор не в себе.
Луиза расстегнула завязки шляпы и сунула ее под мышку. В усадьбе разом стало как-то очень тихо. Стоило дверям затвориться, как смолкли даже птицы, словно по сигналу. Кони стояли, понурившись.
Похоронное настроение развеял Мерлин, доковылявший наконец до лестницы и с жалобным лаем ткнувшийся Луизе в колени. Пес тяжело дышал, вывалив язык.
Луиза взяла обоих коней под уздцы и повела в стойла. Женевьева потащила за ней Мерлина, ухватив псину за ошейник.
В конюшне, позади западного крыла, было пусто. Даже двое мальчишек, которых оставлял вместо себя мистер Баттерворт, куда-то задевались. Копыта страшно гремели по брусчатке дворика, и между стенами перекатывалось эхо.
- Луиза, - несчастным голоском проныла Женевьева. - Мне это не нравится. Эти типы, которых папа привел, они странные!
- Знаю. Мама нам все объяснит.
- Так она с ними пошла.
- Ага.
Только теперь до Луиза дошло, с каким упорством мать отправляла их с сестрой подальше от отцовых друзей. Девушка огляделась, соображая, как же поступить дальше. Или мама за ними пошлет, или не ждать, а пойти самим? Папа захочет с ними поболтать... захотел бы, грустно поправила она саму себя.
И Луиза решила обождать. Благо дел в конюшне хватало - коней расседлать, расчесать, напоить. Сняв куртки, они с Женевьевой взялись за дело.
Первый вопль они услыхали минут двадцать спустя, когда убирали седла в кладовку, - дикий визг мучительной боли, перешедший в жалкое, замирающее всхлипывание. Крик был мужской, и от этого становилось еще страшнее.
Женевьева машинально вцепилась в сестру, и Луиза ощутила, как ее трясет.
- Ничего, ничего... - бессмысленно прошептала она, поглаживая сестренку по плечам.
Прокравшись к окну, они выглянули на двор, но там было пусто. Окна усадьбы были черны и пусты, поглощая свет Герцога без остатка и следа.
- Я пойду выясню, что там творится, - прошептала Луиза.
- Нет! - готовая разрыдаться Женевьева отчаянно вцепилась в нее. - Не оставляй меня! Пожалуйста! Луиза!
Луиза привычно прижала ее к себе.
- Хорошо, Джен. Я не уйду.
- Обещаешь? Честно-честно?
- Обещаю! - девушка поняла, что сама боится ничуть не меньше. - Но мы должны узнать, чего от нас хотела мама.
- Как скажешь.
Женевьева судорожно кивнула.
Луиза окинула оценивающим взглядом высокие стены западного крыла. Что бы сделал Джошуа? Она вспоминала расположение комнат, коридоров, проходов для слуг - все это она знала лучше, чем любой другой, кроме домоправительницы и, может быть, отца.
- Пошли! - она взяла Женевьеву за руку. - Попробуем незаметно пробраться в мамин будуар. Рано или поздно она туда заглянет.
Они украдкой выбрались со двора и поспешно шмыгнули к зеленой дверце в стене, которая вела в одну из кухонных кладовок. Луиза ожидала, что их вот-вот грозно окликнут, и к тому времени, когда она, нажав на массивную чугунную ручку, скользнула в дом, ее уже трясло от напряжения.
Кладовку заполняли мешки с мукой и дощатые поддоны с овощами. Два затянутых паутиной узких окошка под потолком давали скудный и бледный свет. Когда Женевьева затворила дверь, Луиза щелкнула выключателем, но два голых светошарика померцали секунду и погасли.

1 Следующая страница


Нейтронный алхимик: Консолидация 2

- Проклятье!
Луиза взяла сестренку за руку и потащила ее за собой, петляя между мешками и ящиками.
В переходе для прислуги, куда они вышли, стены были побелены известкой, а пол вымощен желтоватым плитняком. Светошарики, развешанные через каждые двадцать футов, то вспыхивали, то отключались вновь, отчего у девушки кружилась голова - казалось, что пол под ногами покачивается.
- Это еще кто вытворяет? - со злостью прошептала Женевьева.
- Понятия не имею, - пробормотала Луиза в ответ.
Ее вдруг охватило предельное одиночество. Она сердцем ощутила, что Криклейд больше не принадлежит ее роду.
Все же девушки пробрались по коридорчику к чугунной винтовой лестнице, уходившей на верхние этажи. Луиза остановилась, прислушиваясь, не спускается ли кто им навстречу, и ступила на лесенку.
Господские переходы в усадьбе отличались от служебных, как небо от земли. Натертый золотистый паркет укрывали роскошные зеленые с золотом ковровые дорожки. По стенам были развешаны традиционные картины маслом в массивных сусальных рамах. Вдоль стен через равные промежутки стояли старинные сундучки, поддерживая или хрупкие безделушки, или хрустальные вазы с земными или чужемирными цветами из приусадебной оранжереи.
Дверь, к которой приводила винтовая лестница, пряталась за стенной панелью. Луиза приотворила ее совсем чуть-чуть и выглянула в коридор. В дальнем его конце солнце сияло сквозь огромный витраж, крася стены и потолок на манер тартана. Врезанные в потолок светошары мерцали тусклым янтарем и нехорошо жужжали.
- Никого нет, - прошептала Луиза.
Девушки торопливо выскочили в коридор и, заперев за собой дверцу, на цыпочках двинулись к будуару матери.
Вдалеке послышался крик - где, Луиза не сообразила, но именно вдалеке, и слава богу!
- Пойдем назад, - проныла Женевьева. - Ну, Луиза! Мама знает, что мы в конюшню пошли, она нас там найдет!
- Сначала посмотрим, здесь ли она. Если нет, тут же вернемся.
Снова донесся мучительный вопль, еще тише.
До дверей будуара оставалось двадцать футов. Луиза собралась с духом и сделала еще шаг.
- Боже, нет! Нет, нет, нет. Прекрати! Грант! Господи, спаси и помилуй!
Девушка застыла от ужаса. Из-за дверей доносился голос - нет, вопль - ее матери.
- Грант, нет! Пожалуйста! Господи, хватит! - И пронзительный, исполненный муки вой...
Женевьева вцепилась в плечо сестры, приоткрыв рот и слабо всхлипывая. Светошары над дверями вдруг начали разгораться. Пару секунд они полыхали ярче, чем полуденный Герцог, а потом с тихим звяканьем лопнули, рассыпав по ковровым дорожкам и паркету осколки молочного стекла.
Марджори Кавана завизжала снова.
- Мама-а! - взвыла Женевьева. Вопль Марджори оборвался, и за дверью с глухим стуком рухнуло что-то тяжелое.

- БЕГИ! БЕГИ, МИЛАЯ! БЕГИ, СКОРЕЙ!!!
Луиза уже отступала к потайной дверце, волоча за собой плачущую Женевьеву. Двери распахнулись с такой силой, что полетели щепки. Коридор залила осязаемая масса изумрудного сияния, в котором плыли, уплотняясь с каждым мигом, паутинные тени.
На пороге стояли двое.
Луиза задохнулась. Одной была Рейчел Хендли, горничная. Она не изменилась совершенно. Вот только волосы ее обрели кирпично-рыжий оттенок и шевелились. Прядки сплетались и вились, точно намасленные змейки.
А рядом с толстушкой стоял отец, так и не снявший мундира. По лицу его блуждала чужая мерзкая ухмылка.
- Иди к папе, детка, - пророкотал он радостно и шагнул к ней.
Луиза только и смогла, что беспомощно помотать головой. Женевьева упала на колени, содрогаясь от рыданий.
- Идем, девочка, - голос отца превратился в бархатистое воркование.
Луиза не смогла сдержать булькающего всхлипа, готового в следующий миг сорваться в нескончаемый истерический визг.
Отец восторженно расхохотался. И в этот миг сквозь зеленую мглу за его спиной прошла третья фигура.
Луиза не сумела выдавить даже удивленного вздоха. Но это была их няня, миссис Чарлсворт, одновременно тиран и вторая мать, наперсница и предательница, рано поседевшая кругленькая дама средних лет, чье привычно кислое лицо смягчали мириады морщинок.
С негодующим воплем "Оставь моих девочек, негодяй!" старушка ткнула Гранту Кавана вязальной спицей в левый глаз.
Что случилось за этим, Луиза так и не сумела потом вспомнить в точности. Кровь и крошечные ветвистые молнии. Звонкий вопль Рейчел Хендли. Разлетающиеся по коридору осколки стекла, прикрывавшего картины на стенах, и стробоскопическое мерцание вспышек.
Луиза заткнула уши - от пронзительного визга у нее лопался череп. Молнии погасли. На месте ее отца рядом с Рейчел стояла громоздкая фигура в странной броне, набранной из квадратных пластин темного металла, украшенных алыми рунами и соединенных медной проволокой. "Сука!" - грянул великан, нависая над миссис Чарлсворт, и из зениц его выплеснулись струи густого апельсинового дыма.
Руки Рейчел Хендли вспыхнули. Оскалившись от натуги, бывшая горничная вцепилась пламенеющими пальцами в щеки несчастной няни, и под ее ногтями зашипела, обугливаясь, плоть. Миссис Чарлсворт захлебнулась от боли. Горничная отпустила ее, и няня отшатнулась, покачиваясь. Взгляд ее нашарил в зеленой мгле девушек. По обезображенным щекам старухи покатились слезы.
- Беги, - выдохнула миссис Чарлсворт с прощальной улыбкой.
Эта жалостная мольба, минуя сознание, пробудила к действию спинной мозг Луизы. Упираясь лопатками в стену, девушка поднялась с ковра. Миссис Чарлсворт горько усмехнулась, поднимая свое бесполезное оружие. Девка и рыцарь шагнули к ней, дабы свершить свою месть.
Руки Рейчел обвивали бело-огненные змеи, капли пламени стекали с пальцев, устремляясь к старушке, прожигая накрахмаленную серую блузу. Ожившие доспехи разразились рокочущим хохотом, заглушавшим мучительные стоны миссис Чарлсворт.
Луиза за плечи подняла сестру. За спинами девушек коридор озаряли вспышки и слышался вой.
"Я не должна оборачиваться, - думала она. - Не должна".
Пальцы ее сами нашарили защелку потайной двери. Она швырнула Женевьеву на ступени лестницы и сама ринулась во мглу, даже не глянув, кто может поджидать их там.
Дверь захлопнулась.
- Джен? Джен! - Луиза встряхнула оцепеневшую сестренку, но ответа не было. - Джен, надо отсюда выбираться! Господи Боже...
Ей хотелось свернуться калачиком и плакать навзрыд. Но тогда она умрет. И ребенок с ней.
Волоча за собой Женевьеву, она помчалась вниз по лестнице. Сестра покорно следовала за ней. Хотя что случится, если они встретят еще одну... тварь, лучше и не думать.
Они едва успели спуститься в полуподвал, когда сверху донесся грохот. Луиза побежала в сторону кладовой. Женевьева старалась держаться поближе к ней, мыча сквозь сжатые зубы.
Грохот прервался, и послышался взрыв. По винтовой лестнице стекли на пол струи синеватых искр, красные плитки пола трескались и отрывались. Померкшие было светошарики вспыхнули вдруг на полную мощность.
- Скорее, Джен! - крикнула Луиза.
Они пробежали через кладовую и выскочили во двор. Мерлин стоял в воротах конюшни, заходясь лаем. Луиза помчалась прямо к нему. Стоит им добыть коней - и они свободны. Верхом она ездила лучше, чем кто-либо в поместье.
До конюшен оставалось с десяток шагов, когда из зеленой дверцы выскочили двое - Рейчел и отец. "Только это уже не он", - в отчаянье подумала девушка.
- Вернись, Луиза! - крикнул черный рыцарь. - Вернись, лапочка! Обними папу!
Луиза и Женевьева метнулись под арку ворот. Мерлин на мгновение задержался и бросился вслед хозяйкам.
В ворота конюшни врезались шары белого огня, расплескавшись пламенной паутиной, ощупывавшей старые доски, точно пальцы покойника. Черный лак шел пузырями и испарялся, дерево вспыхнуло.
- Отворяй стойла! - бросила Луиза, перекрикивая гул огня и испуганное ржание.
Ей пришлось повторить, прежде чем Женевьева отодвинула первую защелку. Лошадь выскочила в проход и заметалась из стороны в сторону.
Луиза побежала в дальний конец конюшни. Мерлин истерически тявкал на пламя, перекинувшееся с ворот на солому в яслях. Сыпались дождем яркие искры, и под потолком зазмеился черный дым.
Снаружи доносились голоса, то угрожающие, то молящие, но все это был обман, самое страшное предательство.
Слышались вопли, несущиеся из поместья. Подельники Квинна брали верх. Последних свободных слуг Криклейда одерживали, уже не скрываясь.
Луиза отворила двери стойла, где бесновался отцовский великолепный черный жеребец, из породы, генинженированной до совершенства, о котором не могли мечтать лучшие скакуны девятнадцатого столетия. Задвижка сдвинулась легко, и девушка успела схватить уздечку, прежде чем жеребец успел умчаться. Конь злобно фыркнул, но покорился. Чтобы взгромоздиться на него, девушке пришлось подставить тюк сена.
Пламя распространялось ужасающе быстро. Стойла уже полыхали, старые сухие бревна занимались легко. Мерлин отступал от надвигающегося огня, и в его лае слышался страх. С полдюжины коней с жалобным ржанием толклось в проходе. Ревущее пламя отсекло их от ворот, не давая выхода. Женевьевы нигде не было.
- Джен! - крикнула Луиза. - Где ты?!
- Здесь! - Голос доносился из опустевшего стойла.
Луиза погнала жеребца к воротам, криками распугивая встающих на дыбы лошадей. Те наконец-то ринулись к выходу.
- Быстрей! - завизжала Луиза.
Женевьева выскочила из стойла, и Луиза помогла ей взобраться на спину коня. На миг ей показалось, что она недооценила тяжесть, что ее саму сейчас вывернет из седла, но в тот миг, когда Луиза решила, что ее позвоночник сейчас хрустнет или она вот-вот треснется теменем о каменный пол, Джен ухватилась за гриву сердито огрызнувшегося жеребца и в следующее мгновение уже сидела впереди сестры.
Противоестественно жаркое пламя уже пожрало ворота конюшни, последние доски раскачивались на мерцающих от жара петлях и с грохотом падали на брусчатку.
Завеса огня расступилась ненадолго, и кони, увидав выход, ринулись к свободе. Луиза дала жеребцу шенкелей. Стены рухнули куда-то назад, левый бок девушке обожгло золотое пламя, пискнула, отчаянно колотя ладонями по занявшейся блузке, Женевьева, в нос ударил запах паленой шерсти, и от клубов расползающегося черного дыма заслезились глаза.
А потом они вылетели из прожженных дверей - по косяку еще бегали язычки огня - вслед за обезумевшими конями на свежий воздух и яркое солнце. Впереди их поджидал рыцарь в черной наборной броне. Из-под забрала его шлема все еще курился оранжевый дым, и по кольчужным перчаткам пробегали белые искры. Он воздел руку, набирая в горсть пламя.
Но бегущий табун не остановить. Первая лошадь пронеслась мимо, едва не задев рыцаря. Осознав опасность, он шагнул было в сторону - и в этом заключалась ошибка. Останься он на месте, второй конь обогнул бы его. А так он с ржанием налетел на рыцаря грудью. Послышался мерзкий хруст ломающихся костей, но инерция влекла изувеченного зверя вперед. Рыцаря подбросило в воздух и отшвырнуло. Черная туша подскочила в воздух на добрый фут, потом рухнула на брусчатку и замерла. Броня рассыпалась, обнажив тело Гранта Кавана, все еще облаченное в рваный ополченский мундир. Из открытых ран хлестала алая кровь.
Луиза невольно придержала коня. Отец ранен!
Но поток крови разом иссяк. Рваные раны затягивались сами собою, зашивался невидимой иглой мундир. Пыльные и потертые башмаки превращались в стальные поножи. Чудовище помотало головой в недоуменном раздражении.
Мгновение Луиза взирала, застыв, как он поднимается с земли, потом ударила скакуна пятками.
- Папка! - застонала Женевьева.
- Это не он, - процедила Луиза сквозь сжатые зубы. - Не он. Это что-то иное. Сам дьявол.
Преграждая выход, у надвратной арки стояла, уперев руки в боки, Рейчел Хендли. Волосы-черви возбужденно шевелились.
- Молодцы, - презрительно хохотнула она, глядя на мучительное отчаяние сестер.
Вокруг воздетой ее руки собиралось жуткое бледное мерцание, образуя призрачные когти. Заглушая жалобное тявканье Мерлина, несся громовой смех.
Из-за спины Луизы ударил разряд белого пламени, пробив череп Рейчел Хендли в дюйме над левой глазницей и взорвавшись внутри. Темя горничной снесла лиловая вспышка, расплескав дымящуюся кровь. Тело стояло еще секунду, потом мышцы разом дернулись и обмякли. Бывшая горничная рухнула, и из разваленного черепа хлынула на землю яркая артериальная кровь.
Луиза обернулась. Двор был пуст - только неуклюже пытался подняться на ноги тот, кто был ее отцом. Усадьба взирала на девушек сотнями пустых окон. Над крышами разносились далекие слабые крики, и из широких дверей конюшни с гулом выплескивалось пламя.
Женевьеву снова сотрясали судорожные рыдания. Страх за сестру превозмог смятение Луизы, и она опять дала коню шенкелей, пускаясь в галоп.
Из-за затворенных окон гостевой комнаты на третьем этаже Квинн Декстер наблюдал, как девчонка гонит прекрасного черного жеребца по приусадебным лугам в сторону пустошей. Даже его потрясающая мощь не могла достать убегающих сестер с такого расстояния.
Он поджал губы. Кто-то ведь помог им. Зачем - Декстер не имел понятия. Предатель ведь знает, что от кары ему не уйти. Брат Божий все видит. Каждая душа ответит за свои грехи.
- Направятся они, конечно, в Колстерворт, - промолвил он. - Оттянут неизбежное на пару часов. Большая часть этого вшивого городишки уже за нами.
- Да, Квинн, - ответил стоявший за его спиной мальчишка.
- А скоро - и весь мир, - пробормотал Квинн. "И что тогда?" - Как же я рад тебя снова видеть, - обернувшись, добавил он с горделивой улыбкой. - Я и не надеялся на это. Но Он, верно, решил наградить меня.
- Я люблю тебя, Квинн, - просто ответил Лоуренс Диллон.
Тело конюха, которым он овладел, было совершенно нагим, розовые шрамы одержания на загорелой коже уже бледнели.
- На Лалонде я сделал то, что должно, ты знаешь. Мы не могли забрать тебя.
- Я знаю, Квинн, - преданно ответил Лоуренс. - Тогда я был малоценен. Я был слаб. - Он пал перед священником на колени и поднял взгляд к суровому лицу черноризца. - Но с этим кончено. Теперь я вновь могу помочь тебе. Как прежде, только лучше. И вся вселенная склонится перед нами, Квинн.
- О да, - медленно проговорил Квинн Декстер, наслаждаясь каждым звуком. - Так им, пидорам, и надо.

***

Датавизный сигнал вырвал Ральфа Хилтча из пучины бессвязных сновидений. Как начальнику станции со стороны королевского разведывательного агентства, ему выделили временную каюту. Непривычная, безличная обстановка и потрясение, не уходившее с той поры, как он доставил Джеральда Скиббоу на Гайану, не давали мыслям умерить свой бег и после того, как вслед за трехчасовым допросом Ральф рухнул на койку. В конце концов ему пришлось запросить транк-программу, чтобы расслабиться.
По крайней мере, кошмары его не преследовали, хотя воспоминания о Дженни настигали его снова и снова. Последний стоп-кадр миссии: Дженни, погребенная под телами обезьянолюдей, вводит в аккумулятор код-камикадзе. Эту сцену ему не требовалось перегонять в клетки памяти нервной наносети. Дженни считала, что альтернатива еще хуже, но была ли она права? Этот вопрос Ральф не раз задавал себе всю дорогу до Омбея.
Он сел на койке и взъерошил давно не мытые волосы. Сетевой терминал комнаты сообщил, что астероид Гайана только что перешел на состояние предельной боеготовности.
- Черт, ну и теперь что?
Словно он сам не догадался.
Его нервная наносеть приняла звонок из конторы королевского разведывательного агентства на Омбее с цифровой подписью самого директора, Роше Скарка. Открывая защищенный канал к терминалу сети, Ральф испытывал чувство роковой неизбежности. Не надо быть телепатом, чтобы предвидеть неприятности в такой обстановке.
- Извини, что переводим тебя обратно в действующие агенты сразу после задания, - датавизировал Скарк, - но дерьмо выбило днище. Нам нужен твой опыт.
- Сэр?
- Трое членов посольства, прибывших на "Экванс", были заражены вирусом. И они спустились на поверхность.
- Что? - Ральфа охватила паника. "Только не эта мерзость, только не в королевстве! Господи, помилуй!" - Вы уверены?
- Да. Я только что с заседания Тайного совета, которое созвала княгиня. Из-за этого база переведена в состояние боевой готовности.
Плечи Ральфа поникли.
- Господи, и это я их приволок сюда.
- Ты не мог знать.
- А должен был! Черт, как я разболтался на Лалонде!
- Едва ли кто-то из нас поступил бы по-иному.
- Так точно, сэр.
Жаль, что даталинк не передает мерзких ухмылок.
- В любом случае, мы наступаем им на пятки. Адмирал Фарквар и моя добрая коллега из ИСА Янникс Дермот с похвальной быстротой осуществили ограничивающие мероприятия. По нашим оценкам, посольские обогнали вас едва на семь часов.
Ральф представил, что может натворить одна из этих тварей за семь часов, и схватился за голову.
- Это даст им уйму времени для заражения. - Сквозь пелену отчаяния начинали проникать выводы еще более ужасные. - Развитие пойдет по экспоненте.
- Возможно, - признал Скарк. - Если не сдержать их, нам придется оставить весь континент Ксингу. Карантин уже объявлен, полиция получила инструкции. Но я хочу, чтобы вы лично объяснили всем положение... и надавали пинков кому надо.
- Слушаюсь, сэр. "Активный статус": имеется в виду, что я туда отправлюсь лично?
- Да. Формально ты будешь гражданским советником при властях континента Ксингу. Что до меня, то можешь заниматься чем угодно при условии, что не станешь подвергаться риску заражения.
- Спасибо, сэр.
- Ральф, должен сказать тебе, этот энергистический вирус меня пугает до чертиков. Это предвестник чего-то большего, какого-то вторжения. А моя работа - охранять королевство от подобных угроз. Да и твоя тоже. Так что останови их, Ральф. Стреляй сначала, а я потом замажу кровавые пятна.
- Ясно, сэр.
- Молодец. Адмирал выделил тебе флайер, вылетающий в космопорт Пасто через двенадцать минут. Я запакую тебе полную базу данных для доступа на пути вниз. Если что еще нужно - скажи.
- Я бы взял с собой Билла Данцу и Дина Фолана с лицензией на оружие. Они умеют обращаться с конфискованными. И Каталя Фицджеральда - он видел, как действует вирус.
- Лицензия будет готова еще до вашей посадки.

***

К тому времени, как на горизонте появился Колстерворт, встала Герцогиня. Красный карлик висел в небе точно напротив Герцога, пытаясь перебить его сияние собственным.
Герцогиня выигрывала этот бой - Герцог заходил, а она поднималась ввысь. Пустоши медленно перекрашивались из пышно-зеленых в тускло-багровые. Аборигенные хвойники, высаженные вдоль оград из гениженированного боярышника, превратились в исцарапанные свинцовые столбы. Даже шкура вороного жеребца, казалось, потемнела. Золотое сияние Герцога отступало, удушаемое кровавым потопом.
Впервые в жизни Луиза жалела, что главное светило уходит за горизонт. Обычно Герцогинина ночь магическим образом превращала знакомые края в кусочек волшебной страны, полный таинственных теней и ласкового тепла. Сегодня кровавый свет был определенно зловещим.
- Думаешь, тетя Дафна дома? - спросила Женевьева в пятый раз.
- Уверена, - решительно ответила Луиза.
Чтобы успокоиться после бегства из Криклейда, у Женевьевы ушло добрых полчаса. Луиза так старательно ее утешала, что сама совершенно забыла бояться. Случившееся само отступало на периферию сознания. Девушка даже не знала, что именно рассказывать тете Дафне. Скажешь правду - тебя точно в сумасшедший дом отправят, а умолчать о чем-либо - опасно. Как бы ни обернулись дела, полицейские силы, которые отправятся в Криклейд, должны быть хорошо вооружены и ко всему готовы. Главный констебль и мэр должны понимать, что имеют дело со смертоносной реальностью, а не с придумками двух девчонок.
К счастью, она из рода Кавана. Люди ее послушают. Поверят ли - вопрос другой. Господи Боже, хоть бы они поверили!
- Там пожар? - спросила Женевьева.
Луиза вскинула голову. Колстерворт раскинулся на пару миль по дну неглубокой долины вдоль реки и пересекавшей ее железнодорожной ветки. Сонный городок, где уютные домики строились рядами, каждый в своем славном садике. Восточный склон, откуда открывался лучший вид на долину, занимали внушительные особняки местных богачей. Вокруг пристани теснились склады и заводики.
Сейчас из центра города поднимались три столба густого дыма. В основании одного полыхало пламя - яркое-яркое, что бы там ни горело, оно было жарче расплавленной стали.
- О нет, - выдохнула Луиза. - Только не здесь.
Мимо крайнего склада проплывала длинная баржа. Палуба ее горела, из-под брезента, накрывавшего грузовые люки, вырывались клубы бурого дыма - верно, рвались бочки с грузом. Матросы прыгали в воду и плыли к берегу.
- Куда теперь? - жалобно спросила Женевьева.
- Дай подумаю.
Луизе и в голову не приходило, что кроме Криклейда мог пострадать кто-то еще. Но конечно - ее отец и этот жуткий священник проезжали через Колстерворт. А до того... По спине девушки пробежал холодок. Не началось ли все в Бостоне? Все говорили, что один Союз не мог поднять такое восстание. Неужто весь остров покорен этими демонами в человечьем обличье?
И если так - куда же нам податься?
- Смотри! - Женевьева указала куда-то вперед.
По дороге, уводившей из города, мчалась кибитка романи. Женщина-кучер привстала на облучке, нахлестывая тяжеловесных коней, и белое ее платье развевалось на ветру.
- Она убегает! - воскликнула Женевьева. - Значит, они до нее еще не добрались!
Мысль, что они могут присоединиться к кому-то взрослому, подстегнула Луизу. "Даже если это какая-то цыганка", - промелькнула недобрая мыслишка. Правда, романи должны знать все про волшебство. В поместье поговаривали, что они знаются с темными силами. Вдруг они сумеют остановить бесов?
Луиза двинула жеребца в сторону кибитки, прикидывая, где их дороги пересекутся. Дорога была пуста, но в трех четвертях мили от городка стояла ферма.
Из отворенных ворот выбегали напуганные животные: свиньи, телки, три тяжеловоза, даже собака-лабрадор. Из окон дома бил лучами синевато-белый свет, ослепительный на фоне алого неба.
- Она прямо туда несется, - простонала Луиза.
Девушка снова глянула на кибитку - та уже миновала последний городской домишко. Дорога петляла, и из-за деревьев романэ не могла увидеть фермы.
Луиза прикинула расстояние и хлестнула коня поводьями.
- Держись! - крикнула она Женевьеве.
Жеребец ринулся вперед, кровавая трава ушла из-под копыт. Первую ограду он перескочил, не сбившись с галопа. Только сестры подпрыгнули в седле, и Женевьева пискнула от боли.
За кибиткой по дороге валила толпа, но остановилась под двумя рощицами генинженированных берез, отмечавшими городскую черту. Преследователи то ли не желали, то ли были не в силах выйти в чистое поле. Вслед повозке метнулись несколько бело-огненных разрядов, но их падающие звезды погасли, пролетев пару сот ярдов.
Из ворот фермы вышли несколько человек и двинулись в направлении Колстерворта. Луизе хотелось плакать от беспомощности - романэ еще не заметила поджидающей опасности.
- Покричи ей! Останови ее! - бросила она Женевьеве.
Последние три сотни ярдов они преодолели, вереща во все горло.
Без толку. Романэ заметила их только тогда, когда девушки уже могли различить падающие с губ пегого пристяжного хлопья пены. И даже тогда она не остановилась - лишь придержала упряжку. Могучие кони перешли на спокойную рысь.
Одним прыжком вороной жеребец одолел придорожную изгородь и канаву. Луиза подхлестнула его, догоняя кибитку. Из пестрого фургончика несся оглушительный звон, точно толпа злобных скоморохов жонглировала кастрюльками и сковородками.
На белом платье романэ виднелись пятна пота, за спиной струились длинные иссиня-черные волосы. Ее круглощекое лицо было смуглым, на сестер взирали безумные, отчаянные глаза. Женщина сложила пальцы в отворотном знаке. "Чары, что ли, наводит?" - мелькнуло в голове у Луизы.
- Стой! - крикнула она. - Пожалуйста! Они тебя обогнали. Они уже на той ферме, смотри!
Романа приподнялась на облучке, оглядывая окрестности. До фермы оставалась едва четверть мили, но вышедших оттуда чужаков Луиза потеряла из виду.
- Откуда тебе знать? - крикнула романа в ответ.
- Да стой же! - пискнула Женевьева, стиснув кулачки.
Кармита смерила девчонку взглядом и решилась. Кивнув, она дернула вожжи.
Передняя ось повозки с громовым треском сломалась.
Кармита едва успела схватиться за облучок, когда кибитку шатнуло вперед. Из-под конских копыт полетели искры, мир покачнулся, и повозка, дернувшись, встала. Переднее колесо прокатилось по инерции мимо Оливера, ее мерина, и скатилось в кювет.
- Срань!
Кармита мрачно глянула на девчонок, восседавших на черном жеребце, - измазанные сажей блузки, грязные, отчаянные личики. Это все они виноваты. Вроде бы чисты, но кто скажет? Сейчас - никто. Бабкины рассказы о мире духов всегда казались ей лишь пустыми байками - пугать и развлекать детвору. Но кое-что она запомнила. Кармита подняла руки и завела заклинание.
- Ты что делаешь! - гаркнула на нее старшая девчонка, - Надо уносить ноги, быстро!
Кармита нахмурилась. Обе девочки были напуганы - неудивительно, если они видели хоть десятую часть того, что сама романа. Может, они и нетронуты. Но если кибитку остановили не они...
Она обернулась на хохоток. Из дерева по другую сторону дороги, за кюветом, вышел человек. Из дерева в самом прямом смысле - узор коры стаивал, открывая зеленый камзол странного покроя. Рукава нефритового шелка, суконный жакет цвета лайма, огромные медные пуговицы и нелепейшая фетровая шляпа, увенчанная парочкой белых перьев.
- Куда-то собрались, юные дамы?
Незнакомец снял шляпу и отвесил всем троим поясной поклон.
Кармита сморгнула. Камзол его казался зеленым... но этого не могло быть в кровавом сиянии Герцогини!
- Скачите! - крикнула она девчонкам.
- О нет! - возмущенно, точно оскорбленный пренебрежением гостей хозяин, воскликнул незнакомец. - Останьтесь!
С дерева за его спиной сорвалась, возмущенно чирикнув, птичка-щекотун. Сложив кожистые крылышки, она метнулась к жеребцу, извергая из-под хвоста фонтан лилово-синих искр, истаивавших желтым дымом. Органическая ракета мелькнула под самим носом скакуна и воткнулась в землю с глухим хлопком.
Луиза с Женевьевой по привычке протянули руки, чтобы успокоить загарцевавшего жеребца. На ветвях сидели еще пять неестественно молчаливых щекотунчиков.
- Я настаиваю, - добавил зеленый с очаровательной улыбкой.
- Отпусти девочек, - спокойно приказала ему Кармита. - Они слишком малы.

Предыдущая страница 2 Следующая страница


3 Питер Гамильтон

Незнакомец не спускал взгляда с Луизы.
- Зато как они растут! Не согласны?
Луиза окаменела.
Кармита готова была спорить, даже умолять, но, завидев на дороге с фермы четверых приближающихся чужинцев, умолкла. Бежать было бесполезно - она знала, что творит с плотью и костью белый огонь. Будет и так скверно, и незачем добавлять себе страданий.
- Простите, девочки, - неуклюже прошептала она. Луиза бросила ей короткую усмешку.
- Только тронь меня, смерд, - надменно бросила она зеленому, - и мой жених заставит тебя сожрать собственные яйца.
Женевьева изумленно обернулась к сестре и едва заметно улыбнулась. Луиза ей подмигнула. Бессмысленное сопротивление, но так приятно!
- Боже мой, - фыркнул зеленый, - а я-то почитал вас воспитанной юной леди.
- Внешность, - сухо молвила Луиза, - обманчива.
- Я бы с радостью научил вас почтению. И лично прослежу, чтобы ваше одержание продлилось не один день.
Луиза покосилась на четверых с фермы, стоявших рядом со спокойным пегим коньком.
- А ты уверен, что силенок хватит? Не хочу, чтобы ты меня слишком уж боялся.
Натужная усмешка напрочь сошла с лица зеленого, осыпавшись вместе с изысканными манерами.
- Знаешь что, сучка? Ты у меня смотреть будешь, пока я твою сестренку напополам раз...бываю!
Луиза побелела.
- Это зашло слишком далеко!
Один из вновь прибывших шагнул к человеку в зеленом.
Луиза заметила, что ноги у него кривые, отчего при ходьбе его покачивало из стороны в сторону. Но он был красив (этого девушка не могла не признать): смугл, черные волосы были собраны в коротенький хвостик. Красив и силен. Лет ему могло быть двадцать, от силы на год больше - как Джошуа. Одет он был в ужасающе старомодный синий сюртук с длинными фалдами, желтую жилетку и белую шелковую сорочку с узеньким отложным воротничком и черным галстуком-гофре. Странный костюм смотрелся на нем безумно элегантно.
- Тебе что надо, пацан? - презрительно осведомился зеленый.
- Или это не очевидно, сударь? Мне трудно понять, как джентльмен даже вашей скверной породы может позволить себе угрожать трем напуганным дамам.
Человек в зеленом широко ухмыльнулся.
- Да ну?
С пальцев его сорвалось белое пламя. Струи огня вонзились в синий фрак, терзая его невидимыми когтями. Самозванный защитник стоял неподвижно, покуда бессильные витки белого сияния окутывали его, словно поверх незримого скафандра.
Не смущенный поражением, человек в зеленом замахнулся на своего противника кулаком. Удар его не достиг цели - противник с неожиданной ловкостью уклонился и ударил сам. Отчетливо хрустнули три ребра. Зеленому пришлось собственными энергистическими резервами приглушить боль и залатать повреждения.
- Твою мать, - сплюнул он, явно потрясенный необъяснимым отступничеством предполагаемого товарища. - Какого хера ты творишь?
- Я полагал это очевидным, сударь, - ответил его противник из-за поднятых кулаков. - Я защищаю честь этих дам.
- Просто не верится! - воскликнул зеленый. - Слушай, давай просто одержим их, и все, лады? Извини, сорвался. У этой девки отрава с языка капает.
- Нет, сэр, я не забуду ваших угроз несчастному дитяти. Господь наш, быть может, счел меня недостойным рая, но все ж я почитаю себя большим, нежели скот, готовый свершить насилие над этим нежным цветком.
- Нежным... Да ты издеваешься, тля!
- Ничуть, сударь.
Зеленый всплеснул руками и обернулся к троим своим товарищам.
- Давайте. Вместе мы в два счета вскипятим ему мозги и отправим обратно в бездну. И можете забыть о тех, кто с мольбами ищет выхода, - со значением добавил он.
Трое настороженно переглянулись.
- Одолеть меня вам, быть может, и под силу, - ответил человек в синем фраке. - Но ежели мне суждено вернуться в проклятую бездну, я прихвачу с собой одного из вас самое малое. Так кто это будет?
- Да ну вас в жопу, - буркнул один из троих.
Растолкав своих спутников, он двинулся по дороге в город. Человек в синем вопросительно покосился на оставшихся двоих. Оба в унисон помотали головами и заторопились вслед товарищу.
- Да что на тебя нашло? - взвыл тип в зеленом.
- Почитаю сей вопрос риторическим.
- Ладно, тогда сам ты что за хер?
На миг уверенность сошла с прекрасного лика, и в глазах незнакомца полыхнула боль.
- Когда-то меня звали... Титреано, - прошептал он
- Ну ладно, Титреано. Вечеринка твоя. Пока. Но когда до тебя доберется Квинн Декстер, у тебя будет такое похмелье - не поверишь, тля!
Он развернулся на каблуках и зашагал прочь.
Кармита вспомнила, что не худо бы и подышать.
- Боже! - колени ее подкосились, и женщина села наземь. - Я думала, нам конец.
- Вас не убили бы, - любезно улыбнулся Титреано. - То, что несут они, стократ хуже.
- Это как?
- Одержание.
Кармита одарила его долгим подозрительным взглядом.
- И ты - один из них.
- К стыду своему, сударыня.
Кармита уже не знала, во что верить.
- Сэр, пожалуйста, - взмолилась Женевьева. - Что нам делать? Куда нам с Луизой пойти?
Луиза настороженно сжала руку сестры. Этот Титреано был одним из демонов, как бы мило он себя ни вел.
- Эти места мне незнакомы, - ответил Титреано. - Однако идти в ближний город я бы не советовал.
- Это мы сами знаем, - ответила Женевьева.
- Воистину так. - Титреано улыбнулся ей. - А как звать тебя, дитя?
- Женевьева. А это моя сестра Луиза. Мы Кавана, знаете?
Кармита со стоном закатила глаза, пробормотав:
- Этого нам еще не хватало.
Луиза удивленно покосилась на нес.
- К сожалению, род ваш мне неведом, - ответил Титреано. Похоже было, что ему действительно неловко. - Но по гордым вашим словам сужу, что род сей велик.
- Мы владеем большей частью Кестивена, - пояснила Женевьева. Этот человек начинал ей нравиться. Он защитил их от чудовищ, и он был с ней так вежлив. Взрослые редко бывали с ней вежливы, и времени поговорить с девчонкой у них всегда не хватало.
- Кестивен? - повторил Титреано. - Вот это название мне слышать доводилось. Это в Линкольншире, не так ли?
- На Земле - так, - подтвердила Луиза.
- На Земле? - недоверчиво переспросил Титреано. Он глянул в сторону заходящего Герцога, перевел взгляд на Герцогиню. - А где я, собственно, нахожусь?
- На Норфолке. Это англоговорящая планета.
- По большей части, - добавила Кармита.
Луиза снова нахмурилась. "Да что нашло на эту романэ?"
Титреано закрыл глаза, точно от боли.
- Я переплывал океаны, - прошептал он, - и верил, что нет достиженья величавей. Ныне ж бездну меж звезд переплывают мужи. О, я помню, как горят созвездья в ночи. Как мог я знать? Величие творенья Господнего повергает нас, грешных, к стопам Его.
- Вы были моряком? - неуверенно предположила Луиза.
- Да, миледи Луиза. Я имел честь служить своему королю.
- Королю? В земной Англии давно уже нет короля.
Титреано открыл глаза - они были полны глубокой скорби.
- Нет короля?
- Нет. Но наше семейство Маунтбаттенов происходит из английского королевского рода. Князь охраняет нашу конституцию.
- Значит, благородство не утонуло во тьме времен. Что ж, удовольствуюсь сим.
- А как вышло, что вы не знаете про старую Англию? - спросила Женевьева. - Вы же знали, что Кестивена находится там.
- Какой сейчас год, малышка?
Женевьева подумала, не обидеться ли на "малышку", но незнакомец, кажется, не хотел ее обидеть.
- Сто второй от Поселения. Но это норфолкские годы, по четыре земных каждый. Так что на Земле год 2611-й.
- Две тысячи шестьсот одиннадцать лет от Рождества Господа Нашего, - с трепетом проговорил Титреано. - О небеса! Так долго? Хотя муки мои казались вечными.
- Какие муки? - спросила Женевьева с невинным любопытством.
- Муки, претерпеваемые всеми проклятыми душами на том свете, малышка.
У Женевьевы отпала челюсть.
- Вы были мертвы? - переспросила Луиза недоверчиво.
- Да, леди Луиза. Я был мертв восемь сотен лет.
- Это и называется одержанием? - поинтересовалась Кармита.
- Да, сударыня, - сурово ответил Титреано. Кармита ущипнула себя за нос.
- Как же ты вернулся?
- Не знаю. Мне отворили дорогу в сердце этого тела.
- Так это не твое тело?
- Нет. Се смертный юноша именем Эамон Гудвин, хотя ныне я ношу собственный облик поверх его лика. И я слышу, как он стенает во мне. - Он посмотрел Кармите в глаза. - Потому и преследуют вас прочие. Миллионы душ скованы в бездне мук. И все они жаждут живых тел.
- Наших? - пискнула Женевьева.
- Да, малышка. Прости.
- Слушайте, - вмешалась Кармита, - все это дико интересно, полная чушь, конечно, но интересно. Но на случай, если вы не поняли, - мы в глубокой заднице. Не знаю, что вы за уроды - одержимые зомби или что-то попроще и поласковей, типа ксеноков-телепатов, но когда этот зеленый ублюдок добредет до Колстерворта, он вернется с толпой приятелей. Лично я сейчас распрягу коня, мы трое, - она обвела жестом сестер и подняла бровь, - уносим ноги. Так, мисс Кавана?
- Так, - кивнула Луиза.
Титреано оглядел упряжного конька, потом вороного жеребца.
- Если таковы ваши намерения, лучше бы вам двинуться в кибитке. Седел у вас нет, а сей могучий скакун подобен Геркулесу силою. Полагаю, он сможет тянуть повозку много часов.
- Гениально, - фыркнула Кармита, спрыгнув с облучка и треснув кулачком по борту накренившейся кибитки. - Вот только кузнеца подождем, да?
Титреано улыбнулся и подошел к валявшемуся в кювете колесу.
Ядовитые слова застыли у Кармиты на языке, когда Титреано одной рукой, точно детский обруч, понял колесо - пяти футов в поперечнике, из доброго крепкого тайферна. В свое время его прилаживали на место трое здоровых мужиков.
- Господи! - Кармита не знала, радоваться ей или ужасаться. Если все захватчики таковы, то у Норфолка давно нет никакой надежды.
Титреано подошел к кибитке и наклонился.
- Ты же не...
Он поднял повозку за уголок - фута на три. На глазах Кармиты сломанная ось сама собой распрямлялась, излом на середине ее смазался, на краткий миг дерево потекло, точно вода, и трещина пропала, будто ее и не было.
Титреано одним движением насадил колесо на место.
- Да что же ты такое? - выдавила Кармита.
- Это я уже объяснил, миледи, - ответил Титреано. - Заставить же вас поверить не в моей власти. То может повелеть один Господь Бог.
Он шагнул к вороному жеребцу и протянул руки:
- Слезай, малышка.
Женевьева поколебалась.
- Давай, - шепнула ей на ухо Луиза.
Если бы Титреано желал им зла, с девушками уже было бы покончено. Но чем больше Луиза наблюдала этих странных пришельцев, тем черней становилось у нее на сердце. Кто может противиться эдакой мощи?
Женевьева лукаво улыбнулась и, перебросив ногу через седло, соскользнула в объятия Титреано.
- Благодарю вас, - проговорила она. - И за то, что помогли нам, тоже.
- Как мог я поступить иначе? Пусть обречен я на проклятье, но чести не лишен.
Луиза уже почти слезла с коня, прежде чем принять его поддержку, и в порядке благодарности выдавила из себя короткую улыбку.
- Как болит-то! - пожаловалась Женевьева, потирая седалище.
- Куда теперь? - поинтересовалась Луиза у Кармиты.
- Не знаю, - ответила романэ. - В пещерах над Холбичем должно быть немало моих соплеменников. При всякой беде мы собираемся там. Эти пещеры можно удерживать очень долго: они лежат высоко в скалах, и добраться туда нелегко.
- Боюсь, в этот раз осада продлится недолго, - молвил Титреано.
- Если идея получше? - огрызнулась она.
- На этом острове оставаться нельзя, ежели желаете вы избежать одержания. Если ли в этом мире корабли?
- Немного, - призналась Луиза.
- Я бы посоветовал купить проезд.
- Куда? - поинтересовалась Кармита. - Если вы и правда жаждете наших тел, где от вас можно укрыться?
- Смотря как быстро спохватятся ваши правители. Будет война и ужасные битвы. Иначе невозможно - и ваш род, и наш борются за существование.
- Тогда надо попасть в Норвич, в столицу, - решительно заявила Луиза. - Мы должны предупредить правительство.
- До Норвича пять тысяч миль, - напомнила Кармита. - Путь морем займет недели.
- Но мы не можем опускать руки!
- Я собой рисковать по дурости не собираюсь, девочка. Да и толку от вас - изнеженных землевладельцев? Что такого есть на всем Норфолке, чтобы с ними справиться? - Она махнула рукой в сторону Титреано.
- Там расквартирована эскадра флота Конфедерации, - Луиза повысила голос. - У них есть могучее оружие.
- Массового поражения. И чем это поможет одержимым? Нам надо разрушить одержание, а не убивать несчастных.
Женщины буравили друг друга взглядами.
- Близ Байтема есть база "скорой помощи", - воскликнула Женевьева. - По воздуху до Норвича пять часов.
Луиза с Кармитой разом обернулись к ней.
- Ну и кто у нас умница? - ухмыльнулась Луиза, целуя сестру.
Женевьева хитро улыбнулась и хихикнула, когда Титреано состроил ей гримасу.
- До Байтема отсюда семь часов, - Кармита оглядела дорогу. - Если нас ничто не задержит.
- Не задержит, - заявила Женевьева, взяв Титреано за руку. - Если ты будешь с нами.
Он слабо улыбнулся.

- Я...
- Ты же нас не бросишь? - с внезапным испугом спросила Джен.
- Конечно, нет, малышка.
- Ну так вот!
Кармита помотала головой:
- Я, должно быть, вовсе из ума выжила. Луиза, припрягай коня.
Пока девушка исполняла приказ, Кармита вскарабкалась на облучок, с сомнением подпрыгнула пару раз.
- Долго еще ось продержится?
- Не могу сказать, - извиняющимся тоном ответил Титреано, помогая Женевьеве забраться наверх.
Когда на облучок вскарабкалась Луиза, ей, чтобы не свалиться, пришлось крепко прижаться к Титреано, и как к этому относиться, она не вполне понимала. Вот будь на его месте Джошуа...
Романа хлопнула вожжами, и Оливер двинулся ровной рысью. Довольная Женевьева сложила руки на груди и покосилась на Титреано.
- А в Криклейде тоже ты нам помог?
- Как так, малышка?
- Одна из одержимых пыталась нас остановить, - объяснила Луиза. - Ее спалило белым огнем. Иначе мы тут не сидели бы.
- Нет, леди Луиза, то был не я.
Луиза откинулась на жесткую спинку, разочарованная, что тайну раскрыть не удалось. Впрочем, по стандартам этого безумного дня вопрос был далеко не самый важный.
Герцог скрылся за горизонтом. Позади вспыхивали один за другим дома Колстерворта.

***

Военный космопорт Гайана был вполне стандартной конструкции - полая сфера из стальных балок, две мили в диаметре. Он торчал на оси вращения астероида, как серебристый гриб на тоненькой ножке; шпиндель на магнитных подшипниках позволял порту оставаться неподвижным, покуда каменная глыба проворачивалась под ним. Поверхность сферы составляли кольцевые доки, связанные паутиной распорок и переходных труб. Баки, генераторы, жилые отсеки, оборудование жизнеобеспечения и акульи плавники терморадиаторов теснились в щелях между доками без всякого порядка или общего плана.
Вокруг космопорта сплетались сложными петлями ручейки мерцающих искорок, но все они составляли единый поток, двигаясь в одном направлении с одной скоростью: это грузовозы, пассажирские катера и военные транспорты запускали ракетные двигатели, поддерживая заданные диспетчерами орбитальные векторы. Во второй раз за сутки космопорт был поднят по тревоге, но если в первый раз он готовился принять единственный корабль, то сейчас фрегаты и крейсеры отбывали. Каждые пару минут от доков отделялся один из огромных шарообразных кораблей королевского военного флота Кулу, продвигаясь в толпе меньших суденышек на дуговом огне вспомогательных термоядерных двигателей. По приказу штаба стратегической обороны они выходили на высокие орбиты, каждый со своим склонением, перекрывая окрестности планеты в радиусе миллиона километров. Если любой неопознанный корабль выйдет из пространственного прыжка в этом районе, он может быть уничтожен в течение пятнадцати секунд.
Одинокий флотский челнок покинул космопорт вместе с боевыми кораблями - сплющенный овоид из сизого кремнелитиевого композита длиной пятьдесят метров, шириной пятнадцать. Когерентные магнитные поля окутывали его теплым золотым сиянием захваченных частиц солнечного ветра. Ионные моторы отвели челнок подальше от тяжелых кораблей, и тогда полыхнул термоядерный двигатель, направляя его к планете, вращавшейся в семидесяти пяти тысячах километров внизу.
Одно g ускорения вдавило Ральфа Хилтча в кресло, заставив пол встать на дыбы. Вещмешок на соседнем сиденье перекатился, чтобы улечься на мягкой спинке.
- Этот вектор приведет нас в космопорт Пасто через шестьдесят три минуты, - датавизировал с пилотского кресла Каталь Фицджеральд.
- Спасибо, - ответил Ральф и, расширив полосу пропускания, подключил к беседе двоих бойцов полиции. - Всех прошу ознакомиться с рефератом, который мне сбросил Скарк. Эта информация может оказаться критической, а там, внизу, нам пригодится любое преимущество.
Дин Фолан ухмыльнулся и помахал рукой, Билл Данца только сморщился. Оба сидели по другую сторону прохода, и кабина, предназначенная для шести десятков пассажиров, казалась пустой.
Никто из его маленькой команды не жаловался и не отказывался, узнав о новом задании. В приватном порядке Ральф намекнул, что отказ никак не скажется на их личных делах, и все же согласились все - кто с радостью, кто без, - даже Дин Фолан, у которого была самая веская причина остаться на станции. Прошлой ночью он семь часов провел в хирургическом. Госпитальным врачам пришлось надстроить шесть процентов его руки. Наращенную мускулатуру, разрушенную попаданиями в джунглях Лалонда, пришлось полностью заменить искусственной тканью вместе с кровеносными сосудами, нервами и кожей. С починенных мест все еще не сошла зеленая упаковка медицинской нанотехники, но Дин уже с радостью предвкушал, как сравняет счет.
Ральф закрыл глаза и позволил данным брифинга проникнуть в сознание. Нейросеть разбивала их в сетку четких образов. Данные по континенту Ксингу: четыре с половиной миллиона квадратных километров, северное полушарие, формой напоминает ромб, насаженый на торчащую из южного угла протяженную горную гряду. Гряда пересекала экватор, а если учесть ширину тропических поясов жаркого Омбея, то это означало, что практически весь континент, за исключением центральных полупустынь, попадал в зону благоприятного земледелия. Покуда заселено было лишь две пятых его, но при населении в семьдесят миллионов он уже был вторым по значимости после Эспарты, где располагалась столица Атерстон.
После Ксингу пошли данные по троим посольским - Джекобу Тремарко, Сэвиону Кервину и Анжелине Галлахер. В личных делах всех троих ничего необычного - средние чиновники Кулу, верные и нудные бумагомаратели. Облик, семейное положение, медицинские карты - в делах было все, и все было бесполезно, кроме разве что обликов. Их Ральф сбросил в клетки памяти и запустил на них программу распознавания. Он не забыл странную способность к перемене облика, которую демонстрировали конфискованные на Лалонде. Программа распознавания может подсказать, если кто-то из троих решит замаскироваться, хотя на это Ральф особенно не надеялся.
Наиболее многообещающим разделом архива был список мер, предпринятых адмиралом Фаркваром и министром внутренних дел Ксингу Леонардом Девиллем, для обеспечения карантина и поисков дипломатической троицы. Все гражданское воздушное сообщение было прервано. В сетевые узлы континента были загружены программы-поисковики, отслеживающие необъяснимые кратковременные сбои процессоров и энергетических сетей. Облики троих зараженных были сброшены на камеры слежения в общественных местах и переданы полицейским патрулям.
Может, нам еще повезет, подумал Ральф. Лалонд был отсталой колонией на краю обитаемого мира, лишенной современных средств связи, да и нормальной власти тоже. Но Омбей был частью королевства, которому Ральф поклялся служить самой жизнью, буде станет нужда, потому что много лет назад, в университете, когда ему негласно предложили работу в агентстве, он уже считал Кулу достойным обществом. Богатейшим в Конфедерации после эденистов, сильным экономически и военно, ведущим технологически. Судебная система королевства поддерживала безопасность среднего подданного и была даже относительно справедливой по современным стандартам. Медицинская помощь была доступна, и почти все жители имели работу. Конечно, правление Салдана трудно было назвать демократическим, но, за исключением Согласия эденистов, немногие демократии были вполне представительными. На большинстве планет эгалитаризм давно остался в прошлом. Так что Ральф проглотил свои радикальные убеждения и согласился служить королю до самой своей смерти.
И то, что он видел на службе, лишь укрепило его веру в правильность сделанного выбора. По сравнению с большей частью галактики королевство было цивилизованным государством, чьи жители имели право жить как им вздумается. И если ради этого королевскому разведывательному агентству приходится порой пачкать руки - что ж, пусть так. Общество, в котором стоит жить, стоит и защищать.
Благодаря собственной природе Омбей был лучше подготовлен к борьбе, чем Лалонд, но этим же враг получал больше возможностей распространить заразу. На Лалонде носители вируса передвигались медленно. Здесь они таких ограничений не испытают.
В двух сотнях километров над Ксингу Каталь Фицджеральд отрубил термояд. Тяготение потянуло челнок вниз, но магнитные поля расширились, расталкивая разреженные газы. Челнок завалился на штирборт и, опираясь на искристую ионную подушку, начал долгое скольжение по спирали к лежащему внизу космопорту.
До цели оставалось сто пятьдесят километров, когда бортовой компьютер передал в нейросеть Ральфа сигнал высшего приоритета от Роше Скарка.
- У нас намечается проблема, - без предисловий начал директор королевского разведывательного агентства. - У гражданского самолета, летящего из Пасто в Атерстон, проблемы с электроникой, постоянные, но несерьезные. Хочу подключить тебя к совбезу Тайного совета как консультанта.
- Слушаюсь, сэр, - откликнулся Ральф.

Предыдущая страница 3 Следующая страница


Нейтронный алхимик: Консолидация 4

Канал передачи расширился до кодированного полночувствия. Ральфу казалось, что он сидит за овальным столом в белом пузыре, стены которого находились в неопределенной дали.
Во главе стола восседал адмирал Фарквар, а рядом с ним - Роше Скарк и Янникс Дермот. Остальных троих опознала нейросеть Ральфа. Рядом с директором ИСА сидела коммандер Дебора Анвин, глава сети стратегической обороны Омбея, за ней - Райл Торн, министр внутренних дел планеты Омбей. Сам Ральф оказался зажат между Скарком и Леонардом Девиллем.
- Самолет в семи минутах от Атерстона, - заметила Дебора Анвин. - Надо решаться.
- Нынешнее состояние на борту? - спросил Ральф.
- В рамках карантинных мер пилот получил от диспетчера приказ повернуть в Пасто. Тогда и начались проблемы. Он заявляет, что обратный полет подвергает опасности его пассажиров. Если поломки происходят на самом деле, так и есть.
- Едва ли мы можем расстреливать с платформ СО всякий самолет с глючным процессором, - бросил Райл Торн.
- Напротив, сэр, - возразил Ральф. - В нынешней ситуации приходится пользоваться презумпцией виновности. Позволить этому самолету приземляться в столице нельзя ни при каких условиях. Не сейчас.
- Если он вернется в Ксингу, погибнуть могут все пассажиры, - запротестовал министр. - Самолет просто рухнет в океан.
- В окрестностях Атерстона много военных баз, - заметил адмирал Фарквар. - При необходимости пилот может посадить машину на взлетном поле, и мы окружим ее морпехами, пока не появится надежный метод выявления вируса.
- Пилот связывался с диспетчерской через нейросеть? - поинтересовался Ральф.
- Да, - ответила Дебора.
- Тогда он, скорее всего, не заражен. Если вы сможете надежно оцепить поле, я - за. Но самолет должен оставаться на поле, покуда мы не выясним, что сталось с дипломатами.
- Хорошо, - согласился адмирал.
- Я объявлю тревогу на базе Сэпкоут, - добавила Дебора. - Это в ста километрах от Атерстона. Должны дотянуть.
- Сто километров - вполне достаточное отдаление, - тут же поддержал Торн.
Ральфу отношение министра очень не понравилось. Тот относился к случившемуся как к небольшому несчастью, вроде землетрясения или урагана. Впрочем, министру приходится каждые пять лет убеждать своих избирателей, что он действовал исключительно в их интересах. Ему трудно будет объяснить, почему он приказал палить с платформ СО по своим согражданам. Отчасти поэтому королевская семья Салдана сохраняла вокруг себя парламент - в качестве абляционного слоя. Выборных политиков всегда можно подставить и заменить.
- Я бы предложил также установить за посаженным самолетом постоянное наблюдение с орбитальных сенсоров, - вступил в разговор Ральф. - На случай непредвиденного. Тогда мы сможем использовать платформы СО в качестве последнего средства. Стерилизовать весь район.
- Это представляется мне в некотором роде излишним, - с преувеличенной вежливостью отозвался Райл Торн.
- Опять-таки нет, сэр. На Лалонде противник смог воспользоваться своими способностями к ведению электронной войны, чтобы вмешаться в работу наблюдательных спутников. Они изрядно туманили снимки. Я бы сказал, что это наименьшее, что мы в силах предпринять.
- Ральф присутствует здесь именно из-за его опыта в борьбе с вирусом, - заметил Роше Скарк, улыбнувшись министру. - Он унес ноги с Лалонда только потому, что провел подобные защитные меры.
Райл Торн коротко кивнул.
- Жаль, что он не защитил нас от вируса, - пробормотала Янникс чуть слышно.
Вот только на сетевых конференциях незаметно буркнуть что-то невозможно, речь передается только намеренно. Ральф покосился на нее, но синтезированная компьютером маска не выражала ничего.
Чепмена Адкинсона постоянный поток датавизов из диспетчерской уже заколебал. Не говоря о том, что перепугал изрядно. С гражданскими диспетчерами он уже не мог связаться - они сошли с линии восемь минут назад. Теперь связь шла по военным протоколам, и воздушное движение на всей планете регулировалось через диспетчерский центр королевского флота на Гайане. И войти в его положение они никак не желали.
Под крылом самолета расстилалась Эспарта - один из роскошных национальных парков, окружавших столицу, джунгли, прерываемые лишь по-римски прямыми дорогами и дачами аристократии. Океан остался в пяти минутах лета позади.
Нейросеть пилота имела доступ к внешним сенсорам, но видеосигнал обрабатывался в фоновом режиме, скорее для контроля систем инерциальной навигации, которым Адкинсон перестал доверять. Он сконцентрировался на поддержании внутренних систем. Уже двадцать процентов процессоров на борту страдали от беспорядочных зависаний; некоторые через пару секунд "развешивались" самопроизвольно, другие так и отключались. Диагностические программы никаких проблем обнаружить не могли. И - что было еще страшнее - на протяжении последней четверти часа в электрической сети запрыгало напряжение.
Поэтому Адкинсон и завел спор с военными диспетчерами. Процессорные глюки - невелика проблема, в системную архитектуру самолета было встроено столько резервов, что она могла пережить и почти полное зависание. Но потеря напряжения - дело совсем другое. Чепмен Адкинсон уже решил для себя, что если его все же заставят лететь обратно, он посадит самолет куда придется - и пусть ему потом загружают в лицензию любые выговоры. Не такая страшная зараза появилась на Ксингу.
- Чепмен, примите уточненные координаты для посадки, - датавизировал диспетчер с Гайаны. - Маршрут меняется.
- Куда теперь? - скептически поинтересовался Чепмен.
- База Сэпкоут. Вам готовят посадочное поле. Пассажирам придется остаться на борту некоторое время после посадки.
- Главное - сесть.
Пришли координаты и Чепмен скормил их бортовому компьютеру. Двадцать минут до Сэпкоута... можно дотянуть. Самолет завалился набок, огибая лежащий где-то за горизонтом в черно-серебряном жарком мареве город.
И тут глюки, словно по сигналу, обрушились на него. Цепи отключались с пугающей быстротой. Четверть систем на схеме перекрасилась в черный, оставив лишь призрачный контур там, где секунду назад значился вполне функциональный хардвер. Два задних компрессора с правого борта просто отключились от сети. Долетавший до Чепмена пронзительный вой становился все глубже по мере того, как замедляли свое вращение лопатки. Перешла в активный режим компенсационная программа бортового компьютера, но отключилось слишком много контрольных плоскостей, чтобы она могла чем-то помочь делу.
- SOS, SOS, - датавизировал Чепмен.
Отрубился даже главный передатчик, и в дело пошли резервные процессоры. Фюзеляж затрясло, словно самолет занесло в зону турбулентности.
- Что у вас? - поинтересовался диспетчер.
- Теряю ток и высоту. Нарастают системные сбои. Черт! Только что сдохла шина данных хвостового руля.
Пилот сбросил на бортовой компьютер аварийный код. Из подковообразной консоли перед ним выскользнул серебристый рычаг с тусклой, медной рукоятью на конце. Едва не уткнувшись пилоту в грудь, рычаг начал проворачиваться сам собой - Чепмен едва успел за него ухватиться. "Ручное управление, черт, я им не пользовался со времен симулятора в пилотской школе!"
Канал связи с бортовым компьютером начал сужаться. Чепмен перевел приоритеты схемы, оставив только жизненно важные показатели. Вспыхнули голографические индикаторы на консоли, дублируя информацию.
- Найдите мне поляну, срочно!
Как он будет сажать машину - в самолетной конфигурации, со сдохшими компрессорами правого борта, - ему и думать не хотелось. Может, сесть на шоссе - вдруг сойдет за посадочную полосу?
- В просьбе отказано.

- ЧТО?!
- Вам запрещается садиться где бы то ни было, кроме указанной точки.
- К черту! Мы разобьемся сейчас!
- Извини, Чепмен, кроме Сэпкоута садиться нигде нельзя.
- Я не дотяну до Сэпкоута.
Канал датавизного управления бортовым компьютером засбоил. Рычаг в руках пилота дрогнул, и вместе с ним покачнулся самолет.
"Осторожно!" - рявкнул он на себя. Потянуть рычаг... нос самолета начал подниматься, но голографический дисплей показывал, что он еще направляется к земле. Чепмен потянул сильнее, и машина выровнялась.
Дверь в кабину распахнулась. Чепмен Адкинсон был уже на таком взводе, что не обратил на это особого внимания. Предполагалось, что дверь на кодовом замке, но если уже хардвер начинает дохнуть...
- Почему ты сменил курс?
Чепмен бросил быстрый взгляд через плечо. Вошедший был одет в дешевенький костюм, пять лет как вышедший из моды. И он был не просто спокоен - он был благостен. Невозможно! Он же чувствует, как мотается самолет!
- Технические проблемы, - выдавил Чепмен. - Садимся на ближайшем посадочном поле, если дотянем.
Рукоять сражалась с ним при каждом движении. Изображение на голодисплеях так плыло, что пилот не знал, может ли доверять им.
- А теперь вали на свое место, приятель.
Незнакомец встал за спиной пилота и, перегнувшись через плечо Чепмена, глянул в узкую щель иллюминатора.
- Где Атерстон?
- Слушай, кореш...
Бедро пилота пронзила боль. Чепмен хрюкнул от неожиданности. Указательный палец незнакомца легонько касался его бедра, и ткань форменных брюк в этом месте дымилась. Пилот замахал руками, сбивая голубое пламя. На глаза ему навернулись слезы - нога болела отчаянно.
- Где Атерстон? - повторил незнакомец. - Мне надо туда.
Спокойствие его казалось Чепмену даже более пугающим, чем авария.
- Слушай, я ведь не в шутку сказал, что у нас проблемы! Нам повезет, если мы не в джунглях грохнемся. Забудь про свой Атерстон!
- Я причиню тебе боль еще сильнее. И буду мучить, пока ты не отвезешь меня в Атерстон.
"Да это угон!" - промелькнула мысль настолько же ошеломительная, насколько невероятная. Чепмен вылупился на незнакомца.
- Да ты шутишь!
- Никаких шуток, капитан. Если вы не сядете в столице, я прослежу, чтобы вы лично уже нигде не сели.
- Господи Христе!
- Атерстон. Где?
- Да черт знает, на западе где-то! Инерциальный компас сдох.
Лицо незнакомца озарила невеселая усмешка.
- Тогда поворачивай на запад. Город большой, не промахнемся.
Чепмен не шевельнулся. Незнакомец протянул руку над его головой и уперся ладонью в иллюминатор. От его пальцев побежали ужасающе глубокие белые трещины.
- Атерстон, - это был приказ.
- Ладно, ладно! Только руку убери!
Иллюминаторы выплавлялись из корунда. Пальцами их за здорово живешь не продавить. Проверка нейросети показала, что половина синаптических аугментов накрылась, а почти все ячейки памяти замкнуло, но для датавиза мощностей пока хватало.
- Авария, код Ф, - бросил он бортовому компьютеру, сопроводив сигнал краткой молитвой, чтобы вычислитель не навернулся совсем.
- ИСА слушает, - донесся ответ. - Что случилось?
На остатках мощностей нейросети Чепмен подавил метаболический ответ на стресс, сохраняя на лице полное спокойствие - только бы не выдать гримасой безмолвный разговор.
- Попытка угона. И самолет вокруг меня разваливается.
- Сколько угонщиков?
- Один... кажется. Доступа к камерам в салоне нет.
- Что ему нужно?
- Хочет в Атерстон.
- Что у него за оружие?
- Не уверен. В руках - ничего. Какой-то имплант, может, индукционный теплогенератор. Он обжег мне ногу и едва не пробил иллюминатор.
- Спасибо, подождите.
"А что мне еще делать?" - мысленно окрысился Чепмен. Пилот покосился на стоявшего обок кресла незнакомца, но лицо того оставалось безучастным, как и у самого Чепмена.
Самолет тревожно качнуло. Чепмен попытался погасить колебания, подергивая рукоять управления. При исправных закрылках это, может быть, и сработало бы, а так только хвост дернулся вбок да нос снова опустился на пару градусов.
- Может, вы хоть скажете, что такого важного в Атерстоне, что надо эдакие фокусы откалывать?
- Люди, - ответил незнакомец.
Спокойствие его было заразительно. Чепмен потянул рукоять, выравнивая непослушную машину. Ничего. По крайней мере системы перестали отказывать. Но посадочка выйдет та еще.
- Чепмен, - датавизировал дежурный по ИСА, - попробуйте передать облик угонщика. Это очень важно.
- Меня опустило до двух километров, семьдесят процентов систем отказало, а вам интересно, как он выглядит?
- Это поможет оценке ситуации.
Чепмен покосился на незнакомца, перегружая облик в одну из трех оставшихся рабочими ячеек памяти. Скорость передачи упала настолько, что на загрузку файла ушла целая секунда.
Ральф Хилтч наблюдал, как складываются над столом в комнате-пузыре пиксели.
- Сэвион Кервин, - без особого удивления проговорил он.
- Без сомнения, - подтвердил адмирал Фарквар.
- Самолет покинул Пасто через девяносто минут после посадки их космоплана, - заметила Янникс Дермот. - Они намерены распространить заразу как можно шире.
- Как я и говорил, - заключил Роше Скарк. - Ральф, мог он заразить еще кого-то на борту?
- Вполне возможно, сэр. Бортовой компьютер и нейросеть Чепмена явно подверглись атаке мощного подавляющего поля. Или их несколько и действуют они совместно, или дело в близости Кервина к электронным системам - в конце концов, компьютер размещен под полом рубки. Но рисковать мы не вправе.
- Согласен, - поддержал адмирал.
После передачи файла Чепмен Адкинсон ждал еще пятнадцать секунд. Изувеченный компьютер сообщал, что канал связи открыт, но ничего не происходило, и дежурный молчал.
Чепмен сам был резервистом королевского флота Кулу и знал, как реагируют военные на аварии. Основное правило: чем дольше принимается решение, тем более высоких шишек подняли по тревоге. Эта, видно, дошла до самого верха. До тех, кто наделен властью убивать.
Была это интуиция или роковое предчувствие, но Чепмен Адкинсон расхохотался в голос.
- Что? - незнакомец недоуменно глянул на него.
- Скоро увидишь, приятель. Скажи, ты большая зараза?

- Я?..
Луч рентгеновского лазера настиг самолет в восьмидесяти километрах от Атерстона. Низкоорбитальные платформы Омбея могли сбивать боевых ос за две с половиной тысячи километров. Когда Дебора Анвин послала сигнал активации, самолет находился прямо под платформой, в трехстах километрах. Рентгеновский луч пробил нижние слои атмосферы ослепительной лиловой молнией, атомы кислорода и азота на его пути разлетались в субатомную пыль. Самолет разнесло в ионизированную пыль, разлетевшуюся миниатюрным неоновым смерчем. Радиоактивные обломки осыпались на девственные джунгли внизу.

Глава 2

Местом рождения четвертого сына Габриэля и Терезины стал Бруклин, а днем - 17 января 1899 года. В те времена этот район служил домом массе подобных многодетных иммигрантских семей, пытающихся построить себе новую жизнь в земле обетованной. Работа была тяжела, плата - мала, печально известная камарилья местных политиков - сильна, а уличные банды и отдельные бандиты - прославлены. И все же, несмотря на трудности, отец нашего героя ухитрялся прокормить семью, а будучи цирюльником, делал это честным образом и ни от кого не зависел, что в те времена было редкостью.
Сын Габриэля, однако, отцовским путем не пошел. Слишком многое было против него. Тогдашний Бруклин казался средой, специально предназначенной, чтобы отвращать своих обитателей от добра.
Выгнанный из школы в четырнадцать лет за драку с учительницей, он подался в курьеры к боссу местной Ассоциации. Он был низшим из низших. Но он учился - людским порокам и тому, на что идут люди, чтобы потрафить им, тому, как делать деньги, как быть верным и добиваться того, что люди дарили главе Ассоциации, - уважения. Роскоши, которой никто не дарил ни ему, ни его отцу. Уважение было ключом ко всему. Тот, кто добился уважения, добился всего, он князь среди людей.
Именно в те годы было посажено семя его погибели, и, по иронии судьбы, им самим. Он заразился сифилисом в одном из третьесортных местных борделей, которые окрестная шпана посещала регулярно. Как и все, он пережил первую стадию, и язвы на его гениталиях за пару недель зажили. Вторая стадия его тоже не особо обеспокоила; кратковременные страдания он приписал тяжелой инфлюэнце.
Обратись он к врачу, ему сказали бы, что к смерти каждого пятого больного приводит именно третичный сифилис, пожирающий лобные доли мозга. Но по завершении второй стадии мерзкая хворь впадает в спячку, и перерыв этот может тянуться десятилетиями. Жертву обманывает чувство ложной безопасности. И унизительным своим знанием наш герой не поделился ни с кем.
Парадоксальным образом своим возвышением в течение следующих пятнадцати лет он был обязан именно болезни. По природе своей она усиливала черты личности больного, в данном случае - те, что отковал Бруклин на переломе веков. То были презрение к людям, враждебность, злоба, приводящая к насилию, жадность, хитрость и вероломство. Для выживания в этой городской клоаке они подходили идеально, но в окружении более цивилизованном они выделяли нашего героя, делая его дикарем в городе.
В 1920 году он перебрался в Чикаго и уже через несколько месяцев глубоко влез в дела одного из крупнейших синдикатов. До той поры синдикаты трясли лавочников, заправляли борделями и игорными притонами и гребли неплохие денежки. И на этом прискорбном уровне они и остались бы, если бы в тот год правительство не ввело сухой закон.
Открывались подпольные рюмочные, процветали самогонщики. Деньги текли в сейфы синдикатов, миллионы за миллионами легких, грязных денег. А деньги давали им власть, о которой они и мечтать не могли. Они подкупали полицию, они владели мэром и мэрией, запугивали огрызающиеся газеты и смеялись над законом. Но богатство порождало новую, особенную проблему. Все видели, как обширен рынок, как прибылен бизнес. И все хотели своей доли.
Вот тогда наш герой оказался в своей тарелке. Когда районы Чикаго вырождались в укрепрайоны, когда боссы и банды, точно львы, дрались за территории, человек, чей рассудок постепенно разъедал нейросифилис, выделился из рядов своих современников-гангстеров, как самый безжалостный, удачливый и страшный гангстер. Причуды становились тщеславными выходками; он открывал суповые кухни для бедных, он устраивал такие похороны усопших коллег, что весь город замирал, он жаждал славы и устраивал пресс-конференции, утверждая, что дает людям то, чего они жаждут, он помогал деньгами безденежным джазменам. Его щедрость вошла в легенды, как и его жестокость.
На вершине своей власти этот человек мог бы войти в Белый Дом. Что бы ни делали власти, усилия уходили как вода в песок - аресты, допросы, ордера. Он откупался от всего, а его репутация (и пособники) затыкали свидетелям рты.
Так что правительство поступило по примеру любого правительства, не способного справиться с оппозицией законными способами. Оно сжульничало.
Суд над нашим героем по обвинению в неуплате налогов описывали позднее как узаконенное линчевание. Казначейство изменило правила игры и доказало, что он их нарушил. Человека, повинного прямо и косвенно в смерти нескольких сотен, посадили в тюрьму на одиннадцать лет за недополученные казной 215 000 долларов.
Его кровавое правление прервалось, но жизнь тянулась еще шестнадцать лет. В последние годы, когда нейросифилис вступил в свои права, наш герой потерял всякую связь с реальностью. Ему мерещились видения и слышались голоса. Он пребывал в нескончаемом бреду.
Тело его прекратило функционировать 25 января 1947 года во флоридском особняке в окружении скорбящих родственников. Но когда ты уже безумен, нет существенной разницы между вселенной собственного воображения и кошмарной мукой бездны, куда отплывает душа.
Прошло шесть сотен лет.
Существо, проникшее из бездны в изувеченное, окровавленное тело Брэда Лавгрова, четвертого помощника менеджера отдела по ремонту водоснабжения метамехкорпорации "Тароса", Новая Калифорния, даже не осознало, что вернулось к жизни. Во всяком случае, поначалу.
Первый одержимый достиг Новой Калифорнии на грузовом звездолете с Норфолка. Им был один из двадцати двух инсургентов, созданных Эдмундом Ригби в Бостоне, и звали его Эммет Мордден. Едва достигнув поверхности, он начал свое завоевание. Хватая людей на улицах и шоссе, он наносил им тяжелые раны, чтобы ослабить хватку их душ и открыть сознание для захватчиков из бездны.
Небольшая банда одержимых слонялась по переулкам Сан-Анджелеса, медленно прирастая числом. Как и все одержимые в Конфедерации, они не имели определенного плана - ими двигало лишь неудержимое стремление возвращать души из бездны.
Но от этого не было толку. Рассудок его повредился, и новоприбывший не откликался ни на какие стимулы. Он истерически визжал, пытаясь предупредить о чем-то брата Фрэнка, плакал, обещал всем работу на обувном заводике, сплевывал огневыми каплями, сдергивал штаны и размахивал ими над головой. Когда ему давали еду, его энергистический дар неизменно превращал ее в воняющие макароны с острым соусом.
Два дня спустя разросшаяся банда просто бросила его в пустующей лавочке, приспособленной ими под базу. Если бы им пришло в голову присмотреться к своему товарищу внимательней, они заметили бы, что поведение его становится вес более осмысленным, а речь - внятной.
Паттерны мысли, сложившиеся в начале 1940-х в мозгу психопата и остававшиеся неизменными шесть столетий, начали распадаться. Новый мозг его не страдал ни от дисбаланса нейромедиаторов, ни от спирохет, ни даже от алкогольного отравления - Лавгров был трезвенником. Электрические сигналы переходили в нормальный ритм, и рассудок восстанавливался.
Память и разум возвращались к нашему герою, точно после худшего в его жизни кокаинового подторчка (порок, к которому он пристрастился в 20-х годах XX века). Несколько часов он попросту валялся на холодном полу, содрогаясь по мере того, как мозг его заполняли образы событий, порождавшие тошноту и все же случившиеся не с ним.
Он не слышал, как отворилась дверь черного хода, как изумленно хрюкнул маклер по недвижимости, как простучали по полу шаги. Плечо его стиснула и сильно встряхнула чья-то рука.
- Эй, мужик, ты как сюда попал?
Он дернулся и открыл глаза. Над ним склонился мужчина в странном шлеме - точно глянцево-зеленые надкрылья бронзовки сомкнулись на черепе. В лицо Лавгрову смотрели пустые, выпуклые золотистые зенки. Он с воплем отшатнулся. Не менее перепуганный маклер шагнул назад, потянувшись к противозаконному нейроподавителю в кармане.
Несмотря на шесть сотен лет развития технологии, наш герой без труда распознал оружие - не столько по виду, сколько по лицу маклера, выражавшему нервное облегчение и чувство превосходства, всегда охватывающие труса, когда оружие меняет шансы в его пользу.
Наш герой выхватил пушку... то есть не выхватил, потому что кобуры не было... Он захотел ее выхватить, и пулемет Томпсона возник в его руке. Он нажал курок - и знакомый рев оружия, прозванного когда-то "окопной метлой", ударил по ушам. Ствол плеснул неожиданно белым пламенем, и наш герой махнул им в сторону съежившегося маклера, сопротивляясь уводящей ствол вверх отдаче.
Перемолотое тело рухнуло, проливая на углебетонный пол галлоны крови. Зияющие раны дымились, точно пулемет был заряжен зажигательными пулями.
Мгновение воскрешенный в ужасе взирал на труп выпученными глазами, затем его стошнило. Голова кружилась, словно бесконечный кошмар грозил вернуться.
- Господи, нет! - простонал он. - Хватит этой хрени! Пожалуйста...
Пулемет пропал так же загадочно, как и появился. Борясь с тошнотой и знобкой дрожью, наш герой проковылял через зал и ступил на улицу, чтобы застыть, глядя на открывшееся ему безумное зрелище, точно сошедшее со страниц дешевых журналов. Хромово-стеклянные клинки небоскребов, составлявших центр Сан-Анджелеса, резали в клочья набегавшие с океана низкие легкие облачка. Отовсюду отражались радуги, это был город сотен многоцветных и многоэтажных зеркал. Прямо над головой висел узенький серпик маленькой рыжеватой луны. По кобальтовому небу сновали, точно светлячки, выхлопы звездолетов.
- Господи, блин, - пробормотал Альфонс Капоне, придерживая отпадающую челюсть, - куда это меня занесло?

***

К тому времени, когда флотский челнок с Ральфом Хилтчем на борту достиг окраин Пасто, вращение Омбея погрузило континент Ксингу в глубокую ночь. Город лежал на западном побережье, раскинувшись вокруг космопорта Фоллинг-Джамбо. Сто лет непрерывного развития вылепили его лик, это была практически плоская равнина, не ставившая никаких проблем перед излишне амбициозными архитекторами. Большая часть районов была распланирована по сетке, жилые кварталы чередовались с обширными парками и торговыми центрами. На невысоких холмах располагались особняки и виллы богачей.
Получив доступ к видеокамерам челнока, Ральф мог видеть эти особняки, гордо сияющие огнями посреди чернильных луж. Узкие линии ярко освещенных подъездных дорог были единственными кривыми на панораме города. Под Ральфом раскинулась сетка ослепительных оранжевых линий, изумительно ровная и функциональная, - величественный символ экономической мощи королевства, точно пришпиленная к груди планеты медаль.
И где-то там, внизу, среди великолепных зданий и людских толп, бродят те, кому под силу ввергнуть все это богатство в прах. И они сделают это за пару дней, самое большее - за неделю.
Каталь Фицджеральд опустил челнок на крышу кубического здания штаба полиции континента в ряду небольших гиперзвуковых самолетов, похожих на наконечники стрел.
У подножия лестницы Ральфа ждали двое - Лэндон Маккаллок, полицейский комиссар, крепкий мужчина лет семидесяти, добрых двух метров ростом, коротко стриженный блондин в темно-синем мундире с несколькими серебряными нашивками на правом рукаве, и Диана Тирнан, глава техотдела полицейского управления, хрупкая старушка, казавшаяся еще меньше рядом со своим могучим начальником.
- Спасибо, что прибыли, - Лэндон пожал Ральфу руку. - Вам, должно быть, тяжело снова столкнуться с этим. Архив данных, переданный адмиралом Фаркваром, меня здорово потряс. С такими вещами мои люди бороться не привыкли.
- А кто привык? - мрачновато ответил Ральф. - Но на Лалонде мы справились, здесь должно получиться лучше.
- Рад слышать, - грубовато бросил Лэндон. Он коротко кивнул остальным троим агентам. Билл и Дин волокли объемистые мешки с боекостюмами. При взгляде на бойцов на лице Лэндона невольно появилась восхищенная улыбка.
- Давненько мне не приходилось вот так, - пробормотал он.
- Есть что-то по сбитому самолету? - поинтересовался Ральф, когда все вместе они двинулись к лифту.
- Никто не выжил, если вы об этом, - ответила Диана Тирнан, с любопытством покосившись на Ральфа. - А вы об этом спрашивали?
- Они ублюдки стойкие, - коротко промолвил Билл.
Тирнан пожала плечами.
- Я видела запись датавиза Адкинсона. Эта способность управлять энергией, которую продемонстрировал Сэвион Кервин... это просто невероятно.
- Он еще и десятой доли не показал, - ответил Ральф.
Двери лифта закрылись, и кабина опустилась в командный центр, занимавший половину этажа. Центр планировался с тем расчетом, чтобы отсюда можно было справиться с любым несчастьем - от падения самолета в центре города до гражданской войны. Двадцать четыре отдельных узла связи размещались в три ряда, каждый окружали пятнадцать операторов, имевших полный доступ ко всем сетям континента с несравненной шириной сенсорных и связных каналов.
Когда в центр вошел Ральф, все консоли были заняты. Воздух сгустился от лазерных отблесков сотен индивидуальных проекторов. В Первом узле, на возвышении в центре комнаты, сидел Леонард Девилль. Рукопожатие министра внутренних дел было куда менее сердечным, чем у Маккаллока.
Ральфу поспешно представили остальных абонентов Первого узла - Уоррена Аспиналя, премьер-министра континентального парламента Ксингу, Викки Кью, заместителя Маккаллока, и Бернарда Гибсона, командира тактического боевого отряда полиции. В одном из проекционных столпов виднелся адмирал Фарквар.
- Все воздушное движение остановлено двадцать минут назад, - сказал Маккаллок. - Даже полицейские воздушные патрули сведены к абсолютному минимуму.
- Экипажам тех патрулей, что еще находятся в воздухе, приказано датавизировать файлы через нейросети, - добавила Диана. - Так мы можем быть уверены, что никто из них не заражен Тремарко или Галлахер.
- Когда я пролетал над городом, то заметил на улицах оживленное движение, - сказал Ральф. - Я бы предложил его остановить. Не могу даже объяснить, насколько важно ограничить передвижение жителей.
- В Пасто всего десять вечера, - ответил Леонард Девилль. - Люди все еще разъезжаются по домам, другие выезжают в город. Если сейчас перекрыть все наземное движение, сумятица начнется невероятная. Полиция не разберется с ней еще много часов. А полиция должна выжидать в резерве, покуда мы не найдем ваших беглых дипломатов. Мы решили, что разумнее будет позволить всем разъехаться и затем объявить комендантский час. Тогда к завтрашнему утру большая часть жителей окажется запертой в домах. И если Тремарко и Галлахер начнут их заражать, эпидемия будет локализована, так что мы сможем относительно легко с ней справиться.
"Сядь и раскинь мозгами, да? - кисло подумал Ральф. - Мне же приказано слушать и советовать, а не врываться и изображать трепливую задницу. Черт, но эта история с Кервином и самолетом выбила меня из колеи".
- Когда будет введен комендантский час? - спросил он, пытаясь скрыть смущение.
- В час ночи, - ответил премьер-министр. - Когда на улицах останутся только закоренелые полуночники. Слава всем святым, что сегодня не суббота. Вот тогда нам пришлось бы тяжко.
- Это терпимо, - согласился Ральф и постарался не обращать внимания на мелькнувшую на лице Девилля торжествующую усмешку. - А что другие города, и, главное, что на шоссе?
- Комендантский час будет введен во всех городах Ксингу, - ответил Маккаллок. - На континенте три часовых пояса, так что начнется все на восточном берегу. Что до шоссе - мы перекрываем движение, так что города будут отграничены. Тут проблем не будет - все машины на шоссе находятся под наблюдением компьютеров транспортного управления. Куда больше головной боли будет с машинами на обычных дорогах, они переключаются на автономные рут-контроллеры. А хуже всего - эти фермерские таратайки, у половины вообще ручное управление.
- По нашим оценкам, на подавление всего наземного движения уйдет еще три часа, - сказала Диана. - Сейчас мы устанавливаем интерфейс между штабом стратегической обороны и транспортным управлением полиции. Тогда стоит низкоорбитальным сенсорам засечь машину на проселке, как она будет опознана, и транспортное управление отправит на процессор в машине команду остановиться. Машины на ручном управлении придется тормозить патрульными машинами. - Она неловко помахала ручкой. - Это, правда, все в теории. Общеконтинентальная операция по обнаружению и опознанию отнимет у нас уйму процессорной мощности, а она и так в дефиците. Если мы не поостережемся, нам грозит нехватка энергии.
- Я думал, в наше время это невозможно, - мягко прервал ее Уоррен Аспиналь.
- При обычных обстоятельствах, - улыбка с лица Дианы испарилась. - Но то, что делаем мы, беспрецедентно. - Она неохотно повела плечами, как бы извиняясь. - У моих ребят три ИскИна в этом подвале и два в университете. Мы пытаемся одномоментно отслеживать состояние всех процессоров в городе. Это продолжение идеи адмирала Фарквара - отслеживать энергетический вирус по нарушениям в работе электроники. Мы видели, как это работало с самолетом Адкинсона, так что природа этого зверя нам знакома. Остается всего-навсего провести самую большую работу по корреляции в истории человечества: выяснить, какие процессоры глючили за последние восемь часов, и свести время и положение в пространстве. Если сбой происходил в нескольких несвязанных системах в одном месте и в одно время, есть хорошая вероятность, что причиной стало присутствие зараженного.
- Всех процессоров? - переспросила Викки Кью.
- До единого, - на мгновение лицо Дианы Тирнан озарилось детской улыбкой. - От общественных сетевых терминалов до таймеров на фонарях; проекционные рекламки, автоматические двери, торговые автоматы, механоиды, блоки личной связи, домашние решетки слежения - в общем, все.
- И это сработает? - спросил Ральф.
- Не вижу причины, почему нет. Как я говорила, нам может не хватить мощностей, и ИскИны могут не справиться с укладкой коррелирующей программы во временные рамки. Но когда программа выйдет в рабочий режим, мы будем иметь перед глазами электронный эквивалент отпечатков на снегу.
- И что тогда? - негромко осведомился Уоррен Аспиналь. - Собственно, за этим мы вас и вызвали, Ральф. Что нам делать с этими людьми, если мы их найдем? Если при обнаружении каждого зараженного задействовать систему СО, могут возникнуть политические сложности. Я не оспариваю необходимости распылить самолет Адкинсона. Народ, конечно, потребует от нас силой уничтожить угрозу. Но в конечном итоге нам потребуется способ извести собственно энергетический вирус, не причиняя вреда его жертве. Даже княгиня не может до бесконечности дозволять подобные разрушения, особенно когда страдают подданные королевства.
- Мы над этим работаем, - откликнулся адмирал Фарквар. - Джеральда Скиббоу сейчас допрашивают. Если мы узнаем, как он заразился и как вылечился, мы сможем найти решение... и принять какие-то меры.

Предыдущая страница 4 Следующая страница


5 Питер Гамильтон

- И много ли времени это займет? - поинтересовался Девилль.
- Не хватает информации, - ответил адмирал. - Скиббоу слаб, и давить на него нельзя.
- Но чтобы наши старания не пошли прахом, - заметил Лэндон Маккаллок, - мы должны поймать эту пару дипломатов сегодня, самое позднее - к утру. И не только их, но и всех, с кем они имели контакт. Ситуация может выйти из-под нашего контроля. И нам нужен способ борьбы с ними. Единственно, что помогает точно, - это подавляющая огневая мощь.
- У меня есть два предложения, - вмешался Ральф и с виноватой улыбкой обернулся к Бернарду Гибсону:
- Боюсь, что эта тяжесть ляжет главным образом на плечи ваших ребят, хотя бы поначалу.
Командир ТБО ухмыльнулся:
- Нам за это платят.
- Тогда вот что. Первое - контакт с зараженным вовсе не означает заражения. Билл и Дин тому живой пример. Они поймали Скиббоу, они его конвоировали, они были с ним рядом не один час, и оба здоровы. В конце концов, я был вместе с теми тремя дипломатами на борту "Эквана" целую неделю и не заразился сам. Второе - при всех их способностях одержателей можно запугать. Но вы должны быть готовы применить к ним любые меры, а они должны это видеть. Любой намек на слабость, любое колебание - и они обрушатся на вас всеми силами. Так что когда мы найдем первого, атаку возглавим я и мои ребята. Согласны?
- Пока поспорить не могу, - ответил Бернард Гибсон.
- Хорошо. Что я имею в виду: опыт можно распространять, как распространяется эта эпидемия. Те, кто примет участие со мной в первой атаке, будут знать, как действовать. Их ставят во главе собственных взводов на следующем этапе захватов, и так далее, пока все подразделение не ознакомится с новой тактикой настолько быстро, насколько это возможно.
- Отлично. А когда мы их возьмем, что делать дальше?
- Запихнуть в ноль-тау.
- Думаете, Скиббоу от вируса избавило это? - резко спросил адмирал Фарквар.
- Думаю, это весьма вероятно, сэр. На "Экване" он очень не хотел заходить в ячейку. До того момента он был совершенно смирен, но когда понял, что мы собираемся засунуть его в ячейку, то закатил истерику. Думаю, от испуга. И когда его вытащили, вирус пропал.
- Превосходно! - Уоррен Аспиналь улыбнулся Ральфу. - Это, во всяком случае, куда лучше, чем сразу ставить зараженных к стенке.
- Даже если ноль-тау не стирает вирус, мы точно знаем, что оно сдерживает одержателей так же, как обычных людей, - добавил Ральф. - Мы можем держать их в стазисе, пока не найдем окончательного решения.
- Сколько ячеек у нас в наличии? - спросил Лэндон у Дианы. Глава техотдела медленно сморгнула, выжидая, пока ее нейросеть отыщет требуемый файл.
- Здесь, в здании, три. На весь город, вероятно, еще десять-пятнадцать. Их используют практически исключительно в космической промышленности.
- На борту "Эквана" пять тысяч пустующих ячеек, - напомнил Ральф. - Этого должно хватить, если сработает программа корреляции. Честно говоря, если потребуется больше, нам так и так конец.
- Я немедля отправлю ремонтников отсоединять ячейки, - решил адмирал Фарквар. - Отправить их вам можно на грузовых челноках автопилотом.
- Остается только загнать зараженных в ячейки, - заключил Ральф, перехватывая взгляд Бернарда. - Что еще тяжелей, чем поймать их.
- Возможный след, - неожиданно предупредила Диана, получив датавиз от одного из ИскИнов. Все сидевшие у Первого узла повернулись к ней. - Такси покинуло аэропорт через двадцать минут после прибытия космоплана с дипломатами. Пять минут спустя процессорная сеть машины начала давать странные сбои. Еще через две минуты контакт был утерян вовсе, но машина явно осталась на ходу, потому что система контроля за движением не фиксировала пробок в этом секторе, а просто потеряла машину из виду.

***

Склад, где размещалась фирма "Техническое снабжение Махалия", был закупорен наглухо - один из двадцати совершенно одинаковых складов, выстроившихся вдоль южной окраины промышленной зоны, отделенных друг от друга полосами растрескавшегося бетона и рядами засыхающих деревьев, высаженных здесь, чтобы развеять общее мрачное впечатление. Длиной склад был метров семьдесят, шириной - двадцать пять, а высотой - пятнадцать; темно-серые композитные панели не прорезало ни одно окно. Снаружи здание выглядело безликим и безобидным, хотя и заброшенным. В щелях поселился омбейский ворсистый мох, вдоль одной стены громоздились в три-четыре слоя голые шасси древних тракторов, осыпаясь на бетон ржавчиной.
Ральф сфокусировал сенсоры шлема на раздвижных воротах в торцевой стене в пятидесяти метрах от него. У него и его команды ушло четыре минуты на то, чтобы добраться сюда на полицейском гиперзвуковике, следуя по отслеженному Дианой и ИскИнами следу отключений в системе контроля за движением. Вместе с ними в промышленную зону по приказу Бернарда Гибсона отправились три взвода полиции. В общем, склад полукилометровым кольцом окружили восемь самолетиков.
Из склада не пробивалось ни лучика света. Признаков жизни - никаких, даже тепловидение ничего не дает. Ральф снова просканировал стену.
- Кондиционер включен, - заметил он. - Вижу тепло мотора, и решетка шевелится. Кто-то там сидит.
- Хотите загнать туда наносенсор? - спросил Нельсон Экройд, капитан взвода ТБО, коренастый мужчина лет сорока, едва достававший Ральфу до плеча, - не совсем та внешность, которой можно ожидать при его профессии, хотя Ральф-то привык к массивным бойцам спецназа. Впрочем, он был уверен, что в рукопашной Нельсон Экройд окажется достойным противником - была в нем какая-то скрытая уверенность.
- Здание большое, возможностей для засады много, - продолжал Экройд. - Установить их расположение будет крайне полезно. А операторы у меня из лучших. Противник даже не заметит проникновения.
В голосе его звучало нетерпение - учитывая ситуацию, это может оказаться роковым недостатком. Ральф не мог представить, чтобы Нельсон Экройд и его взвод были завалены работой. Их уделом оставались бесконечные тренировки и учебные тревоги - проклятие специалистов.
- Никакой нанотехники, - предупредил Ральф. - Положиться на нее все равно нельзя. Группа проникновения должна пользоваться только стандартными процедурами поиска и захвата. Никаким данным сенсоров мы не можем верить, так что пусть будут предельно внимательны.
- Так точно, сэр.
- Диана! - датавизировал он. - Что скажут ИскИны?
- Перемен никаких. Процессоры в здании работают бесперебойно. Но электронной активности здесь и так немного, офисные и административные системы отключены на ночь, так что это ни о чем не говорит.
- Сколько человек влезает в такси?
- Шестеро. И по сведениям промышленного департамента, в "Махалии" работают пятнадцать человек. Они продают запчасти к сельхозтехнике по всему континенту.
- Будем предполагать худшее. Минимум двадцать один возможный заложник. Спасибо, Диана.
- Ральф, ИскИны засекли в сети контроля за движением еще два подозрительных следа. Я велела им сосредоточиться на движении вокруг аэропорта в период после прибытия посольских. Еще одно такси со множеством сбоев и грузовик.
- Черт! Где они теперь?
- ИскИны ведут поиск, но этих двоих найти труднее, чем первое такси. Буду держать вас в курсе.
Канал закрылся. Ральф глянул на окружавших склад бойцов - черные фигуры, скорее тени, чем люди. "Свою работу эти парни знают", - неохотно признал агент.
- Все на месте, сэр, - датавизировал Нельсон Экройд. - ИскИны взяли под контроль камеры слежения. Они не знают, что мы здесь.
- Хорошо. - Ральф не сказал ему, что Тремарко или Галлахер сразу узнали бы, окажись рядом взвод полиции. Ему не хотелось, чтобы бойцы начали с перепугу палить по теням.
- Ждем, - передал Ральф взводу. - Статус штурм-механоидов, пожалуйста.
- На линии, сэр, - отозвался взводный техофицер.
Ральф в последний раз окинул взглядом раздвижные ворота. Как ящик Пандоры: откроешь - и возврата не будет. Только сам Ральф, Роше Скарк и адмирал Фарквар знали, что если вирусоносители пройдут через окружение из бойцов, промышленная зона окажется под прицелом платформ стратегической обороны.
Он спиной ощущал, как наводятся на него сенсоры низкоорбитальных спутников.
- Хорошо, - бросил он взводу. - Пошли!
Штурм-механоид, которым пользовались отряды омбейской полиции, выглядел так, точно его создатели насмотрелись ужастиков. На семи плазматических "ногах", походивших больше на щупальца с копытами, он мог подниматься на добрых три метра и двигаться по пересеченной местности со скоростью, которой не могло добиться даже самое усиленное человеческое существо. Кольчатое продолговатое тело обладало змеиной гибкостью; к нему могли крепиться восемь специализированных конечностей, от альпинистских "кошек" до гаусс-пушек среднего калибра. Аппарат мог управляться напрямую через датавиз, мог действовать по заранее заложенной программе или самостоятельно.
Сейчас пять механоидов ринулись через стоянку перед складом, за две секунды одолев тридцать метров. В композитные листы ворот врезались вылетевшие из туловищ штурмовиков клейкие нити, образовав в четырех метрах от земли решетчатый узор. Миллисекундой позже нити взорвались; заряда направленной взрывчатки в них хватило бы, чтобы пробить метровый слой бетона. Рассеченной двери не дали даже упасть; пять штурм-механоидов врезались в нее, словно на чемпионате по синхронному разрушению. Обломки разлетелись в стороны, снося все на своем пути по центральному проходу склада.
Механоиды дали в проем несколько коротких очередей маломощными зарядами сенсорного подавления. Сенсоры мгновенно засекли мишени - мечущихся в панике предположительно враждебных людей - и сосредоточили огонь на них.
Вслед за штурм-механоидами в дымящийся проем рванулись бойцы. Прячась за рядами ящиков, они сканировали дальние уголки склада в поисках затаившихся противников. Затем, когда механоиды заняли позиции посреди прохода, бойцы приступили к поиску и захвату.
Когда механоиды вышибли двери склада, Микси Пенрайе, владелец "Махалии", пытался снять линейный мотор с задней оси угнанного таксомотора. Рядом со взрывающимся направленным зарядом грохот стоял, как от ударившей в двух шагах молнии.
От испуга Микси подпрыгнул на полметра в воздух - достижение немалое, если учесть, что лишнего веса в хозяине было килограммов двадцать. В дальнем конце склада полыхнули белопламенные вспышки, дверь качнулась внутрь и рассыпалась. Но Микси успел различить силуэты штурм-механоидов на фоне дыма и композитных обломков. Он успел еще с визгом рухнуть на пол, закрывая голову, прежде чем рядом ударили заряды сенсорного подавления. Мерцающий свет пробивался, казалось, сквозь кости черепа, от грохота сотрясались все кости, воздух превратился к ракетный выхлоп, обжигая горло, язык, глаза. Микси стошнило, и он обделался - от испуга и от нервной закоротки.
Три минуты спустя, когда сознание, к сожалению, вернулось к нему, Микси обнаружил, что валяется на спине, судорожно подергиваясь, в остывающей омерзительно-тягучей луже. Над ним высились пять фигур в темной броне, уткнув Микси в живот ужасно громадные пушки.
Толстяк попытался сложить руки на груди. Он сердцем чувствовал, что этот день настанет - день, когда король Алистер Второй отправит все силы правопорядка в своих владениях на поиски Микси Пенрайса, угонщика и торговца ворованными запчастями.
- П-пожалуйста! - слабо пробулькал он, не слыша собственного голоса из-за заливавшей уши крови. - Пожалуйста! Я все заплачу! Все системы раздолбанные, до последнего пенни! Я скажу, кто меня прикрывал! Я назову парня, который написал программу подавления дорожной сети. Все возьмите! Только не убивайте меня! - И он жалобно захныкал.
Ральф Хилтч медленно поднял глухое забрало боевого шлема.
- Ох, тля-я! - взвыл он.

***

Семейная часовня Криклейда была сурова и благопристойна - камень и гипс, ни следа чрезмерной роскоши, обычной для других зданий поместья. История ее была радостна - это можно было узреть с первого же взгляда; стоило лишь закрыть глаза, и перед внутренним взором вошедшего вставали, как наяву, бесчисленные крестины, торжественные свадьбы наследников, рождественские мессы и хоралы по вечерам. Часовня была частью наследия Кавана не менее, чем плодородные земли.
Но сейчас ее святой покой нарушался методично и жестоко. Иконы были сорваны, изящные витражи разбиты, статуи Иисуса и Девы Марии расколоты. Ни одно распятие не осталось неперевернутым, и на стенах начертаны черные и алые пентаграммы.
Осквернение это радовало душу склонившегося перед алтарем Квинна. Перед ним дымилась взгроможденная на каменную плиту чугунная жаровня. Жадное пламя пожирало Библии и Псалтири.
Похоть его тела удовлетворил Лоуренс, голод - изумительная еда, жажду с избытком утолили бутылки выдержанных Норфолкских слез из погреба, и Декстер Квинн был спокоен. За спиной его недвижно стояли новички, готовые вступить в секту. Если придется, они будут ждать, не шевелясь, хоть всю вечность. Они настолько его боялись.
Перед ними, точно старый сержант на учениях, возвышался Лука Комар. Драконья броня поблескивала на свету, из глазниц поднимались струйки оранжевого дыма. Лука носил этот облик, почти не снимая, со дня одержания Гранта Кавана. "Должно быть, компенсирует какой-то давний душевный слом", - подумал Квинн. Впрочем, все вернувшиеся из бездны немного чокнутые.
Квинн позволил себе испытать презрение, и в мозгу его вскипели чувства. Край одеяния его слегка колыхнулся. Здесь, на Норфолке, подобный маскарад еще может что-то дать, но таких миров немного. Большая часть планет Конфедерации станет сопротивляться вторжению одержимых, а именно эти планеты важны. Именно там воистину развернется война за веру и преданность между двумя небесными братьями. Норфолк в этой борьбе не значил ничего и ничего не мог дать - ни звездолетов, ни оружия.
Квинн поднял взгляд над пламенем жаровни. Сквозь разбитое окно виднелось кровавое небо. Над лугами горело не больше дюжины звезд первой величины, остальные гасли в сумрачном сиянии красного карлика. Синевато-белые искры казались такими хрупкими, такими чистыми.
Квинн улыбнулся им. Наконец-то ему открылось его предназначение. Свой божественный дар направления он принесет армиям заблудших, рассеянным Братом Божьим по всей Конфедерации. То будет крестовый поход, торжественный марш мертвых, и крылья Ночи сомкнутся над последней искрой жизни и надежды и погасят ее навек.
Но вначале он должен призвать себе армию и найти корабли, чтобы перевезти ее. В сердце его вспыхнула искра его собственного, личного желания. "Баннет!" - нашептывал ему на ухо змий. Баннет лежал в сердце Конфедерации, и там оружия и припасов можно найти в достатке.
Покорные новообращенные не шевельнулись, когда Квинн встал и обернулся к ним. Снежно-белый лик его исказила ухмылка. "Вот так и ждите меня", - приказал он, ткнув пальцем в Луку Комара, и двинулся по проходу к дверям. По рясе его пробежали сине-лиловые муаровые узоры, отражая новообретенную решимость. По щелчку его пальцев Лоуренс Диллон вскочил и заторопился вслед хозяину.
Торопливым шагом они прошли через разрушенную усадьбу и спустились по каменным ступеням к брошенным у лестницы внедорожникам. Столб дыма на горизонте указывал, где лежит Колстерворт.
- Залезай, - бросил Квинн, сдерживая смех.
Лоуренс вскарабкался на переднее сиденье, пока Квинн заводил мотор. Машина рванулась по дорожке, раскидывая гравий из-под колес.
- Интересно, долго они там будут стоять истуканами? - задумчиво пробормотал Квинн.
- Мы не вернемся?
- Нет. Эта сраная планстка - тупик, Лоуренс. Здесь нам делать нечего, все бесцельно. Надо убираться отсюда, а на орбите не так много флотских кораблей. Надо попасть на один, пока они все не разлетелись. Скоро Конфедерация откликнется на угрозу. Все флоты слетятся на защиту ключевых миров.
- И куда мы направимся, если захватим фрегат?
- Назад, на Землю. Там у нас союзники. В каждом крупном аркологе есть секты. Оттуда мы можем подгрызать основы Конфедерации, пока она не сгниет изнутри.
- Думаешь, секты помогут нам? - с любопытством поинтересовался Лоуренс.
- Рано или поздно. Возможно, вначале их придется переубедить. Буду в восторге.

***

Взвод полиции взял эксклюзивный магазин в плотное кольцо. Отделение "Мойсез" в Пасто располагалось в более приятном районе, чем пресловутая "Махалия". Роскошное здание в неонаполеоновском стиле стояло на окраине одного из крупнейших парков. Здесь делали покупки по преимуществу богачи и аристократы, готовые переплачивать за престиж. Собственно магазин занимал лишь пятую часть площади - основную часть доходов "Мойсез" получал, снабжая деликатесами поместья и находящихся в постоянных разъездах важных персон. На задний двор открывались ворота восьми гаражей, откуда каждую ночь выезжало множество грузовиков. Восемь подъездных дорожек сливались в одну, уходившую туннелем, чтобы слиться с одной из трех подземных кольцевых магистралей города.
В десять минут первого ночи отдел сбыта обычно бывал занят по уши, загружая машины заказами. За четыре минуты, в течение которых бойцы заняли позиции, ни одна машина не покинула гаража. Дорожку перегораживало такси, путь которого ИскИны проследили от самого космопорта. Все его электрические цепи вышли из строя.
Подчиняясь командам семи техофицеров, пятнадцать штурм-механоидов ринулись вверх по склону к дверям гаражей. Три двери следовало вынести, остальные - взять под охрану. Один механоид выделили на охрану такси.
Шесть штурм-механоидов хлестнули взрывчатыми бичами, и бойцы уже бежали им вслед по дорожкам. Но не все шнуры попали в цель. Несколько сдетонировали на дверных петлях и опорных колоннах. Разлетелись каменные обломки размером с кирпич. Два механоида попали под их удар и, кувыркаясь, отлетели назад. Центральный грузовой склад обрушился, увлекая за собой большую часть первого этажа. Дорогу погребла лавина ящиков и бочек, похоронив под собой еще три механоида. Те принялись бесцельно расстреливать сенсорно подавляющие заряды, вспышки и звуковые патроны вздымали фонтаны ошметков снежно-белого упаковочного пластика. С холма катились смятые автопечки и садовые столики.
Когда еще два механоида принялись кружиться в какой-то невообразимой пляске, бойцы бросились искать укрытия. Подавляющие заряды разлетались во все стороны, разбиваясь о стены и засыпая парк. Только три из оставшихся механоидов исполняли приказ, то есть стреляли в два взломанных гаража.
- Отводите их! - датавизировал техофицерам Ральф. - Уберите этих клятых механоидов!
Ничего не случилось. Подавляющие заряды все так же летали над головами, и штурм-механоиды продолжали свой сомнамбулический танец. Один исполнил особенно сложный пируэт, но запутался в семи ногах и упал. На глазах у Ральфа дюжина вспышек взлетела прямо в небо, озарив всю округу. На подъездных путях валялись черные фигуры бойцов, открытые для ответного огня. Подавляющий заряд попал в одну из них и рассыпался, окутав темную броню паутиной белого мерцания. Боец забился в судорогах.
- Черт, - прохрипел Ральф.
Это был не осветительный заряд. Это было белое пламя. Враг на складе!
- Отрубайте механоиды, быстро! - скомандовал он, нейросетью чувствуя, как выходят из строя системы костюма.
- Нет отклика, сэр, - отозвался техофицер. - Мы потеряли связь, не срабатывает даже команда к аварийному отступлению. Как им это удастся? На механоидах стоит электроника с оборонки, их процессорам мегатонный ЭМП нипочем.
Ральф вполне понимал изумление офицера. Он и сам был поражен не меньше, столкнувшись с подобным явлением на Лалонде. Высунувшись из-за бортика над въездом в туннель, он поднял безоткатную малокалиберную пушку - дисплей в шлеме послушно отразил прицельную сетку - и выстрелил в одного из механоидов.
Машина взорвалась. Стоило бронебойному снаряду пронзить извивающееся тело, как сдетонировали силовые ячейки и заряды. Взрывная волна поколебала неустойчивое равновесие груды обломков на месте рухнувшего гаража, и из осыпающегося дома повалились на площадку новые ящики. Три штурм-механоида сбило с судорожно извивающихся гибких ног. Ральф сдвинул прицел и взорвал еще одну машину, не успевшую подняться.
- Взвод, расстрелять механоиды! - скомандовал он.
Блок связи сообщил, что половина каналов заглушена. Ральф переключился на внешний динамик и повторил приказ, перекрывая грохот взрывающихся механоидов.
Из окон верхнего этажа плеснуло белым огнем. Защитная программа в нейросети Ральфа сработала прежде, чем сознание откликнулось на угрозу. Импульс оверрайда подхлестнул мышцы ног, и Ральф метнулся в сторону.
Не успел он упасть на бетон за бортиком, как взорвались еще два механоида. Ральфу показалось, что он узнает звук крупнокалиберных гауссовок, состоявших на вооружении полиции. Потом колено его обвила змейка белого огня. Нейросеть мгновенно выставила блок на пути распространяющейся боли, но медицинская карта показывала, как пожирает кожу и кости белое пламя. Если не погасить огонь, тот за пару секунд сожрет коленный сустав целиком, но и Дин, и Билл утверждали, что гасить его как обычный костер бесполезно.
Ральф передал полный контроль над телом нейросети и лишь указал мишенью окно, откуда истекала пламенная струя. С отстраненным интересом он наблюдал, как поворачивается тело, сдвигается ствол пушки, сетчатка фиксирует контур окна. В черный прямоугольник ушло тридцать пять снарядов - фугасных (химических), осколочных и зажигательных вперемешку.
За две секунды комната прекратила существование. Огненная вспышка разнесла изукрашенный каменный фасад, осыпавшийся мелкой крошкой. Белый пламень, пожиравший колено Ральфа, угас. Агент сорвал с пояса медицинский нанопакет и налепил на обожженную рану. Большая часть лежавших внизу бойцов переключилась на внешние динамики. Звуки взрывов смешивались с приказами, предупреждениями, криками о помощи. Полицейские поливали гаражи огнем крупнокалиберных винтовок. Оттуда летели в ответ белопламенные кометы.
- Нельсон, - датавизировал Ральф, - бога ради, проследи, чтобы твои не дали никому уйти. Держать позицию и стрелять на поражение. Про захват забудьте, мы попробуем сами, но вы даже не пытайтесь строить из себя героев.
- Слушаюсь, сэр, - откликнулся Нельсон Экройд. Ральф переключился обратно на динамик.
- Каталь, попробуем пройти. Процедура изоляции. Разделяем и расстреливаем.
- Есть! - донесся отзыв из-за бортика. "По крайней мере, он еще жив", - мрачно подумал Ральф.
- Переходим ко второй стадии? - датавизировал адмирал Фарквар.
- Нет, сэр! Они еще в окружении. Наш периметр держится.
- Ладно, Ральф. Но я должен знать, как только положение изменится.
- Есть!
Нейросеть подсказала, что медпакет заклеил колено. Предельная нагрузка, которую могла выдержать нога, упала на сорок процентов. Сойдет. Ральф подхватил под мышку оружие и, пригнувшись за бортиком, побежал вниз по ступеням к подъездной дороге.
Дин Фолан отправил свою команду вперед, в обход горы ящиков, уже занявшейся от пламенеющих обломков.
В гараже было темно. Пули выбивали глубокие щербины в голых углебетонных стенах. С растрескавшегося потолка свисали космами провода и волоконно-оптические кабели. Даже выставив усиленные сетчатки на максимальную чувствительность, Ральф почти ничего не мог разглядеть сквозь наглазники забрала. Он переключил сенсоры шлема на светоусиление и инфракрасный диапазон. Бледно-зеленые и тускло-красные контуры слились, образовав смутную картину дальней части склада. Язычки пламени облизывали стеллажи вдоль стен, и оптика шлема била по глазам вспышками - не справлялись программы-дискриминаторы.
Между стеллажами оставались три прохода, уходившие в глубь здания. Забитые готовыми к погрузке ящиками и контейнерами стальные рамы походили на глухие стены крепости. Погрузочные механоиды мертво торчали на направляющих, свесив плазматические щупальца. Из пяти-шести перебитых труб на потолке лилась вода, растекаясь по полу.
В проходах было пусто.
Гауссовку Дин бросил у входа в центральный коридор, зная, что в ближнем бою от нее будет мало толку - подавляющее электронику поле просто отключит оружие. Вместо этого он вытащил автомат; патроны подавались из рюкзака, но они были химические. Перед выходом бойцы роптали, считая, что отказываться от энергетического оружия - просто безумие. Но теперь никто не жаловался - после того, как взбесились механоиды, а системы боевых костюмов отключались каждую минуту.
Трое бойцов с такими же автоматами последовали за Дином в коридор, остальные разошлись по гаражу, понемногу продвигаясь по крайним проходам.
В конце коридора мелькнула чья-то тень. Дин выстрелил, и в замкнутом пространстве грохот автомата показался оглушительным. В воздухе засвистели выбитые пулями осколки пластика от контейнеров.
Боец метнулся вперед, но тела на полу не оказалось.
- Редфорд, ты его видел? - спросил Дин. - Он двигался в твою сторону.
- Нет, босс.
- Кто видел?
Последовала череда отрицательных ответов, речевых или датавизированных. Но противник оставался рядом - системы костюма все еще сбоили под воздействием подавляющего поля. И очень зудела раненая рука.
Дин добрался до конца коридора. Оттуда расходились еще три прохода.
- Черт, да это лабиринт какой-то.
Из своего прохода вынырнул Редфорд, поводя дулом автомата из стороны в сторону.
- Ладно, отсюда расходимся, - объявил Дин. - Всем держать двоих товарищей в поле зрения. Если потеряли из виду - немедленно остановитесь и подтвердите контакт.
Он выбрал проход, ведущий в глубину магазина, и поманил за собой двоих бойцов.
Из темноты на Редфорда обрушилась тварь - получеловек, полулев, заросший черной шерстью, - и с легкостью увлекла его за собой. Острые когти царапали бронекостюм, но интегрированные генераторы валентности в миг удара упрочнили ткань, защищая тонкую человечью кожу. Тварь, остановленная за миг до окончательной победы, взвыла от ярости.
Начали отключаться системы боевого костюма вместе с нейросетью Редфорда. Даже вопль ужаса прервался, когда вырубился внешний динамик. Начала поддаваться ткань костюма, и когти один за другим прокалывали ее, жадно вонзаясь в плоть.
Даже отчаянно пытаясь сбросить с себя тушу чудовища, Редфорд ощущал проникающий прямо в мозг шепоток. Этот голос он слышал всю жизнь, но только на пороге смерти обострившееся восприятие позволило осознать его присутствие. Шепот усиливался, становясь не громче, но слаженней, это был уже целый хор голосов, обещающих любовь, сочувствие, помощь, если он только...
Бок твари располосовала автоматная очередь, перемалывающая мех и мышцы. Дин не сводил взгляда с извивающегося под телом чудовища Редфорда и видел, как на глазах твердеет ткань костюма и страшные когти бессильно соскальзывают.
- Кончай! - вскрикнул кто-то из бойцов. - Ты убьешь Редфорда!
- Иначе ему будет хуже, - рявкнул Дин.
Автомат выплевывал гильзы с пугающей скоростью, но тварь не отлипала, мотая из стороны в сторону башкой и без передышки воя от боли.
Со всех сторон к Дину сбегались бойцы, еще двое орали, чтобы он прекратил.
- Назад! - скомандовал агент. - Ищите других ублюдков!
Магазин опустел на двадцать процентов. У автомата не хватало мощности уничтожить тварь, она могла ее лишь сдерживать. По задним лапам чудовища стекала кровь, шерсть свалялась в окровавленные колтуны, но этого было мало, слишком мало.
- Кто-нибудь, стреляйте в нее ради бога! - взвыл Дин.
Заговорил второй автомат, и еще одна струя пуль ударила в башку оборотня. Чудовище отпустило Редфорда, силой отдачи его отнесло к стеллажу. Клыкастая пасть исторгала непрестанный вопль.
- Сдавайся или умри, - сказал Дин, выкрутив громкость внешнего динамика на максимум.
Несмотря на облик зверя, глаза чудовища оставались человечьими, и горящая в них ненависть была слишком ясна.
- Гранату, - скомандовал Дин.
В окровавленное тело ткнулся серый цилиндрик.
Костюм Дина застыл на миг, предупрежденный сенсорами. Грянул взрыв, и очертания зверя перетекли в бледное тело мужчины средних лет. Мгновение его силуэт на фоне стеллажей был виден совершенно отчетливо, потом пули ударили снова, и теперь защиты у него не было.
Дину приходилось видывать и более кровавые сцены, хотя в этот раз все ошметки остались в ограниченном пространстве коридора, отчего их казалось намного больше. Кое-кому из бойцов явно не хватало ни опыта агента, ни его флегматичного темперамента.
Бормочущему благодарности Редфорду помогли встать. По коридорам катилось жестяное эхо - где-то в здании шла стрельба.
Дин дал бойцам еще минуту, чтобы успокоиться, потом приказал продолжить поиск. А еще через девяносто секунд его вызвала Александрия Ноукс.
Она нашла человека, забившегося в щель между контейнерами. Когда подбежал Дин, она осторожно выковыривала пленника из его убежища, потыкивая дулом. Агент нацелил автомат в лоб противнику.
- Сдайся или умри, - проговорил он. Человечек тихонько хихикнул.
- Так я уже мертв, сеньор.
В парке, окружавшем "Мойсез", приземлились восемь полицейских гиперзвуковиков. Ральф устало прохромал к одному из них, служившему мобильным штабом взвода. От остальных он отличался разве что большим числом сенсоров и систем связи.
Могло быть хуже, успокаивал он себя. По крайней мере, адмирал Фарквар и Дебора Анвин не пустили в ход платформы СО.
За парочкой гиперзвуковиков стоял ряд носилок с ранеными бойцами. Медики налепляли на раны нанотехничсскис пакеты. Одну женщину пришлось уложить в ноль-тау капсулу - ее ранения требовали больничного ухода.
Откуда-то собралась толпа любопытствующих, наполняя парк и выплескиваясь на подъездные дорожки. Полиция уже выставила ограждение, удерживая горожан на почтительном расстоянии.
Близ магазина стояли девять пожарных машин. Механоиды, цепкие, как пауки, карабкались по стенам, волоча за собой шланги и закачивая в разбитые окна пену и ингибиторы горения. Четверть крыши уже выгорела, и из провала взлетали в ночное небо языки огня. Жар царящего в здании пламенного ада заставлял трескаться оставшиеся целыми стекла, увеличивая приток кислорода.
"Мойсез" еще не скоро откроется для покупателей.
У трапа штабного гиперзвуковика Ральфа поджидал Нельсон Экройд. Шлем он снял, открыв взглядам утомленное лицо человека, видевшего бесовские игрища.
- Семнадцать раненых, трое убитых, сэр, - отчитался он готовым сорваться голосом.
На правом его плече красовался медицинский нанопакет, боевой костюм был опален в нескольких местах.
- А противник?
- Двадцать три убитых, шестеро пленных, - он обернулся к горящему зданию. - Мои ребята, они справились. Нас учили с психами бороться. Но они разбили этих тварей. Боже...
- Они молодцы, - поспешно поддержал его Ральф. - Но, Нельсон, это только первый раунд.
- Так точно, сэр. - Экройд подтянулся. - Последний обход здания не показал ничего... но мы не всюду смогли попасть. Пришлось отойти, когда разгорелся пожар. Я оставил три группы на случай, если противник остался в здании. Когда пожар потушат, они сделают еще один обход.
- Хорошо. Пойдем посмотрим на пленных.
Бойцы рисковать не желали; шестерых пленных держали в парке, на расстоянии сотни метров друг от друга. Каждого окружали пятеро бойцов, державших пленников на прицеле.
Ральф направился к тому, которого охраняли Дин Фолан и Каталь Фицджеральд, открывая тем временем канал связи с Роше Скарком.
- Вам это может быть интересно, сэр.
- Я соединился с сенсорами вокруг "Мойсез", когда взвод вошел внутрь, - датавизировал директор королевского разведывательного агентства. - Сопротивлялись они отчаянно.
- Так точно, сэр.
- Если так будет каждый раз, когда мы находим их гнездо, мы можем разнести полгорода.
- Перспективы перебить их тоже слабые, сэр. Они дерутся как механоиды. Прижать их к ногтю непросто. Эти шестеро - скорее исключение.
- Я подключу к допросу весь комитет. Можно дать изображение?
Нейросеть Ральфа сообщила, что понаблюдать за допросом в онлайне выходят члены совбеза Тайного совета в Атерстоне и гражданские власти в штабе полиции Пасто. Агент приказал блоку связи расширить канал до полного очувствления, позволяя абонентам доступ ко всей сенсорной информации.
Каталь Фицджеральд приветствовал начальника едва заметным кивком. Пленник его сидел на траве, демонстративно не замечая направленных на него автоматов. Во рту он держал белую палочку, свободный кончик которой тускло тлел. На глазах Ральфа пленник втянул щеки, и огонек разгорелся ярче; сидевший вытащил из рта палочку и выдохнул тонкую струйку дыма.
Ральф удивленно нахмурился и глянул на Каталя.
- Меня не спрашивайте, босс, - пожал тот плечами. Ральф провел поиск по ячейкам памяти своей нейросети. Энциклопедический раздел выдал файл под заголовком "Курение табака".
- Эй, вы! - воскликнул агент.
Мужчина поднял голову и затянулся снова.
- Si, senor.

Предыдущая страница 5 Следующая страница


Нейтронный алхимик: Консолидация 6

- Это дурная привычка, потому ее не практикуют уже пять сотен лет. Терцентрал даже отказал в экспортной лицензии на табачную ДНК.
Лукавая усмешка.
- Это уже после меня было.
- Как вас зовут?
- Сантьяго Варгас.
- Лживый ублюдишко, - возразил Каталь Фицджеральд. - Мы провели проверку. Хенк Доил, старший кладовщик в "Мойсез".
- Интересно, - заметил Ральф. - Скиббоу, когда его поймали, тоже назвался другим именем - Кингсфорд Гарпиган. Это вирус их заставляет?
- Не знаю, сеньор. Вирус не знаю.
- Откуда он берется? Откуда ты родом?
- Я, сеньор? Из Барселоны. Прекрасный город. Показать бы вам. Много лет жил там. Немного лет счастливо, потом женился. Там и умер.
Огонек сигареты осветил слезящиеся глазки, хитро поглядывавшие на Ральфа.
- Ты там умер?
- Si, senor.
- Что за бред. Нам нужны факты, и быстро. Каков радиус действия вашего огненного оружия?
- Не знаю, сеньор.
- А ты попробуй вспомнить. Потому что иначе от тебя никакой пользы. И дорога тебе одна - в ноль-тау. Сантьяго Варгас затушил сигарету о траву.
- Хотите видеть, как далеко я могу бросать огонь?
- А как же.
- Ладно.
Он с ленцой поднялся на ноги.
Ральф ткнул пальцем в пустующий участок парка. Сантьяго Варгас закрыл глаза и протянул руку. Ладонь его вспыхнула, и вдаль устремился поток белого пламени. Трава на его пути рассыпалась мириадами искорок. На расстоянии сотни метров поток начал расширяться и блекнуть, замедляя свой полет. На ста двадцати метрах от него остался лишь мерцающий туман, отметки "сто тридцать" он не достиг, рассеявшись в воздухе.
Сантьяго Варгас счастливо ухмыльнулся:
- Вот так! Здорово, сеньор, да? Тренируюсь, будет лучше.
- Поверь мне, такой возможности у тебя не будет, - ответил Ральф.
- Ну и ладно, - Похоже, зараженного это не заботило.
- Как вы его генерируете?
- Не знаю, сеньор. Просто подумаю, и огонь приходит.
- Попробуем по-другому. Зачем вы этим стреляете?
- Я не стреляю. Это был первый раз.
- Твои приятели не слишком сдерживались.
- Нет.
- Тогда почему ты не присоединился к ним? Не сопротивлялся?
- У меня с вами вражды нет, сеньор. Это те, страстные, дрались с вашими солдатами. Они приводили другие души, чтобы вместе быть сильнее.
- Они заражали людей?
- Si.
- Сколько?
Сантьяго Варгас развел руками.
- Не думаю, чтобы в лавке хоть один избежал одержания. Уж простите, сеньор.
- Ч-черт, - Ральф оглянулся на горящий дом как раз в тот момент, когда обрушилась очередная секция крыши. - Лэндон! - датавизировал он. - Нужен полный список работников ночной смены. Сколько их, где живут.
- Сейчас будет, - ответил комиссар.
- Сколько зараженных уехало прежде, чем явились мы? - спросил Ральф у Варгаса.
- Не знаю, сеньор. Грузовиков было много.
- Они отправились вместе с заказами?
- Si. Сели в кузов. У вас теперь нет места за рулем. Все механика. Очень умно.
Ральф в ужасе воззрился на угрюмого человечка.
- Мы сосредоточились на пассажирских машинах, - датавизировала Диана Тирнан. - Грузовой транспорт обрабатывался во вторую очередь.
- Господи, если они выехали на шоссе, они могли уже отмахать полконтинента! - вскричал Ральф.
- Я изменю приоритеты поиска для ИскИнов.
- Если хоть один Мойсезовский грузовик еще на ходу - расстреляйте с платформ СО. Выбора у нас нет.
- Согласен, - поддержал адмирал Фарквар.
- Ральф, спроси его, кто из посольских был в "Мойсез", - попросил Роше Скарк.
Ральф сдернул с пояса процессорный блок и вызвал на экран облики Джекоба Тремарко и Анжелины Галлахер.
- Ты видел кого-нибудь из них в лавке? - спросил он Варгаса, сунув ему устройство под нос. Человечек призадумался.
- Кажется, его.
- Значит, остается найти Анжелину Галлахер, - заключил Ральф. - Были еще процессорные сбои в городском транспорте?
- Три возможных, - датавизировала Диана. - Два мы уже засекли. Оба - такси из космопорта.
- К каждому направить по взводу. И присмотрите, чтобы в каждый попало несколько бойцов с опытом. А третий?
- Автобус "лонгхаунд", вылетел из космопорта через десять минут после приземления зараженной троицы рейсом на юг, до самой оконечности Мортонриджа. Сейчас выясняем местоположение.
- Хорошо. Я возвращаюсь в штаб. Здесь мне делать нечего.
- А с ним что? - поинтересовался Нельсон Экройд, ткнув пальцем в сторону пленника.
Ральф оглянулся. Варгас нашел где-то новую сигаретку и теперь тихонько ее посасывал.
- Я могу идти, сеньор? - спросил он с надеждой. Ральф ответил на его улыбку столь же фальшивой.
- Ноль-тау капсулы с "Эквана" еще не прибыли? - Датавизировал он.
- Первую партию доставят в космопорт Пасто через двенадцать минут, - подсказала Викки Кью.
- Каталь, - вслух произнес Ральф, - выясни, будет ли мистер Варгас сотрудничать с нами и дальше. Я хотел бы выяснить пределы подавляющего поля и этого... эффекта иллюзий.
- Слушаюсь, босс.
- Потом отвези его и остальных на экскурсию в космопорт. Всех до одного.
- С удовольствием.

***

Лойола-холл считался самым престижным концертным залом Сан-Анджелеса. Под его куполом - в обычную для города благодатную погоду складывавшимся - помещалось двадцать пять тысяч зрителей. От ближайшей магистрали к зданию вели прекрасные подъездные пути, на соседней станции подземки сходились шесть главных городских линий; были даже семь посадочных площадок для личных самолетов. Были пятизвездочные рестораны и закусочные, сотни уборных и дружелюбный, опытный персонал, в сотрудничестве с полицией проводивший до двухсот концертов в год.
Система работала с эффективностью кремниевого процессора. До сего дня.
Еще до шести утра к Лойола-Холлу начали стекаться возбужденные подростки. Сейчас было уже полвосьмого вечера, и зал окружало кольцо фанатов человек в двадцать шириной. У входов царила такая давка, что только полицейские механоиды могли навести хоть подобие порядка, да и те не справлялись - детвора с восторгом поливала их лимонадом и замазывала мороженым сенсоры.
Все места в зале были заняты - каждый билет был куплен не за один месяц. Проходы тоже забивали зрители, неизвестно как просочившиеся сквозь турникеты с процессорным контролем. Перекупщики билетов наживали миллионы - те, которых не арестовала полиция и не забили ногами исступленные школьники.
Это был заключительный концерт тура Джеззибеллы, проходившего под названием "Моральное банкротство". В течение пяти недель система Новой Калифорнии подвергалась массированной медиа-атаке, по мере того как певица от одного астероидного поселения к другому спускалась к поверхности планеты. Слухи - что во время ее концертов АВ-проекторы излучают запрещенные активент-сигналы, вызывая у слушателей оргазм (вранье, заверял официальный пресс-релиз, всепоглощающая сексуальность самой Джеззибеллы не нуждается в искусственном подкреплении). Преувеличения - что младшая дочка президента влюбилась в нее во время первой же встречи, после чего сбежала из Синего дворца, чтобы пробраться за кулисы после концерта (Джеззибелла была польщена высокой честью познакомиться со всеми членами первого семейства, и за кулисы запретили вход всем, кроме персонала). Скандал - когда двоих членов группы, Бруно и Буша, арестовали за нарушение закона об общественной нравственности перед воскресным клубом пенсионеров, после чего выпустили под залог в 1 000 000 новокалифорнийских долларов. (Бруно и Буш были поглощены актом большой, чистой и прекрасной любви, пока эти старые извращенцы подглядывали за ними при помощи усиленных сетчаток.) Вульгарная самореклама - когда Джеззибелла посетила (как частное лицо, никаких съемок, пожалуйста) детскую больницу в бедном районе города и пожертвовала полмиллиона фьюзеодолларов в больничный фонд бактериальной терапии. Цензорский ужас - когда она открыто демонстрировала окружающим своего тринадцатилетнего спутника Эммерсона (мистер Эммерсон приходится Джеззибелле троюродным братом, и в его паспорте ясно указан возраст - шестнадцать лет). Полный восторг зрителей и официальное предупреждение от полиции после необыкновенно кровавого боя между охраной труппы и репортерами-одиночками. И буря исков по делам о клевете, поднимаемая менеджером Джеззибеллы Лероем Октавиусом, стоило кому-либо хоть предположить, что певице больше двадцати восьми лет.
И за все пять недель она не дала ни единого интервью, не сделала ни одного высказывания помимо того, что приходилось говорить со сцены. Не было нужды. За этот период местное отделение "Уорнен-Касл Энтертеймент" датавизировало по всепланетной сети восторженным поклонникам тридцать семь миллионов копий ее последнего альбома "Жизнь в движении"; старые записи продавались не хуже.
Звездолетчики, имевшие обыкновение зашибать легкие бабки, распродавая копии альбомов пиратам-распространителям в системах, где релиза еще не было, проклинали свое несчастье, стоило им попасть в системы, посещенные Джеззибеллой за последние восемнадцать месяцев. В этом и заключался смысл концертных туров. Альбом - каждые девять месяцев, десять гастролей в год; иначе бутлегеров не обогнать. Не готов к такой нагрузке - стриги купоны с родных планет. Немногим удавалось стать звездой галактической величины. Перелеты требовали больших денег, а прижимистые магнаты вкладывали свои сбережения неохотно. Артист должен был показать высочайшую степень профессионализма и упорства, прежде чем в него решат вложить миллионы и миллионы фьюзеодолларов. Но когда порог перейден, деньги, согласно старинной пословице, начинали делать деньги.
Высоко над ужасающе дорогими декорациями и пакетами мощных АВ-проекторов сканировал толпу оптический сенсор. Проходили монотонной чередой лица, по мере того как объектив просеивал ряды и балконы. Фанаты легко делились по категориям: восторженные и энергичные - самые младшие; шумные и выжидающие - ближе к двадцати; нетерпеливые, уже обдолбанные, нервные, испуганно преклоняющиеся, даже те немногие, кто с куда большим удовольствием занялся бы совсем другими делами, но вынужден был прийти, чтоб не обижать того, с кем пришел. Здесь можно было найти любой костюм, который носила Джеззибелла в своих альбомах, - от самых простых до павлино-пестрых.
Сенсор выхватил из рядов зрителей парочку в одинаковых кожаных костюмах - парень лет девятнадцати-двадцати и с ним девушка чуть помладше. Они стояли, обнявшись, оба молодые, здоровые, жизнерадостные, явно очень влюбленные.
Джеззибелла оборвала датавиз.
- Эти двое, - бросила она Лерою Октавиусу. - Мне они нравятся.
Омерзительно толстый менеджер покосился на торчащий из процессорного блока у него на поясе проекционный цилиндрик, запоминая блаженные лица.
- Так точно. Займусь.
Ни заминки, ни намека на неодобрение. Джеззибелле это нравилось - одна из мелочей, делавших его таким хорошим менеджером. Он прекрасно понимал, в чем она нуждалась, чтобы продолжать работу. В таких вот юнцах, в том, чего они не лишились еще, - наивности, неуверенности, радости жизни. Сама она потеряла все это давным-давно. Все светлое, что только есть в человеческой душе, вытекло из нее, высосанное бесконечными гастролями, сгинуло где-то в межзвездной тьме - единственное, что могло вытечь из ноль-тау-поля. Все подчинялось графику тура, и чувства становились досадной помехой. А чувства, которые подавляются достаточно долго, исчезают вовсе - но этого она как раз не могла допустить, потому что для работы ей требовалось хотя бы понимать, что это такое. Порочный круг. Точно как ее жизнь.
И вместо собственных чувств она переживала чужие, препарируя их точно предмет диссертации. И поглощала, чтобы их недолговечный привкус позволил ей выступить снова, поддержать иллюзию еще на один концерт.
- А мне они не нра-авятся, - капризно пробубнил Эммерсон.
Джеззибелла попыталась улыбнуться, но ей уже скучно было потворствовать ему. Певица стояла, совершенно нагая, посреди гримуборной, пока Либби Робоски, ее личный косметолог, трудилась над кожными чешуями.
Биотехпокрытие было куда сложней хамелеоньей кожи, позволяя менять не только окраску по всему телу, но и текстуру. Для одних номеров ей требовалась нежная, чувствительная кожа юной девушки, трепещущей под руками первого любовника, для других - естественный вид тела, изящного от природы, без гимнастических залов и модных диет (как у той девчонки, что приметила певица в зале), и конечно, тело балерины, спортсменки, гибкое, мускулистое, крепкое - любимый парнями облик. Каждый из собравшихся в этом зале хотел ощутить прежде всего Джеззибеллу во плоти.
Но чешуйки жили недолго, и каждую приходилось крепить к коже отдельно. Либби Робоски, работавшая с модифицированными медицинскими нанопакетами, была в этом деле настоящей колдуньей.
- Тебе не обязательно с ними встречаться, - терпеливо объяснила мальчишке Джеззибелла. - Я сама справлюсь.
- Я не хочу один оставаться на всю ночь. Почему мне нельзя никого из зала себе выбрать на ночь?
Как позволили прознать репортерам, ему и правда было всего тринадцать. Джеззибелла взяла его в труппу на Борролуле, как интересную игрушку. Спустя два месяца, заполненных ежедневными истериками и нытьем, интерес исчез окончательно.
- Потому что так надо. У меня на это есть причина. И я тебе объясняла раз сто.
- Ладно. Тогда давай сейчас, а?
- У меня концерт через четверть часа, забыл?
- И что? - парировал Эммерсон. - Отмени. Вот хай поднимется! И никаких последствий - мы же улетаем.
- Лерой, - датавизировала она. - Уведи отсюда гребаного пацана, пока я ему башку не открутила, чтобы посмотреть, есть ли там мозги!
Лерой Октавиус подковылял к ней. Тушу его облегала легкая куртка из змеиной кожи, купленная с явно преувеличенным расчетом на похудание и теперь не сходившаяся нигде. Тонкая, но прочная кожа при каждом движении поскрипывала.
- Пошли, сынок, - хрипло пробубнил он. - Перед концертом артистов оставляют одних. Ты знаешь, как они нервничают перед выходом. А ну-ка пошли, глянем, чем нас по соседству потчуют.
Мальчишка подчинился. Могучая длань Лероя подчеркнуто сильно подталкивала его за плечи.
- Ч-черт, - простонала Джеззибелла. - И почему я решила, что в его возрасте это будет интереснее?
Либби приоткрыла ярко-синие глаза, загадочно глянув на нее снизу вверх. Из всех подхалимов, тусовщиков, откровенных паразитов и членов труппы Либби нравилась Джеззибелле больше всех. Она служила кем-то вроде всеобщей бабушки, одевалась соответственно возрасту, а ее стоицизма и терпения хватало, чтобы погасить любую истерику или нервный срыв - стоило ей лишь безразлично повести плечами.
- Это твои гормоны заиграли при виде его херочка, лапушка, - ответила Либби.
Джеззибелла хмыкнула. Она знала, что вся труппа дружно ненавидит Эммерсона.
- Лерой, - датавизировала она. - Я вбухала в ту больничку, что мы посетили, кучу денег. Есть у них закрытое отделение, куда можно поместить малолетнего засранца?
Выходя из гримерной, Лерой только отмахнулся от своей подопечной.
- После концерта поговорим, что с ним делать, - ответил он.
- Ты, блин, закончила? - поинтересовалась Джеззибелла у Либби.
- Абсолютно, лапушка.
Джеззибелла сосредоточилась и отдала нейросети приказ. По нервам прошла серия кодированных импульсов, по плечам словно заскользила влажная кожа, руки и ноги дернулись. Сами собой расправлялись плечи, напрягся брюшной пресс, зазмеились под обретавшей на глазах темно-бронзовый оттенок кожей мышцы.
Покопавшись в памяти, певица извлекла оттуда подходящее ощущение - гордости и самоуверенности, так подходившее к ее нынешнему облику и усиливаемое им. Она была восхитительна и знала это.
- Меррил! - взвыла Джеззибелла. - Меррил, где, тля, мой костюм для выхода?
Лакей метнулся к выстроившимся вдоль стены дорожным чемоданам и принялся вытряхивать требуемое.
- А вы, засранцы, почему не разогреваетесь? - рявкнула она на музыкантов.
Гримерная внезапно наполнилась движением - все искали себе дело. В воздухе молчаливо носились приватные датавизы - труппа обсуждала ожидающие Эммерсона в самом ближайшем будущем неприятности. Это отвлекало всех от мыслей о зыбкости собственного положения.

***

Пролетая над городом, Ральф Хилтч брал доступ к одному отчету за другим. Поиск, затеянный Дианой Тирнан и ее отделом, приносил хорошие результаты. Согласно данным городской сети контроля за дорожным движением, этим вечером из "Мойсез" выехали пятьдесят три грузовика. Сейчас ИскИны выслеживали их.
В течение семи минут с того момента, как Диана задала поиску грузовиков абсолютный приоритет, были обнаружены двенадцать - все за пределами города. Координаты передавались прямо в штаб стратегической обороны на Гайане; сенсорные спутники проводили триангуляцию на мишени для низкоорбитальных платформ. На южной окраине Ксингу расцвела дюжина коротких лиловых вспышек.
К тому времени, как приземлился гиперзвуковик Ральфа, к этому числу прибавились еще восемь. Агент еще в самолете снял поврежденную легкую броню, разжившись синим полицейским комбинезоном, достаточно мешковатым, чтобы налезть на медицинский пакет. Проходя к Первому узлу, Ральф все еще хромал.
- Добро пожаловать, - окликнул его Лэндон Макллок. - Отличная работа, Ральф. Спасибо.
- От всех нас, - добавил Уоррен Аспиналь. - И это не политическое заявление. У меня семья в городе, трое детей.
- Спасибо вам, сэр.
Ральф устроился рядом с Дианой Тирнан. Та коротко усмехнулась ему.
- Мы проверяли ночную смену в "Мойсез", - сообщила она. - Тем вечером на дежурстве было сорок пять человек. На данный момент бойцы за время штурма оприходовали двадцать девять - убитыми и пленными.
- Черт, - буркнул Бернард Гибсон. - Шестнадцать ублюдков на свободе.
- Нет, - твердо ответила Диана. - Похоже, что нам повезло. Я подключила ИскИны к сенсорам пожарных механоидов - те приспособлены к работе при высокой температуре. Пока что они нашли в здании еще пять тел, а не осмотрено еще тридцать процентов помещений. Но даже так от ночной смены осталось одиннадцать человек.
- Все равно много, - заметил Лэндон.
- Знаю. Но мы уверены, что в одном из шести расстрелянных грузовиков находился зараженный работник. Их процессоры и дополнительные системы страдали от случайных сбоев. Очень похоже на вмешательство в работу систем на самолете Адкинсона.
- И их осталось пять, - тихо промолвил Уоррен Аспиналь.
- Так точно, сэр, - ответила Диана. - Я почти уверена, что они в других грузовиках.
- Боюсь, быть "почти уверенной" недостаточно, когда речь идет об угрозе, способной погубить всех нас за неделю, госпожа Тирнан, - заметил Леонард Девилль.
- Сэр... - Диана даже не повернула к нему головы. - Эта догадка взята не с потолка. Во-первых, ИскИны подтвердили, что в районе "Мойсез" не наблюдалось другого наземного движения с того момента, как туда прибыло такси Джекоба Тремарко.
- Они могли уйти пешком.
- Опять-таки маловероятно, сэр. Этот район полностью перекрывается охранными сенсорами, как полицейскими, так и частных компаний, в соседних зданиях. Мы получили доступ к их устройствам памяти - из "Мойсез" никто не выходил. Остаются грузовики.
- То, что мы видим сегодня, - это систематические попытки широкого распространения, - заметил Лэндон Маккаллок. - Трое зараженных постоянно пытаются рассеять энергетический вирус по возможности широко. Это очень разумно. Чем шире распространится зараза, тем больше времени уйдет на то, чтобы закрыть очаги, тем больше народу заразится и тем опять-таки сложнее сдержать заразу. Мы падаем в воронку.
- В городе у них было не так много времени, - заговорил Ральф. - И в городе наше основное преимущество - мы можем отыскать их и уничтожить. Так что они знают: распространять заразу здесь - пустая трата времени, по крайней мере поначалу. За пределами городов соотношение сил смещается в их сторону. Если они победят там, основные мегаполисы Ксингу скоро окажутся в осаде. А в этом положении проиграем, скорее всего, мы. Так уже случилось на Лалонде. Полагаю, Даррингем уже пал.
Леонард Девилль коротко кивнул.
- А второе, - продолжила Диана, - зараженные, скорее всего, не могут остановить грузовики. Если только они не воспользуются белым огнем, чтобы физически уничтожить моторы или силовые системы, грузовики не остановятся до первой точки на маршруте доставки. А если грузовики будут повреждены, дорожные процессоры сразу это засекут. Судя по собранным нами данным, зараженные не могут изменить маршрут при помощи подавляющего поля. Это орудие мощное, но не тонкое. Не настолько, чтобы добраться до управляющих процессоров и изменить рабочую программу.
- Хотите сказать, что они пойманы в грузовиках? - спросил Уоррен Аспиналь.
- Да, сэр.
- А ни один грузовик еще не доехал до цели, - закончила Викки Кью, улыбнувшись министру внутренних дел. - Как говорит Диана, нам, похоже, повезло.
- Слава богу, они не всемогущи, - проговорил премьер-министр.
- Им малого недостает, - заметил Ральф.
Даже оценка Дианой нынешнего положения вещей настроения ему не подняла. Слишком быстро развивался этот кризис. Чувства не поспевали за событиями. Преследование троих дипломатов напоминало космическое сражение, когда времени хватает лишь на рефлексы, когда нет ни минуты, чтобы остановиться и подумать.
- А что с Анжелиной Галлахер? - спросил Ральф. - Других следов ИскИны не нашли?
- Нет. Только два такси и автобус "лонгхаунд", - ответила Диана. - Полиция уже в пути.
Чтобы снять все подозрения с таксомоторов, потребовалось двенадцать минут. Во время операции по перехвату Ральф оставался на Первом узле, впитывая датавизы от двоих взводных.
Первую машину засекли на берегу одной из петлявших по городу рек. На подъезде к лодочному сараю такси окончательно выключилось из сети контроля за движением. Мониторы слежения одиннадцать минут наблюдали за машиной и сараем, но не засекли ни единого движения.
Бойцы приближались к застывшему такси короткими перебежками. Огни погасли, двери остались полуоткрытыми, и внутри не было никого. Техофицер вскрыл панель системного доступа и подключил свой процессорный блок, запуская диагностику внутренних сетей и ячеек памяти.
- Все чисто, - доложила Диана. - Короткое замыкание - двигатель замкнуло в рабочем состоянии, половина процессоров вылетела совсем, а остальные начали сбоить. Неудивительно, что мы приняли это за результат действий противника.
Второе такси нашли брошенным в подземном гараже под муниципальным стойлом. Взвод едва успел прибыть прежде, чем за машиной явились из транспортной компании - уволочь ее в ремонт. Истерику и скандал, устроенные эвакуаторами, наблюдал весь Первый узел - бойцы были не то чтобы излишне вежливы.
Прогнав диагностическую программу, техники выяснили, что виной была поломка электрической сети - бортовые цепи страдали из-за всплесков напряжения.
- Галлахер должна быть в автобусе, - проговорил Лэндон Маккаллок, отключая канал связи со взводным. Изобретательная ругань ремонтников смолкла.
- Подтверждаю, - добавила Диана. - Клятая штуковина не отзывается на команду остановиться, переданную через дорожные процессоры.
- Вы же говорили, что они не могут менять программы своим подавляющим полем! - воскликнул Девилль.
- Автобус не сходил с маршрута, - огрызнулась Диана. - Он просто не откликается.
Трехчасовой сеанс практически непрерывного общения с ИскИнами начинал действовать ей на нервы.
Уоррен Аспиналь многозначительно нахмурился.
- Полиция окажется над автобусом через девяносто секунд, - сообщил Бернард Гибсон. - Тогда и посмотрим, что там творится.
Ральф отправил в процессорную сетку узла запрос о тактической ситуации. Нейросеть послушно отобразила перед его внутренним взором карту Ксингу - грубо очерченный ромб с хвостиком внизу. Был обнаружен и расстрелян с орбиты уже сорок один мойсезовский грузовик; зеленые и пурпурные значки отмечали их путь и места уничтожения. Автобус обозначался ядовито-желтой точкой, ползущей по магистрали М6 вдоль Мортонриджа, той самой гористой полоске земли, что спускалась на юг, пересекая экватор.
Ральф переключился на сенсоры ведущего гиперзвуковика. Самолет как раз тормозил, переходя на дозвуковой полет. Даже программы-дискриминаторы не могли погасить вибрацию, и Ральфу пришлось ждать, пока она угаснет. Нетерпение лихорадкой подогревало кровь. Если Анжелины Галлахер нет на борту автобуса, континент, скорее всего, потерян.
Шестая магистраль уходила вдаль, видимая ясно до самого горизонта в чистом воздухе тропиков. Самолет перестало трясти, и теперь Ральф мог различить сотни машин, фургонов, автобусов и грузовиков, припаркованных на служебных полосах магистрали. В свете фар видны были заросшие обочины, сотни человек, застрявших в пути. Кое-кто устроился на полуночный пикник у машин.
На этом статичном фоне разглядеть автобус было очень легко. Он единственный несся по шоссе на юг, набрав добрых двести километров в час, пролетая мимо завороженных зрителей, выстроившихся вдоль барьера, не обращая внимания на коды оверрайда, посылаемые в его сети процессорами контроля за дорожным движением.
- Что это за... за хреновина? - задала Викки Кью вопрос, интересовавший всех, имевших доступ к сенсорике гиперзвуковика.
Компания "Лонгхаунд" имела в своем распоряжении целую армаду выкрашенных в фирменные цвета - зеленый с лиловым - стандартных шестидесятиместных машин, сработанных на фабриках Эспарты. По всему Омбею, на каждом континенте, они соединяли разбросанные по его просторам города, оставаясь самым быстрым и распространенным транспортом. Княжество не обладало ни достаточным населением, ни соответствующим уровнем развития, чтобы стали выгодными соединяющие мегаполисы вак-трубные поезда, как на Земле и Кулу, так что автобусы "Лонгхаунда" были на магистралях обычным зрелищем, и едва ли не каждый житель планеты хоть раз в жизни прокатился на одном из них.
Но машина, мчавшаяся по М6, не имела ничего общего с обыкновенным "лонгхаундом". Если корпус автобуса был попросту сглаженным, эта штука имела совершенно аэрокосмические, обтекаемые формы. Кривой клин носа перетекал в овальный фюзеляж, сзади торчали острые треугольники рулей. На серебряной обшивке ясно выделялись глянцево-черные иллюминаторы. Из округлого отверстия сразу за задними колесами извергался жирный черный дым.
- Автобус горит? - взволнованно поинтересовался Уоррен Аспиналь.
- Нет, сэр, - до нелепого счастливым голосом ответила Диана. - Вы видите дизельный выхлоп.
- Какой-какой выхлоп?
- Дизельный. Это омнировер "форд-ниссан" с дизельным двигателем внутреннего сгорания.
Премьер-министр покопался в собственной нейросети.
- Двигатель, сжигающий углеводороды?
- Именно, сэр.
- Да это просто смешно... не говоря о том, что незаконно.
- Там и тогда, где и когда построили эту штуку, - нет. Согласно моим файлам, последний омнировер сошел с конвейера в Турине в 2043 году. В городе Турине на Земле.
- Нет данных, что машина была ввезена каким-то музеем или частным коллекционером? - терпеливо полюбопытствовал Маккаллок.
- ИскИны не нашли ни одной ссылки.
- Дженни Харрис докладывала о подобном феномене на Лалонде, - пояснил Ральф. - Во время последней миссии она видела роскошный речной пароход, старинный, еще дотехнологических времен. Они изменили вид обычного судна.
- Господи, - пробормотал Маккаллок.

Предыдущая страница 6 Следующая страница


7 Питер Гамильтон

- Дельная мысль, - заметила Диана. - Опознавательный код, который мы получаем от процессоров машины, соответствует коду пропавшего автобуса. Скорее всего они укрыли его иллюзией.
Гиперзвуковик скользил над дорогой в какой-то сотне метров, пытаясь удержаться точно над омнировером. Тот кидался от обочины к обочине, не обращая внимания на разметку, и его беспорядочные метания изрядно усложняли пилоту задачу.
Ральф понял, что его подсознательно тревожило все это время, и запросил увеличить изображение от видеосенсоров.
- Это не просто голографичсская иллюзия, - заключил он, присмотревшись. - Посмотрите на тень автобуса - она соответствует контурам иллюзии.
- Как они это делают? - с нескрываемым любопытством поинтересовалась Диана.
- Спросите Сантьяго Варгаса, - резко ответила Викки Кью.
- Я даже не могу представить теорию, позволяющую вот так манипулировать твердыми телами, - попыталась оправдаться Диана.
Ральф хмыкнул. Очень похожую беседу он наблюдал на Лалонде, когда они пытались разобраться, как можно подавить сигнал со спутника слежения. Неизвестный принцип. Черт, да само понятие энергетического вируса - новое.
Сантьяго Варгас называл это... одержанием.
Ральфа передернуло. Не то чтобы он был глубоко верующим человеком, но добропорядочный подданный королевства обязан быть христианином.
- Наша первая забота - сам автобус. Можно попытаться высадить взвод прямо на крышу автобуса, если снабдить их летающими скафандрами, но они не могут выпрыгнуть из гиперзвуковика.
- Развалить дорогу перед автобусом с платформ СО, - предложил адмирал Фарквар. - Тогда они точно затормозят.
- Нам известно, сколько человек на борту? - спросил Лэндон Маккаллок.
- Боюсь, что, когда они покидали космопорт Пасто, свободных мест не было, - доложила Диана.
- Черт! Шестьдесят человек. Надо хоть попытаться его остановить.
- Вначале надо перебросить туда силы полиции, - поправил Ральф. - Трех самолетов мало будет. И остановить автобус надо в самом центре кордона. Там шестьдесят потенциальных противников, и надо быть уверенными, что не уйдет ни один. Места там дикие.
- Подкрепление можно перебросить за семь минут, - сообщил Бернард Гибсон.
- Че-ерт... - датавизировал пилот.
Из автобуса плеснула тонкая струя белого пламени, ударив гиперзвуковик в брюхо. Самолет тряхнуло и понесло назад, едва не перевернув. Из пробитой в фюзеляже дыры на дорогу расплескивались ослепительные капельки расплавленной керамики. Подбитая машина, сотрясаясь, начала быстро терять высоту. Пилот попытался выровнять ее, но до земли оставалось слишком мало, и, придя к одному с бортовым компьютером выводу, он активировал систему защиты при аварии.
В кабину под огромным давлением хлынула пена, затопив бойцов ТБО, и тут же затвердела под действием валентных генераторов.
Машина врезалась в землю, пропахав глубокую борозду в мягком черноземе. Один за другим сминались и отрывались нос, крылья, хвостовое оперение. Улетали в ночь иззубренные клочья металла. Ободранный корпус, сбрасывающий ребра прочности и вспомогательные модули, пронесло еще метров семьдесят, прежде чем его остановил встретившийся на пути откос.
Отключились валентные генераторы, и пена потекла из кабины, пропитывая взрыхленную землю. Внутри слабо шевелились люди.
- Кажется, с ними все в порядке. - Бернард Гибсон с усилием выдохнул.
Один из двух оставшихся гиперзвуковиков кружил над местом аварии, второй пристроился за автобусом в добром километре позади.
- Го-осподи, - простонала Викки Кью. - Автобус тормозит. Они собираются выйти.
- И что теперь? - поинтересовался премьер-министр. В голосе его смешались гнев и страх.
- Наши силы не смогут их сдержать, - заключил Ральф.
Это прозвучало как признание в измене. "Это я предал этих людей. Это я виноват".
- В автобусе шестьдесят человек! - возмущенно воскликнул Уоррен Аспиналь. - Мы могли бы их вылечить!
- Я знаю, сэр. - Ральф сурово глянул на него, пытаясь скрыть ощущение собственной бесполезности, затем перевел взгляд на Лэндона Маккаллока. Шеф полиции, видимо, хотел, чтобы его кто-то разубедил. В поисках поддержки он обернулся к своей заместительнице, но та лишь беспомощно пожала плечами.
- Адмирал Фарквар? - датавизировал Маккаллок.
- Слушаю.
- Уничтожить автобус.
Ральф наблюдал через сенсоры гиперзвуковика, как лазерный удар с орбиты поразил фантастическую машину. На мгновение сквозь иллюзорный полог проглянул контур настоящего "лонгхаунда", точно истинной целью страшного оружия было установление истины. Потом луч превратил в прах и автобус, и дорогу в радиусе тридцати метров от него.
Когда он оглядел лица собравшихся у Первого узла, все они, как и его собственное, выражали отчаяние и ужас.
Только Диана Тирнан встретила его взгляд спокойно, хотя ее доброе морщинистое личико кривилось в сочувственном отчаянье.
- Прости, Ральф, - проговорила она. - Мы опоздали. ИскИны только что сообщили, что автобус сделал на маршруте четыре остановки.

Глава 3

Довольно быстро Аль пришел к выводу, что будущее будущим, а в моде здешние жители не петрят. Все костюмы, попадавшиеся ему на глаза, были шелковые, одного свободного покроя и такие пестрые, что походили на японские пижамы. Если человек не носил костюма, на нем была спортивные рубашка и жилетка - все это облегающее, во всяком случае, у людей моложе тридцати пяти. Поначалу Аль откровенно пялился на девок, убежденный, что все они шлюхи - ну какая приличная девушка наденет такое, выставляя себя напоказ? Юбки задницы не прикроют, шортики - ничуть не длиннее. Но нет - это явно были простые, улыбчивые, счастливые девчонки. Просто здешние горожане не так зацикливались на высокой морали. Одежка, от которой дома священника удар хватил бы на месте, здесь не привлекала взгляда.
- Мне такая жизнь понравится! - заключил Аль.
Странная все-таки жизнь. В новом воплощении он стал волшебником: не фокусником, каких он пачками нанимал в свои клубы еще в Чикаго, а самым, без дураков, настоящим волшебником. Все, чего ни пожелаешь, появлялось в его руках из ниоткуда.
Привыкал он к этому долго. Подумаешь - и бац! Вот оно, хоть заряженный "томпсон", хоть блестящий на солнышке серебряный доллар. Но с одеждой вышло очень удачно. Брэд Лавгров носил блестящий бордовый комбинезон, точно сраный мусорщик какой-то. Аль слышал, как лепечет что-то в глубине сознания Брэд Лавгров. Точно у тебя в башке домовой поселился. Воет, точно псих, и бредит так же. Но в потоке его дерьма поблескивало золото - двадцать четыре карата в слитках. Типа когда Аль только пришел в себя, он подумал было, что попал на Марс или Венеру там. Хрен вам! Новая Калифорния вертелась вообще вокруг другого солнца. И на дворе уже не двадцатый век.
Бо-оже, да как во всем этом без бутылки разобраться?!
А где найти выпить? Аль представил, как стискивает своего домового, точно мозги его стали мышцей. Ме-ед-ленно так стискивает...
"В макромаге на углу Лонгуок и Санрайз!" - безмолвно пискнул Лавгров. Есть там специализированная лавочка, где торгуют напитками со всех планет Конфедерации, даже, может быть, земным бурбоном.
Выпивка со всей галактики? Надо ж!
И Аль отправился на прогулку. День-то был чудесный.
Тротуар оказался таким широким, что сам сошел бы за улицу. Ни единой плиты; сплошная полоса чего-то среднего между бетоном и мрамором. Через каждые сорок ярдов из отверстия в покрытии торчало шикарное дерево, сплошь увешанное двухфунтовыми соцветиями нежных цветов невозможного металлически-лилового оттенка.
Среди нежащихся под утренним солнцем прохожих неторопливо шествовали агрегаты размером с мусорный бак - о таких сам Генри Форд не мечтал. "Служебные механоиды, - подсказал Лавгров, - чистят тротуары, подбирают мусор и палую листву".
Первые этажи небоскребов были отданы под бары и рестораны, и кафешки, и роскошные лавки; столики выставлялись на тротуар, как в Европе. В глубину зданий уходили пассажи.
Сколько мог разглядеть Аль, по другую сторону улицы - ярдах в ста пятидесяти - район был таким же шикарным. Правда, туда не перейдешь приглядеться, барьер из стекла и стали в два человеческих роста не позволит.
Несколько минут Аль просто стоял, прижавшись лбом к стеклу и глядя, как беззвучно проносятся мимо машины. Сущие пули на колесах, и блестят все, как разноцветный хром. "Даже рулить не надо, - подсказывал Лавгров, - сами едут куда скажешь. Моторы хитрые, электрические - бензина не надо. А скорость - двести километров в час".
Что такое километры, Аль знал - французики так называют мили.
Но лезть в машину, которой и управлять нельзя, ему не больно хотелось, особенно на такой скорости. Да и вообще рядом с ним электрические штучки дохли. Так что он пошел пешком.
При взгляде на небоскребы у него кружилась голова - в невообразимой высоте виднелись отражения соседних небоскребов, словно склонявшихся над улицей, отрезая ее от мира. Лавгров заявил, что здания так высоки, что их верхушкам положено тихонько качаться на ветру, метров на двадцать-тридцать в стороны.
- Заткнись! - рявкнул Аль.
Домовой свернулся комочком и затих.
Прохожие поглядывали на Капоне - скорее на его одежду. Аль оглядывал их в ответ, завороженный торжеством бытия. Странно было видеть бок о бок белых, черных и всяких прочих - итальянцев вроде него самого, китайцев, индусов. Некоторые, похоже, красили волосы, да еще в самые неподходящие цвета. Интересное дело.
И все до одного такие спокойные, самоуверенные, словно улыбаются тайком. До сих пор Капоне не доводилось видеть такой беззаботности. Бес, нахлестывавший стольких жителей двадцатого века, сгинул, будто заботы отменили указом мэра.
И все встречные отличались отменным здоровьем. Отшагав полтора квартала, Аль не встретил ни единого толстяка. Не чудо, что все ходят в коротких штанишках - это в мире, где каждый словно готовится к мировому первенству, даже старики.
- А в бейсбол у вас еще играют? - пробормотал Аль себе под нос.
"Играют", - подтвердил Лавгров.
Ну чисто рай!
Вскоре Капоне пришлось снять плащ и закинуть на плечо. Он брел уже четверть часа и так никуда и не прибрел. Как торчали по сторонам небоскребы, так и торчат.
- Эй, кореш! - окликнул он.
Идущий впереди негр - широкоплечий, как борец, - обернулся. При взгляде на костюм незнакомца негр ухмыльнулся, а сам Аль ухмыльнулся девчонке, которую негр обнимал, - медно-смугленькой блондинке в широких панталонах, ладно сидевших на длинных ножках.
"Вот красотка!" - подумал про себя Аль. Есть на что глянуть. Ему вдруг пришло в голову, что он шестьсот лет с бабой не лежал.
Девчонка тоже улыбнулась.
- Как мне такси вызвать?
- Датавизируй на дорожный процессор, боже! - экспансивно воскликнул негр. - В городе миллион такси. Прибыли от них никакой, но для того и существуем мы, налогоплательщики, чтобы расплачиваться, нет?
- Да не могу я дата... это делать, нездешний я.
- Только с корабля? - хихикнула девчонка. Аль коснулся двумя пальцами полей шляпы.
- Примерно, леди. Примерно.
- Круто! А откуда?
- Из Чикаго. На Земле.
- Вау! Никогда не встречала никого с Земли. А каково там?
Улыбка Капоне поблекла. Бо-оже, но бабы тут смелые. А негр этот ручищи так и не отнял. Не против, что ли, что его девчонка с чужим человеком языком мелет?
- Город как город, - пробормотал Аль, неловко обведя рукой серебряные небоскребы, словно это все объясняло.
- Город? Я думала, на Земле только аркологи остались.
- Слушайте, ну вы скажете, как такси долбаное вызвать, или нет?
Вот тут он прокололся и понял это сразу - по тому, как окаменело лицо негра.
- Может, я тебе вызову, приятель?
Он присмотрелся к шикарному костюму собеседника.
- Давай. - Аль решил сблефовать.
- Ладно. Нет проблем. Сделано. - И фальшивая ухмылка.
Каноне стало интересно, что этот тип сделал на самом деле. Радио в часах, как у Дика Трейси, не видно, ничего такого. Стоит только, лыбится, Аль Капонс за дурака держит.
Лавгров пудрил Капоне мозги насчет крохотных телефончиков в мозгу - дескать, у него самого был такой, да после одержания Капоне сдох.
- Так расскажешь про Чикаго? - спросила девчонка.
Аль видел, как она волнуется. Голос ее выдавал, и повадка, и то, как она прижималась к своему парню. Уж он-то знал, как читаются эти знаки. Страх окружающих был ему знаком прекрасно.
- Я тебя припомню, хрен ходячий! - рявкнул он на хитрожопого негра. Три длинных шрама на его левой щеке на мгновение налились кровью. - Я тебя еще найду. Я тебя научу уважению, приятель, и учеба выйдет тяжелая. - Старинный гнев бушевал в нем; тряслись руки, и голос возвысился до громового рева. - Никому не позволено срать на Аль Капонс! Понял? Я никому не дам себя обойти, как говно собачье! Я, тля, всем Чикаго правил! Хозяином был! Я не шестерка, о которую можно ноги вытереть. МЕНЯ УВАЖАТЬ НАДО!
- Ретро ублюдочный!
Негр замахнулся на него кулачищем.
Даже не будь тело Лавгрова усилено той энергистической мощью, которой овладевали одержащие души в естественном мире, Аль, скорей всего, измолотил бы его в котлету. За годы жизни в Бруклине он накопил опыт бесчисленных драк, и люди быстро учились не навлекать на себя его знаменитую ярость.
Аль инстинктивно увернулся, занося руку, сосредоточиваясь телом и духом. Прямой в челюсть вышел отменный.
Мерзко хрустнула кость. И наступила мертвая тишина. Негр отлетел на добрых пять ярдов, боком ударился о мостовую и проскользил еще три шага, прежде чем замереть. Осколки кости пробили щеку и губы, и изо рта его засочилась кровь.
Аль с изумлением уставился на дело рук своих.
- Черт!
Он восхищенно расхохотался. Девчонка завизжала. И продолжала визжать. Внезапно встревожившись, Аль оглянулся. Все прохожие смотрели на него. На него и на раненого негра.
- Заткнись! - шикнул он на психованную девку. - Заткнись!
Но та не слушалась. Только визжала, и визжала, и визжала. Словно у нее профессия такая.
А потом сквозь ее вой пробился еще один звук, не смолкавший, когда девчонка переводила дыхание. И Аль понял, что по прошествии шестисот лет он может распознать не только оружие. Полицейские сирены тоже мало изменились.
Он побежал. Прохожие рассыпались перед ним, как котята на пути питбуля. Слышались крики, вопли:
- Задержите его!
- Шевелись!
- Вонючий "ретро"!
- Он его кончил! С одного удара!
- Нет! И не думай...
На него кинулся мужчина - мускулистый, коренастый - враскорячку, как профессиональный футболист. Аль машинально взмахнул рукой, и в лицо герою плеснуло белым огнем. Распустились, шипя, черные лепестки сползающей с костей плоти, каштановые волосы осыпались пеплом. Мучительный хрип оборвался, когда болевой шок погасил его сознание, и нападавший упал.
Вот тут началось. Взволнованные прохожие превратились в напуганную толпу. И толпа устремилась прочь, стаптывая замешкавшихся зевак.
Аль оглянулся через плечо. Кусок дорожного ограждения сложился, и в проем вплыла патрульная машина. Зловещего вида сине-черное копье, зализанное, точно фюзеляж самолета. На верхушке машины вспыхивали ослепительные огни.
- Стоять, "ретро"! - прогремел голос.
Аль сбился с шага. Впереди виднелся пассаж, но такой широкий, что патрульная машина могла там проехать свободно. Черт! Сорок минут как ожил - и уже в бегах!
Ну, что еще новенького?
Капоне решительно развернулся к преследователям, сжимая в руках серебряный "томпсон". И - проклятье! - с дороги съехали еще две полицейские машины, прямо на него. Вместо багажников открылись, как крылья, широкие затворки, и изнутри выбежали твари. Не люди и не звери. Механические звери? Так или иначе, а страшны, как смертный грех. Толстые туши, ощерившиеся стволами, уйма ног, и все как резина - ни суставов, ничего.
"Штурм-механоиды", - сообщил Лавгров, и в его мысленном голоске прозвучало возбуждение. Лавгров ожидал, что эти штуки его прикончат.
- Электрические они? - потребовал ответа Аль.
"Да".
- Хорошо.
Он бросил взгляд на чудовище, уже изготовившееся к стрельбе, и наложил свое первое заклятье.
Приближаясь к месту преступления, сержант-патрульный Олсон Лемер уже предвкушал повышение по службе. Когда его нейросеть получила догруз из участка, Лемер был в восторге. Человек в старомодном костюме изрядно походил на "ретро", а эта банда костюмированных террористов портила полицейскому управлению нервы уже три дня, нарушая работу городских систем каким-то новым типом плазменного оружия и полями, глушащими электронные системы. И мало этого - среди офицеров ходили упорные слухи о похищениях. По ночам на улицах пропадали люди. И до сих пор ни одного "ретро" не удалось арестовать. Журналисты уже запустили в новостную есть горы всевозможных догадок, называя "ретро" и сектантами, и бандой инопланетных наемников, и так, что язык отсохнет повторить. Мэр ссал кипятком и давил на комиссара полиции. По коридорам в управлении бродили лощеные типы из пожелавшей остаться неизвестной разведслужбы, но толку от них было не больше, чем от простых патрульных.
И вот теперь он, сержант Лемер, прищучит одного из этих ублюдков.
Через проем в ограждении Лемер вырулил на тротуар. Прест был прямо перед ним. Еще две патрульные машины вместе с Лемером загоняли улепетывающего к башне Уорестон преста, пока сержант выгружал обоих штурм-механоидов, загоняя в них алгоритмы изоляции и охраны.
И вот тут машина заглючила. Двигатели взвыли на повышенных оборотах, сенсоры показывали разбегающихся с дороги прохожих. Мимо протопал беспорядочно отстреливающийся штурм-механоид. Лемер подал на процессор движка команду "глуши мотор", но толку не было никакого.
В этот момент "ретро" открыл огонь по патрульным машинам. Чем бы он ни был вооружен, белое пламя пробивало броню как бумагу, полосуя колеса и подвеску. Послышался тот неповторимый и незабываемый звук, который издаст металл перед лицом гибели. И Лемер вдавил кнопку ручного отключения двигателя.
Машину занесло, она ударилась об ограждение и отскочила, врезавшись в одно из высаженных вдоль дороги деревьев регри. Взвыла аварийная сирена, оглушив и без того ошеломленного Лемера. Крышка сбросового люка отскочила, и водительское кресло выехало из смятой кабины на телескопических рельсах. Окружавшие кресло толстые защитные лепестки рассыпались, оставив взвывшего сержанта один на один с сенсорно-подавляющим барражем. Нейросеть Лемера не могла отправить взбесившимся штурм-механоидам команду на отключение. И последним что увидел рухнувший наземь сержант, было валившееся на него дерево регри.
Пальба зарядами сенсорного подавления не прошла бесследно даже для Капоне. Безумное веселье при виде разлетающихся патрульных машин быстро прошло под натиском света, звука и запаха. Его энергистический дар помог отразить большую часть атаки, но Аль все же вынужден был развернуться и броситься, спотыкаясь, ко входу в пассаж. Позади него штурм-механоиды, шатаясь, точно пьяные, продолжали поливать улицу бесцельным огнем. Два из них столкнулись и упали, бессмысленно суча щупальцами, точно перевернутые жуки.
Тротуар усеивали распростертые тела. "Не мертвые, - решил Аль, - просто оглушенные". Бо-оже, но эти механические солдатики - поганая штука! И это не живые полицейские, их не купишь.
Может, не такой и рай эта Новая Калифорния.
Пробежав пассаж из конца в конец, Аль влился в толпу пытающихся уйти подальше от места перестрелки. Костюм его сгинул, обнажив мерзкий комбинезон Лавгрова.
Аль подхватил плачущую девочку и посадил на плечо. Приятно помогать людям. Эти безмозглые свиньи могли бы сначала детей с дороги убрать, а уж потом палить во все стороны. Дома, в Чикаго, он бы такого не допустил.
Остановился он в двух сотнях ярдов от входа в пассаж, достаточно далеко, чтобы эффекты сенсорно-подавляющих зарядов не ощущались. Там уже собралась небольшая толпа перепуганных, измученных людей. Семьи теснились вместе, кто-то искал родных и любимых.
Аль поставил девочку на землю - она еще плакала, но скорее от кайзерского газа, чем от какой-то раны. Подбежала мамаша, стиснула ребенка в объятьях и долго и многословно благодарила спасителя. Приятная дама. О детях заботится, о семье, как положено. Жалко, шляпы нет - снять перед ней.
"А как вообще в этом мире люди выражают свое вежливое отношение?"
Лавгров не понял вопроса.
Пройдя еще ярдов сто пятьдесят, Аль вышел из пассажа. Через пару минут тут плюнуть будет некуда от полиции. Он двинулся вперед - куда, неважно, лишь бы подальше. Видимость комбинезона Лавгрова он оставил. Никто не обращал на него внимания.
Что делать дальше, Аль не знал. Слишком все странное - этот мир, его положение в нем. Да странное - не то слово! Уж скорее ошеломительное... или попросту жуткое. И то плохо, что попы-то правы оказались насчет того света, рая и ада. Мама не зря горевала, что он в церковь не ходит.
"Может, я расплатился? - подумал он. - Долги Богу отданы? И меня поэтому вернули? Но если перерождаешься, то ведь в младенца, нет?"
Мысли были непривычные.
"В отель", - бросил он Лавгрову. Надо отдохнуть и обдумать, что делать дальше.
Оказалось, что в большинстве небоскребов можно было снять комнату. Но за нее приходилось платить.
Рука Капоне сама нырнула в брючный карман, нашарив кредитный диск Юпитерианского банка - монету-переросток, серебряную с одной стороны и лиловую - с другой. Лавгров послушно объяснил, как эта штука работает, и Аль ткнул в нее большим пальцем. По серебряной стороне загуляли зеленые светящиеся черточки.
- Черт!
Он попробовал еще раз, сосредоточившись на желаемом... колдуя.
Черточки начали складываться в фигуры, поначалу невнятные, потом четкие и ясные. "В такой диск можно упаковать казну целой планеты", - намекнул Лавгров, и Аль навострил уши. А потом он ощутил нечто неуместное, не правильное. Чье-то присутствие.
Он как-то упустил из виду остальных. Тех, кто был рядом, когда он вошел в тело Лавгрова. Тех, кто бросил его в заброшенной лавке. Но стоило закрыть глаза, отрешиться от городского шума, и Аль слышал дальний вавилонский гомон - это из царства кошмаров взывали к нему души, страждущие вернуться, вновь жить и дышать.
И то же особенное чувство открывало ему город с другой стороны. В серой мгле - стены черных теней. И среди них незримо двигались люди - гулкие шепотки, слышимые призраки. Некоторые отличались от прочих - они были громче, яснее, но их было немного.
Аль открыл глаза и обернулся. Участок дорожного ограждения сложился, и в проеме остановилась пулевидная машина. Поднялась дверь-крыло, и внутри Аль заметил настоящее авто - взаправдашний американский автомобиль, натянувший обличье новокалифорнийской машины точно костюм. Тачка оказалась шикарная, вся в хроме, низко посаженная, с очень широким тентом. Модели Аль не признал - в двадцатые годы таких не делали, а тридцатые и сороковые вспоминались ему смутно.
- Ты залезай, - дружелюбно кивнул ему с кожаного водительского сиденья мужчина. - На улице полиция тебя в два счета засечет. Чем-то мы их здорово достали.
Аль огляделся и, пожав плечами, влез в авто. Иллюзорная пулевидная машина изнутри была прозрачна, точно темное стекло.
- Меня звать Бернард Олсоп, - бросил водитель, выворачивая руль. Позади поднималось дорожное ограждение. - Всегда мечтал о таком вот классном "олдсмобиле", да пока в Теннесси жил, денег все не хватало.
- А сейчас она что - настоящая?
- Кто ее знает? Потрогать можно. Я уже тому рад, что порулить в такой могу. Мне-то, можно сказать, казалось уже, что такого шанса не будет.
- М-да. Это я понимаю.
- Тут такой шорох начинается, не приведи бог. Здешние "свиньи" на ушах стоят. Мы прослушивали то, что здесь сходит за радиочастоты.
- Я всего-то такси хотел вызвать! Да кому-то всегда неймется.
- По этому городу просто так не пройдешь, чтобы полиция не узнала. Я тебе как-нибудь покажу этот фокус.
- Буду рад. А куда мы едем?
Бернард Олсоп ухмыльнулся и подмигнул своему пассажиру.
- На встречу с нашей группой. Добровольцы всегда нужны, а их как-то не хватает все время.
Он рассмеялся пронзительно и дробно - на слух Капоне, точь-в-точь поросенок.
- Они меня бросили, Бернард. Мне им сказать нечего.
- Ну да... но ты знаешь, как бывает... Ты был не в себе. Я говорил, что надо бы тебя прихватить. Все же родня, хотя мы и не родственники, понимаешь? Все же рад тебя снова видеть в здравом уме.
- Спасибо.
- Так как тебя звать-то, приятель?
- Аль Капоне.
"Олдсмобиль" занесло. Бернард так стиснул рулевое колесо, что у него побелели костяшки пальцев. Бросив на своего пассажира осторожный взгляд, он увидал на месте юноши в бордовом комбинезоне латинского щеголя в двубортном синем костюме и сизой шляпе.
- Без байды?
Аль Капоне полез во внутренний карман и вытащил на свет Божий миниатюрную бейсбольную биту. Перепуганный насмерть Олсоп взирал, как в руках гангстера бита приобретает обычные размеры. Не требовалось большой фантазии, чтобы догадаться о происхождении украшавших биту темных пятен.
- Да, - вежливо подтвердил Аль, - без байды.
- Господи Иисусе! - Олсоп попытался выдавить смешок. - Аль Капоне!
- Он самый.
- Го-осподи! Аль Капоне в моей машине! Это что-то!
- Определенное что-то.
- Очень рад! Аль! Боже, я серьезно! Я в восторге! Черт, ты же был лучшим, Аль! Ты был боссом! Это же все знают. Я сам этой херней занимался, пару обломов гонял, но ты - ты всем городом крутил! Господи... сам Аль Капоне! - Олсоп хлопнул ладонями по рулевому колесу, задыхаясь от восторга. - Черт, ну посмотрю я на их лица, когда мы приедем!
- Приедем куда, Бернард?
- К нашим, Аль, к нашим! Ой, ты не против, что я тебя зову Аль? Я не хотел тебя оскорбить и все такое. Только не тебя.
- Ничего, Бернард. Друзья зовут меня Аль.

Предыдущая страница 7 Следующая страница


Нейтронный алхимик: Консолидация 8

- Друзья? Й-есть, сэр!
- И чего именно добиваются "ваши", Бернард?
- Как - чего? Мы расширяемся. Это все, на что нас пока хватает. В единстве сила.
- Бернард, ты что, коммунист?
- Эй! С чего бы это, Аль? Я же американец! Ненавижу поганых красных!
- Тебя послушать, выходит иначе.
- Да нет, ты не понял. Чем нас больше, тем выше наши шансы, тем мы сильнее. Как армия - когда толпа народу соберется, с ними сразу начинают считаться. Я в этом смысле, Аль. Честно.
- И чего вы собираетесь добиться, когда станете важными и крутыми?
Бернард снова покосился на Капоне, но теперь уже озадаченно.
- Убраться отсюда, Аль, чего же еще?
- Из города уехать?
- Нет! Прихватить с собой планету. - Он ткнул пальцем вверх. - Убраться от этого. От неба.
Аль скептически глянул в вышину. По обе стороны дороги пролетали небоскребы - теперь их громады так не смущали. В небесной лазури все еще мелькали ракетные выхлопы, точно растянутые во времени фотографические вспышки. Нелепая лунишка куда-то уплыла.
- А зачем? - задал он вполне логичный вопрос.
- Черт, Аль! Ты не чувствуешь? Пустота. Господи, это же ужасно! Эта огромная пустота пытается тебя засосать и проглотить не жуя. - Он поперхнулся и перешел на шепот:
- Небо, оно такое. За ним открывается бездна. И нам надо прятаться. Туда, где мы никогда не умрем снова, где можно жить вечно. Где нет ночной пустоты.
- Бернард, ты болтаешь как священник.
- Может... только очень немного. Умный человек знает, когда пора рвать когти. Я тебе признаюсь, Аль, - я боюсь бездны. И я туда не хочу возвращаться, не-ет, сэр!
- И вы хотите убрать весь мир?
- Точно.
- Ну у тебя и амбиции, Бернард. Тогда удачи. А меня высади-ка на ближайшем перекрестке. По городу я как-нибудь сам пройдусь.
- Ты не хочешь помочь нам? - недоверчиво переспросил Бернард.
- Ничуть.
- Но ты же сам чувствуешь, Аль! Даже ты. Все мы чувствуем. Они все молят тебя, эти погибшие души. Или ты не боишься вновь отправиться к ним?
- Едва ли. В прежней жизни меня это никогда не волновало.
- Не волновало!.. Гос-споди, ну ты крутой сукин сын, Аль! - Олсоп запрокинул голову и взвыл:
- Слушайте, вы, шлюхи, Аль Капоне не волнует смерть! Черт!
- И где это безопасное место, куда вы собрались утащить планету?
- Не знаю, Аль. Пойдем за Джуди Гарланд по радуге, наверное. Туда, где нет неба.
- Планов у вас нет, понятия - тоже, и ты мне предлагаешь на это дело шестерить?
- Но так будет, Аль, клянусь! Когда нас станет много, мы еще и не такое сможем. Ты знаешь, на что способен сам, - это один человек! А подумай, что под силу миллиону, двум миллионам. Десяти миллионам. Да нас тогда ничто не остановит!
- Вы собираетесь одержать миллион человек?
- Точно.
По длинному пандусу "олдсмобиль" нырнул в залитый резким оранжевым светом туннель, и Бернард счастливо вздохнул.
- Не одержите вы миллион человек, - бросил Аль. - Копы вас остановят. Как-нибудь да исхитрятся. Мы сильны, но мы не бронированные супергерои. Та дрянь, которой меня забрасывали штурм-механоиды, меня чуть не достала. Окажись я чуть поближе, был бы опять мертв.
- Черт, Аль, да я об этом и толкую все время, - жалобно заговорил Бернард. - Надо набирать людей. Тогда нас никто не тронет.
Аль замолк. Отчасти слова Бернарда имели смысл. Чем больше появится одержимых, тем трудней будет полиции остановить их распространение. Но эти копы станут отбиваться. Как гризли. Стоит им только осознать, в какой они беде, насколько опасны одержимые, и все они стакнутся - полиция, то, что в этом мире сходит за федеральных агентов, армия. Крысы из правительства держатся стаей. И у них есть орудие на звездолетах; Лавгров подсказал, насколько оно могущественно, как целые страны за несколько секунд превращаются в выжженные пустыни.
И что делать Аль Капоне в мире, где бушует эдакая война? Да, собственно, что вообще делать Аль Капоне в современном мире?
- Как вы захватываете людей? - вдруг поинтересовался он.
Бернард, видно, ощутил перемену в его тоне, в настроении и занервничал вдруг, заерзав на красном кожаном сиденье. Глаз он, впрочем, с дороги не сводил.
- Да ну, Аль, просто на улице хватаем. Ночью, когда все тихо. Без шума и пыли.
- Но вас ведь замечали, так? Этот коп обозвал меня "ретро". Вам даже кличку налепили. Они знают, что это ваших рук дело.
- Н-ну да, верно. Знаешь, при наших масштабах трудно совсем тихо все провернуть. Людей-то, я говорил, много надо. Иногда нас замечают. Иначе никак. Но нас же не поймали.
- Пока, - Аль душевно улыбнулся и приобнял Бернарда за плечи. - Знаешь, Бернард, я тут подумал, что с вашими, наверное, все же стоит встретиться. По-моему, у вас с организацией паршиво. Не обижайся - вряд ли у вас опыта в этом деле много. А у меня... - В руке его появилась толстобокая гаванская сигара, и он блаженно затянулся в первый раз за шестьсот лет. - А у меня за плечами преступный опыт всей жизни. И я намерен поделиться с вами всеми его благами.

***

Цепляясь одной рукой за санитара, Джеральд Скиббоу проковылял в теплую белостенную палату. Его свободный сизый халат поминутно распахивался, открывая взору несколько малых медицинских нанопакетов. Двигался он с осторожным достоинством, как старик при высоком тяготении. Без поддержки идти он не мог.
В отличие от любого нормального человека, он даже не оглянулся при входе в незнакомое помещение. Мягкая кровать в центре комнаты, окруженная массивными ящиками с аппаратурой, отдаленно схожей с медицинской, словно не вызывала в нем никаких ассоциаций.
- Ну ладно, Джеральд, - с фальшивой сердечностью пробормотал санитар, - давай тебя устроим поудобнее, да?
Он осторожно пристроил ягодицы Скиббоу на краю матраса, потом приподнял ноги своего подопечного, укладывая его на кровать. И все с опаской. Он с дюжину человек готовил к личностному допросу в самом секретном военном госпитале Гайаны, и никто из них не пошел на эту процедуру по своей воле. Может, до Скиббоу дойдет, к чему его ведут, и этот толчок выведет его из травматического шока.
Но нет - Скиббоу позволил санитару зафиксировать себя сеткой, повторявшей контуры тела. Он не издал ни звука и даже не сглотнул, когда сеть стиснула его в своих объятьях.
Санитар с облегчением подал сигнал начинать двоим сидевшим по другую сторону длинного окна. Взгляд совершенно обездвиженного Джеральда Скиббоу был устремлен куда-то вдаль, когда на череп его опустился массивный пластиковый шлем, покрытый изнутри чем-то вроде жесткой шерсти. Потом шлем скрыл его лицо, и погас свет.
Инъекции обезболивающего гарантировали, что боли не будет, даже когда нановолоконца прокалывали кожу и пробивали кости черепа. Почти два часа ушло у них, чтобы прикрепиться кончиками к требуемым синапсам. Операция эта имела некоторое сходство с имплантацией нейросети, но проникновение шло на уровне более глубоком, чем в случае обычных аугментирующих цепей. Волоконца отыскивали центры памяти, чтобы впиться в нейрофибриллы плотно лежащих клеток. И куда больше был объем операции. Вдоль капилляров буравили себе дорогу миллионы волоконец, активных молекулярных струн с заранее заданными функциями, знающих, что им делать и когда. Во многом их сплетение напоминало сеть дендритов в ткани мозга, подобие которой они сейчас строили. Клетки подчинялись программе, заложенной в ДНК, структура волоконец - командам ИскИна, полученным в результате изучения первой, но не повторяющим ее.
По волоконцам заструились импульсы - это их чувствительные кончики принялись фиксировать синаптические разряды. Спутанный коллаж из обрывков мыслей, беспорядочные воспоминания. И тогда в дело вступил госпитальный ИскИн, сравнивая, определяя характеристики, распознавая темы и сплетая их в осмысленные сенсорные пакеты.
Мысли Джеральда Скиббоу заполняла его квартира в аркологе Большого Брюсселя - три вполне приличные комнаты на шестьдесят пятом этаже пирамиды Делоре. Из застекленных окон виднелся геометрически суровый ландшафт - купола, пирамиды, башни, собранные вместе и заплетенные путаницей воздушных банов. И все было серым, даже стекла куполов, покрытые многолетними осадками.
Они всего пару лет как въехали в эту квартиру. Пауле года три, она бегает всюду, спотыкается и все время падает. Мэри - шустрый комочек улыбок, издающий изумленные возгласы при виде очередных чудес, подаренных ей миром.
Тем вечером он качал на руках свою дочурку (уже такую красавицу), покуда Лорен, развалившись в кресле, смотрела в онлайне местные новости. Паула играла с подержанным диснеевским механоидом, которого Джеральд купил ей две недели назад, - пушистым антропоморфным ежом, смеявшимся исключительно мерзко.
Такая славная семья, в таком уютном доме. Они были вместе, и этим счастливы. Крепкие стены арколога защищали их от невзгод внешнего мира. Джеральд кормил свою семью, и любил, и защищал. И они любили его; он видел это в их улыбках, в полных обожания глазах. Папа в доме хозяин.
И папа пел дочкам колыбельную. Это очень важно - петь, потому что если он замолчит, бесы и упыри восстанут из мрака и унесут детей...
В комнату вошли двое и тихо сели на кушетку напротив Джеральда. Он нахмурился - ни как звать не припомнить, ни зачем они пришли в его дом...
Пришли в его дом...
Пирамида дрогнула, точно от подземного толчка, цвета чуть изменились. И застыла комната; замерли, остыли его жена и дети.
- Все в порядке, Джеральд, - проговорил один из незнакомцев. - Никто не посягает на твой дом. Никто не причинит тебе зла.
Джеральд покрепче обнял малышку Мэри.
- Кто вы?
- Я - доктор Райли Доббс, эксперт-нейролог, а это мой коллега Гарри Эрншоу, нейротехник. Мы пришли помочь тебе.
- Не мешайте мне петь! - взвизгнул в отчаянье Джеральд. - Не мешайте петь! Если я замолчу, они нас найдут. Они всех нас достанут. Нас затянут в самое чрево земли. И мы никогда, никогда не увидим солнца!
- Солнце не погаснет, Джеральд, - успокаивающе промолвил Доббс. - Обещаю.
Он умолк, датавизируя приказ ИскИну.
Над аркологом встала заря - ясный рассвет, подобного которому Земля не знала уже много веков. Огромное, червонно-золотое солнце озарило уродливый пейзаж своими лучами, и жаркий, буйный свет его пронизал квартирку насквозь.
Джеральд вздохнул по-детски и протянул руки к солнцу.
- Как красиво!
- Ты расслабляешься. Это хорошо, Джеральд, - так и надо, и лучше, чтобы ты пришел к этому состоянию сам. Транквилизаторы подавляют твои реакции, а нам твое сознание нужно ясным.
- О чем это вы? - подозрительно спросил Джеральд.
- Где ты, Джеральд?
- Дома.
- Нет, Джеральд, прошло уже много лет. Это твое убежище, твой способ сбежать в прошлое. Ты создал его потому, что с тобой случилось нечто ужасное.
- Нет! Ничего! Ничего страшного. Уходите.
- Я не могу уйти, Джеральд. Меня ждут миллионы людей. Ты можешь спасти целую планету, Джеральд.
- Я не могу помочь, - Скиббоу отчаянно замотал головой. - Убирайтесь.
- Мы не уйдем, Джеральд. И ты не сумеешь сбежать. Это не место, Джеральд, это твоя память.
- Нет, нет, нет!
- Мне жаль, Джеральд, правда. Но я не оставлю тебя, пока ты не покажешь мне то, что я хочу видеть.
- Убирайся! Петь! - Джеральд снова завел свою колыбельную, но горло у него перехватило, и песня не вырвалась наружу. По щекам Скиббоу потекли жаркие слезы.
- Хватит петь, Джеральд, - резко промолвил Гарри Эрншоу. - Поиграем в другие игры. Мы с доктором Доббсом зададим тебе пару вопросов. Нас интересует, что случилось на Лалонде...
Квартира взорвалась фонтаном ослепительных радуг. Каждый сенсорный контакт, внедрившийся в мозг Джеральда Скиббоу, готов был лопнуть от перегрузки.
Когда процессорная сетка оборвала прямой контакт, Райли Доббс встряхнулся. Сидевший рядом Гарри Эрншоу пожал плечами.
- Ч-черт, - пробормотал Доббс.
Сквозь стеклянную перегородку он видел, как бьется в растяжках тело Скиббоу, и торопливо датавизировал команду процессору биохимконтроля ввести пациенту транк.
Эрншоу сосредоточенно изучал сканограмму мозга Скиббоу, зафиксировавшую всплеск активности при упоминании Лалонда.
- Травма засела очень глубоко. Ассоциации впечатало в каждую нейронную цепочку.
- Из всплеска ИскИн что-нибудь вытащил?
- Ни бита. Чистый белый шум.
Доббс наблюдал, как физиологические параметры тела Скиббоу возвращаются к норме.
- Ладно, повторим. Транк должен был снять остроту реакции.
В этот раз все трое стояли посреди степи, покрытой изумрудно-зеленой травой по колено высотой. Горизонт окаймляли заснеженные горы. Солнце палило нещадно, заставляя даже звуки замирать в полете. А впереди горел дом, крепкий, бревенчатый, с пристроенным амбаром и каменной трубой.
- Лорен! - хрипло вскричал Скиббоу. - Паула! Фрэнк!
Он ринулся к дому. Языки пламени лизали стены, и солнечные панели на крыше от жара начинали сворачиваться и пузыриться.
Он бежал и бежал, но не приближался ни на шаг. За стеклами виднелись лица - две женщины и мужчина. Пламя смыкалось вокруг них, а они стояли и смотрели на Джеральда с невыразимой тоской. Скиббоу рухнул на колени и зарыдал.
- Жена Лорен и дочь Паула с мужем Фрэнком, - пробормотал Доббс, получив от ИскИна данные опознания. - Мэри не видно.
- Неудивительно, что бедняга в шоке, если увидал, как с его семьей такое происходит, - заметил Эрншоу.
- Да. И мы слишком рано. Он еще не подхватил энергетический вирус, - Доббс датавизировал ИскИну команду, активировав целевую программу подавления. Пламя угасло, а с ним пропали и лица. - Все в порядке, Джеральд. Все кончено. Все уже позади. Они покоятся с миром.
Скиббоу обернулся к нему. Лицо беженца искажала беспредельная ярость.
- С миром? С миром! Ты, безмозглый, невежественный ублюдок! Им никогда не будет покоя! Никому не будет! Меня бы спросил! Спроси, ты, урод! Давай! Хочешь знать, что случилось? Да вот, вот что!!!
Дневной свет померк, сменившись тусклым мерцанием Реннисона, внутреннего спутника Лалонда, озарявшим другой дом - на сей раз принадлежавший семье Николсов, соседей Джеральда. Мать, отца и сына связали и вместе с Джеральдом загнали в хлев.
Отдельно стоящий дом окружали кольцом темные фигуры - уродливые, порой до жути звероподобные.
- Боже мой, - прошептал Доббс. Две фигуры волокли в дом визжащую, упирающуюся девчонку.
- Бог? - Джеральд расхохотался, точно пьяный. - Бога нет!!!

***

На пятом часу непрерывного и - слава всем святым - ничем не прерываемого пути Кармита все еще не убедила себя до конца, что направившись в Байтем, они поступили верно. Все ее инстинкты подсказывали романа, что надо отправляться в Холбич, в безопасность, к своим соплеменникам, закрыться ими, как живым щитом, от злой судьбы, постигшей эти края. Те же инстинкты советовали ей опасаться Титреано. Но, как и предсказывала младшая дочка Кавана, в его присутствии с кибиткой ничего дурного не случилось. Несколько раз он даже указывал на дом или деревню, где, по его словам, таились его сородичи.
Нерешительность - страшнейшее из проклятий.
Но к этому времени у девушки почти не осталось сомнений, что он - именно тот, за кого себя выдаст. Дворянин с древней Земли, овладевший телом норфолкского фермера.
За эти часы они успели о многом поговорить, и с каждым услышанным словом уверенность Кармиты росла. Слишком много деталей он знал. И все же оставалась одна нераскрытая ложь, и это тревожило ее.
Когда Титреано, к полному восторгу сестер Кавана, поведал о своей прошлой жизни, он попросил, чтобы ему рассказали о Норфолке. Вот тут Кармита начала выходить из себя. Женевьеву она еще могла терпеть: мир, видимый глазами двенадцати(земно)летней девчонки и так достаточно нелеп, слишком много в этом взгляде недопонимания и юношеского энтузиазма. Но Луиза - с этой девкой дело иное. Кавана-старшая объясняла, что экономика планеты строится на экспорте Норфолкских слез, что основатели колонии в мудрости своей избрали для своих потомков пасторальную жизнь, что города и поселки на планете все прекрасны, а земля и воздух - необычайно чисты по сравнению с промышленными мирами, что народ очень мил, поместья прекрасно обустроены, а преступники исключительно малочисленны.
- Мнится мне, - заметил Титреано, - что многих достойных целей вы добились. Зависти достоин тот, кто родился в Норфолке.
- Некоторым людям такое положение не нравится, - заметила Луиза. - Но их немного.
Она опустила глаза и ласково улыбнулась Женевьеве, которая мирно дремала, положив голову ей на колени. Сестренку наконец-то убаюкало тихое покачивание кибитки.
Луиза пригладила локоны сестры - грязные, нечесаные. Отдельные прядки опалило и скрутило пламя во время пожара в конюшне. У миссис Чарлсворт от такого зрелища припадок бы случился. Дочерям помещиков полагалось во всякое время дня и ночи служить воплощением хороших манер, а дочерям Кавана - в особенности.
Воспоминание о старой няньке, о принесенной ею жертве грозило выпустить на волю так долго сдерживаемые слезы.
- Скажи уж ему тогда, и почему нашим диссидентам здесь не нравится, - подначила Кармита.
- Кому-кому?
- Членам Земельного союза, торговцам, попавшим в тюрьму за продажу лекарств, которую принимает за должное вся Конфедерация, всем земледельцам и прочим жертвам помещичьего класса, включая вашу покорную слугу.
Гнев, усталость и отчаяние боролись в мозгу Луизы, грозя подавить остатки здравого смысла. Она так устала, но должна была терпеть - ради Джен. Ради Джен и драгоценного ребенка. Увидит ли она Джошуа снова?
- Почему ты так говоришь? - устало произнесла она.
- Потому что это правда. Конечно, к ней Кавана не привыкли. Особенно от таких, как я.
- Я знаю, что мир несовершенен. Я не слепая. И не дура.
- Не-ет, зато вы хорошо усвоили, как цепляться за свои привилегии, свою власть. И куда это завело вас? Всю планету захватили, отняли у вас. Так что - не так вы мудры? Не так могучи?
- Это гнусная ложь.
- Да ну? Две недели назад ты проезжала мимо меня верхом, когда я гнула спину на розовых плантациях поместья. Тогда ты остановилась, чтобы со мной поболтать? Заметила ли меня вообще?
- Прошу, сударыни... - пробормотал Титреано. Ему было неуютно.
Но Луиза не могла оставить без ответа этот вызов, оскорбление, гнусную инсинуацию.
- А ты - ты просила меня остановиться? - огрызнулась она. - Ты хотела бы слышать, как я болтаю о вещах, которые дороги и близки мне? Или ты была слишком занята, глумясь над ними? Ты, со своей нищей праведностью! Если я богата, значит, я злодейка - так по-твоему выходит, верно?
- Твое семейство - точно! Ваши предки обеспечили себе власть конституцией диктатуры. Я родилась в дороге, на дороге же и умру - пусть, я не против. Но вы обрекли нас на дорогу по кругу. Она не ведет никуда - и это в эпоху, когда можно долететь до самого центра галактики! Вы сковали нас цепями прочней любой тюрьмы. Я никогда не увижу рассветов и закатов другой планеты.
- Ваши предки знали нашу конституцию, когда приезжали, и это их не остановило. Они видели только, что она даст вам свободу бродить по дорогам, как вы это делали всегда, но вы не можете бродить на Земле.
- Если это свобода, почему мы не можем покинуть планету?
- Да кто вам мешает - купите билет на звездолет!
- Ага, размечталась! Вся моя семья за один сезон сбора почек не заработает на один билетик. Вы ведь и экономику контролируете. Все к тому, чтобы мы не заработали больше жалких крох.
- Я не виновата, что вы не способны придумать себе работы, кроме сбора Слез. Кибитка у тебя есть - почему не торговать вразъезд? Или насадить свои розы. На сотнях островов осталась незанятая земля.
- Мы не владеем землей, потому что не хотим быть прикованы к ней.
- Именно! - завопила Луиза. - Только ваши глупые предрассудки вас и держат. Не мы, помещики. Зато нас можно винить в ваших несчастьях, потому что посмотреть правде в лицо у вас смелости не хватает. И не думайте, что это только ваша беда. Я тоже хочу повидать всю Конфедерацию. Я каждую ночь об этом мечтаю. Но меня на звездолет никто не пустит. Мне не позволят - а это куда хуже. Вы свою тюрьму построили, а я в своей родилась. Меня привязывает к этому миру мой долг. Я всю жизнь должна положить на благо этого острова.
- О да. Страдания благородных Кавана. Как я признательна! - Кармита ожгла Луизу взглядом, едва замечая прислушивающегося Титреано и не обращая внимания, куда рысит ее конек. - А скажите, юная мисс Кавана, сколько в вашей благородной семье у вас братьев и сестер?
- Братьев у меня нет. Только Женевьева.
- А что же незаконные? - промурлыкала Кармита. - Про них забыла?
- Незаконные? Не болтай ерунды. В нашем роду их нет.
- Как ты в этом уверена! - горько хохотнула романэ. - Ну еще бы - ты же выше нас всех. Ну а я знаю троих, и это только в моем роду. Моя двоюродная сестра прошлым летом одного доносила - славный такой мальчуган, весь в отца пошел. В твоего отца. Как видишь, для него это не только тяжкий труд... но и удовольствие. Побольше, чем он мог найти в постели твоей матери.
- Вранье! - крикнула Луиза. Ей было мерзко и стыдно.
- Да ну? Со мной он спал за день до того, как отправился с солдатами в Бостон. И уж конечно, не зря заплатил деньги - я девушка честная, не обманываю. Так что не говори мне о благородстве и великих жертвах. Твое семейство не больше чем титулованные разбойники.
Луиза опустила голову. Глаза Женевьевы были широко распахнуты, девочка моргала, ослепленная багровым сиянием. "Господи, только бы она не слышала", - взмолилась про себя Луиза.
Она обернулась к цыганке. Губы ее мелко подрагивали, и удержать их больше не было сил, не было сил и спорить. Этот день одержал победу - он избил ее, взял в плен родителей, захватил дом, сжег поместье, запугал сестру и погубил последнюю каплю счастья - золотые, сладкие воспоминания.
- Если ты хотела отомстить Кавана, - тихонько проговорила она, - если ты хотела довести меня своими россказнями до слез - ты своего добилась. Мне уже все равно. Но сестру мою пощади. Она слишком много сегодня пережила. Слишком много для ребенка. Пусть уйдет в кибитку, где твои обвинения не слышны. Пожалуйста.
Она хотела сказать еще много, так много, но дыхание перехватило, и слова застряли в горле. Луиза начала всхлипывать, злясь на себя, что показывает сестре неприличную слабость, - но так легко было позволить слезинкам течь.
Женевьева до боли стиснула сестру в объятьях.
- Ну не плачь, Луиза, не плачь. - Она надула губки. - Я тебя ненавижу! - бросила она Кармите.
- Надеюсь, теперь вы довольны, сударыня, - резко проговорил Титреано.
Кармита глянула на несчастных сестер, на жесткое, застывшее от омерзения лицо их попутчика, потом уронила вожжи и закрыла лицо руками. Ей было невыносимо стыдно.
Черт... вымещать собственный ужас на перепуганной шестнадцатилетней девчонке, ни одной живой душе не причинившей зла. Девчонке, которая рискнула собственной шкурой, чтобы предупредить ее об одержимых на ферме.
- Луиза... - Она протянула руку вес еще всхлипывающей девочке. - Луиза, мне... мне очень стыдно. Я не хотела этого говорить. Не подумала, дура.
По крайней мере, она не ляпнула: "Прости меня". "Неси свой крест сама, самовлюбленная сучка".
Титреано приобнял Луизу за плечи, но девушка продолжала рыдать.
- Мой ребенок... - простонала Луиза прерывисто. - Они убьют его, если нас схватят.
Титреано ласково взял ее за руку.
- Вы... в тягости?
- Да!
Всхлипывания стали громче.
Женевьева раскрыла рот.
- Ты... беременна?
Луиза мотнула головой, растрепав волосы.
- Ох! - Сестренка слабо улыбнулась. - Я никому не скажу, Луиза, правда! - серьезно пообещала она.
Луиза шумно сглотнула и воззрилась на сестру. Потом ее разобрал смех, и сестры крепко обнялись.
Кармита постаралась не выдать изумления. Помещичья дочка вроде Луизы, высшая из высокородных - и на сносях без мужа! Интересно, кто...
- Ладно, - с неторопливой решимостью проговорила она. - Это еще одна причина вывезти вас с острова. Пожалуй, главная. - Сестры поглядывали на нее с исключительным недоверием. Что ж, трудно их винить. - Я клянусь вам, - продолжила Кармита, - что мы с Титреано сделаем все, чтобы посадить вас на самолет. Так, Титреано?
- Воистину так, - серьезно ответил одержимый.
- Вот и ладно. - Кармита подобрала вожжи и хлестнула своего пегого, сбавившего шаг. Конек вновь перешел на размеренную рысь.
"Одно доброе дело, - подумала она, - одна капля достоинства за шесть часов катастрофы. Этот малыш будет жить. Бабушка, если ты за мной приглядываешь и если ты можешь хоть как-то помочь живущим - сейчас самое время".
И - эта мысль не оставляла ее - кто тот мальчишка, которого не испугал Грант Кавана, кто осмелился коснуться его драгоценной дочки? И не просто коснуться, судя по всему. Ошалевший романтик или настоящий герой?
Кармита рискнула бросить на Луизу опасливый взгляд. Так или иначе, а девочке повезло.

***

На бортах длинного крытого грузовоза, припарковавшегося на третьем уровне подземной стоянки под мэрией, красовалась эмблема метамехкорпорации "Тароза" - стилизованная пальма и орбита электрона. Место было выбрано у самого служебного лифта, и восемь человек - шестеро мужчин и две женщины, - выбравшиеся из грузовика, все носили фирменные темно-красные комбинезоны. Из кузова одна за другой покорно выкатились три бесколесные тачки, заваленные ящиками и оборудованием.
Один из рабочих подошел к лифту, вытащил из кармана процессорный блок, набрал что-то на панели, помедлил, набрал что-то снова. Опасливо покосился на своих невозмутимых спутников.

Предыдущая страница 8 Следующая страница


9 Питер Гамильтон

Но процессорная сеть здания приняла кодовый сигнал с блока, и двери лифта с шипением отворились.
Эммет Мордден непроизвольно обмяк от облегчения. В прошлой жизни он страдал "медвежьей болезнью", и, похоже, хворь эта собиралась перебраться за ним в новое тело. Во всяком случае, в животе опасно бурлило. С ним всегда такое случалось, когда приходилось работать на переднем крае. Он был техником поддержки - по крайней мере до того дня в 2535 году, когда его босс пожадничал и прокололся на этом. Полиция потом утверждала, что налетчикам предлагали сдаться, но Эммету Морддену было уже все равно.
Он запихнул процессорный блок обратно в набитый карман и вытащил вместо него набор инструментов размером с ладонь. Интересно наблюдать, как далеко ушла техника за семьдесят пять лет - принцип тот же, но цепи и софтвер значительно сложнее.
Ключ из набора открыл защитную крышку над панелью ручного управления лифтом. В розетку интерфейса Мордден воткнул оптоволоконный кабелек, и процессорный блок вспыхнул простеньким дисплеем. На то, чтобы дешифровать команды управления лифтом, ушло восемь секунд. Потом подпрограмма слежения была стерта.
- Мы вошли, - объявил Эммет, выдергивая кабель. Чем проще было электронное оборудование, тем лучше оно работало рядом с одержимыми. Отключив большую часть функций процессорного блока, Мордден обнаружил, что может заставить его работать, хотя низкая эффективность все еще беспокоила.
Пока команда затаскивала в лифт тачки и втискивалась сама, Аль Капоне хлопнул Эммета по плечу.
- Отлично сработано, Эммет. Я тобой горжусь.
Эммет выдавил слабую благодарную улыбку, прежде чем нажать кнопку, закрывающую двери. Решимость, с которой Аль подмял под себя группу одержимых, он даже приветствовал. Прежде они только и делали, что спорили, как лучше добывать новые тела для одержания. Девяносто процентов времени уходило на свары и попытки подсидеть ближнего. Те немногие договоры, которые удавалось заключить, держались на волоске.
Потом пришел Аль и спокойненько так объяснил, что теперь он тут главный, спасибо всем большое. Эммета совершенно не удивило, что человек, проявивший такую целеустремленность и ясность мысли, оказался наделен и выдающимися энергистическими способностями. Двое попытались возразить. И палочка, которую Аль Капоне так беспечно вертел в руке, выросла в бейсбольную биту.
После этого возражений не последовало. А самое веселое - и в полицию не настучать!
Эммет не был уверен, чего боится сильней - силы Капоне или его бешеного характера. Но он был всего лишь шестеркой: делаешь что говорят, и ладно. Если бы еще Аль не настоял, чтобы Эммет этим утром тащился с ними...
- Верхний этаж, - приказал Аль. Эммет вдавил кнопку. Лифт поехал.
- Так, ребята, - раздавал Каноне последние указания, - помните, что с нашей силой мы всегда можем пробить себе дорогу. Но это наш единственный шанс завладеть городом с одного удара. Если нас обломят, дела пойдут со скрипом, так что держимся плана, о'кей?
- Точно, Аль, - горячо поддержал его Бернард Олсоп. - Я с тобой.
Несколько его спутников глянули на Бернарда с едва скрываемым презрением.
Аль широко ухмыльнулся, не обращая на них внимания. Бо-оже, как это здорово - начинать снова с нуля, не имея за душой ничего, кроме амбиций! Но в этот раз он заранее знал, куда бить. Спутники натаскали его в истории прошедших веков. Администрация Новой Калифорнии была прямым потомком правительства США. Федералы. А к этим ублюдкам у Капоне был старинный счет.
Брякнул звоночек, когда двери лифта отворились на сто пятидесятом этаже. Первыми вышли Дуайт Салерно и Патриция Мангано. Улыбнувшись троим служащим, проходившим по коридору, они испепелили разом всех ударом белого огня. На пол упали обугленные тела.
- Все в порядке, - проговорил Эммет, сверившись с процессорным блоком. - Тревоги нет.
- Тогда за дело, ребята! - с гордостью возгласил Аль.
Конечно, все изменилось с тех пор, когда его шестерки - Ансельми, Скализе - выходили на улицы Цицеро. Но у этих новичков есть хребет и есть занятие. И как же замечательно снова быть в деле!
Одержимые рассеялись по этажу. Форменные комбинезоны "Тарозы" уступили место костюмам их родных годов, в руках появлялось оружие - неожиданное и разнообразное. Точно нацеленные струи белого огня пробивали двери, обыскивались одна за одной комнаты, и все до запятой следовали плану. Плану Капоне.
В Сан-Анджелесе было шесть часов утра, и немногие работники мэрии были на месте. Но те, кому не повезло явиться пораньше, увидели, как в их кабинеты врываются "ретро" и под угрозой оружия выволакивают в коридоры. Нейросети отключались, настольные терминалы вырубались, сетевые процессоры не отзывались. Невозможно было ни позвать на помощь, ни предупредить о случившемся. Служащих согнали в кабинет зам. советника по здравоохранению - семнадцать человек, в панике цепляющихся друг за друга.
Им казалось, что худшее позади, осталось лишь перетерпеть несколько часов или даже дней в этой комнатушке, покуда власти проводят с террористами переговоры об их освобождении. Но потом "ретро" начали выводить их по одному, начиная с самых стойких. Крики и вопли доносились даже сквозь крепкие двери.
Аль Капоне стоял у стеклянной наружной стены кабинета мэра, глядя на город. Зрелище было изумительное. За всю свою жизнь ему не доводилось бывать на такой высоте. По сравнению с этой башней даже Эмпайр Стейт Билдинг показался бы крохотным - а она была не самой высокой в городе.
Небоскребы занимали лишь самый центр Сан-Анджелеса - пять или шесть десятков башен образовывали его финансовый, деловой и правительственный центр. А дальше на пологих склонах холмов раскинулся огромный город, пересеченный серыми линиями автострад и ровными зелеными квадратами парков. На востоке сверкал на солнце океан.
Аль, которому всегда нравилось озеро Мичиган летом, был заворожен бирюзовым простором, искрящимся в первых лучах восходящего солнца. А сам город - такой чистый, такой великолепный. Куда там Чикаго - подобной империи позавидовали бы Сталин и Чингиз-хан.
Эммет постучал и, не получив ответа, просунулся в дверь.
- Аль, прости, что тревожу... - осторожно пробормотал он.
- Ничего, парень, - махнул рукой Аль. - Что там такое?
- На этаже всех согнали. Электроника вся полетела, тревогу им не поднять. Бернард и Луиджи повели первых на одержание.
- Молодцы. Отлично сработали.
- Спасибо, Аль.
- А что прочие финтифлюшки - телефоны там, машинки счетные?
- Я сейчас подключаю свои системы в сеть мэрии, Аль. Еще полчаса, и все будет у нас в руках.
- Хорошо. Ко второй стадии переходить можем?
- А как же.
- Ладно, тогда возвращайся к своим проводам.
Эммет вышел из кабинета. "Хорошо бы, - подумал Аль, - самому что-то знать про эти финтифлюшки". Этот будущий мир слишком полагался на свои умные машинки. Явный прокол. А такие слабости Аль Капоне прекрасно умел использовать.
Он позволил сознанию соскользнуть в то особое состояние, когда остальные одержимые ощущались им. Его команда разместилась вокруг мэрии - кто прогуливался по тротуарам взад-вперед, кто сидел в припаркованных вокруг машинах, кто пережевывал завтрак в соседних кафе.
"Придите", - скомандовал он.
И наземные двери мэрии распахнулись настежь.

***

Мэр Аврам Харвуд III прибыл в свой кабинет без четверти девять. Настроение у него было преотличное. Это был первый день на этой неделе, когда его с самого утра не засыпали датавизами с работы по поводу ретрокризиса. Собственно, он вообще не получил ни единого послания из мэрии. Просто рекорд какой-то.
С личной стоянки он поднялся наверх экспресс-лифтом. Наверху его встретило тихое безумие. В чем оно заключалось, мэр затруднился бы определить, но что-то было не так. Служащие суетились, как обычно, едва замечая начальника. Дверцы лифта за его спиной остались открытыми, освещение внутри погасло. Он попытался отправить датавиз контрольному процессору - никакой реакции. Мэр попробовал отзвонить ремонтникам и обнаружил, что сетевые процессоры отключены.
Черт, только этого не хватало - полный сбой электроники. По крайней мере, понятно, почему сообщений нет.
А войдя в свой кабинет, мэр увидал, что в его любимом кресле развалился смуглокожий юноша. В зубах юноша держал толстую мягкую палочку, кончик которой слегка тлел. А уж его костюм... "Ретро"!
Мэр Харвуд попытался выскочить обратно в коридор. Без толку. Дорогу ему загородили трое здоровяков в таких же старомодных двубортных костюмах, бурых широкополых шляпах. В руках они сжимали примитивные автоматические винтовки с дисковыми магазинами.
Мэр попытался датавизировать гражданский сигнал тревоги, но его нейросеть отказала, и ровные ряды иконок трусливо сбежали из поля зрения.
- Садитесь, господин мэр, - благодушно промолвил Аль Капоне. - Нам с вами есть что обсудить.
- Вряд ли.
Приклад "томпсона" ткнулся Авраму Харвуду между лопатками. Мэр всхлипнул от боли, перед глазами все померкло. Посетительское кресло врезало ему под коленки, и мэр рухнул на подушки, хватаясь за грудь.
- Понял? - поинтересовался Аль Капоне. - Не ты здесь главный. Так что давай лучше сотрудничать.
- Полиция будет здесь через пять минут. И, мистер, когда она прибудет, тебя и твою банду размажут по стенам. Даже не думай, что я тебе помогу торговаться. Комиссар знает мою политику в отношении заложников. Никаких уступок.
Аль Капоне широко ухмыльнулся и подмигнул.
- Мой парень, Авви. Ты мне нравишься. Всегда уважал парней, которые не сгибаются. Ты же не сопля какая. Чтобы в таком городище пролезть на самую вершину, нужна голова, да не пустая. Так что перемолвись словечком со своим комиссаром. Прочисти мозги.
Он поманил кого-то пальцем. Аврам Харвуд обернулся и увидел, как в кабинет входит комиссар Восбург.
- Привет, господин мэр, - весело помахал рукой Восбург.
- Род! О Господи, они и тебя достали...
Слова застряли у него в горле, когда знакомое лицо Восбурга поплыло. На щеках появилась шерсть - не борода, а густой жесткий мех... лицо превращалось в морду.
- И меня тоже достали. - Голос тоже изменился - клыки, слишком длинные для человека, мешали говорить внятно. Чудовище дико расхохоталось.
- Да кто вы такие, черт?! - взвыл Аврам Харвуд.
- Покойники, - ответил Аль. - Мы вернулись.
- Херня.
- Спорить не стану. Как я уже сказал, у нас есть предложение. Один из моих ребят - почти мне ровесник - ляпнул, что у вас это зовется неотразимым предложением. Мне оборот понравился. Вот это я тебе и готов сделать, Авви, мальчик мой, - неотразимое предложение.
- Какое?
- А вот какое: я не только души возвращаю к новой жизни. Я намерен воскресить Организацию. Ту, что была у меня когда-то, только в ...надцать раз круче. Тебе я предлагаю присоединиться. На полном серьезе, даю слово. Ты, твоя семья, твои близкие - вас не одержат. Я знаю, как награждать за верность.
- Ты псих. Ты полный берсеркоид. К тебе присоединиться? Да я еще увижу, как тебя и всех вас, психопатов, в порошок сотрут, и еще на костях ваших попляшу.
Аль наклонился вперед и облокотился на стол, серьезно глядя на мэра.
- Извини, Авви. Не выйдет у тебя ничего. Ни хрена не выйдет. Понимаешь, мое имя слышат и думают: о, бандюга, громила, в люди вышел. Херня это. Я королем был, тля. Король Капоне Первый. У меня все политики вот где были. Я знаю, за какие ниточки тянуть в мэрии, за какие - в участках. Я знаю, как город устроен. Вот поэтому я здесь. Я готов к самому большому налету в истории.
- Что?
- Я хочу украсть планету, Авви. Всю хевру из-под твоего носа увести. Эти вот ребята у тебя за спиной, те, кого ты зовешь "ретро", - они до меня ни черта ведь не понимали. Потому что, между нами говоря, задергивать небо, как форточку, занавесками - шизовая идея, нет? Так что я их научил уму-разуму. Хватит мозги клепать. Время играть по-крупному.
Аврам Нарвуд опустил голову.
- О боже...
"Да они все тут сумасшедшие. Совсем съехали с катушек. Господи, увижу я еще своих родных?"
- Я тебе все объясню, Авви. Снизу, как это делали "ретро", общество взять нельзя. Ну, типа "копим силы, пока не окажемся в большинстве". А знаешь, почему это хреновая идея? А потому что большинство, оно не станет жопу просиживать, оно зубами и когтями драться будет. И ведут его такие ребята, как ты, Авви. Вы - генералы, вы - самые опасные ребята, это вы строите адвокатов, и копов, и федеральных агентов и говорите "фас!" Все, чтобы защитить большинство, которое вас выбрало, и себя вместе с ним. Поэтому, вместо того чтобы делать революцию через жопу, надо поступать как я. Двигаться сверху вниз, - Аль встал, подошел к стеклянной стене и указал сигарой на улицы внизу. - В мэрию, Авви, приходят люди. Работники, полицейские, нотариусы, чиновники, налоговики. Все те, кто шел бы на меня войной, если б знал, кто я и где. Вот так. Войти-то они входят, а выйти уже не сумеют. Пока мы всем и каждому из них не покажем свет в окошке, - Капоне обернулся и заглянул в наполненные ужасом глаза Аврама Харвуда. - Такие дела, Авви, - тихонько проговорил он. - Мои ребята идут с самого низу наверх и дойдут досюда. И все те парни, которые сидят по кабинетам и борются с такими, как я, - на их месте будут ребята, которые понесут в мир мое знамя. Верно я говорю, парни?
- Чистая правда, Аль, - подтвердил Эммет Мордден, сгорбившийся над парой процессорных блоков на уголке стола и отслеживающий ход операции. - Первые двенадцать этажей уже наши. Сейчас ребята занимаются одержанием с тринадцатого по восемнадцатый. По моим оценкам, за это утро мы одержали приблизительно шесть с половиной тысяч человек.
- Видишь? - Капоне экспансивно взмахнул сигарой. - Уже началось, Авви. И ты ничего не поделаешь. К обеду вся администрация города будет у меня в кармане. Прямо как в старые времена, когда из этого кармана жрал Большой Билл Томпсон. А на завтра у меня планы покруче.
- Не выйдет, - прошептал Аврам Харвуд. - Не может.
- Выйдет, Авви, еще как выйдет. Загвоздка в... вернувшихся. Они не совсем умом интак-то, капиш? Я ведь не просто Организацию строю. Черт, уж между нами-то врать не будем: я строю новое правительство для Новой Калифорнии. И мне нужны люди, которые помогут мне править. Люди, которые справятся с машинами-фабриками. При которых свет будет гореть, вода - течь, а мусор - вывозиться. Тля, да если все это пропадет, мои же граждане меня пристрелят. Об этом-то "ретро" не подумали. Что потом будет? Жить-то всем надо, - Аль присел на подлокотник роскошного кресла, в котором съежился Аврам Харвуд, и по-приятельски обнял его за плечи. - Вот тут на сцену выходите вы, господин мэр. Все в этой комнате хотят быть моими лейтенантами. Но тут старая проблема - всем сестрам да по серьгам. Парни-то они ничего, да таланта нет. Но ты, дружок, - у тебя есть талант. Так ты подумай! Работа прежняя. Зарплата повыше. Все преимущества. Пара красоток, если пожелаешь. Так что скажешь, а? Скажи "да", Аврамчик. Порадуй мою душу.
- Никогда.
- Что? Что ты сказал, Аврамчик? У меня со слухом проблемы.
- Я сказал "НИКОГДА", ты, психопат!
Капоне очень спокойно поднялся.
- Я... прошу. Я, тля, на колени становлюсь и прошу мне помочь. Прошу стать моим другом. Тебя прошу, задница ты, которого я в первый раз вижу. Я перед тобой душу выворачиваю. Я, тля, кровью сердца пол заливаю. И ты отвечаешь "нет". Нет. Мне!
На щеке его страшным огнем вспыхнули три шрама. Все, кто был в кабинете, в испуганном молчании прижались к стенам.
- Ты это имел в виду, Аврамчик? Ты сказал "нет".
- Точно, засранец! - гаркнул Аврам Харвуд. Его затопил безумный восторг приговоренного, дикая радость от последнего плевка в лицо врагу. - Ответ - нет! Нет! Никогда!
- Тут ты ошибся. - Аль уронил окурок сигары на толстый ковер. - Крупно ты ошибся, приятель. Ответ - да. Когда ты говоришь со мной, ответ всегда "да". И даже "да", тля, "пожалуйста, мистер Капоне, есть, сэр!" И я, твою мать, от тебя это еще услышу. - Он ткнул мэра кулаком в грудь. - Сегодня ты мне скажешь "да".
Мэру Авраму Харвуду хватило одного взгляда на материализовавшуюся в руках Аль Капоне окровавленную бейсбольную биту, чтобы понять - сейчас ему станет очень больно.

***

Заря не пришла. Уютный белый свет Герцога, центрального светила двойной системы Норфолка, не разогнал недолгой ночной тьмы, прежде чем встанет над долами его сияющий диск. Вместо этого над горизонтом разгоралось порченое коралловое мерцание, окрашивая листву тусклым багрянцем.
Вконец запутавшейся Луизе подумалось на миг, что это Герцогиня возвращается на небеса, пройдя свой путь по другую сторону планеты за несколько минут после собственного заката, чтобы выскочить из-под земли перед плетущейся цыганской кибиткой. Но приглядевшись с минутку, она поняла, что впечатление это создает плотная рыжая мгла в небе. Вставал на самом деле Герцог.
- Что это? - дрожащим голоском спросила Женевьева. - Что случилось?
- Не знаю. - Луиза высунулась из кибитки и окинула взглядом горизонт. - Похоже на очень высоко поднявшийся туман, но почему такого цвета? Ничего подобного не видела.
- Мне это не нравится! - объявила Женевьева и, сложив руки на груди, обиженно покосилась на небо.
- Ты не знаешь, что творится? - спросила Кармита у Титреано.
- Не вполне, сударыня, - ответил тот встревоженно. - И все же мнится мне, что есть в сем некая правильность. Или вас не успокаивает сей полог?
- Ни хрена он меня не успокаивает, - огрызнулась Кармита. - Это... противоестественно, и ты это сам знаешь.
- Да, сударыня.
Его неохотное согласие едва ли успокоило ее. Страх, неуверенность, бессонница, голод, стыд - напряжение начинало накапливаться.
Еще с полмили кибитка катилась по дороге в разгорающемся кровавом сиянии. Кармита направляла своего пегого конька знакомой лесной тропой. Едва заметные складки земли становились здесь глубже, то вставали холмы, то открывались долины. Склоны пересекали русла пересохших ручьев, углубляясь в овраги, во множестве Уродовавшие дно каждой долины. Деревья здесь росли густо и могли укрыть не только беглецов, но и их возможных преследователей, так что полагаться приходилось почти исключительно на загадочное чутье Титреано.
Все молчали - от усталости и страха. До Луизы вдруг дошло, что не поют птицы. Сбоку проплывал лес, густой, отвратительный и страшный, похожий на мохнатый утес.
- Приехали, - объявила Кармита, когда кибитка миновала поворот дороги.
Времени ушло больше, чем она думала, - добрых восемь часов. Бедный старина Оливер, совсем его заездили.
Впереди открывалась широкая долина, склоны которой поросли густым лесом, а дно представляло собой лоскутное одеяло полей, аккуратно разгороженных каменными стенами и изгородями из генинженированного боярышника. Дюжина ручьев, бравших начало в верховьях долины, сливались в одну извилистую речку. Сейчас между высохшими глинистыми берегами петляла лишь узкая струйка воды, блестевшая в алом свете солнца.
Байтем лежал в трех милях вниз по долине - горстка каменных домиков, разделенная напополам речкой. Поселок столетиями разрастался вокруг единственного горбатого мостика. За домами в небо вздымался шпиль церквушки.
- На вид все в порядке, - осторожно заметила Луиза. - Огня я не вижу.
- Тихо, - согласилась Кармита. Спросить Титреано она едва осмелилась:
- Твоих родичей нет в деревне?
Одержимый прикрыл глаза и потянулся вперед всем телом, словно вынюхивая что-то.
- Несколько, - извиняющимся тоном ответил он. - Но не вся деревня еще обращена. Пока. Народ осознает, что великое зло ходит по земле. - Он глянул на Луизу:
- Где причалено ваше воздушное судно?
Девушка покраснела.
- Я не знаю. Никогда тут не была.
Ей не хотелось сознаваться, что если не считать регулярных - дважды в год - поездок с матерью в Бостон за новыми платьями, она практически не покидала Криклейда.
Кармита указала на круглый лужок в полумиле от города, на краю которого стояли два небольших ангара.
- Вон аэродром. И слава богу, он с нашей стороны деревни.
- Тогда предлагаю поторопиться, сударыня, - заметил Титреано.
Кармита неохотно кивнула - она до сих пор не вполне доверяла ему.
- Минутку.
Встав, она нырнула в кибитку. Внутри царил полнейший беспорядок. Все ее пожитки перемешались в безумной скачке из Колстерворта - одежда, тарелки и котелки, продукты и книги. Вздохнув, женщина перешагнула через осколки синего и белого фарфора. Ее мать всегда говорила, что эта посуда приехала с самой Земли.
Не сдвинулся с места только сундук под койкой - слишком он был тяжелым. Кармита нагнулась и набрала код замка.
Когда романа вышла из повозки, Луиза испуганно на нее покосилась: в руке Кармита сжимала одноствольный дробовик и патронташ.
- Помповый, - объяснила она. - Десять патронов в магазине. Я его тебе уже зарядила. Сейчас он на предохранителе. Держи, привыкнешь к весу.
- Я? - подавилась от изумления Луиза.
- Ты, ты. Кто знает, что нас там ждет. Раньше из ружья стреляла?
- Ну да. Само собой. Но только по птицам, крысам древесным и всякой мелочи. Боюсь, из меня плохой стрелок.
- Не волнуйся. Просто поворачиваешь ствол в сторону врага и стреляешь. - Кармита сухо усмехнулась Титреано. - Я бы тебе дала, но по сравнению с ружьями ваших времен оно слишком сложное. Пусть лучше Луиза несет.
- Как пожелаете, миледи.
Герцог поднялся повыше в небо и теперь изо всех сил пытался прожечь рыжую пелену, повисшую над землей. По временам на кибитку падал ослепительно белый луч, и четверо путешественников разом зажмуривались. Но по большей части полог оставался непробиваем.
Кибитка спустилась на дно долины, и Кармита пустила Оливера торопливой рысью. Пегий конек выбивался из сил, и силы эти были, очевидно, последними.
На подъезде к деревне они услыхали звук церковных колоколов - не радостный перезвон заутрени, а монотонный набатный бой.
- В деревне знают, - объявил Титреано. - Мои сородичи собираются вместе - так они сильнее.
- Если ты знаешь, что они творят, они про тебя тоже знают? - спросила Кармита.
- Да, сударыня, боюсь, что так.
- Ну здорово!
Дорога уводила в сторону от аэродрома. Привстав на облучке, Кармита пыталась сообразить, где лучше свернуть. Изгороди и заборы раскинулись перед ней лабиринтом.
- З-зараза, - пробормотала она себе под нос. Оба ангара ясно виднелись всего в полумиле от дороги, но чтобы добраться до них, надо было родиться в Байтеме.
- Они знают, что с тобой мы? - спросила она Титреано.
- Вероятно, нет. Слишком далеко. Но когда мы подъедем к деревне, они поймут.
- Но они не найдут нас? - Женевьева испуганно потянула Титреано за рукав. - Ты им не позволишь?
- Конечно, нет, малышка. Я дал слово, что не брошу вас.
- Не нравится мне все это, - пробурчала Кармита. - Мы на самом виду. И когда они увидят, что в кибитке четверо, твои сородичи поймут, что ты в компании неодержимых.
- Поворачивать назад нельзя! - настаивала Луиза. Голос ее превратился в сдавленный писк. - Мы так близко! Второго шанса у нас не будет!
Кармите захотелось напомнить, что при аэродроме может не быть пилота, да и вообще характерных очертаний "скорой" она еще не заметила. Может, конечно, самолет загнали в ангар, но удача уже столько раз поворачивалась к путникам спиной...
Однако обе сестры были на грани срыва, несмотря на внешнюю самоуверенность Луизы, - грязные, усталые, несчастные, готовые в любой миг залиться слезами.
Кармита сама удивилась, какое уважение испытывает к старшей из девчонок.
- Вы не можете вернуться, - проговорила романэ. - Зато могу я. Если я отгоню кибитку в лес, одержимые решат, что мы спасаемся от Титреано.
- Нет! - воскликнула Луиза. - Сейчас мы вместе. У нас больше никого не осталось. Только мы на целом свете!
- Не только. Даже не думай так. За пределами Кестивена жизнь течет как текла. И как только вы доберетесь до Норвича, то предупредите власти.
- Н-нет... - повторила Луиза, но без особой уверенности.
- Ты знаешь, что должна лететь, - продолжала Кармита. - А я... черт, мне одной легче будет. Я сумею затеряться в лесах так, что ни один одержимый не найдет. Пока за мной тащитесь вы трое, я не могу провернуть этот фокус. Ты же знаешь, романи - плоть от плоти земли.
Луиза надула губки.
- Знаешь? - сурово повторила Кармита.
Она знала, что в ней говорит эгоизм. Она просто не вынесла бы гибели девичьих надежд, когда сестры доберутся до аэродрома.
- Да, - покорно откликнулась Луиза.
- Молодец. Так, вот здесь кибитку можно развернуть. А вы трое слезайте поскорее.
- Вы уверены, сударыня? - спросил Титреано.
- Совершенно. Но тебе я напомню - ты обещал защитить девочек!
Одержимый с серьезным видом кивнул и спрыгнул на землю.
- Женевьева!
Младшая из сестер стеснительно подняла глаза, прикусив губу.
- Я знаю, мы не очень ладили... уж прости. Но я хочу тебе подарить это, - Кармита запустила руку за пазуху и сняла с шеи кулончик на цепочке. Блестевшая в розовом свете серебряная капелька была сработана из тонкой, изрядно уже помятой сетки, внутри виднелось сплетение тоненьких бурых веточек. - Это подарок моей бабки, я его в твои годы от нее получила. Талисман, отгоняющий злых духов. Внутри лежит вереск на счастье, видишь? Настоящий вереск, он рос еще на Земле до армадных бурь. В нем настоящее колдовство.
Женевьева поднесла талисман к глазам, внимательно разглядывая. Тонкие ее черты озарила мимолетная улыбка, и девочка порывисто обняла Кармиту.
- Спасибо, - прошептала она. - Спасибо за все.
И она спрыгнула на руки поджидающему Титреано. Кармита кривовато усмехнулась Луизе.
- Ты прости, что так вышло, девочка.
- Ничего.
- Едва ли. Не теряй веры в отца из-за того, что я наболтала.
- Не стану. Я люблю папу.
- Да... я бы так и подумала. Это хорошо. Тебе есть за что цепляться в тяжелые времена. А их будет еще немало.
Луиза стянула с левой руки кольцо.
- Вот. В нем ничего особенного, это не талисман никакой. Но оно золотое, и бриллиант настоящий. Если что-то надо будет купить - вот.
Кармита с изумлением оглядела колечко.
- Ага. Буду покупать особнячок - как раз хватит.
Обе смущенно улыбнулись.
- Береги себя, Кармита. Когда я вернусь, я хочу тебя видеть, - девушка повернулась, собираясь слезть.
- Луиза!

Предыдущая страница 9 Следующая страница


Нейтронный алхимик: Консолидация 10

В голосе цыганки слышалась такая тревога, что Луиза застыла на месте.
- Что-то не так с этим Титреано, - прошептала Кармита. - Не знаю, может, у меня мания преследования, но прежде чем отправляться с ним куда-то, ты должна знать...
Минутой позже Луиза осторожно слезла с облучка, стискивая в руке помповик. Патронташ непривычной тяжестью бил по ногам. Она помахала Кармите, романэ помахала рукой в ответ и хлестнула вожжами Оливера.
Луиза, Женевьева и Титреано смотрели, как кибитка удаляется.
- Вы в порядке, леди Луиза? - церемонно поинтересовался Титреано.
Девушка стиснула ружье в руках, потом перевела дух и улыбнулась своему спутнику.
- Кажется, да.
Они направились к аэродрому, перепрыгивая через канавы и перелезая через заборы. Поля были свежевспаханы ко второму севу, и идти по ним было тяжело. Каждый шаг вздымал клубы пыли.
Луиза покосилась на сестру. Та надела подарок Кармиты поверх грязной и порванной блузки и не выпускала из рук серебряной капельки.
- Уже недолго, - проговорила Луиза.
- Знаю, - жизнерадостно ответила Женевьева. - Луиза, а на станции скорой помощи найдется что-нибудь перекусить?
- Наверное...
- Здорово! Есть хочу - умираю, - она пробежала еще пару шагов и замерла, склонив голову к плечу. - Титреано, ты совсем чистый! - возмущенно воскликнула она.
Луиза обернулась. И правда - к синей куртке не пристало ни пылинки.
Одержимый оглядел себя и нервно попытался отряхнуть складки штанов.
- Прости, малышка, наверное, дело в материи. Хотя, должен признаться, не помню, чтобы прежде был неуязвим для подобных несчастий. Полагаю, мне следует склониться перед неизбежностью.
Луиза в некотором смущении взирала, как от его лодыжек вверх до самых колен поползли грязные пятна.
- Ты хочешь сказать, что можешь менять облик, как тебе вздумается?
- По-видимому, леди Луиза.
- Ох...
Женевьева хихикнула.
- Так тебе просто хочется так глупо выглядеть?
- Мне так... удобнее, малышка. Да.
- Если это так просто, тебе сейчас стоит принять менее приметный облик, - рассудительно заметила Луиза. - Ну посмотри - мы с Джен похожи на пару бродяжек. А ты в своем роскошном маскараде. Что бы ты о нас подумал на месте команды скорой помощи?
- Разумно подмечено, сударыня.
Следующие пять минут внешность Титреано претерпевала многочисленные трансформации. Женевьева с Луизой извергали непрерывный поток идей, отчаянно спорили и объясняли стили и манеры своему несколько ошарашенному спутнику. Когда дело было сделано, Титреано оказался облачен на манер молодого управляющего поместьем - изжелта-коричневые плисовые брюки, полусапожки, твидовая куртка, клетчатая рубашка и серая кепка.
- Все как надо, - объявила Луиза.
- Благодарю, сударыня, - Титреано снял кепку и низко поклонился.
Женевьева восхищенно захлопала в ладоши.
Луиза приостановилась у очередной стенки, отыскивая в кладке щель, куда можно запихнуть носок туфли, - поведение, совершенно не подобающее леди, однако ставшее для нее уже привычным. С высоты стены она увидала, что до аэродромной ограды всего две сотни ярдов.
- Почти дошли, - радостно объявила она своим спутникам.
Байтемский аэродром казался заброшенным. Оба ангара оказались закрытыми, контрольная вышка пустовала. По другую сторону скошенного поля темнели окошки семи коттеджей аэродромного персонала.
Единственным звуком, разносившимся над деревней, был настойчивый гул набата, не прекращавшийся ни на миг все время, покуда девушки и их спутник брели через поля.
Стиснув в руке дробовик, Луиза выглянула из-за угла ангара. Ни малейшего движения. У боковой двери стояли пара тракторов и внедорожник.
- Одержимые здесь есть? - шепотом спросила она у Титреано.
- Нет, - откликнулся он.
- А обычные люди?
Смуглое лицо его напряженно сморщилось.
- Несколько. Слышу их вон в тех домишках. И во втором амбаре таятся не то пятеро, не то шестеро.
- В ангаре, - поправила Луиза. - У нас это называется ангаром.
- Да, миледи.
- Прости.
Они нервно улыбнулись друг другу.
- Тогда лучше пойти к ним, - заявила девушка. - Идем, Джен.
Она опустила ствол дробовика и взяла сестру за руку.
Луиза жалела, что Кармита отдала ей оружие, и все же дробовик дарил ей необыкновенное чувство самоуверенности, хотя девушка и очень сомневалась, что сумеет в кого-то выстрелить.
- Нас заметили, - негромко предупредил Титреано.
Луиза оглядела бугристые панельные стены. Вдоль всего ангара шла узкая полоска стекла, и ей померещилось какое-то движение за окном.
- Эй! - громко окликнула она.
Ответа не было.
Подойдя к двери, девушка решительно ее пнула.
- Эй, вы меня слышите?
Она подергала ручку - заперто.
- Что теперь? - спросила она у Титреано.
- Ау! - крикнула Женевьева. - Я есть хочу!
Ручка повернулась, и дверь приотворилась на волосок.
- Кого черт принес? - поинтересовался мужской голос изнутри.
Луиза скорчила настолько суровое лицо, насколько могла, зная, на что сейчас похожа.
- Я - Луиза Кавана, наследница Криклейда, это - моя сестра Женевьева, а это Вильям Элфинстоун, один из наших управляющих.
Женевьева открыла было рот, собираясь возразить, но Луиза незаметно наступила ей на ногу.
- Да ну? - послышалось из-за двери.
- Да!
- Это она, - подтвердил другой голос, басовитее. Дверь отворилась - за ней стояли двое мужчин. - Я ее узнал. Работал когда-то в Криклейде...
- Спасибо, - поблагодарила Луиза.
- ...Пока ваш отец меня не выставил.
Девушка не знала, разрыдаться или пристрелить наглеца на месте.
- Впусти их, Дагген, - приказал женский голос. - Девочка совсем уморилась. А сейчас не время сводить старые счеты.
Дагген пожал плечами и отошел.
Единственным источником света внутри служил ряд запыленных окошек. Посреди залитого бетоном пола громоздился самолет скорой помощи. Под его острым носом стояли трое - женщина, только что вступившая в разговор, и две пятилетние девочки-близняшки. Представилась она как Фелисия Кантрелл, дочерей ее звали Эллен и Тэмми, ее муж Айвен (тот, что отворил дверь) был пилотом. "А Даггена вы уже знаете, или, скорей, он вас знает".
Прежде чем запереть дверь, Айвен Кантрелл бдительно оглядел окрестности:
- Не хотите рассказать, что творится, Луиза? И что случилось с вами?
На то, чтобы родить усеченную версию событий, которая устроила бы всех, у Луизы ушло минут пятнадцать. Все это время ей приходилось обходиться без слова "одержание" и не упоминать, кто такой на самом деле Титреано. Луиза прекрасно понимала, что стоит ей оговориться, и ее тут же выкинут из ангара. И все же собственная "белая ложь" наполняла ее гордостью. Луиза, проснувшаяся вчера в нормальном мире, выпалила бы все как есть и царственно потребовала "сделать что-нибудь". Наверное, она взрослеет.
- Земельный союз с энергетическим оружием? - недоверчиво пробормотал Дагген, когда она закончила.
- Наверное, - пожала плечами Луиза. - Так все говорили.
Работник хотел было возразить, но его перебила Женевьева:
- Слушайте!
Луиза не слышала совершенно ничего.
- Что такое?
- Колокол... смолк.
Дагген и Айвен бросились к окнам.
- Они идут? - беззвучно прошептала Луиза Титреано.
Одержимый едва заметно кивнул.
- Пожалуйста, - взмолилась она, - вы должны увезти нас отсюда!
- Не знаю, мисс Кавана. У меня такого права нет. И мы даже не знаем, что творится в деревне. Может, мне лучше с констеблем посоветоваться.
- Пожалуйста! Если за работу волнуетесь - не надо! Мой отец вас защитит.
Пилот посвистел сквозь зубы. Ему явно было неловко.
- Айвен, - проговорила Фелисия, глядя мужу в глаза и многозначительно указывая на близнецов. - Что бы там ни было, здесь не место для детей. В столице по крайней мере безопасно.
- Ох, черт... Ну ладно, мисс Кавана. Победили. Залезайте. Все полетим.
Дагген принялся отодвигать массивные двери ангара. Самолет облили розовые солнечные лучи. Модель была импортная - десятиместный гражданский сверхзвуковик вертикального взлета SCV-659, способный долететь до любой точки планеты.
- Суть птицы, - пробормотал Титреано в сладостном ошеломлении, - и сила быка. Что за чудо.
- С тобой внутри все будет в порядке? - тревожно спросила Луиза.
- О да, леди Луиза. Ценней золотых гор для меня сей полет, и нынче же вечером восхвалю я Господа из всех сил своих, что дал мне возможность насладиться им.
Девушка неловко откашлялась.
- Ладно. Тогда полезли - с другой стороны лестница.
Вслед за Фелисией и ее дочками они поднялись в салон. И без того тесный, он был переделан под нужды "скорой помощи". Вдоль стен стояли шкафчики и пара носилок. Кресел было только два, и на них тут же устроились двойняшки. Женевьеве, Луизе и Титреано пришлось сесть рядком на койке. Луиза снова проверила, поставлен ли дробовик на предохранитель, и пристроила его между ногами. Странно, но никто и словом не обмолвился, что она пронесла оружие на борт.
- Только этого не хватало, - бросил Айвен с пилотского кресла, где проводил предполетную диагностику. - Полдюжины систем глючит.
- Критично? - поинтересовался Дагген, запирая люк.
- Переживем.
Фелисия отворила шкафчик и сунула Женевьеве плитку шоколада. Девочка сорвала обертку и, улыбаясь до ушей, вгрызлась в шоколад.
Наклонившись, Луиза могла заглянуть в видовой экран перед Айвеном. Самолет выкатывался из ангара.
- В деревне горят дома! - воскликнул пилот. - И к нам по дороге бегут люди. Держитесь!
Турбины вдруг громко загудели, и салон качнуло. Мгновением спустя машина уже была в воздухе, медленно набирая высоту. На экране ползли только клочья розовых облаков.
- Надеюсь, с Кармитой все будет в порядке, - виновато пробормотала Луиза.
- Уверен, что никакое зло не коснется ее, миледи. И сердце мое радуется, что вы с ней разрешили ваш спор. За это я восхищаюсь вами, леди Луиза.
Девушка знала, что краснеет - щеки просто горели, - но надеялась, что грязь и пыль скроют этот факт.
- Кармита сказала мне кое-что, прежде чем уехать. Кое-что о тебе. Это был вопрос... и хороший.
- О! А я удивлялся, о чем говорили вы. Коли пожелаете спросить, я отвечу так честно, как сумею.
- Она хотела спросить, откуда ты на самом деле.
- Но, сударыня, об этом я поведал вам правду, и ничего, кроме правды.
- Не совсем. Норфолк - англоязычная планета, и кое-что из своего наследия мы в школе изучаем. Я знаю, что Англия тех времен, о которых ты говоришь, была чисто англосаксонской.
- Да?
- Да. Но Титреано не английское имя. Не для тех времен. Позднее, несколько веков спустя, когда началась иммиграция, - возможно. Но если ты родился в Камберленде в 1764 году, как уверяешь, тебя не могли так звать.
- Ох, сударыня... Простите, ежели невольно подорвал ваше ко мне доверие. Титреано не то имя, с которым я родился, однако ж с ним жил я в позднейшие годы. Иначе жители островка, на коем я очутился, не могли произнести мою фамилию.
- Какую же?
Достоинство покинуло его приятные черты, оставив лишь глубокую печаль.
- Кристиан, миледи Луиза. Я был крещен Флетчером Кристианом и сим именем гордился - верно, один я, ибо семье своей я не принес с той поры ничего, кроме позора. Я, видите ли, мятежник. <Флетчер Кристиан (Крисчен) - лейтенант, поднявший знаменитый мятеж на "Баунти", а островок, о котором он упоминает, называется Питкерн. (Примеч. пер.)>

Глава 4

Как только был найден и расстрелян последний мойсезовский грузовик, Диана Тирнан перебросила всю мощность ИскИнов на анализ транспорта, выезжавшего из зараженных городов, и его перехват. Им повезло в одном - на Мортонридже было около полуночи, и движение на дорогах сильно схлынуло по сравнению с дневным временем. Опознать каждую машину было легко. Сложней было решить, что делать с этими машинами, да и с самими городами.
Потребовалось двадцать минут дебатов и вмешательство самой княгини, чтобы разработать наконец общеприемлемую политику. Решающими оказались данные личностного допроса Джеральда Скиббоу, датавизированные с Гайаны. Подтвердить их достоверность перед комиссией появился доктор Райли Доббс, насмерть перепуганный собственными словами - ему пришлось объявить руководству планеты, что им противостоят восставшие мертвецы. Но именно это стало последним фактом, подтолкнувшим комиссию к тому решению, на котором настаивал Ральф, хотя сам Хилтч выслушал доклад Доббса в недоверчивом оцепенении. "Если б я ошибся, выказал хоть каплю слабости..."
Расширенный совбез постановил, что все наземные машины, выехавшие из городов Мортонриджа, должны быть перенаправлены в три отдельные зоны перехвата вдоль шестой магистрали, оцепленные взводами полиции. Отказ подчиниться влек за собой расстрел с орбитальных платформ. У тех, кто доберется до зоны перехвата, потребуют ждать в машинах, покуда власти не удостоверят их личность. Тех, кто выберется из машины, приказано было расстреливать.
В городах следовало немедленно объявить комендантский час. Запрещалось всякое дорожное движение, пешеходам требовалось немедля убраться с улиц. Помимо полицейских патрулей, улицы будут просматриваться низкоорбитальными сенсорами. Всякому, кто нарушит запрет, будет только один раз предложено сдаться. Всему персоналу, ответственному за установление комендантского часа, передавалась лицензия на применение оружия.
С рассветом предполагалось начать операцию по эвакуации четырех городов. Теперь, когда Диана Тирнан и ее ИскИны были практически уверены, что в других районах континента одержимых не осталось, княгиня Кирстен согласилась выделить для этой цели морпехов с Гайаны. Будут вызваны все резервы полиции на Ксингу, чтобы вместе с морпехами оцепить города. Каждый дом будет обыскан. Неодержанных жителей на военных транспортах перевезут на наземную базу флота к северу от Пасто, где им предстояло прожить несколько дней. Что же до одержимых, им дадут выбор: освободить тело или оказаться в ноль-тау. Исключений быть не должно.
- Думаю, это все, - заключил адмирал Фарквар.
- Полагаю, следует специально указать командирам наземных сил, что штурм-механоиды не должны применяться ни при каких обстоятельствах, - добавил Ральф. - Чем примитивнее будет их оснащение, тем надежней.
- Не знаю, хватит ли у нас на всех пулевого оружия, - признался адмирал. - Но мы выгребем все запасы.
- Инженерным фабрикам Омбея должно быть не так сложно переключиться на изготовление новых пулевых винтовок и боеприпасов к ним, - заметил Ральф. - Я бы хотел знать, что можно сделать по этой части.
- На переход потребуется самое малое пара дней, - ответил Райл Торн. - К этому времени ситуация должна разрешиться.
- Да, сэр, - ответил Ральф. - Если мы действительно загнали всех одержимых на Мортонридж. И если ни один не проберется на планету.
- За последние пять часов перехват звездолетов в системе Омбея действовал стопроцентно, - отозвалась Дебора Анвин. - И ваш корабль прибыл с Лалонда первым, Ральф. Я гарантирую, что ни один одержимый не попадет на поверхность с орбиты.
- Спасибо, Дебора, - заключила княгиня Кирстен. - Я не сомневаюсь в компетентности наших офицеров, равно как сети СО, но должна сказать, что мистер Хилтч совершенно прав, требуя экстраординарных мер. Покуда мы вступили лишь в первую стычку с одержимыми, и на бой с ними уходят почти все наши ресурсы. Мы обязаны предполагать, что иные миры окажутся не столь удачливыми в своей борьбе. Нет, эта проблема не будет решена ни завтра, ни в ближайшем будущем. И если, как это весьма вероятно, существование послежизни и посмерия доказывается этим безусловно, философские выводы окажутся необычайными и весьма тревожными.
- Что приводит нас ко второй проблеме, - заметил Райл Торн. - Что сказать людям?
- То, что и всегда, - откликнулась Янникс Дермот. - Почти ничего - во всяком случае, поначалу. Мы не можем рисковать, вызывая всеобщую панику. Предлагаю в качестве прикрытия использовать историю об энергетическом вирусе.
- Убедительно, - одобрил Райл Торн.
Министр внутренних дел, княгиня и ее конюший составили заявление, которое поутру будет обнародовано. Ральфу крайне интересно было понаблюдать, как въяве творится политика дома Салдана. Вопрос о том, чтобы княгиня сама объявила новости народу, даже не вставал - это была работа для премьер-министра и министра внутренних дел. Никто из Салдана не мог приносить столь отвратительные вести. Королевский род должен был выразить сочувствие близким жертв, когда все кончится. А людям потребуется очень много сочувствия, когда официальное сообщение уйдет в сеть.

***

Городок Экснолл лежал в двухстах пятидесяти километрах южнее перешейка, соединявшего Мортонридж с материком. Основан он был тридцать лет назад и с тех пор неуклонно рос. Почвы в окрестностях его лежали плодороднейшие, а среди многочисленных тамошних растений попадалось немало съедобных. Фермеры сотнями прибывали в Экснолл, чтобы выращивать новые культуры вместе с теми земными видами, что предпочитали влажный тропический климат. Экснолл существовал за счет сельского хозяйства, и те немногие заводы, что обосновались в нем, были заняты производством и ремонтом сельхозинвентаря.
"Но городок вовсе не заштатный", - решил старший инспектор Невиль Латам, проезжая через центр города по Мэйнгрин-стрит. Экснолл вырос в лесу местных харандрид, вместо того, чтобы вырубить их на доски, как поступили в других городках Мортонриджа. Даже в первом часу ночи город был красив; могучие деревья придавали старинный вид обступавшим их домам, точно они веками стояли рядом. Висячие фонари заливали улицу бестеневым бледно-оранжевым светом, и обвислые листья харандрид казались призрачно-серыми. Открытыми оставались лишь несколько круглосуточных кафе и баров. На окнах из жидкого стекла змеились абстрактные узоры, не давая разглядеть, что творится внутри, - впрочем, как усвоил Невиль Латам еще будучи патрульным, двадцать лет назад, никаких безумств там и не творилось. В барах тусовались терминальные пьяницы и стимманы, а в кафе коротали время рабочие ночных смен да патрульные полицейские.
Процессор машины датавизировал Латаму запрос на обновление, и инспектор направил машину на стоянку при участке. В ситуационном зале его поджидали почти все полицейские Экснолла - двадцать пять человек во главе с сержантом Уолшем. Когда Невиль вошел и занял место сержанта, все разговоры смолкли.
- Спасибо, что пришли, - сухо промолвил Латам. - Как вам известно из полученного вами датавиза второго уровня секретности, премьер-министр объявил по всему континенту комендантский час, вступающий в силу в час ночи. Думаю, все мы успели познакомиться с циркулировавшими в сети с самого утра слухами, так что я хочу прояснить ситуацию. Сначала хорошая новость: Лэндон Маккаллок заверил меня, что Омбей не подвергся заражению опасными ксеноформами, как намекали некоторые каналы, равно как мы не атакованы из космоса. Однако похоже, что кто-то выпустил на Ксингу крайне развитую технологию вирусного заражения.
Невиль наблюдал, как меняются знакомые лица. Несгибаемый сержант Уолш даже бровью не повел, детективы - Фероз и Мэнби - опасливо обдумывали, чем это может грозить, а младшие патрульные забеспокоились всерьез: они прекрасно знали, что это на их плечи реально падет забота обеспечивать комендантский час, выходя при этом из машин.
Инспектор подождал, пока ропот утихнет.
- Плохая новость заключается в том, что образцы этой технологии, как уверен совбез при Тайном совете, находятся сейчас в Экснолле. А значит, город отныне живет по закону военного времени. Комендантский час должен исполняться на сто процентов, без исключений. Я понимаю, как это тяжело, - у всех нас здесь семьи, друзья, но поверьте, лучший способ им помочь - исполнить приказ. Люди не должны встречаться; по мнению экспертов, технология распространяется при личном контакте. По-видимому, обнаружить зараженных, пока не стало поздно, достаточно тяжело.
- Значит, сидим по домам и ждем? - спросил Торп Хартсхорн. - Долго ждем? И чего?
Невиль поднял руку:
- Сейчас я перейду к этому, офицер Хартсхорн. Наши усилия будут поддержаны объединенными силами полиции и морской пехоты, которые возьмут весь округ в кольцо. Они прибывают через девяносто минут. Сразу после этого город подвергнется обыску, и все, кроме жертв вируса, будут эвакуированы.
- Весь город? - подозрительно переспросил Торп Хартсхорн.
- Весь, - подтвердил Невиль. - К нам будет послана эскадрилья военных транспортов. Но чтобы собрать ее, требуется несколько часов, так что до этого времени поддерживать порядок придется нам.

***

"ДатаОсь", единственное в Экснолле агентство новостей, располагалось напротив полицейского участка, по другую сторону Мэйнгрин-стрит, в дряхлом трехэтажном офисном модуле, мало соответствовавшем общему провинциальному характеру городка. Само агентство было вполне типичным для маленького городка - три комм-техника и пятеро репортеров, прочесывавших окрестности в поисках жемчужин новостей. В соответствии с местной спецификой канал был заполнен самыми разными темами - краеведческими заметками, официальными новостями, полицейскими сводками (какими ни на есть) и чудовищно скучными списками закупочных цен на урожаи, которые офисный процессор составлял без участия человека. За последние шесть недель они исхитрились продать крупным медиа-концернам Омбея аж целых четыре статьи из этого широкого ассортимента.
"Но сегодня все переменится", - торжествующе подумала Финнуала О'Мира, когда настольный процессор закончил дешифровку датавиза второго уровня безопасности, переданного Невилю Латаму Лэндоном Маккаллоком. Она провела добрых десять часов, просеивая слухи с момента объявления тревоги на Гайане. Замученная мелочами и параноидальными кошмарами каждого сетемана планеты, она едва было не бросила всю затею, когда час назад положение резко изменилось.
Взвод полиции в Пасто вступил в бой (серьезный бой, судя по всему), но официальные каналы молчали, от полиции - никаких заявлений. По всему континенту перекрывались дороги. Одно за другим приходили сообщения о расстрелах машин с платформ СО, включая вполне подробный отчет о том, как в ста пятидесяти километрах от Экснолла был распылен не подчинившийся приказу автобус. А теперь комиссар полиции Ксингу лично сообщает Невилю Латаму, что в городе свирепствует неизвестный вирус явно инопланетного происхождения.
Финнуала О'Мира датавизировала процессору отключиться и открыла глаза.
- Чертовщина, - пробурчала она.
Финнуале было чуть больше двадцати лет, и всего одиннадцать месяцев назад она закончила Атерстонский университет. Найдя работу на второй день после выпуска, она была в восторге, но состояние это продлилось ровно пятнадцать минут после начала рабочего дня. Агентство Экснолла не новости выпускало, по ее мнению, а снотворное. Отчаяние понемногу переродилось в тоскливую злобу. Экснолл олицетворял для нее все, что может быть омерзительного в маленьких городках. Им правила тесная клика советников, бизнесменов, богатых фермеров, принимавшая все решения за обедами и на поле для гольфа.
Все как в ее родном городке на континенте Эспарта, где ее родители так и не добились настоящих денежных контрактов, потому что у них не было связей. А связей не было потому, что не было денег и влияния.
Когда расшифрованный датавиз перед ее внутренним взором погас, Финнуала с полминуты молча смотрела на настольный процессор. Доступ к полицейским сетям - вещь сама по себе незаконная, а за хранение программ дешифровки второго уровня запросто можно было депортацию схлопотать. Но просто забыть увиденное она не могла. Не для того она стала репортером.
- Хью! - окликнула она.
Комм-техник, деливший с ней полуночную смену, оторвался от альбома Джеззибеллы, который увлеченно просматривал, и с недовольным видом обернулся к Финнуале.
- Ну что?
- Как власти объявят населению о том, что введен комендантский час и всем запрещается выходить на улицу? Вот здесь, в Экснолле.
- Подкалываешь?
- Нет.
Техник сморгнул остаточные глюки и запросил из нейросети файл административного кодекса.
- Так, нашел. Процедура очень простая. Инспектор использует свой рейтинг-код, чтобы загрузить общую команду во все домашние процессоры города. Сообщение воспроизводится, как только происходит доступ к процессору, чего бы от него ни потребовали: попросишь завтрак приготовить или пол подмести - а он тебе про комендантский час.
Финнуала потерла руки, обдумывая услышанное.
- Значит, большинство не узнает о комендантском часе, пока не проснется завтра утром.
- Точно.
- Если мы им не скажем.
- Ты меня накручиваешь.
- Ничуть. - Журналистка хищно ухмыльнулась. - Я знаю, что дальше сделает этот трепач Латам. Он первым делом предупредит своих дружков, удостоверится, чтобы их вывезли первыми. Это в его стиле, в стиле этого гадского городишки.
- У тебя паранойя, - ядовито бросил Хью Рослер. - Если эвакуация проходит по приказу Лэндона Маккаллока, такие фокусы ни у кого не пройдут.
Финнуала улыбнулась и датавизировала команду настольному процессору. Тот снова проник в полицейскую сеть, и разработанная девушкой программа слежения перешла в активный режим.
Результат просочился в сознание Хью бесформенной серой массой иконок. Кто-то в полицейском участке датавизировал в дом за домом по всему городу и в округе. Звонки были, как один, личные, а адреса - удручающе знакомые.
- Уже начал, - вздохнула Финнуала. - Я этих людей знаю не хуже тебя, Хью. Ничего не меняется, даже когда вся планета под угрозой.
- И что ты хочешь сделать?
- Что положено сделать агентству - информировать людей. Я соберу пакет, предупреждающий всех о заразе; но, вместо того чтобы распространять его по новостному каналу, я хочу, чтобы ты перепрограммировал процессор агентства так, чтобы датавизировать его всему городу в качестве личного послания. Тогда у всех нас будет шанс спастись, когда прибудут военные транспорты.
- Не знаю, Финнуала. Может, стоит посоветоваться с редактором...

Предыдущая страница 10 Следующая страница


11 Питер Гамильтон

- В задницу редактора, - огрызнулась она. - Он уже знает. В списке Латама он стоит седьмым. Думаешь, он первым делом нам позвонит? Да? Он сейчас торопит толстуху жену и дебила сынка, чтобы те одевались поскорей, а то к посадке не успеют. А твоей жене и детям сказал кто-нибудь, Хью? Они в безопасности?
И Хью Рослер поступил так, как поступал всегда, - сдался.
- Ладно, Финнуала. Я перебью программу процессора. Но Богом клянусь - лучше бы тебе не ошибиться.
- Я права. - Финнуала встала, сдернув куртку со спинки стула. - Пойду в участок, посмотрю, не удастся ли получить от доброго инспектора Латама личных комментариев касательно кризиса в его маленьком королевстве.
- Ты испытываешь судьбу, - предупредил Хью.
- Знаю, - Финнуала садистски усмехнулась. - Правда, здорово?

***

Ральф знал, что доказывать ему больше ничего не нужно. Отряды полиции имели представление о величине угрозы и уже побывали под огнем. У него не могло быть причин лететь на Мортонридж, и все же он сидел вместе с Каталем, Биллом и Дином в гиперзвуковике, мчавшемся на юг с пятикратной скоростью Маха. Перед собой он оправдывался тем, что спустившихся с орбиты морпехов надо будет срочно ввести в курс дела. И возможно, он сумеет дать бойцам пару полезных советов.
На самом деле он хотел своими глазами увидеть, что источник заразы взят в плотное кольцо, что угроза остановлена и вот-вот будет стерта с лица планеты.
- Похоже, ты со своей идеей насчет ноль-тау попал в точку, - датавизировал Роше Скарк. - Все шестеро пленников, взятых нами у "Мойсез", помещены в доставленные с Гайаны камеры. Четверо дрались, как чокнутые, прежде чем бойцы загнали их внутрь. Двое остальных излечились самопроизвольно, прежде чем их успели запихать в камеры. Оба одержателя сдались и предпочли оставить тела, лишь бы не попасть в темпоральный стазис.
- Это лучшая новость, какую я слышал за последние десять часов, - ответил Ральф. - Их можно победить, выжать из тела, не убивая одержанного. Иначе говоря, мы не обречены на провал.
- О да. За это мы должны благодарить тебя, Ральф. Почему одержимые не выносят ноль-тау, мы не знаем, но на каком-то из допросов это еще всплывет.
- Исцеленных пленных отправляют на личностный допрос?
- Мы пока не решили. Хотя, на мой взгляд, это будет неизбежно. Но мы не можем отвлекаться от угрозы Мортонриджу. Честно говоря, по сравнению с этим наука подождет.
- В каком состоянии пленные?
- Почти как Джеральд Скиббоу - дезориентация и аутизм, - но по сравнению с ним в крайне легкой форме. В конце концов, они были одержаны всего на пару часов. Скиббоу находился под контролем Кингсфорда Гарригана несколько недель. Во всяком случае, они неопасны. Хотя на всякий случай мы пока поместили их в изолированные камеры. Это был первый раз за день, когда я согласился с Леонардом Девиллем.
Услышав это имя, Ральф фыркнул:
- Я хотел спросить, сэр, что это с ним?
- А, да. Извини, Ральф. Все политические дрязги между нами и нашими коллегами. Девилль - марионетка Янникс. ИСА следит за всеми влиятельными политиками королевства и тех, что чисты, подталкивает вперед. Девилль в глубине души до омерзения честен, несмотря на все хитроумие. Янникс прочит его в преемники Уоррену Аспиналю на посту премьер-министра Ксингу. В идеале она хотела бы видеть во главе охоты его.
- В то время как вы уговорили княгиню назначить меня главным советником...
- Именно. Я переговорю насчет него с Янникс. Может с моей стороны это и ересь, но проблема одержимых представляется мне несколько более значительной, чем наши раздоры.
- Спасибо, сэр. Будет приятно спокойно поворачиваться к нему спиной.
- Сомневаюсь, что от него еще будут проблемы. Прекрасно поработал сегодня, Ральф. Не думай, что никто не заметил. Отныне ты приговорен к посту главы отделения. Заверяю - скука смертная.
Ральф выдавил задумчивую улыбку, надеясь, что в полумраке кабины она будет заметна.
- Звучит очень привлекательно.
Роше Скарк отсоединился.
Освободившись, Ральф сбросил в Первый узел запрос на обновление вводных. Транспортная эскадрилья королевской морской пехоты уже одолела полпути с Гайаны. Двадцать девять полицейских гиперзвуковиков с бойцами на борту неслись над континентом, и маршруты их сходились над Мортонриджем. Все наземное движение по дорогам перекрыто. Приблизительно восемьдесят пять процентов внедорожного транспорта обнаружено и остановлено. На все домашние процессоры Ксингу сброшен приказ о начале комендантского часа. Полиция в четырех зараженных городах готовилась ввести военное положение.
Все выглядело прекрасно. В представлении компьютера, по крайней мере. Надежно. Но обязательно найдется что-то, что мы упустили. Какой-то джокер. Всегда такой попадется. Вроде Микси Пенрайса.
Кто-то... кто бросил морпехов Конфедерации в джунглях Лалонда. Кто оставил Келвина Соланки и его крохотный обреченный отряд в одиночку сражаться с ордами одержимых.
И все это полностью допустимо для защиты королевства. Может, я не слишком отличаюсь от Девилля?

***

Через двадцать минут после того, как Невиль Латам раздал приказы, суета в ситуационном зале наконец улеглась. Сержант Уолш и детектив Фероз отслеживали маршруты патрульных машин, покуда Мэнби поддерживал прямую связь со штабом СО. Любое движение на улицах привлекло бы патрульную машину за полторы минуты.
В разработке маршрутов патрулей Невиль поучаствовал сам. Приятно было взяться за работу, показать ребятам, что босс не стесняется засучить рукава вместе с ними. Он спокойно принял тот факт, что в его возрасте и чине место в Экснолле было тупиком для карьеры. Он даже не испытывал горечи; еще двадцать пять лет назад он понял, что не создан для высоких постов. И к этим людям он притерся, и городок был ему по нраву. Он понимал его жителей. И знал, что после отставки останется здесь.
Во всяком случае, так ему казалось до сегодняшней ночи. Судя по последним датавизам из Пасто, к завтрашнему утру от Экснолла может не остаться ни дома, куда можно прислать пенсию.
Однако в одном Невиль был уверен. Пусть он ничтожество, но Экснолл он станет защищать до последней капли крови. Комендантский час будет организован так, что позавидуют полицейские самого большого города.
- Сэр... - сержант Уолш поднял голову, оторвавшись от череды толстеньких голопроекторов, обрамлявших его консоль.
- Да, сержант?
- Сэр, я получил датавизы от троих жителей, желающих узнать, что происходит и что это за шутка про комендантский час.
Фсроз, нахмурившись, обернулся.
- Меня пятеро спросили о том же. Все говорят, что получили личное сообщение о начале комендантского часа. Я им посоветовал обратиться за информацией к домашним процессорам.
- Восемь человек? - переспросил Невиль. - И всем пришли личные сообщения в такой час?
Фероз глянул на один из дисплеев.
- Уже пятнадцать, у меня семь датавизов в очереди на ответ.
- Это абсурд, - воскликнул Невиль. - Весь смысл приказа в том, чтобы никто не задавал лишних вопросов!
- А они не тратят время на доступ к нему, - ответил Фероз. - Звонят прямо нам.
- Еще восемнадцать датавизов, - проговорил Уолш. - Через минуту будет пятьдесят.
- Они же не могут так быстро передавать друг другу предупреждения, - пробормотал Невиль себе под нос.
- Сэр, - Мэнби нетерпеливо взмахнул рукой, - орбитальный контроль предупреждает, что по всему городу в окнах загораются огни.
- Что?
- Сто двадцать датавизов, сэр, - воскликнул Уолш.
- Мы что, напутали с этим приказом? - риторически вопросил Невиль.
В глубине его рассудка зашевелилось ужасное подозрение, что глюки вызваны электронным оружием, о котором предупреждал Лэндон Маккаллок.
- Прямо по файлу, - запротестовал Фероз.
- Сэр, с такими темпами у нас не останется каналов входа в есть, - предупредил Уолш. - Уже триста датавизов. Хотите сменить приоритеты сетевого доступа? У вас есть такие полномочия. Мы можем восстановить основные командные каналы, если заглушить гражданский сетевой трафик.
- Я не могу...
Дверь ситуационного зала отворилась.
Невиль обернулся на неожиданное движение (чертовой двери полагалось запираться на кодовый замок!) и задохнулся от изумления, увидев, как мимо покрасневшего Торпа Хартсхорна нахально проталкивается какая-то девица. Программа распознавания в его нейросети подсказала: Финнуала О'Мира, репортерша местного агентства.
Невиль заметил, как она запихивает в сумочку подозрительного вида процессорный блочок. "Кодовая отмычка?" - изумился он про себя. И если у нес хватило наглости взломать дверь в полицейском участке, какие еще сюрпризы у нес припасены?
- Мисс О'Мира, вы вмешиваетесь в ход крайне важной полицейской операции. Если вы выйдете немедленно, я не стану предъявлять обвинений.
- Записываю и передаю, шеф, - триумфально возгласила Финнуала. Ее немигающие глаза с имплантами сетчатки оглядывали его. - И не мне объяснять вам, что это общественное здание. И согласно четвертой коронационной прокламации, общественность имеет право знать, что тут творится.
- Вообще-то, мисс О'Мира, если бы вы потрудились до конца прочитать свою юридическую сводку, вы бы знали, что при объявлении военного положения все прокламации прекращают действие. Прощу вас, уйдите и немедленно прекратите передачу.
- А военное положение давало вам право предупреждать об опасности ксенокского вируса ваших друзей прежде, чем об этом узнали остальные жители, а, старший инспектор?
Латам покраснел. Как, черт возьми, эта сучка прознала? Потом он сообразил, что можно было натворить при ее уровне доступа к сети.
- Это вы, - он обвиняюще ткнул пальцем ей в грудь, - передали предупреждение по всему городу?
- Вы отрицаете, что первыми предупредили своих дружков, инспектор?
- Заткнись, ты, глупая корова, и отвечай! Это ты разослала те личные датавизы?
Финнуала лениво ухмыльнулась:
- Может быть. Так не хотите ответить на мой вопрос?
- Господи Боже! Сержант Уолш, сколько вызовов?
- Тысяча, сэр, но у нас уже все каналы забиты. Может, их куда больше, сказать нельзя.
- Сколько датавизов вы послали, О'Мира? - яростно прошипел Невиль Латам.
Девушка побледнела, но стояла твердо.
- Я делаю свою работу, старший инспектор. А вы?
- Сколько?
Финнуала подняла бровь в попытке изобразить высокомерие:
- Всему городу.
- Ты безмозглая... Комендантский час придуман для того, чтобы избежать паники, а ты как раз ее и вызвала! Единственное, как можно выпутаться из этого положения, - если люди будут спокойно подчиняться приказам.
- Какие люди? - сплюнула девушка. - Ваши? Семейство мэра?
- Офицер Хартсхорн, выведите ее отсюда! При необходимости силой, и без необходимости - тоже можно! И арестуйте.
- Есть! - Хартсхорн с ухмылкой поймал Финнуалу за локоть. - Пойдемте-ка, мисс. - Свободной рукой он держал маленький нейроглушитель. - Вы же не хотите, чтобы я применил это?
Финнуала позволила Хартхорну выволочь ее из ситуационного зала, и дверь за ними захлопнулась.
- Уолш, - прорычал Невиль, - отключите городскую комм-сеть! Немедля! Полицейскую архитектуру оставьте, но весь гражданский трафик следует подавить. Нельзя, чтобы паника распространялась и дальше.
- Есть, сэр!

***

Гиперзвуковик, на борту которого находились Ральф и его товарищи, уже начал спускаться к городку Рейнтон, когда пришел датавиз от Лэндона Маккаллока.
- Какая-то чокнутая журналистка подняла панику в Экснолле, Ральф. Тамошний старший инспектор делает что может, чтобы подавить ее, но я не жду от него чудес.
Ральф отключился от сенсоров гиперзвуковика. Изображение Рейнтона в инфракрасном спектре, которое он изучал, походило на мозаику из розовых стекляшек на фоне черной земли. Над городом собирались сияющие точки - транспортники морской пехоты, полицейские гиперзвуковики, готовые начать процедуру изоляции. Если учесть, что им полагалось считаться спасателями, то их манера движения до нехорошего напоминала стаю стервятников.
- Предлагаю вам или премьер-министру обратиться к ним лично, сэр. Уговорить следовать приказу о военном положении. Ваше слово значит больше, чем слово какого-то местного чинуши. Расскажите о прибытии морской пехоты, чтобы они видели, как о них заботятся.
- Идея хорошая, Ральф, но, к сожалению, эксноллский старший инспектор отрубил городскую сеть. В рабочем состоянии только полицейская архитектура. Мы можем обратиться только к тем, кто сидит в патрульных машинах.
- Надо подключить сеть снова.
- Знаю. Но возникли какие-то проблемы с местными управляющими процессорами.
Ральф стиснул кулаки, желая оглохнуть и не слушать дальше.
- Глюки?
- Похоже на то. Диана перенаправляет ИскИны на диагностику эксноллской электроники. Но открытых каналов недостаточно, и они не будут так эффективны, как в Пасто.
- Проклятье! Хорошо, сэр, мы уже в пути.
Он датавизировал приказ пилоту, и гиперзвуковик взмыл над своими снижающимися собратьями, чтобы отправиться дальше на юг.

***

В двухстах пятидесяти километрах над Мортонриджем сенсорный спутник СО совершал четвертый свой проход над Эксноллом с того момента, когда по сети прошел сигнал тревоги третьей степени. Дебора Анвин приказала сенсорам высокого разрешения сосредоточиться на городке. Несколько аналитических групп совбеза и тактических советников теребили ее, требуя текущей информации о положении в эпицентре. Но полной картины они не получали. В нескольких местах спутниковые снимки были смазаны, контуры расплывались, и не помогал даже переход на тепловой спектр - алые волны плыли по изображению, не успокаиваясь ни на миг.
- Точно как в Кволлхейме, - мрачно заметил Ральф, обрабатывая данные. - Они там, внизу. И их много.
- Становится все хуже, - предупредила Дебора. - Даже в относительно незатронутых областях мы не можем получить четкой картинки - все застят эти их клятые харандриды. Особенно ночью. Но я могу точно сказать, что на улицах полно народу.
- Пешеходы? - спросил Ральф.
- Да. ИскИны загрузили во все процессоры дорожного контроля по городу запрет на любое движение. Кто-то, как всегда, сумеет сломать код, но в общем, единственным механическим транспортом в Экснолле остались велосипеды.
- И куда понесло этих пешеходов?
- Некоторые по главной подъездной направляются к М6, но большинство, похоже, стремится к центру города. Я бы сказал, к полицейскому участку.
- Черт, этого нам не хватало. Если они собьются в толпу, мы не сможем остановить одержание. Оно расползется, как чума.

***

Фрэнк Китсон не злился так уже много лет. Он злился и тревожился немного. Сначала его разбудил посреди ночи срочный звонок от какой-то О'Мира, которой он и не встречал никогда, - оказалось, шизовый бред про ксеноков-захватчиков и военное положение. Он попытался связаться с полицией - и не смог дозвониться до дежурного. Заметив, что у соседей горит свет, он датавизировал старику Ярдли - может, тот знает, в чем дело. Ярдли получил тот же срочный датавиз, что и его родня, и тоже не мог дозвониться до полиции.
Фрэнк не хотел выставлять себя истерическим придурком, но что-то вокруг творилось непонятное. Потом рухнула комм-сеть. Когда Фрэнк обратился к центральному домашнему процессору, чтобы достучаться до полиции по аварийному каналу, в памяти процессора оказалось официальное сообщение от старшего инспектора Латама - тот объявил, что вводится комендантский час, объяснил правила и заверил всех жителей, что поутру их эвакуируют. Здорово напугавшийся Фрэнк объявил семейству, что они уезжают и надо собирать вещички.
Процессор в машине отказался принять его команду. Он переключился на ручное управление - без толку. Вот тогда Фрэнк и отправился поискать ближайшего полисмена, чтобы высказать все, что он думает по этому поводу, и выяснить, что за чертовщина творится. До часа ночи, когда официально начинался комендантский час, оставалось еще несколько минут. В конце концов, он законопослушный подданный короля, он имеет право гулять по улицам. Не может же этот запрет относиться к нему.
И мысль эта пришла в голову не одному Фрэнку. Довольно большая группа людей уверенно шагала в сторону центра из своего тихого жилого пригорода. Иные несли на плечах дремлющих детей, бормочущих что-то в полусне. Люди обменивались предположениями, но что происходит на самом деле, не знал никто.
Кто-то окликнул Фрэнка, и, оглянувшись, Китсон увидел пробирающегося к нему Хэнли Новелла.
- Чертовщина! - пожаловался Фрэнк приятелю.
Она работали на одном заводе удобрений - в разных отделах, но выпивали вместе, и семьи их тоже сдружились немного.
- Точно, - рассеянно отозвался Хэнли. - Машина твоя сдохла?
Фрэнк кивнул, озадаченный тем, что приятель его перешел на шепот, будто опасался быть услышанным.
- Да, официальный запрет дорожной полиции. Я даже не знал, что они такое могут.
- Я тоже. Но у меня есть мой четырехколесник, и я могу отрубить процессор, вести полностью на ручнике.
Оба остановились. Фрэнк опасливо покосился на проходивших мимо горожан.
- Места хватит для тебя и родных, - намекнул Хэнли, когда протестующие ушли.
- Ты серьезно?
Может, дело было в густых серых тенях ветвей, которые колыхались над улицей, взбивая комки сумерек, но Фрэнку показалось, что лицо Хэнли стало другим. Хэнли всегда улыбался или ухмылялся, вечно радуясь жизни. Сейчас он был серьезен.
Наверное, на него тоже повлияло.
- Иначе я б не предложил, - великодушно ответил Хэнли.
- Господи, спасибо. Это все не для меня. Я за жену боюсь, за Тома, понимаешь?
- Понимаю.
- Я пойду приведу их. Мы будем у твоего дома.
- Не стоит. - Вот теперь Хэнли улыбнулся и приобнял Фрэнка за плечи. - Машина за углом. Пошли, подгоню к твоим дверям. Быстрее будет.
Машина Хэнли - скорее, домик на колесах - стояла в маленьком парке за купой старых харандрид, совершенно невидимая с улицы.
- Ты подумал, куда мы можем податься? - спросил Фрэнк, перейдя на шепот. По улице все еще брели небольшие группы людей, направляющихся к центру. Большинство были бы не прочь убраться отсюда и пошли бы ради этого на многое. Фрэнка даже испугало, каким он в одночасье стал трусом и жлобом. Наверное, борьба за выживание на человека плохо влияет.
- Еще не очень, - Хэнли открыл заднюю дверь и поманил приятеля внутрь. - Куда-нибудь да доберемся.
Фрэнк напряженно усмехнулся и полез в кузов. Дверь за его спиной внезапно захлопнулась, и он оказался в кромешной тьме.
- Эй, Хэнли!
Никакого ответа. Он толкнул дверь, подергал за рукоятку - никакого результата.
- Хэнли, приятель, какого черта?
И тут Фрэнк внезапно осознал с ужасом, что он не один в машине. Он застыл, прижавшись грудью к запертым дверям.
- Кто здесь? - прошептал он.
- Это мы, мышицы...
Фрэнк развернулся, и в машине вспыхнул жуткий зеленовато-белый свет, такой яркий, что Фрэнк Китсон зажмурился, чтобы не ослепнуть. Но он успел увидеть, как ринулись к нему гибкие росомашьи тела и как стекает с клыков кровь.

***

Гул толпы, собравшейся под стенами участка, Невиль Латам слышал даже из ситуационного зала. Волны звука били в окна, то опадая, то нарастая гневом.
Предел невозможного: толпа в Экснолле! И это когда ему, Невилю Латаму, полагалось обеспечивать комендантский час! Господи...
- Вы должны разогнать их, - датавизировал Лэндон Маккаллок. - Им нельзя позволить собираться надолго, это будет катастрофа!
- Так точно, сэр.
"А как? - хотелось ему гаркнуть в лицо начальнику. - У меня в участке пять человек осталось!"
- Когда прибудет морская пехота?
- Примерно через четыре минуты. Но, Невиль, я не допущу их в город. Их основная задача - установить периметр. Мне надо думать обо всем континенте. То, что добралось до Экснолла, не должно из него выбраться.
- Понимаю.
Он покосился на проектор настольного блока, высвечивавший план города. Спутник-наблюдатель СО давал не так много деталей, как хотелось бы, но общая картина была вполне ясна. На Мэйнгрин, близ участка, толпилось около шести сотен человек, и запоздавшие до сих пор прибывали. Невиль принял решение и приказал комм-блоку предоставить ему канал связи с каждой патрульной машиной.
Всему и так конец - карьере, видам на пенсию, наверное, и дружбе. Приказ открыть по горожанам огонь звуковыми зарядами немногим ухудшит положение. И даже поможет людям, хотя сами они это вряд ли осознают.
Эбен Пэвит добрался до полицейского участка десять минут назад, но так и не смог пробиться к дверям, чтобы высказать свою жалобу. А если бы и пробился, что толку? Он и с середины улицы видел, как прорвавшиеся к толстым стеклянным створкам безуспешно колотят по ним кулаками. Даже если этот надутый хрен Латам и сидит на работе, то поговорить с людьми, как положено, его не вытащишь.
Похоже было, что вся его прогулка (два, мать их так, километра в одной майке и шортах) пошла псу под хвост. Весь Латам в этом безобразии. Все у него не так - бессмысленное предупреждение, организации никакой, от сети людей отключил. Старший инспектор должен помогать людям, а этот что?
"Богом клянусь - мой депутат об этом еще услышит. Если я ноги живым унесу".
Эбен Пэвит опасливо покосился на товарищей по несчастью. Презрительные крики в адрес полиции не умолкали, в окна участка уже полетели несколько камней. Сам Эбен был против, но мотивы бросавших были ему очень даже понятны.
Даже уличные фонари на Мэйнгрин поразила какая-то хворь - горели они тускло, и вдали, где толпа редела, несколько фонарей угрожающе подмигивало.
Нет, здесь он ничего не добьется. Надо было сразу из города двигать. Да еще не поздно, если прямо сейчас податься.
Обернувшись, Эбен принялся проталкиваться сквозь озлобленную толпу, как вдруг заметил, что в небе на западе промелькнул тяжелый челнок. Деревья и мерцающие фонари быстро скрыли из виду окутанную золотым туманом каплю, но ничем другим она быть не могла. Судя по размеру - войсковой транспорт.
Эбен ухмыльнулся втихомолку. Что-то толковое правительство все же делает. Может, еще не все потеряно?
И тут он услыхал сирены. С обоих концов Мэйнгрин на толпу надвигались патрульные машины. Сбившиеся вокруг Эбена люди начали оглядываться: что еще за напасть?
- ВСЕМ РАЗОЙТИСЬ! - рявкнул голос из мегафона. - ГОРОД НАХОДИТСЯ НА ВОЕННОМ ПОЛОЖЕНИИ! РАСХОДИТЕСЬ ПО ДОМАМ И ОСТАВАЙТЕСЬ ТАМ ДО ДАЛЬНЕЙШИХ УКАЗАНИЙ!
Эбен был почти уверен, что искаженный усилителем голос принадлежал Невилю Латаму.
Первые патрульные машины затормозили у самого края толпы, словно системы безопасности в них начали ни с того ни с сего давать сбои. Нескольким зевакам пришлось торопливо отскочить; двое или трое, оступившись, упали. Один оказался недостаточно проворен, и бампер машины отшвырнул его на стоявшую рядом женщину - оба рухнули.
Патрульных немедля освистали. Эбену очень не нравилось, что такие настроения вдруг начали преобладать в толпе. Это были уже не обычно мирные жители Экснолла. А действия полиции были просто провокационными. Эбен, всю жизнь чтивший закон, был просто в шоке.

- НЕМЕДЛЕННО ПОКИНЬТЕ УЛИЦЫ. ЭТО СОБРАНИЕ ПРОТИВОЗАКОННО.
Над колышущейся толпой просвистел одинокий булыжник. Чья рука метнула его, Эбен так и не заметил, но одно не вызывало сомнений - это должен быть редкий силач. Летящий камень смог пробить ветровое стекло из усиленного кварца.
Послышались едкие насмешки, и воздух внезапно наполнился импровизированными снарядами.
Реакция патрульных была вполне предсказуемой и очень быстрой. Из багажника каждой машины выбралось по паре штурм-механоидов, открывших огонь сенсорно-подавляющими зарядами. Ночное небо на миг расцветили алые вспышки.
Выстрелам полагалось быть предупредительными. Впечатанный в процессоры механоидов запрет на неспровоцированное нападение мог обойти только сам Невиль Латам.
Заряды сдетонировали в двух метрах над головами плотно сжатой толпы - и милосерднее было бы расстрелять собравшихся боевыми пулями.
Эбен успел увидеть, как падают горожане, точно оглушенные, но в следующий миг его ослепила нестерпимо яркая вспышка и слезы, навернувшиеся от едкого газа. Вопли страдальцев заглушил многодецибельный свист. Даже сенсорные фильтры нейросети не могли справиться с атакой (как и предусмотрели создатели зарядов), оставив Эбена слепым, глухим и практически бесчувственным. Такие же слепцы толкали его, пихали, хватали за руки в поисках ускользающего равновесия. Кожу обжигали горячие иглы, плоть вздувалась, распухала вдвое, втрое, раздергивая себя по суставам.
Эбену казалось, что он кричит, но он и сам себя не слышал. Потом ощущения начали возвращаться - самые простые, примитивные. Росистая трава, по которой волочатся голые ноги. Болтающиеся раскинутые руки. Кто-то тащил его за воротник по земле.
Когда рассудок вернулся к Эбену настолько, что он смог оглядеться, ему вновь захотелось плакать - от гнева и беспомощности при виде страданий толпы, собравшейся перед полицейским участком. Обезумевшие штурм-механоиды в упор поливали горожан сенсорно-подавляющими зарядами. Прямое попадание означало мгновенную смерть, а для тех, кто оказался поблизости, - долгую муку.
- Ублюдки, - прохрипел Эбен. - Ах вы, ублюдки.
- Свиньи, одно слово.
Эбен поднял глаза на того, кто вытащил его из свалки.
- Господи, спасибо, Фрэнк. Я бы сдохнуть мог, если б там остался.
- Да, пожалуй, мог бы, - ответил Фрэнк Китсон. - В общем, тебе повезло, что я подвернулся.

***

Полицейский гиперзвуковик опустился рядом с пятью здоровенными флотскими транспортами, выстроившимися на подъездной дороге, соединявшей Экснолл с шестой магистралью, точно компания отожравшихся черных пауков, продавивших посадочными опорами углебетон дорожного полотна. В двух сотнях метров за ними начинался городской лес из харандрид - отчетливо видимая граница разделяла местную поросль и насаждения цитрусовых.
Уже на трапе самолета сенсоры костюма Ральфа подсказали хозяину, что вдоль городской черты выстраиваются морпехи. Дорогу перекрывал наспех возведенный барьер. Пока что все идет как надо.

Предыдущая страница 11 Следующая страница


Нейтронный алхимик: Консолидация 12

Полковник морской пехоты, Янне Палмер, поджидала Ральфа в командной рубке своего транспорта - комнате прямо за пилотской кабиной, куда набилось десять связников и трое тактических интерпретаторов. Даже в помещении, под защитой брони полковник вместе со своими подчиненными носила легкий скафандр. Шлем она, правда, сняла, открыв взгляду Ральфа неожиданно женственное личико. Единственным признаком избранной профессии оказалась прическа - два миллиметра неопределенного цвета поросли на черепе. Когда вошел Ральф в сопровождении молодого солдата, полковник коротко кивнула ему.
- Я проглядела запись операции в "Мойсез", - бросила она. - Серьезный у нас противник.
- Боюсь, что да. И похоже, что Экснолл поражен сильнее, чем остальные города Мортонриджа.
Полковник Палмер заглянула в голопроекцию.
- Приятное задание. Надеюсь, моя бригада справится. Пока что я устанавливаю круговой периметр в радиусе полутора километров от городской черты. Через двадцать минут будет готово.
- Отлично.
- Этот лес патрулировать - та еще боль в заднице. Сенсорные спутники из-за деревьев ни черта не видят, а на обычные системы наблюдения, вы говорите, полагаться нельзя.
- Боюсь, что нет.
- Жаль. Аэроветки нам очень пригодились бы.
- Должен вас предостеречь. Одержимые выводят из строя всякую электронику. Без аэроветок вам будет куда надежней. По крайней мере, вы получите точную информацию, пусть и не очень много.
- Интересный расклад. Со времен тактической школы ничего подобного мне не попадалось.
- Диана Тирнан утверждает, что у ИскИнов почти не осталось каналов связи с городом. Большую часть сети мы потеряли, даже полицейская архитектура отказала. Так что положение вещей в Экснолле остается под вопросом.
- Перед полицейским участком была какая-то драка, пару минут назад закончилась. Но даже если одержать успели всех, кто собрался на Мэйнгрин, остается еще уйма народу, избежавшего такой участи. Что делать с ними?
- Что и планировали. Выжидаем до зари и посылаем команды для эвакуации. Но, Господи Боже, как бы я хотел, чтобы комендантский час сработал. В остальных городках так и случилось.
- Желания в нашем деле всегда оборачиваются сожалениями.
Ральф задумчиво глянул на нес, но полковник уже сосредоточилась на голопроекции.
- Полагаю, сейчас наша основная задача - удержать заражение в городской черте, - заметил он. - Когда рассветет, будем думать, как вывезти здоровых.
- Совершенно верно, - Янне Палмер глянула оперативнику в глаза и сочувственно улыбнулась. - И к этому времени мне потребуется информация как можно более полная. От этого зависит уйма жизней. Спецназовцев в моей команде нет, подняли нас по тревоге. Но у меня есть вы и ваши ребята из спецназа. Я бы попросила вас оценить положение. Думаю, вы во всех отношениях лучшая кандидатура.
- Вы, случаем, не знакомы с Янникс Дермот?
- Лично - нет. Так вы пойдете? Приказывать вам я не могу: адмирал Фарквар вполне доступно объяснил, что вы здесь советник, а мое дело - принимать ваши советы.
- Очень мило с его стороны, - Ральф не стал раздумывать, принимая решение. "Я все уже решил, когда вновь надел броню". - Ладно, пойду скажу своим, что мы опять в деле. Но я бы прихватил с собой отделение ваших морпехов. Нам может пригодиться огневая поддержка.
- В четвертом транспорте вас уже ждет взвод.

***

Финнуала О'Мира достигла той точки, когда простое разочарование переходит в бешенство, очень давно - с час назад. Она уже целую вечность просиживала койку в камере предварительного заключения. Что бы она ни делала - посылала датавизы на участковый процессор, кричала, барабанила в дверь, - все было тщетно. Никто не приходил - должно быть, по приказу этого хера моржового, Латама. Пусть, дескать, остынет пару часиков. Кретин.
Но она его еще прижучит. В любой момент. И он это знает. Наверное, для того он и упрятал ее в камеру, покуда должен был разворачиваться ее репортаж, - чтобы не допустить ее окончательной победы. Если бы ее репортаж продолжался, к завтрашнему дню она смогла бы диктовать свои условия мэру.
С улицы доносился шум протестующей толпы - не маленькой, насколько могла судить Финнуала. Потом зазвучали сирены несущихся по Мэйнгрин полицейских машин. Рявкнули мегафоны, угрожая, требуя, предупреждая. Донеслось странное монотонное буханье. Вопли, звон стекла.
Просто ужасно. Ей следовало находиться на улице, упиваться этим зрелищем!
После бунта - или что это там было - наступила странная тишина. Финнуала едва не задремала, когда дверь камеры наконец отворилась.
- Давно пора, - буркнула она. Остальное застряло у нес в горле.
В камеру с трудом протиснулась огромная мумия, обмотанная пыльными бурыми бинтами. С пальцев мумии стекал ядовито-зеленый гной, а на темени красовалась безупречная фуражка Невиля Латама.
- Прошу прощения, - глухо извинилась мумия, - задержался.

***

Полевые командиры полковника Палмер сообщили Ральфу о женщине, когда тот уже готов был войти в Экснолл. Каналы связи сузились до предела под влиянием уже знакомого подавляющего поля, оставляя место лишь для банальной речевой связи. Полного сенсвиза или хотя бы изображения передать не удалось - приходилось полагаться на описание.
Если верить данным сенсоров СО, все население города попряталось по домам. Незадолго до этого под сенью харандрид наблюдались довольно оживленные перемещения расплывчатых инфракрасных пятен, блуждавших туда и сюда. Но с рассветом эти обманчивые следы пропали. Ничто в Экснолле не шевелилось, лишь ветви деревьев колыхались на утреннем ветерке. Очертания домов и целых улиц казались смазанными, точно по линзам орбитальных сенсоров молотил мелкий дождик. В видимом диапазоне город представлял собой мутное пятно, за исключением единственного круга диаметром пятнадцать метров перед придорожной закусочной на подъездной. В центре круга стояла женщина.
- Просто стоит, - датавизировала Янне Палмер. - Может просматривать подъездную до самой магистрали и все, что приближается к городу.
- Оружия не видно? - спросил Ральф.
Сам он вместе с двадцатью морпехами из приданного ему взвода прятался в канаве у дороги, в ста метрах от первого городского дома, под прикрытием насыпи продвигаясь к Эксноллу.
В голове звенело каким-то мысленным тиннитом - наверное, из-за стимуляторов. Проспав два часа из последних тридцати шести, он просто вынужден был подстегивать себя химией и стим-софтвером, чтобы держаться на плаву. Позволить себе расслабиться он не мог.
- Никоим образом, - датавизировала Янне Палмер. - По крайней мере, хардвера крупного калибра. На ней жакет, а под ним можно спрятать лишь дамский пистолетик.
- Если она одержимая, это ни о чем не говорит. Мы еще не видели, чтобы они пользовались оружием.
- Именно.
- Глупый вопрос: она вообще живая?
- Да. Мы видим, как у нес поднимается грудь на вдохе, и инфракрасный след в пределах оптимума.
- Она вроде наживки, не думаете? Я бы предположила - охрана, но они уже знают, что мы здесь. Покуда мы ставили периметр, было уже несколько стычек.
- Черт! Хотите сказать, они шляются по лесу?
- Боюсь, что так. А значит, я не могу быть уверена, что все одержимые попали в кольцо. Я запросила у адмирала Фарквара подкрепления, чтобы прочесать окрестности. Сейчас его рассматривает совет безопасности.
Ральф выругался про себя. Рассеявшихся по окрестностям одержимых будет почти невозможно выследить в гористом кошмаре Мортонриджа. "Жаль, нет у нас сродственных гончих, - подумал Ральф. - Те, которых я видел у надсмотрщиков на Лалонде, прекрасно сошли бы. Представляю, какое будет лицо у Янникс Дермот, если я вылезу с этой идеей на суд совбеза, но... черт, это нам и нужно".
- Ральф, погодите минутку, - датавизировала полковник Палмер. - Мы провели опознание нашей мадам часовой. Подтверждается - это Анжелина Галлахер.
- Проклятье! Это все меняет.
- О да. Есть мнение, что она хочет вступить в переговоры. Она не дура. Позволить себя засечь с ее стороны - эквивалент белого флага.
- Подозреваю, что вы правы.
Ральф приказал командиру взвода остановить наступление, покуда он на связи с советом безопасности. Морпехи заняли круговую оборону, сканируя окрестный лес и ближайшие здания самыми примитивными сенсорами. Ральф пристроился в самой гуще марлуповых зарослей, не выпуская автомата из рук. У него было жуткое предчувствие, что Галлахер, вернее, ее одержатель, не предложит условий скорой капитуляции. "Мира между нами быть не может", - осознал он с тоской.
Тогда что она хочет сказать?
- Мистер Хилтч, мы согласны с полковником Палмер, что эта женщина желает вести переговоры, - датавизировала княгиня Кирстен. - Я знаю, после всего, что вы пережили, мы просим о многом, но я бы хотела, чтобы эти переговоры вели вы.
- Мы можем поддержать вас огнем с орбиты, - добавила Дебора Анвин. - Посадить вас в глаз бури. Любая попытка нападения, и мы выжигаем двухсотметровое кольцо с вами в центре. Мы уже установили, что мощности платформ СО им не по зубам.
- Хорошо, - датавизировал Ральф своим невидимым слушателям. - Я пойду. В конце концов, это я ее сюда привез.
Странно, но проходя по дороге последние полкилометра, Ральф вовсе не беспокоился. Он думал об одном - как лучше сделать свою работу. Путь, начавшийся в устье грандиозной реки на другой, очень далекой планете, завершался здесь, близ заштатного городка в самом медвежьем углу галактики. Если в этом и была какая-то вселенская ирония, Ральф ее не понял.
Одержатель Анжелины Галлахер терпеливо поджидал агента у дверей дешевой одноэтажной закусочной.
Большую часть пути его сопровождали Дин, Билл и Каталь, но в ста метрах от цели он приказал им остановиться и пошел один. В чопорно-элегантных домах по обе стороны подъездной не было заметно никакого движения, но в Ральфе крепло убеждение: враги не показываются потому, что не пришло время. Свою роль они сыграют позже.
Такой уверенности он не испытывал никогда - это был какой-то аналог телепатии, и вместе с ним нарастало предчувствие беды.
Чем ближе он подходил к женщине, тем меньше влияло на его импланты и процессоры брони подавляющее поле. Когда он приблизился к ней на пять метров, совет безопасности вновь получал полный сенсвиз.
Ральф остановился. Расправил плечи. Снял шлем.
Улыбка одержимой была настолько слабой, что казалась скорее жалкой, чем ехидной.
- Похоже, мы прибыли как раз вовремя, - проговорила она.
- Кто вы?
- Аннета Эклунд. А ты - Ральф Хилтч, глава отдела королевского разведывательного агентства на Лалонде. Мне следовало догадаться, что за нашими головами пошлют тебя. Ты неплохо потрудился до сих пор.
- Хватит болтовни. Чего ты хочешь?
- С философской точки зрения - жить вечно. А с практической - чтобы ты отозвал полицейских и морпехов, которые окружают этот город и еще три, которые мы захватили. Немедленно.
- Нет.
- Смотрю, ты уже научился не угрожать зря. "Нет, а то...", "Нет, и ты об этом пожалеешь!" Это хорошо. В конце концов, чем ты можешь мне угрожать?
- Ноль-тау.
Аннета Эклунд задумалась, потом ответила:
- Да. Возможно. Признаюсь, это может нас испугать. Но это уже не конец. Уже - нет. Если мы уйдем из захваченных тел, чтобы избежать ноль-тау, мы все равно в силах вернуться. По планетам Конфедерации уже идет несколько миллионов одержимых. Через неделю их будут сотни миллионов, еще через пару дней - миллиарды. Мне всегда будет открыт путь обратно. Покуда остается в живых хоть одно людское тело, мои товарищи могут воскресить меня. Теперь понимаешь?
- Я понимаю, что угроза ноль-тау действует. Мы рассуем вас по камерам и будем засовывать, пока не упихнем последнего. Это ты понимаешь?
- Извини, Ральф, но я уже говорила - не тебе угрожать нам. Ты еще не понял почему? Не догадался, почему победа будет на моей стороне? Потому что ты рано или поздно присоединишься к нам. Ты умрешь, Ральф. Сегодня. Завтра. Через год. Если повезет - через пятьдесят лет. Когда - неважно. Это энтропия, судьба, закон природы. Смерть, а не любовь, побеждает все. И когда ты умрешь, ты окажешься в бездне. Вот тогда мы станем братьями и сестрами и объединимся против живущих в страстном желании жизни!
- Нет!
- Не болтай о том, чего не изведал.
- Я тебе не верю. Бог не настолько жесток. В смерти есть больше, чем пустота, которую нашли вы.
- Дурак, - горько расхохоталась одержимая. - Безмозглый дурак.
- Но я - живой дурак. И со мной тебе придется иметь дело здесь и сейчас.
- Нет такой штуки, как Бог, Ральф. Только люди настолько глупы, чтобы верить. Не заметил? Никто из обнаруженных нами ксеноков не нуждается в том, чтобы прикрывать собственные страхи и слабости обещанием загробных блаженств, причитающихся каждому усопшему. О нет, Ральф, Бог - это слово, придуманное дикарями для описания квантовой космологии. Вселенная - сугубо естественное творение, крайне агрессивно настроенное к жизни. И сейчас мы получили шанс покинуть ее, шанс спасти. Тебе не остановить нас, Ральф.
- Я смогу. И остановлю.
- Прости, Ральф, но твоя нерушимая вера в человечество остается твоей основной слабостью, и ее ты разделяешь с большей частью верующего населения королевства. А мы намерены этим воспользоваться. То, что я сейчас скажу, покажется тебе бесчеловечным, но ты все равно не считаешь меня более человеческим существом. Как я говорила, мертвые не могут потерпеть поражения в этой войне - вам нечем подчинить нас. Нам бессмысленно угрожать, нас нельзя принудить или уговорить. Подобно смерти, мы - абсолютный враг.
- Что ты хочешь сказать?
- Я говорю с властями планеты, с княгиней Салдана?
- Да, она в он-лайне.
- Хорошо. Тогда я скажу вот что: этой ночью вы едва не истребили нас, и если так пойдет и дальше, погибнет огромное количество людей. Такой исход и нам не на руку. Поэтому я предлагаю перемирие. Мы оставим себе Мортонридж, и я клянусь, что никто из нас не покинет его. Если вы мне не верите - полагаю, доверие с вашей стороны отсутствует напрочь, - вы можете установить блокаду перешейка.
- Нет, - датавизировала княгиня Кирстен.
- Королевство не бросает своих подданных на растерзание, - ответил Ральф вслух. - Это вы могли бы уже усвоить.
- Мы признаем мощь королевства, - ответила Аннета Эклунд. - Поэтому мы и предлагаем мир. Исход борьбы между нами и живущими решится не здесь. Слишком равны наши силы. Однако не все миры Конфедерации столь развиты и хорошо управляемы, как Омбей. - Она закрыла глаза и подняла голову, слепо взирая в небо. - Там, вдали, решаются сейчас наши судьбы, и не нами. Мы знаем, что победа будет за нами, - так же, как ваша обманчивая вера уверяет вас, что верх одержат живущие.
- И вы предлагаете пересидеть войну по окопам?
- Именно.
- Мне даже не надо связываться с советом безопасности, чтобы узнать их мнение. Мы не дальний окоп, мы - линия фронта, здесь проходит основная схватка. Если мы покажем, что вас можно остановить, изгнать из захваченных тел, иные миры поверят в свои силы.
- Понимаю, - грустно промолвила Аннета Эклунд. - Княгиня Салдана, я пыталась воззвать к вашему рассудку, теперь, боюсь, придется применить средство покрепче.
- Ральф, наши спутниковые сенсоры снова заработали, - сообщила Дебора Анвин. - Внизу движение... Господи, они кишат в домах, Ральф, уноси ноги оттуда, скорей! Беги!
Но агент не сдвинулся с места. Он понимал, что одержательница не угрожает ему лично. Это должна быть демонстрация силы - та, которую он предвидел и которой боялся.
- Нанести лазерный удар? - датавизировал адмирал Фарквар.
- Пока нет, сэр.
Усиленные сетчатки видели, как вдоль всей улицы распахиваются двери домов, как выбегают на мостовые люди.
По невидимому сигналу Эклунд одержимые начали выводить заложников. Иллюзорные тела, в которые они облеклись, были карнавально-красочными, и не без умысла. Полководцы древних эпох соседствовали с зачумленными монстрами и некромантическими полубогами - обретшие плоть вымыслы, призванные подчеркнуть неизмеримую бездну между одержимыми и их перепуганными пленниками.
Рядом с каждым ожившим кошмаром брел один из выживших и не одержанных обитателей Экснолла. Как их пленитсли, они представляли собой пеструю компанию - молодые и старые, женщины и мужчины, в ночных сорочках, пижамах, наброшенных на плечи рубашках, вовсе нагие. Самые упорные сопротивлялись, но большинство давно было запугано до безъязычия. Непокорных одержимые сдерживали без труда - энергистические способности придавали им силу механоидов. Плакали от ужаса дети, попавшие в мертвую хватку твердокаменных рук и когтей. Морщились в потаенном гневе мужчины. По ушам Ральфа била симфония рыданий и беспомощных криков.
- Какого черта вы творите?! - гаркнул он на Эклунд, обводя руками ужасающий парад. - Ради всего святого, они страдают!
- Это не все, - бесстрастно промолвила Аннета Эклунд. - Скажи своим людям, чтобы глянули на берег озера Оцуо, в четырех километрах на юго-запад от города. Там находится домик на колесах одного из жителей Экснолла.
- Погоди, Ральф, - датавизировала Дебора Анвин. - Сканируем: да, точно, брошенная машина. Зарегистрирована на имя Хэнли Новелла, работника завода удобрений в промышленном пригороде Экснолла.
- Ладно, - проговорил Ральф, - машина там. А теперь прикажи своим отпустить заложников.
- Нет, Ральф, - проговорила Аннета Эклунд. - Они их не отпустят. Я пытаюсь объяснить тебе, что мы уже вышли за пределы города. Я могла узнать, где находится машина, только если сама послала туда водителя. И она была не одна, и это не единственный город в нашей власти. Мы избежали цепкой хватки ваших солдат, Ральф. Я хорошо организовала четыре городка, которые проехал автобус; этой ночью, пока вы гонялись за одержимыми в Пасто, мы были очень заняты. Мои последователи рассеялись по всему полуострову - пешком, верхом, на велосипедах, на машинах с ручным управлением. Даже я не знаю, где находится каждый из них. Оцепление городов бесполезно. Теперь, если вы хотите остановить наше распространение, вам придется отсечь Мортонридж от континента.
- Нет проблем.
- Безусловно. Но этой земли вам у нас не отнять. Сейчас - нет. Вы и этот городок отнять не сможете, не пойдя на геноцид. Ты уже видел, на что способен, защищаясь, каждый из нас. А теперь представь себе эту разрушительную мощь, обращенную на разрушение. Взорванные районные термоядерные станции, испепеленные больницы, ясли, обрушивающиеся детям на головы. До сих пор мы никого не убили, но если захотим, если вы не оставите нам иного выбора - планета пострадает очень сильно.
- Чудовище!
- И я это сделаю, Ральф. Это будет мой второй приказ моим соратникам. А первым приказом будет убить каждого неодержанного в Экснолле. Их убьют у тебя на глазах, Ральф, на этой самой улице. Мы будем разбивать им черепа, ломать шеи, душить, вспарывать животы и бросать их, истекающих кровью.
- Я тебе не верю.
- Нет, Ральф, ты не хочешь верить. Большая разница, - голос ее звучал насмешливо-ласково. - Ну что нам терять? Все, кого ты видишь, так или иначе присоединятся к нам. Это я и пытаюсь тебе втолковать. Или их тела будут одержаны, или они умрут и станут одерживать других. Пожалуйста, Ральф. Не позволяй себе и другим страдать из-за твоих дурацких убеждений. Победа будет за нами.
Ральфу хотелось убить се. Страх и омерзение вызывал у него ее голосок, беззаботно болтающий о массовой бойне, но он понимал, что она не блефует. Основной человеческий инстинкт - уничтожить, сокрушить противника одним ударом - готов был возобладать. Нейросети пришлось замедлить его пульс. Рука дернулась, готовая выхватить из кобуры пистолет.
"Но я не могу. Не могу убить ее. Не могу покончить со всем этим единственным варварством, к которому мы так часто прибегали. Господи Боже мой, она уже мертва".
Аннета Эклунд заметила его неосторожное движение. Усмехнувшись, она поманила пальцем одного из своих сородичей.
Ральф молча наблюдал, как вперед выходит мумия в полицейской фуражке. Девчонке, которую тварь сжимала в объятьях, было не больше пятнадцати. На ней не было ничего, кроме длинной малиновой футболки. Босые ноги были исцарапаны и покрыты грязью. Видно было, что девочка долго плакала, но сейчас слезы иссякли, и она могла только беззвучно всхлипывать.
- Симпатичная девочка, - проговорила Аннета Эклунд. - Славное тело, хотя и молодое. Но это можно изменить. Видишь ли, если ты решишь расстрелять тело Анжелины Галлахер, следующей я одержу эту девочку. Мой коллега переломает ей все кости, изнасилует, сдерет кожу с лица, причинит ей такую боль, что она с самим Люцифером пойдет на мировую, лишь бы избавиться от нее. Но Люцифер не ответит ей из ада. Только я. Я вернусь снова. А мы с тобой придем к тому же, с чего начали, только тело Галлахер будет мертво. Поблагодарит она тебя за это, как думаешь, Ральф?
Только нейронный оверрайд не позволил Ральфу оторвать одержательнице голову.
- Что ей сказать? - датавизировал он совету безопасности.
- Не думаю, что у нас есть выбор, - ответила княгиня Кирстен. - Я не могу позволить, чтобы тысячи моих подданных убили у меня на глазах.
- Если мы уйдем, их одержат, - предупредил Ральф. - Эклунд сделает все, о чем говорила, и с этой девочкой, и с остальными. Не только здесь - по всему Мортонриджу.
- Знаю. Но мне приходится думать о большинстве. Если одержимые прошли через кордон, мы уже потеряли Мортонридж. Я не могу потерять и Ксингу.
- На Мортонридже живут два миллиона человек!
- Мне это известно. Но, одержанные, они будут все еще живы. Думаю, эта женщина, Эклунд, права. Проблема одержания решится не здесь. - Короткая пауза. - Надо сокращать потери, Ральф. Скажите ей, что она получит Мортонридж. Пока.
- Есть, мэм, - прошептал он. Аннста Эклунд улыбнулась.
- Она согласилась, да?
- Вы можете оставить себе Мортонридж, - невозмутимо повторял Ральф вслед за княгиней, перечисляющей условия договора. - Мы немедленно начнем эвакуацию людей из районов, вами еще не затронутых. Любая попытка повредить транспортам повлечет за собой орбитальные удары по местам вашего скопления. Любой из вас, кто попытается прорваться через кордон, который мы установим между Мортонриджем и остальной территорией континента, будет помещен в ноль-тау. Любой из вас, кого обнаружат за пределами кордона, попадет в ноль-тау. Любая террористическая атака, направленная на любого жителя Омбея и на любое строение на планете, повлечет за собой карательную экспедицию, которая отправит несколько сотен из вас в ноль-тау. Любые попытки связаться с инопланетными силами одержимых будут наказаны.
- Ну конечно, - насмешливо отозвалась Эклунд. - Я согласна.
- И девочка пойдет со мной, - объявил Ральф.
- Ну-ну, Ральф. Вряд ли власти не забыли и об этом.
- А ты проверь, - посоветовал он. Эклунд бросила взгляд на хнычущую девочку, потом вновь обернулась к Ральфу.
- Будь на ее месте морщинистая старушка, ты бы ее судьбой озаботился? - саркастически поинтересовалась она.
- Но ты выбрала не морщинистую старушку, верно? Ты выбрала ее, зная, как отчаянно мы защищаем свою молодежь. Твоя ошибка.
Эклунд промолчала, только раздраженно махнула рукой мумии. Она отпустила девочку. Та пошатнулась - ее так трясло, что она не в силах была сделать шага, - и Ральф подхватил се, прежде чем девочка упала. Вес пришелся на раненую ногу, и агент поморщился.
- Буду ждать, когда ты присоединишься к нам, Ральф, - пообещала Эклунд. - Сколько бы времени это ни заняло. Ты будешь настоящим подарком. Приходи, когда твоя душа обретет новое тело, познакомимся поближе.
- Поцелуй меня в задницу.
Ральф подхватил девочку и побрел назад по дороге, не оглядываясь на сотни людей, смотрящих ему вслед, - бесстрастных одержимых и отчаявшихся, рыдающих жертв, которых он так страшно подвел. Он шел, не опуская глаз и уверенно шагая. Агент понимал: если сейчас он попытается осознать масштаб катастрофы, которую навлек на этот мир, то умрет от стыда.
- Наслаждайся своей великой победой, - бросила ему вслед Аннета Эклунд.
- Это только начало, - мрачно пообещал Ральф.

Глава 5

Через десять пикосекунд после возникновения червоточина изменила форму. Из сферы она разом превратилась в двухмерный диск диаметром уже более сотни метров. В центре одной его стороны гравитация возросла вновь, и окружающее пространство, не выдержав напряжения, лопнуло. Открылась, точно диафрагма, сферическая лакуна.
Из червоточины хлестнул бледно-серый фонтан газа. Вода, насыщавшая его, мгновенно превратилась в ледяную пыль, рассеивавшуюся вокруг центральной струи, слабо поблескивая в звездном сиянии. Вдоль газового фонтана уносились в бездну под его давлением разнообразные предметы. Набор их был довольно странен: клубы песка, охапки береговой травы, шевелящей корешками, точно пауки ножками, обломанные веточки белых и голубых кораллов, сорванные ветви пальм, колышущиеся капли соленой воды, стайка опешивших рыбок, чьи многокрасочные тельца разрывала декомпрессия, несколько чаек, истекающих кровью через клюв и прямую кишку.
Потом безумный поток иссяк, остановленный более крупным телом, протискивавшимся через канал. "Юдат" выскользнул в нормальное пространство - расплющенная слезинка ста тридцати метров длиной. Синий коралл корпуса покрывал сложный лиловый узор. Едва выйдя из канала, черноястреб изменил пути тока энергии через сложную губку растровых клеток, составлявших большую часть его тела. Искажающее гравитационное поле изменило конфигурацию, и провал червоточины начал стягиваться.
Последним предметом, проскочившим в межпространственный ход, стала человеческая фигурка. Женская, хотя это разглядеть было бы трудно - черный скафандр С-2 скрывал ее тело. Конечности ее слабо шевелились, будто она пыталась уцепиться за саму ткань пространства-времени, чтобы догнать улетающего черноястреба. Движения ее постепенно замедлялись по мере того, как сенсорный воротник костюма открывал звезды и далекие туманности вместо угрожающе бесплотной псевдоматерии червоточины.
Доктор Алкад Мзу обнаружила, что от облегчения ее неудержимо трясет. Она свободна от хватки ставших силой уравнений.
"Я слишком хорошо понимаю природу реальности, - подумала она, - чтобы вынести прямое столкновение с нею". Слишком много пороков у червоточин, слишком много ловушек в них таится. Квазиконтинуум, где стрелу времени приходится искусственно направлять и подталкивать; судьба, которая может поджидать попавшего в подобное не-место, может заставить позавидовать мертвым.
Сенсоры подсказали, что, отпустив веревочную лестницу, она начнет кувыркаться. Нейросеть автоматически подавила импульсы, подступающие от внутреннего уха, - иначе ее стошнило бы в скафандр. По нервам вдоль предплечий встали анальгетические блоки. Экран физиологической диагностики подсказал, какой урон понесли ее сухожилия и мышцы, когда она цеплялась за корпус, покуда "Юдат" рвался к свободе. К счастью, ничего катастрофического - медпакеты справятся, дайте только скафандр снять.
- Можете меня подобрать? - датавизировала она бортовому компьютеру "Юдата". - Не могу остановить вращение.
Словно они сами не видят. Но до корабля-биотеха было уже семь сотен метров, и разворачиваться он не собирался. Она хотела получить ответ, услышать чей-нибудь голос, доказывающий, что она не одинока. Положение, в котором она оказалась, вызывало в памяти воспоминания тридцатилетней давности. "Матерь Божья, я бы еще дежа вю вспомнила".
- Вызываю "Юдат". Можете меня подобрать? Отвечайте же!
В рубке "Юдата" Халтам старательно программировал медпакеты, прикреплявшие себя к темени Мейера. На борту черноястреба Халтам выполнял обязанности ядерщика, но одновременно служил корабельным врачом.
Капитан лежал без сознания на противоперегрузочном ложе. Скрюченные пальцы его все еще впивались в обивку с такой силой, что ломались ногти. Вытекавшая из носа кровь размазывалась по щекам клейкими пятнами. Халтам старался не вспоминать, как всхлипывал Мейер перед тем, как черноястреб скакнул из Транквиллити, унося Алкад Мзу от агентов разведки, взявших ее под стражу в обиталище. И ему очень не нравились данные физиодиагностики, которые он получал из нейросети Мейера.
- Как он? - спросил Азиз, пилот-пространственник "Юдата".
- Боюсь, что плох. Он пережил страшнейший стресс и теперь в шоке. Если я правильно понял результат, его нейросимбионты пережили массивную травму. Многие биотехсинапсы отмерли, и вдоль всего продолговатого мозга, где они прикрепляются, идет кровотечение.
- Гос-споди...
- Ага. А у нас на борту нет медпакета, способного проникнуть так глубоко. Хотя толку все равно не было бы - чтобы управлять таким, нужен специалист.
- Я не вижу его снов, - датавизировал "Юдат". - Я всегда вижу его сны. Всегда.
Халтам с Азизом мрачно переглянулись. Биотехкорабль редко пользовался своей связью с бортовым компьютером, чтобы пообщаться с командой.
- Не думаю, что ущерб непоправим, - ответил Халтам черноястребу. - В любом приличном госпитале его поставят на ноги.
- Он очнется?
- Безусловно. Сейчас его держит под наркозом нейросеть. Я не хочу, чтобы он проснулся, пока не прикрепились пакеты. Они стабилизируют его состояние и примут на себя большую часть шока.
- Спасибо, Халтам.
- Не за что. А как ты, в порядке?
- Транквиллити был очень жесток. У меня болит разум. Я не встречался с подобным.
- А физически ты не пострадал?
- Нимало. Остаюсь функциональным.
Халтам непроизвольно присвистнул. Бортовой компьютер сообщил ему, что Алкад Мзу датавизирует о помощи.
- О черт, - пробормотал он. Обзор электронных сенсорных панелей, окружавших "подкову" жизнеобеспечения корабля, был ограничен - обычно всей информацией Мейера снабжали чувствительные пузыри самого "Юдата". Но когда Халтам запросил обзор, инфракрасный локатор легко засек Мзу - та вращалась вместе с разреженным облаком затянутой в червоточину материи.
- Мы вас засекли, - датавизировал он. - Ждите.
- "Юдат"! - сказал Азиз. - Сможешь ты нас отнести к ней? Пожалуйста.
- Я это сделаю.
Халтам выдавил нервную усмешку. По крайней мере, черноястреб готов был сотрудничать с ними. Хотя по-настоящему они это узнают, когда снова потребуется скачок.
"Юдат" подвинулся к Мзу на пятьдесят метров, подстроившись под ее траекторию, после чего Черри Варне натянула маневровый ранец и затащила пассажирку внутрь.
- Надо уходить, - датавизировала Мзу, едва закрылся шлюз. - Немедленно.
- Ты не предупредила нас о своих приятелях на берегу, - укоризненно ответила Черри.
- Вас предупреждали об агентах-наблюдателях. Если вы не осознавали, на что они готовы пойти, лишь бы остановить меня, - извините, но я полагала, что это с очевидностью следует из моих слов. А теперь прошу - мы должны исчезнуть отсюда.
Стоило затвориться наружным створкам, как шлюз начал наполняться стылым воздухом. На глазах Черри Мзу с неуклюжей осторожностью расстегнула крепления потертого, старого, несообразно маленького рюкзачка, и тот упал на пол. Скафандр С-2 начал соскальзывать с кожи, маслянистой массой собираясь в свисающую с сенсорного воротника каплю. Покуда ее собственный скафандр переходил в режим хранения, Черри с любопытством разглядывала пассажирку. Невысокую негритянку трясло, хотя кожу ее заливал пот. Руки ее были словно вывихнуты артритом, перекрученные опухшие пальцы едва шевелились.

Предыдущая страница 12 Следующая страница


13 Питер Гамильтон

- Наш капитан без сознания, - сказала Черри. - И я не уверена, что "Юдат" не пострадал.
Алкад сморщилась, качая головой. Ох, что за насмешка судьбы - из всех звездолетов мира полагаться на добрую волю "Юдата".
- За нами пошлют погоню, - ответила она. - Если мы останемся здесь, меня захватят, а вас, скорее всего, уничтожат.
- Слушай, что ты такого натворила, что королевство из-за тебя на ушах стоит?
- Тебе лучше не знать.
- Нет уж, мне лучше знать, с чем мы имеем дело.
- С большой бедой.
- А поточнее нельзя?
- Хорошо - на мою поимку будут брошены все наличные силы королевского разведывательного агентства по всей Конфедерации, если тебя это утешит. Ты вряд ли захочешь долго болтаться у меня на хвосте, потому что тогда ты умрешь. Вполне ясно?
Черри не знала, что ответить. Они знали, что Мзу - какая-то беглая диссидентка, верно, но чтобы она привлекала такое внимание властей?.. И почему Транквиллити, по-видимому, на пару с Повелительницей Руин, помогает королевству Кулу арестовывать ее? Нет, связываться со Мзу себе дороже.
Алкад датавизировала бортовому компьютеру, требуя прямой связи с самим черноястребом.
- "Юдат"?
- Да, доктор Мзу?
- Ты должен покинуть это место.
- Мой капитан ранен. Разум его помрачен и глух. Когда я думаю, мне больно.
- Мне жаль Мейера, но мы не можем здесь оставаться. Черноястребы Транквиллити знают, куда ты прыгнул. Повелительница Руин пошлет их по моим следам. Они вернут нас всех туда.
- Я не желаю возвращаться. Транквиллити пугает меня. Я считал его своим другом.
- Один скачок, и все. Маленький. Не больше светового года, направление не так важно. Тогда никакой черноястреб не последует за нами. Там и посмотрим, что можно сделать дальше.
- Хорошо. Световой год.
Черри уже расстегнула воротник скафандра, когда ощутила знакомое колебание локального поля тяготения - знак того, что искажающие поля "Юдата" открывают зев червоточины.
- Очень умно, - сардонически бросила она. - Надеюсь, вы знаете, что творите. Биотехкорабли обычно не совершают прыжков без присмотра своего капитана.
- Вот это суеверие я бы попросила вас отбросить, - устало ответила Мзу. - Космоястребы и черноястребы значительно умнее людей.
- Но их разум иного порядка.
- Дело сделано. И мы, как мне кажется, еще живы. Еще жалобы будут?
Черри гордо промолчала, натягивая комбинезон, в каких обычно ходили на борту.
- Помогите мне надеть рюкзак, пожалуйста, - попросила Мзу. - Руки меня не слушаются. Наше бегство с Транквиллити оказалось более бурным, чем я рассчитывала, и мне сейчас пригодились бы медпакеты.
- Ладно. Пакеты вам наложит Халтам - он сейчас в рубке, пользует Мейера. А рюкзак я понесу.
- Нет. Накиньте мне на плечо. Я понесу сама.
Черри выдохнула сквозь стиснутые зубы. Ей самой до боли хотелось помчаться и посмотреть, как там Мейер. Ее пугала возможная реакция "Юдата" на долгое бессознательное состояние капитана. Адреналиновая буря, поднятая удачным бегством, улеглась, и за ней, как это бывает, накатила депрессия. А от этой коротышки можно ждать не меньше бед, чем от равного веса оружейного плутония.
- Да что у вас там такое?
- Это тебя пусть не заботит.
Черри подхватила рюкзак за лямки и сунула Мзу под нос. Если судить по весу, ничего там особенного нет.
- Слушай, ты...
- Очень много денег. А еще больше - информации, которая тебе все равно ничего не скажет. Того, что я нахожусь у вас на борту, достаточно, чтобы всех вас просто перестреляли. А если агентство узнает, что ты держала этот рюкзак с его содержимым в руках, тебя подвергнут личностному допросу, только чтобы выяснить, сколько он весит. Ты уверена, что хочешь ухудшить положение, заглянув внутрь?
Гораздо больше Черри хотелось огреть строптивую пассажирку драгоценным рюкзаком по голове. Согласившись на эту нелепую спасательную операцию, Мейер совершил самую большую ошибку в своей жизни. Она надеялась только, что ошибка эта не окажется роковой.
- Как пожелаешь, - ответила Черри с напускным спокойствием.

***

Космопорт Сан-Анджелеса располагался на южной окраине мегаполиса - городок, сработанный из оживших машин, десять километров в поперечнике. Разровненную землю залили углебетоном, а получившуюся площадку поделили на подъездные дороги, стоянки для такси, посадочные поля. Через сотни ангаров и грузовых терминалов проходила пятая часть всего орбитального трафика планеты.
Среди удручающе безликих рядов стандартных ангаров из композитных плиток и кубиков конторских зданий только главному пассажирскому вокзалу было позволено выделяться. Вокзал походил на звездолет, каким его могли бы построить, не заставляй сама природа системного прыжкового привода ограничиваться одинаковыми сферическими корпусами. Изящный гибрид гиперзвукового биплана и низкогравитационной плавильной печи, выполненный в стиле монументальной техноготики, совершенно закрывал горизонт. Водителям, едущим из города, казалось, что огромное строение вот-вот обрушится на копошащиеся под его распростертыми крыльями дельтакрылые челноки.
Джеззибелла даже не глянула на него. Все время поездки она просидела, закрыв глаза - не подремывая, несмотря на ранний час, а просто отключив мысли. Эти детишки со вчерашнего концерта - как их там звали? - в постели оказались совершенно бестолковыми, все их чувства заглушало тягостное почтение. Сейчас она хотела улететь. Из этого мира. Из этой галактики. Из этой вселенной. Жить в вечной надежде, что поджидающий звездолет унесет ее туда, где творится нечто новое, что следующая остановка на пути развеет томительную скуку.
Недвижно сидевшие рядом Лерой и Либби молчали. Настроение хозяйки было им знакомо. Всякий раз, когда она покидала планету, одно и то же. И каждый раз чуть сильнее.
Лерой в глубине души был почти уверен, что это невысказанное томление и привлекало к ней подростков - оно было созвучно возрастному чувству недоумения и тоски. Однако приглядывать за этим стоило. Сейчас это было необходимое страдание артиста, муза-извращенка. Но если не присмотреть, оно запросто может выродиться в жестокую депрессию.
Еще одна забота на плечи. Опять стресс. Хотя свою работу он не променял бы на другую.
Одиннадцать машин колонны сопровождения одна за другой вставали в ячейки на парковке для особо важных персон под крылом вокзала. Лерой выбрал для отлета такой ранний час потому, что в это время вокзал почти пустовал и пройти таможенные процедуры можно будет без проблем.
Возможно, поэтому никто из охранников не заметил неладного. Привычные выискивать усиленными чувствами источник угрозы, в отсутствие людей они ощутили скорее облегчение.
И только когда Джеззибелла спросила: "А где репортеры, тля?", Лерой понял, что его подспудно тревожило. Вокзал был не просто тих - он вымер. Ни пассажиров, ни работников, ни даже младшего помощника старшего уборщика. Джеззибеллу не вышел встречать никто. И ни репортеришки. Это было не просто странно - это пугало. График их отбытия он слил в три надежных источника еще вчера вечером.
- Ну здорово, тля! Лерой! - прорычала Джеззибелла, пока команда просачивалась в двери. - Этот выход, тля, войдет в легенду? Что-то не верится! Как мне, блин, производить впечатление и на кого - на механоидов служебных, тля, что ли?
- Ничего не понимаю, - признался Лерой.
Обширный вестибюль для особо важных персон был оформлен в том же фантастическом стиле: древний Египет открывает ядерную энергию. Вокруг раскинулся сказочный город, полный обелисков, фонтанов и огромных золотых украшений; вдоль стен караулили эбеновые сфинксы. Лерой попытался датавизировать местному сетевому процессору, но получил только "свободных мощностей нет".
- А что тут понимать, хер моржовый? Ты опять облажался.
Джеззибелла ринулась к широкому волновому эскалатору, плавной кривой поднимавшемуся к одному из залов ожидания. Ей смутно помнилось, что прибывали они сюда; значит, к челнокам - туда. Ублюдочный сетевой процессор даже плана этажа ей не показал. Гребаная планетка!
До конца эскалатора оставалось пять метров (свита торопливо догоняла), когда Джеззибелла заметила поджидающего ее у сводчатого входа мужчину. Какой-то дуболом в униформе вокзального служащего с напыщенной улыбкой на роже.
- Простите, сударыня, - проговорил он, когда певица сошла с эскалатора. - Вам дальше нельзя.
- Да ну? - изумилась Джеззибелла.
- Да. Все рейсы перенесены из-за срочного внеочередного рейса.
Джеззибелла улыбнулась, мягчая кожей. Восхитительно юная глазастенькая инженю в поисках настоящего мужчины.
- Какая жа-алость. А у меня вылет этим утром.
- Боюсь, вам придется подождать.
Не переставая улыбаться, Джеззибелла пнула его в пах.
Айзек Годдард был своим заданием доволен. Вовремя тормозить заблудших гражданских, чтобы не шлялись по вокзалу, - задача важная, Аль Капоне ее кому попало не доверил бы. Да еще он встретил суперзвезду этой эпохи. Ли Руджеро, чье тело занимал Айзек, был от Джеззибеллы в восторге, и, посмотрев на нее вблизи, Годдард понял, почему. Такая славная, беспомощная. Жаль, что придется ее тормознуть. Но график отлета челноков важнее, это Аль вбил в него твердо.
Айзек Годдард уже готовил свои энергистические силы, чтобы расправиться с подбежавшими телохранителями, когда Джеззибелла попыталась вколотить его яички в глазницы через кишечник.
Энергистическая мощь, доступная каждому одержимому, была способна на невозможное, подчиняя воле рассудка саму ткань бытия. Одним усилием мысли можно было не только разрушать, но и создавать предметы. Кроме того, эта мощь могла укреплять и тело, делая его неуязвимым для любого оружия и придавая физическую силу. Раны могли затягиваться быстрее, чем наносились.
Но вначале желание должно быть сформулировано, энергистический поток - соответственно направлен. У Айзека Годдарда не было и секунды, чтобы пожелать чего бы то ни было. А потом его украденный мозг затопила доступная только мужчинам непередаваемая боль, отшибая последние мыслительные способности.
Побледневший Айзек сполз к ногам Джеззибеллы, беззвучно хватая воздух ртом и капая на пол слезами.
- Если вы не против, - жизнерадостно заявила Джеззибелла, - я бы предпочла улететь с этой сраной планеты прямо сейчас.
- Эй, погоди, Джез! - окликнул ее Лерой, торопливо переваливаясь по залу ожидания вслед за своей подопечной. - Ну дай мне покой! Нельзя таких вещей делать!
- А почему, блин? Боишься, что вся эта, тля, армия свидетелей в суд побежит?
- Да ты же его слышала. У них этим утром какой-то спецрейс. Погоди лучше здесь, а я выясню, что тут творится. А? Я недолго.
- Я здесь самый главный спецрейс, хер моржовый! Я, я!
- Гос-споди Иисусе! Ты повзрослеешь когда-нибудь?! Я не занимаюсь подростковыми истериками!
Джеззибелла изумленно заткнулась. Лерой никогда прежде на нее не кричал. Она мило надула губки.
- Я вела себя плохо?
- Точно.
- Ну прости. Я из-за Эммерсона взвилась.
- Понимаю. Но он с нами на борт не попадет. Хватит паниковать.
Фальшивая улыбка поблекла.
- Лерой, пожалуйста... Я хочу улететь. Ненавижу это гребаное место. Я себя буду хорошо вести, правда. Только вывези меня отсюда.
Лерой потер жирными пальцами лоб - к нему липли волосы.
- Ладно. Чудесное спасение грядет.
- Спасибо, Лерой. Понимаешь, я не такая толстокожая, как ты. Твой мир другой, он проще... и сложнее.
Лерой попытался датавизировать сетевому процессору, но не получил даже отклика, все блоки молчали.
- Да что за черт тут творится? - воскликнул он раздраженно. - Если такой важный рейс на голову свалился, почему нам не сообщили?
- Это я виноват, - ответил Аль Капоне.
Джеззибелла и Лерой разом обернулись. По галерее к ним двигалась группа мужчин в одинаковых двубортных костюмах, с автоматами в руках. Мысль сбежать от них почему-то казалась нелепой. Еще больше гангстеров появлялось из боковых проходов.
- Видите ли, я не хочу, чтобы люди знали, - объяснил Аль. - Пока не хочу. А вот потом я обращусь ко всей богом проклятой планете. И тогда меня все услышат.
Двое телохранителей Джеззибеллы, завидев вооруженных бандитов, ринулись вперед, выхватывая индукционные пистолеты.
Аль прищелкнул пальцами. Телохранители хором взвыли, когда оружие в них в руках раскалилось добела, и отшвырнули свои пушки - как раз когда ониксовый пол вздыбился волной у них под ногами.
Джеззибелла зачарованно наблюдала, как обоих здоровяков шмякнуло о стену.
- Magnifico, - с ухмылкой проговорила она, переводя взгляд на Капоне.
Ей до ужаса хотелось записать все, до последнего кадра, но гребаная нейросеть заглючила - ну еще бы, блин, как всегда!
Аль заметил, что остальные телохранители испуганно отступают, но мадмуазелька... Даже не шарахнулась. И лицо у нее какое-то странное. Смесь любопытства и интереса в скромно потупленных глазках. И это он, Аль, заинтересовал ее! Страха - ни капли. Классная девка. И смазливая - личико кошачье, а таких фигурок в двадцатых просто не делали.
Лавгров весь исходил слюной от желания глянуть на нее, нашептывал хозяину, кто такая Джеззибелла - вроде бы какая-то певичка, типа как в ночном клубе. Только в эту эпоху, чтобы стать звездой, мало голосить со сцены и лабать по слоновым зубкам.
- И что вы нам скажете? - хрипловато поинтересовалась Джеззибелла.
- Что? - переспросил Аль.
- Когда обратитесь к планете. Что вы скажете?
Аль примолк, зажигая сигару. Пусть ждут. Важно показать, кто здесь босс.
- Скажу, что я теперь здесь главный. Первый парень на планете. А вы все будете делать, что я скажу. - Он подмигнул. - Все, что я скажу.
- Что за пустая трата способностей, - разочарованно вздохнула Джеззибелла.

- ЧТО-О?!
- Это вас, ребят, полиция называла "ретро"?
- Да, - осторожно подтвердил Аль. Она небрежно ткнула пальчикам в сторону поверженных телохранителей.
- И у вас есть силы и храбрость захватить всю планету?
- Быстро усваиваешь.
- Тогда почему эту задницу?
- В этой заднице, сударыня, проживает восемьсот девяносто миллионов человек. И к вечеру я над ними всеми буду король.
- Мой последний альбом разошелся в трех миллиардах экземпляров, да пиратских копий еще втрое. И все эти люди хотели бы видеть меня королевой. Если браться за дело, почему не выбрать нормальную планету? Кулу, например, или Ошанко, или даже Землю.
- Эй, Абраша, - гаркнул Аль через плечо, не сводя взгляда с певицы, - а ну ковыляй сюда, быстро!
Понурив голову и опустив плечи, к ним подошел Аврам Харвуд, морщась на каждом шагу и припадая на правую ногу.
- Да, сэр?
- Новая Калифорния, значит, самая крутая планета в Конфедерации, да? - спросил Аль.
- Да, сэр. Так точно.
- Население у вас больше, чем на Кулу? - скучным голосом поинтересовалась Джеззибелла. Аврам Харвуд судорожно дернулся.
- Отвечай! - рявкнул Капоне.
- Нет, мэм, - выдавил Харвуд.
- Экономика у вас крепче, чем на Ошанко?
- Нет.
- Вы экспортируете больше, чем Земля?
- Нет.
Джеззибелла склонила головку к плечу, презрительно надув губки.
- Еще что-нибудь интересует?
Голос ее внезапно обрел твердость стали. Аль расхохотался с искренним восхищением.
- Господи Боже! Эти современные женщины...
- Этот фокус с теплом вам всем под силу?
- А как же, детка.
- Интересно. Так какая связь между взятием космопорта и захватом планеты?
Первым побуждение Капоне было расхвастаться. О синхронных рейсах на орбитальные астероиды. О захвате солдат СО. О том, как огневая мощь платформ откроет его Организации всю планету. Но времени не было. И эта девочка не провинциалка какая-нибудь, ей разбреши - все просечет.
- Прости, детка, время поджимает. Веселье начинается.
- Вряд ли. Повеселился бы со мной - знал бы, что это такое.
- Черт...
- Если дело завязано на рейсы челноков, вы собрались захватить или звездолеты, или орбитальные астероиды. Но если вы остаетесь на планете, чтобы прибрать ее к рукам, - астероиды. Дай догадаюсь... Сеть стратегической обороны? - Джеззибелла с удовлетворением наблюдала, как в глазах гангстеров зажигаются тревожные огоньки. Исключением остался только мэр Харвуд, безнадежно пропавший в собственном личном аду. - Ну как?
У Капоне отвалилась челюсть. Что-то такое он слышал про паучих: те не то сети хитрые плели, не то гипнозом баловались - в общем, от них самцам спасения не было. Оттрахают и сожрут.
"Вот теперь я их понимаю!"
- Совсем неплохо.
Ее спокойствию он позавидовал. И не только ему.
- Аль! - окликнул его Эммет Мордден. - Аль, пора.
- Да-да. Я помню.
- Этих можно отправить к парням Лючано на одержание.
- Эй, блин, кто тут босс?
Эммет испуганно шарахнулся.
- Босс, который ничего не решает, - поддразнила его Джеззибелла.
- Не перегибайте палку, сударыня, - одернул ее Аль.
- Настоящий вожак направляет людей туда, куда они сами хотят идти. - Она облизнула губы. - Как думаешь, чего хочу я?
- Ч-черт! Суфражистки проклятые. Все до одной шлюшки. Ничего подобного от баб не слышал.
- Ты еще многого в жизни не знаешь.
- Гос-споди Иисусе!
- Так что скажешь, Аль? - Джеззибелла вновь вкрадчиво замурлыкала. Ей даже не пришлось притворяться. Она и так была возбуждена, взволнована, подстегнута - называй как хочешь. Захвачена террористами! Да еще какими странными. Слюнтяи со встроенными бластерами. Кроме вожака - этот будет посерьезнее. Да вдобавок красавчик. - Не хочешь прихватить меня на свой маленький переворотик? Или предпочтешь остаток жизни раздумывать, что из этого вышло бы? А ты еще пожалеешь, вот увидишь.
- В ракете есть свободное место, - проговорил Аль. - Но тебе придется слушаться.
Джеззибелла помахала ресницами.
- Нет проблем.
Аль так изумился собственным словам, что попытался вспомнить беседу дословно - где же он свернул на эту скользкую дорожку? А, без толку, не разберешь. Он снова поддался порыву - как в добрые старые деньки, и восторг переполнял его. Никто не мог предугадать его ходов - это и вывело Капоне на вершину, а его противников - из игры.
Джеззибелла шагнула к нему и пристроилась под ручку.
- Вперед!
Аль по-волчьи ухмыльнулся.
- Ладно, задницы. Вы слышали даму. Микки, остальную ораву оттащи к Лючано. Эммет, Сильвано - парней по челнокам.
- Менеджера мне оставь, и старушку, и группу тоже, - потребовала Джеззибелла.
- Это что за фокусы? - возмутился Аль. - В моей Организации места для халявщиков нет.
- Ты же хочешь, чтобы я смотрелась? Они мне нужны.
- Ну ты и стерва!
- Хочешь тихую подстилку - малолетку себе сисястую найди. А меня не переделаешь.
- Ладно, Микки, лабухов оставь. А остальных - по полной программе, - Аль развел руками, как бы сдаваясь. - Довольна?
Сарказм в его голосе был далеко не напускным.
- Пока да, - ответила Джеззибелла.
Они многозначительно улыбнулись друг другу и повели процессию гангстеров по переходу к поджидающим челнокам.

***

Зев червоточины отворился в шестистах восьмидесяти тысячах километров над экватором Юпитера - на минимально разрешенной дистанции от пояса многочисленных обиталищ. Выскользнув из черной дыры, "Энон" немедленно отправил опознавательный код сети стратегической обороны системы Юпитера, и, едва получив разрешение, космоястреб ринулся к обиталищу Кристата на пяти g, одновременно прося обиталище выслать к шлюзу команду медиков.
- Какого рода? - поинтересовалась Кристата.
Кейкус, корабельный врач, воспользовался сродственной связью космоястреба, чтобы передать разуму обиталища список страшных травм, нанесенных Сиринкс одержимыми на острове Перник.
- Но более всего нам потребуется команда психологической помощи, - заключил он. - Естественно, на время рейса мы положили ее в ноль-тау. Однако когда ее доставили на борт, она не откликалась ни на какие ментальные стимулы, кроме вегетативной реакции на контакт с "Эноном". Боюсь, она впала в шок такой глубины, что он переходит в кататонию.
- Что с ней случилось? - поинтересовалось обиталище.
Космоястребы редко летали без присмотра капитана.
- Ее пытали.
Рубен выждал, пока закончится медицинская дискуссия, прежде чем обратиться к "Энону" с просьбой открыть ему сродственную связь с самим Эденом. Несмотря на распластывавшее ускорение, по мере того как приближался Юпитер, Рубен испытывал нарастающее облегчение. Следующие часы станут нелегкими, но не по сравнению с тем, что пришлось им пережить на Атлантис и по пути в Солнечную систему.
Когда Оксли принес Сиринкс на борт, первым побуждением "Энона" было ринуться прямо к Сатурну, в обиталище Ромул. Стремление после тяжелейших потрясений возвращаться в родной дом было присуще не только людям, но и космоястребам.
Именно Рубену пришлось убеждать обезумевший от страха корабль, что разумнее выбрать целью Юпитер. Обиталища системы могли оказать лучшую медицинскую помощь пострадавшей, и, конечно, следовало уведомить Согласие.
Угроза подобного масштаба затмевала все другие заботы.
Потом был сам перелет. "Энон" никогда не отправлялся в полет без подсознательного присмотра капитана, тем более не совершал прыжка. Космоястребы, конечно, могли летать без вмешательства человека, но теория - одно, а практика, как водится, совсем другое. Корабли слишком прочно идентифицировали себя с желаниями и нуждами своих капитанов.
Когда первый скачок прошел без сучка без задоринки, по общей волне сродства экипажа прошла волна облегчения.
Рубен понимал, что ему не следовало бы сомневаться в "Эноне", но и он тревожился. Один взгляд на раны Сиринкс... и хуже того - ее разум закрылся, как бутон ночью. Любая попытка пробиться сквозь круговорот поверхностных мыслей порождала всплеск тошнотворных образов и ощущений. Оставленный наедине с этим кошмаром, рассудок покинет ее. Кейкус немедля поместил капитана в ноль-тау, отложив таким образом решение проблемы.
- Привет, Рубен, - промыслил Эден. - Приятно снова тебя принимать. Хотя меня печалит состояние Сиринкс, и "Энон", как я чувствую, в большой тревоге.

Предыдущая страница 13 Следующая страница


Нейтронный алхимик: Консолидация 14

Рубен больше сорока лет не общался напрямую с изначальным обиталищем - со времени своего последнего визита. Хоть раз в жизни такую поездку предпринимал каждый эденист. Не паломничество (любой из них горячо отрицал бы такую идею), но почтительное уважение, признание сентиментального долга перед основателем их культуры.
- Поэтому мне и надо с тобой переговорить, - ответил Рубен. - Эден, у нас беда. Можешь ты созвать всеобщее Согласие?
Эденизм был лишен иерархии - эта культура гордилась своим эгалитаризмом, - и подобную просьбу Рубен мог бы высказать любому обиталищу. Если личность обиталища сочтет просьбу обоснованной, ее рассмотрит внутреннее Согласие, и если она пройдет на голосовании, будет созвано всеобщее Согласие Солнечной системы - все до последнего эденисты, обиталища и корабли. Но с этим вопросом Рубен чувствовал себя обязанным обратиться напрямую к Эдену, старейшему из обиталищ.
Он наскоро описал случившееся на Атлантисе, завершив рассказ конспектом, оставшимся в наследство от Латона. Когда он закончил, сродственная волна несколько секунд молчала.
- Я созываю всеобщее Согласие, - решил Эден, и голос обиталища был непривычно задумчив.
В мыслях Рубена облегчение мешалось с необычайной тревогой. Бремя, которое нес экипаж "Энона" во время полета, будет разделено на всех и смягчено - фундаментальный принцип психологии эденизма. Но явное потрясение обиталища, узнавшего, что души умерших возвращаются, чтобы одерживать живых, - вот что обеспокоило его. Эден был зарожден в 2075 году и являлся старейшим живым существом в Конфедерации. Если у кого-то и могло хватить мудрости, чтобы встретить подобную новость спокойно, то, конечно, у древнего обиталища.
Взбудораженный реакцией обиталища и стыдящий себя за то, что ожидал чудес, Рубен расслабился на противоперегрузочном ложе и воспользовался сенсорными пузырями космоястреба, чтобы обозреть цель их полета. До Европы оставалось всего двадцать пять тысяч километров, и траектория корабля огибала ее северное полушарие. Ледяная кора спутника перламутрово поблескивала в лучах далекого солнца, и редкие метеоритные кратеры посверкивали, точно зеркала гелиографа.
А за огромной луной полнеба занимал Юпитер. Корабль находился так близко, что полярные области оставались невидимы и планета превращалась в плоскую стену кипучих оранжево-белых облаков. Газовый гигант переживал особенно активную фазу. Сквозь облачные струи верхних слоев пробивались гейзерами огромные циклонические ячейки, бурлящие грибы, выносящие из глубин атмосферы темные тучи сложных соединений. Облака, как армии, сражались вдоль извитых зыбучих границ, не побеждая и не терпя поражений. Слишком хаотична была атмосфера планеты, чтобы какой-то цвет, какая-то форма одержали окончательную победу, достигнув стабильности. Даже большие пятна, которых сейчас насчитывалось три, существовали не больше пары тысячелетий. Но зрелище было незабываемое. После пяти веков исследования иных планетных систем Юпитер оставался одним из крупнейших газовых гигантов, внесенных в каталоги, вполне заслуживая свой старинный титул Отца Богов.
В ста тысячах километров от Европы складывались в свое, единственное в своем роде созвездие обиталища, упиваясь энергией магнитосферы, купаясь в бурях заряженных частиц, слушая безумную песнь радиоголоса планеты и наблюдая за вечно изменчивой панорамой ее туч. Нигде, кроме подобных миров, они существовать не могли; только в магнитосфере газовых гигантов плотность энергии была достаточна, чтобы поддерживать жизнь в багровых коралловых скорлупах. Четыре тысячи двести пятьдесят зрелых обиталищ разместилось на орбите Юпитера, поддерживая жизнь девяти миллиардов индивидуальных эденистов. По численности населения то была вторая цивилизация Конфедерации - только Земля, кормившая, по неуверенным прикидкам, тридцать пять миллиардов, обгоняла ее. Но разрыв в экономическом и культурном развитии был огромен. Граждане Юпитера не знали бедности, невежества, социального расслоения, среди них не было отщепенцев, кроме одного на миллион змия, отвергавшего эденизм как таковой.
Причиной такого завидного положения был сам Юпитер. Чтобы построить подобное общество, даже если сродство укрепляло психическую стабильность, а биотехника решала большинство бытовых проблем, требовалось очень много денег. Их давал гелий-3 - основное термоядерное горючее в Конфедерации.
Смесь гелия-3 и дейтерия - одно из самых чистых термоядерных горючих, при его использовании получается почти исключительно гелиевая плазма, а нейтронная эмиссия близка к нулю. Соответственно, реакторы на таком топливе почти не нуждаются в радиационной защите, их легче строить, а энергонасыщенный гелий - идеальное топливо для космолетов.
Для поддержания своей экономики и общественной структуры большинство планет Конфедерации отчаянно нуждалось в подобном чистом топливе. По счастью, источник дейтерия был неограничен - этот изотоп водорода можно было выделять из любого океана или ледяного астероида. Гелий-3, однако, в природе встречается исключительно редко. Попытки добывать его на Юпитере начались еще в 2062 году, когда энергетическая корпорация "Небо Юпитера" спустила в его атмосферу первый аэростат, чтобы добывать редкостный изотоп в промышленных количествах. Конечно, процентное его содержание было ничтожно, но перемноженное на массу газового гиганта, оно давало внушительную массу.
Вот эта рискованная затея и трансформировалась потом, после политических революций, религиозных свар и биотехнических откровений, в эденизм. А эденисты продолжали добывать гслий-3 во всех колонизированных звездных системах, где были газовые гиганты (за исключением Кулу и его вассальных княжеств), хотя аэростаты давно сменились воздушными черпаками. Это было величайшее предприятие в известном космосе и крупнейшая монополия. А поскольку система основания новых колоний уже устоялась, таковой ей и предстояло, судя по всему, остаться.
Но, как мог предсказать любой студент, изучающий экистику, экономическим сердцем эденизма оставался Юпитер, потому что именно Юпитер снабжал крупнейшего потребителя гелия-3 - Землю и ее Ореол О'Нейла. Подобный бездонный рынок требовал огромных объемов добычи, а те - разветвленной добывающей и транспортной инфраструктуры, пожирающей, в свою очередь, огромные энергетические мощности.
Вокруг каждого обиталища теснились сотни промышленных станций, от дссятикилометровых астероидных плавильных печей до крохотных агравитационных лабораторий. Десятки тысяч кораблей сновали в местном пространстве системы, ввозя и вывозя все товары, известные человечеству и ксенорасам Конфедерации. Назначаемые им полетные векторы неторопливо навивали эфемерную двойную спираль ДНК вдоль пятисотпятидесятитысячекилометрового орбитального пояса.
К тому моменту, когда "Энон" оказался в двух тысячах километров от Кристаты, обиталище можно было разглядеть в оптическом диапазоне. Оно слабо сияло изнутри, точно миниатюрная галактика с длинными, тонкими спиральными рукавами. Сияющим центром скопления служило собственно обиталище, цилиндр сорока пяти километров длиной, медленно вращающийся в ореоле огней святого Эльма, порожденных разбивающимися о внешнюю броню ионными ветрами. Вокруг искрились промышленные станции; между внешними ребрами жесткости и выносными панелями проскакивали искры разрядов - металл куда хуже переносил ионные бури, чем биотехнический коралл. Спиральные рукава складывались из термоядерных выхлопов кораблей адамистов и межорбитальных челноков, прибывающих и отбывающих с шарообразного причала, вращающегося в противоположную относительно всего обиталища сторону.
Маршруты других кораблей были изменены, чтобы "Энон" смог напрямую проскользнуть мимо них к причальным уступам, окаймлявшим северную оконечность Кристаты. Звездолет тормозил на семи g, но скорость его была такова, что Рубен со своего наблюдательного поста мог наблюдать, как на глазах вырастает Кристата и в поле зрения вплывают звездоскребы центрального пояса. То было единственное изменение в окружающем мире за сто тысяч километров пути от точки выхода. Юпитер не изменился нимало, Рубен не смог бы даже сказать, приблизились ли они к газовому гиганту, - для взгляда не было точек опоры. "Энон" мчался словно между двумя плоскостями - одна сложенная белыми и имбирными облаками, вторая цвета полуночного неба.
Обогнув вращающийся космопорт, они направились к северной оконечности. Лиловая ионная мгла там чуть рассеивалась, прорезанная ползучими волнами мрака там, где ветер магнитосферы разбивали и гасили четыре концентрических причальных уступа. Статические разряды прощекотали синий коралл корпуса "Энона", когда звездолет по пологой кривой устремился к внутреннему уступу, искры на миг повторили узор лиловых линий на броне. Потом массивная туша космоястреба зависла над причальным помостом, медленно поворачиваясь, покуда питательные трубки не пришлись на нужные места, и опустилась на место с грацией осеннего листа.
К нему тут же устремился поток служебных машин. Первой дисковидного корабля достигла машина "скорой помощи", и длинная шлюзовая труба сомкнулась с жилым тороидом. Кейкус обсуждал с медиками состояние Сиринкс, когда ноль-тау капсулу с ее телом вывозили из корабля.
Рубен сообразил, что "Энон" жадно всасывает питательную жидкость из труб.
- Как ты? - запоздало поинтересовался он.
- Рад, что полет окончен. Теперь Сиринкс исцелится. Кристата говорит, что все повреждения исправимы. В ее множественности много врачей. Я ей верю.
- Да, Сиринкс исцелится. И мы поможем ей. Лучшее лекарство - любовь.
- Спасибо, Рубен. Я рад, что ты мой друг и ее.
Вставая с противоперегрузочного ложа, Рубен ощутил прилив сентиментального восхищения бесхитростной верой космоястреба. Порой его простодушная прямота походила на детскую искренность - с ней невозможно было спорить.
Эдвин и Серина старательно глушили полетные системы жилого тороида и приглядывали за служебными машинами, покуда пуповины подключались к внешней аппаратуре жизнеобеспечения. Тула уже спорила с местным грузовым складом из-за размещения нескольких контейнеров, остававшихся в нижнем трюме. Все, даже "Энон", похоже, примирились с тем, что они пробудут здесь немалое время.
Рубен снова вспомнил страшные раны Сиринкс и вздрогнул.
- Я бы хотел поговорить с Афиной, - попросил он космоястреба.
Последний долг, исполнение которого он откладывал как мог, страшась, что Афина почувствует его стыд. Он чувствовал себя в ответе за Сиринкс. "Если бы я не позволил ей ринуться туда, если бы пошел с ней..."
- Индивидуальность следует ценить, - чопорно напомнил ему космоястреб. - Она решает за себя сама.
Рубену едва хватило времени смущенно улыбнуться, когда могучее сродство космоястреба протянулось через всю Солнечную систему к Сатурну и обиталищу Ромул рядом с ним.
- Ничего, милый мой, - шепнула ему Афина, когда они обменялись чертами личности. - Она жива, и "Энон" с ней. Этого достаточно, какие бы раны ни нанесли ей эти негодяи. Она к нам вернется.
- Ты знаешь?
- Конечно. Я всегда знаю, когда кто-то из детей возвращается домой, и "Энон" мне сообщил сразу же. И я выясняла детали с того момента, как Эден созвал всеобщее Согласие.
- Согласие будет?
- Без сомнения.
Рубен ощутил, как губы старого капитана складываются в ироническую усмешку.
- Знаешь, - проговорила она, - мы не собирали Согласия с тех пор, как Латон уничтожил Джантрит. И теперь он вернулся. Видно, есть в этом некая неотвратимость.
- Он возвращался, - поправил Рубен. - Теперь мы его больше не увидим. Забавно, я почти жалею, что он покончил с собой, как бы благородно это ни выглядело. Боюсь, что в ближайшие недели нам очень пригодилась бы его безжалостность.
Чтобы собрать всеобщее Согласие, требовалось несколько минут - кого-то приходилось будить, кому-то надо было отложить работу. По всей Солнечной системе сознания эденистов сливались с разумами их обиталищ, а те смыкались воедино. То был логический предел демократии, в которой каждый житель не только голосовал, но и принимал участие в принятии решения.
Вначале "Энон" представил конспект Латона - сообщение, доставленное им Согласию Атлантиса. Он стоял перед ними - высокий, красивый; лицо его выдавало азиатское происхождение, черные волосы были собраны в хвостик. Простое зеленое кимоно было стянуто поясом. Он стоял один во вселенской тьме, и по нему видно было - Латон знает, кто судит его, и этот суд ему не страшен.
- Вы, без сомнения, впитали отчет о событиях на острове Перник и в Абердейле, - проговорил он. - Как вы видите, все началось с ритуала жертвоприношения Квинна Декстера. Однако мы можем с уверенностью заключить, что прорыв из бездны, произошедший в джунглях Лалонда, - событие уникальное. Эти придурковатые сатанисты веками плясали ночью в лесах, и до сей поры никто из них не сумел вызвать мертвых. Если бы хоть одна душа в прошлом вернулась с того света, нам об этом было бы известно; хотя, должен признать, слухи о подобных случаях в истории появлялись не единожды.
К сожалению, мне не удалось установить точной причины того, что я не в силах описать иначе, как разрыв барьера между нашим измерением и той "бездной", где после смерти обитают души. Что-то отличало проведенный ритуал от всех прежних. В этой области вы должны сосредоточить свои усилия. Массовое одержание невозможно остановить, вылавливая одержимых, хотя, я уверен, правительства адамистов потребуют срочных военных мер. Противодействуйте подобным бесполезным затеям. Необходимо найти источник горя, закрыть прорыв между мирами - вот единственный надежный путь к успеху. По моему убеждению, лишь эденизм обладает достаточными ресурсами и упорством в достижении цели, чтобы разрешить эту проблему. Ваше единство может оказаться единственным преимуществом живущих. Используйте его.
Заверяю вас - хотя одержимые остаются неорганизованными, у них есть общая, всеодоляющая цель. Они ищут силы в числе и не успокоятся, покуда не будет одержано последнее человеческое тело. Предупрежденные, вы сможете защититься от повторения событий на Пернике. Простейшие фильтрующие подпрограммы оборонят множественность обиталищ, а те, в свою очередь, смогут засекать одержимых, прикидывающихся эденистами, при помощи сравнения личностных черт.
Мое последнее наблюдение относится скорее к философии, нежели к практической области, хотя в случае вашей победы оно окажется не менее важным. Зная отныне, что человек наделен бессмертной душой, вы поневоле должны будете вносить в ваше общество серьезные изменения. Но напоминая об этом, я не могу преувеличить значения телесного существования. Не думайте, что смерть - легкий выход или что жизнь - лишь преходящая фаза бытия, ибо когда вы умираете, какая-то часть вас теряется навсегда. И в то же время я уверяю вас - не бойтесь оказаться скованными в бездне на веки веков, ибо я уверен, что хотя бы одному эденисту на миллиард грозит такая судьба. Подумайте о тех, чьи души возвращаются, кто и что они - и поймете. В конце концов вы все узнаете сами - такова судьба человека. Столкнувшись с реальностью посмертия, я подтвердил свою веру в то, что наше общество - наилучшее среди всех социумов живущих. Жаль, что я не мог вернуться в него на более долгий срок, зная то, о чем ведаю сейчас... Но вы, подозреваю, меня и не приняли бы.
Последняя, всезнающая улыбка, и он сгинул - уже навсегда.
Согласие решило: в первую очередь нам следует оберегать собственную цивилизацию. Хотя от проникновения мы защищены, нам следует рассмотреть дальнейшую перспективу прямой физической атаки в случае, если одержимые захватят планетную систему с боевыми звездолетами. Наилучший способ самозащиты - поддерживать Конфедерацию, препятствуя распространению заразы. С этой целью все космоястребы должны быть отозваны с гражданских рейсов и организованы в ополчение, треть которого будет передана в распоряжение космофлота Конфедерации. Научные ресурсы эденизма должны быть, как и предлагал Латон, направлены на выяснение природы изначального прорыва, с тем чтобы понять энергистическую природу одержателей. Необходимо найти способ изгнать их окончательно.
Мы признаем взгляды тех, кто высказался в пользу изоляции, и оставим этот вариант на случай, если одержимые возьмут верх. Но остаться в одиночестве, когда одержимые захватят планеты и астероиды адамистов, - подобное будущее нельзя считать оптимальным. Угроза должна быть предотвращена в сотрудничестве с остальным человечеством. Проблема в нас, и исцеляться нам самим.

***

Луиза Кавана проснулась от благословенного запаха чистого белья, под сладостный хруст накрахмаленных простынь. Комната, в которой она открыла глаза, была даже больше, чем ее спальня в Криклейде. Окно на другом ее конце было плотно занавешено, и свет едва сочился сквозь гардины, такой слабый, что девушка не могла даже различить его цвета. А это было очень важно.
Откинув простыни, Луиза пробежала по толстому ковру, чтобы откинуть занавесь. В комнату хлынул золотой свет Герцога. Девушка настороженно оглядела небесный свод, но день был ясный - в вышине ни облачка, не говоря уже о клубах призрачной алой мглы. Пролетая вчера над Кестивеном, она насмотрелась на это дыхание баньши до конца своих дней. Над каждым городком, над каждым селением поднимались рыжие клубы, красившие улицы, дома, лощины кровавым лаком.
"Они еще не добрались сюда, - подумала Луиза с облегчением. - Но они доберутся".
Когда вчера они прилетели в Норвич, город был в панике, хотя власти не были вполне уверены, из-за чего паникуют. С островов, по которым катилась орда одержимых, доходили лишь смутные сообщения о мятежах и вторжениях иномирян со странным оружием. Но эскадрилья конфедеративного флота на орбите Норфолка заверяла премьер-министра и принца, что никакого вторжения не было.
Тем не менее началась мобилизация ополчения Рамзаевых островов. Вокруг столицы окапывались войска. Строились планы отбить у врага такие острова, как Кестивен.
Айвену Кантреллу приказали посадить самолет в дальнем конце городского аэродрома. Окружившие машину нервные солдаты в плохо подогнанных мундирах цвета хаки стискивали приклады винтовок, устаревших еще во времена их дедов. Но среди них выделялись несколько морпехов Конфедерации в облегающих скафандрах, словно скроенных из одного куска эластичной кожи. И их тускло-черные ружья никак нельзя было назвать устаревшими. Луиза подозревала, что одного выстрела из этих чудовищ хватило бы, чтобы разнести самолет "скорой помощи" на куски.
Когда по трапу спустились сестры Кавана, а с ними Фелисия Кантрелл и ее девочки, солдаты заметно успокоились. Их командир, капитан со смешной фамилией Лестер-Свинделл, признал их за беженцев, но только через два часа непрерывных допросов все подозрения с них были сняты - да и то после того, как Луизе пришлось позвонить тете Селине, чтобы та приехала поручиться за нее и Женевьеву. Делать этого ей очень не хотелось, но выбора не было. Тетя Селина приходилась маме старшей сестрой, и Луиза никак не могла поверить, что женщины состоят в родне - тетушка была безмозгла, как воздушный шарик, и озабочена исключительно покупками и урожаями. Но тетя Селина была замужем за Жюлем Хьюсоном, графом Люффенхамским и старшим советником при дворе принца. Если имя Кавана не гремело на Рамзае, как на родном Кестивене, то его имя имело вес.
Через две минуты после того, как тетя Селина правдой и не правдой пробилась в кабинет, Луизу и Женевьеву уже усаживали в ее коляску. Флетчера Кристиана, "криклейдского работника, он помог нам бежать", усадили вместе с кучером на облучке. Луиза хотела возмутиться, но Флетчер подмигнул ей и низко поклонился тетке.
Луиза оторвала взгляд от безупречно синего неба над Норвичем. Балферн-Хаус стоял в самом центре Бромптона, самого роскошного округа столицы, что не мешало ему обладать собственным, весьма обширным парком. Когда они вчера проезжали мимо чугунных воротных створок, девушка заметила, что там стоят на посту двое полицейских.
"Пока что мы в безопасности, - сказала себе Луиза. - Если не считать того, что мы притащили за собой в самое сердце столицы одержимого. В сердце правительства".
Но Флетчер Кристиан был ее секретом, ее и Женевьевы, а та не проболтается. Забавно, но Флетчеру девушка доверяла - во всяком случае, больше, чем графу и премьер-министру. Он уже доказал, что может и будет защищать ее от других одержимых. А она должна защитить Женевьеву. Потому что Господь свидетель - ни ополчение, ни морская пехота Конфедерации не спасут от них.
Понурившись, девушка обошла комнату, раздвигая остальные занавеси. Что же делать дальше? Рассказать людям, что им грозит? "Могу себе представить, что скажет дядя Жюль. Решит, небось, что я истеричка". Но если они не будут знать, они не смогут и защититься.
Дилемма перед ней стояла страшная. Подумать только, ей еще казалось, что стоит добраться до столицы - и всем проблемам конец. Что можно будет сделать что-то. Маму с папой спасти. Мечта школьницы.
Дробовик Кармиты был прислонен к кровати. Луиза ласково улыбнулась оружию. Когда она настояла на том, чтобы прихватить его с собой на пути из аэропорта, тетя Селина просто извелась и долго блеяла, что достойные девицы даже знать не должны о таких вещах, не говоря уж о том, чтобы иметь их при себе.
Тяжело придется тете Селине, когда одержимые войдут в город. Улыбка Луизы поблекла. "Флетчер, - решила она. - Я должна спросить совета у Флетчера".
Женевьеву девушка нашла сидящей с ногами на кровати. Сестренка дулась. Одного взгляда друг на друга им хватило, чтобы расхохотаться. Горничные, по строгому приказу тети Селины, снабдили их роскошнейшими платьями - сплошной цветастый шелк и бархат, многоярусные пышные юбки и широкие рукава.
- Пойдем, - Луиза взяла сестру за руку. - Будем выбираться из этого дурдома.
Тетя Селина изволила завтракать в утренней столовой, широкие окна которой выходили на пруд с лилиями. Восседая во главе тикового стола, она напоминала фельдмаршала, командующего войском ливрейных слуг и горничных в крахмальных фартучках. Вокруг ее кресла суетилось стадо ожиревших корги, получавших за свои труды по кусочку тоста или бекона.
- Ох, ну так намного лучше, - объявила она, когда сестер привели. - Вчера вы выглядели просто ужасно, я вас едва узнала. Эти платья вам идут намного больше. А волосы твои, Луиза, просто сияют. Просто картинка.
- Спасибо, тетя Селина, - пробормотала девушка.
- Садись, дорогая моя, приступай. После таких испытаний вы, должно быть, изголодались. Столько ужасов вам пришлось пережить и увидеть - больше, чем любой девочке, какую я только знала. Я благодарю Господа, что вы невредимыми добрались к нам.
Служанка поставила перед Луизой тарелку с омлетом. Желудок девушки тревожно всколыхнулся. Господи Иисусе, только бы не стошнило!
- Только тосты, спасибо, - выдавила она.
- Луиза, ты ведь помнишь Роберто? - елейным от гордости голосом поинтересовалась тетка Селина. - Мой дорогой сынок, он так вырос!
Луиза покосилась на паренька, на другом конце стола проедавшего себе дорогу сквозь гору бекона, яичницы и почек. Роберто был старше ее на пару лет. Во время его прошлого визита в Криклейд они не сошлись - он, похоже, рад был бы не сдвигаться с места. И с тех пор он прибавил добрых полтора стоуна <Стоун - старинная английская мера веса, составляющая 6,34 кг (то есть 14 фунтов). (Примеч. пер.)>, в основном в талии.
Глаза их встретились, и взгляд юноши был, как теперь называла это про себя Луиза, взглядом Вильяма Элфинстоуна. А это злосчастное платье с жутким вырезом облегало фигуру.
Девушка даже удивилась немного, когда под ее пристальным взором он покраснел и уткнулся в тарелку. "Надо выбираться отсюда, - подумала она, - из этого дома, из города, от этих жвачных родственников, а главное - из этого проклятого платья! Тут мне и совет Флетчера не нужен".
- Не знаю, почему твоя мать перебралась на Кестивен, - продолжала тетя Селина. - Такой дикий остров. Следовало ей остаться в городе. Твоя милая мама, знаешь, могла бы выбрать себе жениха из придворных - божественное она была тогда создание, просто божественное. Прямо как вы двое. А кто знает, что за кошмар с ней мог приключиться с этим ужасным мятежом. Я предлагала ей остаться, но она ведь не слушала. Безумие, просто безумие. Надеюсь, морская пехота перестреляет этих дикарей до последнего. Кестивен надо было бы вычистить, лазерным огнем выжечь до каменного основания. А вы, малышки, могли бы переехать жить ко мне, в безопасность. Было бы прекрасно, не правда ли?
- Они и сюда явятся, - возмутилась Женевьева. - Вам их не остановить, понимаете? Никому-никому.
Луиза толкнула ее под столом пяткой и бросила на сестру сердитый взгляд украдкой. Джен только пожала плечами и принялась за яйца.
Тетя Селина театрально побледнела и принялась обмахиваться платочком.
- Ох, дорогое мое дитя, ну что за ужасы тебе мерещатся! Твоей матушке не надо было покидать столицу. Здесь юных леди воспитывают как полагается.
- Простите, тетя Селина, - поспешно вмешалась Луиза. - Мы до сих пор немного не в себе. После... ну, вы понимаете.
- Конечно, понимаю. Вам обеим непременно надо показаться доктору. Мне еще вчера надо было его вызвать. Один бог знает, что вы могли подхватить, столько времени блуждая в глуши.
- Нет!
Любой врач распознает ее беременность за минуту. А как на это отреагирует тетка Селина - действительно, один бог знает!
- Спасибо, тетя, но не стоит - нам гораздо больше поможет пара дней отдыха. Я подумывала, что мы могли бы прогуляться по Норвичу, раз уж оказались в столице. Это был бы для нас такой подарок. - Луиза улыбнулась. - Ну пожа-алуйста, тетя Селина.
- Да, можно? - прощебетала Женевьева.
- Ну, не знаю, - протянула тетка. - Едва ли сейчас время осматривать достопримечательности - собирается ополчение. И я обещала Гермионе, что приду на собрание Красного Креста. В эти тяжелые дни мы все должны поддерживать наших отважных мужчин. У меня едва ли будет время с вами бегать.
- Я могу, - подпрыгнул Роберто. - Буду очень рад.
Он опять не сводил с Луизы глазок.
- Не глупи, дорогой, - строго сказала тетка. - У тебя школа.
- Нас мог бы сопровождать Флетчер Кристиан, - быстро нашлась Луиза. - Он уже доказал, что он человек достойный. И мы будем в полной безопасности.
Краем глаза она заметила, как нахмурился кузен.
- Ну...
- Пожалуйста! - заныла Женевьева. - Я хотела купить вам цветов, вы были так добры...
Тетка Селина всплеснула руками.
- Ну что за сокровище! Я всегда хотела еще и девочку. Ну конечно, идите!
Луиза тайком облегченно вздохнула. Она вполне могла представить, чем окончилось бы подобное представление при маме. Женевьева с самым невинным выражением лица опять уткнулась в яичницу.
На другом конце стола Роберто задумчиво пережевывал третий тостик.
Флетчера Кристиана сестры нашли в той части дома, что отводилась прислуге. Большую часть работников Балферн-Хауса забрали в ополчение, так что одержимого погнали таскать мешки из кладовой в кухню.
Опустив огромный дерюжный мешок моркови на пол, он сдержанно оглядел девушек и отвесил им изящный поклон.
- Как вы прелестны, юные дамы. Как изящны. Я всегда полагал, что подобная роскошь пристала вам более.
Луиза в бешенстве глянула на него... и оба разом ухмыльнулись.
- Тетушка Селина, - величественно объявила девушка, - разрешила нам воспользоваться экипажем, а также дозволила тебе, добрый человек, сопроводить нас. Конечно, если ты пожелаешь остаться здесь, за более привычным занятием...
- Ох, миледи Луиза, как вы жестоки. Однако сии насмешки я заслужил. Для меня будет честью отправиться с вами.
Под недовольным взором повара он подхватил куртку и вслед за Луизой вышел из кухни. Женевьева, подобрав юбки, побежала вперед.
- Никакие испытания словно и не оставили следа на этой малышке, - заметил Флетчер.
- И слава богу, - ответила Луиза, когда они отошли подальше от всеслышащих слуг. - Ночь прошла ужасно?
- В комнате было тепло и сухо. Мне приходилось ночевать в обстоятельствах более стесненных.
- Прости, что приволокла тебя сюда. Я и забыла, каково общаться с теткой Селиной. Но я не могла вспомнить больше никого, кто выдернул бы нас из аэропорта.
- Не стоит об этом, миледи. По сравнению с иными матронами, каких мне доводилось знавать в младые годы, ваша тетушка - просто образец просвещенности.
- Флетчер... - Девушка придержал а его за рукав. - Они здесь?
Лицо его помрачнело.
- Да, миледи Луиза. Я ощущаю несколько дюжин их, рассеявшихся по городу. И с каждым часом их число растет. На это уйдут дни, быть может - недели, но Норвич падет.
- Господи Иисусе, да когда же это кончится?
Ее затрясло, и одержимый обнял ее за плечи. Девушка ненавидела себя за слабость. "Джошуа, ну где ты, когда ты так нужен?"
- Не поминай зла, и оно не найдет тебя, - прошептал Флетчер.
- Правда?
- Так уверяла меня матушка.
- Она не ошибалась?
Пальцы его коснулись ее подбородка, приподнимая лицо.
- Это было очень давно и далеко отсюда. Но мнится мне, что сейчас, если мы избежим их внимания, вас дольше не коснется зло.
- Хорошо. Я тут серьезно обдумывала, как помочь Женевьеве и ребенку. И выходит, что есть только один способ спастись.
- Да, миледи?
- Покинуть Норфолк.
- Понятно.
- Будет непросто. Ты поможешь мне?
- Незачем спрашивать, миледи. Я уже дал слово помочь и вам, и малышке всеми своими силами.
- Спасибо, Флетчер. И еще одно - ты хочешь полететь с нами? Я попытаюсь добраться до Транквиллити. Я знаю там кое-кого, кто может нам помочь.
Если кто-то может, - добавила она мысленно.
- Транквиллити?
- Да. Это вроде... дворца в космосе, он вращается вокруг очень далекой звезды.
- Ох, сударыня, что вы за искусительница. Плыть между звездами, по которым плавал я когда-то, - как могу я отказаться?
- Хорошо, - прошептала она.
- Не поймите превратно, леди Луиза, но ведомо ли вам, как готовиться к подобному предприятию?
- Полагаю, что да. Одному я научилась от папы и Джошуа... да и от Кармиты в некотором роде - с деньгами возможно все.
Флетчер уважительно улыбнулся:
- Верные слова. Но есть ли у вас деньги?
- При себе - нет. Но я - Кавана. Найдутся.

Глава 6

Свечение фосфоресцентных клеток потолка она приглушила до сурового звездного блеска. За стеклянной стеной, сдерживавшей напор моря, показался молчаливый мир, раскрашенный в разные оттенки аквамарина, темнеющий по мере того, как световая трубка обиталища меркла, позволяя внутренней полости погрузиться в сон. Рыбы казались потаенными тенями, скользящими среди колючих коралловых ветвей.
Когда Иона была помоложе, она часами могла наблюдать за рыбами и мелкой донной живностью. И сейчас она сидела, скрестив ноги, на ковре из абрикосового мха, перед своим личным театром жизни, но глаза ее были закрыты. Августин довольно пристроился у нее на коленях; хозяйка задумчиво поглаживала бархатную шерстку маленького ксенока.
- Мы еще можем послать за Мзу эскадрилью патрульных черноястребов, - предложило Транквиллити. - Координаты выходной точки червоточины, созданной "Юдатом", мне известны.
- Другим черноястребам тоже, - ответила Иона. - Но меня волнуют их экипажи. Стоит им выйти из радиуса действия наших платформ СО, и мы ничем не сможем укрепить их верности. Мзу попытается с ними договориться. И скорее всего, преуспеет в этом. До сих пор она оказывалась необыкновенно упорной. Подумать только - усыпить наше внимание!
- Я был внимателен, - раздраженно поправило обиталище. - Меня намеренно застали врасплох. Что само по себе пугает. Следует предположить, что ее бегство было тщательно спланировано. Можно только догадываться, каким будет ее следующий ход.
- К сожалению, в нем я почти уверена. Ей нужен Алхимик. Иной причины так вести себя у нее нет. А после этого - Омута.
- Именно.
- Так что нет, мы не станем посылать за ней черноястребов. Она может вывести их на Алхимика. И тогда наше положение окажется еще хуже, чем сейчас.
- В таком случае на что направить усилия разведки?
- Пока не знаю. Как они реагируют?
Леди Тессу, главу отделения королевского разведывательного агентства на станции Транквиллити, известие о побеге Алкад Мзу перепугало до смерти - хотя напускной яростью она сумела скрыть это от своих сотрудников. Моника Фолькс стояла перед ней в квартире в звездоскребе, служившей одновременно штабом отдела королевского разведывательного агентства. К леди Тессе она явилась лично, вместо того чтобы доложить по комм-сети обиталища. Не то чтобы Транквиллити ничего не знал (как же!), но немалое число правительств и организаций ничего не ведало о существовании Мзу, равно как и о следствиях этого простого факта.
С момента исчезновения физика прошло двадцать три минуты, и в сознание Моники только теперь начал просачиваться запоздалый шок, по мере того как ее подсознание признавало меру удачи, потребовавшейся, чтобы ее не затянуло в створ открытой "Юдатом" червоточины. Даже нейросеть не могла унять знобкой дрожи, сотрясавшей ее плечи и брюшной пресс.
- Я не могу удостоить твою работу даже титула "безобразно", - рвала и метала леди Тесса. - Господи Всевышний, основная цель нашего пребывания здесь - удостовериться, что она никогда и никуда не денется из обиталища. Все агентства поддерживают эту политику, даже клятая Повелительница Руин стоит за нее. А ты позволила ей выскочить у тебя под носом? Господи Иисусе, да что вы вообще забыли на пляже? Она надевает скафандр, а вы не спрашиваете, на кой черт?
- Мы вообще-то не гуляли, шеф. И - для протокола - мы считались наблюдателями. Наш отдел на Транквиллити изначально был слишком мал, чтобы остановить Мзу, если та всерьез попытается сбежать или кто-то вытащит ее силой. Если агентство хотело надежности, надо было больше народу сюда направить.
- Не переводи стрелки, Фолькс. Ты усилена, у тебя стоят оружейные импланты, - леди Тесса сморщилась и опасливо покосилась на потолок, точно ожидая кары небесной, - а Мзу уже за шестьдесят. Она не должна была даже подойти к клятому черноястребу, не говоря у ж о том, чтобы улететь на нем.
- Корабль изменил баланс сил в ее пользу. На такое мы просто не рассчитывали. Транквиллити потерял двоих приставов, пытаясь задержать ее при посадке. Лично меня больше удивляет, что звездолету позволили прыгнуть прямо из обиталища.
Теперь пришла очередь Моники виновато коситься на голые коралловые стены.
Лицо леди Тессы не изменило злобного выражения, но она все же помедлила.
- Сомневаюсь, чтобы Транквиллити мог помешать. Как ты верно заметила, маневр оказался совершенно беспрецедентным.
- Самуэль утверждает, что немногие космоястребы способны на такую точность.
- Спасибо. Эту безмерно ценную информацию я несомненно включу в свой отчет.
Встав, Тесса подошла к овальному окну. Квартира располагалась в звездоскребе "Сент-Эталия", на уровне трети его высоты, и тяготение здесь приближалось к земному стандартному. Отсюда открывался ничем не нарушаемый вид на пологую кривизну внешней оболочки обиталища, равнину цвета пригоревшего печенья. Из-за края станции проглядывал серпик космопорта, точно встающая металлическая луна. Сегодня, как и в последние четыре дня, его причальные доки оставались почти пустыми. На фоне темного диска Мирчуско ободряюще посверкивали огромные платформы СО, ловившие последние солнечные лучи, прежде чем вместе с Транквиллити уйти в теневой конус планеты.
"И много ли толку от них будет против Алхимика? - подумала леди Тесса. - Против абсолютного оружия, способного убивать звезды".
- Каким будет наш следующий ход? - поинтересовалась Моника, потирая плечи в попытке унять дрожь. Из ее свитера до сих пор сыпались песчинки.
- Первейшая наша обязанность - информировать королевство, - отрезала леди Тесса, точно ожидая возражений. Голопроектор, высовывавшийся из ее настольного процессора, молчал. - Но чтобы опомниться и начать поиски, у них уйдет время. А Мзу это известно. Так что у нее есть выбор: или отправить "Юдат" напрямую к Алхимику, или затеряться... там. - Она постучала позолоченным ногтем по окну, за которым проплывали мириады звезд.
- Если у нее хватило ума удрать от всех агентов, висевших на ее хвосте, - заметила Моника, - она поймет, что прятаться вечно ей не под силу. Слишком много таких, как мы, за ней бросится.
- И все же на "Юдате" нет никакого специального оснащения. Я проверяла регистр - в последние восемь месяцев на него не ставилось никаких надстроек. Конечно, там есть стандартный интерфейс для пусковых установок боевых ос и тяжелого оборонительного оружия, как на любом черноястребе. Но в этом ничего особенного нет.

- И...
- И если она направит "Юдат" прямо к Алхимику, как она выстрелит из него в солнце Омуты?
- А нам известно, какое оснащение нужно для выстрела?
- Нет, - призналась леди Тесса. - И нужно ли вообще, тоже не знаем. Но устройство новое, уникальное, работающее на новом принципе - одним словом, нестандартное. И в этом наш единственный шанс его нейтрализовать. Если Мзу потребуется какой-то хардвер, ей придется выйти из подполья и обратиться к поставщикам оружия.
- Необязательно, - уточнила Моника. - У нее найдутся друзья, соратники; в Дорадосах - определенно. Она может направиться к ним.
- Очень надеюсь! Агентство десятилетиями держало под наблюдением переживших гариссанский геноцид именно на тот случай, если кому-то взбредет в голову страшно отомстить. - Леди Тесса отвернулась от окна. - Отправляйся предупредить тамошнего главу отдела. Можно быть почти уверенным, что она там рано или поздно окажется, и будет лучше, если ее встретит знакомое, так сказать, лицо.
- Так точно, шеф, - Моника понурилась.
- И не делай кислое лицо. Это мне придется отчитываться перед директором на Кулу, что мы упустили Мзу. Ты еще легко отделалась.

***

Совещание бюро конфедеративного флота на сорок пятом этаже звездоскреба "Сент-Мишель" проходило одновременно с разносом в королевском разведывательном агентстве и на ту же тему. Только в бюро сенсвизную память внезапного исхода Мзу из обиталища, записанную унылой Паулиной Уэбб, просматривал ошеломленный коммандер Ольсен Нил.
Когда файл завершился, коммандер задал еще пару вопросов и пришел к тому же выводу, что и леди Тесса.

Предыдущая страница 14 Следующая страница


15 Питер Гамильтон

- Мы можем смело предположить, что денег, чтобы закупить любые детали Алхимика, у нее хватит, - заключил он, - и чтобы установить устройство на корабле - тоже. Но я не думаю, чтобы этим кораблем был "Юдат". Слишком он засвечен, через неделю за ним будет гоняться каждый корабль флота и все правительства галактики.
- Так вы считаете, что Алхимик действительно существует? - спросила Паулина.
- Флотская разведка всегда в это верила, хотя достоверных улик предъявить не могла. А после сегодняшнего вряд ли могут быть сомнения. Даже если он не хранится в ноль-тау, Мзу знает, как сделать новый. Или сотню новых.
Моника повесила голову.
- Черт, но как же мы облажались...
- Вот-вот. Я всегда считал, что мы слишком уж полагаемся на добрую волю Повелительницы Руин в том, чтобы держать Мзу в заключении. - Он взмахнул рукой и пробормотал:
- Не обижайся.
Голопроектор на его столе вспыхнул на миг.
- Не буду, - ответил Транквиллити.
- А еще нашу бдительность усыпил мнимый покой. Ты была совершенно права, заметив, что она дурила нам головы четверть века. Будь я проклят, но для простого маскарада это очень долго. Человек, способный на такую стойкую ненависть, не остановится на полпути. Она удрала потому, что у нее появился реальный шанс использовать Алхимик против Омуты.
- Так точно, сэр.
Ольсен Нил попытался усилием воли подавить тревогу и выжать из себя хоть какую-то осмысленную реакцию на случившееся. Заранее разработанного на такой случай плана у него не было - никто в разведке флота не верил, что Мзу удастся сбежать.
- Я немедленно отправляюсь на Трафальгар. Первая наша задача - сообщить адмиралу Лалвани, что Мзу бежала, чтобы та начала поиски. А первому адмиралу придется усилить оборону Омуты - проклятье, еще одна эскадра, которую флот никак не может сейчас потерять!
- Угроза Латона затруднит ей передвижение, - напомнила Паулина.
- Будем надеяться. Но на всякий случай отправляйся на Дорадосы и поставь на уши наше тамошнее бюро - вдруг она появится там.

***

Самуэлю, конечно, не было нужды встречаться с остальными оперативниками-эденистами в обиталище лично. Они посовещались путем сродственной связи, после чего Самуэль и его коллега Тринга направились в космопорт. Самуэль нанял звездолет, чтобы отправиться на Дорадосы, а Тринга нашел попутный рейс до Юпитера, чтобы предупредить Согласие.

***

По похожему сценарию развивались события в отделах еще восьми планетарных разведок, приставленных следить за Мзу. Все решили, что первым делом надо предупредить вышестоящее начальство, а три разведки направили оперативников на Дорадосы - ожидать там прибытия Мзу.
Чартерные агенты в космопорте, страдавшие от сокращения межзвездных сообщений после угрозы Латона, внезапно обнаружили, что дела-то налаживаются.
- Теперь ты должна решить, позволишь ли им сообщить на родные миры, - заметил Транквиллити. - Ибо когда слово будет сказано, события вырвутся из-под твоего контроля.
- Я и прежде ничего не контролировала. Скорей, как арбитр, следила за правилами игры.
- Теперь пришел твой час сойти на поле и принять участие в игре.
- Не искушай. У меня хватает проблем с леймильской дисфункцией реальности. Если дорогой дедушка Майкл не ошибся, проблем от нее будет куда больше, чем от Алхимика Мзу.
- Согласен. Однако мне требуется приказ, разрешающий оперативникам отбыть.
Иона открыла глаза, глядя в окно, но вода за ним была черной, как нефть, и только отражение женщины плыло в темном стекле. Впервые в жизни она ощутила, что такое одиночество.
- У тебя есть я, - мягко уверил ее Транквиллити.
- Знаю. Но ты в чем-то часть меня. Было бы здорово порой опереться на чье-то плечо.
- Например, Джошуа?
- Не хами.
- Прости. Почему ты не попросишь Клемента заглянуть? С ним ты счастлива.
- С ним я кончаю, ты хочешь сказать.
- А есть разница?
- Да. Только не проси объяснить. Сейчас я ищу не только физического удовлетворения. Я принимаю важные решения. Они повлияют на судьбы миллионов людей, сотен миллионов.
- Ты с момента зачатия знала, что это станет твоей судьбой. В этом твоя жизнь.
- Для большинства Салдана так и есть. Они каждый день до завтрака принимают дюжину решений. А для меня - нет. Должно быть, семейный ген самонадеянности не проявился.
- Скорее, тебя заставляет колебаться гормональный дисбаланс, связанный с беременностью.
Иона расхохоталась, и пустая комната отозвалась эхом.
- Ты правда не понимаешь различия между нашими с тобой мыслительными процессами?
- Полагаю, что понимаю.
Ионе явилось нелепейшее видение - презрительно фыркающий двухкилометровый нос. Смех ее перешел в неудержимое хихиканье.
- Ладно, не будем колебаться. Порассуждаем логически. Удержать Мзу в заключении мы не сумели. Теперь она, скорее всего, летит уничтожать солнце Омуты. А у нас с тобой, безусловно, меньше возможностей задержать и уничтожить ее, чем у королевского разведывательного агентства и других агентств. Так?
- Весьма элегантное резюме.
- Спасибо. Таким образом, лучший способ остановить Мзу - спустить разведчиков с поводка.
- Допустим.
- Тогда - выпустим их. Тогда у Омуты будет хотя бы шанс выжить. Я не хочу, чтобы на моей совести лежал еще и геноцид. Ты, я думаю, тоже.
- Хорошо. Я не стану удерживать их корабли.
- Остаются последствия. Если ее схватят живой, технология создания Алхимиков перейдет в чьи-то руки. Как заметила Моника на берегу, каждое правительство захочет защитить собственную версию демократии.
- Да. Старинный термин, обозначающий государство, владеющее столь подавляющим военным превосходством, - "сверхдержава". В лучшем случае появление такой сверхдержавы вызовет гонку вооружений, направленную на получение Алхимиков всеми правительствами Конфедерации, что повлияет на их экономику не лучшим образом. А если они преуспеют в этом, Конфедерация войдет в цикл торможения, установится равновесие страха.
- И во всем виновата я.
- Не совсем. Алхимика изобрела доктор Алкад Мзу. С этого момента дальнейшие события были предопределены. Есть старая поговорка: выпустив джинна из бутылки, обратно его не загонишь.
- Возможно. Но попробовать стоило бы.

***

С воздуха столица Авона, Регина, едва ли отличалась от любого большого города на любой технически и промышленно развитой планете Конфедерации - зернистая темная масса домов, наползающих с каждым годом все дальше и дальше на окружающий ландшафт. Лишь крутые склоны и извилистые русла потоков замедляли это неуклонное распространение, хотя ближе к центру и их сковывали углебетон и металл. Сердце города - как и везде - занимала горстка небоскребов, образуя торговый, финансовый и административный центр города: роскошная подборка хрустальных шпилей, толстопузых композитных цилиндров и глосс-металлических башен в стиле неомодерна, витрина экономической мощи планеты.
Единственным отступлением от этого негласного стандарта в Регине была вторая горстка серебряных и белых небоскребов, занимавших берег вытянутого озера на восточной окраине города. Как Запретный город древних китайских императоров, она существовала отдельно от остальной территории Регины, управляя в то же время миллиардами судеб. На шестнадцати квадратных километрах, где обитали полтора миллиона человек, находились посольства, дипломатические представительства, адвокатские конторы, конторы мультипланетных корпораций, казармы флота, конспиративные квартиры, агентства новостей и тысячи фирмочек, снабжавших все это разнообразие прокормом и развлечениями. А этот перенаселенный, невероятно дорогой бюрократический улей окружал, в свою очередь, здание Ассамблеи, оседлавшее берег озера и походившее скорее на крытый стадион, чем на местонахождение правительства всея Конфедерации.
Центральный зал тоже напоминал спортивную арену: к столу в середине, где восседал Политический совет, сбегали ярусами ряды сидений. Первый адмирал Самуэль Александрович всегда сравнивал этот зал с гладиаторской ареной, где членам Политсовета приходилось в бою отстаивать свои резолюции. На девяносто процентов - театр, ибо даже в эту эпоху политики живут на сцене.
Будучи одним из четырех постоянных членов Политсовета, первый адмирал имел и власть, и право собрать заседание Ассамблеи. Прежние первые адмиралы пользовались этим правом трижды за всю историю Конфедерации: дважды - чтобы запросить у государств-членов дополнительные суда для предотвращения межсистемных войн, и один раз - чтобы потребовать ресурсов для поимки Латона.
Самуэль Александрович не думал, что окажется четвертым в этом мрачном ряду. Но после того, как на Трафальгар прибыл космоястреб с Атлантиса, времени на консультации с президентом не оставалось. Внимательно изучив отчеты, Самуэль решил, что время является сейчас ключевым фактором. Даже часы могут оказать решающее влияние на ход борьбы, если удастся предупредить об одержимых не затронутые ими миры.
Так что теперь он брел, облаченный в парадную форму, к столу Политсовета под сияющими с черного мраморного потолка прожекторами. По одну сторону шел капитан Кханна, по другую - адмирал Лалвани. Ряды сидений заполняли дипломаты и их помощники, пробирающиеся на свои места с рокотом полудюжины бульдозеров, срывающих до основания дома. Бросив взгляд наверх, первый адмирал убедился, что журналистская галерка забита. Всем интересно, что за чудо случилось.
"Если б вы знали, - подумал он с яростью, - вы давно смылись бы".
Президент Олтон Хаакер в своем традиционном бурнусе занял место за подковообразным дубовым столом вместе с другими членами совета. Самуэлю Александровичу показалось, что Хаакер нервничает. Само по себе показательно - старый хитрый брезникянин был отменным дипломатом. Он занимал свой пост уже второй пятилетний срок; только четверо из последних пятнадцати президентов исхитрились добиться переизбрания.
В зал торжественно вступила Риттагу-ФХУ, посол тиратка, осыпая паркет слетающими с чешуи бронзовыми пылинками. Добравшись до стола, она опустила свою тушу в колыбель. Ее спутник тихонько проухал что-то со своей колыбели в переднем ряду.
Самуэль Александрович предпочел бы, чтобы места ксеноков в совете занимали киинты. Две ксенорасы сменяли друг друга каждые три года, хотя многие в Ассамблее заявляли, что ксенокам следовало бы сменяться на общих основаниях, как любому человеческому правительству.
Спикер Ассамблеи призвал всех к порядку и объявил, что первому адмиралу предоставляется слово согласно девятой статье Конфедеративной хартии. Поднимаясь на ноги, Самуэль Александрович еще раз оглядел ряды, напоминая себе, какие блоки ему надо перетянуть на свою сторону. Эденисты, конечно, на его стороне. Терцентрал Земли, скорее всего, пойдет за эденистами, учитывая их тесный союз. Другие ключевые державы - Ошанко, Новый Вашингтон, Нанджин, Голштиния, Петербург и, конечно, королевство Кулу, наиболее незаслуженно влиятельное (и слава богу, что Салдана горой стоят за Конфедерацию!).
Его немного раздражало, что в таком важном вопросе (разве не самом важном за всю историю человечества?) ему придется полагаться на то, кто с кем разговаривает, чьи идеологии соперничают, чьи религии отвергают друг друга. Смысл этнических колоний, как выяснилось еще на Земле многие века назад, в эпоху Великого Расселения, в том и заключался, что чуждые культуры вполне способны уживаться гармонично, если только не теснить их на одной планете. А Ассамблея позволяла духу подобного широкого сотрудничества процветать и шириться... теоретически.
- Я обратился с просьбой собрать эту сессию Ассамблеи, желая объявить чрезвычайное положение на всей территории Конфедерации, - объявил Самуэль Александрович. - То, что началось как кризис Латона, обернулось в последние часы катастрофой куда более страшной. Если вы будете так добры обратиться к сенсвиз-памяти, только что доставленной с Атлантиса...
Он датавизировал главному процессору приказ воспроизвести запись.
Пусть в этом зале и собрались одни дипломаты, никакой опыт не позволил им сохранять невозмутимость, когда в их черепах начали разворачиваться события на острове Перник. Первый адмирал спокойно пережидал доносившиеся с разных концов зала судорожные вздохи. Запись длилась четверть часа, и многие прерывали просмотр, чтобы оглянуться на коллег или просто убедиться, что вместо настоящего доклада им не подсунули ужастик со спецэффектами.
Когда запись окончилась, Олтон Хаакер вскочил на ноги и несколько долгих мгновений вглядывался в Самуэля Александровича, прежде чем заговорить. Первому адмиралу вдруг стало интересно, как отнесется к этому президент, истовый мусульманин, что он подумает о явившихся джиннах.
- Вы уверены, что эта информация точна? - спросил президент.
Самуэль Александрович подал знак сидевшей за ним адмиралу Лалвани, главе разведки флота.
- Мы ручаемся за ее достоверность, - ответила та, приподнявшись, и снова рухнула в кресло.
На Кайо, посла эденистов, оказалось направлено немало ядовитых взглядов. Тот сносил их стоически.
"Очень типично, - подумал первый адмирал, - обвинять во всем вестника".
- Хорошо, - промолвил президент, - что вы предлагаете?
- Во-первых, объявить чрезвычайное положение и предоставить космофлоту Конфедерации значительный резерв боевых кораблей национальных флотов, - ответил первый адмирал. - Мы немедленно потребуем перехода подчиненных нам планетарных эскадр в распоряжение соответствующих флотов Конфедерации. Немедленно - значит в течение недели.
Это никому не понравилось, но первый адмирал и не ожидал иного.
- Угрозу, вставшую перед нами, нельзя отвести постепенными мерами. Наш ответ должен быть скорым и страшным, а добиться этого можно лишь всей мощью кос-мофлота.
- Но с какой целью? - поинтересовался посол Терцентрала. - Какое решение вы можете предложить для проблемы встающих мертвецов? Нельзя же просто перебить всех одержимых.
- Нельзя, - согласился первый адмирал. - И они это, к сожалению, знают, что дает им огромное преимущество. Мы столкнулись, по сути дела, с самым большим в истории захватом заложников. Так что я предложил бы действовать соответственно, то есть тянуть время до тех пор, пока не будет найдено радикальное решение. И хотя пока я не имею понятия, каким оно может оказаться, общая линия, которой следует нам покуда следовать, на мой взгляд, вполне ясна. Мы должны удержать проблему в ее нынешних рамках, не допуская ее распространения. С этой целью я прошу принять еще одну резолюцию, предписывающую немедленно прекратить все гражданские и торговые межзвездные перелеты. Число таковых в последнее время резко упало в связи с Латоновым кризисом, и свести его к нулю будет несложно. Как только будет установлен всеконфедеративный карантин, наши силы значительно легче будет направлять туда, где они нужнее.
- Что значит - нужнее? - грозно вопросил президент. - Вы сами сказали, что вооруженный ответ немыслим.
- Нет, сэр. Я сказал, что силовое решение не может быть окончательным. Однако сила должна быть и будет использована для предотвращения инфильтрации одержимых в другие звездные системы. Если им удастся захватить полностью индустриализованную планету, они, без сомнения, весь ее потенциал используют в своих целях - а целью их, как заявляет Латон, является полное наше подчинение! Мы должны быть готовы к сопротивлению, возможно, на нескольких фронтах. Иначе одержимые начнут распространяться экспоненциально, Конфедерация падет и все живые люди до последнего будут одержаны.
- Хотите сказать, что захваченные системы мы должны оставить?
- Изолировать, покуда не найдется решение проблемы. Команда ученых на Трафальгаре уже исследует пленную одержимую, и я надеюсь, что их труды не окажутся напрасными.
При этом заявлении по рядам пронесся ошеломленный ропот.
- Вы захватили одного из них? - изумленно переспросил президент.
- Да, сэр. Мы не знали, что это за существо, покуда не прибыл космоястреб с Атлантиса, но теперь наши исследования сосредоточены на более перспективных направлениях.
- Понятно.
Похоже, президент был совершенно ошеломлен. Он покосился на спикера, и тот кивнул.
- Я поддерживаю просьбу первого адмирала об объявлении чрезвычайного положения, - официально объявил президент.
- Один есть, осталось восемьсот, - прошептала адмирал Лалвани.
Спикер позвонил серебряным колокольчиком.
- Поскольку едва ли сейчас можно добавить что-либо к информации, представленной первым адмиралом, я прошу присутствующих проголосовать по предложенной резолюции.
Риттагу-ФХУ пронзительно затрубила и поднялась на ноги. Плоская башка повернулась к первому адмиралу, отчего хемипрограммные сосцы на шее затряслись. Посол мучительно зашевелила двойными губами, долго булькая.
- Спикер заявление нет истина, - зазвучал синтезированный голос автопереводчика. - Я добавить много иметь. Людь элементаль, мертвые люди; не часть природы тиратка это есть. Мы не знать подобное возможно для вас. Мы оспорить реальность нападения сегодня. Если все люди возможность элементарны быть иметь, все вы тиратка угрожать. Это нам пугать. Мы контакт с люди разорвать должны.
- Заверяю вас, посол, мы сами не знали об этом, - проговорил президент. - Это пугает нас не меньше, чем вас. Я бы просил вас поддерживать с нами хотя бы ограниченную связь, покуда этот кризис не разрешится.
Ответный посвист Риттагу-ФХУ переводчик передал так:
- Кто это говорить?
На усталом лице Олтона Хаакера отразилось изумление. Он бросил короткий взгляд на не менее озадаченных помощников.

- Я.
- Но кто говорить?
- Простите, посол, я не понимаю...
- Ты говорить, я говорить. Кто - я? Я видеть Олтон Хаакер стоять здесь, как много раз прежде. Я не знать, есть ли это Олтон Хаакср, не знаю, есть ли элементаль человека?
- Заверяю, что нет! - Президент от возмущения забрызгал слюной.
- Я не знать. Где разница есть? - Она обернулась к первому адмиралу. Стеклянные глазищи не выражали никаких понятных эмоций. - Есть способ знать?
- В присутствии одержимых наблюдается нарушение работы электронных систем, - ответил Самуэль. - Пока что это единственный способ. Но мы работаем над другими.
- Вы не знать.
- Одержания начались на Лалонде. Первым кораблем оттуда, достигшим этой планеты, был "Илекс", и он прибыл напрямую. Мы можем смело предположить, что в системе Авона одержимых еще нет.
- Вы не знать.
Самуэль Александрович не мог подобрать ответа. "Да, я уверен, но проклятая скотина права - уверенности больше нет места. Хотя людям никогда и не требовалось абсолютной уверенности, чтобы убедить себя. А тиратка - требуется, и это разделяет нас куда больше, чем биология".
Он молчаливо бросил умоляющий взгляд на президента, но тот сидел совершенно недвижно.
- Я не знать, - очень спокойно ответил он.
Ряды вздохнули чуть слышно в подсознательной обиде.
"Но я поступил правильно. Я ответил ей на ее условиях".
- Выражать благодарность за высказать правду, - отозвалась Риттагу-ФХУ. - Теперь я исполнить свой долг в это место, говорить за своя раса. Тиратка этот день кончать контакт с люди. Мы покидать ваши миры. Вы не приходить в наши.
Риттагу-ФХУ протянула длинную руку, и округлая девятипалая кисть выключила автопереводчик. Посол протрубила что-то своему спутнику, и оба направились к выходу.
Когда дверь за ними затворилась, в огромном зале воцарилась полная тишина.
Олтон Хаакер прокашлялся, расправил плечи и повернулся к послу киинтов, безучастно стоявшему в первом ряду.
- Если вы желаете покинуть нас, посол Роулор, мы, безусловно, предоставим вам и прочим послам киинтов всяческую помощь в возвращении на ваши родные миры. Это, в конце концов, беда человечества, и мы не хотим ставить под удар наши плодотворные взаимоотношения.
Щупальце снежно-белого киинта распрямилось, сжимая процессорный блочок. Голопроектор на нем муарово искрился.
- Жизнь сама по себе весьма рискованна, господин президент, - ответил Роулор. - Опасность уравновешивается радостью. Чтобы познать одно, надо испытать второе. И вы не правы, говоря, что эта проблема касается исключительно людей. Все разумные расы рано или поздно сталкиваются с истинной природой смерти.
- Так вы... знали? - выдавил Олтон Хаакер, враз потеряв всю дипломатическую утонченность.
- О своей природе - безусловно. Мы уже столкнулись с ней однажды и пережили это столкновение. Теперь пришел ваш черед. Мы не можем помочь вам в предстоящей борьбе... но мы сочувствуем.

***

Объем межзвездных перевозок через Валиск сокращался - десять процентов за два дня. Хотя контроль за транспортными потоками через обиталище осуществляли подсознательные подпрограммы Рубры, основная его личность не заметила спада. Внимание его привлекли только экономические показатели. Все рейсы были чартерные, доставлявшие в соответствии с графиком сырье на промышленные станции его драгоценной "Магелланик ИТГ". И все до последнего - корабли адамистов. Ни одного черноястреба его собственного флота.
Из любопытства Рубра просеял все свежие новостные клипы в поисках причины - какой-нибудь кризис или катастрофа на другом конце Конфедерации? Пусто.
И только когда его сознательная подпрограмма провела еженедельную проверку Файрузы, Рубра сообразил, что нечто неладное творится и внутри обиталища. Файруза был его очередным протеже, потомком в девятом поколении, с детства проявлявшим немалые способности.
Способности, в определении Рубры, состояли в неодолимом стремлении подчинить себе остальных мальчиков в яслях, захапать как можно больше чего бы то ни было, будь то конфеты или время за игровым компьютером, некоторую жестокость в отношении к зверюшкам и презрение к любящим, скромным родителям. Короче говоря, это был жадный, дерзкий, наглый, непокорный мерзкий мальчишка, и Рубра был от него в восторге.
Когда Файрузе исполнилось десять лет, психику его начали подтачивать неторопливые волны поощрений - позыв дойти до собственного предела, ощущение своей правоты и грядущей великой судьбы, нестерпимый эгоизм. Все невысказанные стремления Рубры напрямую сочились в его мозг.
Так часто процесс лепки в прошлом приводил к неудаче. Валиск был переполнен невротиками, оставшимися от прежних попыток Рубры создать динамичную, безжалостную личность по тому, что он считал своим образом и подобием. Как же мечтал он создать подобное существо - достойное править "Магелланик ИТГ". И двести лет собственная плоть и кровь подводила его снова и снова. Как унизительно.
Но Файруза отличался стойкостью, редкой в многочисленном потомстве Рубры. И до сих пор он не показывал слабостей психики, погубивших прежние попытки Рубры. Тот очень надеялся на мальчишку - даже больше, чем в свое время на Дариата.
Однако когда Рубра вызвал подпрограмму, отслеживающую состояние четырнадцатилетнего наследника, не произошло ничего. По всей длине нейронных сетей обиталища пробежала волна изумления. Звери-служители содрогались при ее прохождении, сокращались мышцы-сфинктеры, регулировавшие ток жидкости в сети питающих капилляров и водных протоков, заглубленных в коралловую оболочку, так что автономной нейросети пришлось полчаса гасить вызванные ею колебания. Все восемь тысяч потомков Рубры невольно вздрогнули, не осознавая причины этого, - даже дети, не ведающие о своей истинной природе.
Мгновение Рубра находился в растерянности. Личность его распределялась равномерно по нейронным слоям обиталища - состояние, которое изначальные создатели Эдена называли "распределенным присутствием". Все программы, и подпрограммы, и автономные резиденты существовали неслиянно и нераздельно. Вся информация, принимаемая любой чувствительной клеткой, немедленно рассеивалась на хранение между разными слоями. Сбой, даже наималейший, был немыслим.
Сбой мог означать, что не в порядке его собственный рассудок. Что его разум - единственное, что осталось в нем от первоначального "я", - поврежден.
Вслед за изумлением пришел страх. Подобной катастрофе могло быть не так уж много причин. Возможно, повелитель обиталища наконец поддался психическим расстройствам - состояние, приход которого давно предсказывали эденисты, результат веков одиночества и отчаяния, неспособности подыскать себе достойного наследника.
Рубра принялся разрабатывать серию совершенно новых подпрограмм, нацеленных на анализ его собственной мыслительной архитектуры. Словно призраки, эти визитанты скользили по нейронным слоям, отслеживая работоспособность каждой подпрограммы, отчитываясь перед своим хозяином.
И вскоре начал складываться список сбоев - довольно странный. Некоторые подпрограммы, вроде монитора Файрузы, пропали вовсе, другие отключились; порой блокировались моменты рассеяния памяти. Больше всего Рубру беспокоили нелогичность атаки - а в том, что это нападение, он не сомневался, - и странный метод ее проведения. Одно, впрочем, оставалось совершенно ясно: кто бы ни стоял за этими сбоями, он прекрасно понимал и природу сродства, и строение мозга обиталища. В то, что это могут быть эденисты с их омерзительным чувством собственного превосходства, Рубра не поверил ни на минуту. Они считали своим основным оружием против него время; когистанское Согласие считало, что больше нескольких столетий он все равно не продержится. А необъявленная, тайная война с тем, кто не представлял угрозы, была бы невероятным нарушением их этического кодекса. Нет, это кто-то еще. Кто-то поближе.
Рубра просмотрел список отключенных следящих подпрограмм. Всего их было семь; шестеро были приписаны к обычным потомкам, все моложе двадцати лет, и поскольку с "Магслланик ИТГ" они еще не были связаны, за ними требовался только самый стандартный пригляд. А седьмой... его Рубра не проверял ни разу за последние пятнадцать лет их тридцатилетнего отчуждения. Его величайший провал - Дариат.
Откровение это потрясло его. Каким-то образом Дариат сумел переподчинить себе часть программ обиталища. Хотя в свое время он исхитрился вовсе закрыть Рубре сродственный доступ в свой разум - с того самого дня, тридцать лет назад. При всех его недостатках редкостный талант.
На это открытие Рубра отреагировал предсказуемо - выставив оборону вокруг своего личностного ядра, фильтры на входах, проверяющие всю информацию на наличие вирусов-троянцев. Чего пытается добиться Дариат, проникая в его подпрограммы, Рубра не понимал, но твердо знал: потомок все еще винит его за смерть Анастасии Ригель. И рано или поздно придет мстить.
Что за редкостное упорство. Под стать его собственному.
Таким возбужденным Рубра не бывал уже десятки лет. Может, еще не поздно поторговаться с Дариатом? В конце концов, тому еще и пятидесяти нет, еще полвека активной жизни перед ним. А если договориться не удастся... всегда можно его клонировать. Рубре достаточно будет одной живой клетки. По возможности обезопасив собственную личность,
Рубра отдал новый приказ. И вновь ничего подобного ему не приходилось производить прежде. Серия новых программ пронизала нейронную сеть, изменяя параметры роутинга, невидимая для любого, кто привык к стандартным мысленным путям. Каждая светочувствительная клетка, каждый сродственный потомок, каждый зверь-служитель получил тайный приказ: найти Дариата.
Ответ Рубра получил через семь минут, но не такой, на который рассчитывал.
На восемьдесят пятом этаже звездоскреба "Канди" вышли из строя несколько следящих подпрограмм. В "Канди" проживали обычно наименее респектабельные жители Валиска, то есть, учитывая общий состав населения, это было последнее убежище для тех, кого не могли выносить распоследние подонки. Сбой произошел на квартире Андерса Боспорта, гангстера и полупрофессионального насильника. В одну из следящих подпрограмм был внедрен сегмент памяти; вместо того чтобы надзирать и сбрасывать изображение квартиры программе общего анализа, программа заменяла изображение в реальном времени старой записью.
Эту проблему Рубра разрешил просто - стер старую программу и перезаписал поверх резервную копию. Квартира, которую он наблюдал теперь, была разнесена в пух и прах - мебель сдвинута, завалена мужской и женской одеждой всех видов, всюду разбросаны тарелки с остатками еды, пустые бутылки. На столах валялись мощные процессорные блоки производства Кулу и десятки энциклопедических клипов - не самое привычное для Боспорта чтение на ночь.
Вместе со зрением и слухом вернулось и ощущение запаха. В квартире воняло разложением. И причина этому была очевидна. В спальне, рядом с кроватью, валялось ожиревшее тело Дариата. На трупе не было ни следов садистских игр, ни синяков, ни ран, ни ожогов от энергетического оружия. Какой бы не была причина смерти, на пухленьком лице Дариата застыла омерзительная кривая ухмылка. И Рубра не мог не подумать, что Дариат умирал с наслаждением.
Своим новым, захваченным, телом Дариат был доволен безмерно. Он уже и забыл, что значит быть тощим - двигаться быстро, ловко проскальзывать между закрывающимися дверями лифта, носить нормальный костюм вместо обтрепанной тоги. И молодость, конечно, - вот вам еще одно преимущество. Крепкое тело, худощавое и сильное. Что Хоргану было не больше пятнадцати лет, так это неважно - энергистическая сила возместит все. Дариат выбрал себе облик двадцатилетнего - мужчина в расцвете сил, гладкая, шелковистая смуглая кожа, густые и длинные смоляные волосы. Оделся он в белое - простые хлопчатобумажные штаны и рубаха, достаточно тонкие, чтобы видна была рысья гибкость мышц. Не так вульгарно, как нелепая туша Боспорта в стиле "мачо", натянутая Россом Нэшем, но взгляды девчонок он так и притягивал.
Честно говоря, испробовав все прелести одержания, Дариат едва не отрекся от своей затеи. Но лишь едва. Цель его отличалась от целей его соратников, но Дариат, в отличие от них, не боялся смерти, возвращения в бездну. Теперь, как никогда прежде, он верил в духовность, проповеданную Анастасией. Бездна была лишь частью тайн смерти; изобретательность Творца беспредельна, и, конечно, за смертью идет иное посмертие, иной континуум. Похожие мысли крутились у него в голове в тот момент, когда он и его товарищи-одержимые вошли в таверну Такуля. Остальные так сосредоточились на своей великой миссии, что отнестись к ней с юмором не могли совершенно.
Таверна Такуля отражала, как кривое зеркальце, все бытие Валиска. Черно-серебряный хрустальный интерьер, некогда весьма стильный, сейчас оплевали бы даже приверженцы стиля ретро, там, где раньше блюда готовил шеф-повар в пятизвездочной кухне, сейчас разогревали готовые пакеты, официантки были староваты для своих коротеньких юбочек, а клиенты к неуклонному упадку заведения относились наплевательски. Как и большинство баров обиталища, таверна привлекала посетителей определенного типа - в данном случае космонавтов.
Когда Дариат вслед за Кирой Салтер вошел внутрь, за грибообразными столиками сидело с пару дюжин клиентов. Одержимая проплыла к бару и заказала выпивку, которую немедленно предложили оплатить двое ее соседей. Пока разыгрывался спектакль, Дариат выбрал столик у двери и оттуда принялся изучать зал. Неплохо, пятеро выпивох отличались характерными васильково-синими глазами потомков Рубры, и все пятеро носили комбинезоны с серебряной звездой на эполете - капитаны черноястребов.
Дариат сосредоточился на следящих подпрограммах, активных в нейронных слоях под полом, потолком и стенами таверны. Абрахам, Маткин и Грейси, одержавшие сродственно-способные тела, последовали его примеру. Четверо захватчиков разом извергли поток подчинительных команд, отрезавших комнату вместе со всем ее содержимым от сферы восприятия основной личности Рубры.
Он неплохо их натаскал. У четверки не ушло и минуты на то, чтобы переподчинить простейшие подпрограммы, превратив таверну Такуля в слепое пятно. Сфинктер двери неслышно сомкнулся, и его серая пемзоподобная поверхность превратилась в неприступную стену, отделявшую зал от внешнего мира.
Кира Салтер поднялась на ноги, презрительным жестом отстраняя неудачливых ухажеров. Когда один из них, вскочив за ней вслед, открыл рот, женщина небрежно отвесила ему оплеуху. Выпивоха отлетел в сторону и, с грохотом ударившись о коралловый пол, взвыл от боли.
- Не выйдет, любовничек, - рассмеялась Кира, посылая ему воздушный поцелуй, пока он утирал текущую из носа кровь.
Кожаная сумочка в ее руке обратилась в помповое ружье. Кира развернулась к основной массе посетителей и одним выстрелом разнесла мерцающий в потолке светошар на куски.
Все шарахнулись от дождя осколков жемчужно-белого композита. Некоторые взялись датавизировать через сетевой процессор комнаты призывы о помощи, но электронику одержимые вывели из строя в первую очередь.
- О'кей, пипл, - объявила Кира с преувеличенным американским акцентом. - Это налет. Никому не двигаться, все ценности - в мешок.
Дариат вздохнул с плохо скрываемым презрением. Просто ошибка судьбы - чтобы совершенным телом Мэри Скиббоу завладела такая отменная сука, как Кира.
- Незачем, - проговорил он. - Мы пришли за капитанами черноястребов. Давай на этом и сосредоточимся, а?
- Может, и незачем, - ответила Кира. - Зато есть "чего".
- Знаешь что, Кира? Ты все-таки полная задница.
- И что?
Она метнула в него разряд белого пламени.
Официантки и клиенты с воплями ринулись прятаться. Дариат сумел только отбить разряд кулаком, превратив его на миг в нечто наподобие теннисной ракетки. Белый огненный шарик заметался по залу, отскакивая от столов и стульев. Дариат потряс рукой - разряд все же болезненно задел нервы до самого плеча.
- Кончай нотации читать, Дариат, - предупредила Кира. - Мы делаем что приходится.
- Это делать было не обязательно. Больно же.
- Да приди в себя, остолоп! Если бы ты не пускал слюни со своей моралью, тебе было бы намного приятнее жить.
Клаус Шиллер и Маткин, заметив его недовольство, захихикали.
- Мы не можем позволить себе твоих детских выходок, - ответил Дариат. - Если мы хотим заполучить черноястребов, твоя недисциплинированность стоит у нас на пути. Ты танцуешь под дудку лорда Тарруга. Сдерживайся. Прислушайся к своей внутренней музыке.
Кира забросила помповик за плечо и раздраженно ткнула в своего спутника пальцем.
- Еще одно слово этой кастанедовской херни - и я тебе точно башку оторву. Мы тебя приволокли с собой, чтобы разобраться с личностью обиталища, и все. Это я определяю цели. У меня есть четкий приказ. Приказ, который поможет нам победить. Ясный приказ. А ты, сопля, что можешь нам предложить? Сотню лет ковырять пол обиталища, пока мы не найдем мозги этого Рубры и не вышибем их? Так? Это твой крутой и ценный план?
- Нет, - с тупым спокойствием повторил Дариат. - Повторяю, Рубру нельзя победить физической силой. Ваш метод - одержание человеческого населения обиталища - не пройдет, покуда мы не разобрались с ним. Думаю, мы и с черноястребами совершаем ошибку. Даже их мощь не поможет нам разобраться с ним. А если мы начнем одерживать их, то привлечем к себе внимание.
- Как повелит Аллах, - пробормотал Маткин.
- Да вы что, ослепли? - взвыл Дариат. - Если мы сосредоточимся на уничтожении Рубры и одержании его нейронных слоев, мы сможем достичь всего. Мы будем как боги!
- Это почти богохульство, сынок, - заметил Абрахам Канаан. - Ты со словами-то поосторожнее.
- Черт... Ладно, как полубоги - сойдет? Смысл в том...
- Смысл в том, Дариат, - перебила его Кира, в качестве дополнительной меры убеждения нацеливая на него помповик, - что ты кипишь местью. И не пытайся спорить, потому что ты такой псих, что готов жизнью пожертвовать ради мести. Мы знаем что делаем - мы рассеиваемся, чтобы защититься. Если ты против, возможно, тебе пришла пора остыть в бездне.
Дариат хотел было возразить, но понял, что уже проиграл. Лица остальных одержимых окаменели, а шестое чувство подсказало, как холодеют их души. Слабаки, глупцы. Их не волнует ничто, кроме настоящего момента. Скоты. Но помощь этих скотов ему еще понадобится.

Предыдущая страница 15 Следующая страница


Нейтронный алхимик: Консолидация 16

Кира победила снова, как в тот раз, когда она настояла на его самопожертвовании, чтобы проверить его верность. Одержимые обращались к ней, а не к нему.
- Ладно, - сдался Дариат. - Будь по-твоему. Пока.
- Спасибо, - ядовито поблагодарила Кира и с улыбкой подплыла к ближайшему капитану.
Все время их спора в таверне Такуля царила полная тишина, какая наступает обычно, когда совершенно чужие люди обсуждают твою судьбу в двух шагах от тебя. Но сейчас спор был окончен, и судьба решилась.
Официантки с визгом забились под стойку бара. Семеро космонавтов рванулись к затворенному сфинктеру. Пятеро даже ринулись на одержимых с тем, что под руку подвернулось: с ядерными клинками (погасшими), "розочками" из бутылок, дубинками-разрядниками (тоже бесполезными) и просто с кулаками.
В ответ вспыхнул белый огонь. Капли его били по коленям и лодыжкам, калеча и обездвиживая, бичи оплетали ноги наподобие раскаленных кандалов. И когда жертвы их рухнули на пол в дымном облаке горящей плоти, одержимые ринулись на них.
Росио Кондра уже пять веков томился в бездне, когда пришло время чудес. Тянулось безумное бытие, мука, которую он мог сравнить лишь с последним мигом перед смертью от удушения, растянутым в вечность, в полной тьме, тишине, немоте. Прожитая жизнь прокручивалась перед ним миллион раз, но этого было мало.
А потом пришло чудо, и из внешнего мира начали сочиться ощущения. На долю секунды в пустоте бездны открывались провалы, точно просветы в черных тучах, откуда нет-нет да глянет на землю сладостный золотой луч рассвета. И каждый раз в слепящий, оглушительный потоп реальности рушилась единственная погибшая душа, устремляясь к красоте и свободе. А Росио вместе с оставшимися мог лишь выть от тоски, и молить, и молиться, и обращать тщетные клятвы к непреклонным, безразличным живущим, обещая им спасение и вечное благо... если они только помогут.
Возможно, какой-то толк и был от этих клятв, потому что трещины открывались все чаще, так часто, что это стало мукой - знать, что есть выход из небытия, и не иметь сил им воспользоваться.
Но не сейчас. В этот раз... благодать осияла Росио Кондру так ярко, что он едва не лишился рассудка. И в этом потоке ощущений слышались чьи-то крики агонии, мольбы о помощи.
- Я помогу, - солгал Росио. - Я остановлю это.
И боль затопила его вслед за этими лживыми словами, когда душа взывающего слилась с его собственной. Но это было куда больше, чем простое соединение пропащих в поисках избавления от тоски. По мере того как сплетались их мысли, Росио прибавлялось мощи, а боль переходила в экстаз. Он ощущал, как подергиваются от мучительного жара руки и ноги, как саднит в сорванном от воплей горле, и все это приносило несравненное наслаждение, оргазм мазохиста.
Мысли страдальца становились все слабей, все глуше по мере того, как Росио силой внедрялся в нейронные пути его мозга. И с этим возвращались одно за другим подзабытые уже человеческие ощущения - биение сердца, ток воздуха в легкие. А владелец его нового тела угасал, и Росио почти инстинктивно давил его, загонял в дальние уголки мозга, со все большей и большей легкостью.
И прочие погибшие души в гневе взывали к нему из бездны, сетуя на то, что это он удостоился спасения, а не они, оставшиеся.
А потом стихли и жалкие угрозы, и бесплодные обвинения, а остались только слабые протесты прежнего хозяина тела и еще один, странно далекий глас, умоляющий рассказать, что случилось с ее возлюбленным. Росио удавил разум хозяина, захватив его мозг целиком.
- Хватит, - послышался женский голос. - Ты нам нужен кое для чего поважнее.
- Пустите! - прохрипел он. - Я почти, почти...
Силы его прибывали, захваченное тело начинало отзываться. Залитые слезами глаза с трудом, но различали смутные очертания склонившихся к нему троих человек. Вероятно, то были ангелы - потому что нечеловечески прекрасную девушку окружал сияющий белый ореол.
- Нет, - проговорила она. - Уходи в черноястреба. Немедля.
Должно быть, это какая-то ошибка. Или они не понимают? Это было чудо. Искупление.
- Я пришел! - шепнул им Росио. - Вот, видите? Я вошел. Я смог.
Он поднял новоприобретенную руку, глядя, как прозрачными трутовиками свисают с пальцев волдыри.
- Теперь убирайся.
Рука исчезла. Кровь заплескала лицо, залив глаза. Росио хотелось кричать, но сорванные голосовые связки не подчинялись.
- Убирайся в черноястреба, ты, дерьмецо, или отправишься обратно в бездну. И в этот раз тебе никто не позволит вернуться!
Еще один поток потрясающей боли и расползающееся бесчувствие подсказали Росио, что уничтожена его правая нога. Они глодали его прекрасную новую плоть, не оставляя ему ничего. Росио взвыл от этой вселенской несправедливости, и вдруг в рассудке его зазвучали слабые, гулкие голоса.
- Видишь? - спросил Дариат. - Все очень просто. Направляешь мысли вот так...
Он подчинился, и сродственная связь отворила ему разум "Миндори".
- Что случилось? - возбужденно спросил черноястреб.
Левая нога Росио исчезла совсем, белое пламя окутало его пах и обрубок правого бедра.
- Перан! - воззвал черноястреб. Росио наложил отпечаток мыслей капитана на свои собственные.
- Помоги мне, "Миндори".
- Как? Что происходит? Я не чувствую тебя. Ты закрылся от меня. Почему? Раньше ты так не делал.
- Прости. Это боль, инфаркт. Я, кажется, умираю. Позволь мне прийти, подруга моя.
- Иди. Торопись!
Он ощутил, как ширится сродственная связь, и на другом ее конце ожидал черноястреб, чей разум не испытывал к капитану ничего, кроме любви и приязни. Доверчивое, мягкосердечное создание, несмотря на великанские размеры и мощь. И тогда Кира Салтер надавила на него снова.
В последний раз прокляв тех дьяволов, что не оставили ему выбора, Росио покинул драгоценное человеческое тело, скользнув по сродственному каналу. Этот переход отличался от того, что привел его в мир живых. Первый был насильственным, теперь же его поджидали объятия простодушной возлюбленной, готовой укрыть его от всякого зла.
Энергистический узел, порожденный его душой, внедрился в поджидающие его нейроны в самой сердцевине черноястреба, и последняя ниточка, связывавшая Росио с телом капитана, лопнула, когда череп разлетелся в мелкие ошметки под ударом кулака торжествующей Киры.
"Миндори" покоился на своем пьедестале, на втором из трех посадочных уступов Валиска, терпеливо втягивая в пузыри-хранилища питательную жидкость. За неподвижным космопортом обиталища виднелся газовый гигант Опунция, сплетение бледно-зеленых штормовых колец. Черноястребу это зрелище казалось умиротворяющим. Он родился в кольцах Опунции и за восемнадцать лет вырос до стодвадцатипятиметрового конуса имаго. Даже среди черноястребов, чья внешность могла сильно отличаться от обычного для космоястребов диска, такая форма была необычной. По темно-зеленому коралловому корпусу шли лиловые кольца, сзади торчали три толстых плавникообразных выступа. При такой форме модуль жизнеобеспечения мог пристроиться на корпусе только сверху, наподобие оседлавшей корабль сплюснутой капли.
Искажающее поле корабля во время стоянки, как это было привычно для космо-и черноястребов, плотно прижималось к корпусу. Но когда душа Росио Кондры вторглась в нейроны "Миндори", все изменилось. По количеству нервных клеток захваченный им мозг значительно превосходил человеческий, а значит, прирастала и энергистическая мощь, черпаемая им из разрыва между континуумами. Он вырвался из зоны хранения, отведенной ему "Миндори", разрушая подпрограммы поддержки.
Пораженный черноястреб едва успел сформулировать вопрос "Кто ты?", когда одержатель погасил его рассудок. Но подчинить безмерно сложные функции тела звездолета с той же легкостью, что и человеческое тело, Росио не мог. Инстинкты были бесполезны, не было привычных нейронных цепочек, формирующих приказы. Для одержателя это была чужая земля. В его эпоху звездолетов не было вовсе, а живых - тем более. Вегетативные подпрограммы, регулировавшие деятельность органов "Миндори", работали как прежде - их Росио не тронул. Но искажающее поле управлялось соматически, волевым усилием.
Стоило Росио одержать корабль, как складки поля начали самопроизвольно расправляться. Черноястреб завалился назад, выдирая из приемников питающие трубки. Хлестнула питающая жидкость, заливая пьедестал, пока обиталище не закрыло второпях сфинктеры.
"Миндори" качнуло вперед, потом подняло на три метра над грибообразным пьедесталом, покуда Росио отчаянно пытался сдержать осцилляции, пробегающие по его растровым клеткам. К сожалению, и этот процесс не вполне ему подчинялся. Основное чувство черноястреба - гравитационное - было побочным продуктом сложных манипуляций с искажающим полем. Росио не мог даже понять, где находится, не говоря уж о том, чтобы вернуться.
- Какого хера ты творишь? - грянул возмущенный Рубра.
Корму "Миндори" резко повело вбок, и корабль едва не оцарапал нижними плавниками поверхность уступа. Водитель служебной машины ударила по тормозам и едва успела дать задний ход, как огромный биотехкорабль проскользнул в пяти метрах от защитного пузыря кабины.
- Из-звините, - пробормотал Росио, отчаянно перебирая воспоминания подчиненного звездолета в поисках подходящей программы. - Всплеск энергии. Секунда - и я его подавлю.
Еще два черноястреба сорвались с места, когда одержатели вторглись в их нейроны. Рубра обрушил на них поток раздраженных запросов.
Росио тем временем научился кое-как управляться с полем и связал ощущаемые им массы с информацией, поступающей от чувствительных пузырей. Корпус его скользил в опасной близости от причального уступа.
Он поспешно переконфигурировал поле, чтобы оттолкнуться, - и у него получилось. Он, правда, не сразу понял, насколько быстро приближается оболочка. И на пути у него был еще один черноястреб. Неодержанный.
- Не могу остановиться, - бросил ему Росио.
Корабль поднялся быстро и легко, осыпав пролетевшего внизу "Миндори" возмущенными протестами. Корабль едва успел затормозить, прежде чем его плавники коснулись оболочки Валиска.
Остававшиеся в таверне Такуля двое капитанов пали наконец жертвой стратегии Киры, и их корабли взмыли со своих пьедесталов, точно фейерверки. Рубра и остальные черноястребы осыпали их тревожными запросами. Трое неодержанных черноястребов, напуганные поведением собратьев, тоже снялись с уступа. Когда такая масса огромных звездолетов закувыркалась в узком пространстве между двумя уступами, столкновение казалось неизбежным. Рубра принялся раздавать всем полетные векторы, чтобы как-то развести ослушников, требуя безоговорочного повиновения.
К этому времени Росио уже освоил управление искажающим полем. Он провел свою массивную тушу к ожидающему ее пьедесталу, покружил чуть-чуть и с пятой попытки опустился на место.
- Если вы все закончили... - ядовито промолвил Рубра, когда стая встревоженных черноястребов расселась.
Росио терпеливо снес выговор, а с четырьмя одержимыми черноястребами обменялся предостережениями и обрывками информации о том, как сподручнее обращаться с новыми телами.
Поэкспериментировав полчаса, Росио был приятно удивлен увиденным. Окрестности газового гиганта были насыщены энергией во всех видах и огромным количеством свободной массы. Магнитные и электрические поля накладывались на волны частиц. Двенадцать лун и сотни мелких астероидов. Все они оставляли хрупкие следы в его сознании, отпечатываясь мириадами образов - цветами, мелодиями, запахами. Теперь он был наделен куда большим числом чувств, чем просто человек. Хотя что угодно будет лучше, чем бездна.
На сродственной волне воцарилась тишина. Одержимые ждали.

Глава 7

Запас энергии, уровень топлива, предельные нагрузки - все это складывалось в мозгу Эшли в единую, неимоверно сложную многослойную таблицу, покуда пилот жонглировал цифрами. Томительно медленно из потока непрерывно меняющихся данных выкристаллизовывался единственно верный путь. Скорость убегания достигалась на высоте ста двадцати километров, и в баках при этом должно было оставаться еще семь килограммов реакционной массы.
- Низковато, правда, - пробормотал он под нос. Неважно, выйти на встречу с "Леди Мак" они сумеют.
Причины перегрузки челнока - все двадцать девять - щебетали и счастливо визжали за спиной пилота, невзирая на все попытки отца Эльвса и Келли Тиррел утихомирить их. "Это ненадолго", - мрачно предсказал сам себе Эшли. В невесомости детей всегда тошнит. Особенно таких маленьких.
Он датавизировал бортовому компьютеру приказ связаться с "Леди Мак".
Прошло немало времени, прежде чем процессор связи вышел на спутники Лалонда, и даже тогда канал получился узкий - печальное свидетельство недобрых сил, незримо витавших над обреченной планетой.
- Джошуа?
- Слежу, Эшли.
- Чтобы выйти на рандеву с нами, тебе придется покрутиться. Я вынужден был истратить запас реакционной массы, чтобы вообще выйти на орбиту. Вот такой вектор. - Эшли датавизировал файл, скопированный с автопилота.
- Господи! Рисково у тебя получилось.
- Знаю. Уж извини, дети больно тяжелые. И когда пристыкуемся, движки придется менять. Я их до красной черты довел. И корпус неплохо бы прогнать через полную диагностику.
- Ну ладно. Вес равно без потерь не обошлось. Ожидай встречи через двенадцать минут.
- Спасибо, Джошуа.
Умиротворенная болтовня, доносившаяся из кабины, стремительно стихала. Ускорение снизилось до одной двадцатой g - завершался маневр выхода на орбиту. Смолкли оба реактивных двигателя, и автопилот сообщил, что в баках осталось четыре килограмма топлива.
Из салона донесся первый булькающий стон. Эшли приготовился к худшему.
По жилым помещениям "Леди Макбет" пронесся сигнал "Готовьтесь к ускорению". Эденисты, под руководством Сары Митчем и Дахиби Ядева готовившие корабль к нашествию трех десятков детишек, разбежались по койкам и временным ложам. На лице каждого из них застыло одно и то же испуганное выражение. Учитывая, через что они прошли за последние тридцать часов, это было вполне понятно. Пронзительный вой вызывал у каждого тяжелые ассоциации.
- Не волнуйтесь, - объявил Джошуа. - Сильных перегрузок не будет, только маневр.
На мостике он был один. В слабом розоватом свете ярче казались изображения в голопроекторах. Странно, но Джошуа в одиночестве было спокойнее. Он стал тем, кем всегда мечтал (или так ему казалось) стать - капитаном звездолета, лишенным всех иных обязательств. Пока он одновременно приглядывал за бортовым компьютером и вел тяжелый корабль по новому курсовому вектору к висящему на орбите челноку, у него не оставалось времени раздумывать над последствиями содеянного: Варлоу мертв, команда наемников погибла, планета захвачена, спасательный флот рассеян. Не хотелось вспоминать о этом бездарном провале, как и о последствиях того, что одержимые вырвались на свободу. Лучше забыться в текущих делишках, действовать и не думать.
В чем-то его состояние было сродни катарсису. Они ведь побеждали в тех битвах, в которых участвовали сами. Они спасли эденистов, детей, теперь вот Келли. И скоро они отправятся домой.
В конце концов, чего еще можно желать?
Ответом ему было нестерпимое чувство вины.
Джошуа стабилизировал "Леди Мак" в километре над челноком, позволяя орбитальной механике доделать работу за него. Корабли вошли в тень, и планета внизу казалась безликой черной кляксой. Только радары и инфракрасные сенсоры могли отличить сушу от воды.
Джошуа приказал бортовому компьютеру связаться с немногочисленными оставшимися спутниками слежения на низких орбитах. Синтезированное изображение появилось на экранах быстро.
Амариск оказался полностью на дневном полушарии, и Джошуа видел, что над континентом висит огромное алое облако. Оно закрывало уже четверть планетного диска, с ураганной скоростью распространяясь из бассейна Джулиффа. Несмотря на огромные размеры, оно все еще сохраняло плотность, надежно скрывая все черты поверхности. Серая мгла, висевшая над округами Кволлхейма во время недолгой кампании наемников, тоже исчезла. Даже горы, где обитали тиратка, не стали преградой; облако клубилось в них, затапливая долины. Только высочайшие пики пробивали ее, и заснеженные вершины торчали из алой мглы, точно айсберги в море крови.
Прежде это зрелище казалось Джошуа омерзительным. Теперь оно его пугало - одной мерзейшей мощью, потребной для его создания.
Пилот вновь переключился на изображения, поступающие от внешних сенсорных гроздей "Леди Макбет". До челнока оставалось пять сотен метров, и крылья его уже были сложены. Поиграв экваториальными ионными движками звездолета, Джошуа пошел на сближение, выводя стыковочную колыбель навстречу захватам на носу челнока.
Эшли, наблюдавший за действиями Джошуа из кабины, через узкую полосу иллюминатора, как всегда, восхитился способностью пилота подчинять себе шарообразную тушу звездолета. Выдвинувшийся на телескопической штанге стыковочный узел с обманчивой легкостью повернулся и надвинулся на сплющенный нос челнока, с первого раза попав в захват.
По ребрам жесткости донесся лязг металла, и челнок медленно затянуло в чрево "Леди Макбет". Эшли с омерзением взирал, как в качке к нему подплыл теплый, клейкий, вонючий ком и размазался по комбинезону. Отмахиваться от рвотных масс он не стал - в невесомости это кончилось бы тем, что капля разлетелась на десятки мелких. А этой пылью и захлебнуться можно.
- Вам восьмерым придется посидеть в челноке, - датавизировала Сара, когда шлюзовая труба коснулась люка.
- Да ты шутишь! - взвыл Эшли.
- Такая твоя удача, Эшли. На борту столько народу, что системы жизнеобеспечения перегружены. Фильтры челнока на двуокись углерода придутся нам очень кстати.
- Господи, - несчастным голосом протянул Эшли. - Ну ладно. Только пришлите нам ручные уборщики, и поскорее.
- Уже ждут в шлюзе.
- Спасибо.
- И начинайте с младших ребятишек. Их я забью в ноль-тау-камеры.
- Ладно.
Он датавизировал бортовому компьютеру приказ открыть шлюз и встал с кресла, чтобы обсудить с отцом Эльвсом, в каком порядке выводить детишек.
Едва челнок втянуло внутрь корпуса, заработали оба неповрежденных термоядерных движка "Леди Макбет". На одном g звездолет начал удаляться от планеты, выходя на линию ориентации, ведущую к солнцу Транквиллити.
Далеко внизу алое облако взбурлило изнутри. Из сердцевины его поднялся чудовищный смерч, на добрых двадцать километров поднявшись над скоплением кучевых облаков, и несколько минут колыхался, тычась слепо то в одну сторону, то в другую наподобие манящего - или грозящего - пальца. Потом сенсорные пучки и терморадиаторы "Леди Макбет" начали втягиваться в корпус перед прыжком. Ослепительный сине-белый выхлоп потускнел, и огромная сфера на глазах закатилась за горизонт событий.
Цепкий облачный коготь потерял интерес к тому, что творилось за пределами атмосферы, и медленно осел, растекаясь по непроглядному покрову. Алая мгла продолжала накрывать планету.

***

Вид из окон "Монтерей-Хилтона" открывался такой, какой только может открываться из окна отеля, стоившего триста пятьдесят миллионов. Аль Капоне очень понравилось. Никсоновские апартаменты располагались на нижнем этаже здания, и тяготение в них было стандартное. За радиозащитным иллюминатором, занимавшим всю стену большой спальни, медленно проплывала Новая Калифорния, призывно сверкая на смоляно-черном фоне космоса. Единственное, в чем Капоне разочаровался, - здесь звездочки не мерцали, как в те годы, когда он разглядывал их по ночам в своем летнем домике на Круглом озере. А так он снова чувствовал себя королем.
"Хилтон" представлял собой шестидесятиэтажную башню, торчавшую, точно палец, из астероида Монтерей, вращавшегося над Новой Калифорнией на высоте ста десяти тысяч километров. Во всей Конфедерации трудно было найти нечто подобное, если не считать эденистских звездоскребов (с которых архитектор слизал дизайн). Туристам редко удавалось глянуть таким образом на террасовместимые планеты.
С точки зрения Капоне - глупость несусветная. На таких вот отелях можно варить большие бабки. Но целыми днями разглядывать Новую Калифорнию он себе позволить не мог. Какое-то чувство подсказывало ему, что лейтенанты Организации ждут за дверью. Они быстро научились не нарушать уединения босса, но порой надо их вздрючивать, чтобы не расслаблялись. Аль давно усвоил, как быстро рушится любая система, оставленная без присмотра. Мир, быть может, изменился, но люди остались все теми же.
- Ну возвращайся, любовничек, - промурлыкала Джеззибелла.
Ну, может, не совсем теми же. В двадцатых женщины себя так не вели. Тогда были или шлюхи, или жены - и ничего между. Аль, впрочем, подозревал, что и в этом столетии подобных Джеззибелле нашлось бы немного - то ласковый котенок, а то зверь ничуть не слабей его самого. Новообретенные энергистические способности позволяли Капоне вытворять хреном такие фокусы, о которых даже Джеззибелла не слышала. Вот тогда он мог по праву собой гордиться, потому что это был единственный способ заставить ее умолять, просить, льстить и подлизываться. Большую часть времени все происходило наоборот. Черт, она даже целуется как мальчишка. Проблема была в том, что стоило ему вытворить с ее шикарным телом очередную штучку, как она требовала повторить... и еще раз... и еще...
- Ну пожа-алуйста, детка. Мне так понравилось в этой египетской позе. Ты единственный, у кого на нее длины хватает.
С не вполне напускным вздохом Аль отвернулся от окна и подошел к кровати, на которой валялась его любовница. Стыда у этой певички не было вовсе - она была совершенно голая.
Он с ухмылкой распахнул полы белоснежного халата. Джеззибелла при виде его эрекции устроила бурную овацию, а потом откинулась на спину, мгновенно переменив обличье - теперь перед Капоне съежилась испуганная за свое девство школьница.
Он вошел в нее грубо, без всяких штучек, и она закричала, умоляя его сжалиться, быть осторожней. Но сдержаться она не могла - никакая девка не смогла бы, только не с ним. Несколько минут - и его яростный ритм превратил ее крики в глухие стоны наслаждения, гримасу в улыбку. Ее тело откликалось на его напор, акробатически выгибаясь. Он не пытался сдерживаться, поджидать ее, он кончил, как только смог, забывая обо всем свете.
Джеззибелла приоткрыла сонные глаза, обводя пьяным взглядом потолок и облизывая губки.
- Неплохо получилось, - протянула она. - Надо бы повторить... для надежности...
Вот тут Аль сдался.
- Мне пора. Надо парням хвосты накрутить, ты же понимаешь.
- А как же. И на что накручивать станешь?
- Блин, вот же тупая баба! Я теперь правлю всей планетой - ты думаешь, это как два пальца обоссать?! Да у меня на шее миллион проблем. Солдатам надо отдавать приказы, а то у них в жопе свербит.
Джеззибелла надула губки, потом перекатилась на бок и подобрала валявшийся на краю постели процессорный блок.
- Аль, милый, - нахмурилась она, потыкав пальцем в "клаву", - втяни свое поле.
- Извини, - пробурчал он и постарался привести мысли в порядок - это был лучший способ заставить работать электрические штучки.
Прочитав выведенную на экран статистику (датавизировать в присутствии Капоне она давно зареклась), Джеззибелла восхищенно присвистнула. Согласно данным, собранным конторой Харвуда, на Новой Калифорнии находилось уже более сорока миллионов одержимых. Похоже было, что, присоединившись из каприза к Капоне в космопорте Сан-Анджелеса, она совершила самый умный поступок в своей жизни. Вот этого анархического кайфа она и жаждала со дня рождения. Исходившая от Капоне аура власти - власти над жизнью и смертью в самом прямом смысле слова - подстегивала ее сильнее, чем восторг всех на свете фанатов.
Как можно было догадаться, что доисторический гангстер окажется гением, который организует властную иерархию, способную подчинить планету? Но именно это и сделал Аль Капоне. "Надо знать, за какие ниточки дергать", - бросил он по пути на орбитальные астероиды.
Конечно, не все сорок миллионов одержимых были верны лично ему - их даже в Организацию не набирали. Но ведь и подавляющее большинство чикагцев едва слышало его имя. Но волей-неволей они были его подданными. "Нам всего и надо - построить Организацию к тому моменту, когда одержимые начнут появляться толпой, - объяснял он. - В Чикаго меня называли бандитом, потому что вместе со мной управлять пыталась еще одна контора - правительство. И я проиграл, потому что тех засранцев было очень много. В этот раз я своих ошибок не повторю. Теперь у меня с самого начала конкурентов не будет".
И слово он сдержал. Джеззибелла видела его за работой в первый день, когда они только захватили астероиды вместе с платформами СО, тихонько сидя в уголке тактического штаба морпехов на Монтерее, который Организация временно избрала своей базой. Она смотрела и училась. На ее глазах строилась пирамида из людей. Ни разу не выйдя из себя, Аль раздавал приказы своим лейтенантам, те - своим помощникам, и так далее вниз по цепочке. Пирамида росла, постоянно набирая высоту, поднимая собственную вершину к небесам. И поддерживалась эта иерархия хладнокровным и безжалостным применением силы.
Первыми платформы СО превратили в озера лавы все правительственные центры - начиная с сената и военных баз вплоть до окружных полицейских участков - Аль просто ненавидел полицию, а на вопрос Джеззибеллы мрачно прорычал: "Эти пидоры убили моего брата!" - и мэрий в самых заштатных городишках, испепеленных в час открытия. Восемь часов платформы расстреливали беззащитную, беспомощную планету, которую призваны были защищать. Любая группа, способная оказать сопротивление, уничтожалась планомерно. После этого путь одержимым был открыт.
Но среди них кишели люди из Организации, направляя их победный марш, выясняя, кто вернулся из бездны, из каких времен и кем был прежде. Биографии отсылались в контору, обустроенную Аврамом Харвудом на Монтерее, для изучения и оценки. Немногим избранникам делалось предложение ("От которого они не смогут отказаться!" - торжествующе хихикал Аль).
Они были меньшинством, но их хватало, чтобы править остальными. Соперников быть не могло. Об этом позаботился Аль; у него хватало огневой мощи, чтобы поддержать Организацию и подавить любого отступника. Вместе с платформами СО он захватил и сверхзащищенную военную комм-сеть, единственную, способную действовать на территории одержимых. Даже если среди новоприбывших одержимых и нашлись те, кому новый порядок пришелся не по душе (а такие были), они не могли связаться с единомышленниками, чтобы организовать оппозицию.
В конце концов Джеззибелла ощутила себя привилегированной особой. Она присутствовала на повороте истории, точно стоя рядом с Эйзенхауэром, когда тот отдавал приказ в день "Д", или с Ричардом Салдана, когда тот возглавлял исход с Нью-Конга на Кулу. А еще она ощущала... оргазм.
По экрану блочка продолжали свой бег данные. В зонах, подконтрольных Организации, оставалось еще около шестнадцати миллионов неодержанных. Контора Харвуда объявила, что их следует оставить в покое, чтобы продолжали действовать городские службы, и Организация в общем и целом обеспечивала их безопасность - пока. Насчет того, долго ли это продлится, у Джеззибеллы были большие сомнения.
Собирался транспорт для вторжения в незатронутые пока города и округа. Согласно текущим оценкам, завтра к этому часу на Новой Калифорнии будет сто миллионов одержимых. А еще через три дня Организация возьмет под свой полный контроль всю планету.
Подумать только - еще вчера она могла развлечь себя лишь скучными выходками труппы и парочкой неуклюжих детишек.
- Выглядит просто отпадно, - сообщила она Капоне. - Похоже, у тебя все выгорело.
Он игриво шлепнул ее по седалищу.
- Как всегда. От Чикаго не слишком отличается. Вопрос в размере; это, конечно, рэкет покрупнее, но у меня есть Абрашины мальчики, чтобы разбираться с мелочами. Наш Аврам попал в сан-анджелесские мэры не так, как Большой Джим Томпсон в чикагский Сити-Холл. Нет, к бумажной работе у него просто талант.
- У Лероя Октавиуса тоже.
- Ага. Теперь я понял, почему ты просила его оставить. Мне бы таких ребят полк...
- Зачем?
- Чтоб работали. По крайней мере еще несколько дней. - Аль обмяк и закрыл лицо руками. - И вот тогда начнется. Большинство этих остолопов внизу хотят сыграть в фокус-покус. Гос-споди, Джез, не знаю, сумею ли я их остановить.
За последние сутки ему восемь раз пришлось приказывать Эммету Морддену расстреливать с платформ СО здания и кварталы, над которыми поднимался красноватый дым. Всякий раз мерзавцы усваивали урок, и мгла рассеивалась.
Пока что он одолел их. Но что случится, когда он завоюет планету? Эта мысль тревожила Аль Капоне. Куда труднее будет не допустить, чтобы одержимые навели на Новую Калифорнию багровые тучи, потому что он единственный среди них не желал этого. Когда он предаст планету в их руки, они начнут искать того, кто отвлек их от истинной цели. И чья-нибудь хитрая задница найдет себе приключений. Не впервой.
- Придумай им другое занятие, - посоветовала Джеззибелла.
- Ага, как же. Размечталась, куколка. Что я им еще могу дать после того, как планету подарил, Господи Боже?
- Слушай, ты все твердишь, что этот бардак кончится, когда одержимые вытянут Новую Калифорнию из нашей вселенной, так? Все станут равны и бессмертны.
- Примерно так.
- А ты, значит, станешь никем - ну, никем особенным.
- А я, блин, о чем толкую?
Джеззибелла снова сменила облик, но этой маски Аль еще не видывал - не то библиотекарша, не то классная дама. Ни грана секса. Аль втянул воздух сквозь стиснутые зубы. Все же было в этой ее способности что-то противоестественное - у нее даже энергистичсской силы не было.
Певица наклонилась к одержимому, положив руки ему на плечи:
- Когда ты станешь никем, ничтожествами окажутся и твои солдаты с лейтенантами. И в глубине души никто из них этого не хочет. Тебе надо найти причину - и любую причину, - чтобы сохранить Организацию. Как только они посмотрят на вещи с этой стороны, твоя система прожужжит еще довольно долго.
- Но мы победили. Продолжать нет никакого повода.
- Поводов хватит, - уверила его Джеззибелла. - Ты просто плохо понимаешь, как устроена нынешняя галактика, чтобы строить долгосрочные планы. Но это я исправлю. Сейчас и начнем. Слушай сюда...
Планетарное правительство Новой Калифорнии всегда придерживалось прогрессивных взглядов относительно истраченных на местную систему СО денег налогоплательщиков. Оборонные расходы, во-первых, оживляли местную промышленность, увеличивая таким образом объем внешней торговли. А во-вторых, немаленький флот придавал планете изрядный политический вес в Конфедерации.
Подобный милитаристский энтузиазм не мог не вылиться в идеально отлаженную систему трех "к" - командование, контроль и коммуникации. Сердцем ее служил штаб тактических операций на Монтерее, пещера, вырубленная в каменной толще ниже самых глубоких жилых каверн и оснащенная наисовременнейшими ИскИнами и системами связи, соединенными с не менее впечатляющей ордой сенсорных спутников и оружейных платформ. Система эта могла координировать оборону всей планетной системы против любой внешней угрозы - от полномасштабного вторжения до подлого удара одного корабля на АМ-тяге. К сожалению, никому не пришло в голову подумать, а что же будет, окажись система захваченной, а ее огневая мощь - обращенной против планеты и ее спутников-астероидов.
Для управления операционным центром лейтенанты Организации разделились на две группы. Большая часть, подчиненные Аврама Харвуда, занималась исключительно административными и управленческими вопросами, составляя костяк будущего правительства. Меньшая, под руководством Сильвано Ричмана и Эммета Морддена, управляла захваченным военным оборудованием. Они следили за соблюдением закона - того закона, что писал Аль Капоне. Эту задачу он целиком возложил на одержимых - чтобы ни у кого из неодержанных не появилось и шанса стать героем.
Когда Аль и Джеззибелла вошли в огромный зал, голографические экраны на стенах показывали вид Санта-Вольты со спутника. Над некоторыми кварталами поднимался дым. На демонстрирующееся в реальном времени изображение накладывались условные значки - идущие на приступ силы Организации. Сильвано Ричман и Лерой Октавиус стояли перед экраном, обсуждая вполголоса лучшие варианты завоевания. Связисты терпеливо ждали приказов за восемью рядами консолей.
При появлении Капоне все обернулись. Босса встречали улыбками, смехом, приветственными выкриками и свистом. Он обошел зал - пожимая руки, отпуская шутки, смеясь, благодаря и ободряя. Джеззибелла пристроилась за его спиной. Они с Лероем обменялись насмешливыми взглядами.
- Ну, как идут дела? - спросил Аль, оставшись в окружении своих старших помощников.
- Более-менее по графику, - ответил Микки Пиледжи. - Где-то идут бои, в других местах перед нами просто все двери открывают - заранее не поймешь. Разошелся слух, что мы не всех одерживаем, - помогает. Сумятица там, внизу, пошла страшная.
- С моей стороны тоже все в порядке, Аль, - заверил Эммет Мордден. - Наши сенсорные спутники перехватывают часть трафика, идущего в глубокий космос. Это непросто - почти весь он передается узким направленным лучом. Но похоже, что вся система знает, что мы пришли и чем занимаемся.
- Проблемы ожидаются? - поинтересовался Аль.
- Нет, сэр. Мы застали почти сорок процентов космофлота Новой Калифорнии в доках, когда взяли орбитальные астероиды. Они до сих пор там, а еще двадцать процентов - на базах флота Конфедерации, к которым приписаны постоянно. В системе остается самое большее пятьдесят кораблей, способных представлять угрозу. Но я поставил все платформы СО на максимальную готовность. Даже если здешние адмиралы проморгаются, им станет понятно, что атака обернется самоубийством.
Аль закурил сигару и выпустил струйку дыма в экран - тактический дисплей низких орбит, как вчера называл эту штуку Мордден. На экране все было спокойно.
- Похоже, со своей задачей ты справляешься, Эммет. Я впечатлен.
- Спасибо, Аль, - нервный человечек благодарно боднул воздух. - Как видишь, в радиусе миллиона километров от планеты пространство чисто. Единственные суда - пять космоястребов, висящих над полюсами в семистах тысячах километров. Похоже, они просто наблюдают за развитием событий.
- Шпионы? - уточнил Аль.
- Да.
- Разнести их в говно! - рявкнул Бернард Олсоп. - Правильно, Аль? Чтобы долбаные коммуняки-эденисты поняли: с нами не шутят и с нами не спорят.
- Заткнись, - тихонько попросил Аль. Бернард дернулся:
- Хорошо, Аль... я что - я ничего...
- А попасть в них вы можете? - поинтересовалась Джеззибелла.
Эммет покосился на нее и облизнул внезапно пересохшие губы.
- Это сложновато, понимаете? Они ведь не случайно такие позиции выбрали. Я хочу сказать, наше энергистическое оружие до них не достанет. А если мы запустим по ним кассету боевых ос, они уйдут в червоточину. Но черт... от них ведь и вреда нет.
- Пока нет, - уточнил Аль, перегоняя сигару из правого уголка рта в левый. - Но они видят, на что мы способны, и боятся. Очень скоро обо всем узнает Конфедерация.
- Я говорила, от них одна беда, Аль, де-етка, - проныла Джеззибелла, как по заказу, лучшим своим голосом дешевой шлюшки.
- А как же, куколка, - отозвался Аль, не сводя глаз с экрана. - Что-то с ними надо делать, - объявил он всему залу.
- Черт, Аль, - пробормотал Эммет. - Я попробую, но не уверен...
- Нет, Эммет, - великодушно перебил его Аль. - Я не про пять сраных корабликов говорю. Я про тех, кто за ними стоит.
- Эденисты? - с надеждой поинтересовался Бернард.
- Отчасти да. Но они ведь не весь мир, так, парень? Надо мыслить масштабно. Мир сейчас очень велик.
Вот теперь он привлек всеобщее внимание. Черт, но Джез была права. Типично.
- Эденисты раструбят о наших делах по всей Конфедерации. И что случится тогда, а? - Он обернулся и театрально развел руками. - Есть идеи? Нет? По мне, так все очевидно. Они явятся сюда со всеми гребаными крейсерами, какие только наскребут, и отнимут у нас планету.

Предыдущая страница 16 Следующая страница


17 Питер Гамильтон

- Мы можем драться, - заявил Бернард.
- Проиграем, - промурлыкал Аль. - Но это неважно. Так? Я ведь знаю, о чем вы думаете. Все вы, до последней безмозглой жопы. Вы думаете: "Да нас тут уже не будет, мы из этой дыры вырвемся уже давно и будем по другую сторону багровых туч, где нет неба и нет космоса, и никто никогда не умрет". Верно? Эти мыслишки у вас в черепушках копошатся?
Единственным ответом ему были опущенные глаза и шарканье ног.
- Прав я, Микки?
Микки Пиледжи вдруг очень захотелось пропасть куда-нибудь. Встретиться глазами с вопрошающим взглядом босса он не мог.
- Ну ты же знаешь, Аль. Это, конечно, последнее средство. Но, черт, мы можем сделать, как сказал Бернард, - вначале вломить им по первое. Драки я не боюсь.
- Само собой. Никто не говорит, что боишься. Я тебя не оскорбить пытаюсь, Микки, придурок. Я говорю, что вы все не мозгами думаете. Флот Конфедерации явится сюда с тысячью кораблей, с десятком тысяч, и вы, конечно, не будь дураки, попрячетесь. Так? Если бы на меня такая орава перла, я бы тоже спрятался.
Левую сторону физиономии Микки затряс тик.
- Ну да, босс, - пробормотал он невыразительно.
- И думаете, это их остановит? - поинтересовался Аль. - Ну, все вы, давайте, я хочу знать. Кто в этой комнате верит, что большие парни из правительства так просто вам спустят, если вы прихватите с собой Новую Калифорнию? А? Скажите. Они теряют планету с восемьюстами миллионами человек, и главный адмирал, пожав плечами, говорит: "Ну и хрен с ней, другую найдем"? И пойдет домой? - Капоне ткнул пальцем в пять лиловых звездочек, обозначавших на тактическом экране космоястребов, и в стекло ударила тонкая струя белого пламени. Разлетелись горящие капли, и вмятина в стекле исказила картинку до неузнаваемости. - Да что он, по-вашему, ...НУЛСЯ?! - взвыл Аль. - Глаза откройте, задницы! Господи, эти парни летают среди звезд, они знают все про силы и квантовые измерения, черт, они время могут отключать, когда им охота! А чего они не знают - в том очень быстро разберутся. Они увидят, что вы натворили, и отправятся за вами туда, куда вы утянули планету, и вытащат ее обратно. Их гадские яйцеголовые посмотрят на вашу работу и возьмутся за свою. И они не остановятся, пока не решат эту задачку! Я знаю федералов, я знаю правительство - уж поверьте, мне ли не знать! Они не сдаются. Никогда! И тут уже неважно, как громко вы будете визжать и сколько ругаться да материться. Они вас вытащат обратно. О да, прямо сюда, откуда вы начали, под звезды, и вы глянете в лицо смерти и бездне.
Вот теперь он их подловил. В глазах слушателей он видел сомнение и страх. Всегда - страх. Путь к сердцу человека. Способ, с помощью которого генерал управляет солдатами.
В наступившей оцепеневшей тишине громом прозвучал дьявольский хохот Аль Капоне.
- И есть только один способ предотвратить это. Не поняли еще, кретины? Нет? Неудивительно. Все просто, засранцы: кончайте бегать, точно тараканы, как бегали в прежней жизни. Пришла пора остановиться, встретить врага лицом к лицу и откусить ему хер!

***

В течение уже пяти столетий со дня совершения первого системного пространственного прыжка правительства, университеты, частные фирмы и военные лаборатории по всей Конфедерации искали способ прямой сверхсветовой связи. И несмотря на вбуханные в многочисленные проекты фьюзеодоллары, до сих пор никто не произвел на свет даже теоретического обоснования такой связи, не говоря уж о том, чтобы решить проблему. Единственным способом передавать данные между планетными системами оставалась отправка их на борту звездолета.
В результате информация распространялась между населенными системами Конфедерации волнами. А поскольку такие системы разбросаны в пространстве нерегулярно, фронты волн со временем искажаются все больше и больше. Медиа-концерны давно уже разработали методики наиболее эффективной передачи информации между планетарными офисами. Заполучив сенсацию (например, появление на людях Ионы Салдана), офис, как правило, нанимал от восьми до двенадцати звездолетов, чтобы доставить клип, - в зависимости от того, где и когда сенсация произошла. В противоположный конец Конфедерации одни и те же сведения могли попасть несколько раз на протяжении пары недель. На сроки доставки влияли и тип нанятого корабля, опыт капитана, случайные поломки - сотни случайностей, добавлявших неопределенности.
Разумеется, клип Грэма Николсона о появлении Латона во всех офисах "Тайм-Юниверс", куда он попал, был принят к первоочередной рассылке. Но от Транквиллити до Шринагара было четыре сотни световых лет. Новость о существовании "Яку" и ее пассажире прибыла на Валиск через несколько дней после того, как его покинул сам корабль.
Латон!
Рубра был поражен. Пусть оба были змиями среди эденистов, но союзниками это их не делало. Впервые за сто тридцать лет Рубра открыл свой сродственный канал к обиталищам эденистов на орбите Когистана, чтобы сообщить о недолгом пребывании "Яку" в его чреве.
- Но Латон не попал внутрь, - уверил он их. - Лишь трое членов экипажа прошли через иммиграционный контроль - Мэри Скиббоу, Алисия Кохрейн и Манза Бальюзи.
- Скиббоу определенно была конфискована, остальные двое - скорей всего, - ответило когистанское Согласие. - Где они?
- Не знаю.
Унизительно и тревожно было признавать это, в особенности перед прежними сродственниками. Но Рубра немедля связал прибытие Мэри Скиббоу с Андерсом Боспортом, в чьей квартире нашли труп Дариата. Эта цепь событий чрезвычайно его тревожила. Но якобы идеальная система хранения воспоминаний подвела его. Стоило Мэри и Андерсу войти в звездоскреб впервые - и они полностью выпали из восприятия Рубры, так что ухода их не засекла ни одна подпрограмма в здании. Он до сих пор не мог обнаружить одержимых, даже усилив и обезопасив следящие программы новыми, более совершенными фильтрами.
- Требуется ли тебе помощь? - поинтересовалось Согласие. - Наши невропатологи могут попытаться найти ошибку в твоих подпрограммах.
- Нет! Только этого и ждете, да? Снова забраться в мои мозги, поковыряться в том, что меня движет...
- Рубра!
- Вы, засранцы, никогда не сдаетесь.
- Учитывая обстоятельства, ты не находишь, что разумнее оставить пока старую вражду?
- Я справлюсь. Сам. Они могут развалить мои периферийные подпрограммы. Меня им не тронуть.
- Тебе так кажется.
- Я знаю! Уж поверьте, знаю. Я это я, тот же, что был.
- Рубра, это лишь начало. Они попытаются инфильтровать твои мыслительные процессы высших уровней.
- У них ничего не выйдет, я знаю, чего опасаться.
- Хорошо. Но мы порекомендуем системной ассамблее Шринагара запретить стыковку кораблей с Валиском. Мы не можем допустить распространения заразы.
- Устраивает.
- В этом ты станешь с нами сотрудничать?
- Да, да. Но только до тех пор, пока не найду троих членов экипажа "Яку" и не уничтожу.
- Будь осторожен, Рубра. Протеев вирус Латона чрезвычайно опасен.
- Так вот что, по-вашему, происходит - почему рушатся мои программы. Ублюдки!
Несколько минут прошло, прежде чем его гнев утих, сменившись спокойными раздумьями. Но к тому времени, когда он снова мог мыслить логично, сенсоры сети СО Валиска сообщили ему, что пять космоястребов вынырнули из червоточин, зависнув в полумиллионе километров от станции. Шпионы! Они ему не доверяли.
Он должен найти троих с "Яку" и тех своих родичей, чьи следящие программы вышли из строя.
Покуда система Шринагара переходила на военное положение, Рубра снова и снова сканировал свои внутренности в поисках отступников. Стандартные подпрограммы распознавания внешности были бесполезны. Несколько раз он обновлял и менял программы-интерпретаторы - безрезультатно. Он пытался загрузить поисковые команды в зверей-служителей в надежде, что они преуспеют там, где бессильны оказались сенсорные клетки, вплетенные в саму ткань коралла. Каждый звездоскреб он осмотрел своей основной личностью, уверенный, что его ядро личности никто еще не подчинил. И не нашел ничего.
Десять часов спустя к поджидающим космоястребам присоединились три фрегата шринагарского флота.
Внутри обиталища "Тайм-Юнивсрс" постоянно крутило клип Грэма Николса, изрядно взбудоражив население. Мнения разделились. Иные считали, что Латон и Рубра - коллеги, соратники в борьбе и что Латон не причинит Валиску вреда, другие указывали, что эти двое не только никогда не встречались, но и судьбы их были весьма различны.
Серьезных проблем тем не менее не возникало - хотя бы первые пару часов. Потом какой-то придурок из гражданской диспетчерской космопорта проболтался (на самом деле Коллинз заплатил ему двести тысяч фьюзеодолларов за эту информацию), что "Яку" стыковалась с Валиском. Двадцать кораблей немедленно запросили разрешения на взлет, и Рубра отказал всем.
Тревога сменялась раздражением, гневом и страхом. А учитывая природу обитателей Валиска, нанятым "Магелланик ИТГ" полицейским пришлось потрудиться, усмиряя наиболее разошедшихся. В нескольких звездоскребах начались бунты. Стихийно образовывались местные советы, требовавшие права обратиться к Рубре. Тот запоминал вожаков и плевал на остальных. Самые умные или осторожные собирали палатки и разбредались по дальним углам парка.
Подобные беспорядки были словно предназначены для того, чтобы сделать и без того нелегкие поиски троих беглецов с "Яку" попросту невозможными.
Через тридцать восемь часов после того, как в систему Шринагара попал клип Грэма Николсона, с Авона прибыл космоястреб, открывший истинную природу угрозы, стоявшей перед Конфедерацией, - этому сообщению был придан такой приоритет, что оно обогнало даже предыдущее коммюнике первого адмирала, предупреждавшее об энергетическом вирусе.
Все прибывающие звездолеты предписывалось изолировать и подвергать досмотру со стороны вооруженных отрядов военных. Гражданский межпланетный трафик прекращался. Издавались прокламации, требовавшие от всех вновь прибывших сообщать о себе в полицию - отказ примерно соответствовал собственноручной подписи на смертном приговоре. Резервистов призывали во флот, и все мощности промышленных станций на астероидах были брошены на штамповку боевых ос.
В одном отношении весть о прибытии одержимых оказалась для Рубры полезна. От потрясения жители Валиска утеряли боевой задор, и Рубра решил, что самое время обратиться к ним за помощью. Все сетевые процессоры, голоэкраны и проекторы в обиталище разом показали одну и ту же картинку - Рубра в образе мужчины средних лет, мудреца и красавца. Голос его был спокойным и властным. Учитывая, что со своим населением Рубра не общался уже около столетия, этот жест привлек всеобщее внимание.
- На данный момент в обиталище всего лишь трое одержимых, - сообщил он слушателям. - Хотя это само по себе повод для тревоги, угрозы для нас они покуда не представляют. Я уже выдал полиции тяжелое вооружение, способное противостоять энергистическим силам одержимых. К тому же многие наши граждане имеют опыт, который в этой борьбе может оказаться полезным. - Губ его коснулась ироническая многозначительная усмешка, вызвавшая у многих слушателей понимающие смешки. - Однако способность одержимых менять внешность мешает мне выслеживать их. А потому я прошу всех вас выслеживать их и немедля сообщать мне. Не доверяйте никому лишь из-за того, что его лицо знакомо вам; эти ублюдки, скорей всего, прячутся в обличье ваших друзей. Еще один характерный для одержимых эффект - подавление любой электроники. Если ваши процессоры начинают глючить, немедля сообщайте мне. За информацию, приведшую к уничтожению одержимых, будет выдана награда - полмиллиона фьюзеодолларов. Доброй охоты.
- Спасибо, Большой Брат, - Росс Нэш чокнулся кружкой пива с голоэкраном в таверне Такуля. Отвернувшись от размазанного лица Рубры, он ухмыльнулся Кире. Та сидела в одном из кабинетов, негромко и серьезно обсуждая что-то со своими ближайшими приспешниками - ее генштабом, как шутили люди. Росса давила жаба, что его к разговору не приглашали уже довольно давно. Ну хорошо, пусть с техникой он не слишком ладил, а это обиталище было слишком уж навороченным для парня, родившегося в 1940-м (умер в 1989-м от рака толстой кишки), так и ждешь Юла Бриннера в черном прикиде стрелка. Но, черт, неужто его мнение вовсе ничего не значит? И Кира с ним уже несколько дней не трахалась.
Росс оглядел черно-серебряную таверну, подавляя смешок. Народу в ней было больше, чем собиралось уже многие годы, но, к несчастью владельца, никто не думал платить за выпивку и закуску. Такие уж клиенты подобрались - татары и киберпанки смешивались с римскими легионерами и байкерами в заклепках, а среди них бродили несколько беглецов из лаборатории незабвенного доктора Франкенштейна. Отпадный "вюрлицер" девятьсот пятидесятых годов выпуска гремел динамиками, и стая серафимов отплясывала на неоново сияющей танцплощадке. После сенсорной глухоты бездны это был настоящий пир духа. Росс чарующе улыбнулся своим новым друзьям, подпиравшим барную стойку. Вот старина Дариат, тоже оставшийся за бортом Кириного генштаба и здорово обиженный. И Абрахам Канаан в полном пасторском облачении, неодобрительно взирающий на всеобщий дебош. "Одно в одержимых хорошо, - подумал Росс благодушно, - веселиться мы умеем". И таверна Такуля давала для этого идеальное укрытие. Те, кому позволяло сродство, превратили забегаловку в безопасный анклав, полностью переформатировав подпрограммы окружающих нейронных слоев.
Он опрокинул кружку, в очередной раз поднес к носу и пожелал, чтобы она наполнилась. На этот раз заполнившая ее жидкость окончательно напоминала комариную мочу. Росс нахмурился - очень сложный процесс, слишком много лицевых мышц в нем участвует. Последние пять часов Росс радовался, что и в одержанном теле можно ужраться в дым, но оказалось, что и тут есть подвох. Одержимый швырнул кружку через плечо. Он был уверен, что в вестибюле видел пару лавочек. Не может быть, чтобы там обошлось без пары бутылок приличной выпивки.

***

Рубра понимал, что его мыслительные процессы протекают неоптимально и виноват в этом он сам. Ему следовало бы изучать результаты поисков, снова и снова переформатировать подпрограммы поиска. Именно теперь, когда истинная природа затруднительного положения была совершенно ясна, и следовало приложить наибольшие усилия к его исправлению. А положение было затруднительным. Одержимые захватили Перник, и биотехнология не спасла его. Полагалось бы все мыслительные резервы бросить на решение проблемы - в конце концов, одержимые присутствовали в обиталище физически, их можно было засечь. Но вместо этого Рубра погрузился в мрачные раздумья, к чему не была приспособлена - да и не стремилась - ни одна личность эденистских обиталищ.
Дариат. Из мыслей Рубры не шел этот мелкий засранчик. Дариат мертв. Но смерть перестала быть концом всему. И умер он счастливым. Эта вялая полуулыбка держалась в памяти нейронных слоев, точно мстительный дух - по нынешним временам не столь уж фантастическая метафора.
Но убить себя, только чтобы вернуться... Нет. Он не посмел бы. Но ведь кто-то научил одержимых подавлять его мыслительные подпрограммы. Кто-то очень умелый.
И эта улыбка. Предположим - только предположим, - что месть помрачила его рассудок...
И тут Рубра осознал - нечто странное творится в звездоскребе "Диокка", семнадцатый этаж, магазин деликатесов. Кажется, ограбление. Подпрограмма уже пыталась вызвать наемную полицию, но канал связи все время срывался. Новые, только что внедренные протоколы безопасности пытались компенсировать сбой и не справлялись. Обратившись к инструкциям третьего уровня, они вызвали основную личность обиталища, но даже это едва удалось им. В нейронных слоях звездоскреба орудовали десятки исключительно мощных троянцев, практически отрезавших здание от сознания Рубры.
Разрываясь между тревогой и возбуждением, Рубра обратил на инцидент свое полное внимание...

***

Росс Нэш опирался на прилавок, одной рукой тыча в лицо оцепеневшему продавцу огромным дробовиком. Пальцами второй он прищелкнул, и из его рукава выползла тысячедолларовая купюра - такой фокус он один раз видел в Вегасе. Хрустящая бумажка присоединилась к горке ей подобных на прилавке.
- Ну что, кореш, хватит? - поинтересовался Росс.
- Ага, - прошептал продавец. - Нормально.
- Еще бы, блин! Американский доллар, самая крепкая, блин, валюта на всем, ядри его, свете! Все знают. - Он ухватил бутылку Норфолкских слез.
Рубра сосредоточился на дробовике, не вполне уверенный, что подпрограммы-интерпретаторы на семнадцатом этаже не глючат вместе с остальными. Оружие было деревянным.
Росс ухмыльнулся трясущемуся продавцу.
- Я... в-вернусь, - пробормотал он со страшным акцентом, сделал поворот "кру-гом" и двинулся прочь. Дробовик замерцал, борясь с отломанной ножкой стула за место в реальности.
Продавец выхватил из-под прилавка шоковую дубинку и размахнулся. Электроды ударили Росса Нэша в темя. Результат поразил не только продавца, но и Рубру.
Когда искра коснулась кожи Росса, тело одержимого вспыхнуло ослепительным блеском карманной сверхновой. В бешеном сиянии поблекли все цвета, оставив только бело-серебряные тени.
Разом заработали сбоившие процессоры и сенсоры. В сеть Валиска ушли сигналы пожарной и полицейской тревоги. Из развернувшихся к месту возгорания потолочных форсунок хлестнула гасящая пена.
Но ее потоки уже ничего не могли изменить. Занятое Россом тело и так погасло, падая на колени и рассыпая вокруг крошки обугленной плоти.
- Вон! - приказал Рубра, подключившись к динамикам сетевого процессора в лавочке. Продавец испуганно съежился.
- Шевелись! - прикрикнул Рубра. - Это одержимые. Пошел!
Он открыл все сетевые процессоры на этаже, сбросив на них тот же приказ. Аналитические программы принялись соотносить всю информацию, поступающую с чувствительных клеток в звездоскребе. Но даже подключив к работе свою основную личность, Рубра не мог разобрать, что происходит в таверне Такуля.
А потом из дверей таверны в вестибюль хлынули нелепые фигуры.
Он нашел их. Все их проклятое гнездо!
В воздух взметнулись белопламенные шары, устремившись вслед бегущему к лифтам продавцу. Один настиг свою цель, впившись в плечо, и продавец взвыл. Рана его дымилась.
Рубра немедленно отключил вегетатику этажа, шунтировав себя в управленческую структуру. По его приказу фосфоресцентные клетки потолка померкли, погрузив зал во тьму, нарушаемую лишь вспышками белого пламени. Распахнулся сфинктер двери, ведущей к лестничной шахте, пропуская внутрь одинокий световой луч. Продавец ринулся к нему и, пригнувшись, нырнул в отверстие.
На полу забарабанили ошметки коралла. По всему потолку раскрывались воздуховодные трубки: по команде Рубры мышцы-регуляторы воздушного потока сжимались и гнулись в направлениях, не предусмотренных проектом. Из рваных отверстий потек густой белесый туман, теплый и маслянисто-тягучий. Тысячи легких обиталища выдували в вестибюль сгущенные водяные пары, которые им полагалось извлекать из воздуха и закачивать в специальные органы-очистители.
Одержимые пожелали, чтобы туман пропал, - и тот сгинул, расступаясь на пути у бегущих. Но огненные шары завязли в нем, превратившись в бессильные комки неяркого клубящегося свечения.
Продавец выбежал на лестницу, и Рубра захлопнул мембрану за его спиной, наглухо сомкнув сфинктер. В дверь ударили комья белого пламени, буравя мышцы, точно огненные черви.
Кира Салтер выбежала в вестибюль, когда проклятый туман уже почти рассеялся. Вспыхнул багровый аварийный свет, заливая просторный вестибюль тускловатым сиянием, - как раз вовремя, чтобы Кира могла увидать, как захлопывается мембрана двери перед разъяренной толпой.
- Стоять! - рявкнула она.
Кто-то остановился. Иные швырнули в дверь белым пламенем.
- Прекратить немедля! - приказала она со злостью.
- Кира, иди на фиг!
- Он кончил Росса, черт!
- Я из него жилы повытяну!
- Может быть, - Кира вышла на середину зала и остановилась, подбоченившись и оглядывая своих непокорных соратников. - Но не так. - Она махнула в сторону дымящейся, но все еще закрытой двери. Серая мембрана ощутимо подрагивала. - Он знает. - Кира запрокинула голову и произнесла в потолок:
- Так, Рубра?
Медленно-медленно разгорелись фосфоресцентные клетки, озаряя ее лицо. По светящейся поверхности побежали черные линии, складываясь в буквы:

"ДА".
- Да. Видели? - Она подождала, не соберется ли кто-то из новоодержанных бросить ей вызов. Двое ее самых сильных помощников, Бонни Левин и Станьон, вышли вперед и встали у нее за спиной. - Сейчас пошла другая игра, и прятаться мы не будем. Мы захватим обиталище!
"НЕТ", - отпечаталось на потолке.
- Это тебе не сделка, Рубра! - крикнула она в потолок. - Я тебе не договор предлагаю, ты понял? Если тебе очень-очень повезет, ты останешься в живых. Все. Это если ты меня не достанешь. И не будешь путаться под ногами. Тогда мы, может быть, решим, что от твоего драгоценного Валиска есть польза. Но только если ты будешь себя хорошо вести. Потому что когда мы одержим все население, будет очень просто улететь отсюда. А перед этим - разрезать тебя со звездолетов на мелкие кусочки. Я вспорю твою оболочку, выпущу атмосферу, заморожу твои реки, вышибу пищеварительные органы из оконечности... Но на то, чтобы умереть окончательно, у тебя уйдет немало времени. Может быть, десятки лет, кто знает. Хочешь рискнуть?

"ВЫ ОДНИ. ПОЛИЦИЯ И НАЕМНИКИ С ТЯЖЕЛЫМ ВООРУЖЕНИЕМ УЖЕ ВЫЗВАНЫ. СДАВАЙТЕСЬ НЕМЕДЛЯ".
Кира злобно расхохоталась.
- Нет, Рубра, мы не одни. Нас миллиарды. - Она оглядела собравшихся в вестибюле одержимых в поисках несогласных и не нашла (если не считать типов вроде Дариата и Канаана, от которых и так нет проку). - Ладно, ребята, выходим из подполья. Начинаем процедуру пять. - Она легкомысленно прищелкнула пальцами. - Вы трое - подавить процессоры управления лифтом, приготовиться к поездке в парк. Бонни, выследи засранчика, который убрал Росса, я хочу, чтобы он страдал долго. Командный центр устроим в конференц-зале "Магелланик ИТГ".
Первый лифт прибыл на семнадцатый этаж. Пятеро одержимых ринулись внутрь, демонстрируя Кире свой энтузиазм и готовясь получить награду. Двери сомкнулись. Рубра подавил предохранители электросети звездоскреба и направил восемьдесят тысяч вольт в идущие вдоль лифтовой шахты металлические направляющие.
Кира слышала доносящиеся из лифта вопли и ощущала ужас насильственного изгнания. Силиконовые уплотнители между дверями сплавились и вспыхнули. В щель пробился на миг ослепительный свет внутреннего огня, пожиравшего тела.

"НЕ ТАК ВСЕ ПРОСТО, ДА?"
Секунд двадцать Кира стояла совершенно недвижно, лицо ее превратилось в маску, скрывавшую бурю чувств.
- Ты! - Она ткнула пальцем в тощего юнца в мешковатом белом костюме. - Отвори мембрану. Пойдем по лестнице.
- Я же говорил! - заметил юнец. - Надо было с этого начинать.
- Работай! - рявкнула Кира. - А вам, остальным, Рубра показал, на что способен. По сравнению с нами это немного, но раздражает. Рано или поздно мы отсечем звездоскребы от нейронной сети, а до тех пор будьте осторожны.
Мускульная мембрана послушно раздвинулась, и слегка подавленные одержимые двинулись одолевать пешком семнадцать лестничных пролетов вверх до парка.
- Это была не совсем сродственная команда, - объяснял Рубра когистанскому Согласию. - Я ощутил нечто близкое к электрическому разряду в нейронах вокруг сфинктера. Похоже на сродство, но разряд просто стер все мои программы в ограниченной зоне - около пяти метров в поперечнике. До главных нейронных слоев дойти он не может.
- Латон утверждал, что Льюис Синклер, захватывая остров Перник, проявлял схожие способности, - подтвердило Согласие. - Они действуют грубой силой, а ее всегда можно обернуть во вред противнику. Но стоит одному из них перенести свою личность в тебя, и их энергистическая способность увеличится пропорционально числу затронутых нейронов. Ты не должен допустить этого.
- Пусть пробуют. Вы знаете, что нейроны Валиска построены на моей ДНК и пропускать будут только мои мыслительные цепочки. Полагаю, Латон на Пернике сделал нечто подобное, когда изменил нейронные слои острова своим протеевым вирусом. Способные к сродственной связи смогут разрушать мелкие подпрограммы, вроде управления дверями. Но в нейронных слоях их личности не будут функционировать как независимые единицы, если только не станут частью моей собственной личности. Тогда мне придется их впустить.
- Превосходная новость. Но сможешь ли ты уберечь свое население от одержания?
- Это будет непросто, - признался Рубра неохотно. - И всех я спасти не сумею - разве что меньшинство. И внутренний ущерб потерплю при этом огромный.
- Сочувствуем. Мы поможем тебе отстроиться заново, когда все кончится.
- Если кончится...

Глава 8

Однако в этот раз, когда "Крестьянская месть" вышла из прыжка на установленном расстоянии от Кули, диспетчерская космопорта выдала разрешение на посадку с превеликой неохотой. За последние три дня система получила вначале весть о появлении Латона, а за ней - предупреждение с Трафальгара о возможном заражении энергетическим вирусом. В обоих сообщениях источником угрозы назывался Лалонд.
- Но у меня на борту несколько раненых, - запротестовал Андре, когда ему в третий раз не выделили причала.
- Извините, Дюшамп, - ответил диспетчер порта, - свободных причалов нет.
- Движения вокруг порта практически не наблюдается, - заметила Мадлен Коллум, наблюдавшая за астероидом через сенсоры звездолета. - Только челноки персонала и ремонтные боты, звездолетов нет.
- Объявляю тревогу первой степени, - датавизировал диспетчеру Андре. - Теперь им придется нас принять, - пробормотал он Мадлен. Та буркнула что-то в ответ.
- Тревога принята, "Крестьянская месть", - датавизировал диспетчер. - Предлагаем выделить вам вектор к астероиду Якси. Они более приспособлены к тому, чтобы вас принять.
Андре испепелил взглядом голую панель блока связи.
- Ну хорошо же. Соедините меня, пожалуйста, с комиссаром Ри Драком.
Ри Драк был последним козырем Андре, и капитан не думал, что разыгрывать эту карту придется из-за судьбы какого-то космолетчика. Он-то надеялся приберечь долги Ри Драка до того момента, когда под угрозой окажется его собственная драгоценная шкура.
- Добрый день, капитан, - датавизировал Ри Драк. - У нас, кажется, проблема намечается.
- У меня - нет, - ответил Андре. - Никаких проблем. Не как раньше, а?
К раздражению Мадлен, оба разом переключились на шифр высшего порядка, и остаток разговора оказался для нее потерян - о содержании его можно было судить лишь по физиономии Андре, то озарявшейся хитрой ухмылочкой, то мрачневшей от возмущения. О чем бы капитан ни беседовал с комиссаром, у них на это ушло добрых четверть часа.
- Хорошо, капитан, - сдался наконец Ри Драк. - "Крестьянская месть" позволяется причалить, но если на борту окажутся зараженные, в ответе будете вы. Я предупрежу силы безопасности о вашем прибытии.
- Месье, - Андре тяжеловесно поклонился.
Мадлен не стала его расспрашивать, а вместо этого датавизировала автопилоту запрос на системные схемы, помогая капитану запустить зажигание термоядерного двигателя.
Космопорт Кули представлял собой семиконечную звезду, и печальное его состояние отражало общее отношение начальников астероида к законам о космоходных возможностях. Некоторые участки были погружены в полную тьму, снежно-белые панели теплоизоляции слетали с поверхности, образуя прихотливый мозаичный узор, самое малое три трубопровода протекали, выбрасывая в пространство сероватые газовые струи.
"Крестьянской мести" выделили отдельный причал близ оконечности одного из лучей. Там по крайней мере работало освещение, исходящие изнутри прожекторные потоки света озаряли металлический кратер бестеневым сиянием. По краю причала пробегали алые вспышки посадочных огней.
Первым сквозь шлюз прошел вооруженный отряд портовой охраны. Андре и команду загнали на мостик и продержали там до тех пор, пока таможенники не перебрали по винтику капсулы жизнеобеспечения. Только через два часа, когда с досмотром было покончено, им дали разрешение выйти.
- Неплохая была заварушка, - бросил капитан охранников, проскользнув через потолочный люк на нижнюю палубу, где на борт пробрались одержимые.
Палуба была в ужасающем состоянии. Балки погнуты и разорваны, всюду странно искривленные, почерневшие от сажи обломки композита и высохшие кровавые пятна. Несмотря на все усилия перегруженной системы очистки, в воздухе висел мерзкий запах горелого мяса. К трапу были прикручены силиконовыми шнурами девять мешков с трупами. Под давлением слабых струек свежего воздуха, которые с трудом выжимал из себя переломанный воздуховод, они плыли в нескольких сантиметрах над опаленной палубой, сталкиваясь и разлетаясь.
- Мы с Эриком с ними разобрались, - грубо бросил Андре, заслужив этим мрачный взгляд от Десмонда Лафо, помогавшего коронеру сортировать тела.
- Неплохо, значит, поработали, - заключил капитан. - Похоже, на Лалонде сам ад вырвался на волю.
- Так и было, - ответил Андре. - Сущий ад. Нам очень повезло, что мы удрали. Не видел я боев более жестоких.
Полицейский задумчиво кивнул.
- Капитан! - датавизировала Мадлен. - Мы готовы отправить ноль-тау капсулу Эрика в госпиталь.
- Конечно, давайте.
- Нужно, чтобы вы заверили гарантию оплаты, капитан.
Веселая щекастая физиономия Андре несколько помрачнела.
- Я сейчас. Мы почти разобрались с таможенниками.
- Знаете, - намекнул полицейский, - у меня есть друзья-журналисты, которым очень интересно будет взять у вас интервью. Быть может, вы захотите с ними связаться? Возможно, вам даже не придется платить налог на импорт... это в моей власти.
Мрачность слетела с Андре, как по волшебству.
- Думаю, мы договоримся.
Мадлен и Десмонд сопроводили ноль-тау-капсулу в госпиталь, размещенный в главной жилой пещере. Прежде чем отключить поле, врачи просмотрели записанный Мадлен клип.
- Вашему другу очень повезло, - заметил главный хирург.
- Мы знаем, - ответила Мадлен. - Мы там были.
- К счастью, его нейросеть - производства корпорации Кулу, очень качественная и мощная модель. Соответственно, и аварийная анабиозная программа, запустившаяся при декомпрессии, тоже оказалась вполне качественной. Отмирание тканей в большинстве внутренних органов не произошло, и нервная ткань практически не затронута - кровоснабжение мозга осуществлялось адекватно до самого отключения. Потерянные клетки мы сумеем восстановить. Легкие, конечно, придется менять - от декомпрессии они всегда страдают сильнее всего. И кровеносные сосуды придется латать. С предплечьем и кистью будет проще всего - банальная трансплантация.
Мадлен ободряюще улыбнулась Десмонду. Тяжелей всего было переносить неизвестность, не зная, правильно ли они все сделали - или в камере лежит живой овощ.
Когда в комнату ожидания, где они собрались, вошел Андре Дюшамп, капитан улыбался так широко, что Мадлен подозрительно нахмурилась.
- Эрик поправится, - сообщила она.
- Tres bon. Он прелестный enfant. Я всегда это говорил.
- Восстановить его можно, - согласился хирург. - Вопрос в том, какую процедуру вы предпочтете. Мы можем воспользоваться готовыми имплантами из искусственных тканей, тогда он встанет с постели через пару дней. Затем можно начать клонирование и замещать импланты по мере взросления тканей. Или же мы можем взять генетические образцы и хранить тело в ноль-тау, пока органы не будут готовы к пересадке.
- Конечно... - Андре откашлялся, не глядя на остальных членов экипажа. - А во сколько именно эти процедуры обойдутся?
Хирург скромно кивнул.
- Дешевле всего будет просто пересадить ему искусственные ткани и ничего не клонировать. ИТ-технологии обычно используются для усиления; органы проживут дольше, чем их владелец, и почти не подвластны болезням.
- Magnifique! - Андре широко и довольно улыбнулся.
- Но этот вариант нам не подходит, не так ли, капитан? - с напором проговорила Мадлен. - Потому что, как вы верно сказали, когда Эрик спас ваш корабль и вашу задницу, вы готовы купить ему новое клонированное тело, если придется. Верно? Так что нам очень повезло, что новое тело клонировать не придется, потому что это было бы очень дорого. А сейчас вам придется заплатить лишь за пару искусственных органов и несколько клонов. Потому что вы, конечно, не желаете, чтобы Эрик пришел в себя иначе, как совершенно здоровым. Так, капитан?
Андре сделал вид, что улыбается, но получилось не натурально.
- Non, - проговорил он. - Вы правы, моя дражайшая Мадлен. Как всегда, - он кивнул хирургу. - Полное восстановление клон-органами, пожалуйста.
- Разумеется, сэр, - хирург вытащил кредитный диск Юпитерианского банка. - Я попрошу вас оставить залог - двести тысяч фьюзеодолларов.
- Двести тысяч?! Я думал, вы его лечить будете, а не омолаживать.
- Увы, но придется поработать. Ваша страховка, конечно, покроет расходы?
- Я проверю, - мрачно пообещал Андре. Мадлен рассмеялась.
- Сможет Эрик летать с этими... искусственными органами? - поинтересовался капитан.
- О да, - ответил хирург. - Для имплантации клонов ему придется вернуться через несколько месяцев.
- Хорошо.
- А что? - подозрительно поинтересовалась Мадлен. - Мы куда-то собираемся?
Андре сунул хирургу собственный кредитный диск.
- Всюду собираемся. Куда только наймут. Может, нам даже удастся избежать банкротства, пока не вернемся. Думаю, Эрик будет на седьмом небе от счастья, узнав, до чего довела меня его бесшабашность.

***

Оборонительные силы астероида Идрия уже третий день были подняты по боевой тревоге. Первые сорок восемь часов все, что было известно совету астероида, - что кто-то захватил сеть СО Новой Калифорнии, одновременно уничтожив или захватив половину космофлота планеты. Детали оставались неизвестны. Трудно было поверить, чтобы на высокоразвитой планете мог случиться переворот, но редкие спутанные донесения, долетевшие до астероидов прежде, чем смолкли передатчики, подтверждали, что платформы СО ведут огонь по наземным целям.
Потом, сутки тому назад, в систему прибыл курьерский космоястреб от Ассамблеи, и людям стало ясно, что случилось. А вместе с пониманием пришел ужас.
Все заселенные астероиды пояса Лилла объявили чрезвычайное положение. Обиталища эденистов на орбите Йоссмита объявили запретной зону в двух миллионах километров вокруг газового гиганта и пригрозили расстреливать нарушителей с помощью космоястребов. Избежавшие катастрофы корабли планетарного космофлота Новой Калифорнии рассеивались между несколькими заселенными астероидами, покуда уцелевшие адмиралы, собравшись в следующей троянской точке Йосемита, среди астероидов, обсуждали положение. Единственное, к чему они пока пришли, - вспомнили о старом правиле и выслали разведчиков, чтобы заполнить зияющие дыры своего незнания.
Коммандер Николай Пенович нес вахту в командном центре СО Идрии, когда в трех тысячах километрах от астероида, вне предписанной зоны выхода вынырнули из червоточин корабли адамистов - пять судов среднего тоннажа. Через несколько секунд после появления сенсоры зарегистрировали вспышку в инфракрасном спектре. Тактическая программа подтвердила запуск боевых ос, нацеленных на платформы СО и систему сенсорных спутников.
Николай отдал системе автоматического огня приказ ответить ударом на удар. Выплеснулись электронные пучки, вспыхнули лазеры. Поспешно собранный оборонительный флот - то есть все корабли, способные запустить боевую осу, - нацелился на пришельцев. Но к тому времени, когда они вышли на линию атаки, пришельцы уже сгинули в червоточинах.

Предыдущая страница 17 Следующая страница


Нейтронный алхимик: Консолидация 18

Еще четыре корабля выскочили из черных дыр, выпустили боевых ос и ушли.
Атака велась точно по учебнику тактики, и поделать тут Николай не мог ничего. Его сенсорное восприятие уже ухудшилось на сорок процентов и продолжало снижаться по мере того, как подзаряды боевых ос заполняли местное пространство электромагнитными импульсами. Ядерные взрывы окружали Идрию искрящимся ионным туманом, напрочь поглощая сигналы дальних сканеров. Все сложнее становилось направлять огонь платформ на приближающиеся снаряды. Николай даже не знал, сколько еще залпов у него осталось в резерве.
Два корабля защитников попали под удар кинетических зарядов, рассыпавшихся в слепящих фейерверках звездного огня.
Николай и его немногочисленный штаб отозвали флот, пытаясь сформировать вокруг астероида плотную защитную сферу, но связь пострадала не меньше, чем сенсорное восприятие. Самое малое три корабля не ответили на сигнал, и прервалась связь с двумя платформами СО - пали они жертвами ос или ЭМП-ударов, Николай не знал, а тактические программы не могли дать даже прикидочной оценки.
Эти платформы, подумал он, поддаваясь отчаянию, не предназначались для обороны от полномасштабного штурма. Настоящей защитой Идрии служил боевой флот системы.
Пара низкоорбитальных спутников слежения предупредила его, что в пятидесяти километрах от астероида вылетели из червоточин еще четыре звездолета. Из недр фрегатов брызнули боевые осы. Восемь, ускоряясь на тридцати пяти g, нацелились на космопорт Идрии, рассыпая облака подзарядов. А у Николая не осталось ничего, чем можно было их остановить. Вдоль двухкилометровой конструкции из металла и композита расцвели цветочки взрывов. Заряды были нацелены точно, разрушив релейные и сенсорные блоки.
Командный центр СО ослеп и оглох.
- Ох Господи, блин! - взвизгнула лейтенант Флер Миронова. - Мы все умрем.
- Нет, - покачал головой Николай. - Они готовятся к штурму.
Он вызвал схемы внутренних помещений астероида, изучая немногие оставшиеся ему варианты.
- Все бойцы, какие у нас есть, должны занять места в осевых шпинделях, полностью перекрыть проходы. И перекройте транзитные трубки, соединяющие пещеры с космопортом. Немедля. Если там кто и остался, пусть выкручиваются сами.
- Против одержимых? - воскликнула Флер. - А не проще их сразу в вакуум вышвырнуть?
- Лейтенант, хватит! Найдите мне лучше работающий наружный сенсор. Я должен знать, что там творится.
- Есть.
- Мы должны защитить большинство населения. Ирека и Орланд откликнутся, как только узнают об атаке, а к Орланду приписано два фрегата. Нам надо продержаться пару часов. Уж с этим-то бойцы справятся. Не настолько хороши эти одержимые.
- Если Ирека и Орланд не атакованы сами, - с сомнением проговорила Флер. - Мы видели всего лишь дюжину кораблей. А на астероидах и орбитальных станциях находилось несколько сотен, когда одержимые захватили Новую Калифорнию.
- Господи Иисусе, кончай ныть! Где мой внешний сенсор?
- Сейчас будет, сэр. Я вызвала по микроволновой связи пару механоидов, осматривавших терморадиаторные панели. Думаю, эти релейные не пострадали.
- Ладно, давай.
Качество изображения, поступавшего в его мозг, нельзя было назвать иначе, как отвратительным: серебристо-серые пятна блуждали по тускло-черному фону неба, внизу бугрилась синевато-бурая скала. Флер приказала механоидам сориентироваться на иззубренный диск космопорта, медленно поворачивавшийся на оси. Диск был пробит в дюжине мест - из трещин бил газ, за перебитыми растяжками тянулись следы обломков. Восемь спасательных шлюпок осторожно огибали облака космического мусора, удаляясь от станции. Николаю Пеновичу не хотелось думать, сколько людей осталось внутри и можно ли их еще спасти. На фоне искаженного созвездия Рыб вспыхнули один за другим белые огни взрывов - кто-то еще вел бой.
В поле зрения вошел, полыхая лиловым ракетным выхлопом, тяжелый звездолет - несомненно, боевой, в рабочей конфигурации: пучки сенсоров ближнего радиуса действия выдвинуты, терморадиаторы втянуты в корпус и из отверстий по экватору струится парок охладителя. По всей передней полусфере были открыты шестиугольные створы люков, слишком больших для установок запуска боевых ос.
Трудно было оценить размер, но Николай решил, что корабль имеет в поперечнике метров девяносто.
- Кажется, это десантная шлюпка морской пехоты, - проговорил он.
Отключился главный двигатель, и блеснули синим огнем ионные движки, зафиксировав шлюпку в пяти сотнях метров от шпинделя, соединявшего неподвижный космопорт с астероидом.
- Я поместила в шпиндель пару взводов, - сообщила Флер. - Этого, конечно, мало - портовая охрана да дюжина усиленных наемников, пошедших в добровольцы.
- Горацию еще легко пришлось, - пробормотал Николай. - Но они должны продержаться. Стандартную операцию по захвату плацдарма одержимые провести не могут - их тела разрушают электронику, им не натянуть скафандры, не говоря уже о боевой броне. Значит, им придется швартоваться и пробивать себе дорогу по соединительным туннелям. А это дорого им обойдется.
Он снова проверил внешние датчики, выискивая подтверждение своим словам. Шлюпка держалась неподвижно, по временам плюясь оранжевым огнем из маневровых двигателей, чтобы поддержать высоту.
- Дай мне доступ к сенсорам космопорта и проверь внутреннюю связь, - приказал Николай. - Возможно, отсюда мы сможем координировать сражение.
- Есть, сэр! - Флер начала датавизировать команды компьютеру центра, связывая сеть связи оборонительной системы с гражданскими каналами, пронизывающими космопорт.
И тогда в распахнутых люках корабля показались первые тени.
- Черт, что у них там такое? - пробормотал Николай.
Служебные механоиды увеличили разрешение камер. Из корабля, точно шершни из гнезда, вылетали темные фигуры. Из-за интерференции в тусклом свете трудно было разглядеть их в подробностях, но фигуры были, несомненно, человеческие. На плечах у них были маневровые ранцы с расширенными для увеличения тяги соплами.
- Предатели, - прошипела Флер. - Эти флотские гады перекрасились! Они никогда не поддерживали независимые поселения на астероидах. А теперь они помогают одержимым!
- Они бы не стали. Никто не пойдет на такое.
- Тогда как ты это объяснишь?
Николай беспомощно помотал головой. Снаружи торопливые черные шершни прожигали себе дорогу через карботановые плиты и по одному влетали в рваные дыры.

***

Луиза была даже рада вернуться в неброскую роскошь Балферн-Хауса. День выдался бурным, утомительным и очень долгим.
Поутру она посетила мистера Личфилда, семейного адвоката, чтобы иметь возможность распоряжаться счетами Криклейда. На перевод ушло несколько часов; ни адвокат, ни банк не привыкли, чтобы юные девушки требовали выдать им кредитные диски Юпитерианского банка. Луиза, несмотря на все препоны, твердо стояла на своем. Джошуа как-то упомянул, что эти диски имеют хождение по всей территории Конфедерации; насчет норфолкских фунтов у нее имелись большие сомнения.
Но это оказалось детской игрой по сравнению с теми усилиями, которые они потратили, чтобы выбраться с Норфолка. На орбите планеты осталось всего-навсего три гражданских звездолета, и все они были наняты космофлотом и использовались как корабли снабжения.
Вместе с Флетчером и Женевьевой Луиза поехала на экипаже в Беннет-Филд, главный аэродром Норвича, чтобы поговорить с пилотом с "Далекого королевства", находившегося сейчас в порту. Пилота звали Фурей, и с его помощью Луиза убедила, наконец, капитана предоставить им место на борту. Сама девушка подозревала, что заполучить каюту ей помог не столько ее серебряный язычок, сколько деньги - каждый билет обошелся ей в сорок тысяч фьюзеодолларов.
Первоначальные ее надежды найти прямой рейс на Транквиллити пошли прахом на второй минуте беседы с Фуреем. "Далекое королевство" тоже было приписано к эскадре и покинуть систему Норфолка могло только вместе с ней, а когда это теперь случится, объяснял капитан, никто не знает. Луизе было все равно. Она хотела убраться с планеты, и даже низкая орбита казалась ей предпочтительнее Норвича. А о том, как попасть на Транквиллити, она будет думать, когда "Далекое королевство" окажется в следующем порту.
Так что капитан сделал вид, что сдается, и предложил обсудить условия. Взлет планировался на следующий день, после чего корабль должен был оставаться на орбите, покуда эскадра не уйдет.
Снова задержки. Снова неопределенность. Но Луиза все же приближалась к цели. Забавно - самой договариваться о межзвездном перелете. Лететь навстречу Джошуа.
И оставить всех на погибель.
"Я не могу взять их с собой, - подумала она. - Я хотела бы, Господи, правда, но я не могу. Пойми меня, прошу".
Она старалась не выказать этой несказанной вины, когда горничные проводили ее через весь дом в ее комнату, волоча вслед за девушкой сделанные ею после Беннет-Филда покупки. Одежда, подходящая для межзвездного перелета (Джен прыгала от восторга, выбирая ее), и прочие мелочи, которые девушка сочла необходимыми. Она помнила, как Джошуа объяснял ей трудности жизни на звездолете. Хотя его это все не беспокоило, он такой храбрый...
Слава богу, тетя Селина еще не вернулась, хотя день близился к вечеру. Объяснить ей происхождение стольких тюков было бы невозможно.
Выгнав горничных из комнаты, Луиза немедленно сбросила туфли. Она не привыкла к высоким каблукам, и черная кожаная роскошь уже казалась ей чем-то вроде пыточного орудия. Вслед за туфлями на пол полетел жакет, и Луиза распахнула балконные двери.
Герцог стоял низко в небесах, заливая сад чудным золотым сиянием, оттенявшим и подчеркивавшим все цвета. Прохладный бриз едва шевелил листву. Черные и белые лебеди исполняли свой сложный танец среди пышных оранжевых кувшинок в самом большом пруду, а за ними неслышно били в небо струи фонтанов. Все было так покойно. Стена отрезала усадьбу от уличного шума, так что девушка и не подумала бы, что находится в сердце крупнейшего на планете города. Даже в Криклейде порой бывало шумней.
При мысли о доме девушка похолодела. Ей удавалось избегать воспоминаний весь день. К чему могут принудить маму и папу их одержатели? Наверное, к какой-нибудь редкой гнусности, если руку здесь приложил этот ужасный Квинн Декстер.
Вздрогнув, Луиза вернулась в комнату. Пора отмокнуть в ванне и переодеться к ужину. А когда тетя Селина завтра встанет с постели, они с Джен уже уедут.
Девушка скинула новую блузку, юбку. Сняв лифчик, она осторожно ощупала груди. Ей кажется, или правда они стали чувствительнее? И вообще, на таких ранних сроках так положено или нет? Ох, нет чтоб ей в школе на уроках планирования семьи слушать лучше, а не хихикать с подружками над картинками мужских неименуемых.
- Тебе, похоже, очень одиноко, Луиза, раз приходится делать это самой.
Луиза с визгом подхватила блузку и прикрылась ею, как щитом.
Отодвинув занавеску, за которой прятался, Роберто вразвалочку вышел на середину комнаты. Ухмылка его была леденящей.
- Пошел вон! - заорала на него Луиза. Жаркая волна первоначального стыда схлынула, уступив место гневу. - Вон, жирный олух!
- Тебе нужен бли-изкий дружок, - глумливо протянул Роберто. - Чтобы делал это за тебя. Так намного интересней.
Луиза отступила на шаг. Колени ее подкашивались от омерзения.
- Пошел отсюда, быстро! - прорычала она.
- Или - что? - Он развел руки, как бы охватывая оставленную горничными кучу коробок. - Куда-то собираешься? Кстати, где тебя вообще сегодня носило?
- Как я провожу время - не твое дело. А теперь убирайся, пока я горничную не позвала.
Роберто сделал еще шаг.
- Не бойся, Луиза, я ничего не скажу маме. Я не стучу на друзей. А мы с тобой будем друзьями, да? Самыми близкими друзьями.
Девушка отступила еще на шаг, оглядываясь. Шнурок колокольчика, которым можно было вызвать горничную, оказался по другую сторону кровати, рядом с ним. Не успеть.
- Убирайся.
- Вряд ли, - он принялся расстегивать рубашку. - Понимаешь, если я сейчас уйду, я ведь могу и в полицию позвонить насчет твоего приятеля, якобы фермера.
- Что? - воскликнула потрясенная Луиза.
- Ага. Я так и знал, что ты призадумаешься. Понимаешь, нас в школе учат истории. Мне не нравится, но кто такой был Флетчер Кристиан, я знаю. Твой приятель прикрывается чужим именем. С чего бы это, Луиза? У него были неприятности на Кестивене? Он, не иначе, мятежник?
- Со Флетчером все в порядке.
- Правда? Так я позвоню?
- Нет!
Роберто облизнулся.
- Вот так намного лучше, Луиза. Будем делать друг другу приятно, так?
Девушка еще крепче прижала к себе скомканную блузку. Голова у нее кружилась.
- Будем? - потребовал он ответа. Луиза нервно кивнула.
- Вот так-то лучше. - Он стянул рубашку.
На глаза девушке невольно навернулись слезы. "Что бы там ни было, - повторяла она себе, - я ему не позволю. Я скорее умру - все чище".
Роберто расстегнул пояс и принялся стягивать штаны. Луиза подождала, пока он не снимет их до половины, а потом кинулась к кровати.
- Черт! - взвыл Роберто, бросаясь за ней.
Он попытался схватить ее - не получилось - и чуть не свалился, запутавшись в собственных штанах.
Луиза рухнула на постель и принялась копаться в одеялах. На другой стороне! Роберто с проклятьями подбирал штаны. Девушка дотянулась до края кровати и свесилась с нее, шаря руками внизу.
- Ну уж нет! - Роберто ухватил ее за лодыжку и потянул на себя.
Луиза пискнула и пнула наугад свободной пяткой.
- С-сучка!
Он рухнул на нее всей тушей, заставив девушку вскрикнуть от боли. Луиза отчаянно цеплялась за матрас, подтягивая и себя, и насильника к краю кровати. Пальцы ее едва могли достать до ковра. Роберто торжествующе хохотнул над ее бесплодными усилиями и перевалился, оседлав ее ягодицы. "Куда-то собралась?" - насмешливо повторил он. Плечи и голова Луизы свисали с матраса, распущенные волосы рассыпались по простыням. Задыхаясь от похоти, Роберто отбросил закрывавшие спину прядки, наслаждаясь безупречно гладкой кожей под своими пальцами. Луиза напряглась, как бы пытаясь сбросить его.
- Не дергайся, - посоветовал он. Член его был напряжен. - Это все равно случится, Луиза. Давай, тебе понравится, как только начнем. С тобой можно всю ночь кувыркаться.
Рука потянулась к ее груди.
Пальцы Луизы нашарили наконец прохладное гладкое дерево приклада, которое она так искала. Застонав от омерзения, которое вызывали в ней грубые прикосновения Роберто, девушка вцепилась в помповик, и оружие в руках придало ей уверенности. По жилам пробежало ледяное адреналиновое пламя.
- Пусти меня, - взмолилась она. - Пожалуйста, Роберто.
Гнусные, цепкие лапы замерли.
- С какой стати?
- Я так не хочу. Переверни меня. Пожалуйста. И тебе будет легче. Так мне больно.
Краткое молчание.
- Дергаться не будешь? - неуверенно спросил он.
- Не буду. Обещаю. Только не так.
- Ты мне нравишься, Луиза. Правда.
- Знаю.
С поясницы свалилась тяжесть. Луиза напряглась, собираясь с силами, и, выхватив из-под кровати помповик, развернулась, взмахнув прикладом и пытаясь предугадать, где окажется голова насильника.
Роберто увидел, что она задумала, и даже успел закрыть голову руками, отшатнувшись...
Его огрело стволом по левому уху, затвор врезал по приподнятой руке. Вовсе не так сильно, как хотелось Луизе, но Роберто вскрикнул от боли и неожиданности, схватившись за голову, и покачнулся. Луиза выдернула из-под него ноги и скатилась с кровати, едва не потеряв помповик. За ее спиной всхлипнул неудачливый насильник, и от этого звука мозг ее затопила пугающе сладкая ярость, словно вся культура, все дворянское воспитание, полученное ею на Норфолке, слетели разом.
Вскочив на ноги, она перехватила ружье поудобней и со всего размаха врезала Роберто по темени прикладом.
Следующее, что могла вспомнить Луиза, был осторожный стук в дверь. По какой-то необъяснимой причине, заслышав его, девушка опустилась на пол и разрыдалась. Тело ее покрывал холодный пот, ее трясло, как в лихорадке.
В дверь постучали снова, уже настойчивей.
- Леди Луиза?
- Флетчер? - всхлипнула она едва слышно.
- Да, миледи. С вами все в порядке?
- Я... - Она подавила истерический смешок. - Минутку, Флетчер.
Она обернулась, и ее чуть не стошнило. Роберто распростерся на ее кровати, и его кровь заливала простыни огромной лужей.
"Господи Иисусе, я его убила. Меня повесят".
Долгую минуту она молча взирала на труп, потом встала и завернулась в полотенце.
- С тобой есть кто-нибудь? - спросила она Флетчера через дверь.
- Нет, миледи, я один.
Луиза отворила дверь, и одержимый проскользнул внутрь. Вид трупа его почему-то не удивил.
- Миледи... - Шепот его был полон сочувствия и заботы. Он приобнял ее, и девушка прильнула к нему, стараясь не расплакаться снова.
- Мне пришлось... - выпалила она. - Он хотел...
Рука Флетчера поглаживала ее растрепанные кудри, точно расчесывала. Не прошло и минуты, как волосы легли ей на плечи сухим и чистым плащом. И боль в груди тоже почему-то унялась.
- Как ты узнал? - пробормотала она.
- Я ощутил вашу боль. То был могучий вопль, хоть и беззвучный.
- Ох!
Вот это была жутковатая идейка - что одержимые способны читать мысли. "У меня в голове столько гадостей..."
- Это животное подвергло вас насилию, миледи? - Флетчер заглянул в ее испуганные глаза. Луиза покачала головой.
- Нет.
- Ему повезло. Иначе я самолично отправил бы его в бездну. И путь его не был бы легок.
- Но, Флетчер, он мертв. Я его убила.
- Нет, сударыня, он жив.
- Кровь...
- Раны головы всегда кровоточат несообразно. И не стоит проливать лишних слез над судьбой этого скота.
- Господи, что за притча... Флетчер, он тебя подозревает. Я не могу просто обратиться в полицию и обвинить его в изнасиловании. Он расскажет о тебе. Кроме того... - Она раздраженно вздохнула, - я не вполне уверена, кому из нас поверит тетя Селина.
- Хорошо. Мы отправимся немедля.
- Но...
- Желаете предложить иной способ?
- Нет, - грустно призналась она.
- Тогда готовьтесь, собирайте свои вещи. Я пойду предупрежу малышку.
- А что с ним? - Она указала на лежащего без сознания Робсрто.
- Одевайтесь, миледи. С ним я разберусь.
Луиза взяла пару коробок и удалилась в ванную. Флетчер за ее спиной уже склонился над Роберто.
Девушка выбрала темно-синие брючки и белую футболку, а к ним черные туфли на резине. Ничего подобного ей прежде не приходилось носить - да что там, мама просто не позволила бы. Но, решила Луиза, все очень практично. Она даже почувствовала себя по-другому. Остальные вещи отправились в купленные заодно чемоданы. Луиза еще не закончила собираться, когда из спальны донесся испуганный вскрик Роберто и всхлипы. Первым побуждением было ринуться туда и выяснить, что творится. Вместо этого Луиза глубоко вздохнула, глянула в зеркало и продолжила закалывать волосы.
Когда она наконец вышла из ванной, Роберто был надежно связан порванным на полосы одеялом. На девушку он взирал остекленевшим от ужаса взглядом, и только кляп не давал ему выть в голос.
Она подошла к изголовью и глянула на него сверху вниз. Роберто обмяк.
- Когда-нибудь, - объявила Луиза, - я вернусь в этот дом. Я вернусь со своим отцом и своим мужем. И если у тебя есть хоть капля ума, тебя здесь уже не будет.
К тому времени, когда они прибыли на Беннет-Филд, уже взошла Герцогиня. Все самолеты в Норфолке, включая "скорую помощь" из Байтема, пошли на нужды военных, чтобы перебросить новособранное войско на захваченные мятежниками острова. Треть машин выстроилась длинными рядами на зеленом лугу взлетного поля. А вокруг ангаров толпились солдаты в хаки.
У входа в административный блок стояли часовые - сержант и двое рядовых. Когда Луиза в обед встречалась с Фуреем, их еще не было.
Женевьева выскочила из экипажа и одарила часовых мрачным взглядом, на которые в последние дни стала просто-таки мастером.
- Простите, мисс, - предупредил ее сержант, - но гражданским сюда нельзя. Аэродром находится под контролем армии.
- Мы не гражданские! - возмутилась Женевьева. - Мы пассажиры!
Она обожгла сержанта взглядом, и тот не смог сдержать улыбки.
- Извини, милая, но все равно нельзя.
- Она говорит правду, - заявила Луиза.
Она вытащила из сумочки копию договора с "Далеким королевством" и сунула сержанту под нос. Военный пожал плечами и лениво перелистнул страницы, не вчитываясь.
- "Дальнее королевство" - военный корабль, - с надеждой напомнила Луиза.
- Я не уверен...
- Эти юные дамы - племянницы графа Люффенхамского, - проговорил Флетчер. - Без сомнения, следует хотя бы ознакомить вашего командира с их проездными документами. Я уверен, никто из вас не захочет, чтобы граф звонил командующему базой.
Сержант неохотно кивнул.
- Конечно. Если вы согласитесь подождать внутри, я разберусь с этим. Лейтенант сейчас в столовой... это может занять некоторое время.
- Вы очень добры, - заметила Луиза.
Сержант выдавил неискреннюю улыбку.
Прибывших провели в кабинетик на первом этаже, окнами на аэродром. Рядовые, широко улыбаясь Луизе, притащили за ними чемоданы.
- Ушли они? - спросила девушка, когда дверь затворилась.
- Нет, миледи. Сержант крайне обеспокоен нашим присутствием. В нескольких шагах по коридору стоит рядовой.
- Проклятье!
Луиза выглянула в единственное окошко, откуда открывался вид на третью часть поля. Самолеты стояли даже плотнее, чем поутру, их были сотни. По травяным дорожкам маршировали под рев старшин команды ополченцев. Масса народу занималась загрузкой больших транспортов. Мимо ополченцев проезжали грузовики, нагруженные боеприпасами.
- Кажется, кампания началась, - проговорила Луиза. "Господи Иисусе, они такие молодые. Просто мальчишки, мои ровесники". - Они проиграют, да? И все будут одержаны.
- Полагаю, что так, миледи.
- Я должна была что-то сделать, - Луиза не была уверена, размышляет про себя или вслух. - Письмо хотя бы дяде Жюлю оставить. Предупредить. Уж чтобы черкнуть пару строк второпях, у меня хватило бы времени.
- Защиты нет, сударыня.
- Джошуа защитит нас. Он мне поверит.
- Джошуа мне нравился, - заметила Джен. Луиза улыбнулась и взъерошила сестренке волосы.
- Если бы вы предупредили вашу семью и двор принца и вам поверили бы, боюсь, миледи, вы не смогли бы выкупить каюту на "Далеком королевстве".
- Хотя пока нам и это не помогло, - раздраженно бросила она. - Надо было подняться на борт, как только Фурей заверил контракт.
Женевьева тревожно глянула на нее.
- Мы там будем, Луиза, обязательно будем.
- Это будет непросто. Я не представляю, чтобы лейтенант пустил нас на поле по этому контракту, особенно когда взлетают войсковые транспорты. Самое малое, что он может сделать, - позвонить дяде Жюлю. Вот тогда у нас начнутся проблемы.
- Почему? - наивно спросила Женевьева. Луиза стиснула пальцы сестры.
- Я немного повздорила с Роберто.
- С этим толстяком? Бр-р! Мне он не нравится.
- Мне тоже, - девушка снова выглянула из окна. - Флетчер, ты не можешь сказать, там ли Фурей?
- Попробую, леди Луиза, - он подошел к ней и, прикрыв глаза, уперся руками в подоконник.

Предыдущая страница 18 Следующая страница


19 Питер Гамильтон

Луиза с Жсневьсвой обменялись взглядами.
- Если мы не сможем улететь с планеты, - проговорила Луиза, - придется уходить в болота и жить там. Найти укрытие, как Кармита.
Женевьева обняла старшую сестру за талию.
- С тобой мы улетим, Луиза. Я тебя знаю. Ты такая умная!
- Не очень, - она обняла сестру в ответ. - Зато мы оделись прилично.
- О да! - Женевьева одобрительно оглядела свои джинсы и майку с невообразимо вульгарным мультяшным кроликом.
Глаза Флетчера распахнулись.
- Он поблизости, леди Луиза. Вон там, - он указал на центральную диспетчерскую вышку.
Оставленные им на подоконнике влажные отпечатки ладоней почему-то приковывали взгляд Луизы.
- Отлично. Это только начало. Теперь надо придумать, как попасть к кораблю. - Пальцы ее сжали новенький кредитный диск Юпитерианского банка, лежавший в кармане брюк. - Я уверена, мистера Фурея можно убедить взлететь немедля.
- А еще в пределах взлетного поля находится несколько одержимых, - Флетчер нахмурился. - Один из них не правильный.
- Какой?
- Странный.
- О чем ты?
- Я не знаю в точности, но с ним что-то не так.
Луиза покосилась на побледневшую при упоминании одержимых Женевьеву.
- Они нас не поймают, Джен. Обещаю.
- Я тоже, малышка.
Женевьева неуверенно кивнула, заставляя себя поверить.
Луиза перевела взгляд на марширующих за окном ополченцев и приняла решение.
- Флетчер, ты можешь изобразить армейский мундир? - спросила она. - Офицера в не слишком высоком чине - лейтенанта там или капитана?
Одержимый улыбнулся.
- Весьма благоразумно, миледи.
Его серый костюм замерцал и потемнел, обретая цвет хаки и фактуру грубого сукна.
- Пуговицы не правильные, - объявила Женевьева. - Должны быть побольше.
- Как скажешь, малышка.
- Сойдет, - прервала их минуту спустя Луиза, боявшаяся, что сержант вернется прежде, чем они закончат. - Половина этих мальчишек никогда в жизни мундира не видели и не поймут разницы. Мы теряем время.
Женевьева с Флетчером совершенно одинаково поморщились, и девушка хихикнула.
Открыв окно, Луиза высунулась наружу. Поблизости не было никого.
- Сначала чемоданы, - скомандовала она.
Беглецы поспешили к ближайшему ангару. Луиза немедленно пожалела, что взяла с собой столько барахла. Они с Флетчером тащили по два саквояжа, которые немало весили. Даже Женевьева сгибалась под тяжестью огромного мешка. Выглядеть неприметно им никак не удавалось.
До ангара было ярдов двести, и когда они добрались туда, диспетчерская вышка словно не приблизилась ни на йоту. А ведь Флетчер сказал, что Фурей "где-то там". С тем же успехом пилот мог оказаться по ту сторону башни.
Армейские чины превратили ангар во временный склад - вдоль стен тянулись ряды деревянных ящиков, разделенные узкими проходами, тянувшимися до самых стен. В дальнем конце стояли пять автопогрузчиков. Солдат не было видно. Двери в обоих концах ангара были распахнуты, и в них задувал ветерок.
- Посмотри, нет ли рядом внедорожника или чего-то вроде, - велела Луиза. - Если нет, багаж придется бросить.
- Почему? - спросила Женевьева.
- Слишком тяжело, Джен, а мы торопимся. Я куплю тебе еще, не волнуйся.
- А вы справитесь с подобным приспособлением, миледи? - спросил Флетчер.
- Я такой уже водила.
"По дорожкам Криклейда, туда-обратно. Один раз. Под папиным чутким руководством".
Луиза бросила чемоданы на пол и жестом велела Джен стоять рядом.
- Я погляжу снаружи, - предложил Флетчер. - Мой облик не смутит здесь никого. Могу ли я предложить вам остаться здесь?
- Ладно. Я пока в ангаре посмотрю.
Луиза направилась к другому концу ангара. Ржавые ребристые панели тихонько потрескивали, теряя дневное тепло.
Она не дошла каких-то тридцати ярдов до противоположного выхода, когда Флетчер окликнул ее. Она обернулась - одержимый мчался к ней, тревожно размахивая руками. Женевьева устремилась за ним.
В ангар заехал джип. В машине сидели двое: один, за рулем, в солдатском мундире, а второй, на заднем сиденье, - в черном.
Луиза повернулась к ним. "Пробьюсь", - решила она. В конце концов, чем она еще занималась весь день?
А потом она сообразила, что черная одежда второго - сутана, и облегченно вздохнула. Наверное, капеллан.
Джип остановился рядом с ней.
Луиза очаровательно улыбнулась - отец от такой улыбки всегда таял.
- Вы мне не поможете? Я, кажется, заблудилась немножко...
- Сомневаюсь, Луиза, - ответил Квинн Декстер. - Не с твоими способностями.
Девушка бросилась бежать, но что-то холодное и скользкое ухватило ее за лодыжку, и она рухнула на выщербленный бетонный пол, исцарапав ладони и запястья.
Квинн вышел из машины, шелестя складками издевательски настоящей сутаны.
- Куда-то собралась?
Не обращая внимания на боль в руках и саднящее колено, девушка подняла голову. Одержимый стоял над ней.
- Дьявол! Что ты сделал с мамой?
Воротничок его покраснел, точно отлитый из крови.
- Что за идиотская тяга к знаниям? Не волнуйся, Луиза, ты в точности узнаешь, что пережила твоя мама. Я тебе лично продемонстрирую.
- Не троньте ее, сударь! - отрезал Флетчер, останавливаясь перед джипом - Леди Луиза находится под моим покровительством и защитой.
- Предатель! - взвыл Лоуренс Диллон. - Ты был благословлен. Брат Божий дозволил тебе вернуться в мир, дабы сразить легионы ложного бога! Ныне ж ты отвергаешь Мессию, избранного вести возвращенных!
Квинн прищелкнул пальцами, и Лоуренс замолк.
- Не знаю, кто ты, приятель, но не стой у меня на пути или пожалеешь об этом после смерти.
- Я ни с кем не желаю ссоры. Отойдите, и наши пути разойдутся.
- Засранец. Я один сильней тебя, но нас двое. Флетчер слабо улыбнулся.
- Тогда почему вы силой не возьмете желаемого? Не потому ли, что начнется борьба? А она привлечет внимание солдат. Сильней ли вы всей армии?
- Не зли меня, - предупредил Квинн. - Я убираюсь с этой сраной планетки, и никто меня не остановит. Эту сучку я знаю, она не дура. Ее там на поле ждет корабль, так?
Луиза бросила на него мрачный взгляд.
- Так я и думал, - глумливо бросил Квинн. - Ну, милочка, придется тебе отдать билет. Моя нужда больше твоей.
- Никогда! - простонала она, когда Лоуренс Диллон грубо ухватил ее за шиворот и поднял на ноги.
Флетчер сделал шаг вперед, но замер, когда Квинн ткнул пальцем в сторону прятавшейся за спиной Кристиана Женевьевы.
- Глупо, - заметил Квинн. - Если придется, я отправлю тебя обратно в бездну. И вот тогда твоей подружке худо придется. Ты знаешь, что я не блефую. Я не стану ее одерживать, просто оставлю себе. А иногда буду одалживать Лоуренсу. Он теперь интересные штучки знает. Я его сам учил.
- А как же, - Лоуренс злобно ухмыльнулся Женевьеве.
- Вы бесчеловечны, судари. - Флетчер заслонил Женевьеву рукой.
- Нет!!! - взвыл вдруг Квинн с такой яростью, что Флетчер отшатнулся. - Баннет! Вот кто бесчеловечен. Она со мной делала... - По подбородку Квинна потекла слюна. Он хихикнул и утерся ладонью. - Делала, и ладно. Но теперь... теперь я с ней буду делать. Делать такое, что ей в голову не приходило. Брат Божий поймет, он знает мою нужду. Я позволю моему змию пожрать ее и извергнуть. Если придется, я пойду на нее войной. Биооружие, ядерные бомбы, антиматерия - мне плевать! Я расколю Землю пополам и вырву ее из самого ядра! И никто, никто не остановит меня!
- Точно! - вскричал Лоуренс.
Квинн тяжело дышал, точно ему не хватало кислорода. Сутана его приобрела первоначальный вид, среди нитей посверкивали мельчайшие разряды. Луиза глянула на его лицо, и у нее ноги подкосились. Всякая борьба была бесполезна.
А Квинн завороженно взирал на нее, и с вампирских клыков стекали на подбородок кровавые капли.
- Гос-споди Иисусе! - Луиза попыталась перекреститься свободной рукой.
- Но сейчас, - продолжил Квинн, внезапно успокаиваясь, - мне нужна только ты.
- Флетчер! - крикнула девушка.
- Предупреждаю вас, сударь, не троньте ее.
Квинн небрежно взмахнул рукой, и Флетчер со сдавленным вздохом согнулся пополам, точно великан ударил его под дых. На лице одержимого отразились ужас и потрясение, когда его отнесло назад и опутало медленно стягивающимися бело-огненными нитями. Мундир его задымился. Изо рта и носа хлынула кровь, и кровавое пятно появилось в паху. Он взвыл, беспомощно трепыхаясь и отбиваясь от невидимого противника.
- Не-ет! - взмолилась Луиза. - Хватит! Прекратите!
Женевьева упала на колени, совершенно побелев.
Лоуренс с мерзким хихиканьем схватился за воротник Луизиной футболки, но вдруг рука его застыла, и он изумленно вздохнул.
Квинн, нахмурившись, глянул в дальний конец ангара.
Луиза сглотнула, ничего не понимая. Флетчер перестал биться в муках. Вокруг него плыла радужно искрящаяся пыль, и одежда постепенно восстанавливала прежний вид. Одержимый тяжело перевалился на живот и поднялся на четвереньки.
- Какого хера ты творишь, а? - заорал Квинн Декстер.
Луиза глянула в конец ангара. Прямо в распахнутые ворота светила Герцогиня, и выход казался сияюще алым прямоугольником, врезанным в траурно-черную стену. В центре этого прямоугольника виднелся непроглядно черный человеческий силуэт. Фигура воздела руку.
Вдоль ангара побежала струя белого огня, так быстро, что взгляд не успевал за ней, и только великанские тени проскользнули по стенам. Пламень ударил в потолочную балку точно над головой Декстера. Тот дернулся, уворачиваясь от обломков раскаленной стали. Заскрежетала крыша, приспосабливаясь к новой опоре.
- Брат Божий, что за хрень ты творишь? - взревел Квинн.
По ангару прокатился басовитый хохот, искаженный гулким эхом в закоулках между ящиками.
Луиза бросила недоумевающий взгляд на Флетчера, но тот успел лишь пожать плечами, прежде чем фигура развела руки.
- Квинн! - взмолился Лоуренс. - Квинн, черт, что происходит?
Ответом ему стала окружившая силуэт корона белого пламени. Ящики вокруг него вспыхнули тем невозможно ярким топазовым огнем, какой всегда разжигали энергистические силы. Задул вдруг сухой и сильный ветер, теребя полы сутаны Квинна.
- Черт! - ругнулся Квинн.
Пламя надвигалось на них, пожирая ящики, выплескиваясь в проход, языки его кружились все быстрее, точно некий адский смерч. Скрипело и трескалось дерево, прежде чем вспыхнуть, содержимое ящиков вываливалось в огонь, питая его силу.
Луиза пискнула, ощутив страшный жар. Лоуренсу пришлось отпустить ее. Он отчаянно замахал руками, и воздух перед ним начал сгущаться, образуя нечто вроде кривой линзы, прикрывшей его от зловещего пожара.
Флетчер подхватил Женевьеву и, пригнувшись, бросился мимо джипа к открытым дверям.
- Бегите, миледи! - крикнул он.
Из-за рева пламени Луиза едва услышала его. Где-то во чреве гигантского костра глухо гремели взрывы. Срывались с проржавевших заклепок ребристые листы крыши и взмывали, как птицы, высоко в двухцветное небо.
Луиза заковыляла вслед за Флетчером. Только выйдя за ворота, она осмелилась на миг обернуться.
Пламя протянулось вдоль всего ангара колышущимся туннелем, изрыгавшим густой черный дым, но заглянуть в его глубину все же было возможно.
Квинн стоял посреди беснующегося огня, воздев руки, страшной своей силой сдерживая печной жар всесожжения. Вдалеке напротив него зеркальным отражением высилась черная тень.
- Кто ты? - взвыл Квинн, перекрикивая гул огня. - Скажи!
Взорвался целый ряд ящиков, рассыпая фонтаны пламенеющих осколков. Прогнулись разом несколько потолочных балок, жестяные листы рушились в пламя. Ангар зашатался, теряя устойчивость.
- Назовись! Покажи мне свое лицо!
Звучали сирены и чьи-то крики. Полыхающий ангар начал рушиться.
- Назовись!!!
Недвижную тень скрыло пламя. Квинн взревел в бессильном гневе - ему все таки пришлось отступить, когда потек металл и начал размягчаться бетон. Вместе с Лоуренсом он выскочил из ангара, упав на пожухлую от жара траву. Вокруг уже суетились пожарные, и в этой толкотне легко было затеряться и ускользнуть. Пока они пробирались к рядам припаркованных самолетов, Лоуренс молчал, нутром ощущая черную ярость в душе Квинна Декстера.
Луиза с Флетчером наблюдали, как подкатывают к ангару первые пожарные машины. К самолетам бежали подгоняемые офицерами команды ополченцев. Где-то вдалеке завыла сирена. А за их спинами все выше в небо вздымалось пламя.
- Флетчер, - прошипела девушка, - твоя форма!
Он оглядел себя. Брюки почему-то полиловели. Мгновение спустя они обрели первоначальный цвет, а мундир точно отгладили. Осанка одержимого дышала властностью.
Женевьева, которую Флетчер нес на руках, застонала, точно ей снилось нечто ужасное.
- Что с ней? - спросила Луиза.
- Ничего, миледи. Это лишь обморок.
- А ты?
Он неуверенно кивнул.
- Я уцелел.
- Я подумала... Это было ужасно. Этот Квинн - просто чудовище.
- Не волнуйтесь за меня, сударыня. Господь наш назначил мне некую цель, и со временем она откроется. Иначе я не оказался бы здесь.
Первые машины были уже рядом, и к ангару бежали солдаты. Через минуту здесь воцарится сущее столпотворение - никто не понимал, что творится и что делать.
- Это наш шанс, - решила Луиза. - Надо действовать смелее.
Она замахала водителю одного из внедорожников.
- Это всего лишь капрал. Ты старше его по званию.
- Ваша изобретательность, миледи, как всегда, может сравниться лишь с вашей силой духа. Что за жестокая судьба так разделила в веках наши истинные жизни!
Девушка улыбнулась своему спутнику не то смущенно, не то восторженно. Машина остановилась рядом с ними.
- Ты! - рявкнул Флетчер пораженному капралу. - Помоги мне увезти отсюда ребенка! Он пострадал при пожаре.
- Есть, сэр!
Капрал поспешно выбрался из-за руля, чтобы помочь Флетчеру уложить Женевьеву на заднее сиденье.
- Наш звездолет, - проговорила Луиза, прожигая Флетчера многозначительным взглядом, - у контрольной вышки. Там найдется чем помочь моей сестре. Наш пилот - опытный медтехник.
- Слушаюсь, миледи, - Флетчер поклонился и гаркнул капралу:
- К башне!
Ошарашенный солдат поглядывал то на Луизу, то на Флетчера, но решил, что приказ офицера оспаривать не стоит даже в самых невозможных обстоятельствах. Луиза запрыгнула на заднее сиденье и положила голову сестры себе на колени. Машина покатилась прочь от рушащегося ангара.
Под руководством Флетчера капрал доехал до челнока с "Далекого королевства" за каких-то десять минут. Хотя Луиза прежде не видела челноков, она сразу же узнала его в ряду самолетов, в котором тот стоял, - стройный фюзеляж и острые крылья, несообразно большие для такого корпуса.
К этому времени и Женевьева очнулась, хотя еще не пришла в себя, и все время жалась к сестре. Флетчер помог ей выбраться из машины, и девочка тоскливо обернулась туда, где над алым горизонтом вздымались клубы черного дыма. Она с такой силой стискивала в руке подаренный Кармитой талисманчик, что побелели костяшки пальцев.
- Все кончено, теперь все кончено, - бормотала Луиза. - Обещаю, Джен.
Она нащупала в кармане кредитный диск Юпитерианского банка, словно тот был талисманом ничуть не слабей цыганского. Слава небесам, что она не потеряла его.
Женевьева молча кивнула.
- Благодарю за помощь, капрал, - проговорил Флетчер. - Теперь, думаю, вам лучше вернуться к своему командиру и пособить на пожаре.
- Так точно, сэр!
Видно было, что ему до смерти интересно, что же тут происходит, но дисциплина победила, и капрал нажал на газ.
Машина покатилась прочь по лугу, и Луиза шумно вздохнула от облегчения.
Фурей ждал их у трапа. По лицу его блуждала многозначительная полуулыбка, скорее любопытная, чем тревожная.
Луиза смело глянула ему в глаза, улыбаясь в ответ. Как же здорово, что не надо сочинять на месте очередную нелепую байку! Фурей не так глуп, чтобы купиться. Здесь ей скорей помогут прямота и капелька честности.
Она протянула пилоту кредитный диск:
- Мой билет.
Пилот качнул головой в сторону пожара.
- Знакомые?
- Да. И молитесь, чтобы вам с ними не познакомиться.
- Понятно, - он покосился на мундир Флетчера. Во время обеда одержимый был в простом костюме. - А вы, смотрю, получили лейтенантские погоны всего за пять часов.
- Когда-то я ходил в более высоких чинах, сударь.
- М-да... - Подобного ответа Фурей явно не ожидал.
- Прошу, - проговорила Луиза, - моей сестре надо присесть. Она столько перенесла.
Фурею казалось, что девочка готова умереть на месте.
- Конечно, - сочувственно ответил он. - Пойдемте. Внутри у нас есть медицинская нанотехника.
Луиза двинулась вслед за ним по трапу.
- Как думаете, можем мы взлететь?
Пилот снова обернулся к пламени на горизонте.
- Я почему-то так и думал, что вы спросите.

***

Рядовой морской пехоты Шаукат Даха уже шестой час стоял на посту у челнока, когда на другом конце Беннет-Филда загорелся ангар. Командовавший отделением Мейер отправил на помощь с полдюжины морпехов, но остальным приказано было не сходить с места.
- Возможно, это отвлекающий маневр, - датавизировал Мейер.
Так что наблюдать за потрясающе красочным пожаром Шаукат мог только при помощи усиленных сетчаток, и то на максимальном увеличении. Ему очень понравились пожарные машины, мчавшиеся по аэродрому, - огромные, красные. Механоидов-пожарных на этой безумной планете, конечно, не было, и орудовать шлангами приходилось самим пожарным, облаченным в серебристые комбинезоны. Зрелище было потрясное.
Программа периферического слежения подсказала часовому, что к челноку приближаются двое. Шаукат перевел фокус. Парочка местных - священник-христианин и армейский лейтенант. Шаукат знал, что ему технически полагается исполнять приказы местных чинов, но этому лейтенантику, похоже, и двадцати не стукнуло. Всему же есть предел.
Шаукат датавизировал блоку связи бронекостюма приказ активировать внешний динамик.
- Господа, - вежливо проговорил он, когда гости приблизились, - боюсь, что вход в челнок запрещен. Прежде чем вы подойдете, я хотел бы видеть ваши опознаватели и пропуска.
- Безусловно, - кивнул Квинн Декстер. - Только скажите, это челнок с фрегата "Танту"?
- Так точно, сэр.
- Благослови тебя Бог, сын мой.
Раздраженный таким обращением, Шаукат попытался датавизировать блоку связи что-нибудь умеренно саркастическое. И тут его нейросеть отказала. Бронекостюм внезапно сдавил тело, точно заработали разом все усилители валентности, отверждая ткань. Морпех хотел сорвать шлем, но руки не слушались. В груди полыхнула непереносимая боль. "Инфаркт! - промелькнуло у него в голове. - Аллах милосердный, не может быть, мне всего двадцать пять!"
Но судорога становилась все сильней, каждый мускул окаменел разом, морпех не мог ни дохнуть, ни дернуться. Священник взирал на него со слабым любопытством. Холод пожирал плоть, в каждую пору кожи вонзился ледяной шип. Бронекостюм, как петля, сомкнулся на горле и подавил мучительный горловой всхлип.
Квинн наблюдал, как содрогается морпех по мере того, как одержимый выкачивал энергию из его тела, останавливая химические фабрики в каждой клетке. Минуту спустя он подошел к статуе и небрежно щелкнул по ней пальцем. Послышалось дребезжащее хрустальное "дзын-н-нь".
- Лихо! - восхищенно заметил Лоуренс.
- Во всяком случае, тихо, - не без гордости заметил Квинн, ступая на трап.
Лоуренс пригляделся - на костюме уже оседала мелкими крупинками седая изморозь, покрывая темную кожистую материю. Он одобрительно присвистнул и поспешил вслед Квинну.

***

Вильям Элфинстоун вынырнул из дьявольской тьмы в жар, свет, грохот - нестерпимый поток ощущений. Чувствительный слух терзали собственные всхлипы от боли, вызванной перерождением. Воздух царапал кожу каждой молекулой.

Предыдущая страница 19 Следующая страница


Нейтронный алхимик: Консолидация 20

Так долго! Так долго он пробыл без чувств. Скованный, пленный в собственном нутре.
Одержатель ушел, отбыл, освободил его. Вильям всхлипнул от ужаса и облегчения.
Память его хранила обрывки воспоминаний. Кипящая ненависть. Выпущенное на волю сатанинское пламя. Восторг от вражьей погибели. Луиза Кавана.
Луиза?
Уильям почти ничего не понимал. Он сидел в неудобной позе, поджав под себя ноги и прислонившись к ограде из проволочной сетки. Перед ним расстилался аэродром, заполненный сотнями самолетов из конца в конец. В этих местах он не бывал ни разу.
Где-то поблизости выли сирены. Обернувшись, Вильям увидал выгоревший изнутри ангар. Из почерневших руин все еще поднимались огонь и дым. Здание окружали пожарные в серебристых комбинезонах, поливая его пеной из брандспойтов. Вокруг кишмя кишели ополченцы.
- Эй! - крикнул Вильям товарищам сорванным голосом. - Я здесь!
Над самым аэродромом пролетел челнок космофлота Конфедерации, слегка покачивая крыльями, словно пилот не вполне справлялся с управлением. Вильям недоуменно моргнул. Какое-то еще воспоминание было связано с этим челноком. Стойкое и необъяснимое: свисающий с дерева вниз головой мертвый мальчишка.
- И что это ты тут делаешь?
Это сказал один из патрульных, стоявших в трех шагах от него, с трудом удерживая на поводке двух немецких овчарок. Другой нацелил на Вильяма винтовку.
- Я... я был захвачен... - прохрипел Вильям Элфинстоун. - Захвачен мятежниками. Только они не мятежники. Послушайте, пожалуйста. Они сами дьяволы.
Солдаты переглянулись. Тот, что был с винтовкой, закинул ее на плечо и поднял ко рту переносной блок связи.
- Послушайте! - в отчаянье всхлипнул Вильям. - Меня захватили. Одержали. Я офицер запаса из округа Стоук, я приказываю вам!
- Правда, сэр? А где ваш мундир?
Уильям оглядел свою одежду. Он по-прежнему был в форме, но признать ее за таковую можно было только хорошо приглядевшись. Рубашка почти потеряла цвет хаки под наплывшими красными и синими клетками, форменные брюки ниже колен превратились в синие джинсы. Потом Вильям обратил внимание на собственные руки. Тыльная сторона ладоней густо поросла черными волосами - а все всегда посмеивались над его тонкими, женскими ручками!
Он всхлипнул от отчаяния.
- Я говорю правду. Господь свидетель!
Но, посмотрев на бесстрастные лица патрульных, он понял, что все бесполезно.
Вильям Элфинстоун сидел под забором, не шевелясь, покуда не прибыла военная полиция и не забрала его в участок при аэродроме. Детективы из столичного бюро по особым делам, прибывшие для допроса, тоже не поверили ни одному его слову. Пока не стало слишком поздно.

***

Астероид Ньиру вращался в девяноста тысячах километров над Нароком, одним из первых миров, заселенных кенийцами. Когда двести лет назад астероид вывели на орбиту, строительная компания вырезала в нем пятисотметровый уступ для прибывающих кораблей-биотехов. А совет астероида, мечтавший о прибылях от торговли, оборудовал уступ самой совершенной инфраструктурой - был даже небольшой заводик по производству питательной жидкости для кормления звездолетов.
"Юдат" жаловался, что еда невкусная. Мейер не спорил. Несмотря на все заботы Халтама, в сознание капитан пришел лишь на седьмой час после бегства с Транквиллити, и здравости его рассудка отнюдь не помогло пробуждение в межзвездном пространстве, в обществе расстроенного и страдающего черноястреба и не менее расстроенного экипажа, который пришлось еще и успокаивать. Они отправились прямо на Нарок, одолев восемьдесят световых лет за одиннадцать прыжков, в то время как обычно на это уходило пять.
За все это время он видел доктора Алкад Мзу ровно два раза. Большую часть перелета она сидела у себя в каюте. Несмотря на анальгетические блоки и налепленные на руки и ноги медицинские нанопакеты, она еще страдала от полученных травм. Капитана еще удивило то, что доктор не позволила Залтаву запрограммировать пакеты, чтобы избавить ее от старой травмы колена. Сдаваться никто из них тоже не собирался. Они обменялись парой слов - Алкад формально извинилась за причиненные неприятности и нанесенные капитану травмы, Мейер сообщил ей полетный график. И это было все.
Прибыв на Ньиру, доктор без спора выплатила оговоренную сумму плюс пять процентов надбавки и отбыла. Черри Варне осмелилась спросить ее, куда, но Алкад только улыбнулась своей мертвенной улыбкой и ответила, что этого лучше не знать никому.
И она исчезла из их жизни так же загадочно, как вошла в нее.
Мейер тридцать шесть часов провел в госпитале, пройдя через несколько инвазивных процедур, чтобы восстановить уничтоженных нейросимбиотов, и еще два дня отходил и обследовался, прежде чем ему дали разрешение на вылет.
Когда он появился в рубке "Юдата", Черри Варне чмокнула его в щеку.
- Приятно тебя снова видеть.
Мейер поморщился.
- Спасибо. Я там немного волновался...
- Ты волновался?
- Я боялся, - заявил "Юдат".
- Знаю. Но все кончено. И кстати, по-моему, ты вел себя прекрасно, пока я был в отключке. Я тобой горжусь.
- Спасибо. Но повторять я бы не хотел.
- И не придется. Думаю, мы вышли из того возраста, когда хочется показать себя.
- Да!
Мейер вопросительно глянул на троих членов своего экипажа.
- Кто-нибудь имеет понятие, что случилось с нашей чокнутой пассажиркой?
- Боюсь, что нет, - ответил Азиз. - Я поспрашивал в порту и узнал только, что она наняла себе чартерный рейс. И больше ни байта.
Мейер устроился на командном ложе. В глубине глазниц все еще подрагивала боль. Капитан уже побаивался, что она так никогда и не пройдет, хотя врач уверял, что это маловероятно.
- Неплохо. Думаю, Мзу была права, когда заметила, что нам лучше не знать о ней ничего.
- Теоретически - да, - раздраженно бросила Черри. - Вот только вся толпа шпиков видела, что это мы забрали ее с Транквиллити. Если она действительно так опасна, то мы здорово влипли. Нам захотят задать пару вопросов.
- Знаю, - вздохнул Мейер. - Боже, в мои-то годы попасть под прицел королевского разведывательного агентства...
- Можем пойти прямо к ним, - предложил Халтам. - Потому что давайте не хорохориться: захотят, так найдут. А если мы пойдем к ним напрямую, то покажем, что мы не самые главные в этом ее заговоре.
Черри презрительно фыркнула:
- Ага. Сунуть голову в пасть королевской тайной полиции... Не пойдет. Я о них много всякого слышала. И не я одна.
- Именно, - парировал Халтам. - Они могут стать очень серьезными врагами.
- А что ты думаешь, Мейер? - спросил Азиз.
Как раз думать Мейеру не хотелось. Хотя в госпитале его гуморальный баланс восстановили идеально, усталость все еще пряталась в каждой клеточке. Ох, если бы кто-то мог снять с него это бремя... и это был ответ или хотя бы приличная отговорка.
- Хорошая мысль, - прокомментировал "Юдат". - Она славная.
- Есть человек, который мог бы нам помочь, - проговорил Мейер. - Если она еще жива. Я ее не видел уже лет двадцать, и она уже тогда была стара.
Черри подозрительно покосилась на него.
- Она?
Мейер ухмыльнулся.
- Ага. Она. Эту даму зовут Афина, она эденистка.
- Да они хуже проклятого королевского разведывательного агентства, - запротестовал Халтам.
- Кончай. Не время для предрассудков. Общее качество всех эденистов - честность, а про королевское разведывательное агентство этого не скажешь. Кроме того, к ним агенты королевского разведывательного агентства не смогут внедриться никогда.
- И ты уверен, что она нам поможет? - спросила Черри.
- Не обещаю. Могу сказать одно: поможет, если это ей под силу. - Он оглядел своих товарищей. - Есть альтернатива?
Альтернативы не было.
- Ладно. Черри, сообщи в диспетчерскую, что мы отбываем. И так задержались.
- Есть, сэр.
- А ты продумай последовательность прыжков к Солнечной системе.
- Разумеется, - ответил "Юдат" и добавил почти тоскливо:
- Интересно, "Энон" будет у Сатурна, когда мы прилетим?
- Кто знает... Но интересно было бы глянуть, какой она выросла.
- Может быть. Мы давно не виделись.
Первым скачком они одолели двенадцать световых лет. Со вторым корабль отдалился от системы Нарока еще на пятнадцать. И Мейер, уверенный, что черноястреб оправился от потрясения, отдал команду прыгнуть в третий раз.
Под неимоверным давлением растровых клеток расползался вакуум. "Юдат" легко вошел в провал, перегоняя энергистическис потоки, циркулировавшие в его тканях, чтобы поддерживать континуум псевдовакуума, сомкнувшийся вокруг корпуса. Мимо коралловых выступов проплывало расстояние, лишенное длины.
- Мейер! Что-то случилось!
Мысленный вопль потряс капитана, точно оплеуха.
- О чем ты?
- Провал смыкается. Я не могу привязать растр искажения к координатам выхода.
Связанный с разумом черноястреба, Мейер и сам ощутил, как меняется псевдовакуум, расплываясь, пульсируя вокруг корпуса, точно туннель червоточины состоял из взбаламученного дыма. "Юдат" не мог придать им необходимую стабильность.
- Что происходит? - спросил он, начиная паниковать.
- Не понимаю. В червоточине действует иная сила, она взаимодействует с моим искажающим полем.
- Перемоги ее. Давай, вытаскивай нас отсюда.
Поток энергии хлынул в растровые клетки черноястреба, усиливая искажающее поле, но интерференция только усилилась. "Юдат" ощущал, как по псевдостенкам червоточины идут волны. Две из них коснулись корпуса, и корабль содрогнулся.
- Не работает! Я не могу поддерживать такую мощность!
- Спокойно, - умолял черноястреба Мейер. - Это может быть временно.
Разум его ощущал, с какой скоростью утекает энергия. При таких неимоверных затратах резерва должно было хватить едва на девяносто секунд.
Пытаясь сберечь энергию, "Юдат" уменьшил мощность искажающего поля, и вдоль червоточины прокатилось цунами, ударив по корпусу. По рубке разлетелось все, что не было приделано к месту. Мейер инстинктивно вцепился в ложе, хотя его прикрыла сетка-фиксатор.
Бортовой компьютер датавизировал, что требует воспроизведения сделанная заранее запись. Мейер и его экипаж могли только в изумлении взирать на непокорную консоль, когда в их нейросеть вторглось изображение доктора Мзу. Фона не было - темнокожая карлица висела в серой мгле.
- Здравствуйте, капитан Мейер, - проговорила она. - Если все пошло по плану, вы увидите эту запись за несколько секунд до смерти. С моей стороны это сугубо мелодраматический жест - хочется объяснить, почему и как вы оказались в подобном положении. "Как" относительно просто - вы испытываете резонансное усиление искажающего поля. Побочный эффект моих работ тридцатилетней давности - я установила в секции жизнеобеспечения приборчик, осциллирующий в такт искажающему полю "Юдата". Когда колебания зафиксируются, погасить их будет невозможно - усилителем служит сама червоточина. Резонанс погаснет только вместе с искажающим полем, а без него червоточина претерпит квантовое схлопывание. Порочный круг, из которого нет выхода. Вы проживете ровно столько, насколько хватит энергии в растровых клетках "Юдата", а она, как я могу представить, утекает быстро. Что касается "почему": я выбрала именно вас, чтобы выбраться с Транквиллити, потому что заранее знала, на какие трюки способен "Юдат". Знала, поскольку имела уже возможность наблюдать вашего черноястреба в деле. Тридцать лет назад. Не припомните, капитан Мейер? Тридцать лет назад, месяц в месяц, вы вместе со своей эскадрой омутанских наемников перехватили три корабля гариссанского флота - "Ченго", "Гомбари" и "Бизлинг". Я была на борту "Бизлинга", капитан, а о вашем участии я узнала позже, просматривая сенсозапись атаки. "Юдат" - очень приметный корабль: и раскраской, и формой, и маневренностью. Вы были хороши и в той битве победили. А что случилось потом с моей родной планетой, мы все знаем, не так ли?
Запись кончилась.
Черри Варне в каком-то странном спокойствии обернулась к Мейеру:
- Она права? Это был ты?
Капитан смог выдавить только горестную улыбку и слабое "да".
- Прости меня, друг.
- Я люблю тебя.
Три секунды спустя запас энергии в растровых клетках "Юдата" истощился. Червоточина, державшаяся исключительно на искажающем поле корабля, схлопнулась. В межзвездном пространстве появился двухмерный провал, выплеснувший поток жесткого излучения, эквивалентный массе черноястреба. Потом пространство вернулось к равновесному состоянию, и провал закрылся.

Глава 9

Хотя едва ли стоило ставить на одну молитву даже не жизнь, а посмертие.
Николая впихнули в огромный холл, уставленный поверх пушистого белого ковра мебелью, напоминавшей гроздья хрупких шаров из розового хрусталя. Двери в соседние комнаты заменяли золотые пластины трехметровой высоты. Вместо дальней стены иллюминатор во всю стену глядел на Новую Калифорнию. Зрелище проплывающей внизу террасовместимой планеты было великолепно.
Один из гангстеров подтолкнул Николая своим "томпсоном" в середину комнаты.
- Здесь стой, - хрюкнул он. - Жди.
Минутой спустя отворилась дверь, и в холл вышла девчонка - на вид ей и двадцати нельзя было дать. Николай, несмотря на свое бедственное положение, не мог заставить себя на нее не пялиться. Она была красавицей. Паутинно-тонкий халатик нимало не скрывал восхитительного тела.
И Николаю она почему-то показалась знакомой. Хотя он не мог представить, чтобы единожды встретив ее, он забыл, где и когда это было.
Девчонка прошла мимо него, не обернувшись, к груде чемоданов у стены.
- Либби, где мой красный кожаный секс-костюмчик? С серебряной цепочкой. Либби!
Она притопнула ножкой.
- Иду, лапочка. - В холл присеменила зашуганная старушка. - В коричневом чемодане, где все, что ты носишь после вечеринок.
- Это где? - жалобно проныла девчонка.
- Здесь, лапочка. Боже мой, ты выглядишь еще хуже, чем во время гастролей. - Она склонилась над чемоданом.
Николай пригляделся к нимфетке повнимательней. Не может быть...
В холл ворвался Аль Капоне. За ним следовала толпа прихлебателей, но босса можно было узнать с первого взгляда. Это был симпатичный молодой человек с угольно-черной шевелюрой и пухлыми щечками, только усиливавшими впечатление от его вечной улыбки. Костюм его был таким же старомодным (и, с точки зрения Николая, нелепым), как и у остальных гангстеров, но носил он его с таким щегольством, что анахронизм не замечался.
Капоне бросил взгляд на Джеззибеллу и сморщился.
- Джез, я тебе говорил - кончай танцевать в таком виде перед ребятами, черт! На тебе нитки нет.
Нимфетка оглянулась, надула губки и намотала локон на пальчик.
- Да ну, Аль, детка, ты же тащишься от этого. Ребята все видят то, что у тебя есть, а они никогда не получат. Живое доказательство тому, кто тут босс.
- Гос-споди! - Аль возвел очи горе. Джеззибелла подплыла к нему и чмокнула в щечку.
- Не тяни, милый. Я нуждаюсь в твоей заботе... частями.
Она поманила за собой Либби и двинулась к двери. Старушка засеменила вслед, держа на сгибе локтя костюм, состоявший из пяти красных кожаных шнурков и серебряной цепочки. Джеззибелла одарила Николая стыдливой улыбкой из облака золотистых кудрей и вышла.
Аль Капоне пристально смотрел на пленника:
- Есть что сказать, приятель?
- Да, сэр.
- Выкладывай.
- У меня есть информация, мистер Капоне, которая может быть очень полезна вашей Организации.
Аль резко кивнул:
- Ладно, в дверь ты вошел - значит, кишка не тонка. Поверь, немногие доходили досюда. Так что пришел - так подавай.
- Я хочу присоединиться к Организации. Слышал, вы даете места неодержанным с особыми талантами.
Аль ткнул пальцем в сторону Аврама Харвуда III, стоявшего среди лейтенантов.
- А как же. Если Абраша скажет, что твои новости того стоят, - ты наш.
- Антиматерия - это хорошая новость? - поинтересовался Николай.
Лицо сломленного мэра дернулось от ужаса. Аль задумчиво потер подбородок.
- Может быть. Она у тебя есть?
- Я знаю, где ее добыть. И могу помочь вашему флоту заправляться ею. Это коварная дрянь, но у меня есть опыт.
- Откуда? Ты же федерал... или почти - погоны свои носил. Я думал, это запрещенное оружие.
- Да. Но Идрия - маленький астероид, делящий систему с весьма развитой планетой. Многие политики с поверхности поговаривали о том, чтобы местную ассамблею преобразовать в системную или организовать союз. Многим и в совете Идрии, и среди офицеров СО это было не по душе. Мы долго добивались независимости от компании-основателя, и это было непросто. Так что мы... готовились. На всякий случай. Несколько наших компаний производили детали, которые можно использовать в качестве систем удержания антиматерии. И штаб стратегической обороны наладил контакт с производителем.
- Так что, вы можете в любой момент ее достать? - поинтересовался Аль.
- Да, сэр. У меня есть координаты звезды, где расположена фабрика. Я могу направить вас туда.
- И почему ты решил, что мне это нужно?
- Потому что вы в том же положении, что была Идрия. Новая Калифорния велика, но Конфедерация куда больше.
- Хочешь сказать, что я играю по мелочи?
- Дождитесь, пока сюда явится Первый адмирал, и посмотрите сами.
Широко ухмыльнувшись, Капоне обнял Николая и похлопал по плечу.
- А ты мне нравишься, парень. Крепок. Так что вот: посиди в уголке с моим приятелем Эмметом Мордденом, он у нас спец по всякой электрике-электронике. Расскажи ему что знаешь, и если он подтвердит - место за тобой.
Аль захлопнул за собой дверь и прислонился к ней, выключившись из жизни, пережидая, покуда восстановится потерянное упорство. "Никогда не думал, что так трудно быть мной".
Джеззибелла снова переключилась на облик подтянутой спортсменки. Она валялась на постели, согнув одну ногу и закинув руки за голову. Секс-костюм стягивал ее груди серебряными цепочками, заставляя твердые темные соски смотреть в потолок. С каждым вздохом все ее тело изгибалось с кошачьей притягательностью.
- Ладно, - пробормотал Капоне. - А теперь рассказывай, что это за хрень такая - антиматерия.
Джеззибелла выгнула спину, вызывающе глядя на него.
- Никогда.
- Джез! Рассказывай. Времени нет на ерунду.
Она помотала головой.
- Проклятье! - Он шагнул к постели и, ухватив любовницу за подбородок, повернул ее голову к себе. - Я должен знать. Я должен решать!
Она попыталась дать ему пощечину. Капоне перехватил ее руку перед самым ударом, но серая шляпа с него все же слетела. Джеззибелла попыталась оттолкнуть его.
- Играешь, да? - взревел он. - Играть вздумала, блин, сучка? - Схватив ее за запястья, он прижал ее руки к подушкам. Зрелище ее тяжело вздымающейся груди, едва перехваченной ленточками, зажгло в его сердце драконий пламень. Он прижал ее к перине еще сильней, глумливо наслаждаясь тем, как тщетно бьется она в его стальной хватке.
- И кто теперь главный? Кто тут, блин, хозяин?
Сорвав кожаную ленту с ее паха, он раздвинул Джеззибелле ноги. Костюм его растаял. Женщина застонала в последней отчаянной попытке высвободиться, но в борьбе против того, кто стоял на коленях между ее бедрами, у нее не было ни шанса.
Позже - он не мог бы сказать, когда, - Аль вскрикнул от наслаждения. Оргазм захватывал каждую клетку его тела своей дикарской яростью, и Капоне растягивал это мгновение, как мог, прежде чем рухнуть обессиленным на смятые шелковые простыни.
- Вот так лучше-то, детка, - проговорила Джеззибелла, поглаживая его плечи. - Ненавижу, когда ты так напрягаешься.
Аль слабо улыбнулся ей. Она снова приняла облик девочки-котеночка - сплошная забота и преклонение в облаке золотых кудряшек.
- Не-ет, сударыня... вы вообще не человек.
Джеззибелла чмокнула его в нос.
- Насчет антиматерии... - заметила она. - Она тебе нужна, Аль. Если есть шанс - хватай его.
- Не понимаю, - пробормотал Капонс. - Лавгров говорит, это всего лишь очень мощная бомба. Атомной взрывчатки у нас вроде бы хватает.
- Это не просто большая бомба, Аль. Антиматерией можно питать боевых ос и звездолеты, увеличивать мощность на несколько порядков. Если хочешь, разница - как между пистолетом и автоматом. Оба стреляют пулями, но на разборке ты что предпочтешь?
- Разумно.
- Спасибо. Сейчас, хотя кампания в поясе астероидов идет хорошо, с войсками Конфедерации нам не сравниться по числу никаким способом. Но антиматерия прекрасно уравнивает шансы. Если у тебя будет ее хоть немного, они дважды подумают, прежде чем бросаться в бой.
- Джез, ты просто чудо! Надо обговорить это с ребятами, - Капоне спустил ноги с кровати и начал восстанавливать одежду из того волшебного царства, куда сам ее только что изгнал.
- Погоди! - Она прижалась к его спине, обняв за плечи. - Не бросайся в драку очертя голову, Аль. Надо все обдумать. С антиматерией у тебя будут большие проблемы - коварная это штука. И от вас помощи не будет.
- Ты это о чем? - набычился Капоне.
- Ваши энергистические способности вырубают нашу электронику, все цепи летят. С антиматерией такие штучки не проходят. Стоит одержимому подойти к магнитной ловушке - и вторую половину взрыва мы будем наблюдать из бездны. Так что... работать с этой дрянью придется неодержанным.
- Ч-черт! - Аль почесал в затылке. Вся его Организация строилась на подавлении неодержанных. Всегда должен быть внутренний враг, требующий постоянного присмотра, тогда солдатам есть чем заняться. А занятый делом солдат не оспаривает приказов. Но отдать антиматерию неодержанным... и баланс власти нарушится.
- Что-то мне это не нравится, Джез.
- Проблема невелика - только надо удостовериться, что каждый работник взят за жабры. Это работа для Харвуда и Лероя; пусть хоть семьи их в заложники возьмут, не знаю.
Аль поразмыслил над этим. Да, заложники помогут. Конечно, сил на это уйдет немало, и солдатам Организации придется рисковать головой.
- Ладно. Попробуем.
- Аль! - по-девчоночьи взвизгнула Джеззибелла и принялась покрывать поцелуями его шею.
Полупроявившийся костюм Капоне сгинул снова.

***

Зал заседаний комитета начальников штабов был обставлен так роскошно, как могут позволить себе только очень большие шишки. Дорогие стулья ручной работы окружали длинный стол в центре комнаты. Одну стену можно было сделать прозрачной, и тогда сидевшим в зале открывался вид на тактический оперативный центр СО в соседнем помещении.
Во главе стола сидел Аль. Старших своих помощников он приветствовал взмахом руки. Улыбки на его лице не было - совещание намечалось сугубо деловое.
- Ла-адно, - протянул он. - Что происходит? Лерой!
Пузатый менеджер оглядел собравшихся. Лицо его приобрело привычное уверенное выражение.
- Я более-менее выдерживаю первоначальный график умиротворения. Под нашим контролем восемьдесят пять процентов территории планеты, включая все промышленные центры и военные базы. Организованная Харвудом администрация, похоже, эффективна. Неодержанной остается пятая часть населения, и от них мы добились повиновения.
- А они нам нужны? - поинтересовался Сильвано Ричман у Капоне, не глядя на Лероя.

Предыдущая страница 20 Следующая страница


21 Питер Гамильтон

- Лерой? - осведомился Аль.
- В больших городах - безусловно, - ответил менеджер. - Маленькие городки, поселки могут существовать при условии, что их одержимые обитатели станут использовать свои энергистические способности ради общего блага. Но города требуют работы коммунальных систем - невозможно усилием воли убрать такое количество дерьма и мусора. По-видимому, одержимые не могут создавать съедобную пищу из неорганики, так что надо поддерживать и транспортную сеть для доставки продуктов. Пока что мы проедаем запасы на складах. А значит, мы должны создать какую-то экономическую систему, чтобы у сельских областей был стимул снабжать города. Проблема в том, что одержимые на селе не слишком хотят на нас пахать, и, кроме того, я понятия не имею, чем заменить деньги, - вы можете подделать почти все что угодно. Возможно, придется ограничиться бартером. Еще одна проблема: созданные одержимыми предметы нестойки, вне сферы энергистического влияния они просто возвращаются к первоначальному состоянию. Так что придется заново запускать многие заводы. Что до военной области - тут неодержанные просто незаменимы, но это уже дело Микки.
- Молодец, Лерой, - признал Капоне. - Когда работа внизу будет закончена?
- В принципе, вы уже подмяли все, что имеет какое-то значение. А пятнадцать последних процентов мы будем ковырять еще долго. Большую часть сопротивления оказывают в глуши, на отдельно стоящих фермах. И сопротивление серьезное. Эти ребята прячутся по лесам и горам с охотничьим оружием. Мы с Сильвано организуем команды зачистки, но, судя по опыту, война будет долгая и кровавая для обеих сторон. Они знают местность, а наши парни - нет; это почти компенсирует любые энергистические способности.
Аль сардонически хмыкнул.
- Хочешь сказать, что драка будет честная?
- Ну, почти, - признал Лерой. - Но в конце концов победа будет за нами, это неизбежно. Только не спрашивайте, когда это случится.
- Ладно. А насчет экономики ты подумай. Нам надо поддерживать какой-то порядок там, внизу.
- Будет сделано, босс.
- Так. Микки, а у тебя что?
На ноги поднялся Микки Пиледжи. На лбу его выступил пот.
- Неплохо, Аль. При первой атаке мы захватили сорок пять астероидов - самых крупных и наиболее развитых промышленно. Так что теперь кораблей у нас втрое больше, чем было в начале. Остальные поселения можно зачищать по ходу дела. Угрозы для нас они представлять не могут.
- Экипажи для новых кораблей набраны?
- Работаем над этим, Аль. Не так просто, как на планете. Большие расстояния, а наши линии связи растянуты страшно.
- Реакция эденистов последовала?
- Вялая. Были стычки с вооруженными космоястребами при трех астероидах, мы понесли потери. Но серьезных ответных ударов нет.
- Должно быть, силы берегут, - высказался Сильвано Ричман. - Я бы так и поступил.
Каноне прожег Микки взглядом - Боже, сколько часов он тренировался в Бруклине, чтобы добиться такого эффекта! И не потерял сноровки - у Микки с перепугу, словно по сигналу, опять начался нервный тик.
- Когда мы захватим все корабли с астероидов, хватит ли у нас сил справиться с эденистами?
Пиледжи обшарил глазами стол, тщетно выискивая союзников.
- Может быть.
- Вопрос в том, чего ты от них хочешь, Аль, - поправил Эммет Мордден. - Я сомневаюсь, что мы смогли бы сокрушить их, заставить подчиниться одержанию или передать обиталища под власть Организации. Поверь мне, эти ребята совершенно отличаются от всего остального человечества. Все до последнего, начиная с младенцев. Возможно, мы сумеем уничтожить их, разрушить обиталища, но завоевать?.. Не думаю.
Капоне поджал губы и уставился на Эммета. Это не Микки, скромняга Эммет, но дело свое знает.
- И что ты хочешь сказать?
- Что пора тебе делать выбор.
- Какой?
- Браться ли за антиматерию. Понимаешь, эденисты - монопольный поставщик гелия-3, горючего, которое питает все эти звездолеты, и космические заводы, и платформы СО. А мы все знаем, сколько топлива они жрут. В системе Новой Калифорнии накоплен огромный запас гелия-3, но и он когда-то кончится. Так что если мы хотим поддерживать власть над планетой и летать на звездолетах по-прежнему, нам надо или заполучить независимый источник топлива, или перейти на другое.
- Разумно, - согласился Аль. - Ты допрашивал этого Пеновича, Эммет. Он не врет?
- Сколько я могу судить - нет. Об антиматерии он, во всяком случае, знает немало. Думаю, он сумеет привести нас к этой своей станции-производителю.
- Корабли для такого дела у нас найдутся?
Мордден невесело скривился.
- Корабли - да, без проблем. Но, Аль... и на корабли, и для работы с антиматерией нужна просто уйма неодержанных. Наши энергистическис способности в космическом бою бесполезны, хуже того - опасны.
- Знаю, - согласился Капоне. - Но, черт побери, мы даже это можем превратить в преимущество! Покажем, что неодержанным найдется свое место в Организации. Для рекламы сойдет. Кроме того, эти усиленные ребята нам на астероидах здорово помогли, да?
- Верно, - без особой охоты признал Сильвано. - Неплохо себя показали.
- Тогда так, - решил Аль. - Атаку на эденистов мы проведем - посмотрим, можно ли отбить у них эти гелиевые рудники. Но одновременно подстрахуемся. Эммет, забирай себе корабли, сколько нужно. Сильвано, вы с Аврамом подберите команды. Из неодержанных берите только семейных - ну, поняли? И прежде чем они покинут станцию, семьи их пусть отправятся на Монтерей на лучшие в жизни каникулы. Запихните всех в курортный комплекс, а дверь заприте.
Сильвано жадно ухмыльнулся:
- А как же, босс. Я этим займусь.
Капоне откинулся в кресле и принялся наблюдать, как выполняются его приказы. Все шло гладко - а это само по себе проблема. О ней даже Джез не подумала - впрочем, у нее в этой области было гораздо меньше опыта. Его лейтенанты привыкали к власти и учились ею пользоваться. Покуда каждый пасся на своем лужку, но скоро они задумаются. И так же непременно, как курица несет яйца, кто-то захочет большего. Аль обвел стол взглядом и попытался прикинуть - кто.

***

Кира Салтер изучала свои новые владения из кресла президента "Магелланик ИТГ" в главном конференц-зале. Здание было одним из немногих, находившихся внутри обиталища, - пятнадцатиэтажная круглая башня у самой северной оконечности. Из окон его открывался потрясающий вид на внутренность Валиска. Прямо за оградой начиналась тускло-бурая полупустыня, постепенно переходившая в зеленое море лугов и лесов, занимавшее срединный пояс, а то, в свою очередь, уступало место широким степям, заросшим ныне какими-то ярко-розовыми ксенорастениями. Степь резко обрывалась в круговое море, пояс полупрозрачной бирюзы, пронизанной текучими проблесками.
А над всем этим изливала на стенки обиталища покойное сияние полуденного солнца осевая светотрубка. В этом мирном пейзаже не на месте была лишь одна деталь - около дюжины плывущих в воздухе тускло-алых облачков.
Других свидетельств произошедшего переворота было немного - пара струек черного дыма, разбившийся в парке у входа в звездоскреб самолет наемной полиции. Основной ущерб понесли помещения звездоскребов, но самые важные участки - промышленные станции и космопорт - остались почти нетронутыми.
А план был хорош. Всякого, кто сталкивался с одержимыми, захватывали немедленно, вне зависимости от занимаемого положения. Волна одержания распространялась с семнадцатого этажа звездоскреба "Диокка", поначалу медленно, потом все быстрее, по мере того как нарастало число восставших. Одержимые перешли в соседний звездоскреб.
Рубра, конечно, предупреждал жителей, подсказывал, чего опасаться, где сейчас враг. Он направлял наемную полицию и усиленных наемников, устраивал одержимым засады. Но войска его, хотя и были неплохи в своем роде, зависели от оснащения, и это давало одержимым колоссальное преимущество. Техника, за исключением самой примитивной, вроде химической взрывчатки, предавала своих владельцев, отказывая в критические моменты, выдавая ложные данные. Вывести из хранилищ небольшой отряд штурм-механоидов Рубра даже не попытался.
На причальных гребнях светящиеся причудливыми узорами коралловые корпуса одержанных звездолетов начинали вздуваться, преображаясь во взрослых адовых соколов. Фантастические звездолеты и колоссальные гарпии разлетались от обиталища, устремляясь в атаку на опасливо кружащих вдали космоястребов и шринагарские фрегаты. Боевые корабли отступили, оставив попытки помочь оказавшемуся в осаде населению.
Теперь власть Киры распространялась на все обиталище и на космическое пространство расстоянием сотни тысяч километров от внешней оболочки. Неплохое царство для бывшей светской дамы с Нового Мюнхена. Когда-то она уже тянулась к подобной власти, к влиянию, значению, почтению, которые власть приносила. Тогда ей не хватило последней капли, чтобы мечта стала реальностью. У нее были происхождение и семейный капитал, у ее мужа - талант и амбиции. Ему по праву полагалось место в кабинете, может быть, даже пост канцлера (об этом она мечтала, этого добивалась). А он, слабак, все испортил нелепым, рваческим нетерпением, поисками легких путей, выбрав не тех союзников. И этим провалом он обрек ее на прозябание в родовом поместье, на старательную, натужную благотворительность, на презрительную жалость светских львиц, которых когда-то она называла ближайшими подругами. На горечь, обиду и смерть.
Что ж, теперь Кира Салтер вернулась, еще моложе и прекрасней, чем прежде. А прежних, вызванных слабостью, ошибок она не повторит. Никогда.
- Три часа назад мы покончили с последним звездоскребом, - объявила она собравшемуся совету (с каким же тщанием она подбирала его членов!). - Фактически Валиск принадлежит нам.
Послышались аплодисменты и одобрительный свист.
Кира подождала, пока шум стихнет.
- Бонни, сколько неодержанных осталось?
- Я бы сказала, пара сотен, - ответила охотница. - Они прячутся, а Рубра им, конечно, помогает. Выследить их будет непросто, но деться им некуда. Рано или поздно я их найду.
- Опасность они представляют?
- В худшем случае они способны на саботаж, но, учитывая, что все мы способны почувствовать их приближение, едва ли это серьезная угроза. Нет, полагаю, единственный, кто сейчас в силах навредить нам, - это сам Рубра. Но о нем и его способностях я знаю слишком мало.
Все обернулись к Дариату. Кира не хотела включать его в совет, но его знание сродственной связи и программных архитектур обиталища было бесценно. Он нужен им, чтобы иметь дело с Руброй. Несмотря на это, Кира не считала его достойным одержимым. Дариат был психом, да притом маньяком. Его цель слишком отличалась от целей остальных, и одно это делало его для Киры опасной помехой.
- В принципе, Рубра может уничтожить всю экосистему, - спокойно ответил Дариат. - Он контролирует экологический баланс и органы пищеварения, а это дает ему большую власть. Он способен выделить яд в пищу и воду, заменить атмосферу чистым азотом и тем самым задушить нас, даже стравить воздух в пространство. Он может выключить осевую трубку и заморозить нас или оставить включенной и поджарить. Ему все это не причинит большого вреда - экосистему можно заместить, а население - завезти по новой. Человеческие жизни для него менее ценны, чем для нас. Рубра заботится только о себе. Как я говорил с самого начала, все наши достижения бесплодны, покуда он не уничтожен. Но вы не слушали.
- Ну так почему он до сих пор всего этого не сделал, кретин? - презрительно поинтересовался Станьон.
Кира предупреждающе стиснула под столом его колено. Станьон был неплохим заместителем, его пугающей мощи она была обязана немалой долей покорности остальных. Кроме того, он неплохо замещал Росса Нэша в ее постели. Но вот выдающимся интеллектом Станьон не отличался.
- Да, - ровным голосом произнесла она, глядя на Дариата, - почему?
- Потому что у нас остался единственный способ давления на него, - ответил Дариат. - Мы можем его убить. На наших адовых соколах хватит боевых ос, чтобы разнести сотню таких обиталищ. Мы зашли в тупик - стоит нам перейти к открытому противостоянию, и мы уничтожим друг друга.
- Открытому? - переспросила Бонни.
- Да. В данный момент Рубра советуется с Согласием эденистов, как лучше обратить одержание. А я, как вам известно, исследую способы переноса своей личности в нейронные слои, обходя поставленные Руброй преграды. Тогда я смог бы подчинить себе обиталище и уничтожить его.
"Не совсем то решение, о котором я мечтала", - подумала Кира.
- Ну так почему ты за это не берешься? - поинтересовался Станьон. - Засунься туда и обломай ублюдка на его собственном поле. Или кишка тонка?
- Нейронные слои примут только мысленные патерны Рубры. Если мысль не стыкуется с его личностным ядром, нейроны ее не пропустят.
- Но ты уже обманывал его программы.
- Именно. Я менял то, что было создано до меня, я не внедрял ничего нового. - Дариат тяжело вздохнул и подпер подбородок руками. - Слушайте, я ведь уже тридцать лет над этой проблемой работаю! Обычные средства были просто бесполезны. Потом мне показалось, что я нашел ответ, усилив свое сродство энергистикой. Я мог бы с ее помощью изменять участки нейронных слоев, заставляя их принять и мои личностные черты. Этим я и занимался, когда пьяный кретин Росс Нэш все испортил. Мы вышли из подполья и показали Рубре, на что способны; здорово, отлично, но этим мы потеряли преимущество неожиданности! Сейчас он бережется как никогда прежде. За последние десять часов я набрал достаточно доказательств. Если я пытаюсь обратить участок нейронной сети, чтобы он мог меня принять, он выпадает из гомогенности, а Рубра тут же делает что-то с биоэлектрохимией, и клетки мгновенно умирают. Только не спрашивайте, что он там с ними творит - то ли перегружает медиаторами, то ли просто убивает по одной электрическими разрядами. Не знаю! Но он преграждает мне путь на каждом шагу.
- Все это очень интересно, - холодно заметила Кира, - но для нас важнее другое. Ты сможешь его победить?
Дариат улыбнулся, глядя в пространство.
- О да. Я уничтожу его, я чувствую, как меня касается госпожа Чири. Должен быть способ, и я его отыщу.
Остальные советники обменялись раздраженными или тревожными взглядами. Станьон только застонал от отвращения.
- Можем мы считать, что прямой угрозы Рубра пока не представляет? - спросила Кира.
Привязанность Дариата к вере Звездного моста с ее многочисленными господами и госпожами царств она считала еще одним свидетельством его безумия.
- Да, - отозвался Дариат. - Он, конечно, будет прореживать наши ряды. Электрические разряды, шимпанзе-служители, забрасывающие нас камнями. Лифтами в звездоскребах и поездами пользоваться просто опасно. Неприятно, но это мы переживем.
- А до каких пор? - поинтересовался Хадсон Проктор, бывший генерал, вовлеченный Кирой в тесный круг ее советников, чтобы он помог составить план захвата. - Рубра - здесь, эденисты - снаружи. И те, и другие готовы голову сложить, чтобы вышвырнуть нас обратно в бездну. Мы должны с этим покончить, мы должны драться! И черт меня возьми, если я готов отдать им победу за здорово живешь!
- Наши адовы ястребы справятся с любым кораблем эденистов, - ответила Кира. - Проникнуть внутрь Валиска они не могут, так что им остается наблюдать с безопасного расстояния. Я не считаю их проблемой, а тем более угрозой.
- Возможно, адовы ястребы и справятся с космоястребами, но что заставит их охранять нас?
- Дариат? - бросила Кира, раздраженная необходимостью обращаться к нему снова. Но именно он придумал, как обеспечить верность адовых соколов Валиску.
- Души, одерживающие звездолеты, станут служить нам столько, сколько мы захотим, - ответил Дариат. - У нас есть то, что им нужно больше всего, - людские тела. Потомки Рубры могут связываться по сродству с черноястребами "Магелланик ИТГ". А значит, души способны выходить из адовых соколов тем же путем, которым вошли, и одерживать эти тела. Во время захвата мы поймали достаточно потомков Рубры, чтобы каждого одержателя кораблей обеспечить отдельным телом. И все они хранятся в ноль-тау и ждут.
- Ждут чего? - спросил Проктор. - Вот что меня тревожит. Я вообще не понимаю, ради чего мы затеяли этот спор.
- И что ты в таком случае предлагаешь? - поинтересовалась Кира.
- Да это очевидно! Уходим! Немедля! Нам это под силу, мы сможем выдернуть Валиск из этой вселенной. Мы создадим для себя собственный мир, с новыми законами, где нас не будет окружать бесконечная пустота и где мы будем надежно ограждены от бездны. Там нам не будет угрожать ни Рубра, ни эденисты, никто. И мы будем бессмертны!
- Верно, - согласилась Кира.
Большинство одержимых вернулось с того света лишь пару часов назад, но тяга эта уже нарастала - бежать, скрыться от ужасного пустого неба. В замкнутом пространстве Валиска было уютнее, чем на планете, но Кира ненавидела звездоскребы, где из окон видны были голые звезды, так напоминающие о бездне. "Да, - подумала она, - рано или поздно этот мир придется оставить. Но не сейчас". Мысли ее направлял иной, более древний инстинкт. Ведь когда Валиск упадет во вселенную, где все станет возможно для каждого, нужда в лидере отпадет, заглушенная вечным сибаритским наслаждением, искусом, от которого не будет спасения. И тогда она, Кира Салтер, лишится власти. Быть может, это и неизбежно, но торопиться с этим не стоит.
- А как насчет угрозы изнутри? - поинтересовалась она с пронзительным любопытством, точно они уже разобрались с этой простенькой проблемой.
- Какой угрозы? - спросил Станьон.
- А ты подумай. На сколько лет мы собрались покинуть эту вселенную?
- Да я вообще-то не собирался возвращаться, - съязвил Хадсон Проктор.
- Я тоже. Но вечность - это довольно долго, не так ли? А подумать над этим надо уже сегодня.
- И что? - поинтересовался он.
- Сколько человек сейчас находится на Валиске? Станьон?
- Около девятисот тысяч.
- Менее девятисот тысяч человек. А цель жизни, насколько я ее понимаю, в новых впечатлениях. Испытать все, что может предложить тебе мир. - Она мрачновато улыбнулась советникам. - И в каком бы мире мы ни жили, это не изменится. А нас покуда слишком мало, если мы хотим снабжать друг друга новыми впечатлениями до конца вечности. Нам нужно разнообразие, чтобы порождать новизну, или мы будем обречены на бесконечные вариации одних и тех же тем. Через пятьдесят тысяч лет мы так будем тосковать по переменам, что вернемся сюда хотя бы ради развлечения.
Она победила - сомнение и неуверенность прочно засели в их умах.
Хадсон Проктор откинулся на спинку кресла и одарил Киру вялой улыбкой:
- Ну продолжай, Кира. Ты явно все продумала, так в чем решение?
- Есть два варианта. Первый - на адовых соколах эвакуироваться на какой-нибудь террасовместимый мир и начать кампанию заново. Лично мне очень не хочется рисковать. Возможно, шринагарские корабли не смогут прорваться в Валиск, но если мы попытаемся высадиться на планету, это будет напоминать тир для слепых. Или мы можем поступить умнее и притащить людей сюда. Валиск способен поддерживать самое малое шесть-семь миллионов, и это не учитывая наших энергистических способностей. Шести миллионов должно хватить на создание жизнеспособного, обновляющегося общества.
- Ты шутишь. Приволочь сюда пять миллионов?
- Да. На это уйдет время, но сделать можно.
- Привезти несколько человек - да, но такую ораву... Наше население ведь будет прирастать?
- На пять миллионов? Нет. Тогда нам придется обязать всех женщин ходить беременными ближайшие десять лет. Сейчас совет правит, но попробуйте-ка протолкнуть такое решение и посмотрите, что из этого выйдет.
- Я не о нынешнем положении говорю. Я имел в виду - потом. Будем размножаться после ухода.
- Да ну? Это не наши настоящие тела, и дети никогда не будут нашими. Биологический императив нами больше не движет. Эти тела - всего лишь органы чувств для наших разумов, и ничего больше. Я лично размножаться не собираюсь.
- Ладно, даже если предположить, что ты права, в чем я не уверен, как ты собираешься добиться этого? Отправить адовых соколов в пиратские рейды на пассажирские корабли?
- Нет, - уверенно ответила Кира. - Пригласить. Вы видели племена Звездного моста - среди них не меньше недовольных, чем в любой другой культуре Конфедерации. Я-то знаю - я в свое время помогала психологически реабилитировать юнцов, непригодных к современной жизни. Если собрать их вместе, можно двадцать таких обиталищ забить.
- Но как? Что можно такого сделать, чтобы они захотели явиться на Валиск?
- Надо всего лишь найти подходящую приманку.

***

Даже днем дворец Берли казался непричастным к городу Атерстону: воздвигнутый на небольшом холме, окруженный обширным парком, он возвышался над раскинувшимися вокруг многолюдными районами с подобающе царственным отчуждением. Ночью эта отстраненность становилась поистине величавой. Городские огни столицы превращали ее магистрали, бульвары и площади в кричаще яркую перламутровую сеть, переливавшуюся, точно живая. Дворцовый парк казался озером мрака в самом центре Атерстона, а в его сердце сиял дворец Берли, сиял ярче, чем под полуденным солнцем, в кольце из пяти сотен прожекторов, видимый из любой точки города.
Ральф Хилтч смотрел на дворец при помощи внешних сенсоров челнока морской пехоты. Здание в неоклассическом стиле, составленное из бессчетных крыльев, слепленных под не правильными углами и ограждающих пять роскошных внутренних садов. Хотя был уже час пополуночи, подъездная дорога, прорезавшая парк, была забита машинами настолько, что огни фар сливались в сплошную белую полосу. Несмотря на свой декоративный вид, дворец представлял собой реальный центр правительства, так что, учитывая нынешнее тревожное положение, подобной активности следовало ожидать.
Пилот опустил челнок на одной из посадочных площадок, разбросанных в стратегическом беспорядке по крыше дворца. Сходившего по трапу Ральфа уже поджидал Роше Скарк с двумя ненавязчиво отступившими на пару шагов охранниками.
- Как ты? - спросил директор королевского разведывательного агентства. Ральф покачал головой.
- Пока жив, сэр. О Мортонридже и этого сказать нельзя.
- Ральф, ты берешь на себя слишком большую вину. Надеюсь, она не повлияет на твои решения.
- Нет, сэр. И это не вина. Просто горечь. Мы их чуть не прижали, нам не хватило так немного!
Роше с сочувствием глянул на младшего товарища:
- Знаю, Ральф. Но ты изгнал их из Пасто, а это огромное достижение. Только подумай, что бы случилось, попади город в лапы таких, как Аннета Эклунд. Мортонридж, умноженный стократ. А одержав такое количество людей, они не согласились бы остаться в резервации, как сейчас на полуострове.
- Да, сэр.
Они вошли во дворец.
- Та идея, что вы вдвоем придумали... она сработает? - спросил Роше.
- Думаю, да, сэр, - ответил Ральф. - И спасибо, что позволили мне самому изложить план княгине.
Идея эта родилась из нескольких стратегических совещаний, которые они с полковником Палмер провели во время кратких передышек, случавшихся за два дня панической эвакуации Мортонриджа. Ральф знал, что некоторые предложения следовало бы высказать княгине в лицо - пройдя по обычным каналам, через руки штабных аналитиков и тактиков, проект будет разбавлен и сглажен сотнями хитрых умов, доведен до политически приемлемого состояния. А этого позволить было нельзя. Проект мог принести успех только в первоначальном, стопроцентно оригинальном виде.
Иногда, глядя в зеркало, Ральф подумывал, что за маньяком он стал и не упоение ли гордыней тому виной.
- Учитывая обстоятельства, это самое малое, что я мог сделать, - ответил Роше Скарк. - Я уже говорил - твои усилия не прошли незамеченными.
В десятиугольной приемной, среди золотых и платиновых колонн, их поджидал Сильвестр Жерей. Облаченный в безупречную ливрею конюший с неохотой одобрил одолженный Ральфом мундир морпеха и отворил двери.
По сравнению с роскошью внешних покоев личный кабинет княгини Кирстен был обставлен почти скромно - эдакое уютное гнездышко богатого землевладельца, откуда тот мог бы управлять своими поместьями. Ральфу никак не удавалось поверить, что из этого кабинета правят всей системой Омбея.
Он шагнул к столу, чувствуя, что следовало бы отдать честь, и зная, что это было бы нелепо - он же не военный. Княгиня мало отличалась от привычного по новостным клипам образа - почтенная дама, никак не выходящая из среднего возраста. Никакая дисциплина не могла удержать Ральфа от того, чтобы не приглядеться к ней. Конечно, фамильная черта всех Салдана была на месте - тонкий крючковатый нос, - но лицо ее отнюдь не было тонким. Оно дышало таким непоколебимым здоровьем, что Ральф не мог представить себе, чтобы княгиня когда-нибудь превратилась в хрупкую старушку.
- Мистер Хилтч, - княгиня Кирстен поприветствовала его кивком. - Наконец-то во плоти.
- Так точно, мэм.
- Спасибо, что пришли. Если вы присядете, мы наконец начнем.
Ральф устроился рядом с Роше Скарком, благодарный за ту мнимую защиту, какой наделяло его присутствие босса. Янникс Дермот разглядывала его почти весело. Помимо них и конюшего, в комнате находился только Райл Торн, который присутствия Ральфа, казалось, вообще не замечал.
- Сейчас подключим адмирала Фарквара, - бросила Кирстен.
Она датавизировала процессору стола приказ собрать сенсвиз-конференцию высшего уровня секретности, и вокруг Ральфа сомкнулся белый зал.
Агент обнаружил, что сидит по правую руку от адмирала, через весь стол от княгини.
- Будьте добры, мистер Хилтч, обрисуйте нам ситуацию на Мортонридже, - попросила княгиня.
- Слушаюсь, мэм. Эвакуация по большей части завершена. Благодаря переданным предупреждениям мы смогли вывезти более восемнадцати тысяч человек на самолетах и транспортных челноках королевского флота. Еще шестьдесят тысяч выехало по шестой магистрали, покуда не отключилось питание. Сенсорные спутники показывают, что около восьми сотен лодок с беженцами направляются в сторону континента через океан, и наша первоочередная задача на данный момент - снять пассажиров хотя бы с самых маленьких и отчаянно перегруженных.

- Итого на Мортонридже осталось около двух миллионов человек, - бросил адмирал Фарквар. - И поделать с этим мы ничего не можем.
- По нашим оценкам, большинство из них уже одержано, - ответил Ральф. - В конце концов, у людей Эклунд было два дня для работы. Те, что еще свободны, станут одержимыми завтра. Мы все время сталкиваемся с экспоненциальным распространением, и, воплощенное в жизнь, оно... чудовищно.
- Вы совершенно уверены, что они одержимы? - уточнила княгиня Кирстен.
- Боюсь, что так, мэм. Конечно, спутниковые снимки полуострова сильно смазаны, но сеть связи частично действует - не то одержимые забыли о ней, не то она их не волнует. ИскИны анализируют все снимки, которые удается выкачать из удаленных камер, но общая тенденция понятна. Неодержанных выслеживают и систематически пытают до тех пор, пока не произойдет одержание. Никакой жалости одержимые не проявляют, хотя пытать детей отказываются почти все. Большинству из тех, кто еще прибывает на эвакопункты, нет шестнадцати.
- Господи Всевышний... - пробормотала княгиня.
- Пытались одержимые вырваться из резервации? - поинтересовался Райл Торн.
- Нет, сэр, - ответил Ральф. - Сколько мы можем судить, они придерживаются соглашения. Единственная аномалия на данный момент - это погода. Над Мортонриджем наблюдается противоестественная облачность необыкновенной плотности. Это началось сегодня утром.
- Противоестественная? - переспросил Торн.
- Да, сэр. Практически непроглядный слой, распространяющийся с юга, невзирая на направление ветра. Да и облака начинают краснеть. Мы полагаем, что это дополнительная защита от сенсорных спутников. Если скорость расширения не изменится, весь Мортонридж будет скрыт через тридцать шесть часов. После этого у нас останутся только сенсоры, подключенные к сети, а я не думаю, что одержимые забудут о них надолго.
- Красное облако... - задумчиво промолвила княгиня Кирстен. - Оно ядовито?
- Нет, мэм. Мы взяли пробы беспилотными зондами. Это просто водяной пар, только измененный каким-то образом.
- Это может оказаться оружием?
- Не могу представить, как этот эффект можно приспособить для разрушения. Чтобы поддерживать его, требуется огромная энергия, но это и все. В любом случае, установленная на перешейке граница весьма эффективна. Солдаты называют ее огненной стеной. Лазеры СО выжгли поперек всего перешейка двухкилометровую полосу. Мы просматриваем ее с орбиты, и сверх того территорию патрулируют морпехи. Любое движение вызывает ответный огонь.
- Что случится, если облако закроет границу?
- Попытаемся выжечь его лазерами СО. Если не сработает, нам потребуется ваше разрешение на карательную операцию, мэм.
- Понятно. А как вы узнаете, куда высаживать десант, если облако покроет весь Мортонридж?
- Высадим разведчиков, мэм.
- Тогда помолимся, чтобы лазеры помогли разогнать облако.
- Как я вижу, вы готовы предотвратить массовый прорыв одержимых, - заметил Райл Торн. - Но что сделано, чтобы они не проскользнули по одному в массе беженцев? Все мы знаем, как мало нужно, чтобы этот кошмар начался заново. И я следил за ходом эвакуации - порой это весьма напоминало хаос.
- Это и был хаос, сэр, - ответил Ральф. - Пока мы их вывозили. Но с приемом все было проще. Каждого беженца проверили на этот их энергистический эффект. Никого не нашли. Даже если кто-то из одержимых выбрался, все беженцы изолированы. Мы считаем, что, кроме находящихся на Мортонридже, на Омбее одержимых нет.
- Хорошо, - сказала княгиня. - Знаю, Роше Скарк уже поздравил вас, мистер Хилтч, но я бы хотела выразить вам мою личную благодарность за ваши действия во время кризиса. Ваше поведение достойно подражания.
- Благодарю, мэм.
- Мне тяжело это говорить, но я полагаю, что та женщина, Эклунд, была права - исход борьбы решится не здесь.
- Простите, мэм, но я ответил Эклунд, что это не так. И я до сих пор в это верю.
- Продолжайте, мистер Хилтч, - подбодрила его княгиня. - Я не кусаюсь и в этом случае была бы очень рада ошибиться. У вас есть идея?
- Да, мэм. Полагаю, пассивно ожидать, что проблема будет решена кем-то за нас, было бы колоссальной ошибкой. Хотя бы ради собственного душевного спокойствия мы должны верить, что одержимых можно победить, отнять у них захваченное. Нам известно, что ноль-тау заставляет их покинуть захваченные тела, и, возможно, на Кулу, или на Земле, или на другой развитой планете найдут более простой и эффективный метод. Но суть в том, что, какое бы решение ни нашли, претворять его в жизнь все равно придется нам и здесь.
- И вы предлагаете начать сейчас? - поинтересовался адмирал Фарквар.
- Начальные стадии, сэр. Подготовка отнимает большую часть времени и сил. Мы с полковником Палмер полагаем, что одержимые уже совершили роковую ошибку. Одержав всех жителей Мортонриджа, они лишились возможности нас шантажировать. Они не могут угрожать нам бойней, как в Экснолле, потому что у них не осталось заложников. Только они и мы.
- Ральф, вы сами видели, как они дерутся. На каждых четыре-пять пленных одержимых мы будем терять пару морпехов. Такое соотношение нас не устраивает.
Ральф переключил все внимание на княгиню, думая, что было бы лучше, если бы беседа велась в реальности, а не через конференцию. Он хотел взглядом передать ей свою веру в проповедуемую истину.
- Я считаю, что нам не следует использовать для этого своих морпехов, сэр. Во всяком случае, не в первых рядах. Как вы заметили, их просто сомнут. Нам известно, что одержимого надо подавить силой, прежде чем он сдастся, и в боях такой жестокости войска окажутся деморализованы раньше, чем мы углубимся на вражескую территорию.
- И что вы предлагаете использовать? - с любопытством спросила Кирстен.
- Есть технология, мэм, плоды которой могут эффективно действовать вблизи одержимых, и используется она достаточно широко, чтобы мы могли отвоевать Мортонридж.
- Биотехнология, - выпалила княгиня, довольная, что догадалась сразу.
- Да, мэм, - подтвердил Ральф, пытаясь скрыть изумление. - Эденисты, наверное, сумеют произвести искусственного воина, подходящего для этой задачи.
- Цепочка ДНК, над которой можно работать, уже сформирована, - проговорила княгиня, наслаждаясь интеллектуальной игрой. Мысли ее уже летели вперед, лавируя среди возможностей. - Приставы Транквиллити. Я видела их сенсвизы. Чудовищные создания. И поскольку Иона - наша родственница, заполучить их, полагаю, не составит труда.
Остальные члены совета безопасности молчали, ошеломленные готовностью княгини отбросить давнее табу.
- Нам все равно потребуется многочисленная армия, - осторожно напомнил Ральф, - для поддержки биотехконструктов и оккупации освобожденных территорий.
- Да-да... - княгиня задумалась. - Вы высказали ценную идею, мистер Хилтч. К сожалению, как вам известно, я, увы, не могу обратиться к эденистам с подобной просьбой. Политические последствия такого альянса могут подорвать основы внешней политики королевства, сохранявшиеся неизменными на протяжении столетий.
- Понятно, - проговорил Ральф непослушными губами.
- Я не могу к ним обратиться, - продолжала Кирстен, наслаждаясь каждым словом. - Это может сделать только король Алистер. Так что вам лучше отправиться к моему старшему братцу и попросить его за меня, не так ли, мистер Хилтч?

***

Едва Новая Калифорния пала перед натиском Организации Капоне, как Согласие тридцати обиталищ на орбите Йосемита начало готовиться к войне. Никогда еще за пять столетий, со дня основания эденизма, не случалось подобного. Лишь Латон осмелился когда-то угрожать им, но то был один человек, и ресурсов культуры, распространившейся по всей Конфедерации, хватило, чтобы справиться с ним (или так им казалось). Сейчас положение изменилось.

Предыдущая страница 21 Следующая страница


Нейтронный алхимик: Консолидация 22

Адамисты по всей Конфедерации, как правило, относились к эденистам с изрядной долей предубеждения. Считалось, что культура, обладающая таким богатством и при этом замкнутая, производит на свет если не извращенцев, то уж конечно трусов. Это была ошибка. Эденисты гордились своим рациональным подходом ко всем аспектам бытия. Пусть они недолюбливали насилие, предпочитая разрешать конфликты бесконечными дипломатическими переговорами или же экономическими санкциями, но если выхода не было, они сражались. Сражались с пугающей, холодной логической точностью.
Как только решение было принято, Согласие перераспределило ресурсы системы в соответствии с новыми приоритетами. Обширное облако промышленных станций, окружавшее обиталища, переключилось целиком на производство оружия. Согласие интегрировало все процессы, подгоняя производство под спрос в течение нескольких часов, организуя окончательную сборку. Через четыре часа после начала операции с новосформированных конвейеров сошли первые боевые осы.
Завоевав Новую Калифорнию, Аль Капоне начал свою кампанию против поселений на астероидах. Согласие знало, что вопрос лишь во времени - Йосемит служил источником гелия-3 для всей системы, стратегической высотой.
Возможно, если бы Капоне начал с атаки Йосемита всеми силами, он и преуспел бы. Но захват астероидов оказался тактической ошибкой. Согласие выиграло несколько драгоценных дней для укрепления обороны газового гиганта. Даже Эммет Мордден не осознавал в полной мере чудовищного потенциала планетарного масштаба цивилизации, переведенной в одночасье на военные рельсы, особенно если учитывать технические ресурсы эденистов. Да и откуда? Такое случилось впервые.
Висящие в семистах тысячах километров над полюсами Новой Калифорнии космоястребы наблюдали, как среди пятидесяти трех выведенных на орбиту планеты астероидов собираются три новые эскадры. Их состав, численность, а в некоторых случаях - характеристики вооружения записывались и передавались на Йосемит. Организация пребывала в неведении относительно масштаба шпионской деятельности эденистов. Корабли не собирали информацию - они ее только передавали. Тысячи замаскированных сенсоров, каждый размером с помидор, черными снежинками опадали на планету, проплывая через астероидное кольцо. И все собранные ими сведения попадали на космоястребы через сродствснную связь с биотехническими процессорами. Одержимые не воспринимали сродства, а его, в свою очередь, невозможно было подавить ни обычными средствами электронной войны, ни энергистическими силами. Таким образом, мельчайшие детали подготовки к штурму становились достоянием разведки эденистов.
Если бы хоть один человек в Организации заподозрил, насколько хорошо осведомлен противник, армада никогда не сошла бы с орбиты.
Через тридцать девять часов после того, как Аль Капоне одобрил план захвата облачных драг, из астероидных доков вышли две из трех эскадр. Согласию уже были известны и полетные векторы кораблей, и время прибытия.
Йосемит обращался в семистах восьмидесяти миллионах километров от звезды типа G5, служившей солнцем системе Новой Калифорнии. Несмотря на внушительный диаметр - сто двадцать семь тысяч километров, почти Юпитер, - облачные пояса его отличались редкостным спокойствием. Даже расцветка у него была какая-то невыразительная - полосы сиены и умбры петляли среди девственно белых туч аммиачного снега.
Тридцать обиталищ эденистов неторопливо кружили в трех четвертях миллиона километров над экватором гиганта, лишь чуть отклоняясь от своего пути под возмущающим влиянием восьми крупных внутренних лун. В этой области Согласие и сосредоточило свои новые оборонительные сооружения. Каждое обиталище окружили укрепленные платформы СО, но учитывая уже проявленную нападающими жестокость, Согласие не хотело подпускать корабли Организации настолько близко, чтобы те успели выпустить боевых ос.
Определив и просчитав полетные векторы, Согласие заранее переместило двенадцать тысяч боевых ос из трехсот семидесяти тысяч уже высеянных в экваториальном поясе газового гиганта. Термоядерные двигатели их вспыхнули на несколько минут, переводя снаряды на траекторию перехвата, выходящую в ту область пространства, где скорее всего проявятся нападающие. Поблизости зависла сотня патрульных космоястребов.
Первые семь кораблей, вылетевшие из червоточин, были, как полагается по уставу, фронтовыми фрегатами быстрого реагирования. В их задачу входило оценить уровень сопротивления и при необходимости очистить плацдарм для выброса эскадры от вражеской техники. На деле же не успели схлопнуться за ними горизонты событий, оставив корабли в свободном падении, как к ним на десяти g устремились двадцать пять космоястребов. Сомкнулись клещами искажающие поля, нарушая равновесие пространства-времени вокруг пришельцев, не позволяя им уйти обратно в червоточины. Боевые осы уже преодолевали стремительно сокращающееся пространство между кораблями с ускорением в двадцать пять g. Фрегаты немедленно запустили защитные заряды, но энергистические потоки экипажей подавляли работу их электроники, замедляя столь важные реакции. Да и в любом случае - численное превосходство противника было подавляющим. На каждый фрегат нацелилось не менее ста пятидесяти ос, а наперерез им мчалось не более сорока. Чтобы выстоять, кораблям требовалось не менее пяти сотен зарядов.
Все семь фрегатов были уничтожены в течение ста секунд.
Десять минут спустя из прыжков начали выходить остальные корабли Организации. Их положение было еще хуже. Основные силы вторжения ожидали, что фрегаты расчистят плацдарм. Обычному кораблю адамистов, чтобы развернуть сенсорные гроздья и просканировать окружающее пространство на предмет опасности, требовалось время, а оно в данном случае растягивалось из-за постоянных сбоев оборудования. Когда сенсоры наконец передали на экраны видеосигнал, вокруг армады уже полыхали огни, точно перед глазами завертелась небольшая галактика. Йосемит едва виднелся, его затмевало искристое сияние - пламя тысяч термоядерных выхлопов. Тысячи боевых ос, десятки тысяч подзарядов освещали ночную сторону гигантской планеты искусственной зарей. И туманность эта сжималась, лениво скручиваясь в два смерча, в две иглы, вонзавшиеся в самое сердце плацдарма выброса.
Один за одним врезались корабли Организации в чудовищные пламенные горы и взрывались, рассыпая по их склонам фотонные лавины, обрушивавшиеся в черную бездну.
Два часа спустя космоястребы, несшие вахту над Новой Калифорнией, донесли, что третья эскадра Аль Капоне покинула орбитальные астероиды. В четверти миллиона километров от планеты корабли разом активировали растровые узлы и исчезли. Направление их прыжка озадачило Согласие, ибо ни одного обитаемого мира в том направлении не было.

***

Даже избавление от физической угрозы не принесло покоя мятущейся душе Луизы. Полет на орбиту, где челнок состыковался с "Далеким королевством", прошел без проблем, хотя Фурей беспрестанно ворчал: дескать, оборудование постоянно глючило на взлете.
Сам звездолет впечатлил Луизу гораздо меньше, чем девушка ожидала. Внутренние помещения напомнили ей комнаты для слуг, только отделанные металлом и пластиком. Четыре шара, соединенных в форме пирамидки (экипаж называл их капсулами жизнеобеспечения), составляли все жилое пространство на корабле. Остальную часть корпуса, видно, наполняли какие-то механизмы. И все было такое маленькое - столы, стулья, койки; все, чем не пользовались сейчас, приходилось складывать. И в довершение всего невесомость оказалась сущим кошмаром.
Была в этом ирония судьбы - в то время как Женевьева в космосе приходила в себя, Луизе становилось только хуже. Стоило отключиться ракетным двигателям, а челноку - перейти в свободное падение, как Женевьева с восхищенным визгом отстегнула ремни и принялась кувыркаться по кабине, хихикая и вертясь, точно акробатка. Даже Флетчер, преодолев первоначальный испуг, расслабился и с осторожной улыбочкой попробовал исполнить несколько гимнастических трюков попроще под одобрительные возгласы Джен.
Но Луиза... За время стыковки, пока космоплан трясло как лист, ее успело стошнить три раза. Как управляться с отсосной трубкой, предусмотренной как раз для подобных случаев, она сообразила далеко не сразу, к брезгливому возмущению остальных пассажиров.
Когда они проплыли через шлюз в крохотный корабельный салон, ее еще продолжало тошнить - точнее, желудок содрогался в бесплодных попытках что-нибудь извергнуть. Эндрон, корабельный системщик, служивший по совместительству и врачом, немедленно отволок девушку в лазаретик. Двадцать минут спустя, когда мерзкий жаркий зуд под ложечкой унялся, а в рот Луизе набрызгали какой-то прохладной жидкости, чтобы смыть вкус желудочного сока, девушка начала, наконец, воспринимать окружающее. За ушами у нес держалось само по себе что-то твердое на ощупь и немножко чесалось.
- Это медицинские нанопакеты, - объяснил Эндрон. - Я поставил по одному на каждую сторону. Не пытайтесь снимать - они срослись со внутренним ухом. Это избавит вас от вестибулярных расстройств.
- Спасибо, - жалобно пробормотала девушка. - Вы простите, со мной столько хлопот...
- С вами - нет. Вашей бы сестре сидеть так тихо.
- Ох... Простите. Она вам надоедает?
Врач рассмеялся:
- Не очень. Мы просто не привыкли видеть на борту девчонок в ее возрасте.
Луиза перестала ощупывать медпакст. Опустив руку, она заметила на запястье странный зеленый браслет из чего-то вроде матового полиэтилена, шириной в дюйм и толщиной в полдюйма. Застежки или стыка на нем не было, да и вообще, приглядевшись, Луиза поняла, что браслет врос в кожу, но при этом его присутствие не ощущалось вовсе.
- Еще один пакет, - сухо заметил Эндрон. - Опять-таки, не пытайтесь снимать, пожалуйста.
- Тоже для равновесия?
- Нет, это против других проблем. Он поддерживает стабильной вашу биохимию, и если невесомость вызовет у вас метаболические сдвиги - датавизирует мне.
- Других проблем? - стыдливо переспросила Луиза.
- Вы ведь знаете, что беременны, не так ли?
Девушка зажмурилась от стыда и резко кивнула. Совершенно незнакомый человек, и тот знает... Ужас какой!
- Надо было сказать Фурею, - мягко укорил ее врач. - Переход к невесомости сильно влияет на физиологию, особенно у непривычных людей. А в вашем состоянии надо было вначале подготовиться, прежде чем садиться в челнок.
Из-под зажмуренных век выкатилась горячая слеза.
- Но с ним вес в порядке? С малышом. Ну пожалуйста, я не знала!
- Тш-ш! - Эндрон успокаивающе погладил ее по голове. - С малышом все хорошо. Вы очень здоровая девушка. Простите, если напугал вас; мы, как я говорил, к пассажирам непривычны. Думаю, вы себя чувствуете не менее неуютно.
- А правда все хорошо?
- Правда. Нанопакет нужен для того, чтобы так было и дальше.
- Спасибо. Вы очень добры.
- Работа у меня такая. А вот насчет вашей диеты... мне придется пошарить по справочникам и проверить, что у нас на борту есть в запасах. С этим я к вам еще подойду.
Луиза открыла глаза и обнаружила, что все равно ничего не видит - слезы заливали глаза. Пришлось долго промаргиваться.
- Давайте вернем вам подвижность, - заметил Эндрон, отстегивая ремни, прижимавшие девушку к кушетке. - Только, пожалуйста, не вертитесь в воздухе, как ваша сестрица.
Говорил он в точности как миссис Чарлсворт.
- Не буду...
Остаток фразы застрял у нее в горле, когда она впервые разглядела врача. Первое, что пришло ей в голову: он сам страдает от какой-то жуткой болезни.
Голова Эндрона ничем особенным не выделялась - мужчина лет шестидесяти, как решила девушка, короткие черные, уже седеющие кудряшки и щеки настолько пухлые, что на них не было ни единой морщинки. Но его тело... Неимоверно широкие плечи поддерживала раздутая грудная клетка. Под глянцево-зеленым корабельным комбинезоном Луиза могла различить каждое его ребро. В школе ей показывали голограммы земных воробьев, и новый знакомец живо напомнил ей эту кругленькую птичку с хрупкими ребрами.
- Что, не видали прежде марсиан? - добродушно заметил врач.
Луиза отвернулась, кляня себя за то, что так пялилась на человека.
- Не уверена. А марсиане все такие?
- Ага. Так что привыкайте. Это, в конце концов, корабль С-2, тут вся команда с Марса... кроме Фурея, конечно, он для того и нужен. Мы не можем посадить челнок на террасовместимую планету. Тяготения не выдержим.
- Как... - Девушка не была уверена, что беседовать на такие темы прилично - все равно что смертельную болезнь обсуждать. - А почему вы такие?
- Генинженерия. Это все намеренно сделано и уже давно. Даже терраформированием нормальной атмосферы на Марсе не создать. Наши предки решили подойти к проблеме с двух сторон. Поскольку мы - коммунистическое общество, все получили модификацию - увеличился объем легких; а это поверх прежних изменений, сделанных, чтобы мы могли выжить в лунном поле тяготения.
- Лунном? - переспросила Луиза, пытаясь собрать разбегающиеся мысли. - Вы сначала на Луне жили?
- Марс терраформировали лунные жители. Вас в школе этому не учили?
- Э... нет. Я, во всяком случае, еще до этого не добралась.
Насчет коммунизма она решила пока не расспрашивать. Учитывая папины взгляды в этом вопросе, высказываться сейчас было бы не слишком вежливо.
Эндрон мягко улыбнулся ей:
- Думаю, хватит истории. По норвичскому времени уже почти полночь. Вам, полагаю, лучше поспать.
Луиза торопливо кивнула.
Эндрон показал ей простейшие приемы, позволявшие двигаться в невесомости. Важно прибыть в точку назначения не быстро, настаивал он, а точно и легко. Инерцию надо гасить, иначе можно здорово ушибиться.
Под его руководством она добралась до отведенной им капсулы жизнеобеспечения. Салон едва достигал пяти ярдов в поперечнике. В жемчужно-серые стены из зернистого композита были вмурованы какие-то инструменты, мерцавшие зелеными и оранжевыми огоньками под темным стеклом циферблатов. Пластиковые двери, не распахивавшиеся, а растекавшиеся в стороны, вели в три "каюты", где пассажирам полагалось спать (в Криклейде у Луизы гардероб был просторнее). На верхнем ярусе располагалась ванная. Заглянув туда, Луиза отшатнулась в ужасе и поклялась себе не посещать уборной до тех пор, пока они не сядут на какую-нибудь планету.
Стоило девушке проползти в потолочный люк, как Женевьева бросилась обнимать сестру. Флетчер приветственно ей улыбнулся.
- Ну что за чудо! - воскликнула девочка. Она висела в воздухе в шести дюймах от палубы, кружась, точно балерина. Косички-хвостики торчали в стороны под прямым углом к черепу. Когда Женевьева развела руки, вращение замедлилось. Неуловимо быстрое движение пальцами ног - и она подлетела к потолку и ухватилась за крепежную петлю, чтобы погасить момент движения. Она бросила на Луизу восторженный взгляд.
- Спорим, я смогу семь сальто сделать, пока долечу до пола!
- Ты-то сможешь, - устало пробормотала Луиза.
- Ох... - Женевьева тут же покаянно нахмурилась и подплыла ближе к сестре. - Прости. Как ты?
- Теперь неплохо. И нам пора спать.
- Ну Луиза...
- Сейчас же.
- Ну ладно.
Эндрон протянул девочке соску-грушу:
- Это шоколадный напиток. Попробуйте, вам должно понравиться.
Женевьева жадно припала к соске.
- Вы вполне оправились, сударыня? - спросил Флетчер.
- Да, Флетчер, спасибо.
Они долго смотрели друг на друга, не замечая, как приглядывается к ним Эндрон.
Один из инструментов тихонько пискнул. Врач, скривившись, подплыл к нему и прикрепил себя к стенной липучке.
- Вот барахло делают, - пробурчал он. Флетчер бросил на Луизу смущенный взгляд.
- Не могу удержаться, - прошептал он.
- Ты не виноват, - шепнула она в ответ. - Не волнуйся. Корабль же работает.
- Да, сударыня.
- Здорово! - объявила Женевьева, протягивая Эндрону пустую "грушу", и тихонько рыгнула.
- Джен!
- Ну прости.
Эндрон показал, как пользоваться крепежными ремнями, и Луиза наконец уложила сестру в постель - приклеенный к палубе толстый спальный мешок. Луиза спрятала кудри сестры под капюшон и поцеловала ее на ночь. Женевьева сонно улыбнулась ей и тут же отключилась.
- С этим снотворным, - заметил Эндрон, вертя в руках пустую "грушу", - она продремлет добрых восемь часов. А когда проснется, будет поспокойнее. Фурей рассказал, что с ней было, когда вы садились в челнок. Это у нее реакция на пожар в ангаре. В чем-то такое перевозбуждение не лучше депрессивного шока.
- Понятно.
Добавить было нечего. Прежде чем нелепая дверца затворилась, Луиза бросила последний взгляд на сестру. Целую ночь рядом не будет ни одержимых, ни Роберто, ни Квинна Декстера.
"Я сделала что обещала, - подумала Луиза. - Слава тебе, Господи".
Несмотря на усталость, она выдавила из себя горделивую улыбку. Она уже не избалованная, никчемная помещичья дочка, которую так презирала Кармита всего пару дней назад. "Наверное, я немного повзрослела".
- Вам следует отдохнуть, сударыня, - заметил Флетчер.
Луиза зевнула.
- Наверное, ты прав. Ты ложишься?
В кои-то веки вечно серьезное лицо Флетчера просветлело немного.
- А я посижу еще немного. - Он указал на голоэкран, куда выводилось изображение с внешних камер. Мимо проплывала озаренная Герцогом синяя, зеленая и бурая поверхность, подернутая облачной дымкой. - Не часто смертному доводится взглянуть на мир из-за плеча ангелов.
- Доброй ночи, Флетчер.
- Доброй ночи, миледи. И пусть Господь изгонит мрак из ваших снов.
Посмотреть сны Луизе не дали. Очень скоро ее разбудила чья-то рука на плече.
Из открытой двери тянулся лучик света, и девушка зажмурилась. Она попыталась закрыть глаза рукой и не смогла - спальный мешок оказался слишком тугим.
- Ну что? - простонала она.
Над ней склонился печально нахмуренный Флетчер.
- Простите, сударыня, но команда в смятении. Полагаю, вам следует знать...
- Они на борту? - в ужасе вскрикнула Луиза.
- Кто?
- Одержимые.
- Нет, леди Луиза. Будьте покойны, мы в безопасности.
- Тогда где?
- Полагаю, на другом корабле.
- Ладно, иду.
Пошарив в мешке, она нащупала застежку, которую следовало повернуть под прямым углом, чтобы губчатая ткань разошлась по всей длине. Одевшись, девушка заплела волосы в безыскусную косу и выплыла в крохотный салон.
Флетчер проводил ее в рубку по узким трубам переходов между капсулами и по тускло освещенным палубам, еще более тесным, чем жилые помещения. Рубка с первого взгляда живо напомнила Луизе фамильный склеп Кавана под часовней в усадьбе. В комнате царил полумрак. Тонкие, точно свечи, кристаллы, установленные над пультами, испускали дрожащие волны синего и зеленого света. Большую часть переборок покрывали уродливыми барельефами трубы, кабели, какие-то устройства. Впечатление еще больше усиливалось видом четырех членов экипажа, с закрытыми глазами неподвижно распростертых на противоперегрузочных ложах. Каждого прижимала к мягким амортизаторам тонкая сетка-соты.
Фурея и Эндрона Луиза узнала, но капитана Лайию и Тилию, корабельного узловика, видела впервые. Эндрон оказался прав: анатомически остальные марсиане от него мало отличались. Даже половые различия смазывались - Луиза не была уверена, есть ли у этих женщин грудь. На такой грудной клетке бюст смотрелся бы нелепо.
- Что теперь? - спросила она у Флетчера.
- Я не уверен... тревожить их покой было бы недостойно.
- Они не спят. Они связываются с бортовым компьютером. Джошуа говорил, что в рубке все так и происходит. Э... я потом объясню. - Луиза слегка покраснела. Одержимый так прочно вошел в ее жизнь, что девушка начала уже забывать, кто он на самом деле.
Цепляясь за крепежные петли, девушка подплыла к ложу Фурея и легонько коснулась его плеча. Тревожить остальных ей как-то в голову не пришло - странные фигуры внушали ей детский нелепый страх.
Пилот открыл глаза.
- А, это вы, - раздраженно бросил он.
- Простите... Я хотела узнать, что происходит.
- Ну ладно. Погодите, - сетка отстегнулась сама собой и втянулась в край ложа. Фурей осторожно извернулся, переходя в вертикальное положение, и при помощи липучки закрепил себя перед Луизой. - Боюсь, ничего хорошего. Адмирал, командующая эскадрой, только что перевела все суда на желтую готовность - это, если не знаете, последняя ступень перед боевой тревогой.
- Почему?
- Оборвалась связь с фрегатом "Танту". Они не откликаются на сигналы. Адмирал боится, что корабль захвачен. Кажется, через несколько минут после стыковки с челноком с фрегата поступило какое-то невнятное сообщение, а потом - ничего.
Луиза виновато покосилась на внешне спокойного Флетчера. От взгляда Фурея это не ускользнуло.
- Челнок с "Танту" покинул Беннет-Филд через десять минут после нас. Есть комментарии?
- Мятежники шли за нами по пятам, - быстро проговорила Луиза. - Возможно, они улетели на другом корабле.
- И захватили целый фрегат? - скептически поинтересовался Фурей.
- У них было энергетическое оружие, - уточнила Луиза. - Я видела.
- Попробуйте помахать лазерной винтовкой в рубке любого корабля флота - и оглянуться не успеете, как морпехи напластают вас на ребрышки.
- Другого объяснения у меня нет, - искренне ответила девушка.
- Хм-м-м... - Взгляд пилота ясно показывал, что у него появляются серьезные сомнения, стоило ли брать на борт пассажиров.
- И какие меры намеревается предпринять ваш адмирал? - поинтересовался Флетчер.
- Она пока не решила. На перехват вышел "Серир", и когда они состыкуются, можно будет оценить положение.
- Она? - переспросил Флетчер. - Ваш адмирал дама?
Фурей погладил подбородок, пытаясь сообразить, с кем имеет дело.
- Да, Флетчер, - прошипела Луиза. - У нас на Норфолке женщины редко становятся управляющими поместий, - с радостной улыбкой объявила она Фурею. - Мы не привыкли видеть дам на высоких постах. Простите наше невежество.
- Ваше положение я не назвал бы низким, Луиза, - проговорил Фурей таким странным ласково-ядовитым тоном, что девушка не могла решить, то ли пилот к ней, как выражалась миссис Чарлсворт, "подступается", то ли просто язвит.
Внезапно Фурей напрягся.
- Он движется!
- Кто?
- "Танту". Он сходит с орбиты. Ваши мятежники, должно быть, правда его угнали, другой причины я не вижу.
- Корабль улетает? - переспросил Флетчер.
- А я что сказал?! - взвился Фурей. - Наверное, они выходят на линию прыжка.
- А что делает адмирал? - спросила Луиза.
- Не знаю. "Далекое королевство" не боевой корабль, в стратегическую комм-сеть эскадры мы не включены.
- Мы должны последовать за ним, - объявил Флетчер.
- Простите?
Луиза молча прожгла его взглядом.
- Сей корабль должен последовать за фрегатом. Надо предупредить народ о тех, кто ведет его.
- И кто его, простите, ведет? - мягко полюбопытствовал Фурей.
- Мятежники, - поспешно вмешалась Луиза. - Мародеры и убийцы, которые не остановятся, если не схватить их. Но я уверена, что мы можем предоставить свершение правосудия флоту Конфедерации, так, Флетчер!
- Миледи...
- А собственно, из-за чего вы так волнуетесь? - спросила капитан Лайия. Ее фиксирующая сеть свернулась, позволив женщине подплыть к спорщикам.
Отдельные женские черты в ее лице присутствовали, признала про себя Луиза, но очень уж отдельные. Девушку слишком смущал выбритый череп капитана - даме полагалось отпускать волосы. Власть Лайии выдавал тот оценивающий взгляд, которым она окинула собравшихся в рубке. Вопрос, кто на корабле главный, даже не мог быть задан с той секунды, как Лайия открыла рот, и серебряная капитанская звездочка на погоне была тут совершенно ни при чем.
- Меня тревожит, что мы не в силах отправиться в погоню за фрегатом, сударыня, - ответил Флетчер с готовностью. - Мятежникам на его борту нельзя позволить распространять и далее свою заразу.
- Им и не позволят, - терпеливо ответила Лайия. - Заверяю, адмирал не будет спокойно смотреть, как угоняют один из ее кораблей. Однако это забота флота, а мы - лишь корабль снабжения. Это не наше горе.
- Но их надо остановить!
- Как? Запустить боевых ос? Вы перебьете всех, кто остался на борту.
Флетчер умоляюще глянул на Луизу, но та только плечами пожала, насколько позволяла невесомость.
- Адмирал вышлет в погоню корабль, - ответила капитан Лайия. - Прибыв за ними в систему назначения, они предупредят местные власти. "Танту" не сможет зайти ни в один порт, а запасы на его борту скоро кончатся, и мятежники вынуждены будут вступить в переговоры.
- Им не позволят высадиться? - тревожно спросил Флетчер.
- Ни в коем случае, - заверила его капитан.
- Это если корабль-преследователь сможет угнаться за ними на каждом прыжке, - пессимистически добавил Фурей. - Если "Танту" запрограммируют на последовательное выполнение прыжков, за ним разве что космоястреб угонится. А космоястребов в распоряжении эскадры нет, - под мрачным взором капитана он сбился. - Простите, мэм, но это стандартный метод ухода от погони, а совершать последовательные прыжки может любой военный корабль. Сами знаете.
- Мэм, умоляю! - воззвал Флетчер. - Если есть хоть малейший шанс, что мятежники в силах, мы должны преследовать их.
- Во-первых, вы пассажиры. Полагаю, мистер Фурей объяснил, что мы обязаны оставаться на орбите Норфолка, пока этого требует флот, и никакими деньгами этого не изменить. Во-вторых - если я сейчас снимусь с места в погоне за "Танту", адмирал меня вернет и сорвет с меня погоны. В-третьих, как только что вам сообщили, "Танту" способен совершать последовательные прыжки; если уж новейший фрегат не сможет уследить за ним во время маневра, то уж мы и подавно. И в-четвертых, мистер, если вы немедля не уйдете из моей рубки, я запихну вас в спасательную шлюпку и отправлю в один конец до Земли, которую вы так обожаете. Все понятно?
- Да, капитан, - ответила Луиза, ощущая себя ростом с наперсток. - Простите, что побеспокоили. Больше не будем.
- О черт! - воскликнул со своего ложа Эндрон. - У нас массовые сбои в процессорах. Не знаю, что это за глюк, но сбои ширятся!
Лайия покосилась на Луизу и ткнула пальцем в сторону люка.
Девушка ухватила Флетчера за руку и, отталкиваясь ногами, потащила к выходу. Отчаяние на его лице ей совсем не нравилось. Траекторию она, как всегда, оценила неверно, и Флетчеру пришлось ради коррекции пнуть консоль.
- Ты что делаешь? - взвыла Луиза, когда они вернулись в салон. - Или ты не понимаешь, как опасно злить капитана? - Спохватившись, она зажал а рот ладонью. - Ох, Флетчер, прости, - смущенно пробормотала она. - Я не хотела.
- Но вы правы, миледи. Как всегда. Это было с моей стороны глупо и безрассудно, без сомнения. Вам и малышке следует оставаться здесь, в безопасности.
Он обернулся к голоэкрану. Они плыли над обращенной к Герцогине стороне планеты, и на поверхности царили суровые красно-черные тона.
- Почему, Флетчер? Что такого важного в этом Квинне Декстере? Флот с ним разделается. Ты боишься того, что случится, если он попадет на иную планету?
- Не совсем так, миледи. Увы мне, но в вашей прекрасной Конфедерации уже немало одержимых. Нет, я заглянул в сердце этого человека, и он пугает меня до глубины души, леди Луиза, страшит больше, чем даже адовы муки бездны! Это его чуждое касание ощущал я прежде. Он не такой, как остальные одержимые. Он чудовище, носитель зла. Долгие часы боролся я с собою, но решение принято. Я должен стать его погибелью.
- Декстера? - тихонько переспросила Луиза.
- Да, миледи. Мнится мне, из-за него дозволил мне возвратиться Господь. Столь ясно явлено мне сие, что не могу я с чистым сердцем отвергнуть путь этот. Я должен предупредить мир, прежде чем Квинн Декстер пойдет дальше на горе иным мирам.
- Но мы не можем преследовать его.

Предыдущая страница 22 Следующая страница


23 Питер Гамильтон

- О да, сударыня, и сие препятствие леденит мне сердце, пусть и одолженное, и возжигает огонь в душе моей. Подойти так близко - и все же потерять след.
- Мы его еще не потеряли, - проговорила Луиза. Мысли ее крутились так быстро, что голова заболела.
- Как так, сударыня?
- Он сказал, что отправляется на Землю. На Землю, чтобы покарать какую-то.. Баннет. Он желает зла некоей Баннет.
- Тогда мы должны предупредить ее. Ради воплощения своих дьявольских целей он не остановится ни перед каким богохульством. Слова его о нашей малышке я не могу стереть из памяти своей. Вообразить даже подобную мерзость... Только в его гнусном рассудке могла зародиться подобная мысль.
- А мы все равно отправляемся на Марс. Полагаю, добраться оттуда до Земли будет проще, чем до Транквиллити. Но я понятия не имею, как найти эту Баннет на планете.
- Каждый путь состоит из шагов, сударыня. Не станем забегать вперед.
Она несколько секунд вглядывалась в его залитое бледным светом голоэкрана воодушевленное лицо.
- Почему вы взбунтовались, Флетчер? На "Баунти" действительно было так ужасно?
Он удивленно глянул на девушку, потом медленно улыбнулся.
- Не в тяготах дело, хотя вы, миледи, без сомнения, не перенесли бы их. То был один человек, наш капитан. Он был силой, толкавшей мою жизнь на рифы судьбы. В начале пути я называл Вильяма Блая своим другом, как ни странно вспомнить это сейчас. Но как же изменило его море! Отсутствие продвижения по службе посеяло в его душе горечь, а его понятия о том, как следует управлять матросами, затуманили разум. Никогда прежде не встречал я такого варварства среди людей, именовавших себя цивилизованными, равно как не испытывал подобных унижений от их рук. Избавлю вас от перечисления деталей, леди Луиза, - достаточно и того, что каждого человека можно сломать. В том долгом страшном плавании сломлен был и я. И все же стыда я не испытываю, ибо многие добрые и честные люди избавлены были мною от его тирании.
- Значит, ты был прав?
- Я в это верю. И соберись ныне трибунал, дабы осудить меня, я правдиво описал бы перед ним дела свои.
- А теперь ты снова хочешь поступить так же? Освобождать людей?
- Да, миледи. Хотя скорей совершил бы я тысячу плаваний под водительством Блая, чем одно - с Квинном Декстером. Мнилось мне, что Вильям Блай изощрен в жестокостях своих. Теперь вижу я, насколько ошибался. К ужасу своему, взглянул я на лик истинного зла. И не забуду его до конца дней своих.

Глава 10

За последние пару дней репортеров пять раз вывозили маленькими группами на экскурсию по городу, демонстрируя фирменный знак владений одержимых - упорную фальсификацию архитектуры. Знакомые улицы в одночасье рушились в прошлое, словно некий темный архитектурный плющ медленно заплетал здания снизу вверх, обращая хромоглас в камень, глянцевые плоскости - в арки, колонны и статуи. Образовалось множество заповедников разных эпох и стилей - от нью-йоркских авеню 1950-х годов до извечных беленьких средиземноморских вилл, от русских дач до традиционных японских домиков, представлявших собой улучшенные версии реальности, чьи-то воплощенные мечты.
Репортеры фиксировали все так старательно, как только позволяли им беспрестанно сбоящие клетки памяти их нейросетеи. Но этим утром все было по-другому. Пленников выгнали из номеров, запихнули в автобусы и отвезли за пять километров в мэрию. Там гангстеры Организации выгнали всех из машин и выстроили на тротуаре между магистралью и замысловатыми арками фасада небоскреба. По приказу Патриции бандиты отступили на пару шагов, оставив журналистов в относительном покое.
Гас Ремар обнаружил, что его нейросеть снова работает, и немедленно принялся делать полносенсорную запись происходящего, датавизировав клип-рекордеру приказ сохранить еще и резервную копию. Давненько ему не приходилось снимать репортажи - он уже много лет как поднялся до старшего редактора в студии местного бюро "Тайм Юнивсрс" - но старые навыки не забывались. Он повел глазами из стороны в сторону.
Магистраль была пуста, но тротуар заполняли зеваки, выстроившись у ограждения рядов в пять-шесть. Переключившись на дальновидение, он мог различить, что толпа растянулась на добрых три квартала. В большинстве это были одержимые - их отличала старинная, нелепая и маловыразительная одежда. С неодержанными они смешивались вполне свободно.
Внимание Гаса привлекло некое бурление на краю толпы, метрах в двухстах, и репортер привел в боевую готовность усиленные сетчатки.
Там сцепились двое красных от гнева одержимых. Один - смуглый, симпатичный юноша лет двадцати с безупречно уложенными черными кудрями, в кожаной курточке и брючках, с акустической гитарой за спиной. Второй был старше - под сорок - и заметно шире в поясе. Более нелепого наряда Гас не видывал в жизни - белый, усыпанный блестками костюм фантастического покроя, расклешенные брючины шириной сантиметров тридцать и отвороты, похожие на крылья небольшого самолета. Треть пухлой физиономии старшего занимали огромные желтые очки. Если бы не обстоятельства, Гас решил бы, что это спорят отец с сыном. Репортер перевел программу-дискриминатор в активный режим.
- Проклятая кукла! - кричал младший с тягучим южным акцентом. - Таким я никогда не был! - Он оскорбительно толкнул своего двойника в грудь, сминая безупречно белоснежный пиджак. - Ты - это маска, которую на меня напялили. Ты просто гнусная зараза, сварганенная граммофонщиками, чтобы загребать деньги. Я бы никогда не вернулся в таком виде!
Толстяк оттолкнул его.
- Ты кого куклой назвал, сопляк?! Я - король! Второго такого нет!
И оба уже всерьез вцепились друг другу в глотки. Наземь полетели, кувыркаясь, солнечные очки. Разнимать дерущихся бросились боевики Организации, но младший Элвис уже сдернул с плеча гитару, готовый огреть ею старшего по голове.
Чем закончилась ссора, Гас так и не узнал. Толпа разразилась приветственными криками. Из-за поворота магистрали вывернула кавалькада. Первыми появились полицейские на мотоциклах ("харлеях", как подсказала Гасу энциклопедия в его клетках памяти) с ало-синими мигалками. А за ними следовал огромный лимузин, двигавшийся едва ли быстрее пешехода, - уродливо-тяжелый "кадиллак-седан" 1920-х годов. Широкие шины прогибались под весом бронированного корпуса. Сквозь аквариумно зеленое стекло пяти сантиметров толщиной с трудом можно было разглядеть единственного пассажира, торжествующе помахивавшего толпе с заднего сиденья.
Город был в восторге. Аль ухмыльнулся, не выпуская изо рта сигары, и поднял вверх большие пальцы рук: молодцы, дескать! Бо-оже, все как в старые добрые деньки, когда он раскатывал по городу в этом самом пуленепробиваемом "кадиллаке" и прохожие, раззявив хавала, пялились вслед. В Чикаго все видели: вот едет хозяин города! Теперь и в Сан-Анджелесе будут знать, никуда не денутся.
"Кадиллак" затормозил перед мэрией, и Дуайт Салерно с улыбкой отворил перед боссом дверь:
- Рад снова тебя видеть, Аль. Мы уже соскучились.
Капоне расцеловал его в обе щеки и обернулся к ликующей толпе, подняв руки над головой, точно боксер над телом поверженного соперника. Одержимые разразились ревом. Над магистралью взмывало и опадало струями белое пламя, точно сам Зевс решил устроить фейерверк на День независимости.
- Я люблю вас, ребята! - грянул Аль, взирая на безликую массу крикунов. - Если мы будем вместе, никакие долбаные конфедераты нас не остановят!
Слов, конечно, не могли разобрать даже стоявшие в передних рядах. Но смысл и так был ясен. Шум еще усилился.
Не переставая размахивать одной рукой, Капоне развернулся и заторопился по лестнице к парадному. Пусть жалеют, что все так быстро кончилось, как говорит Джез.
Конференция проводилось в приемной - четырехъярусной пещере, занимавшей половину первого этажа. От дверей к монументальному секретарскому столу вела аллея огромных пальм, клонированных из калифорнийских оригиналов. Сегодня их осветительные трубки мерцали тускловато, с отливом в синеву, почва в кадках высохла. Присмотревшись, можно было найти и другие признаки неухоженности и поспешных попыток ее скрыть: выстроившиеся вдоль стены отключенные механоиды-уборщики, выбитые аварийные двери, заметенный под остановившиеся эскалаторы мусор.
С секретарского стола все убрали и приволокли к нему несколько кресел. В середине, чуть повыше остальных, восседал Аль, а пообок - двое его лейтенантов. Капоне терпеливо ждал, пока нервничающих репортеров загонят в зал и выстроят в шеренгу перед столом. Когда смолкло перешептывание, он поднялся на ноги.
- Меня зовут Аль Капоне, и вы, наверное, все гадаете, зачем вас сюда привели, - проговорил он и сам фыркнул. Ответных ухмылок было немного. Зануды. - Ладно, я объясню. Вы здесь потому, что я хочу, чтобы вся Конфедерация знала, что творится здесь. Если они узнают и поймут все как надо, мы все избавимся от большого геморроя. - Аль снял свою вечную серую шляпу и аккуратно положил на стол перед собой. - Ситуация очень проста. Сейчас моя Организация правит всей системой Новой Калифорнии. Мы, и только мы, поддерживаем порядок на планете и в астероидных поселениях. Мы никому не желаем зла и силу используем, только чтобы все шло как надо, ничуть не больше, чем любое другое правительство.
- Обиталищами эденистов вы тоже правите? - спросил один репортер.
Остальные съежились, ожидая возмездия со стороны Патриции Маньяно. Но кары не последовало, хотя одержимая помрачнела.
- Умный вопрос, приятель, - неохотно ухмыльнулся Капоне. - Нет, обиталища эденистов мы захватывать не стали. Могли бы. Но не стали. Знаете почему? Потому что силы наши примерно равны. Если дойдет до драки, мы можем попортить друг другу изрядно крови. И пролить тоже. Я этого не хочу. Мне неинтересно отправлять людей в бездну из-за каких-то жалких территориальных споров. Я сам побывал на том свете, это хуже, чем самый ваш страшный кошмар, и я никому не пожелаю такого.
- Как вы думаете, почему вы вернулись из бездны, Аль? Это суд Господень?
- Вот тут, сударыня, вы меня поймали - я не знаю, почему это все случилось. Но вот что скажу я вам: пока я торчал в бездне, ни ангелов, ни чертей я не видел, и никто из нас не видел. Одно я знаю - мы вернулись. Тут никто не виноват. Так случилось. И теперь нам надо разыгрывать наш гнилой расклад. Для того и существует Организация.
- Простите, мистер Капоне, - сказал Гас, ободренный ответами на первые вопросы. - А в чем смысл вашей Организации? Вам она не нужна, одержимые и так могут делать что хотят.
- Извини, приятель, тут ты ошибся. Может, такого правительства, как у вас, нам и не надо - с налогами, и правилами, и идеологиями, и прочей хренью. Но порядок людям нужен, а я им его даю. Встав у руля, я всем делаю добро. Я защищаю одержимых от нападения флота Конфедерации. Я защищаю неодержанных, что еще остались на планете, потому что, имей в виду, если б не я, ты бы не стоял тут в своем теле хозяином. Как видите, я служу всем, хотя многие этого пока не ценят. Пока не появился я, одержимые не знали, где применить свою силу. Теперь мы работаем вместе, ради общей цели. И все это потому, что есть Организация. Если бы не мое вмешательство, города уже рухнули бы, а толпы голодающих затопили деревни. Я своими глазами видел Великую депрессию и знаю, каково людям, оставшимся без дела и работы. А мы шли именно к этому.
- А каковы ваши долговременные цели, Аль? За что возьмется ваша Организация дальше?
- Наводить порядок. Нельзя отрицать, что до сих пор случаются эти... эксцессы. И мы должны решить, какое общество построим для себя.
- Правда ли, что вы намерены напасть на Конфедерацию?
- Это полная ерунда, приятель. Господи, не знаю, откуда берутся эти слухи. Нет, нападать мы ни на кого не собираемся. Но если конфедеративный флот попытается на нас давить, мы сумеем дать отпор. Корабли у нас есть. Черт, я не хочу этого. Мы готовы быть мирными соседями для всех и каждого. Возможно, мы даже попросимся в Конфедерацию. - Пробежавший по приемной изумленный шепоток заставил его счастливо ухмыльнуться. - Да. Почему, собственно, нет? Попросим разрешения присоединиться. Может, из этого выйдет толк. Найдем взаимоприемлемый компромисс, способ вернуться для всех томящихся душ. Организация может заплатить ученым Конфедерации, чтобы те, например, новые тела для нас выращивали.
- То есть, если бы вам предоставили пустой клон, вы бы освободили нынешнее тело?
Аль нахмурился, пока Эммет не объяснил ему на ухо, что такое клон.
- Конечно, - решительно ответил он. - Как я говорил, все мы здесь - жертвы обстоятельств.
- И вы считаете, что мирное сосуществование возможно?
Веселье сошло с Капоне, точно краска.
- Вот в это ты лучше поверь покрепче, приятель. Потому что мы здесь, и мы останемся. Улавливаешь? Я в чем вас убедить пытаюсь, ребята, - это не конец света, мы не какие-то сраные всадники Апокалипсиса. Мы уже доказали, что одержимые и неодержанные могут жить на одной планете. Верно, пока что люди тревожатся, это понятно. Но ведь и мы боимся, мы не хотим вернуться в бездну. И разбираться нам придется вместе. Я предлагаю президенту Ассамблеи руку дружбы. И от этого предложения он не сможет отказаться.

***

Над Норфолком разрастались клубы алых туч, расцветая, точно крохотные рубины, над все новыми островами. Весь первый свой день на орбите Луиза, Женевьева и Флетчер провели, разглядывая снятые внешними камерами "Далекого королевства" кадры. Хуже всего было над Кестивеном - остров целиком скрыла плотная алая пелена, очертаниями уродливо повторявшая контур береговой линии. По ровным его краям струились белые кудряшки обычных облаков, но стоило им подплыть поближе, как их отталкивал незримый ветер.
Флетчер заверил девочек, что само по себе красное облако безопасно.
- Это лишь проявление воли, - объявил он. - И ничего более.
- Ты хочешь сказать, это просто... мечта? - поинтересовалась Женевьева с любопытством. Сон избавил ее от перепадов настроения, вчерашние переходы от маниакального возбуждения к молчаливой тоске не повторялись. Правда, Джен вела себя потише обычного, но Луиза не сильно этим обеспокоилась - ей самой не хотелось болтать. О "Танту" они с Флетчером не упоминали.
- Совершенно верно, малышка.
- Но почему они мечтают об этом?
- Они ищут избавления от вселенской пустоты. Даже небо этого мира, где ночь так редка, для них непереносимо.
Алые пятна в воздухе появились уже над тремя десятками островов. Луиза мысленно сравнивала их с симптомами некоей неведомой чумы или метастазами рака, пожиравшими плоть ее родины.
Несколько раз в салон спускались Фурей или Эндрон, принося новости о перемещениях эскадры и действиях норфолкской армии. И те и другие не стоили, в сущности, ничего. Армия высадилась на двух островах - Шропшире и Линдсее - в надежде отбить их столицы, но сообщения от передовых частей поступали крайне запутанные.
- Та же проблема, что была на Кестивене, - признался Фурей, принесший ленч. - Мы не можем поддержать наземные части, не имея возможности прицелиться. Это красное облако здорово тревожит адмирала - наши техники не могут внятно объяснить, из чего оно состоит.
К середине дня по корабельному времени командование армии потеряло связь с половиной частей. Красные облака висели над сорока восемью островами, полностью покрыв десять из них. К концу дня Герцога тонкие алые струйки появились над парой деревень на самом острове Рамзай, и из Норвича туда поспешно перебросили резервные войска. В обоих случаях связь прервалась через четверть часа после того, как армия вошла в одержанные деревни.
Луиза мрачно наблюдала, как клубящиеся тучи сгущаются над миром.
- Я была права, - жалостно всхлипнула она. - Ничего нельзя поделать. Теперь это лишь вопрос времени.

***

Толтон пробирался вверх по узкому ручейку, и вода заливала его блестящие лиловые туфли. Край промоины, поросший жухлой травой, был в паре сантиметров над его макушкой. Видеть, что творится в парке, он не мог, зато и его никто не видел - и слава богу! Далеко в вышине световая трубка Валиска горела так ярко, что у Толтона болели глаза. Он был "совой", привычной к клубам, барам, вестибюлям звездоскребов, где проповедовал истину поэзии выжигам, синьсенсерам, обстимленым мусорам и наемникам, населявшим нижние этажи звездоскребов. Они терпели его, эти заблудшие создания, прислушиваясь и подсмеиваясь над его тщательно подобранными словами, даря собственные байки в сокровищницы его опыта. Он шарил среди рассказов о разбитых судьбах, как бродяги шарят в отбросах посреди заброшенного тупика, - отбирая самое ценное, он пытался понять их суть и вдохнуть смысл в увядшие мечты, собственной прозой объяснить слушателей самим себе.
"Когда-нибудь, - говорил он им, - я все это соединю в один альбом. И тогда вся галактика узнает о вашей беде и освободит вас".
Они не верили поэту, но признавали за своего - положение это спасало его от многих драк по забегаловкам. Но сейчас, в час величайшей нужды, они подвели его. Как ни тяжело было признавать это, они проиграли; банда самых крутых отморозков Конфедерации была уничтожена менее чем за тридцать шесть часов.
- На следующей развилке сверни налево, - пробурчал висящий на поясе процессорный блок.
- Угу, - покорно пробормотал Толтон.
Вот это была самая смешная и горькая шутка: честолюбивый поэт-анархист, постыдно благодарный за помощь Рубре, капиталистическому супердиктатору.
Через десять метров в речку вливался ручек, и Толтон без колебаний свернул налево. Пенистая вода холодила ему колени. Бегство из звездоскреба помнилось поэту безумным монтажом из всех баек о сражениях, какие он только слышал, разом вырвавшихся из подсознания, чтобы терзать его. Ужас и хохот преследовали его по всем коридорам, даже тем, заброшенным, которые он считал ведомыми только ему. И лишь Рубра, спокойный голос, направляющий его из процессора, дарил надежду.
Черные брюки намокли от воды. Поэта трясло - отчасти от холода, отчасти с перепугу.
Он не замечал погони уже три часа, но Рубра утверждал, что они еще выслеживают его.
Речушка начала расширяться, промоина становилась все мельче. Толтон выбрел на озерцо метров пятнадцати в поперечнике, упиравшееся дальним краем в утес. Под ногами по дну торопливо ползали жирные ксенорыбы. Другого выхода не было, и источника, откуда вытекала река, - тоже.
- Что теперь? - жалобно спросил он.
- В дальнем конце есть подводный ход, - ответил Рубра. - Я отключил подачу воды, так что ты сможешь проплыть. Труба длиной около пяти метров, с коленом, и света в ней нет, но она ведет в безопасную пещеру.
- Пещеру? Я думал, пещеры вымываются водой в камне за многие века.
- Вообще-то камера-гаситель. Я не хотел загружать твою артистическую натуру лишними терминами.
Толтону показалось, что в голосе Рубры прозвучала обида.
- Спасибо, - пробормотал он и побрел к утесу под аккомпанемент указаний из процессора. В конце концов он нырнул. Трубу найти было просто - черное кошмарное отверстие около полутора метров шириной. Зная, что развернуться или хотя бы двинуться назад будет невозможно, поэт заставил себя вплыть в дыру. За ним струились воздушные пузырьки.
Потом ему казалось, что труба была не пяти метров длиной, а тридцати. И колено оказалось острое. Труба вела то вверх, то вниз, пока Толтон, отчаянно задыхаясь, не вынырнул наконец на поверхность. Камера имела в поперечнике метров двадцать, и по своду ее струилась вода. По стенам бежала поднятая поэтом рябь. Озерцо, куда выходила труба, покрывало пол камеры не полностью, и края оставались свободными. Когда Толтон поднял взгляд, то увидел в центре свода широкое отверстие. Оттуда еще капало. По потолку проходило кольцо электрофосфоресцентных клеток, заливавших каждую трещинку неярким розоватым сиянием.
Поэт выбрался из воды и рухнул на скользкий пол. Руки его неудержимо тряслись, и он не мог сказать, от холода или от чудовищной клаустрофобии. В камере-гасителе было до ужаса тесно, и от осознания того факта, что обычно она бывала заполнена водой доверху, легче не становилось.
- Я прикажу какому-нибудь домошимпу принести тебе сухую одежду и провизию, - бросил Рубра.
- Спасибо.
- Здесь ты некоторое время будешь в безопасности.
- Я... - Толтон нервно оглянулся. Все всегда говорили, будто Рубра всеведущ. - Вряд ли я тут выдержу долго. Тут... тесно.
- Знаю. Не бойся, тебе придется двигаться, чтобы они тебя не достали.
- А могу я присоединиться к кому-нибудь? Мне нужно общество.
- Боюсь, вас осталось немного. И встречаться с другими - не лучшая мысль, вас только легче станет выследить. Я еще не вполне понимаю, как они находят неодержанных. Подозреваю, что телепатически. Черт, а почему нет? Колдовать они уже умеют.
- А много нас осталось? - спросил поэт, внезапно испугавшись.
Рубра хотел сказать ему правду, но Толтон был слабоват для таких новостей.
- Пара тысяч, - соврал он.
На самом деле в обиталище остался триста семьдесят один человек, и помогать им всем одновременно было сущим кошмаром.
В то время как Рубра успокаивал Толтона, Бонни Левин - он чувствовал это - шла по следу Гилберта ван Рейтеля. Худощавая невысокая охотница облачилась в костюм, в каких англичане в девятнадцатом столетии отправлялись на сафари в Африку: форменная рубашка цвета хаки и перекрещенные патронташи черной кожи, полные блестящих медных патронов. За плечом она несла отполированный до блеска карабин Ли-Энфильда.
Гилберт уже много лет служил в "Магелланик ИТГ" ревизором, и шанса в этой охоте у него не было. Рубра пытался направлять его по служебным туннелям под станцией метро, но Бонни и ее загонщики уже взяли беглеца в кольцо.
- В трех метрах впереди смотровой люк, - датавизировал Рубра ван Рейтелю. - Ты должен...
От стены служебного туннеля отделились тени и обрушились на старика. Рубра даже не заметил их, пока не стало поздно. Его следящие подпрограммы были искусно обмануты.
В который уже раз он переформатировал местное программное обеспечение. Но к тому времени, когда локальное зрение вернулось к нему, руки и ноги ван Рейтеля были привязаны к шесту. Несчастного готовы были унести, точно призовой трофей, и он даже не пытался сопротивляться. Бонни с восторгом проверяла узлы.
А один из ее охотников наблюдал за процессом со стороны - высокий юноша в простом белом костюме.
Рубра знал его. Это не мог быть никто другой.
- Дариат!
Юноша поднял голову, и на миг иллюзия рассеялась. Рубре хватило и этого. Под маской прелестного юноши таился Хорган. Вытянутую харю Хоргана искажало изумление. Неопровержимое доказательство.
- Я знал, что это окажешься ты, - заметил Рубра. Знание это принесло ему облегчение.
- Немного же тебе это даст, - отозвался Дариат. - Твое самосознание скоро погаснет совсем. И ты даже не отправишься свободным в бездну, потому что я не позволю тебе сбежать.
- Ты меня поражаешь, Дариат. Нет, это комплимент. Ты все еще хочешь до меня добраться? Жаждешь мести. Это все, о чем ты мечтал, чем жил последние тридцать лет. Ты все еще винишь меня в смерти несчастной Анастасии Ригель, сколько бы времени ни прошло.
- У тебя есть другие подозреваемые? Если бы ты не увел меня, мы с ней оба были бы живы.
- И вы двое сейчас бегали бы от старины Бонни.
- Может быть. А может быть, будь я счастлив, я по-другому прожил бы жизнь. Это не приходило тебе в голову? Я мог бы подняться по карьерной лестнице, как ты от меня требовал. Я сделал бы "Магелланик ИТГ" великой; я превратил бы Валиск в державу, к которой шли бы на поклон плутократы Транквиллити. Не ублюдки и неудачники стекались бы под твои знамена. Король Алистер спрашивал бы у меня совета, как править своим царством. Ты уверен, что при таком правителе банда долбаных зомби могла бы пробраться сюда, мимо пограничников, таможенников и службы иммиграции, так, чтобы никто не заметил? Не пытайся отпираться - случившееся лежит на твоей совести.
- Да ну? А скажи-ка, к ублюдкам и прочей сволочи, которую ты вышвырнул бы через шлюз, относить ли девушку, в которую ты влюбился?
- Ублюдок! - завизжал Дариат. Охотники - и даже ван Рейтель - как один обернулись к нему. - Я найду тебя! Я тебя достану! Я сотру твою душу в прах! - Лицо его исказилось от гнева. Он распростер руки, точно Самсон-чародей, обрушивающий своды храма, и в стены туннеля ударил из его пальцев белый пламень. Трескался и рассыпался коралл, воздух наполнили обугленные крошки.
- Ну что за темперамент, - хохотнул про себя Рубра. - Вижу, за столько лет ты не изменился.
- Кончай, ты, маньяк! - взвыла Бонни.
- Помогите! - воззвал Дариат. Энергистическая буря, бушевавшая в его теле, превращала мозг в раскаленную магму, готовую проплавить череп. - Я убью его! Помогите, ради Чири!
Белое пламя било в трескающиеся стены, желая прорваться к нейронным слоям, достичь самой сути вражеского разума и жечь, и жечь, и жечь...
- Кончай, быстро!!! - Бонни прицелилась в него из "ли-энфильда", подняв бровь.
Дариат неохотно позволил белому пламени уняться, рассеявшись по всему одержанному телу пассивными энергистическими течениями. Плечи его опустились. Дариат вернулся к облику Хоргана, вплоть до нестираной майки и мятых брюк. Скрытый клубами дыма от развороченной стены, он закрыл руками лицо, пытаясь сдержать рыдания.
- Я достану его! - провозгласил дрожащий, пронзительный голосок Хоргана. - Я его поимею, блин! Я его, как омара, в панцире изжарю! Увидите. Тридцать лет я ждал! Тридцать!!! Толе обязан подарить мне возмездие! Обязан!
- А как же, - отозвалась Бонни. - Но чтобы прояснить наши отношения: еще раз так сделаешь - и тебе придется выбивать долги уже в новом теле.
Она мотнула головой в сторону связанного ван Рейтеля. Загонщики подхватили шест и поволокли старого ревизора по туннелю. Охотница оглянулась на съежившегося Дариата, хотела сказать что-то, даже открыла рот, но передумала и двинулась за своими пособниками к выходу.
- Ты меня так напугал, что я весь дрожу, - глумливо заметил Рубра. - Чуешь, как пол трясет? Вот-вот море зальет парк, так что можешь считать, что я обмочился.
- Смейся, смейся, - откликнулся Дариат. - Но когда-нибудь я приду за тобой. Я взломаю твою защиту. Вечно она не продержится, ты знаешь. А на моей стороне вечность. Так что когда я вскрою ее, я приду к тебе, в нейронные слои. Я проползу в твой мозг, как червь, Рубра, и, как червь, изглодаю тебя изнутри.
- Я всегда был прав насчет тебя. Ты лучший. Кто еще мог бы пылать ненавистью тридцать лет? Черт, ну что вас свело? Вместе мы могли бы преобразить компанию, выйти на галактический рынок.
- Какая лесть. Спасибо.
- Не за что. Помоги мне.
- Что? Да ты, блин, шутишь.
- Нет. Вместе мы можем справиться с Кирой, очистить обиталище от ее приспешников. Ты еще сможешь править Валиском.
- Эденисты были правы - ты псих.
- Эденистов пугает мое упорство. Тебе ли не знать - ты его, кажется, унаследовал.
- Ага. Так что ты знаешь - тебе не сбить меня с пути. И не пытайся.
- Дариат, мальчик, ты не один из них, ты не одержимый. Не до конца. Ну что они могут тебе дать в конечном итоге? Об этом ты не думал? Какую культуру они построят? Это лишь оскорбление естества, нонсенс, и притом недолговечный. Жизнь должна иметь цель, а они не живые. Этот их энергистический дар, способность творить все из ничего... как совместить ее с человеческим поведением? Это невозможно, они несовместимы и никогда не будут совмещены. Посмотри на себя. Хочешь вернуть Анастасию - верни. Найти ее в бездне и приведи сюда. Теперь ты всемогущ, верно? Так ведь сказала Кира. А ты - ты этого хочешь, Дариат? Решай, мальчик. Потому что иначе решение примут за тебя.
- Я не могу вернуть ее, - прошептал он.
- Как так?
- Не могу. Ты ничего не понимаешь.
- Объясни.
- Ты - в роли исповедника? Да никогда!
- Я всегда был исповедником. Я принимаю исповеди от всех, кто живет во мне. Я хранилище тайн. Включая тайны Анастасии.
- Я знаю об Анастасии все. У нас не было тайн. Мы любили друг друга.
- Да ну? У нее, знаешь, и до тебя была жизнь. Целых семнадцать лет. И потом - тоже.
Дариат оглянулся в холодной ярости, возвращаясь к облику аскета в белом
- У нее не было "потом", потому что она умерла из-за тебя!
- Если б ты знал ее прошлое, ты понял бы меня.
- Какие тайны? - грозно спросил Дариат.
- Помоги мне, и я отвечу.
- Ты засранец! Я выжгу тебя, я станцую на твоих обломках...
Основная личность Рубры наблюдала, как бесится Дариат. В какой-то момент ему показалось, что Дариат вновь начнет поливать стены белым огнем, но тот удержался на краю, не сорвавшись в безумие - едва-едва.
Рубра молчал. Он знал, что рано разыгрывать козырь - последнюю тайну, хранимую им на протяжении тридцати лет. Сомнение, посеянное им в мозгу Дариата, следует вскормить, вырастить из него зрелую паранойю, прежде чем настанет час решающего откровения.

***

Горизонт событий вокруг "Леди Мак" разомкнулся, позволяя грибообразным сканерам выползти из защитных ниш и прощупать звездное небо. Пятнадцать секунд спустя бортовой компьютер подтвердил, что звездолет вышел из прыжка в пятидесяти тысячах километров над неподвижным космопортом Транквиллити. К этому времени сенсоры электронного оружия засекли нацеленные на "Леди Мак" платформы стратегической обороны обиталища - восемь платформ, несмотря на то, что корабль появился точно в центре зоны выхода.
- Гос-споди, - прошептал Джошуа мрачно. - Добро пожаловать, ребята, рады вас снова видеть.
Он обернулся к лежавшему на противоперегрузочном ложе Варлоу Гауре.
- Перегрузи Транквиллити файл по нашему текущему положению, срочно. Что-то он сегодня нервный.
Боевые сенсоры засекли шесть черноястребов, идущих курсом на перехват с ускорением в шесть g.
Гаура небрежно взмахнул пальцами, давая понять, что приказ принят. Глаза эденист не открыл - он находился в связи с личностью обиталища почти с той секунды, как звездолет завершил прыжок. Даже сродственная связь не позволяла кратко описать ситуацию на борту - объяснения, подкрепленные отпечатками памяти, заняли несколько минут. И по мере того как история гибнущего Лалонда разворачивалась перед мысленным взором обиталища, эденист не раз ощущал рябь удивления, пробегающую по его мыслям.
Когда он закончил, Иона Саддана послала ему отпечаток своей личности в эденистском приветствии.
- Неплохая байка, - передала она. - Два дня назад я не поверила бы ни единому слову, но вчера и сегодня предупреждающие клипы с Авона прибывают ежечасно, так что вам я могу только дать разрешение на стыковку.
- Спасибо, Иона.
- Однако всех на борту проверят на одержание, прежде чем я допущу вас в обиталище. Я не могу подвергать все население риску заражения, доверившись слову одного человека, хотя и не сомневаюсь в вашей честности.
- Конечно.
- Как Джошуа?
- В порядке. Замечательный юноша.
- О да.
Дисплей бортового компьютера показал, что платформы СО отвернули от цели. Джошуа получил датавизом от диспетчерской порта стандартное подтверждение запроса и вектор сближения.
- Мне нужен стыковочный узел, где могут принять раненых, - датавизировал он в ответ. - И команду педиатров, а заодно пару биофизиков. Этим малышам тяжело пришлось на Лалонде, и все закончилось ядерным взрывом.
- Я уже подбираю подходящих врачей, - ответил Транквиллити. - К моменту стыковки они будут в шлюзе. Я также оповестило ремонтников космопорта. Судя по состоянию вашего корпуса и протечкам водяного пара, которые я наблюдаю, это будет разумно.
- Спасибо, Транквиллити. Ты, как всегда, заботлив, - он ждал, что Иона перебросится с ним парой слов в он-лайне, но канал вновь переключился на диспетчерскую, передававшую сведения об обновлении курса.
"Ну если она так... и пусть". Джошуа сердито нахмурился.
Запустив два еще работающих термоядерных движка, он вывел "Леди Мак" на заданный вектор сближения, и они двинулись к Транквиллити с ускорением в полтора g.
- Они поверили в наш рассказ об одержимых? - с тревогой и недоверием спросила Гауру Сара.
- Да, - он запросил обиталище о клипах с Авона. - Меры предосторожности, установленные первым адмиралом, одобрила Ассамблея. К этому моменту о положении дел знают девяносто процентов Конфедерации.
- Погодите! - воскликнул Дахиби. - Мы только что вернулись с Лалонда и нигде вроде бы не задерживались. Каким образом могла флотская эскадра предупредить Авон два или три дня назад?
- Это не они, - ответил Гаура. - Похоже, что одержимые покинули Лалонд уже давно. По-видимому, Латону пришлось уничтожить остров на Атлантисе, чтобы не дать им распространиться.
- Черт! - буркнул Дахиби. - То есть они уже вырвались на волю?

Предыдущая страница 23 Следующая страница


Нейтронный алхимик: Консолидация 24

- Боюсь, что так. Похоже, что Шон Уоллес сказал Келли правду. Я-то надеялся, что с его стороны это был хитрый пропагандистский трюк, - печально добавил эденист.
Новость погрузила в депрессию весь корабль. Убежище, куда все они так стремились, оказалось небезопасным; они бежали с поля боя, чтобы угодить на войну. Даже эденистская психика с трудом переносила подобные потрясения. Детишки с Лалонда (те, кого не запихнули в ноль-тау-камеры) живо ощущали настроение взрослых, переживая еще один бросок эмоциональных качелей, пусть и не такой катастрофический, как прежние. Счастливый край, обещанный им отцом Хорстом в конце пути, ускользал из рук, и даже тот факт, что путь все же окончен, не слишком помогал.
Полученные "Леди Мак" в бою над Лалондом повреждения не мешали ей маневрировать, во всяком случае, пока у пульта был Джошуа. Корабль вышел к назначенному стыковочному узлу СА5-099, в самом центре диска - в точности по установленной диспетчерской траектории. Нельзя было и предположить, что пятнадцать маневровых двигателей выведены из строя, что аварийные клапаны и пробитые криогенные трубопроводы выплескивают в пространство газ.
К этому времени изображение с сенсоров космопорта запросила уже четверть населения обиталища. Медиа-компании прерывали передачи, чтобы объявить: с Лалонда вырвался единственный корабль. И репортеры быстро обнаружили, что в стыковочном узле собираются педиатрические команды "скорой помощи". (Босс Келли засыпал приближающийся звездолет отчаянными датавизами, но безуспешно.)
Работники космической промышленности, персонал орбитальных заводов, экипажи судов, оттягивавшиеся из-за карантина в барах, наблюдали за подлетом "Леди Мак" с благоговейным ужасом. Да, Джошуа вернулся снова, но в каком состоянии он привел свой корабль...
Обугленная, сыплющаяся ноль-терм-пена обнажала подернутые рябью температурного растяжения участки корпуса - верный знак ударов энергетического оружия, расплавленные сенсорные гроздья и лишь два работающих двигателя. Должно быть, бой был жаркий. И все они знали, что не вернется больше никто. Трудно было принять, что каждый, кто последовал за Террансом Смитом на мощных, быстрых, хорошо вооруженных судах, каждый друг, коллега, давний знакомец или превратился в радиоактивную пыль, или стал жертвой одержания.
Выгрузка, как и следовало ожидать, проходила сумбурно. Люди все выходили и выходили из шлюзовой трубы, точно "Леди Мак" была центром некоего пространственного сдвига и ее внутреннее пространство было куда больше, чем ограниченное корпусом. К изумлению вольных репортеров, большую часть беженцев составляли эденисты, помогавшие орде изумительно сенсогеничных, перепуганных и оборванных детишек. Медсестры выплывали вслед за ними в приемное отделение, покуда репортеры, как летающие акулы, выспрашивали у детей, что те чувствовали, что видели. Потекли слезы.
- Как они сюда пробрались? - поинтересовалась Иона у обиталища, и наперерез репортерам двинулись приставы.
Джей Хилтон плыла по предшлюзовому залу, прижав колени к груди. Ее бил озноб. Ничего похожего она не ожидала - ни безумного перелета, ни такого прибытия. Она попыталась высмотреть отца Хорста в шумном водовороте переполняющих предшлюзник, понимая, что у него и без нее достаточно подопечных и времени на нее не будет. Да и вообще теперь, когда вокруг хватает взрослых, ее помощь вроде бы и не нужна никому. Может, если она свернется в маленький комочек, про нее все забудут? И тогда она сможет посмотреть на парк обиталища. Джей слышала много рассказов про обиталища эденистов, о том, как там красиво. Дома, в аркологе, она часто мечтала когда-нибудь побывать на Юпитере, как бы отец Вархоос ни клеймил грехи биотеха.
Но возможность сбежать ей так и не представилась. Мимо пролетел репортер, обратил внимание, что из всех детей в предшлюзнике она была старшей, и, ухватившись за крепежную петлю, притормозил. Губы его сложились в супердружелюбную улыбку, которую нейросеть предложила для доверительной беседы с маленькими детьми.
- Привет. Ну не ужас ли? Ничего организовать не могут.
- Точно, - поколебавшись, согласилась Джей.
- Меня зовут Маттиас Реме. - Улыбка стала еще шире.
- Джей Хилтон.
- Ну привет, Джей. Я рад, что вы добрались до Транквиллити, здесь вы в безопасности. Насколько мы тут все знаем, на Лалонде вам тяжело пришлось.
- Ага!
- Правда? А что случилось?
- Ну, маму одержали в первую же ночь, а потом...
Плечо ее стиснула чья-то рука. Обернувшись, Джей увидела Келли Тиррел, прожигающую Маттиаса Рейса взглядом.
- Он хотел знать, что случилось, - живо проговорила Джей.
Келли ей нравилась. Репортершей она восхищалась с того момента, когда та спасла их в саванне, и на Транквиллити втайне решила для себя, что когда подрастет, непременно станет такой же крутой вольной репортершей, как Келли.
- То, что случилось, - это твоя история, Джей, - медленно проговорила Келли. - Она принадлежит тебе. Больше у тебя ничего не осталось. И если он хочет ее выслушать, он должен предложить тебе кучу денег.
- Келли!
Маттиас подарил ей слегка раздраженную улыбку из серии "ты-же-знаешь-правила". На Келли это не произвело никакого впечатления.
- Выбирай себе добычу по росту, Маттиас. Обманывать запуганных детишек - это даже для тебя подловато. Джей прикрою я.
- Это правда, Джей? - поинтересовался репортер. - Ты заключила контракт с "Коллинз"?
- Что? - Джей изумленно переводила взгляд с одного на другого.
- Пристав! - заорала Келли.
Джей испуганно пискнула, когда плечо Маттиаса Ремса стиснула глянцево черная длань, принадлежавшая твердокожему чудовищу - страшней, чем любой одержимый.
- Все в порядке, Джей. - Келли впервые за много дней улыбнулась. - Он на нашей стороне. Это на Транквиллити такие полицейские.
- Ой! - Джей громко сглотнула.
- Я хочу подать жалобу на попытку нарушения законов о конфиденциальности и авторских правах, - сказала Келли приставу. - Кроме того, Маттиас нарушает этический кодекс работника сенсовидения в разделе, касающемся обмана и завлечения несовершеннолетних в отсутствие родителей или опекунов.
- Спасибо, Келли, - ответил пристав. - И добро пожаловать домой. Поздравляю. В тяжелые времена ты продемонстрировала завидную стойкость.
Журналистка молча ухмыльнулась биотеху-служителю.
- Пройдемте, сэр, - бросил пристав Маттиасу Ремсу, отталкиваясь толстыми ножищами от стенки предшлюзника в направлении люка.
- Никогда не верь репортерам, Джей, - посоветовала Келли. - Паршивый мы народ. Хуже одержимых - те крадут только тело, а мы крадем всю твою жизнь и перепродаем с прибылью.
- Ты - нет! - ответила Джей со всей силой детского доверчивого преклонения, той веры, с которой ни один взрослый не может сжиться.
Келли чмокнула ее в лоб, пытаясь унять смятенные чувства. Ох уж эти современные дети - столько всего знают, так почему от этого они лишь уязвимей? Она мягко подтолкнула Джей к одной из медсестер и оставила их посреди бурной дискуссии о том, что и когда девочка ела в последний раз.
- Келли, слава богу!
От знакомого голоса журналистку передернуло - в невесомости это выглядело так, словно по ней от макушки до пят прошло цунами. Ей пришлось уцепиться за крепежную петлю, чтобы не закружиться.
Гарфилд Лунде вплыл в ее поле зрения ногами вперед. Был он ее непосредственным начальником - по его милости она получила это задание. Гамбит, как он тогда это назвал, если учесть, что работа в поле - не ее сильная сторона. В результате она оказывалась у него в долгу. Все, что Гарфилд делал для своих работников, делалось из милости и против правил. Пост свой он занимал исключительно благодаря опыту подковерной борьбы - журналистский талант и способности следователя с ним рядом не лежали.
- Привет, Гарфилд, - тупо отозвалась Келли.
- Ты вернулась! Неплохая прическа.
Келли вообще чуть не забыла, что у нее есть волосы, - чтобы впихнуть их под раковину бронешлема, приходилось только что не брить голову. Стиль, мода, косметические мембраны - понятия, напрочь выпавшие из ее мира.
- Молодец, Гарфилд, вижу ту наблюдательность, что провела тебя в высшую лигу.
Он помахал в воздухе пальцем, едва не запутавшись в собственной обвившейся вокруг шеи косичке.
- Наконец-то ты погрубела. Похоже, это задание тебя переломило - потрогала трупы, подумала, не стоило ли помочь, вместо того чтобы записывать. Не горюй, со всеми бывает.
- Конечно.
- Кто-то еще вернулся, на других кораблях?
- Если их еще нет, они и не прилетят.
- Господи, все лучше и лучше. Полный эксклюзив. На планету ты спускалась?
- Да.
- И вся она одержана?
- Да.
- Великолепно! - Лунде довольно оглядел предшлюзник, наблюдая, как проплывают дети и эденисты, похожие в невесомости на престарелых балерин. - Эй, а где все наемники, что с тобой летели?
- Они не выбрались, Гарфилд. Они пожертвовали собой, чтобы мог взлететь челнок "Леди Мак" с детьми.
- Боже. Вау! Пожертвовали собой ради детей?
- Да. Нас давили числом, но они держались. Все. Я не думала...
- Потрясающе. Ты все сняла? Христа ради, Келли, скажи, что ты записала это? Генеральное сражение, последний решительный бой...
- Записала. Что смогла. Когда не была настолько испугана, что вообще ничего не соображала.
- Й-йес! Я знал, что был прав, когда тебя посылал. Все на мази. Теперь ты увидишь, как наш рейтинг взлетит выше ядра Галактики! Мы выведем из бизнеса "Тайм Юниверс" и всю банду. Ты понимаешь, что ты сделала? Черт, Келли, ты моим боссом окажешься после этого. Изумительно!
Келли очень спокойно активировала ариаднину программу рукопашного боя в невесомости. Ее чувство равновесия усилилось многократно, заставив ощутить малейшее колебание тела под действием циркулирующих в предшлюзнике потоков воздуха. Так же усилилось и чувство ориентации - относительные расстояния и положения объектов стали вдруг очевидны.
- Изумительно? - прошипела она. Гарфилд гордо ухмыльнулся.
- Ну конечно!
Келли развернулась вокруг своего центра тяжести и ринулась на него. Ноги ее одновременно распрямились, вгоняя пятки Гарфилду в череп.
Оттаскивать ее пришлось двум приставам. К счастью, у педиатров оказались при себе нанопакеты, так что они сумели сохранить репортеру глаз. Но сломанная переносица вернется к первоначальной форме не раньше, чем через неделю.
Все беженцы уже покинули борт "Леди Мак", и перегруженные системы жизнеобеспечения постепенно приходили в себя. Пуповины стыковочного узла наполняли рубку холодным чистым воздухом, вынося застоявшийся за время пути с его вонью множества тел, влажностью и высокой концентрацией двуокиси углерода. Джошуа казалось, что даже зарешеченные вентиляторы тише гудят, но возможно, так говорило лишь его воображение.
Теперь впитывать изобилие кислорода могли только члены команды. Команда минус один человек. Во время перелета у Джошуа времени не было вспоминать об Варлоу. Он менял прыжковые векторы, тревожился, выдержат ли растровые узлы, протекающий корпус, дохнущие системы, детишки, за которых он вдруг оказался в ответе, и его собственное упорство.
Что ж, он победил, как бы грязно ни играла с ним вселенная. И победа не казалась горькой, хотя счастья она не принесла. Странное это состояние - довольство собой, подумалось ему. Что-то в нем есть от той нирваны, в которую погружает человека усталость.
В люке показался Эшли Хенсон, окинувший быстрым взглядом скованные крепежными сетками лож, точно летаргическим сном, фигуры.
- Знаете, полет-то закончен, - напомнил он.
- Ага.
Джошуа датавизировал приказ бортовому компьютеру. Пестрые схемы основных систем корабля перед его внутренним взором погасли, и сетка свернулась.
- Думаю, с уборкой можно подождать до завтра, - заметил Дахиби.
- Намек понял, - ответил Джошуа. - Увольнительная на берег дана всем в принудительном порядке.
Сара подплыла к его ложу и тихонько поцеловала капитана.
- Ты был великолепен. Когда все закончится, мы вернемся к Этре, чтобы рассказать ему, как мы бежали и вывели детей.
- Если он там.
- Он там. Ты знаешь.
- Она права, Джошуа, - подтвердил Мелвин Дагерм, отключая нейрографическую визуализацию силовых сетей "Леди Мак". - Он там. И даже если перенос не сработал, его душа смотрит на нас в эту минуту.
- Боже! - Джошуа передернуло. - Вот об этом я думать не хочу.
- У нас больше нет выбора.
- Но не сегодня, - промолвил Эшли, протягивая Саре руку. - Пошли, пусть эти некрофилы стенают без нас. Не знаю, как ты, а я собираюсь сначала выпить чего-нибудь покрепче у Харки, а потом на неделю завалиться спать.
- Хорошая идея. - Она отклеилась от липучки около капитанского ложа и последовала за старым пилотом на выход.
Лицо наблюдавшего за ними Джошуа украсилось слегка недоуменным выражением. "Не твое дело", - строго напомнил он себе. Кроме того, надо вспомнить и о Келли, хотя после возвращения с Лалонда ее не узнать. И Луиза еще была. И Иона.
- А я обойдусь без выпивки и сразу пойду спать, - объявил он оставшимся двоим.
Из рубки они выходили по одному. Только на выходе из шлюза их поймала системщица из ремонтной компании - ей требовалось разрешение капитана на доступ к внутренностям корабля, чтобы составить график ремонта. Джошуа пришлось задержаться еще, чтобы обсудить первоочередные задачи и перекачать ей файлы по тем системам, что больше всего пострадали над Лалондом.
Когда он наконец покинул звездолет, на борту не оставалось никого. Цирк в предшлюзнике кончился, репортеры разлетелись, и даже завалящего пристава не осталось, чтобы проверить капитана на одержимость. "Нехорошо, - подумал он, - и совсем не похоже на Транквиллити".
Пассажирский лифт довез его до втулки, соединявшей диск космопорта с центром северной оконечности обиталища. Тот из десяти метровокзалов, обслуживавших порт, куда попал Джошуа, оказался почти пуст - в нем был всего один человек.
У выхода из шлюза ждала Иона в синем, как море, саронге и блузке в тон. Джошуа грустно улыбнулся своим воспоминаниям.
- Я тебя помню, - проговорила она.
- Надо же, а я думал, забыла давно.
- Нет. Только не тебя, что бы ни случилось.
Они стояли друг против друга. Джошуа вглядывался в ее лицо, впитавшее слишком много мудрости для таких нежных черт.
- Я был дураком, - признался он.
- Думаю, один спор мы с тобой можем себе позволить, разве нет?
- Я не один раз был дураком.
- Транквиллити сейчас сортирует воспоминания спасенных тобой эденистов. Я горжусь тем, что ты сделал в этом рейсе, Джошуа, и я не о пилотских подвигах говорю. Очень горжусь.
Джошуа оставалось лишь бессильно кивнуть. Он много дней мечтал о таком вот воссоединении; улетев после ссоры, он оставил слишком много недоговоренным, несказанным. А теперь, когда мечта его исполнилась, мысли его возвращались к Луизе, которую он тоже оставил. Это все Варлоу виноват, он и эта дурацкая клятва - не так бессердечно относиться к женщинам.
- Ты устал. - Иона протянула ему руку. - Пойдем домой.
Джошуа опустил взгляд. Ее рука тянулась к нему, тонкая и прекрасная. Он взял ее пальцы в свои, заново открывая, какая горячая у нес кожа.

***

Паркер Хиггенс не покидал Транквиллити уже двадцать лет. Тогда он совершил короткий рейс на одном из кораблей адамистов, чтобы отвезти в университет на Нанджине свою статью и отобрать кандидатов для участия в Леймилском проекте. Тогда перелет ему не понравился - космическая болезнь ухитрялась обходить все блоки, которые нейросеть ставила на его нервных цепочках.
В этот раз впечатления приятно удивили его. Тяготение в жилых капсулах черноястреба не колебалось вовсе, ему выделили отдельную кабину, а выделенный ему в провожатые флотский офицер оказался женщиной да вдобавок великолепной спутницей.
К концу полета Хиггенс расхрабрился настолько, что обратился к электронным сенсорам черноястреба, чтобы поглядеть на приближающийся Трафальгар. Вокруг колоссальных сфер двух космопортов кишели десятки боевых звездолетов. Авон служил великолепным фоном для этой картины. Теплая синева, белые, зеленые и бурые пятна на поверхности террасовместимой планеты были гораздо ласковей к взгляду, чем резкие штормовые полосы Мирчуско. Он едва не рассмеялся, представив, какое архетипическое зрелище представляет сейчас сам, пялясь в незримый иллюминатор, точно ошеломленный турист, - старый профессор-зануда обнаруживает, что жизнь есть и за пределами лаборатории.
Жаль только, что времени насладиться картиной ему не дали. С того момента, как провал червоточины закрылся за ними, женщина-офицер непрерывно датавизировала на Трафальгар, подтверждая свое задание серией секретных кодов. Им выделили приоритетный вектор сближения, позволив облететь один из космопортов на потрясающе высокой скорости, прежде чем скользнуть в огромный кратер, служивший причальным уступом для биотехкораблей (их черноястреб был на причале единственным).
После стыковки Хиггенса сразу же потащили на совещание с офицерами штаба первого адмирала. Информация, которой они обменивались, вызывала ужас у обеих сторон. Хиггенс узнал об одержании; офицерам передали данные об Унимероне, родной планете леймилов. После этого места сомнениям не оставалось.
Первым, что ощутил Паркер Хиггенс, заходя в просторный кабинет первого адмирала Самуэля Александровича, была смутная ревность. Вид, открывавшийся из окна на биосферу Трафальгара, впечатлял куда больше, чем открывавшийся под окном его собственного кабинета лагерь Леймилского проекта. Реакция настоящего бюрократа, пристыдил он себя. Престиж - это все.
Первый адмирал вышел из-за огромного тикового стола, чтобы пожать Паркеру руку.
- Благодарю, что смогли прибыть к нам, господин директор, и хочу выразить свою благодарность Повелительнице Руин за столь быстрый ответ на нашу просьбу. Ее поддержка усилий Конфедерации очевидна. Хотел бы я, чтобы главы других государств следовали ее примеру.
- Непременно передам ей ваши слова, - ответил Паркер.
Первый адмирал представил ему остальных собравшихся за столом: адмирала Лалвани, капитана Майнарда Кханну, доктора Гилмора и Мэй Ортлиб, помощника президента по научным вопросам.
- Похоже, что киинты нас предупреждали, - заметила Лалвани. - Все расы рано или поздно узнают истинную природу смерти. Похоже, что леймилы этого откровения не перенесли.
- Прежде они не обмолвились ни словом, - горько бросил Паркер. - Шестеро киинтов помогали нам на Транквиллити, я работал с ними десятилетиями, они всегда были рады помочь и подсказать, я даже считал их друзьями... и они ни словом не обмолвились об этом. Пропади они пропадом! Они с самого начала знали, почему леймилы уничтожили себя и свои обиталища.
- Посол Роулор обронил нечто в том духе, что каждая раса должна решить этот вопрос для себя.
- Очень это нам поможет, - буркнул доктор Гилмор. - Должен сказать, учитывая их расовую психологию, это вполне типичное отношение. К мистике они не склонны.
- Думаю, каждая раса, раскрывшая тайну смерти и пережившая это столкновение, должна обрести некую высшую духовность, - заметил первый адмирал. - Вряд ли они стали исключением, доктор. А теперь, господин директор, похоже, что дисфункция реальности леймилов и наше одержание суть одно и то же?
- Да, адмирал. Собственно, в свете наших нынешних знаний становится совершенно ясным отсылка кораблеводителя леймилов к "смертной сущности клана Галхейт". Когда он сходил с орбиты, одержимые уже распространялись по Унимерону.
- Думаю, я в силах это подтвердить, - заметила адмирал Лалвани и обернулась к первому адмиралу за разрешением. Тот молча кивнул. - Только что прибыл с Омбея курьер-черноястреб. Там вырвались на свободу несколько одержимых. К счастью, власти поразительно быстро выследили их, но, несмотря на этот успех, пришлось оставить одержимым часть территории планеты. У нас есть запись этого феномена.
Паркер затребовал клип, составленный из орбитальных съемок со спутников омбейской стратегической обороны. Поразительно ровный полог алых туч постепенно заволакивал Мортонридж. Клип прокручивался в ускоренном режиме, линия терминатора на глазах ползла по океанским просторам. Ночью покров над полуостровом горел зловещим вишневым огнем, края его тревожно колыхались над изгибами береговой линии.
- Господи, - прошептал он, отключая визуализацию.
- Совпадают, - проговорил доктор Гилмор. - Одно и то же.
- Конечно, Латон очень торопился и был весьма встревожен, - заметила Лалвани, - но если мы правильно его поняли, как только красное облако полностью покроет планету, одержимые в силах выдернуть ее из нашей вселенной.
- Не совсем так, - возразил Гилмор. - Имея возможность манипулировать пространством-временем, как это, похоже, делают они, ничего не стоит сформировать вокруг планеты удобный микроконтинуум. Поверхность ее просто не будет доступна из обычного пространства. Мы могли бы попасть туда через червоточину, если бы сумели рассчитать квантовые свойства выходной точки.
- Родная планета леймилов не была уничтожена, - медленно проговорил Паркер. - В этом мы уверены. Мы предполагали, что она могла быть передвинута, но думали, естественно, о движении в физической вселенной.
- Значит, одержимые леймилы провернули этот фокус с исчезновением, - ответила Лалвани. - Это действительно возможно.
- Господи Боже, - пробормотал первый адмирал. - Мало того, что нам предстоит еще найти способ обратить одержание, теперь еще надо будет искать способ возвращать целые планеты из какого-то шизофренического рая.
- А леймилы в космоградах предпочли покончить с собой, но не подчиниться, - сухо проговорила Лалвани. - Аналогия между Кольцом Руин и островом Перник меня пугает. Одержимые ставят перед нами простой выбор - сдаться или погибнуть. Умирая, мы присоединяемся к ним. Но Латон избрал смерть - похоже, что она его ничуть не страшила. В самом конце он сказал Оксли, что начинает то, что окрестил "великим путешествием", хотя в детали не вдавался. Но очень похоже на то, что он не собирался вечно мучиться в бездне.
- К сожалению, в качестве государственной политики массовое самоубийство не подходит, - заметила Мэй Ортлиб. - Народ не поймет.
- Я догадалась, спасибо, - холодно ответила Лалвани. - Но эта информация способна указать нам приоритетные направления исследований. А по их результатам уже можно будет принимать политический курс.
- Хватит, - прервал ее первый адмирал. - Мы собрались, чтобы решить, какие исследования принесут плоды скорей всего. Поскольку суть проблемы мы все уяснили, я бы хотел выслушать предложения. Доктор Гилмор?
- Мы продолжаем обследовать Жаклин Кутер, чтобы определить природу энергий, которыми владеют одержимые. Пока что успехами мы похвастаться не можем. Наши инструменты или не фиксируют ничего, или выходят из строя из-за побочных эффектов подавляющего поля. Так или иначе, в суть ее мы не проникли. - Доктор боязливо покосился на первого адмирала. - Я просил бы вашего разрешения перейти к реактивным тестам.
Паркер не сумел сдержать презрительного фырканья. К образу старого, желчного академика, от которого ученый мечтал избавиться, этот звук очень подходил. Но искренний полуфашистский милитаризм Гилмора был ему омерзителен.
Сейчас никто не осмелился бы его попрекнуть этим, но в молодости Паркер Хиггенс пережил период юношеского радикализма. Ему стало интересно, а хранятся ли эти данные по сию пору в том досье, что, без сомнения, ведет на него контора Лалвани - древние байты на устаревшем языке программирования с записью его протестов по поводу военных исследований, проводимых в университете. Проверяла ли она его досье, прежде чем допустить сюда, в сердце величайшей военной машины, когда-либо созданной человечеством? Возможно, она сочла, что теперь он безопасен. Возможно, она даже была права. Но подобные Гилмору типы до сих пор вызывали у него презрение. Действительно - реактивный тест.
- Вы против, господин директор? - с безучастной формальностью осведомился Гилмор.
Паркер обвел взглядом огромные телеэкраны на стенах, наблюдая, как вокруг Авона собираются боевые звездолеты. Готовясь к бою. К войне.
- Я согласен с первым адмиралом, - проговорил он грустно. - Мы должны найти научное решение.
- А это может случится, только если мои исследования будут продолжены. Я знаю, о чем вы думаете, господин директор, и сожалею, что мы имеем дело с живым человеком, но если вы не сможете предложить разумной альтернативы, нам придется использовать это, чтобы пополнить наши знания.
- Я знаком с вашими аргументами касательно относительного уровня страданий, доктор. Меня тяготит то, что, придерживаясь научного метода в течение семи столетий, мы не придумали более гуманных способов. Перспектива ставить опыты на людях представляется мне омерзительной.
- Вам следовало бы запросить файл отчета лейтенанта Хьюлетта о той миссии, в ходе которой его команда захватила Жаклин Кутер. Тогда вы своими глазами увидели бы, что такое омерзительно.
- Прекрасный аргумент. Они так поступают с нами, значит, и нам можно. Все мы люди, все человеки.
- Извините, господа, - вмешался первый адмирал, - но у нас нет времени на ваши споры об этике и морали. В Конфедерации официально объявлено чрезвычайное положение, господин директор. Если для того, чтобы защитить себя, мы должны превратиться, с вашей точки зрения, в дикарей - пусть так. Не мы развязали этот кризис, мы лишь реагируем на него единственным известным нам способом. И я буду использовать вас не меньше, чем доктор Гилмор - эту одержимую Кутер.
Паркер выпрямился, глянув первому адмиралу в лицо. Спорить с ним, как он только что спорил с коллегой-ученым, ему в голову не пришло. "А Лалвани была права, - кисло признался он себе. - Студенческие убеждения не выдерживали борьбы со старческим инстинктом самосохранения. Гены нами правят".
- Не думаю, что от меня будет большой толк для вашей затеи, адмирал. Свой вклад я внес.
- Не совсем там. - Александрович кивнул Мэй Ортлиб.
- Должно быть, леймилы пытались остановить одержание в своих космоградах, прежде чем совершить самоубийство, - проговорила она. - Вероятно, для этого на борту корабля присутствовали суть-мастера.
- Да, но это им не помогло.
- Нет. - Мэй с иронией покосилась на адмирала. - Так что я бы хотела воспользоваться научным методом, господин директор: отсеки все невозможное, и останется ответ. Нам бы очень помогло, если бы мы знали, что именно против одержимых бессильно. Это сэкономило бы массу времени. И спасло немало жизней.
- Н-ну... да. Но наши знания весьма ограничены.
- Полагаю, многие файлы из леймильских электронных стеков до сих пор не переформатированы под человеческий сенсорный стандарт?
- Верно.
- Это было бы хорошим началом. Если бы вы, вернувшись на Транквиллити, попросили Иону Салдана провести для нас срочный поиск...
- Когда я отбывал, мы уже начали форматирование.
- Изумительно. Мой офис и научное бюро флота на Трафальгаре могут выделить вам в помощь свежие команды специалистов. Вероятно, им легче будет распознать оружие.
Паркер раздраженно глянул на нее:
- Леймилы мыслили иначе. Их культура не строилась на применении силы. Их меры противодействия сводились в основном к распространению психологических ингибиторов в гармонических гештальтах космоградов. Они попытались бы прийти к согласию с противником.
- А когда это не получилось, они вполне могли от отчаяния попробовать другой способ. Одержимые леймилы считали насилие вполне приемлемым - это мы видели в записи. Их дисфункция реальности выжигала огромные участки земли.
Паркер сдался, хотя и понимал, что она ошибается. Как легко этим людям было поверить в некое супероружие, таящееся в космическом мусоре Кольца Руин, - deus ex machina, только и ждущий, чтоб спасти человеческую расу. Военные!
- Все возможно, - ответил он. - Но для протокола я заявляю, что крайне сомневаюсь в этом.
- Конечно, - отозвался первый адмирал. - Но проверить надо, и вы, думаю, сами понимаете это. Можем мы отправить с вами наших специалистов?
- Безусловно.
Паркеру не хотелось даже думать, что скажет об этом Иона Салдана. Единственным ограничением, которое она ставила перед участниками проекта, было право вето на распространение любых оружейных технологий. Но эти типы обошли его с ошеломительной легкостью. Вот вам разница между политическими маневрами в столице Конфедерации и на самом безобидном из окраинных ее мирков.
Самуэль Александрович взирал на то, как сдается старик директор, без малейшего удовольствия. Ему неприятно было подминать под себя человека настолько мирного и вопиюще порядочного. Конфедерация существовала, чтобы защищать таких вот Паркеров Хиггенсов.
- Благодарю вас, господин директор. Не хочу показаться негостеприимным, но если вы сможете быть готовы к отлету через пару часов - прошу. Наши люди уже собираются. - Он сделал вид, что не замечает брошенного при этих словах Хиггенсом ядовитого взгляда. - Они могут воспользоваться флотскими космоястребами, так что по дороге на Транквиллити у вас будет подобающий эскорт. Я не могу позволить, чтобы вашу группу перехватили по дороге. Для нас вы слишком ценны.
- А это вероятно? - озабоченно спросил Паркер. - Я хочу сказать, перехват?
- Очень надеюсь, что нет, - ответил первый адмирал. - Но общая ситуация для нас менее благоприятна, чем я мог надеяться. Предупреждение распространилось слишком поздно. Несколько вернувшихся космоястребов сообщили, что одержимые захватили плацдармы на нескольких мирах и самое малое семь астероидных поселений. Самые тревожные вести поступили из системы Шринагара: одержимые захватили обиталище Валиск, а это значит, что в их распоряжении находится флот черноястребов. Одно это дает им возможность провести против нас успешную военную операцию.
- Понятно. Не знал, что одержание распространилось так широко. Записи с Мортонриджа сами по себе ужасны.
- Именно. Так что вы понимаете, почему мы так торопимся наложить руки на архивы леймилов.
- Я... понимаю.
- Не тревожьтесь, господин директор, - промолвила Лалвани. - На текущий момент мы имеем одно преимущество - одержимые разрозненны, им не хватает координации. Только когда они смогут организоваться на межзвездном уровне, у нас начнутся настоящие проблемы. Наложенный Ассамблеей запрет на коммерческие межзвездные рейсы даст нам пару недель. Самим по себе одержимым трудно будет рассеяться незаметно. Все их межсистемные передвижения по необходимости будут отныне масштабны, а это значит, что мы сможем их отследить.
- Для флота это станет величайшим вызовом в его истории, - добавил первый адмирал. - Или величайшим поражением. В космическом бою не бывает ничьих - или победа, или смерть. А мы будем стрелять по невинным людям.
- Сомневаюсь, что до этого дойдет, - заметила Мэй Ортлиб. - Как вы заметили, одержимые - неорганизованная толпа. Мы контролируем межзвездные перелеты, и этого должно хватить, чтобы они и остались таковыми и не представляли серьезной угрозы.
- Вот только... - начал Паркер, но спохватился и смущенно вздохнул. - В бездне томятся наши величайшие военачальники и вожди. Они понимают в тактике не меньше нашего. И они найдут путь обойти нас.
- Мы будем к этому готовы, - пообещал первый адмирал, стараясь скрыть вызванную словами Паркера тревогу.
"А смогу ли я выстоять перед союзом Наполеона с Ричардом Салдана?"

***

Одолев последний лестничный пролет, Дариат выбрался в вестибюль звездоскреба "Суше". Лифтами одержимые больше не пользовались - слишком опасно, силовые цепи обиталища до сих пор контролировал Рубра (о метро можно было просто забыть). Некогда обставленный стильно, вестибюль ныне напоминал зону военных действий. Покрытые сажей стеклянные стены растрескались, повсюду валялись обломки мебели, под ногами хлюпала вода и зернистая серая пена из потолочных форсунок, а в ней мокла просыпавшаяся из разбитых цветочных горшков земля.
Говорить своим пробирающимся через этот хаос соратникам: "Если бы вы меня только послушали" Дариат не собирался. Они слышали от него эти слова так часто, что уже не обращали внимания. Ныне они рабски повиновались Кире. Дариат не мог не признать, что собранный ею совет вполне эффективно поддерживал порядок среди новых жителей Валиска. К сожалению, это было единственное, что совету удавалось. Дариату показалось очень характерным, что никто из одержимых не догадался своими энергистическими силами привести вестибюль в порядок. В конце концов, не с тряпкой же им по углам ползать! Но постоянное незримое присутствие Рубры и война нервов оказывали свое пагубное влияние.

Предыдущая страница 24 Следующая страница


25 Питер Гамильтон

Перешагнув через вывороченные двери, Дариат ступил на мощенную камнем площадь перед вестибюлем. Окружающий здание парк по крайней мере сохранил буколический вид. Изумрудный ковер травы, не оскверненный ни единым сорняком, тянулся до древнего корявого леска в двух сотнях метров от входа в звездоскреб, изрезанного посыпанными щебенкой дорожками, ведущими вглубь внутренней территории обиталища. Вокруг росли тугие полушария кустов с темно-лиловой листвой и мелкими серебристыми цветочками. Над головой игриво порхали бирюзовые и янтарные чешуйчатые птички, представлявшие собой живые дельтапланы.
Идиллический пейзаж несколько нарушал валявшийся на дорожке труп - мужской или женский, разобрать было уже невозможно. Ноги его были согнуты под немыслимым углом, а голова выглядела так, точно ее засунули в термоядерную дюзу.
На траве шагах в двадцати дымились останки преступников - пары домошимпов-служителей. Один еще сжимал в руке оплавленный жезл, в котором Дариат опознал электрошокер. Безобидные с виду служители застали врасплох немало одержимых. После того как непредсказуемые и неожиданные нападения продолжались на протяжении нескольких дней, большинство уничтожало домошимпов, едва завидев.
Поморщившись от вони, Дариат прошел мимо. Заходя в лес, он увидел примостившуюся на верхней ветке дельтаптаху. Оба опасливо покосились друг на друга. Дариат был почти уверен, что тварь не связана с Руброй сродством - в конце концов, это был ксенок. Но почти не значит совсем. Дариату вдруг пришло в голову, что служители - это еще и идеальный способ держать под присмотром население Валиска, на который никак не повлияют все его попытки обойти следящие подпрограммы нейронных слоев. Он скривился; птица дернула крылом, но не улетела.
Одержимый торопливо двинулся сквозь лес к избранной Кирой поляне. По обе стороны широкой речки неприступными стенами вставали поросшие пушистым псевдомхом черные стволы могучих деревьев с серо-зеленой листвой. В высокой траве, покрывавшей берега, проглядывали дикие маки.
Поляну заняли две группы людей. Одна состояла целиком из молодежи в возрасте около двадцати лет, и члены ее выбирались за красоту. Парни все носили только шорты или плавки, девушки - подчеркивающие фигуру легкие летние платьица или бикини. Вокруг них болталось четверо или пятеро зеленых от скуки детишек - девочки в платьицах с кружавчиками и бантами в волосах и мальчики в штанишках и ярких майках. Двое шестилеток жадно затягивались сигаретками.
По другую сторону поляны четверо в обычных костюмах о чем-то громко и сердито спорили, размахивая руками и тыча пальцами друг другу в грудь. Вокруг них были разбросаны по траве электронные модули, принадлежности профессиональной мультисенс-записи.
Заметив рядом с операторами Киру Салтср, Дариат направился туда. Глава одержимых была одета в белый топ с мелкими жемчужными пуговками спереди, расстегнутый до половины и едва не обнажавший грудь, и тонкую белую юбочку, открывавшую загорелые босые ноги. Волосы ее рассыпались по плечам. Выглядела она непередаваемо сексуально. Ровно до тех пор, пока не обернулась к Дариату. Тело Мэри Скиббоу было воплощенной фантазией любого мужчины, но светившийся в ее глазах недобрый ум пугал до судорог.
- Слышала, ты слетаешь с катушек, Дариат, - резко заметила она. - До сих пор я была терпелива, потому что ты нам был очень полезен. Но если случай в том служебном туннеле повторится, я решу, что твоя полезность истощилась.
- Если здесь не будет меня, чтобы противостоять Рубре, с катушек слетишь ты, причем очень быстро. Он вышибет назад в бездну всех одержимых до последнего, стоит вам расслабиться на минуту. На людей, чьи тела вы занимаете, ему плевать.
- Ты занудствуешь, Дариат. Насколько я слышала, ты не просто потерял терпение - это был нервный срыв. Ты параноидальный шизофреник, и людей это пугает. Теперь вот что: займись тем, как вышибить Рубру из его нейронных слоев, любой ценой, но диссидентство свое прекрати, а то пожалеешь. Ясно?
- Как стекло.
- Молодец. Я правда ценю твою работу, Дариат. Тебе просто надо научиться менее суровым методам. - Она одарила его шаблонной сочувственной улыбкой.
Дариат заметил, как за ее спиной уселась на ветку инопланетная дельтаптаха и принялась оглядывать поляну с высоты. Коснувшуюся его настоящих губ улыбку надежно скрыл поддерживаемый им энергистический образ.
- Думаю, ты права. Я попробую.
- Хорошо. Я не больше твоего мечтаю, чтобы Рубра выжил нас из Валиска. Мы оба неплохо здесь устроились, и оба сохраним свое положение, если не наделаем глупостей. Если эта запись поможет, к нам начнут слетаться тела. И тогда мы сумеем перенести Валиск туда, где Рубра потеряет свою власть. Навсегда. Просто не дай ему причинить нам серьезных неприятностей до этого, а прочее оставь мне. Ладно?
- Да-да. Я понял.
Она кивнула, отпуская его, вздохнула и обернулась к операторам:
- Ну, готовы наконец?
Халед Жарос покосился на упрямый сенсорный блок:
- Думаю, да. В этот раз должно заработать. Рамон перепрограммировал его так, что остались только базовые функции. Олфакторного и теплового сигнала мы не получим, но аудиовидеоприем стабильный. Если повезет, потом добавим еще эмоциональных активаторов.
- Ладно, дубль два, - объявила Кира.
Под руководством Халеда молодежь занимала позиции. Одна парочка принялась плескаться в воде, другая тискалась на берегу. Детишки загасили сигареты и принялись с дикими воплями и хохотом носиться друг за другом по поляне.
- Потише! - гаркнул Халед.
Кира присела на траву, прислонившись спиной к прибрежному валуну и подперев голову левой рукой, и откашлялась.
- Еще пару пуговок расстегни, милочка, - скомандовал Халед. - И колени подогни.
Он не сводил глаз с голопроектора над одним из блоков.
Кира раздраженно сосредоточилась. Пуговицы на топе потеряли плотность и выскользнули из петель, позволяя полупрозрачной ткани разойтись.
- Это так необходимо? - поинтересовалась она.
- Поверь мне, милочка. Я в свое время столько реклам наснимал! Секс всегда продается - вот первое правило. А мы делаем, как ни называй, рекламу. Так что мне нужны ноги и грудь, чтобы парни пускали слюни, и уверенность, чтобы вдохновить девчонок. Так что и те и другие будут у нас с руки есть.
- Ладно, - буркнула Кира.
- Погоди...
- Что еще?
Он поднял голову от проектора.
- Не впечатляет.
Кира скосила глаза на свой выставленный напоказ бюст.
- Дурацкая шутка.
- Нет-нет, я не про сиськи, с ними все в ажуре. Общее впечатление какое-то... вялое. - Он пожевал нижнюю губу. - Знаю. Будем дерзки. Вот так лежи как лежишь, и чтобы на лодыжке у тебя был повязан алый шарф.
Кира воззрилась на него, как на идиота.
- Пожалуйста, милочка. Доверься мне.
Она снова сосредоточилась. Вокруг ее лодыжки материализовался кусок ткани - завязанный тугим узлом шелковый платок. Кроваво-красный - интересно, этот кретин уловит намек?
- Изумительно. Ты смотришься чудесно, экзотично, буйно. Я в тебя уже влюбился.
- Начинать?
- Мы готовы.
Кира промедлила миг, собираясь с мыслями и придавая лицу выражение совершенного девичьего лукавства. Рядом мелодично журчал ручей, позади улыбались и обнимались пары, мимо валуна пробегали дети. Кира снисходительно улыбнулась и помахала им, продолжающим свою веселую игру. Потом она медленно обернулась к сенсорному блоку.
- Знаете, вам ведь скажут, чтобы вы ни в коем случае не смотрели эту запись, - проговорила она задумчиво. - И сделают все, чтобы вы этого не видели - ваши мама с папой, старший брат, те власти, что правят там, где живете вы. Почему? Понятия не имею. Разве что потому, что я одна из одержимых, демонов, угрожающих бытию мира. Вашего мира. Я, надо полагать, ваш враг. Хотя тут и полагать нечего, Ассамблея Конфедерации так прямо и заявляет. Так что... наверное, они правы. Да? Ну то есть президент Хаакер явился сюда, осмотрел меня со всех сторон, поговорил со мной и все про меня вызнал: чего я хочу, что ненавижу, кто мой любимый певец и чего я боюсь. Я, правда, не помню, когда это мы беседовали, но, наверное, у меня просто склероз, потому что этого не могло не быть. Послы всех миров Конфедерации официальным голосованием объявили меня чудовищем. Ну неужели все эти мудрые, серьезные люди могли так поступить, не имея на руках серьезных доказательств?
На самом деле единственный факт, на котором основывалось их решение, был таким: Латон убил десять тысяч одержимых эденистов. Латона вы помните. Он, как мне сказали, показал себя героем где-то в обиталище под названием Джантрит. Интересно, спросил ли он жителей острова Перник, хотят ли они быть уничтоженными? И все ли они ответили "да"?
Они поступили с нами так, как по всей вселенной поступают с детьми: нас собрали в кучу и назвали негодяями. Один громила ударил кого-то, и вот уже все парни в округе - гнусное хулиганье. Вы знаете, что это правда, что такое случается и у вас. Для них вы никогда не будете личностями. Ошибся один - не правы все. Вот так относятся и к нам.
Только не здесь, на Валиске. Может быть, кто-то из одержимых хочет завоевать мир. Если так, надеюсь, флот Конфедерации будет сражаться с ними - и победит. Такие одержимые пугают меня не меньше, чем вас. Мы не для этого вернулись - слишком это глупо и старо. Больше нет нужды так мыслить, так действовать. Больше - нет.
Мы на Валиске видели, что может сделать власть одержания, если использовать ее в деле. Не на разрушение пустить ее, а на помощь людям. Вот что пугает президента Хаакера, потому что угрожает его драгоценному миропорядку. А если рухнет его мир, он лишится и богатства своего, и власти. Потому что дело всего лишь в деньгах. На деньги покупают людей, оружие, политическую власть, деньгами платят взятки, деньги вкладываются крупными корпорациями в производство и потребление. Деньги - это способ поделить то, что дарит нам вселенная. Но вселенная безгранична, зачем ее делить?
Те из нас, кто вернулся из полуночной тьмы, способны сломить оковы прогнившего общества. Мы способны жить вне его и процветать. Мы можем сжечь ваши продуктовые карточки Юпитерианского банка и освободить вас от наброшенных на вас цепей.
Улыбка Киры превратилась в бесовски лукавую. Она протянула руку к сенсорам, сжала кулак, потом разжала - на ладони лежала горстка льдисто-голубых бриллиантов, перетянутых платиновыми цепочками.
Кира улыбнулась невидимым зрителям и отшвырнула алмазы в траву.
- Все так просто. Все предметы, товары, накопления капиталистов существуют лишь чтобы дарить радость. Для нас, живущих на Валиске, это лишь проявление чувств. Экономика мертва, и из ее праха восстанет истинное равенство. Мы отвернулись от материализма, отвергли его, ибо в нем нет больше смысла. Теперь мы можем жить как пожелаем, копить не капиталы, а счастье. Мы можем любить друг друга без страха, потому что на место жадности пришла честность, жадность мертва, как и прочие пороки прежних дней. Валиск стал местом, где исполняются любые желания, малые или большие. И не только для нас, вернувшихся. Ведь оставить эту мощь в нашем распоряжении было бы предельным проявлением жадности. Эта сила - для всех! И за это нас больше всего станут презирать и ненавидеть власть имущие. Мы уведем Валиск из этой физической вселенной в тот континуум, где наша энергистичсская сила станет доступной всем. Там я смогу облечься в плоть и вернуть это одолженное мною тело. И все мы, заблудшие души, снова оживем без тех страданий и боли, что нужны были, чтобы мы появились здесь.
Я говорю вам: наш Валиск открыт для всех людей доброй воли, для всех, кто чист сердцем, кому обрыдли борьба за выживание и мелочные преграды, поставленные властями и обычаем перед нашими стремлениями. Присоединяйтесь к нам на нашем пути! Скоро мы уйдем, раньше, чем явятся боевые звездолеты и выжгут нас за наше преступление - за то, что мы хотим мира.
Я клянусь вам, что всякий, кто достигнет Валиска, найдет среди нас свое место. Это будет нелегкий путь, но вы попробуйте. Удачи! Я жду!
Белая ткань потемнела, наливаясь всеми цветами радуги, точно юбка и топ были сделаны из мириад бабочкиных крыльев. Улыбка Мэри Скиббоу грела сердца невидимых зрителей. Вокруг Киры собрались дети, хихикая и подбрасывая в воздух лепестки маков, взвихрившиеся алым бураном. Они подхватили ее за руки и потянули за собой, вовлекая в игру. Запись окончилась.

***

Клиника по пересадке имплантов, несмотря на то что основана была добрых полвека назад, могла похвастаться современным, весьма впечатляющим оборудованием. Медицина - а особенно некоторые ее приложения - была на астероиде Кули выгодным бизнесом.
Закуток, куда поместили Эрика Такрара (на отдельную палату Дюшамп не раскошелился), располагался посреди центрального прохода отделения, стандартной комнаты с жемчужно-белыми композитными стенами и бестеневыми осветительными панелями на потолке - шаблон, которому следовали госпитали во всей Конфедерации. За состоянием больных следили две медсестры за консолью у главного входа. Нужды в их присутствии не было - процессорная сеть отделения куда быстрее засекала метаболические отклонения, - но больницы издавна стремились всячески угождать пациентам, а тех успокаивало человеческое присутствие. Медицина оставалась не только одним из самых доходных видов деятельности, но и одним из последних, требовавших людской занятости, противостоя автоматизации почти с луддистским фанатизмом.
Операция по вживлению искусственных тканей началась через пятнадцать минут после того, как Эрика извлекли из ноль-тау, а в операционной он провел шестнадцать часов. Был момент, когда над разными частями его тела трудились одновременно четыре команды хирургов. Когда его перевезли в отделение, искусственная ткань составляла тридцать процентов его веса.
На второй день после операции к нему пришла гостья - женщина за тридцать с непримечательной монголоидной внешностью. Дежурной сестре она с улыбкой заявила, что приходится Эрику троюродной сестрой и могла бы подтвердить это идентификатором, если б ее попросили. Но сестра только махнула рукой, указывая ей дорогу.
В закутке, куда она зашла, из шести коек две пустовали, на одной лежал пожилой мужчина, который покосился на вошедшую в надежде поговорить с кем-нибудь, остальные же были закрыты ширмами. Безразлично улыбнувшись одинокому старику, гостья датавизировала отпирающий код на койку Эрика, и ширма отворилась в изножье, уйдя в стены. Гостья шагнула внутрь и поспешно закрыла ширму соответствующим кодом.
Увидав лежащую на активном матрасе фигуру, женщина постаралась сдержать дрожь. Медпакет скрывал Эрика целиком, точно из прозрачно-зеленой ткани скроили облегающее трико. В шею и подреберья лежащего уходили трубки, связывая его с грудой медицинского оборудования в изголовье, снабжая нанонику специфическими реагентами, способствующими росту поврежденных тканей, и вымывая токсины и мертвые кровяные тельца.
Из отверстий в покрывающем лицо пакете на гостью смотрели налитые кровью тоскливые глаза.
- Кто вы? - датавизировал он.
Пакет не предусматривал отверстия для рта - только дырочки на месте ноздрей.
Гостья датавизировала свой опознавательный код и добавила:
- Лейтенант Ли Чан, разведка флота. Здравствуйте, капитан; мы в местном отделении получили ваш код-требование.
- Тогда где вас черти носили? Я отправил код вчера.
- Простите, сэр. Последние два дня были для всех служб очень напряженными. В системе паника. А вокруг отделения болтались члены вашей команды. Я решила, что лучше не попадаться им на глаза.
- Очень умно. Вы знаете, на каком корабле я прибыл?
- Да, сэр. На "Крестьянской мести". Вы вернулись с Лалонда.
- Едва-едва. Я составил отчет о случившемся. Эти данные должны как можно скорей попасть на Трафальгар. Мы имеем дело не с Латоном. Это что-то иное... что-то ужасное.
Ли Чан пришлось блокировать лицевые нервы через нейросеть, чтобы не выдать себя. После всего, через что он прошел...
- Да, сэр, это одержание. Три дня назад мы получили клип с предупреждением от конфедеративной Ассамблеи.
- Вы знаете?
- Да, сэр. Похоже, что одержимые покинули Лалонд еще до того, как вы туда попали, предположительно на борту "Яку". Они уже начали проникать на другие планеты. Нас предупредил Латон.
- Латон?
- Да, сэр. Он сумел остановить их на Атлантисе и предупредил эденистов, прежде чем покончить и с собой, и с ними. Если хотите получить доступ, все медиа-компании распространяют эту историю.
- О черт... - из-под скрывающего лицо пакета донесся едва слышный всхлип. - Черт, черт, черт. И все это впустую? Я прошел через это ради статьи, которую распространяют все медиа-фирмы? Через это?
Он оторвал от матраса дрожащую руку и тут же уронил ее, будто вес нанопакета был непосильной нагрузкой.
- Простите, сэр.
На глаза агента навернулись слезы. Лицевой пакет эффективно и незаметно всасывал их.
- В отчете есть информация. Важная информация. Вакуум их убивает. Боже, как он их убивает. Флот должен знать это.
- Да, сэр. Они все узнают, - Ли Чан ненавидела себя за эти банальности, но что еще могла она сказать? - Если желаете, можете датавизировать отчет мне, я включу его в наш следующий пакет на Трафальгар.
Поток зашифрованных данных она направила в чистую ячейку памяти.
- Лучше проверьте мою историю болезни, - заметил Эрик. - И выясните, какая команда меня оперировала. Хирург не мог не заметить, что меня перестраивали под оружейные импланты.
- Я займусь этим. У нас есть выход на персонал клиники.
- Хорошо. И ради всего святого, передайте главе местного отделения, что я прерываю это проклятое задание. Когда я в следующий раз увижу Андре Дюшампа, я вобью ему зубы так глубоко в глотку, что он у меня задницей щелкать будет. Я хочу, чтобы прокуратура астероида предъявила формальное обвинения капитану и команде "Крестьянской мести" в пиратстве и убийстве. Все материалы у меня есть, полная запись атаки на Хрустальную Луну.
- Сэр, у капитана Дюшампа здесь свои связи в высоких кругах. Так ему и удалось обойти всеобщий карантин, чтобы причалить к станции. Арестовать его мы, конечно, сумеем, но его покровитель едва ли захочет, чтобы их связь выплыла на суде. Дюшампа, скорей всего, выпустят под залог, а то и просто тихонько отправят куда подальше. Астероид Кули не то место, где стоит предъявлять такие обвинения независимым торговцам. Поэтому-то они и облюбовали это место, и поэтому у разведки флота здесь такое большое отделение.
- Вы не арестуете его? Не остановите это безумие? Когда мы напали на тот грузовик, погибла пятнадцатилетняя девочка! Пятнадцатилетняя!
- Я не рекомендую арестовывать его здесь, потому что он выйдет на свободу. Если у нас есть шанс прижучить его, это надо сделать в другом месте.
Ни ответа, никакой реакции. О том, что Эрик еще жив, свидетельствовали лишь подмигивающие разноцветные ЖКД на приборах.
- Сэр?
- Да. Ладно. Я так хочу его прижать, что готов даже выждать для уверенности. Вы не понимаете - таких людей, как он, такие корабли надо остановить, уничтожить напрочь. Все экипажи всех независимых торговцев следовало бы отправить на каторжные миры, а корабли разобрать на запчасти и металлолом.
- Так точно, сэр.
- Идите, лейтенант. И организуйте мой переезд на Трафальгар. Выздоравливать я предпочитаю там, спасибо.
- Сэр... есть, сэр. Я передам вашу просьбу. Но переезда придется подождать. Я уже говорила, по всей Конфедерации объявлен карантин. Мы можем перевести вас в охраняемые помещения на базе...
Снова наступило долгое молчание. Ли Чан стоически терпела.
- Нет, - датавизировал Эрик. - Я останусь здесь. Платит Дюшамп, может, мои раны и ремонт корабля разорят его вконец. Полагаю, власти Кули считают неуплату долгов серьезным преступлением - в конце концов, тут дело в деньгах, а не в морали.
- Да, сэр.
- Но я хочу быть на борту первого же корабля, который покинет астероид.
- Я этим займусь, сэр. Положитесь на меня.
- Хорошо. Теперь идите.
Чувствуя себя виноватой как никогда в жизни, Ли Чан отвернулась и датавизировала ширме приказ отвориться. Выходя, она бросила через плечо короткий взгляд - надеясь облегчить совесть, увидев раненого успокоенным, мирно спящим, - но глаза Эрика в глубине зеленых колодцев оставались открытыми, вглядываясь в пустоту с оцепенелой яростью. Потом ширма затворилась.

***

Алкад Мзу отключила изображение с сенсоров диспетчерской Ньиру, как только вход в червоточину затворился. С расстояния в пятьдесят тысяч километров в оптическом диапазоне не было видно практически ничего, и дисплей показывал в основном условные значки поверх размытых пикселей. Но обмануть сенсоры было невозможно - "Юдат" отбыл.
Она глянула в огромный иллюминатор обзорного зала, врезанного в камень прямо над причальным уступом астероида. Под краем глыбы неподвижного космопорта в полутора километрах виднелась узкая полоска звездного неба. В поле зрения вплывал Нарок, сплошь покрытый облаками. Альбедо его поверхности было таким высоким, что планета давала отчетливое, пусть и слабое освещение, и по ровному каменному уступу поползли, как минутные стрелки часов, слабо видимые во мраке тени пристыкованных к пьедесталам черноястребов и космоястребов. Алкад подождала, пока Нарок скроется за резким искусственным горизонтом. Маневр прыжка должен был быть завершен. Еще один - и резонансный генератор, установленный ею на борту, начнет свою работу.
Мзу не чувствовала ни радости, ни пьянящего ощущения победы. Одинокий черноястреб и его жадный капитан не могли искупить страданий Гариссы, погибели всего ее народа. Но это было начало. Зримое доказательство того, что несгибаемое ее упорство не ослабело за тридцать лет с того дня, как она поцеловала Питера на прощание. "Всего лишь "до свидения"", - настаивал он. И ей очень хотелось поверить ему.
Возможно, жар примитивной ненависти с годами приутих. Но преступление было совершено, и память девяноста пяти миллионов мертвецов требовала от нее правосудия. Алкад Мзу понимала, что столь всепоглощающая жажда мести иррациональна. Но стремление это было настолько по-человечески жалким, что ей казалось порой, будто эта чудовищная, маниакальная потребность осталась в ней единственным следом человечности. Проведенные на Транквиллити годы выжгли из ее души все прочие людские чувства, подавленные нуждой вести себя нормально. Так нормально, как только может вести себя человек с погибшей планеты.
Вновь появились смутные тени, искаженные контуры кораблей, скользившие по уступу в такт вращению астероида. "Юдат" должен был уже уйти в третий прыжок.
Алкад торопливо перекрестилась.
"Благая Матерь Мария, прими души их на небеса. И прости им грехи совершенные, ибо все мы как дети и не ведаем, что творим".
Какая ложь! Но вера Церкви Марии составляла неотъемлемую часть гарисанской культуры. Алкад Мзу не могла отринуть ее. Она не хотела отринуть ее, невзирая на свой атеизм, каким бы нелепым парадоксом это ни казалось. От своеобразия гарисанцев осталось так мало, что каждую каплю его следовало ценить и лелеять. Возможно, будущие поколения еще найдут утешение в этой вере.
Снова скрылся за горизонтом Нарок. Алкад отвернулась от звезд и двинулась к выходу из смотрового зала. При низком тяготении у нее уходило секунд двадцать на то, чтобы ноги после очередного шага коснулись пола. Медицинские нанопакеты на ее лодыжках и предплечьях почти завершили свою работу, и двигаться стало намного легче.
У дверей ее терпеливо ожидали двое членов экипажа "Самаку", один из них - внушительного сложения космоник. Когда Алкад вышла, они пристроились за ней. Не то чтобы ей так нужны были телохранители - для этого еще рано, - но рисковать она не собиралась. Слишком велика возложенная на нее ответственность, чтобы ставить под угрозу всю миссию из-за того, что что-нибудь случится или кто-то узнает ее (в конце концов, эта система была заселена кенийцами).
Пассажирским лифтом все трое отправились через шпиндель в космопорт, где стоял на приколе "Самаку". Чтобы нанять адамистский корабль, она потратила четверть миллиона фьюзеодолларов - сумма ошеломительная, но дело того стоило. Ей надо было добраться до астероидов Дорадо как можно быстрее. Теперь, когда она ускользнула с Транквиллити из-под носа всех разведслужб Конфедерации, а заодно подтвердила их страхи, ее начнут искать по всей галактике. "Самаку" был независимым торговцем; его навигационные системы, сделавшие бы честь военному кораблю, вкупе с обещанной Алкад премией должны были обеспечить недолгий перелет.
Собственно, передача денег капитану стала для Мзу решающим моментом. Все прочие действия, предпринятые ею после бегства с Транквиллити, были неизбежны. Но теперь отступать было нельзя. Люди, к которым она должна была присоединиться на Дорадосах, готовились к ее прибытию тридцать лет. Она была последней, недостающей деталью, чтобы смог завершиться рейс, начатый "Бизлингом" три десятка лет назад. Миссия вступала в конечную фазу. Солнце Омуты должно погаснуть.

***

"Интари" принялся сканировать окружающее пространство, едва выйдя из червоточины. Удостоверившись, что ни обломков астероидов, ни плотных пылевых облаков, представляющих непосредственную угрозу, поблизости нет, корабль на трех g двинулся к Норфолку.
Система Норфолка была третьей посещенной им с тех пор, как кораблик покинул Трафальгар пять дней назад. Капитану Нагару было не слишком приятно служить у первого адмирала курьером - адамисты по освященной временем традиции предпочитали винить гонца за дурные вести. Очень типично для их сбивчивого мышления и плохо организованных личностей. Тем не менее набранный "Интари" темп очень его впечатлил - немногие космоястребы справились бы лучше.
- У нас могут быть проблемы, - сообщил команде "Интари". - На орбите находится флотская эскадра, идущая ордером для поддержки наземных сил.
Нагар присмотрелся сам, используя органы чувств космоястреба, его уникальное восприятие. Планета воспринималась им как крутобокий провал в пространстве-времени, ее поле тяготения всасывало массу летящей в пространстве межпланетной пыли, выпадающей на ее поверхность. На орбите вокруг провала находилась горстка масс поменьше, ярко светящихся в радиодиапазоне.
- Им следовало отбыть на прошлой неделе, - риторически заметил он.
Подчиняясь его невысказанному желанию, "Интари" покорно направил свои сенсорные пузыри на планету, сдвигая область максимальной чувствительности в оптику. Перед мысленным взором капитана возник Норфолк. Две звезды делили поверхность на ярко расцвеченные полусферы, разделенные узким клинышком настоящей ночи. Территория, залитая карминовым сиянием Герцогини, выглядела совершенно обыденно и вполне соответствовала воспоминаниям "Интари" пятнадцатилетней давности, когда космоястреб посещал эту систему в последний раз. Владения же Герцога усеивали клочки рваных алых туч.
- Они светятся, - сообщил "Интари", приглядевшись к тонкой полосе ночи.
Прежде, чем Нагар успел высказаться по поводу открывшегося ему страшного зрелища, с пульта связи поступил запрос от командующего эскадрой адмирала о цели их прибытия. Когда капитан подтвердил свою личность и личность своего корабля, адмирал передала ему последние данные о ситуации на несчастной аграрной планете. Алые облака, служившие препятствием для всех видов связи, покрывали восемьдесят процентов обитаемых островов. Власти планеты были не в силах поддерживать порядок в пораженных зонах: и армейские, и полицейские части, взбунтовавшись, переходили на сторону мятежников. Даже отряды морской пехоты, посланные в помощь армии, больше не выходили на связь. Вчера перед объединенными силами мятежников пал Норвич, и над городом уже сгущались красные тучи. Эта непонятная субстанция оставалась, пожалуй, единственным, что удерживало адмирала от начала орбитальных бомбардировок. Как, вопрошала она риторически, могли какие-то мятежники добиться подобного эффекта?
- Не могли, - ответил ей Нагар. - Потому что они не мятежники.
И он начал датавизировать эскадре предупреждение первого адмирала по безопасным каналам связи.
Капитан Лайия молчала, покуда не послание не подошло к концу. Когда первый адмирал замолк, она обернулась к своей не менее ошеломленной команде.
- Теперь мы знаем, что случилось на "Танту", - заметил Фурей. - Черт побери, надеюсь, что отправленная адмиралом погоня их настигнет.
Лайия тревожно глянула на него. В мозгу ее шевелились смутные подозрения.
- Ты приволок на борт троих пассажиров с того же взлетного поля, откуда взлетел челнок с "Танту", и в то же самое время. Младшая девчонка пострадала в какой-то странной аварии - ты говорил что-то о необычайном пожаре. И родом они с острова Кестивен, где все это началось.
- Да ну тебя! - запротестовал Фурей. Остальные молча взирали на него с нерешительным подозрением. - Они бежали с Кестивена. И перелет на "Далеком королевстве" они оплатили за несколько часов до пожара.
- У нас системы глючат, - заметила Тилия.
- Да ну? - ядовито произнес Фурей. - Что, еще больше обычного?
Тилия мрачно глянула на него.
- Чуть больше, - серьезно пробормотала Лайия. - Но ничего выдающегося, тут я согласна.
"Далекое королевство", конечно, принадлежало С-2, но это не значило, что компания поддерживала корабль в безупречном состоянии. Теперь всех больше интересует экономия, не то что в те годы, когда она начинала летать.
- Они не одержимые, - проговорил Эндрон.
Лайию изумила прозвучавшая в его голосе мягкая, уверенная властность.

- О?
- Как только Луиза попала на борт, я ее обследовал. Сенсоры работали прекрасно. И медицинская наноника, которой я ее лечил. Если бы она обладала тем энергистическим эффектом, о котором говорил первый адмирал, все сбоило бы.
Лайия обдумала его слова и неохотно согласилась.
- Ты, скорее всего, прав. И они не пытались нас угнать.
- Взлет "Танту" их тоже напугал. Флетчер этих мятежников просто ненавидит.
- Ага. Ладно, разобрались. Остается один вопрос: кто объявит им новости и расскажет, что именно случилось на их родной планете?
Фурей вдруг снова обнаружил, что стал центром всеобщего внимания.
- Ну спасибо большое!
К тому времени, когда пилот добрался через несколько палуб к пассажирскому салону, командующая эскадрой уже принялась отдавать приказы подчиненным ей судам. Два фрегата, "Ладора" и "Левек", должны были остаться на орбите Норфолка, где им полагалось обеспечивать карантин. Любые попытки покинуть планету хотя бы на челноке должны были пресекаться огнем без предупреждения. Любой торговый корабль, прибывающий в систему, должен был вернуться в точку отбытия; неподчинение приказу вызывало немедленный огонь. "Интари" предписывалось продолжить свой рейс. Остальные корабли эскадры возвращались в штаб шестого космофлота на Тропсе за дальнейшими указаниями. "Далекое королевство" освобождалось от контракта вместе с налагаемыми им обязательствами.
После краткого спора с адмиралом Лайия объявила:
- Нам позволено вернуться на Марс. Сколько протянется карантин, никто не знает, а надолго застревать на Тропсе я не хочу. Технически мы все еще на военной службе, так что запрет на гражданские рейсы к нам не относится. В худшем случае пусть адвокаты спорят, когда мы вернемся.
К тому времени, когда Фурей проскользнул в салон, настроение его стало получше. В люк он влетел головой вперед, отчего казалось, будто пассажиры сидят на потолке, - пришлось перевернуться и прицепиться ногами к липучке. Пилот неловко улыбнулся девочкам. Луиза и Женевьева смотрели на него тревожно, будто предчувствуя беду, и все же так доверчиво, что их взгляды ложились на его сердце бременем.
- Сначала хорошая новость, - проговорил он. - Через час мы отбываем к Марсу.
- Здорово, - отозвалась Луиза. - А плохая?
Он отвел взгляд, не в силах видеть их лиц:
- Причина, по которой мы улетаем... Только что прибыл космоястреб с официальным предупреждением от первого адмирала и Ассамблеи. Они считают... что люди становятся... одержимыми. На Атлантисе было сражение, нас предупредил какой-то Латон. Слушайте, с людьми творится что-то странное, и они это так назвали. Мне очень жаль... но адмирал считает, что именно это случилось на Норфолке.
- Вы хотите сказать, что и на других планетах то же самое? - испуганно спросила Женевьева.
- Да.
Фурсй посмотрел на нее, нахмурившись, и по его коже побежали мурашки. В голосе ее не было ни капли недоверия. Дети всегда любопытны... Пилот посмотрел на Флетчера, на Луизу. Оба были встревожены, но не удивлены.
- Вы знали, да? Вы знали!
- Конечно, - Луиза виновато улыбнулась.
- Вы с самого начала знали. Господи Иисусе, что же вы молчали? Если бы мы знали, если бы адмирал... - Голос Фурея прервался.
- Именно, - подтвердила Луиза. Пилота изумило ее самообладание.
- Но...
- Вам тяжело было поверить официальному предупреждению конфедеративной Ассамблеи. Нам, двум девчонкам и земледельцу, вы не поверили бы никогда. Так?
Тяготения в салоне не было, но Фурей ухитрился повесить голову.
- Так, - сознался он.

Глава 11

Сиринкс не могла припомнить, когда еще была так счастлива, - и окружающая ее красота была не единственной тому причиной.
"Отдаление порождает предвкушение", - с лукавой улыбкой сказал Аули, прежде чем поцеловать ее на прощание сразу после обеда. Наверное, он был прав - он разбирался в людских чувствах еще лучше, чем в сексе. Это и делало его таким великолепным любовником - полная власть, которой он обладал над ней.
"Нет, он точно был прав", - грустно признала Сиринкс. Они расстались полтора часа назад, а тело ее уже отчаянно тосковало по нему. От одной мысли о том, чем они займутся ночью, когда он будет принадлежать ей одной, в груди Сиринкс возникало сладкое томление.
Об их поездке на Эден судачили все друзья и родные. Эта сторона их связи доставляла Сиринкс едва ли не больше радости, чем физическая. Аули было сорок четыре года - на двадцать семь лет больше, чем ей. Выросшая в обществе слишком эгалитарном и либеральном, чтобы его членов можно было шокировать, Сиринкс тем не менее успешно справлялась с этой задачей.
Разница в возрасте давала о себе знать редко, и как раз в этот день выдался такой случай. Аули хотел посетить одну из каверн близ оконечности обиталища, где работали кибернетические системы конца двадцать первого века, сохраняемые в качестве живого музея. Ничего более скучного Сиринкс придумать бы не смогла. Они шли по первому из выращенных обиталищ, созданному пятьсот лет назад, основе их культуры, а Аули хочется смотреть на каких-то древних роботов?
Так что они расстались. Аули пошел к своим паровым машинам, а Сиринкс - погулять внутри обиталища. Эден был куда меньше своих потомков: цилиндр одиннадцати километров длиной и трех - диаметром; скорей прототип, чем первый серийный образец. Звездоскребов на нем не было, и жители его ютились в городке, оседлавшем северную оконечность. И здесь всюду виднелись следы прежних эпох - нынешние обитатели старательно сохраняли примитивные сборные бунгало из металла и композита. Перед каждым домиком лежал нарядный огородик в два шага с древними, чистогенными растениями. Пусть их плоды не отличались ни размером, ни пестротой нынешних потомков, но контекст делал их чем-то большим, чем просто украшение. Они были живой - во всех смыслах - историей.
Сиринкс двинулась, как ей показалось, по тропе, огибая узловатые корни, сплетавшиеся чуть ли не на уровне пояса, пригибаясь, чтобы не зацепить клейкие лозы. Каждый квадратный сантиметр коры покрывали мох и лишайник, наделяя каждое дерево собственной микроэкологией. В лесу было жарко, недвижный воздух переполняла влага. Костюм Сиринкс - тугой топ и коротенькую юбочку, - предназначенный исключительно для того, чтобы подчеркивать в глазах Аули ее девичью фигурку, здесь оказался совершенно неуместен. Разом отсыревшая ткань мешала каждому движению. Прическа погибла в первые же минуты, мокрые волосы грязными прядями рассыпались по плечам. На руках и ногах множились черные и зеленые пятна - боевая раскраска кисти самой природы.
Но несмотря на неудобства, девушка продолжала двигаться вперед. Предвкушение чего-то необычайного гнало ее, нарастая, и к Аули оно уже не имело никакого отношения. Это было что-то иное - скорее ощущение приближающегося божества.

Предыдущая страница 25 Следующая страница


Нейтронный алхимик: Консолидация 26

Из густого леса она вышла на берег тихого лесного озера, почти заросшего розовыми и белыми лотосами. По редким участкам чистой воды неслышно скользили черные лебеди. На болотистом бережке стоял домик, совсем не похожий на городские, - сработанный из камня и дерева, приподнятый над водой на сваях. Широкая крыша из сизого сланца выходила далеко за стены, образуя нечто вроде крытой веранды и придавая домику восточный вид.
Движимая скорее любопытством, чем тревогой, Сиринкс пошла к дому. Дом этот казался ей одновременно предельно неуместным и очень подходящим. Совершенно позеленевшие от вековой патины эоловы колокольцы позвякивали тихонько, когда она поднялась по скрипучим ступеням на веранду над озером.
Там ее ждали. Дряхлый китаец в темно-синем шелковом халате сидел в инвалидной коляске, накрыв ноги клетчатым пледом. Лицо его было фарфорово-хрупким, как бывает у очень глубоких стариков, на лысой голове остался только ниспадавший на воротник венчик серебряных нитей на затылке. Даже коляска его была антикварная, из резного дерева, с огромными узкими колесами и хромированными спицами. Мотора на ней не было. Можно было подумать, что старик не сходил с нее годами, так удобно он пристроился в ее объятиях. На перилах восседала сова, не сводя с Сиринкс глазищ.
Старик поднял усеянную печеночными пятнами морщинистую руку и поманил девушку.
- Подойди поближе.
С ужасом осознавая, как безобразно она сейчас выглядит, Сиринкс сделала пару нерешительных шажков. Она покосилась в открытые окна, пытаясь заглянуть в дом, но за рамами колыхалась безликая тьма. Тьма, скрывавшая...
- Как меня зовут? - резко спросил старик. Сиринкс нервно сглотнула.
- Вы - Вин Цит Чон, сэр. Вы изобрели сродство и эденизм.
- Что за неряшливый способ мыслить, дорогая моя. Культуру нельзя изобрести, ее можно только вырастить.
- Простите. Я не... Мне трудно думать.
Во тьме мелькали чьи-то тени, смутно знакомые контуры. Сова тихонько заухала, и Сиринкс виновато отвела глаза, вновь глянув на старика.
- Почему тебе тяжело думать?
Она махнула рукой в сторону окна.
- Там. Люди. Я их помню. Правда. Что я тут делаю? Я не помню.
- Внутри никого нет. Не позволяй своему воображению заполнять черноту, Сиринкс. Ты здесь только с одной целью - повидаться со мной.
- Зачем?
- Потому что у меня к тебе есть очень важные вопросы.
- Ко мне?
- Да. Что есть прошлое, Сиринкс?
- Прошлое суть сумма событий, складывающихся в настоящее, которое...
- Стоп. Что есть прошлое?
Девушка пожала плечами. Ей было мучительно стыдно - стоять вот так перед основателем эденизма и не ответить на такой простой вопрос.
- Прошлое есть мера энтропического распада...
- Стоп. В каком году я умер?
- Ох... В 29-м.
Она выдавила облегченную улыбку.
- А в каком году родилась ты?
- В 258-м.
- Сколько тебе лет?
- Семнадцать.
- И что я есть в тот момент, когда тебе семнадцать?

- Часть множественности Эдена.
- Из чего состоит множественность?
- Из людей.
- Нет. Физически - нет. Из чего она состоит в реальности? Назови мне процесс, связанный со смертью.
- Перенос... О, воспоминания!
- Так что есть прошлое?
- Воспоминания.
Она широко улыбнулась, расправила плечи и ответила формально:
- Прошлое суть память.
- Наконец-то мы продвигаемся вперед. Где то единственное место, в котором твое личное прошлое может обрести форму?
- В моем разуме?
- Хорошо. А в чем смысл жизни?
- В накоплении опыта.
- И это тоже, хотя со своей личной точки зрения добавил бы, что жизни следует быть и восхождением к чистоте и истине. Но в глубине души я остаюсь упрямым старым буддистом даже через столько лет. Поэтому я и не смог отказать твоим психотерапевтам в просьбе поговорить с тобой. Очевидно, я для тебя остаюсь уважаемой персоной.
Губы его дрогнули в улыбке.
- В подобных обстоятельствах с моей стороны помочь в твоем освобождении - это дана, от которой я не мог отказаться.
- Дана?
- В буддизме - дарение, жертва, которая помогает даяка - дающему - на шаг приблизиться к просветлению, позволяя преобразовать его мышление.
- По... понятно.
- Если и вправду так, я буду очень удивлен. Эденизм, похоже, вовсе отошел от религии, чего я, признаться, не предвидел. Однако нынешняя наша проблема гораздо более актуальна. Мы установили, что жизнь есть накопление опыта, а прошлое суть память.
- Да.
- Может ли оно навредить тебе?
- Нет, - гордо ответила она. Очень логичный ответ.
- Ты не права. Если бы так и было, мы не учились бы на ошибках.
- Я учусь на них - да. Но они не причиняют мне вреда.
- Однако прошлое может влиять на тебя. И очень сильно. Полагаю, мы спорим о том, сколько ангелов поместится на острие иглы, но влияние может быть вредоносным.
- Наверное...
- Скажу по-иному: воспоминания могут тревожить тебя.
- Да.
- Хорошо. Как это влияет на твою жизнь?
- Если хватает ума, человек не повторяет уже сделанных ошибок, особенно болезненных.
- Правильно. Таким образом, мы установили - прошлое может управлять тобой, но само тебе неподвластно, так?
- Так.
- А как насчет будущего?
- Сэр?
- Может ли прошлое подчинять себе будущее?
- Оно на него влияет, - осторожно ответила девушка.
- Посредством чего?
- Людей.
- Хорошо. Это называется камма - в западной традиции принцип - "Что посеешь, то и пожнешь". Проще говоря - судьба. Твои действия в настоящем предрешают будущее, но сами основываются на твоей интерпретации прошлого опыта.
- Понятно.
- В этом отношении у тебя серьезная проблема.
- Да?
- Да. Однако прежде чем мы продолжим, я попрошу тебя ответить на вопрос личного свойства. Тебе семнадцать лет; ты веришь в Бога? Не столько примитивное понятие, как тот Творец, которого громогласно восхваляет большинство религий адамистов, но, быть может, некую высшую силу, привносящую порядок во вселенную? Отвечай честно, Сиринкс. Я не рассержусь, каким бы ни был твой ответ. Не забудь, из всех эденистов я, вероятно, наиболее склонен к исканиям духа.
- Я верю... я думаю... нет, боюсь, что не верю.
- Приму это за ответ. В нашем роду подобные сомнения распространены.
- Правда?
- Воистину так. Сейчас я кое-что сообщу тебе о тебе самой, сообщу постепенно, а тебя попрошу подвергнуть каждое высказывание скрупулезному логическому анализу.
- Понятно.
- Это воспринимаемая реальность, и ты помещена сюда, чтобы справиться со своей болезнью.
Старик ласково улыбнулся, взмахом руки предлагая девушке продолжить.
- Если я прохожу лечение, моя болезнь не может быть физического плана - мне не потребовалась бы воспринимаемая реальность. Значит, у меня было нечто наподобие нервного срыва, а это - сеанс психотерапии?
При этих словах у нее бешено заколотилось сердце, но торопливо прогоняемая по сосудам кровь почему-то лишь холодила руки.
- Хорошо. Но, Сиринкс, у тебя не было нервного срыва, и твои мыслительные процессы образцово стройны.
- Тогда почему я здесь?
- Действительно - почему?
- Ох... Внешнее воздействие?
- Да. Крайне неприятные переживания.
- Психотравматический шок.
- Как я уже сказал, твои мыслительные способности впечатляют. Те из нас, кто занимается твоим лечением, блокировали доступ к твоей взрослой памяти, чтобы на эти процессы не оказывала влияния память о шоке. Сейчас ты можешь думать без помех, но в этом состоянии твой интеллект не может функционировать на полную мощность.
Сиринкс широко улыбнулась.
- Хотите сказать, что я вообще-то умнее?
- Я бы сказал - быстрее соображаешь. Но нынешние твои способности для наших целей вполне пригодны.
- А наши цели - это моя психотерапия. Пока моя взрослая память была доступна, я не слушала. Кататония?
- Частично. Твой уход от реальности был вызван тем, что психологи называют психотическим порочным кругом. Те, кто причинил тебе боль, пытались принудить тебя к чему-то невыразимо мерзкому. Ты отказалась - из любви. Все эденисты гордятся твоей стойкостью, но именно это упорство и привело тебя к нынешнему состоянию.
Сиринкс потупилась со смущенной улыбкой.
- Мама всегда говорила, что я упрямица.
- Она была совершенно права.
- Тогда что мне делать сейчас?
- Узреть корень причиненного тебе зла. Шок можно преодолеть; не мгновенно, но как только ты разрешишь себе помнить случившееся, не позволяя ему подмять тебя, как случалось до сих пор, с воспоминаниями и чувствами можно будет справляться постепенно.
- Так вот почему вы говорили о прошлом - чтобы я могла встретить свои воспоминания без страха, потому что они всего лишь воспоминания! Сами по себе они безвредны.
- Великолепно. Сейчас я открою их перед тобой.
Сиринкс напряглась, хотя и понимала, что это глупо, стиснув кулаки и подтянув живот.
- Посмотри на сову, - сказал Вин Цит Чон. - Скажи мне ее имя.
Сова моргнула и расправила крылья. Девушка вглядывалась в пестрый узор охряных и бурых перьев, и те потекли вдруг водой, становясь полночно-синими и лиловыми.
- "Энон"! - вскрикнула она. И остров Перник обрушился на нее лавиной, заставив Сиринкс испуганно вцепиться в перила.
- Не надо, Сиринкс, - попросил "Энон". Вплетенный в эти простые слова поток тоски и отчаяния был так силен, что глаза девушки обожгли слезы. - Не бросай меня снова.
- Никогда. Никогда больше, любимый.
Все тело ее трепетало, откликаясь на прихлынувшие воспоминания многих прошедших лет. И последнее, врезавшееся в память, прежде чем мерзко пахнущая тьма поглотила ее, самое яркое - пыточная и ее палачи.
- Сиринкс?
- Я здесь, - дрожащим голосом уверила она космоястреба. - Я в порядке, я не уйду.
- Ты спасла меня от них.
- Как я могла поступить иначе?
- Я люблю тебя.
- А я тебя.
- Я был прав, - промолвил Вин Цит Чон.
Подняв глаза, Сиринкс увидала на лице старика мягкую улыбку. Разбежавшиеся по лицу морщинки делали его еще древней.
- Сэр?
- Сделав то, что я совершил столетия назад. Открыв людям таящиеся в них любовь и горечь. Только это позволяет нам смиряться с тем, что мы есть. Ты живое доказательство тому, Сиринкс. Благодарю тебя за это. Теперь открой глаза.
- Они открыты.
Он театрально вздохнул.
- Какая зануда. Тогда закрой!
Сиринкс открыла глаза и увидела над собой небесно-голубой потолок. Темные пятна по краям поля зрения сгустились и превратились в три озабоченных склонившихся над ней лица.
- Привет, мам, - прошептала она. Говорить было тяжело, и все тело ныло, точно затянутое в тесный комбинезон. Афина заплакала.

***

В редакторской было пятнадцать голоэкранов, выстроившихся вдоль стены шеренгой. Все они работали, и разнообразие выведенных на них образов впечатляло - от вида на Амариск с тысячекилометровой высоты с клубами алых туч, растекающимися вверх по течению притоков Джулиффа, до чудовищно жаркой космической битвы над Лалондом, от разгрома наемников Резы Мейлина при деревне Памьерс до стайки возбужденных ребятишек, выбегающих из деревенского дома навстречу подъезжающему вездеходу на воздушной подушке.
Из пятерых собравшихся за редакторским столом четверо взирали на экраны с тем нервозным энтузиазмом, который неизменно отличает зрителей действительно масштабных катастроф, в которых страдания отдельных людей затмевает общая зрелищность происходящего. Затесавшаяся среди коллег Келли поглядывала на свою работу с отстраненностью, которой была обязана в основном запущенной через нейросеть программе-транквилизатору.
- Больше резать нечего, - запротестовала Кейт Элвин, старший редактор отдела новостей.
- Мне не нравится, - заметил Антонио Уайтлок, глава отделения "Коллинз" на Транквиллити, бюрократ с шестидесятилетним стажем, пробравшийся наверх из отдела экономических новостей. Для Транквиллити - почти идеальный начальник, но с молодыми вольными репортерами вроде Келли Тиррел отношения у него не складывались. Репортаж с Лалонда перепугал его до безъязычия. - Невозможно пускать новости на три часа.
- Яйца отрасти! - огрызнулась Келли. - Три часа - это только самые сливки.
- Которые сливать пора, - пробурчал Антонио себе под нос, покосившись на новую капризную суперзвезду агентства. Ее бритый череп выглядел на удивление пугающе, а история с беднягой Гарфилдом Лунде разнеслась по всей конторе. Маркетинговый отдел вечно жаловался на использование нестандартных отличительных черт. Когда Антонио пытался вспомнить ту симпатичную, женственную особу, что месяц назад представляла утренний блок новостей, ему начинало казаться, что одержимые все же добрались до Транквиллити.
- Баланс великолепный, - заметила Кейт. - Мы включили основные вехи проваленной миссии и даже намек на хэппи-энд - спасательную операцию. Это было просто гениально, Келли.
- Ну спасибо. Я бы никогда не отправилась с Хорстом и наемниками на ту ферму, если бы из этого нельзя было сделать репортаж.
Сарказм Келли отскакивал от редактора, как от стенки горох; в отличие от Антонио, Кейт сама когда-то была репортером, и ей нередко приходилось снимать под огнем.
- Этот вариант соответствует обеим нашим корпоративным целям, Антонио. Во-первых, слухи бурлят с момента возвращения "Леди Макбет", нашему отделу маркетинга даже не надо рекламировать новостной блок. Сегодня нас будет смотреть весь Транквиллити. У меня есть данные, что все время репортажа Келли наши конкуренты будут гнать повторы "мыла". А как только наши слушатели возьмут доступ, оторваться они не смогут. Мы даем им не просто мультисенсорные картинки с войны - мы рассказываем им историю. Это всегда цепляет. Наши расценки на рекламу в этом блоке составят полмиллиона фьюзеодолларов за тридцать секунд.
- На одну передачу, - проворчал Антонио.
- Не на одну, в том-то и прелесть. Конечно, сегодняшнюю передачу все запишут. Но Келли привезла клипов на тридцать шесть часов, плюс к тому у нас есть записи со внешних сенсоров "Леди Макбет" с той секунды, как они вошли в систему Лалонда. Мы еще месяц сможем доить эту тему - интервью со специалистами, документальные фильмы, анализы текущего положения вещей. Мы победили в войне за рейтинги на ближайший год, и обошлось нам это дешево.
- Дешево?! Ты знаешь, сколько мы выложили этому долбаному "Лагранжу" Калверту за записи с сенсоров?
- Дешево, - повторила Кейт. - Только сегодняшний показ окупит все. А с правами на бессистемное распространение мы учетверим доходы группы "Коллинз".
- Если мы сможем куда-то передать программу, - заметил Антонио.
- Конечно, сможем. Ты брал доступ к указу о запрете на гражданские рейсы? Черноястребы могут, не покидая планетарной зоны выхода, датавизировать копию в наши местные конторы. Капитанам придется приплатить, но немного, потому что они и так теряют доход, сидя на причальных уступах. Это сработает. Мы все после этого засядем в головном офисе.
- Что "после этого"? - поинтересовалась Келли.
- Брось, Келли. - Кейт стиснула ее плечо. - Мы знаем, что тебе пришлось тяжело, мы все видели. Но карантин не позволит одержимым распространиться, и теперь, когда мы знаем, что случилось, силы безопасности смогут сдерживать их, если они все же прорвутся. На Лалонде они победили, потому что планета попалась отсталая.
- Ну конечно. - Келли держалась исключительно на программных стимуляторах. В голове у нее звенел поглотитель токсинов усталости. - Теперь, когда мы все поняли, спасти галактику - плевое дело. В конце концов, мы боремся всего лишь с покойниками.
- Келли, если ты не сдюжишь, так и говори, - бросил Антонио и выложил свой козырь:
- Мы можем вызвать другую ведущую. Кирсти Мак-Шейн.
- Эта сука!!!
- Тогда действуем по графику?
- Я хочу вставить побольше кадров из Памьерса и Шона Уоллеса. Это единственное, что может прояснить зрителям наше положение.
- Уоллес вгонит всех в депрессию. Он все интервью талдычил тебе, что одержимых не победить.
- Именно так. Кадры с Шоном - ключевые. Он сказал то, что нам следует осознать первым делом, чтобы решить проблему.
- А именно?
- Смерть. Все мы умрем, Антонио. Даже ты.
- Нет, Келли, такой уклон я одобрить не могу. Это не лучше, чем церемония Спящего Бога тиратка, которую ты сняла.
- Зря я вам позволила ее вырезать. Никто прежде не знал, что у тиратка есть религия.
- Сейчас не время изучать обычаи ксеноков, - заметил Антонио.
- Келли, кусок с тиратка мы вставим в документальный фильм, попозже, - заметила Кейт. - Сейчас нам надо скомпоновать финальную версию репортажа. До он-лайна сорок минут.
- Хотите меня ублажить - верните все интервью с Шоном.
- Мы вставили половину, - запротестовал Антонио. - Все ключевые фразы остались.
- Черта с два. Слушайте, мы должны объяснить людям, что такое одержание, показать его суть, - воскликнула Келли. - Пока что большинство граждан Конфедерации знакомо только с этим дурацким предупреждением Ассамблеи. Для них это абстракция, чья-то чужая беда. А люди должны понять, что не все так просто и физической безопасности мало, чтобы избавиться от этой проблемы. Мы должны взглянуть и на ее философскую сторону.
Антонио с гримасой схватился за лоб.
- Ты не понял, да? - взвилась Келли. Рука ее взметнулась, указывая на переполненные кошмарными кадрами экраны. - Вы что, не видели ничего? Или не поняли? Вот что надо показать людям! Я могу это сделать. Не Кирсти, дуреха эта, Мак-Шейн. Я там была! И я смогу въяве показать это тем, кто будет смотреть новости.
Антонио покосился на голоэкран, где Пэт Халахан мчался через дымящиеся развалины Памьерса, расстреливая своих чудовищных противников и превращая их в кровавые ошметки.
- Здорово. Это нам и нужно.

***

Все шло не так, как ожидала Иона. Когда они вошли в ее дом, Джошуа даже не глянул на дверь спальни, не говоря уже о том, чтобы проявлять нетерпение. А ведь прежде бывали времена, когда они не успевали дойти до кровати, прежде чем вся ее юбка оказывалась на талии.
И все же она чувствовала, что виной тому не только пережитое им потрясение. Он был не испуган, а лишь задумчив и встревожен. Для Джошуа - весьма нехарактерное состояние.
Он принял душ, перекусил наскоро и улегся на большой диван. Иона, пристроившись рядом с ним, даже не осмелилась коснуться его руки.
- Может, это из-за той девчонки на Норфолке? - с сомнением подумала она.
- Он пережил тяжелые дни, - ответил Транквиллити. - Следовало ожидать, что он станет вести себя менее бурно.
- Но не так же. Я вижу, что он потрясен, но тут что-то большее!
- Разум человека постоянно взрослеет. И скорость этого взросления определяется внешними факторами. Если после Лалонда он стал ответственней, разве это плохо?
- Смотря чего хочешь. Джошуа был для меня идеальным любовником. Самым... беспроблемным. Обаятельный авантюрист, который никогда не предъявит на меня своих прав.
- Ты, кажется, еще упоминала что-то о сексе.
- И это тоже, верно. Это было прекрасно и совершенно необременительно. Это я его выбрала, помнишь? Что еще нужно женщине, несущей такую ответственность? Он никогда не попытался бы вмешаться в мои обязанности Повелительницы Руин. Политика его не интересует вовсе.
- Муж был бы предпочтительней любовника. Муж, который всегда был бы рядом с тобой.
- Ты мой супруг.
- Ты любишь меня, а я люблю тебя; иначе быть не могло - я породил тебя. Но ты все же человек, и тебе нужен спутник твоего рода. Вспомни о капитанах космоястребов - вот тебе превосходный пример сращения разумов.

Предыдущая страница 26 Следующая страница


27 Питер Гамильтон

- Знаю. Может, я просто ревную?
- Его к той девочке с Норфолка? Ты знаешь, сколько у Джошуа перебывало любовниц?
- Не к ней... - Иона окинула взглядом профиль глядевшего в морское окно Джошуа. - К себе. К той Ионе, что была год назад. Старая история - не знаешь, что ценить, пока не потеряешь.
- Он рядом. Протяни руку. Он нуждается в утешении не меньше тебя.
- Его здесь нет. Он уже не тот Джошуа. Ты видел, как он летает? Когда я смотрела запись Гауры о том пролете через точку Лагранжа, у меня чуть сердце не остановилось. Я и не представляла, насколько он умелый капитан. Как могу я отнять у него это? Он и живет ради космоса, ради того, чтобы летать на "Леди Мак". Помнишь наш с ним последний спор, перед тем как он улетел на Лалонд? Думаю, он был прав. Он достиг своего призвания. Жажда летать впечатана в его гены, как в мои - стремление править. Я не могу отнять у него космос, так же, как он не может отнять у меня тебя.
- По-моему, ты немножко перестаралась с этой метафорой.
- Может быть. Мы были молоды и веселы. И это было прекрасно. Память остается со мной.
- Весело было ему. А ты беременна. Он несет ответственность перед ребенком.
- Да? Мне не кажется, что в наши дни матери нужен здоровенный охотник-собиратель, чтобы не умереть с голоду. А моногамия с увеличением продолжительности жизни становится все более затруднительной. Генинженерия сделала больше, чтобы разрушить старый обычай "покуда смерть не разлучит нас", чем все радикальные движения вместе взятые.
- Разве твое дитя не заслуживает любви?
- Мое дитя будет любимо. Как ты можешь сомневаться в этом?
- Я не подвергаю сомнению твои намерения. Я указываю на практические трудности. В данный момент ты не можешь предоставить ребенку полноценной семьи.
- Это... реакционное понятие.
- Признаюсь, я довожу аргумент до абсурда. Я не склонен к фундаментализму, я лишь пытаюсь направить твои мысли. Все в твоей жизни было предопределено и учтено, кроме этого ребенка. Зачатие - это целиком и полностью результат твоего решения. Я не хочу, чтобы оно оказалось ошибкой. Я слишком тебя люблю.
- У отца были и другие дети.
- Которых передали эденистам, чтобы они могли вырасти в самой большой семье из всех возможных - семье размером с целый мир.
Иона едва не рассмеялась вслух.
- Подумать только - Салдана становятся эденистами! В конце концов мы совершили этот переход. А король Алистер об этом знает?
- Ты уклоняешься от ответа, Иона. Одно дитя Повелителя Руин воспитывается рядом со мной и под моим присмотром - наследник. Остальные - нет. Как родительница ты отвечаешь за будущее своих детей.
- Ты хочешь сказать, что зачав это дитя, я поступила безответственно?
- На этот вопрос отвечать тебе. Ты рассчитывала, что Джошуа останется дома примерным отцом? Даже ты могла бы догадаться, насколько это маловероятно.
- Господи, сколько споров, и все из-за того, что у Джошуа мрачный вид.
- Прости. Я расстроил тебя.
- Нет. Ты сделал то, что и намеревался - заставил меня подумать. Для многих людей это процесс болезненный, особенно если действовать как я - не осознав последствий. Я в результате обижаюсь и начинаю огрызаться. Но я поступлю так, как лучше для ребенка.
- Я знаю.
В мысленном голосе обиталища прозвучала такая нежность, что Иона покраснела.
- Я волновалась, пока тебя не было, - проговорила она, прижимаясь к Джошуа.
Тот глотнул Норфолкских слез из бокала.
- Тебе еще повезло. Я большую часть времени трясся от страха.
- Ага. "Лагранж" Калверт.
- Господи, хоть ты не начинай!
- Не хотел известности - не надо было продавать записи с сенсоров "Леди Мак" в "Коллинз".
- Келли трудно отказать.
Иона прищурилась.
- Понимаю.
- Я хочу сказать, от таких денег отказаться непросто. Особенно в моем положении. Плата от Терранса Смита не покроет ремонта "Леди Мак". А Компания Освоения Лалонда едва ли выплатит мне остаток по контракту, потому как на Лалонде развивать уже особенно нечего. А вот деньги от "Коллинз" покроют все убытки, и еще останется.
- И не забывай, сколько ты заработал в рейсе на Норфолк.
- И это тоже. Но их я трогать пока не хотел. Они у меня вроде заначки на тот день, когда все наконец устаканится.
- Мой герой-оптимист. Ты правда думаешь, что все утрясется?
Джошуа не нравилось направление, в котором двинулась их беседа. Он достаточно изучил Иону, чтобы понять - она ведет его, надеясь исподволь подобраться к теме, которую хочет обсудить на самом деле.
- Кто знает... Закончим разговор о Доминике?
Иона подняла голову от его плеча и озадаченно воззрилась на Джошуа.
- Нет. А почему ты спросил?
- Не знаю... Мне показалось, что ты хочешь поговорить о нас и о том, что будет дальше. Мои первоначальные планы здорово перекроили Доминика и "Линии Васильковского".
- "Дальше" не будет, Джошуа, потому что мы никогда не вернемся к той жизни, что вели раньше. Реальность посмертия изменила взгляд людей на свое существование, и это уже навсегда.
- Да. Если вдуматься... это тяжело перенести.
- Это твой глубокий анализ ситуации?
На миг Ионе показалось, что она его обидела, но Джошуа выдавил слабую усмешку - значит, не сердится.
- Да, - тихо и серьезно проговорил он. - Перенести это тяжело. За два дня на Лалонде я трижды едва не погиб. Соверши я одну ошибку, Иона, всего одну, и я был бы мертв. Только не в том смысле, в котором мы раньше это понимали, я оказался бы в бездне. И если Шон Уоллес не соврал - а я подозреваю, что он не врал, - то я уже выл бы беззвучно, требуя выпустить меня обратно, кому бы и чего бы это ни стоило.
- Это... ужасно.
- Да. Я послал Варлоу на смерть. Мне кажется, он знал это еще до того, как вышел из шлюза. И теперь он там... или тут - в общем, с остальными душами. Может быть, он даже смотрит на нас сейчас и молит дать ему жизнь. Беда в том, что я у него в долгу. - Джошуа откинулся на спинку дивана, глядя в потолок. - А вопрос в том - настолько ли?
- Если он был твоим другом, он не спросит.
- Может быть.
Иона встала и потянулась за бутылкой, чтобы плеснуть себе еще Норфолкских слез.
- Я скажу ему, - сообщила она Транквиллити.
- Надеюсь, ты не просишь моего благословения?
- Нет. Но твое мнение мне пригодилось бы.
- Хорошо. Мне кажется, что сил на это задание у него достанет; сил у него в избытке. Наилучший ли он кандидат, для меня до сих пор остается под вопросом. Он, без сомнения, взрослеет, и сознательно предавать тебя он не станет. Но его импульсивность говорит против него.
- Да. Но эту его черту я ценю выше всех прочих.
- Знаю. И даже готов согласиться с этим, когда речь заходит о твоем первенце и моем будущем. Но имеешь ли ты право рисковать, когда речь заходит об Алхимике?
- Может быть, и нет. Хотя есть способ обойти это препятствие. И я не могу сидеть сложа руки.
- Джошуа?
- Да? Извини, не хотел впадать при тебе в депрессию.
- Ничего. У меня тоже есть проблема.
- Ты знаешь, я помогу тебе чем сумею.
- Это хорошо, потому что я тебя и так собиралась просить о помощи. Я не уверена, могу ли доверить это дело кому-то другому. Не знаю даже, могу ли довериться тебе.
- Звучит... интересно.
Иона вздохнула, набираясь решимости, и проговорила:
- Ты помнишь, примерно год назад с тобой связалась некая Алкад Мзу по поводу чартерного рейса?
Джошуа торопливо провел поиск по клеткам памяти своей нейросети.
- Было такое. Она заявила, что хочет побывать в системе Гариссы. Что-то вроде мемориального пролета. Идея была нелепая, и второго звонка от нее я не дождался.
- И слава богу! С этим вопросом она обращалась к шести десяткам капитанов.
- Шестидесяти?!
- Да. Мы с Транквиллити считаем, что это была попытка запутать агентов разведок, державших ее под наблюдением.

- А...
Инстинкт заставил его захлопнуть рот. Эти слова означали беду, близкую и страшную. Джошуа испытал мгновенное острое сожаление и одновременно радость, что они с Ионой не прыгнули сразу в постель, как в старые времена (год назад - жуткая древность, ха!). Для него такое поведение было странным, но в своих чувствах Джошуа до сих пор не мог разобраться... и Иону его сугубо дружеское отношение тоже выбило из колеи.
Так легко было бы переспать с ней, но Джошуа уже не мог заставить себя заниматься пустым сексом с близким человеком. Это было все равно что предательство. "Не могу так поступить с ней. Это для начала".
Иона опасливо-вопросительно глянула на него. Этот взгляд таил в себе приглашение.
"Ты еще можешь отказаться".
Так легко было забыть, что эта двадцатилетняя блондинка технически представляет собой правительство обиталища, что ее головка хранит горы государственных и межпланетных тайн. Тайн, быть посвященными в которые опасно; эти, как правило, самые интересные.
- Продолжай, - выговорил Джошуа. Иона едва заметно улыбнулась.
- На Транквиллити свили себе гнездышки восемь разных контор, и вот уже двадцать пять лет они следили за доктором Алкад Мзу.
- Почему?
- Они считают, что незадолго до уничтожения Гариссы она создала некое супероружие. Оно называлось Алхимиком. Что это такое и как действует, не знает никто, но гарисский департамент обороны вкладывал миллионы, чтобы спешно построить его. Разведка флота ведет это дело уже тридцать лет - с того момента, как слухи о существовании Алхимика просочились впервые.
- В тот вечер в баре Харки я видел, что за ней следуют трое, - проговорил Джошуа, прогнав через нейросеть программу поиска и распознавания. - Черт, ну конечно! С Омуты сняты санкции, а это они совершили гарисский геноцид. Ты не думаешь, что она...
- Она уже. Это секретные сведения, но на прошлой неделе Алкад Мзу сбежала с Транквиллити.
- Сбежала?
- Да. Она появилась у нас двадцать шесть лет назад и работала над леймилским проектом. Мой отец обещал флоту Конфедерации, что ей не позволят ни улететь, ни передать техническую информацию по Алхимику другим правительствам или астроинженерным конгломератам. Решение было почти идеальное - всем известно, что Транквиллити не стремится к экспансии, и в то же время обиталище лично могло присматривать за доктором. Единственной альтернативой стала бы немедленная ее казнь. Мой отец и тогдашний первый адмирал согласились, что Конфедерация не должна получить доступ к новому оружию Судного дня. Хватит с нас антиматерии. Я следовала этой политике.
- До прошлой недели.
- Да. К сожалению, она выставила всех нас идиотами.
- Я считал, что Транквиллити полностью контролирует свои внутренние помещения. Как она могла выбраться без вашего ведома?
- Твой приятель Мейер ее вытащил. "Юдат" прыгнул внутрь обиталища и принял ее на борт. Мы никак не могли его остановить.
- Господи! Я думал, это я в точке Лагранжа рисковал.
- Именно. И как я уже сказала, ее побег оставил нам в наследство уйму проблем.
- Она отправилась за Алхимиком?
- Трудно представить другую причину, особенно учитывая фактор времени. Единственное, что меня удивляет, - почему Алхимика не применили раньше?
- Санкции. Нет... - Джошуа задумался. - Блокаду обеспечивала единственная эскадра. Налет мог бы увенчаться успехом, особенно если, как ты говоришь, достаточно было одного залпа с одного корабля.
- Именно. Чем больше мы узнаем о докторе Мзу, тем меньше понимаем ситуацию вокруг Алхимика. Но я не думаю, что в ее конечной цели можно сомневаться.
- Точно. Так что она улетела, чтобы забрать оружие и применить. "Юдат" может нести немалый груз, а Мейер в свое время побывал в бою, ему не впервой.
Вот только... Джошуа знал Мейера - хитрый старый жук, конечно, но есть большая разница между случайным боевым заданием и уничтожением целой ничего не подозревающей планеты. На это Мейер не пойдет ни за какие деньги. И Джошуа не назвал бы с ходу ни одного независимого торговца, который пошел бы. Жестокость в подобных масштабах была прерогативой правительств и маньяков.
- Меня больше тревожит использование, - проговорила Иона. - Как только Алхимик заработает, станет ясно, что он делает. А отсюда можно вывести принцип его действия. Алхимиков поставят на конвейер, Джошуа. Мы должны остановить это. У Конфедерации хватает проблем с антиматерисй и вот теперь - с одержимыми. Мы не имеем права вводить в уравнение новое неизвестное ужаса.
- Мы? Господи! - Джошуа откинул голову на подушки, желая, чтобы это была каменная стена, о которую так удобно биться головой. - Дай догадаюсь... Ты хочешь, чтобы я отправился за ней в погоню. Так? Обогнать все разведки Конфедерации, включая флотскую. Найти ее, похлопать по плечу и ласково так сказать: все забыто, Повелительница Руин просит тебя вернуться домой... о, и кстати, если ты тридцать лет лелеяла свой план - свою манию - уничтожить Омуту, можешь на это насрать! Господи Иисусе Христе, Иона!..
Она серьезно покосилась на него:
- Ты уверен, что хочешь жить во вселенной, где каждый обиженный псих может заполучить оружие Судного дня?
- Не задавай таких тяжелых вопросов, утонуть можешь.
- Джошуа, наш единственный шанс - вернуть ее. Или убить. И кому ты это доверишь? Если на то пошло, кому я могу это доверить? Некому, Джошуа. Кроме тебя.
- Зайди в бар Харки вечерком, и там ты найдешь сотню ветеранов заплечных дел, которые возьмут твои деньги и выполнят задание без лишних вопросов.
- Нет, это должен быть ты. Во-первых, потому что я тебе доверяю. Действительно доверяю. Особенно после того, что ты сделал на Лалонде. Во-вторых, у тебя есть все, что нужно для дела, корабль и контакты в подходящих областях. В-третьих, у тебя есть веская причина.
- Да ну? Ты еще не сказала, сколько ты мне заплатишь.
- Сколько захочешь. Я, в конце концов, государственный казначей. Хотя бы до тех пор, пока все мое не унаследует малыш Маркус. Хочешь завещать эту проблему нашему сыну, Джошуа?
- Черт, Иона, это уже...
- Удар ниже пояса? Извини, Джошуа, но нет. Все мы несем ответственность перед кем-то. Ты от своей долго уклонялся. Я тебе всего лишь напомнила.
- Ну здорово! Теперь это уже моя проблема?
- Никто в галактике не может сделать это твоей проблемой, Джошуа, кроме тебя. Я всего лишь снабжаю тебя данными.
- Хорошо устроилась. Это я, между прочим, буду в дерьме сидеть, не ты.
Глянув на Иону, Джошуа ожидал увидеть ее обычное дерзкое выражение, с каким она всегда пыталась его переупрямить. Но вместо этого он увидел в ее глазах лишь тревогу и печаль. Сердце разрывалось при виде такого выражения на столь прекрасном лице.
- Слушай, и вообще, по всей Конфедерации объявлен карантин. Я не могу отправить "Леди Мак" в погоню, как бы мне этого ни хотелось.
- Карантин относится только к гражданским судам. "Леди Макбет" будет перерегистрирована как звездолет правительства Спокойствия.
- Черт... - Он усмехнулся в потолок и всухую сглотнул. - Ну ладно, попробовать-то можно.
- Ты полетишь?
- Я только поспрашиваю кое-кого в нужных местах. И все, Иона. На подвиги я не подписывался.
- И не надо. Я помогу.
- Ну да.
- Да! - ответила Иона, задетая за живое. - Для начала я могу выделить тебе приличных боевых ос.
- Здорово. Никаких подвигов, пожалуйста, но на всякий случай прихвати с собой плутония с тысчонку мегатонн.
- Джошуа... я не хочу, чтобы ты оказался беззащитным. Мзу будут искать очень многие, но никто из них не станет вначале задавать вопросы.
- Изумительно.
- И я могу отправить с тобой приставов. Когда ты будешь стоять на стыковке, они пригодятся тебе в качестве телохранителей.
Джошуа попытался найти аргумент против этой затеи, но не сумел.
- Хорошо. Грубо, но здорово.
Иона улыбнулась. Этот тон был ей знаком.
- Все решат, что они просто космоники, - пропела она.
- Ладно, остается всего одна крошечная проблемка.
- Какая?
- Откуда начинать поиски? Я хочу сказать, господи, Мзу ведь не дура, она не рванет прямо в систему Гариссы, чтобы забрать там Алхимика. Она может оказаться где угодно, в любой из восьмисот шестидесяти обитаемых систем.
- Думаю, она отправилась в систему Нарок. Во всяком случае, туда был направлен вектор червоточины "Юдата". Не лишено смысла: Нарок заселен кенийцами, она может найти там сочувствующих.
- А откуда тебе это известно? Я думал, только космоястребы и черноястребы могут ощущать червоточины друг друга.
- На наших платформах СО стоят прекрасные сенсоры.
Она лгала - Джошуа ощутил это сразу. Но страшней лжи была ее причина. Потому что причины этой Джошуа не мог придумать. Он не понимал, что такого следует скрывать от него, единственного человека, которому Иона могла доверить такое щекотливое задание. Она хранила какую-то тайну, и тайна эта была страшнее Алхимика. Господи...
- Знаешь, а ты была права. В тот вечер, когда мы познакомились на вечере у Доминики, ты мне кое-что сказала. И ты была права.
- И что я сказала?
- Что я не в силах тебе отказать.

***

Джошуа ушел час спустя, чтобы присмотреть за ремонтом "Леди Мак" и собрать разбежавшуюся команду. Поэтому он оказался в числе тех немногих, кто пропустил первый репортаж Келли. Оптимизм Кейт Элвин оказался вполне обоснованным. Фирмы-конкуренты даже не пытались дать отпор. К записанным Келли на Лалонде сенсвизам взяло доступ девяносто процентов населения Транквиллити. Эффект оказался, как и было предсказано, ошеломляющим, хотя поначалу этого никто не заметил. Слишком хорошо отредактировали этот репортаж, соединяя короткие отрывки в массированной атаке на чувства зрителей. И только потом, когда мелькание образов и звуков перестало отвлекать внимание, люди начали осознавать, что принесли с собой одержимые.
Эффект был равнозначен подействовавшей на все население разом легкой депрессивной программе или коммунальному вирусу. Да, после смерти телесной человека ждала новая жизнь. Но даже праведникам и святым в ней уготованы были вечные мучения. И Бога не было в ней - любого из богов, - и даже многочисленных пророков Творца что-то не было видно; ни жемчужных врат, ни озер серных, ни Суда, ни Геенны, ни Спасения. Наградой за любую как угодно прожитую жизнь было абсолютное ничто. И единственной надеждой для умерших оставалось вернуться, чтобы одерживать живущих. Слабое утешение за добродетельное мирское бытие.
И примириться с тем, что вселенную осаждают рвущиеся из бездны погибшие души, было нелегко. Люди по-разному реагировали на явившееся откровение. Самым распространенным способом было упиться, или обкуриться, или обстиматься до бессознания. Некоторые ударялись в религию. Другие становились фанатичными агностиками. Третьи обращались за утешением к психиатрам. Иные (кто поумнее и побогаче) потихоньку обращали все внимание и сбережения на строительство ноль-тау-мавзолеев.
Одно психиатры заметили сразу: эта депрессия никого не довела до самоубийства. Постоянными признаками ее были постепенное снижение эффективности труда, нарастающая апатия и злоупотребление успокоительными и стимулирующими программами. Поп-психологи немедля окрестили это состояние синдромом "а чего пуп рвать?"
За Транквиллити обвал последовал по всей Конфедерации, и симптомы его оставались неизменными, какую этническую культуру ни взять. Никакая идеология, никакая религия не могли защитить людей от этого шока. Только эденизм оказался более устойчивым, хотя и эта культура не осталась незатронутой.
Антонио Уайтлок нанял двадцать пять черноястребов и независимых торговцев-адамистов, чтобы распространить клипы Келли по конторам "Коллинз" по всей Конфедерации. Насыщение рынка заняло три недели - несколько больше оптимума, - но местные флоты из-за карантина готовы были палить во все, что движется. Некоторые правительства, скатывавшиеся к диктатуре, пытались вовсе запретить распространение репортажа, но клипы просто уходили в подполье, что только добавляло доверия к их содержанию. Исход этот был крайне неудачным, потому что во многих случаях волны распространения репортажа сталкивались и взаимодействовали с двумя другими расходящимися по Конфедерации информационными потоками - скорбными вестями с захваченной Аль Капоне Новой Калифорнии и подпольно распространяемой записью искусительного приглашения Киры Салтер.

***

Едва выйдя из червоточины, "Миндори" набрал восемь g. Сенсоры Росио Кондры немедленно уловили множество масс. Троянское скопление имело в поперечнике двадцать миллионов километров, и вокруг его центральной точки колебались сотни астероидов среднего размера, десятки тысяч булыжников, пылевых скоплений и туч ледяной крупы, резонируя в такт слабым гравитационным полям. "Миндори" распахнул крылья, и перья его ударили в вакуум.
Росио Кондра преобразил адова сокола в гигантскую птицу. Три кормовых плавника-культяшки вытянулись и расширились. Нос корабля вытянулся, по кораллу потянулись трещины и складки, углубляясь, подчеркивая летящие контуры звездолета. Блуждающие зеленые и лиловые узоры померкли, смытые наплывом глухой черноты. На корпусе пропечатались густые глянцевые перья. Он стал конем, достойным падшего ангела. Могучие взмахи его крыл взвихрили космическую пыль бешеными смерчами. На теле его замерцали радарные и лазерные сенсоры. Росио Кондре пришлось долго экспериментировать, прокачивая энергистические потоки через свои нервные клетки, прежде чем он нашел тот уровень, при котором электронные системы адова сокола продолжали функционировать, хотя эффективность их оставляла желать лучшего. До тех пор, покуда одержатель оставался спокойным и направлял свою силу осторожно и точно, процессоры работали. Большинство их, по счастью, было биотехническими, да к тому же армейского качества. И все равно боевых ос приходилось запускать аварийными твердотопливными ракетами, хотя, отдалившись от корабля, они быстро входили в строй, так что окно уязвимости для них оставалось узким. По счастью, энергистика никак не влияла на его чувство массы, являвшееся побочным эффектом искажающего поля. Если только на него не набросятся несколько вражеских космоястребов, он вполне сумеет постоять за себя.
Нацеленные на него пучки электромагнитного излучения исходили из точки в десяти тысячах километров впереди. Астероид Коблат, новое и совершенно незначительное провинциальное поселение в троянском скоплении, после полутора веков интенсивного развития и инвестиций еще не доказал своей экономической ценности. В Конфедерации таких поселений были тысячи.
Коблату по незначительности не полагалось даже патрульного корабля от оборонительного союза системы Тувумба, а на платформы СО компания-основатель, само собой, разоряться и не подумала. Единственное, чем правящий совет астероида смог откликнуться на угрозу галактике, - сделать наконец апгрейд сенсорам диспетчерской службы и навесить на два межпланетных грузовика по дюжине боевых ос, неохотно выделенных Тувумбой. Выглядело это, как и любая реакция поселения на события в мире, жалко.
Сейчас это было особенно заметно. Само появление адова сокола, точка выхода, скорость, полетный вектор и отказ назвать себя могли означать только одно - это был вражеский корабль. Оба вооруженных межпланетника вышли на вектор перехвата, ковыляя на своих полутора g, безнадежно обойденные противником еще до того, как запустили термоядерные движки.
С Коблата на Пинджарру, столицу скопления, находившуюся в четырех миллионах километров, где стояли у причала три боевых звездолета, ушел призыв о помощи. Активировались аварийные программы астероида, пусть и не способные справиться с ситуацией. Опускались межсекционные перегородки, перепуганные жители торопились в убежища в самых глубоких слоях, чтобы там пересидеть атаку, в ужасе ожидая штурма и проникновения одержимых.
И ничего не случилось. Приближающийся адов сокол открыл стандартный канал связи и датавизировал в общую сеть астероида сенсозапись, а потом исчез, нырнув в отворившийся на миг зев червоточины. Контуры его уловила лишь пара оптических сенсоров, но их записям потом все равно никто не поверил.
Когда Джед Хинтон выбрался наконец из убежища, к которому был приписан, он почти мечтал, чтобы тревога продлилась еще несколько часов. Все же что-то новенькое, иное, другое - большая редкость в жизни семнадцатилетнего Джеда.
Когда он вернулся в семейную квартиру - четыре комнаты, вырубленные в скале на третьем уровне (тяготение в две трети стандарта), - мамаша с Диггером опять ругались из-за чего-то. С тех пор как Коблата достигло предупреждение конфедеративной Ассамблеи, свары эти почти не прекращались. Рабочие смены урезались - компания сокращала производство, пережидая кризис, чтобы развернуться позднее. А короткие смены означали, что Диггер почти все время сидел дома или в баре "Синий фонтан" на пятом уровне, когда мог себе позволить.
- Чтоб они заткнулись! - пробормотала Гари, когда сквозь дверь спальни донесся очередной шквал воплей. - Думать не могу в таком шуме.
Она сидела за столом в гостиной, пытаясь сосредоточиться на изображении над процессорным блоком. Экран заполняли мелкие буквы с вкраплениями диаграмм - курс софтверной архитектуры. Учебные импринтеры вдолбили этот курс в голову Джеда пять лет назад. Гари была всего на три года его младше, и ей следовало бы давно одолеть курс, но что-то в ее генах не позволяло лазерным импринтерам делать свою работу как следует, и ей приходилось мучиться, перечитывая курс заново, чтобы тот удержался в памяти.
"Девка просто придурошная!" - орал порой пьяный Диггер.
Джед ненавидел Диггера. Ненавидел за то, что тот орал на мать, за что, что придирался к Гари. Гари так старалась угнаться за программой, ей нужна была поддержка. Хотя на Коблате все равно ничего не добьешься, тоскливо подумал он.
Вбежали Мири и Навар и, конечно, тут же загрузили в проектор игровой клип. Гостиную наполнило радужное голографическое мерцание. Стоило Джеду покоситься в сторону колонки проектора, как вокруг его головы начинали кружить шарики в глянцево яркую клетку. Обе девчонки принялись наперебой командовать блоком, и между шариками запрыгали под громовую музыку крохотные фигурки. Для такой маленькой комнаты проектор был слишком мощный.
- Кончайте! - взвыла Гари. - Мне к контрольной готовиться надо.
- Так готовься, - пробурчала Навар.
- Корова!
- Сука безмозглая!
- Кончай! Вчера весь день играли!
- И не доиграли еще. Сама бы поняла, не будь такая дура.
Гари умоляюще посмотрела на Джеда. Ее пухлые щеки подрагивали - вот-вот заплачет.
Мири и Навар были дочерьми Диггера (от разных матерей), так что если Джед тронет их хоть пальцем, Диггер его измолотит. Это он понял уже давно. Девчонки это тоже знали, чем и пользовались с мастерством полководцев.
- Пошли, - бросил он Гари, - посидим в клубе.
Мири и Навар издевательски расхохотались, когда Гари отключила свой процессорный блок и мрачно глянула на них. Джед распахнул дверь и шагнул в собственный крохотный мирок.
- В клубе тише не будет, - заметила Гари, когда дверь за ними захлопнулась. Джед уныло кивнул.
- Знаю. Но ты можешь попросить миссис Янделл пустить тебя в ее кабинет. Она поймет.
- Наверное, - грустно признала Гари.
Не так давно ей казалось, что брат может весь мир перевернуть ради нее. Но это было до Диггера.
Джед двинулся по туннелю. Композитная плитка покрывала только пол; голый камень потолка и стен заплетали силовые кабели, датаводы и толстые трубы систем жизнеобеспечения. На первом перекрестке юноша, не раздумывая, свернул налево. Жизнь его проходила в сотах туннелей, пронизывавших внутренность астероида, и вся эта топографическая паутина существовала, чтобы соединять две точки - его квартиру и клуб. Иных путей не было.

Предыдущая страница 27 Следующая страница


Нейтронный алхимик: Консолидация 28

Туннели освещались тускло, стены подрагивали, как и везде на Коблате, от работы невидимых механизмов. Для Джеда это был дом, мирок без горизонтов. Не для него свежий воздух, открытые пространства и растения, не для него простор для тела и души. Первую биосферную пустоту еще высверливали (там и работал Диггер), хотя проект отставал от графика на многие годы и давно вышел за рамки бюджета. Когда-то Джед верил, что, покончив с каверной, он выпустит накопившиеся тоску и гнев, пробежав сломя голову по зеленеющим лугам. Теперь вера ушла. И мать его, и Диггер, и все остальные взрослые были слишком глупы, чтобы понять, что такое на самом деле одержание. А он знал. Ничто не имеет значения, что бы ты ни делал, ни говорил, ни думал, о чем бы ни мечтал. Умри сейчас или через сто лет, ты все равно рухнешь в вечность распятым рассудком, не способным даже уничтожить себя. Предельный, абсолютный ужас.
Нет, об этом они не думали. Быт держал их так же крепко, как бездна держала души. Оба тянули лямку на мизерных окладах, делая, что прикажет компания. Выбора нет, и нет спасения - даже для их потомков. Их нейронные цепочки не пропускали и мысли о лучшем будущем, настоящее поймало их.
Мрачный туннель у входа в клуб в кои-то веки оживляла собравшаяся толпа. Сновали туда-сюда ребятишки, те, что постарше, сбивались в кучки и болтали о чем-то на космических скоростях. Джед нахмурился. Что-то тут было не так. Детвора на Коблате не бывала такой живой и энергичной. Подростки приходили в клуб, чтобы убить время или получить доступ к голопроекциям, которыми компания снабжала жителей, чтобы гасить и рассеивать юношескую агрессию. Чтобы войти в ту же петлю безнадежности, что и их родители.
Джед и Гари недоуменно переглянулись. Оба ощутили эту перемену. Потом Джед заметил, что к ним через толпу пробивается Бет и тонкое ее лицо озаряет широченная улыбка. Бет ему была почти подружкой - они были ровесниками, и девушка не упускала случая его оскорбить, в то время как и Джед в долгу не оставался. Считать ли это любовью, Джед до сих пор не решил. Во всяком случае, на давнюю дружбу их отношения тянули.
- Уже видел? - спросила Бет.
- Что?
- Сенсвиз с адского ястреба, кретин, - она ухмыльнулась и ткнула пальцем вниз. На щиколотке у нее был повязан красный платок.
- Нет.
- Тогда пошли, дружок, тебя ждет большой сюрприз, - схватив Джеда за руку, она потащила его к двери, расталкивая путавшуюся под ногами малышню. - Совет пытался ее стереть, но запись кодирована для общего доступа. Она попала во все ядра памяти на астероиде. Они ничего не могут поделать.
В клубе стояли три проектора. Джед всегда подключался к ним, чтобы посмотреть на пейзажи далеких миров. Для него это был единственный глоток свободы. Хотя изумительные ксенопланеты он мог только видеть и слышать - проекторы были недостаточно сложными (то есть дорогими), чтобы передавать активентные паттерны, вызывающие соответственные тактильные и обонятельные ощущения.
Сейчас большую часть холла заполнял густой искристый туман. В нем стояли, вяло опустив руки, человек двадцать, завороженные тем, что передавал им в мозг проектор. Джед, сгорая от любопытства, повернулся к проектору.
В десяти шагах от него нежилось на траве у валуна загорелое, сильное тело Мэри Скиббоу - сплошь нежные изгибы и прозрачная ткань. Поза ее была совершенно естественной. Она была Венерой, рожденной в этом раю, где свет, и тепло, и зеленая листва. Джед влюбился в нее с первого взгляда, разом забыв о тощей, угловатой Бет с ее вечными подколками. До сих пор такие девушки существовали для него лишь в рекламе и проекторных шоу, они не были настоящими, реальными, как Мэри. От одного факта, что такая девушка живет и дышит где-то в Конфедерации, Джед ощутил такой кайф, какого не давала ему ни одна выжранная таблетка.
Кира Салтер улыбнулась ему, и только ему одному. "Знаете, вам ведь скажут, чтобы вы ни в коем случае не смотрели эту запись", - сказала ему она.
Когда запись окончилась, Джед постоял немного без движения, чувствуя себя так, словно у него отняли если не часть души, то что-то очень важное, потому что оно пропало, и юноша уже начинал тосковать по нему. Рядом с потерянным видом стояла Гари.
- Мы должны отправиться туда, - проговорил Джед. - Мы должны попасть на Валиск и присоединиться к ним.

Глава 12

Капоне мог оценить те неимоверные усилия, с которыми владельцы отеля гнали прочь застройщиков. Вид из окон открывался роскошный - тянувшийся на мили нетронутый пляж, торчащие из воды клыки скал рассыпают фонтаны пены, когда на песчаный берег накатывают ленивые пологие валы. Не устраивало его только одно - он никак не мог улучить момента спуститься наконец туда и понежиться. В верхних эшелонах Организации копилось давление, слишком напряженные графики, до опасного невыполнимые задания. Когда Аль был еще мальчишкой в Бруклине, он, бывало, сидел на причале и наблюдал, как чайки на илистой отмели расклевывают мертвую рыбу. Ему хорошо запомнилось, как безостановочно двигались те чайки - тюк-тюк-тюк клювами целый день. Сейчас он поневоле окружил себя похожими людьми. Старшие лейтенанты не давали ему покоя. Тюк-тюк-тюк. "Аль, тут нужно твое мнение". Тюк-тюк. "Аль, что делать с мятежом во флоте?" Тюк-тюк-тюк. "Аль, над Аркатой снова появилось красное облако - нам пальнуть по мерзавцам?" Тюк!
Гос-споди! В Чикаго он мог брать отпуска на неделю, на месяц. Все знали, что им делать, контора работала как часы... ну почти. А здесь? Здесь у него минутки свободной не выдавалось, блин! Думать приходилось постоянно и так усиленно, что в голове у него уже гудело, как в осином гнезде.
- Но тебе это и нравится, - заключила Джеззибелла.
- А? - Капоне отвернулся от окна.
Певичка раскинулась на кровати, завернувшись в неимоверно пушистый белый халат. На голове у нее было намотано полотенце. В одной руке она держала книжечку, другой лениво доставала из коробки рахат-лукум.
- Ты Александр Великий и Джимми Хендрикс в одном флаконе, ты заказываешь музыку.
- Девочка моя, что за хер собачий этот Джимми Хендрикс?
Джеззибелла надула губки над книгой:
- Ой, он из шестидесятых, извини. Музыкант такой был, настоящий зверь, все от него балдели. Я о чем говорила? Не жалуйся на то, что у тебя есть, особенно когда у тебя есть так много. Конечно, поначалу все идет не слава богу - так и бывает. Зато победа будет слаще. Кроме того, а что тебе еще делать? Кто не отдает приказы, тот их исполняет. Сам говорил.
Капоне ухмыльнулся.
- Ага. Ты права.
Но как она догадалась, о чем он думает?
- Пойдешь со мной?
- Это твое шоу, Аль. Я, может, потом схожу искупаюсь.
- Ладно.
Он уже начинал ненавидеть эти чертовы парады. В Сан-Анджелесе все шло прекрасно, но ведь и остальным городам завидно! Сегодня была Юкия, завтра утром ему предстоял Мерсед. Ну и кому это надо? Капоне уже мечтал вернуться на Монтерей и заняться делом.
Зазвонил сделанный из серебра и слоновой кости телефон в изголовье. Джеззибелла сняла трубку и несколько секунд слушала.
- Это здорово, Лерой. Заходи. Ради такой новости Аль уделит тебе десять минут.
- ЧТО?! - одними губами прошептал Капоне.
- Он считает, что решил проблему с деньгами, - объяснила Джеззибелла, положив трубку.
Вошел Лерой Октавиус, таща за собой Сильвано Ричмана. Менеджер сердечно улыбался. Сильвано при виде Капоне слегка просветлел, но на Джеззибеллу не глядел вовсе. Аль спустил ему это завуалированное оскорбление с рук - Сильвано не поднимал шума из-за своей ненависти к неодержанным, а Джеззибелла, похоже, не обижалась.
- Ну, что надумали? - поинтересовался Капоне, когда все расселись по креслам у окна, откуда открывался изумительный вид на бухту.
Лерой гордо выложил на кофейный столик перед собой тонкий черный чемоданчик.
- Я попробовал разобраться, что же такое вообще деньги, Аль, и применить это понимание к нашей нынешней ситуации.
- Деньги - это такая штука, которую ты выжимаешь из других людей, да, Сильвано? - хохотнул Капоне. Лерой снисходительно улыбнулся:
- Почти так, Аль. Деньги, по сути дела, не что иное, как хитрый метод учета, кто кому и сколько должен. Изюминка тут в том, что долги можно взыскивать тысячей разных способов - поэтому и выходит, что бартерная экономика всегда переходит в денежную. Отдельные валюты являются всего лишь мерой некоей всеобщей ценности. Раньше это было золото или земля - что-то, что не теряет в цене со временем. Конфедерация использует для этого энергию, поэтому основной валютой является фьюзеодоллар - его курс привязан к производству гелия-3, а тот продается по фиксированной цене.
Капоне откинулся на спинку кресла, вытащил из воздуха "гавану" и глубоко затянулся.
- Спасибо за урок истории, Лерой. А теперь к делу.
- Не важно, как ведется учет, считаем ли мы старинные монеты и банкноты или кредиты на счете в Юпитерианском банке. Нам надо установить природу самого долга, ту меру, в которую он переводится. В нашем случае ответ так прост, что мне пинка надо дать за то, что не додумался прежде.
- Сейчас тебе точно кто-то пинка даст, Лерой. И очень скоро. Какой долг?
- Энергистический. Плата волшебством. Ты платишь человеку тем, чего он хочет.
- Господи Всевышний, да это бред, - воскликнул Аль. - Какой мне прок в том, что кто-то задолжал мне кусок фокуса, когда я сам чудотворец? Из-за этой нашей способности экономика Новой Калифорнии и накрылась медным тазом.
Ухмылка Лероя стала раздражающе широкой. Капоне не стал заострять - он ощущал, насколько напряженно стройны мысли менеджера. Себя он в собственной правоте точно убедил.
- Ты можешь, Аль, - ответил Лерой. - А я - нет. Это не совсем риторический вопрос, но как ты собираешься платить мне за работу? Конечно, меня удерживает угроза одержания, но ведь от меня вам нужен талант, а одержи меня - и нет его! Но положите мне оклад, и я ваш до конца своих дней. За день работы обещай мне пять минут чудес - прояви для меня хороший костюм или копию "Моны Лизы"; все, чего я ни попрошу. И не обязательно тебе самому расплачиваться со мной за этот день. Я могу принять фишку, или расписку, или еще что и обратиться за своими чудесами к любому одержимому.
Капоне пожевал сигару.
- А ну-ка повтори еще раз, Лерой. Любой козел с твоими шоколадными монетками может явиться ко мне в любое время дня и ночи и потребовать позолоченный сервиз?
- Не в любое время, Аль. Но принцип-то простейший: ты - мне, я - тебе. Все сводится к перераспределению долгов. Не надо переходить на личности. Мы все гадали, как заставить неодержанных работать на одержимых, так вот он, ответ: мы станем платить им, платить тем, чего они захотят!
Капоне покосился на Джеззибеллу, та пожала плечиками.
- Пока что я не вижу подвоха, - заметила она. - Но как ты собрался вести учет, Лерой? Одержимые ведь могут подделать любую валюту.
- Верно. Но мы и не станем ею пользоваться. - Открыв чемоданчик, Октавиус вытащил оттуда маленький процессорный блок, матово-черный, с выгравированным на одной стороне золотым "томпсоном". - Я уже говорил, деньги - это прежде всего учет. Мы станем отслеживать взаимные долги при помощи компьютера. Хочешь, чтобы тебе творили чудеса, - компьютер покажет, сколько тебе положено. И наоборот, если ты одержимый - тебе напомнят, сколько работы тебе полагается от неодержанных. Мы организуем всепланетный банк, Аль, и заведем для каждого счет.
- Я, наверное, ума лишился, раз тебя слушаю. Я? Ты хочешь, чтобы я управлял банком? Первый национальный банк имени Аль Капоне? Господи Иисусе, Лерой!..
Октавиус протянул ему черный процессорный блочок:
- В этом и прелесть, Аль. Организация становится просто незаменимой. Потому что следить за честным соблюдением сделок станут твои солдаты. Под их присмотром пойдут обмен и торговля. Нам уже не придется принуждать и угрожать, как мы это делали при помощи сети СО, во всяком случае, не в таких масштабах. Мы не станем сдерживать экономику налогами, как другие правительства, потому что мы и есть экономика! И ничто не мешает одержимым самим пользоваться той же системой. Есть куча дел, которые не под силу одному одержателю. Это сработает, Аль. Правда сработает.
- Почеши спинку мне, я почешу тебе, - пробормотал Капоне, подозрительно косясь на черный блочок. Лерой отдал процессор ему.
- С этой счетной машинкой Эммет помог? - полюбопытствовал Аль.
Если бы не золотой герб, устройство с таким же успехом могло быть вырезано из куска угля.
- Да, босс, это его работа, и программа учета - тоже. Он говорит, что одержимый сможет вмешаться в работу системы только из вычислительного зала, поэтому он и предлагает разместить ее на Монтерее. Мы уже сделали его штабом Организации, а это только укрепит наше положение.
Аль бросил машинку обратно на стол:
- Ладно, Лерой. Вижу, ты на работе задницу рвал. Так что сделаем вот как: через два дня я собираю на Монтерее всех старших лейтенантов - посмотрим, что скажут они. Если купятся - я обеими руками "за". Что скажешь?
- Звучит неплохо.
- Ты мне по сердцу пришелся, Лерой. Сколько парадов для меня еще организовал?
Октавиус покосился на Джеззибеллу, и та чуть заметно покачала головой.
- Ни одного, Аль. Мерсед последний. Сейчас важнее, чтобы ты побыл на Монтерее, потому что мы готовы перейти к следующей фазе.
- Черт, как я рад это слышать!
Лерой довольно улыбнулся и засунул бухгалтерский блок обратно в чемодан.
- Спасибо, что выслушал, Аль.
Он встал.
- Нет проблем. Я только с Сильвано перемолвлюсь словом, и тогда можете отправляться обратно в космос.
- Хорошо, босс.
- Ну и?.. - поинтересовался Капоне, когда Лерой вышел.
- Это не моя забота, Аль, - ответил Сильвано. - Если хочешь, пусть так оно и будет. Признаюсь, какие-то бабки нам нужны, иначе вся система точно рухнет. Платформами СО людей долго не удержишь.
- Да-да. - Аль недовольно махнул рукой. Гос-споди, деньги за колдовство! Честнее в наперстки играть. Он покосился на своего лейтенанта - если бы не присущая одержимым способность ощущать эмоции, он бы так и не понял, что скрывает эта покерная смуглая рожа. Но Ричмана снедало нетерпение.
- Ну, так чего ты хочешь? Надеюсь, это хорошая новость.
- Похоже на то. Из бездны выбрался один парень, у которого есть для нас интересная информация. Негр, кликуха Амбар. - Сильвано ухмыльнулся. - Его занесло в тело этакого героического блондина. Боже, как он ругался! Чтобы снова стать настоящим братом, у него уйдет уйма сил.
- Вот кому пригодилась бы груда Лероевых фишек, - невинным голоском прозвенела Джеззибелла, отправляя в рот очередной кусочек рахат-лукума, и подмигнула Капоне, когда Ричман скривился.
- Точно, - хмыкнул Аль. - Ну и что он хочет предложить?
- Он умер всего тридцать лет назад, - ответил Сильвано. - На планете Гарисса. Говорит, ее в порошок стерли, до последней живой души. Вроде бы орбитальная бомбардировка антиматерией. Не знаю, верить ему или нет.
- Что-нибудь слышала об этом? - спросил Капоне у Джеззибеллы.
- А как же! Я чуть не собрала концепт-альбом о гарисском геноциде. Потом передумала - тема слишком мрачная. Чистая правда.
- Черт побери, целая планета! И этот парень, Амбар, там был?
- Так он говорит.
- Антиматерия правда такая мощная штука? Целую планету отправить к праотцам...
- Ага. Но дело в другом, Аль. Он говорит, что перед атакой гарисское правительство разрабатывало собственное супероружие, чтобы применить против Омуты. Амбар клянется, что это была самая большая на свете пушка. А ему ли не знать - в их флоте он был крупной ученой шишкой.
- Еще одно оружие?
- Да. Они назвали его Алхимиком. Амбар заявляет, что его построили, но так и не использовали - дескать, тогда бы вся долбаная Конфедерация знала. Мощная штука.
- Значит, оно где-то спрятано, - произнес Капоне. - Дай догадаюсь... Он знает, где?
- Нет. Но он говорит, что знал человека, который построил Алхимика. Она была его преподавателем в колледже. Баба по имени Алкад Мзу.

***

До отлета "Леди Макбет" оставалось восемь часов, хотя по ее виду сказать этого было нельзя. Двадцать процентов ее обшивки до сих пор отсутствовало, соты ребер прочности были обнажены. Вокруг зияющих дыр копошились на уолдо-платформах инженеры, с торопливой методичностью внедряя заново установленные системы вместо поврежденных в бою.
Внутри капсул жизнеобеспечения также кипела работа. Ремонтники из пяти астроинженерных компаний спешили довести корабль до ума. Полностью обновленный, готовый к бою корабль удивил бы своими полетными характеристиками многих боевых капитанов, хотя после нескольких десятилетий, что он оставался в недочиненном состоянии, поверить в это было непросто. Внутреннее оснащение снимали напрочь, заменяя соответствующим флотским. Джошуа хотел, чтобы старушка превзошла себя, а раз платит Иона... Чем больше он размышлял о том, на что согласился ради нее, тем больше тревожился. А зарывшись с головой в мелочи ремонта, он мог отвлечься ничуть не хуже, чем в полете.
Почти весь вчерашний день он провел, совещаясь с менеджерами астроинженерных фирм, обсуждая, как впихнуть двухнедельный ремонт в сорок восемь часов. Сейчас Джошуа внимательно наблюдал, как техники толпились вокруг пультов управления киберзондами и манипуляторами, окружавшими "Леди Мак".
В люке контрольного центра показалась пара ног, слабо дергающихся, как будто их обладатель не привык к невесомости. Джошуа поспешно ухватил нежданного гостя за брючину и оттащил в сторону, прежде чем тот приложил оператора за пультом каблуком по уху.
- Спасибо, Джошуа, - поблагодарил красный как рак Хорст Эльвс, когда Джошуа прикрепил его к липучке. Священник сморгнул слезу и заглянул в трюм. - Мне сказали, что я найду тебя здесь. Слышал, ты нашел себе чартер.
Иронии в голосе священника не слышалось, так что Джошуа ответил:
- Да, Повелительница Руин наняла меня, чтобы доставить на Транквиллити отдельные очень важные компоненты оборонительных систем. Промышленные станции вокруг нас не могут произвести все детали для платформ СО.
Хихиканья Джошуа не услышал, но над пультами засверкали хитрые ухмылки. Никто в точности не знал цели полета, но все могли догадаться, что это не простой грузовой рейс. Чартер на перевозку запчастей являлся довольно жалким прикрытием. Иона уже сообщила ему, что все агенты разведок, работающие на Спокойствии, внезапно заинтересовались отлетом "Леди Мак".
- Но боевые осы здесь, очевидно, делать могут, - с беззлобной усмешкой заметил Хорст.
В креплениях на стенах трюма покоились шестьдесят пять боевых ос, готовых к загрузке в пусковые аппараты.
- Одна из причин, по которым мы получили контракт, отец. "Леди Мак" может не только нести груз, но и защищать его.
- Как скажешь, юноша. Только не пытайся убедить в этом святого Петра, если тебя допустят до больших белых ворот.
- Буду иметь в виду. Вы что-то хотели, отец?
- Ничего особенного. Я рад был слышать, что ваш корабль ремонтируют. Спасая нас, "Леди Макбет" понесла большой ущерб, а я понимаю, как дорога подобная техника. Я бы не хотел, чтобы ваша самоотверженность принесла вам финансовый урон.
- Спасибо, отец.
- И дети хотели бы повидаться с вами перед отлетом.
- Э... зачем?
- Мне кажется, они хотят поблагодарить вас.
- О! Да... - Джошуа покосился на не менее смущенного Мелвина. - Попробую выбраться, отец.
- Я подумал, что вы можете посетить их одновременно с поминальной службой. Они все там соберутся.
- Какой службой?
- Боже, Сара не передала тебе? Епископ разрешил мне провести службу в память о тех, кто пожертвовал жизнью ради спасения детей. Полагаю, команда мистера Мейлина и Варлоу заслуживают наших молитв. Через три часа начало.
Хорошее настроение Джошуа разом испарилось. "Не хочу думать о смерти и том, что ждет после нее. Не сейчас".
Хорст вглядывался в лицо юноши, видя за напускным равнодушием и тревогу, и вину.
- Джошуа, - проговорил он негромко. - В смерти есть больше, чем бездна. Поверь мне. Я своими глазами видел, насколько больше. Записи, которые сделала твоя подружка Келли, говорят правду, но далеко не всю правду. Или ты думаешь, что я сохранил бы веру в Господа нашего, если бы Шон Уоллес был прав?
- И что вы видели?
- Единственное, что могло убедить меня. Ты, полагаю, увидел бы нечто иное.
- Понимаю. Каждый приходит к Богу своим путем?
- Как всегда.
Собор Транквиллити строился по образцу старинных европейских. Одно из немногих зданий внутри обиталища вырастало в нескольких километрах от опоясывающего цилиндр кольца вестибюлей звездоскребов. Коралловые стены были снежно-белы; своды потолка пересекали ребристые арки, отчего изнутри собор походил на давно заброшенный улей. Узкие щели в стенах были забраны традиционными витражами, а над алтарем в дальнем конце нефа сияла огромная круглая розетка. Дева Мария с младенцем Иисусом на руках взирала на гранитную плиту алтаря, привезенную Мишелем Салдана с самой Земли.
Джошуа получил место на первой скамье, рядом с Ионой. Повелительница Руин выбрала ради такого случая утонченно-элегантное черное платье, к которому полагалась хитроумная шляпка, в то время как у Джошуа не хватило времени переодеться, и его утешало только то, что весь экипаж "Леди Мак" вместе с капитаном был облачен в корабельные комбинезоны.
Служба была короткой - наверное, из-за того, что дети шушукались и ерзали. Джошуа было все равно. Он пел гимны, слушал проповедь Хорста и присоединился ко всем в благодарственной молитве.
Ожидаемого катарсиса он не пережил, но на душе все же стало полегче. Люди собираются вместе, чтобы выказать благодарность мертвым. С чего пошел этот ритуал? Или мы всегда знали, что они смотрят?
Когда служба завершилась, Иона подтолкнула его к кучке детворы, которую безуспешно пытались утихомирить отец Хорст и несколько медсестер. Джошуа решил, что дети изменились за эти два дня. Собравшаяся вокруг него толпа могла бы выбежать из любого детского сада. Они уже ничем не напоминали тех напуганных, подавленных малышей, что меньше недели назад попали на борт "Леди Мак".
Когда дети, хихикая, принялись заученно его благодарить, Джошуа обнаружил, что улыбается им в ответ. Все же какую-то пользу его полет принес. Стоявший в сторонке отец Хорст одобрительно кивал. "Хитрый старый жук, - подумал Джошуа, - да он меня подставил".
Народу в соборе собралось много - обычная толпа вольных репортеров, как ни странно, эденисты с Этры, немало завсегдатаев бара Харки и других заведений, где собирались космолетчики, несколько усиленных боевиков. И Келли Тиррел. Джошуа отвязался от детворы и поймал ее в нартексе.
- "Леди Мак" отбывает этим вечером, - неловко проговорил он.
- Знаю.
- Я застал пару выпусков новостей от "Коллинз". Ты здорово поработала.
- Ага. Наконец-то я официально популярнее Маттиаса Ремса. - В голосе ее звучал смех, но лицо оставалось серьезным.
- Если хочешь - на борту есть место.
- Нет, Джошуа, спасибо. - Она покосилась на болтающую с Хорстом Эльвсом Иону. - Не знаю, как она тебя уболтала на это дело, но я к нему иметь отношение не желаю.
- Это всего лишь чартерный рейс на перевозку...
- Джошуа, отвянь. Если это все, зачем ты предлагаешь мне место? И зачем на "Леди Мак" грузят пачками боевых ос? Опять тигру в пасть лезем?
- Очень надеюсь, что нет.
- Мне это все не нужно, Джошуа. Ни слава, ни риск. Черт возьми, ты знаешь, что с тобой будет, когда ты умрешь? Или ты мои записи не смотрел? - Она почти умоляла его.
- Да, Келли, я смотрел твои репортажи. Я знаю, что нас ждет после смерти. Но не надеяться на лучшее нельзя. Нельзя со страху бросать жить. На Лалонде ты выстояла, чем бы ни грозили тебе мертвые. И ты победила.
- Ха! - Из груди ее вырвался горький, болезненный смешок. - Я бы на твоем месте не назвала это победой - тридцать спасенных детишек. Самый страшный разгром в истории. Даже Кастер справился лучше.
Джошуа глядел на нее, пытаясь понять, куда делась его прежняя Келли.
- Мне жаль, что ты так думаешь. Правда, жаль. Мне кажется, что мы неплохо справились на Лалонде, и многие с нами согласны.
- Тогда они идиоты, и скоро у них это пройдет. Потому что все теперь временно. Все. Когда ты осужден на прозябание в вечности, все в жизни мимолетно.
- Именно. Поэтому и стоит жить.
- Нет. - Она жалобно улыбнулась ему. - Знаешь, что я теперь сделаю?
- Черт?
- Эшли подал хорошую идею, как провести время. Я уйду в ноль-тау, прыжками по миллиону лет каждый. Я просплю всю жизнь вселенной, Джошуа.
- Господи, глупость какая. А смысл?
- Смысл в том, чтобы не мучиться в бездне.
Джошуа ухмыльнулся пакостной улыбкой Калвертов и, нагнувшись, чмокнул ее в щеку.
- Спасибо, Келли.
- За что, бабник чертов?
- За веру. Похоже... к ней и правда каждый приходит сам.
- Если ты будешь продолжать в том же духе, то умрешь молодым.
- И останусь прелестным трупом. Знаю. Но я все же уйду в этот рейс.
В печальных глазах Келли плескались обида и боль, и давнее желание. Но она понимала, что пропасть между ними слишком широка. И Джошуа понимал тоже.
- Не сомневалась. - Она чмокнула его настолько платонически, что это казалось не больше чем жестом вежливости. - Береги себя.
- Но было здорово, пока между нами что-то было, верно? - спросил он ее уже в удаляющуюся спину. Келли, не оборачиваясь, небрежно отмахнулась.
- Черт, - буркнул он.
- А-а, Джошуа. Хорошо, что я тебя застал.
Он обернулся к Хорсту:
- Прекрасная служба, отец.
- Спасибо. На Лалонде у меня совершенно не было практики. Приятно знать, что старые привычки мне не изменяют.
- Дети здорово поправились.
- Надеюсь - при таком-то внимании. Для старого жителя аркологов вроде меня Транквиллити - удивительное место. Знаешь, церковь здорово ошиблась в отношении биотеха. Это изумительная технология.
- Новое доброе дело, отец?
Хорст фыркнул.
- Спасибо, у меня и так хлопот полон рот. Кстати, о... - Он вытащил из кармашка рясы маленький деревянный крестик. - Возьми это с собой в путь. На Лалонде он все время был со мной. Не уверен, приносит ли он удачу, но тебе-то он точно пригодится больше, чем мне.
Джошуа неловко принял подарок, не уверенный, то ли в карман его засунуть, то ли на шею повесить.
- Спасибо, отец. Он будет со мной.
- Доброго пути, Джошуа. Да пребудет с тобою Господь. И попробуй в этот раз не грешить.
Джошуа ухмыльнулся.
- Попробую.
Хорст поспешил обратно к детям.
- Капитан Калверт?

Предыдущая страница 28 Следующая страница


29 Питер Гамильтон

Джошуа втянул воздух сквозь зубы. Теперь еще что?
- Он самый, - ответил он в начищенную медную кирасу, облегавшую определенно женское тело.
Космоник, которому принадлежала кираса, напоминал робота паровой эпохи - металлическое тело и резиновые гибкие сочленения. Определенно, решил Джошуа после беглого осмотра, космоник, а не усиленный боевик - слишком точные вспомогательные системы окольцовывают браслетами запястья. Работник, а не воин.
- Меня зовут Болью, - проговорила космоник. - Я была подругой Варлоу. Если вы ищете ему замену, я бы хотела предложить себя.
- Господи... Вы такая же прямолинейная, как ваш друг, это точно. Но он вашего имени, кажется, не упоминал.
- Он много говорил о своем прошлом?
- Не слишком.

- И?..
- Простите?
- Я могу рассчитывать на это место?
Она датавизировала свой файл CV. В черепе Джошуа завертелась таблица данных, вытесняя чувство возмущения тем, что кто-то попытался занять место Варлоу на его поминальной службе, и неохотным одобрением - при такой наглости специалист просто не может не быть компетентным, иначе при таком отношении к людям он долго не продержится.
Торопливо просмотрев файл, Джошуа обратил внимание, что Болью семьдесят семь лет.
- Служили во флоте Конфедерации?
- Да, капитан. Тридцать два года назад. Мастер по ремонту боевых ос.
- Вижу. На Лалонде флот выдал ордер на мой арест и задержание "Леди Мак".
- Думаю, у них была на это причина. Но я не служу двум капитанам.
- М-да. Это хорошо.
Джошуа с его места хорошо было видно, что на последней скамье сидят еще трое космоников и ждут, чем закончится их разговор. Он датавизировал сетевому процессору собора.
- Транквиллити?
- Да, Джошуа?
- У меня три часа до отлета, и для шуток нет времени. Эта Болью на уровне?
- Насколько я могу судить, да. В моем космопортс она работает уже пятнадцать месяцев и за это время в контакт с инопланетными агентами не входила. С усиленными боевиками и торговцами худшего сорта близко не сходится. В основном общается со своими сородичами - космоники, как правило, держатся вместе. Общительность Варлоу была скорее исключением, чем правилом.
- Общительность? - Джошуа вздернул брови.
- Да. Ты не заметил?
- Спасибо, Транквиллити.
- Всегда рад помочь.
Джошуа прервал связь.
- Нам придется летать на одном растровом узле, пока я не найду запасного, и в ходе рейса у нас могут возникнуть проблемы, - предупредил он Болью. - Деталей пока сообщить не могу.
- Это меня не волнует. Я полагаю, что ваши способности сведут любую угрозу к минимуму, "Лагранж" Калверт.
- Господи! Ладно, добро пожаловать на борт. У тебя два часа, чтобы собрать барахлишко и занять койку.
Причальная колыбель мягко вытолкнула "Леди Макбет" из дока СА5-099. Чтобы понаблюдать за ее отбытием, к сенсорам космопорта подключилась несколько сот человек - агенты всяческих разведок, наслушавшиеся баек и оттого любопытствующие команды других звездолетов, репортеры, записывающие отлет на случай, если в рейсе произойдет что-то интересное.
Иона наблюдала, как выскальзывают из пазов терморадиаторы, точно в насмешку над раскрывающимися для полета птичьими крыльями. По периметру корабля вспыхнули крохотные огоньки химических маневровых двигателей, осторожно выводя звездолет из колыбели.
При помощи сродства она наблюдала, как поздравляют друг друга усталые монтажники, как выверяют вектор отлета диспетчеры, как у себя в комнате Келли Тиррел смотрит за отправлением через сенсоры космопорта.
- Крайне удачно, что Келли Тиррел не захотела отправиться с ним, - заметил Транквиллити. - Тебе пришлось бы задержать ее, а это привлекло бы лишнее внимание.
- Конечно.
- Он будет в безопасности, Иона. Мы с ним, чтобы помогать и отчасти - отдать за него кусочек жизни.
- Ты прав.
Полыхнули ярко-голубые ионные движки "Леди Макбет", затмевая прожекторы причала. Через сенсоры платформ СО Иона следила, как звездолет направляется к Мирчуско. Джошуа вывел его на круговую орбиту в ста восьмидесяти тысячах километров над планетой, отключив в нужный момент все три термоядерных двигателя. Ионным движкам пришлось вспыхнуть всего дважды, выправляя траекторию, прежде чем терморадиаторы начали убираться в корпус.
Транквиллити ощутил гравитонный всплеск, когда разрядились растровые узлы корабля, и крохотная тяготеющая точка пропала.
Иона обратилась к более насущным проблемам.

***

Демарису Колигану казалось, что он неплохо поработал над костюмом, вообразив на себе элегантный желтовато-коричневый пиджак с серебряной отделкой, и вполовину не такой пестрый, в каких щеголяли некоторые лейтенанты Организации.
В последний момент он добавил алую розочку в петлице и кивнул в елейную рожу Бернарда Олсопа, который должен был провести его в никсоновские апартаменты.
В салоне его ждал сам Аль Капоне. Костюм его мало отличался от того, что был на Демарисе, но на Капоне он сидел настолько блистательно, что его не менее роскошно разодетые старшие лейтенанты выглядели и вполовину не так стильно.
Зрелище такого количества больших шишек ничуть не прибавило Демарису самоуверенности, хотя он был точно уверен, что нигде не напортачил.
Аль широко улыбнулся и сердечно пожал ему руку:
- Рад тебя видеть, Демарис. Парни говорят, что ты неплохо для меня поработал.
- Стараюсь, как могу, Аль. Ты и твоя Организация хорошо со мной обошлись.
- Рад слышать, Демарис, рад слышать. Подходи, хочу показать тебе кое-что. - Капоне компанейски обнял Демариса за плечи, увлекая его к прозрачной стене. - Разве не славный вид?
Колиган глянул в окно. Саму Новую Калифорнию скрывала сейчас масса астероида, так что он поднял глаза. Растрескавшиеся бурые скалы сходились к тупоконечному пику. В трех километрах от отеля начинались ряды торчавших из камня терморадиаторов размером с футбольное поле каждый. За ними висел диск неподвижного космопорта, хотя казалось, что крутится вместе со звездным небом именно он. А за краем диска в четко поддерживаемом строю висело пугающе многочисленное скопление адамистских кораблей. Всю прошлую неделю Демарис как раз тем и занимался, что готовил их к полету; и это созвездие представляло лишь тридцать процентов военной мощи Организации.
- Это... э... неплохо, Аль, - выдавил Демарис.
Глубоко проникнуть в мысли Капоне он не мог, так что грозит ли ему выволочка Колиган не знал. Но босс был вроде бы доволен...
- Неплохо! - Капоне это показалось неимоверно смешным. Он разразился хохотом и огрел Демариса по спине. Лейтенанты вежливо улыбнулись.
- Да это натуральное чудо, Колиган! Стопроцентное! Ты знаешь, что одна такая посудина могла бы отправить на дно весь флот США? От такой мысли понос не пробирает?
- Точно, Аль.
- Того, что ты видишь, прежде не делал никто. Это крестовый поход, Демарис. Мы спасем вселенную для таких, как мы, и наведем в ней порядок. И ты помог нам в этом. Я тебе очень за это благодарен. Да, приятель. Очень.
- Я делал что мог, Аль. Как мы все.
- Да, но ты помог подготовить эти ракеты. Для этого талант нужен.
Колиган постучал себя по виску:
- Я одержал одного парня, который в этом разбирается. А он со мной поделился. - Он расхрабрился настолько, что тихонечко шлепнул Капоне по плечу. - Он-то понимает, что для него лучше.
На мгновение повисла тишина, потом Аль снова расхохотался:
- Ты чертовски прав. Надо, чтоб они знали, кто тут главный. - Он предупреждающе поднял палец. - Но, должен признать, у меня тут возникла большая проблема, Демарис.
- Да господи, Аль, ты только скажи, и я все сделаю.
- Конечно, Колиган, я знаю. Беда в том, что когда мы начнем наш поход, эти ребята из Конфедерации начнут отстреливаться. А они сильнее нас.
Демарис понизил голос и воровато огляделся:
- Само собой, босс. Но у нас теперь есть антиматерия.
- Это правда, что верно - то верно. Но их от этого не становится меньше, хотя бы числом.
Колигану все труднее было удерживать на лице улыбку.
- Не понимаю... чего ты хочешь, Аль?
- Этот парень, которого ты одерживаешь, - как его звать?
- Этот козел зовет себя Кингсли Прайор. Он во флоте Конфедерации был каким-то там крутым механиком в чине капитан-лейтенанта.
- Верно, Кингсли Прайор. - Капоне ткнул пальцем в сторону Лероя Октавиуса, и тот принялся зачитывать с экрана процессорного блока:
- Капитан-лейтенант Кингсли Прайор, окончил университет на Колумбусе в 2590 году, специализировался по физике магнитного удержания. В том же году завербовался во флот. Окончил офицерские курсы на Трафальгаре с красным дипломом. В 2598-м получил диплом доктора по специальности "термоядерная техника" в Монтгомери-Техе. Числился штабным офицером инженерного дивизиона 2-го флота. Быстро продвигался по службе. В последнее время работал над проектом уменьшения размеров термоядерных двигателей. Женат, есть сын.
- Ну, - осторожно отозвался Колиган. - Этот самый. А что?
- У меня есть для него работа, Демарис, - ответил Капоне. - Особенная работа, понимаешь? Мне, конечно, очень жаль, но другого выхода я не вижу.
- Не о чем жалеть, Аль. Я же сказал - все, что потребуется, сделаю.
Капоне почесал щеку над тремя параллельными белыми шрамами.
- Нет, Демарис, ты меня не слушаешь. Мне это, блин, вовсе не нравится. У меня для него есть работа. Не для тебя.
- Для него? То есть для Прайора?
Аль беспомощно оглянулся на как всегда бесстрастного Микки.
- Вот мне бог послал Эйнштейна! Да, придурок. Мне нужен Кингсли Прайор. Сейчас.
- Но... но, Аль, я не могу тебе его отдать. Он - это я, - Колиган обеими руками заколотил себя в грудь. - Мне больше не в ком жить! Ты не можешь от меня этого требовать!
Капоне нахмурился.
- Ты мне верен, Демарис? Ты верен Организации?
- Что за дурацкий вопрос? Конечно, я, блин, верен, Аль! Но это не значит, что можно меня об этом просить! Нельзя так!
Он резко обернулся на звонкий щелчок взводимого курка "томпсона". С дружеской улыбкой на грубом лице Луиджи Бальзмао ласково покачивал в ладонях пулемет.
- И вот как верного члена Организации я прошу тебя отдать мне Кингсли Прайора. Прошу по-хорошему.
- Нет! Никогда! Ни за что!
На багровеющем лице Капоне ярко выделялись синевато-белые шрамы.
- Только потому, что ты был верным солдатом, я даю тебе выбор. Потому что мы освободим все эти долбаные планеты до последней, и ты сможешь выбирать из долбаной уймы тел. Поэтому я даю тебе возможность избежать ноль-тау и показать себя мужчиной. Теперь - в последний раз, читай по губам: мне нужен Прайор!

***

Кингсли Прайор не мог бы сказать, почему рыдает, точно ребенок. Потому что свободен? Потому что был одержан? Потому что смерть - это еще не конец?
Какой бы ни была причина, эмоциональный шок сотрясал его сильнее электрического, неудержимо. Кингсли Прайор был вполне уверен, что плачет, что тело его лежит на прохладных шелковых простынях поверх мягкой, как облако, перины. Ноги его были согнуты так, что колени касались подбородка, пальцы стискивали лодыжки. Вокруг была темнота. Не тьма сенсорной глухоты заключенного в собственном мозгу, а изумительный, настоящий полумрак, в котором серые тени на сером очерчивали контуры предметов. Для начала этого хватало. Если бы его выпустили сейчас на залитую ярким солнцем улицу, он, наверное, лишился бы рассудка от нервной перегрузки.
Что-то зашелестело, и Кингсли еще сильнее сжался в комочек. Легкое дуновение коснулось его лица, когда кто-то сел рядом на кровать.
- Все хорошо, - прозвучал певучий женский голос. - Худшее позади.
Пальцы коснулись его шеи, плеч.
- Ты вернулся. Ты снова жив.
- Мы... Мы победили? - прохрипел он.
- Нет. Боюсь, что нет, Кингсли. Настоящая битва еще и не начиналась.
Его неудержимо трясло. Слишком много, слишком всего много для его перенапряженной психики. Он хотел... нет, не умереть, упаси Господи - но просто уйти. В одиночество.
- Поэтому Аль тебя и выпустил. Тебе придется сыграть свою роль в этой битве. Очень важную роль.
Как может столь сладкозвучный голос нести в себе отзвуки грядущей беды? Кинсгли воспользовался нейро-сетью, чтобы извлечь из памяти сильную программу-транквилизатор и запустить ее в активном режиме. Трепещущие в груди чувства и ощущения поблекли. Что-то не так было в работе нейросети, но запускать сейчас диагностику у Прайора не было никаких сил.
- Кто вы? - спросил он.
На плечо Кинсгли легла голова, нежные руки заключили его в объятия. На миг ему вспомнилась Кларисса - мягкость, тепло, запах женщины.
- Твой друг. Я не хотела, чтобы ты пришел в себя под их глумливые подначки. Это было бы слишком ужасно. Тебе нужно мое прикосновение, мое сочувствие. Я понимаю людей как никто другой. Я могу подготовить тебя к тому, что тебя ждет, - предложению, от которого ты не сможешь отказаться.
Он медленно распрямился и обернулся. Это была прекраснейшая девушка, какую он видел в своей жизни. Лет ей могло быть от пятнадцати до двадцати пяти. Вокруг ее озабоченного склонившегося над ним лица клубились кудряшки.
- Ты прекрасна, - прошептал он.
- Они схватили Клариссу, - проговорила она. - И малыша Уэбстера. Мне очень жаль. Мы знаем, как ты их любишь. Демарис Колиган рассказал нам.
- Схватили?
- Но они целы. В безопасности. Не одержаны. Ребенок и женщина - им не причинят вреда. Аль приветствует в своей Организации неодержанных. Они получат в ней почетное место, Кингсли. Ты можешь его заработать.
Прайор попытался вызвать в памяти тот облик, что ассоциировался у него с именем Аль. Молодец с пухлыми щеками в нелепой серой шляпе.
- Заработать?
- Да. Их могут вечно обходить опасность, смерть, старость, боль. Ты можешь подарить им это.
- Я хочу их видеть.
- Увидишь, - она легонько коснулась его лба сухими губами. - Когда-нибудь. Если будешь делать то, о чем тебя просят, ты сможешь вернуться к ним. Обещаю тебе. Не как друг. Не как враг. Просто как человек человеку.
- Когда? Когда я их увижу?
- Тш-ш, Кингсли. Ты слишком устал. Спи. Спи и забудь о горе. А когда проснешься, ты узнаешь, какая великолепная судьба тебя ждет.

***

Мойо наблюдал, как удаляется от Экснолла Ральф Хилтч, держащий на руках девочку. Зрелище было архетипическое - герой, спасающий даму.
Бронированные фигуры морпехов сомкнулись вокруг своего командира и разом скользнули с дороги под защиту леса. Хотя корявые стволы древних харандрид не могли скрыть их, странному восприятию, к которому Мойо только начинал привыкать, ярость Ральфа представлялась огнем ослепительней магниевой вспышки.
И гнев агента королевского разведывательного агентства глубоко тревожил Мойо. За ним скрывалось неимоверное упорство. Проведя два столетия в бездне, Мойо считал, что никакая угроза более не в силах устрашить его. Поэтому он и согласился соучаствовать в плане Аннеты Эклунд, каким бы бесчеловечным ни казался этот план по стандартам живущих. Одержание, возращение в мир, который Мойо считал для себя навсегда потерянным, придавало новую, мрачную окраску всему, что он раньше ценил и уважал, - морали, честности, чести. С этим новым взглядом на вещи Мойо самонадеянно считал себя неподвластным страху. Но Ральф Хилтч заставил его усомниться в новообретенных убеждениях. Пусть он и был выпущен из бездны, это не означало, что ему никогда туда не вернуться.
Когда Ральф скрылся из виду, мальчишка, которого Мойо прижимал к себе, вновь забился, плача от отчаяния. Последняя надежда ускользала от него. Мальчишке было лет десять-одиннадцать, и бурлившие в его рассудке ужас и горе были так сильны, что казались заразительными.
Мойо внезапно пронзил стыд. Но жажда, которую порождали голоса погибших душ, взывавшие к нему из бездны, оказалась сильней, укрепляя нарушенную Хилтчем решимость. Она не унималась. Голоса стремились к тому, что уже получил он, - к свету, звуку и чувству, переполняющим эту вселенную. Они клялись Мойо в вечной верности, лишь бы он подарил им избавление. Они умоляли. Настаивали. Угрожали. И этому не было конца. Сто миллиардов демонов, взывающих к совести и долгу, шептали внятно, и голоса их были сильнее, чем его воля.
У него не было выбора. Покуда останутся на свете неодержанные живые, они будут драться, чтобы отправить его обратно в бездну. Покуда в бездне останется хоть одна душа, она не прекратит умолять его дать ей тело. Уравнение было ужасающе простым - две стороны взаимоуничтожались. Если только он подчинится.
Он родился заново лишь пару часов назад, а ему уже было отказано в собственной судьбе.
- Видите, на что мы способны? - вскричала Аннета Эклунд, обернувшись к своим последователям. - Салдана вынуждены торговаться с нами, принимать наши условия. Вот наша сила! И первое, что мы должны сделать, - укрепить ее. Все, кому выделена машина, - готовьтесь выехать, как только улетят морпехи; это значит примерно через четверть часа, не мешкайте. Если мы хоть раз покажем, что размякли, по нам тут же ударят платформы СО. Вы читали мысли Хилтча, вы знаете - это правда. Те, кто держит заложников, - одерживайте немедленно. Нам нужно как можно больше наших. Придется нелегко, но за пару дней мы захватим весь полуостров. И тогда у нас хватит силы закрыть небо!
Мойо невольно глянул вверх. Над зубчатой кромкой леса занимался рассвет, гася ненавистные звезды, это напоминание о бесконечности. Но даже задернутые пологом зари, небеса оставались так пусты, бездонны, как ненавистное посмертие. И Мойо ни о чем не мечтал сильней, чем о том, чтобы закрыться от этого неба, не дать его пустоте вновь выпить его душу.
И все, кто стоял рядом с ним, мечтали о том же.
Раздумья Мойо прервали стоны и крики. Заложников затаскивали в дома. Никто не приказывал этого, никто не договаривался, но одержимые как будто инстинктивно стыдились причинять людям необходимые страдания на виду друг у друга и у низкоорбитальных спутников. Ломка душ казалась занятием столь же интимным, как и секс.
- Пошли, - пробормотал Мойо, легко подхватывая мальчишку, и быстрым шагом направился в бунгало.
- Мама! - вскрикнул мальчик. - Мама, помоги!
Он расплакался.
- Тихо ты, не трусь, - цыкнул на него Мойо. - Не буду я тебя трогать.
Никакой реакции не последовало. Мойо проскочил через холл и распахнул широкие задние двери. За домом почти до самого харандридного леса, окружавшего город, простиралась лужайка. По аккуратно подстриженной траве бесцельно ковыляли два садовых механоида, взрезая дисками плугов глинистую почву, словно кто-то запрограммировал их боронить поле.
Мойо отпустил мальчишку.
- Давай, - скомандовал он, - беги. Брысь.
Мальчонка уставился на него непонимающими прозрачными глазами.
- Но мама...
- Ее уже нет здесь. Это уже не она. Теперь беги. Там, в лесу, морские пехотинцы. Если побежишь быстро, ты их найдешь, прежде чем они улетят. Они за тобой присмотрят. Теперь беги! - рявкнул он суровей, чем хотел.
Паренек глянул торопливо в глубь дома и опрометью ринулся к лесу.
Мойо подождал пару минут, чтобы удостовериться, что малыш перелез через ограду, потом вернулся в дом. Если бы заложником был взрослый, совесть в нем не заговорила бы, но ребенок... Что-то человеческое в нем все же осталось.
Через окно холла видна была дорога. По ней катились машины, собранный Аннстой Эклунд странный конвой - были в нем современные машины, старые модели со всех планет, из всех столетий, боевые машины, точно выехавшие из музея, кто-то вообразил для себя даже лязгающую и фырчащую паровую повозку, капавшую на дорогу водой из прохудившихся труб. Сосредоточившись, Мойо мог различить под хитроумными материальными миражами контуры реальных машин и тракторов.
Дома, на Кочи, Мойо всегда мечтал об автомобиле-купе - боевой осе на колесах, способной втрое превышать лимит скорости. Денег на первый взнос, правда, у него так и не хватило. Теперь он мог получить такую машину, просто подумав о ней. От этой мысли Мойо почему-то стало грустно. Половину очарования машине придавала именно ее недоступность.
Он долго стоял у окна, желая удачи будущим завоевателям мира. Он обещал Аннете Эклунд свою помощь - в эту ночь он открыл для одержания пятерых жителей Экснолла. Но сейчас, задумавшись о будущем, он понял, что не сможет повторять это варварство по десять раз за час. Мальчишка доказал ему это. Для Эклунд и ее ударного отряда Мойо был бы только обузой. Лучше остаться здесь и привести в порядок дом. После войны всем нужна будет передышка.
Завтрак получился... интересный. Тсрмоиндукционная панель на кухне свихнулась, стоило ее включить. Тогда Мойо уставился на нее, припоминая старую плиту, стоявшую у бабушки в доме, - почерневший чугун и раскаленная добела решетка. Такой изумительной еды, что готовила бабушка на этом анахронизме, Мойо не пробовал с детских лет. Сейчас индукционная панель потемнела, расширяясь, сливаясь с желтеньким композитным буфетом, на котором стояла, - и вот уже в печи тихонько потрескивают брикеты угля, и решетка исходит жаром. Мойо с ухмылкой оглядел свое достижение и поставил на плиту медный чайник. Пока вода кипела, он обшарил буфет в поисках еды. Пакетов нашлось уйма - современная, химически питательная, совершенно безвкусная жратва. Мойо швырнул парочку на чугунную сковороду, заставив фольгу истаять, обнаружив пару сырых яиц и несколько ломтиков свинины с проростью (кожица не снята, как ему нравилось). Чайник мелодично засвистел как раз когда яичница начала шкворчать.
Холодный апельсиновый сок, хрустящие мюсли, яичница с беконом, сосиски, почки, тосты с маслом и мармеладом и несколько чашек чая по-английски - завтрак стоил того, чтобы дожидаться его двести лет.
Доев, Мойо перекроил скудное одеяние Эбена Пэвита в очень ярко-синий дорогой костюм вроде тех, что носили выпускники-богачи в его первый студенческий год, и, довольный, отворил парадную дверь бунгало.
На Кочи не было городов, подобных Эксноллу. Мойо он приятно удивил. Основываясь на редких кадрах из новостей, он всегда представлял королевство Кулу еще более официозным, чем его собственная, произошедшая от японской, культура. Однако Экснолл строился без какого-либо определенного плана. Одержимый бродил по его широким улицам в тени могучих харандрид, радуясь всему, что попадалось на его пути, - лавочкам, вычищенным до блеска кафе, булочным и барам, крохотным паркам, симпатичным домикам, даже снежно-белой дощатой церквушке с красной черепичной крышей.
И Мойо был не единственным, кто исследовал новообретенный мир. Когда Аннета Эклунд покинула город, несколько сот человек остались. Большинство, как и он сам, просто бродило по улицам, стараясь не встречаться взглядами с сотоварищами. Все они разделяли общую тайну: что мы натворили, что с нами сделали, чтобы вернуть наши души в эти тела? Атмосфера установилась почти похоронная.
Прохожие были одеты в костюмы своих миров и эпох, но ничего экстраординарного в их одеждах не было. Склонные принимать гротескные или сказочные обличья уехали вместе с Эклунд.
Мойо с восторгом обнаружил, что некоторые кафе открыты. Одержимые владельцы деловито воображали для них новые, старинные (в двух случаях ретро-футуристические) интерьеры. Весело булькали и шипели кофеварки, по улицам разносился аромат свежевыпеченного хлеба. А потом Мойо увидел машинку для пончиков. Она стояла в витрине одного из кафе - прекрасное старинное сооружение из тусклой полированной стали с эмалевым фирменным знаком на передней стенке. Машина была добрых двух метров длиной. Огромная воронка на одном конце ее была полна белого жидкого теста. Из насадки выползали на металлический конвейер сырые пончики, чтобы свалиться в длинную ванну с кипящим маслом, и, проплыв по ней в окружении золотых пузырьков, поджаристо-коричневыми вывалиться на другой стороне в поднос с сахарной пудрой. В утреннем воздухе висел восхитительный запах. Мойо добрую минуту стоял, прижавшись носом к стеклу, завороженный парадом шествующих мимо под гудение и пощелкивание электрических моторов пончиков и игрой бирюзовых язычков газового пламени под ванной. Ему никогда не приходило в голову, что в Конфедерации могло сохраниться нечто настолько изумительно архаичное, примитивное и все же сложное. Он распахнул дверь и вошел.
Владелец (новый) - лысеющий мужчина с повязанным на шее платком, в фартуке в синюю и белую полоску - стоял за прилавком, протирая тряпицей его полированные деревянные просторы.
- Доброе утро, сэр, - приветствовал он Мойо. - Чего изволите?
"Это бред, - подумал Мойо, - мы оба покойники, нас обоих вернуло к жизни чудо, а его интересует только что я собираюсь жрать? Нам бы познакомиться поближе, попытаться понять, что случилось, чем все это обернется для вселенной..." Но он ощутил, как в сознании хозяина нарастает тревога, осознал чудовищную хрупкость его рассудка.
- Мне, пожалуйста, один пончик, уж больно они симпатично выглядят. И... горячего шоколада у вас не найдется?
Хозяин облегченно улыбнулся. На лбу его выступил пот.
- Да, сэр.
Он забренчал за прилавком банками и чашками.
- Как думаете, у Эклунд получится?
- Полагаю, да, сэр. Она, похоже, знает что делает. Слышал, она прилетела с другой звезды. Упорная, видимо, особа.
- О да. А вы откуда будете?
- Из Брюгге, сэр. Двадцать первый век. Славный в те времена был город.
- Не сомневаюсь.
Хозяин выставил на прилавок дымящуюся кружку горячего шоколада и пончик. "И что теперь?" - подумал Мойо. Какими деньгами расплачиваться, он не имел понятия.
Ситуация с каждой секундой становилась все более сюрреальной.
- Я запишу на ваш счет, сэр, - проговорил хозяин.
- Спасибо.
Мойо подхватил кружку и тарелку, оглянулся. Кроме него, в кафе было еще трое посетителей, из них двое оказались юной парой, ничего вокруг не замечавшей.
- Не против, если я присяду? - спросил он третью, женщину лет под тридцать, даже не пытавшуюся навести на себя какую-нибудь иллюзию.
Она подняла голову. По пухлым бледным щекам стекали слезы.
- Я уже ухожу, - пробормотала она.
- Не стоит, прошу. - Он сел напротив. - Я хотел поговорить. Уже несколько веков ни с кем не болтал.
Она уткнулась взглядом в свой кофе.
- Знаю.
- Меня зовут Мойо.
- Стефани Эш.
- Рад познакомиться. Не знаю, что сказать. От того, что случилось, я наполовину в ужасе, наполовину - в восторге.
- Меня убили, - прошептала она. - Он... он... он смеялся, когда это делал, и когда я кричала, он только смеялся все громче. Ему это нравилось.
Слезы снова потекли из ее глаз.

Предыдущая страница 29 Следующая страница


Нейтронный алхимик: Консолидация 30

- Простите...
- Мои дети. У меня было трое детей, совсем маленьких, старшему всего шесть было. Что у них за жизнь была, когда со мной такое случилось? И Марк, мой муж, - мне кажется, я видела его, но позже, много позже. Он был сломленный, старый...
- Ну-ну, теперь все кончено, - тихонько проговорил Мойо. - А меня автобус сбил. Это вообще-то сложно, попасть под автобус в столице Кочи - вдоль дорог ограждения, и системы безопасности, и прочая защитная ерунда. Но если ты настоящий кретин, да вдобавок пьяный, да еще тебя сзади вся группа на "слабо" берет, тогда можно прыгнуть с барьера прежде, чем сработают тормоза. Я говорю, сложно. Но я справился. И что толку от такой жизни? Девушки у меня не было, детей тоже. Только отец с матерью погоревали, наверное. У вас хоть что-то было - любящая семья, дети, которыми вы гордились. Вас оторвали от них, и это настоящее зло, ничего не скажешь. Но посмотрите на себя - вы ведь их до сих пор любите. И они, держу пари, любят вас, где бы они ни были. По сравнению со мной, Стефани, вы богачка. У вас была полная жизнь.
- Уже нет.
- Нет. Но это для всех нас новое начало, верно? Нельзя позволить себе горевать над прошлым - у нас его слишком много. Тогда ни на что другое времени не останется.
- Знаю. Но нужно привыкнуть, Мойо. Хотя все равно спасибо. Кем вы были - социальным работником?
- Нет. Я был студентом на юридическом.
- Так вы умерли молодым?
- Двадцать два.
- А мне было тридцать два, когда это случилось.
Мойо откусил от пончика, оказавшегося на вкус не хуже, чем на вид, и с ухмылкой показал хозяину выставленные вверх большие пальцы рук.
- Похоже, я здесь не в последний раз.
- По-моему, это глупо, - призналась она.
- По-моему, тоже. Но он так привязывает себя к реальности.
- Вы точно учились на юридическом, а не на философском?
Мойо ухмыльнулся, глядя поверх пончика.
- Вот так лучше. Не стоит бросаться сразу на главные вопросы, только в депрессию себя вгоните. Начинайте с маленьких, а оттуда и до квантовой механики дойдете.
- Я уже запуталась. Я была просто методистом в местном детском клубе, когда вообще работала. Я обожала детей.
- Не думаю, что вы были просто методистом, Стефани.
Она откинулась на спинку стула, вертя в руках крохотную кофейную чашечку.
- И что нам теперь делать?
- Вообще говоря?
- Мы только познакомились!
- Ладно. Говоря вообще - жить, как всегда мечтали. Отныне каждый день будет летним отпуском, когда можно уйти с работы и исполнить свое самое заветное желание.
- Танцы в "Рубикс-отеле", - выпалила Стефани. - Там был изумительный танцевальный зал. На эстраде поместился бы симфонический оркестр, и окна выходили на озеро. Мы там так никогда и не побывали, хотя Майк все обещал. Я мечтала надеть алое платье, а его увидеть в смокинге.
- Неплохо. Да вы романтик, Стефани.
Она покраснела.
- А что вы?
- О нет. У меня мечты примитивного самца - тропические пляжи, фигуристые девчонки, все такое.
- Нет, не верю. В вас есть что-то глубже таких примитивных клише. Кроме того, я рассказала честно.
- Ну... тогда, наверное, горнопланерный спорт. На Кочи это было развлечение для богатых. Планер делается из связно-молекулярной пленки, он весит всего пять килограммов, но размах крыльев у него - двадцать пять метров. Прежде чем купить такую штуку, приходится делать апгрейд сетчатки и коркового процессора, чтобы видеть воздушные потоки, определять скорость на глазок - настоящее рентгеновское зрение. Это чтобы выбрать поток, который донесет тебя до вершины. Клубы устанавливали маршруты через полхребта. Я как-то наблюдал за гонкой. Казалось, что пилоты лежат в прозрачных торпедах. Эта пленка, она такая тонкая, что ее не видно вовсе, если только солнечный луч не упадет под определенным углом. Они скользили по воздуху, Стефани, и казалось, что легче нет ничего на свете.
- Не думаю, что нам удастся в ближайшее время исполнить свои мечты.
- Нет. Но когда-нибудь исполним, когда Эклунд захватит Мортонридж. Тогда у нас хватит силы побаловать себя.
- Эта женщина... Боже, как я ее испугалась. Мне пришлось держать заложника, пока она говорила с солдатом. Он так молил, так плакал, что мне пришлось отдать его другому, я не могла его мучить.
- Своего я вовсе отпустил.
- Правда?
- Да. Он был еще ребенок. Думаю, он добрался до морпехов, пока те не улетели. Надеюсь.
- Вы добрый человек.
- Да. Сейчас я мог позволить себе эту роскошь. Но если эта княгиня Салдана пошлет сюда войска, чтобы отправить нас обратно, я буду драться. Я сделаю все что только можно, чтобы остаться в этом теле.
- Я слышу эту женщину, - прошептала Стефани. - Она во мне, ей одиноко и страшно. Она все время плачет.
- Моего хозяина зовут Эбен Пэвит, и он все время бесится. Но в глубине души он напуган.
- Они не лучше, чем души в бездне. Все от нас чего-то требуют.
- Не слушайте их. Вы это можете. По сравнению с бездной тут просто рай.
- Ну, не совсем. Но его преддверие.
Он допил шоколад и улыбнулся:
- Не хотите прогуляться, посмотреть на наш новый город?
- Спасибо, Мойо. С удовольствием составлю вам компанию.

Глава 13

Вход в комплекс был только один - прорубленный в скале длинный коридор, делавший два поворота под прямым углом; в коридор мог бы пролезть тяжелый грузовик или даже челнок. В трех местах его перекрывали двери, каждая из двухметровой толщины блоков карботаниевого композита, укрепленного усилителями вандерваальсовых сил. Первые две перегородки поднимались только по команде из комнаты дежурного, извне комплекса, третья - только изнутри. После прибытия Жаклин Кутер жители Трафальгара стали называть комплекс "ловушкой для демонов" - вполне подобающее название, признал Самуэль Александрович, когда под шипение сжатого газа и звонкий вой моторов перед ним отворилась последняя дверь. По другую сторону его поджидали доктор Гилмор и его коллеги.
- Рад, что могу ради разнообразия сообщить вам добрые вести, - говорил Гилмор, проводя первого адмирала к изолированной зоне биологического отделения. - О Новой Калифорнии мы все наслышаны. Их действительно ведет Аль Капоне?
- Доказательств обратного у нас нет, - ответила Лалвани. - Эденисты в системе перехватывают передачи с планеты. Капоне, похоже, обожает саморекламу. Он проезжает по городам планеты, выступает перед одержимыми, словно какой-то средневековый монарх. Он называет это "быть ближе к народу". Толпу репортеров оставили неодержанными только ради того, чтобы они могли записать это.
- И этот дикарь докосмичсской эры смог захватить один из самых развитых наших миров? - переспросил Гилмор. - Трудно поверить.
- Зря, - отозвалась Лалвани. - Мы подняли его биографию из архивов. Это генетический вожак. Такие, как он, обладают интуитивной способностью форматировать под себя окружающие социальные структуры на любом уровне - от уличных банд до целых наций. По счастью, такие люди рождаются редко, и способности их обычно незначительны, но уж коли появился такой вожак, остальным следует поостеречься.
- И все же...
- Очевидно, что кто-то консультирует его по части современных условий. У него должен быть внутренний кабинет, круг ближайших помощников, но верховной властью он делиться не станет. Мы полагаем, что он психологически к этому не способен. Это может оказаться существенной слабостью, учитывая масштаб проблем, с которыми он должен столкнуться, наводя свои порядки.
- До сих пор система Новой Калифорнии - единственная полностью захваченная противником, - проговорил первый адмирал. - Еще семнадцать планет пострадали от крупномасштабных вторжений и пытаются отграничить очаги заражения. К счастью, законные правительства этих миров сохранили контроль за платформами СО. Наибольшие жертвы понесли астероидные поселения - по нашим последним оценкам, их захвачено уже более ста двадцати по всей Конфедерации. Если в поселение попадает одержимый, оно падет практически со стопроцентной вероятностью. В таких тесных помещениях справиться с ними трудно. На других планетах тоже возникали очаги, но гораздо меньшие. Похоже, что наше предупреждение свою роль сыграло - могло быть намного хуже.
- Наша основная забота сейчас - чтобы никто не попытался очертя голову броситься освобождать захваченные территории, - добавила Лалвани. - Многие национальные флоты смогли бы провести операцию соответствующего масштаба. Но пока что любые войска, вошедшие на захваченную территорию, скорее всего, будут одержаны сами.
- Но на военных давят политики, - мрачно заключил первый адмирал. - До сих пор единственным нашим безусловным успехом было уничтожение "Яку" в системе Хабрата. Мелочь. Более всего мы нуждаемся в оружии, способном нейтрализовать одержимых. Или в эффективном методе... экзорцизма. По возможности - и в том, и в другом.
- Полагаю, в первом случае мы можем вам помочь, - уверенно проговорил имплантолог.
Они остановились перед дверями изолированной биологической лаборатории, и он датавизировал двери свой код.
Получив разрешение продолжить свои работы, исследователи Юру зря времени не теряли. Заглянув в лабораторию, первый адмирал невольно сморщился. По его сторону барьера сидели за пультами маниакально погруженные в работу техники и ученые, вглядываясь в выдаваемые проекторами изображения, словно ожившая аллегория мастерства и научного поиска, поддерживающая безличную эффективность.
Самуэль Александрович сомневался, что команда могла бы иным способом достичь своей цели; научная беспристрастность служила, вероятно, психологическим барьером между ними и объектом их исследований. "Субъектом", - укорил он себя. Хотя в дни своей активной службы он навидался бесчеловечности куда более масштабной.
Вместе с капитаном Кханной он нерешительно двинулся к разделявшей вырубленную в скале залу напополам прозрачной стене, раздумывая, раздражение выказывать или одобрение. В конце концов, он натянул ту же маску безразличия, которую все работники лаборатории надевали вместе с мешковатыми белыми комбинезонами.
На операционном столе лежала иммобилизованная ("Честней было бы сказать, прикованная", - подумал первый адмирал) нагая Жаклин Кутер. Тело ее охватывала клетка из серых композитных ребер, поддерживавших пары дисковых электродов, прижатых к предплечьям, животу и бедрам. Из-под блестящего металла сочился прозрачный проводящий гель, обеспечивая непрерывный контакт с телом. С потолка свисали два манипулятора, неслышно проводя над распростертым телом туда и обратно сборками сенсоров, похожими на связки толстых белых ружейных стволов. Металлический обруч, стягивавший выбритый череп одержимой, словно сросся с кожей. В анальное отверстие была вставлена трубка для дефекации, к вульве приклеен мочевой отсос, какими пользуются в невесомости. Что это - остатки цивилизованности или предельное издевательство, адмирал решить не мог.
Хотя Кутср в ее нынешнем состоянии это было, скорее всего, безразлично.
Каждая ее мышца судорожно подергивалась не в такт остальным. Плоть на лице подрагивала мелко-мелко, и казалось, что на одержимую давит десятикратная перегрузка.
- Какого черта вы с ней делаете? - хрипло прошептал Майнард Кханна.
На памяти первого адмирала глава его штаба впервые заговорил прежде своего начальника.
- Нейтрализуем ее разрушительный потенциал, - с чувством глубокого удовлетворения проговорил доктор Гилмор. - В полученном нами с Лалонда отчете упоминалось сообщение от Дарси и Лори, что электрический ток плохо действует на одержимых. Проверив, мы заключили, что это правда. Мы пропускаем через ее тело постоянный ток.
- Господи, это... - Лицо Кханны скривилось от омерзения.
Доктор Гилмор, не глядя на него, обращался исключительно к первому адмиралу:
- Ей приходится тратить все свои энергистические силы на то, чтобы отводить ток. Мы экспериментировали с вольтажем, покуда не нашли приемлемый уровень. Ее физиологические функции не страдают, но проявлять эффекты дисфункции реальности она совершенно не способна. Она не может больше изменять материю, создавать иллюзии или вызывать белый огонь. А это значит, что мы можем спокойно ее изучать. Даже наши электронные системы работают в ее присутствии, хотя их эффективность падает на пятнадцать процентов.
- И что вы узнали? - поинтересовался первый адмирал.
- Прошу, имейте в виду, что мы стоим на пороге совершенно новой области знаний...
- Доктор! - предупредил первый адмирал.
- Конечно. Для начала мы разработали метод определения скрывающихся одержимых. В их телах наблюдается слабый, но постоянный разряд статического электричества. Мы считаем, что это побочный продукт контакта их родного континуума - бездны - с нашим. Этот поток мог бы объяснить и ту энергию, которой они постоянно располагают.
- Статическое электричество? - изумленно переспросила Лалвани.
- Да, мэм. Это изумительный метод: сенсоры дешевы, просты в производстве и использовании, а если они начинают сбоить, значит, одержимые рядом. Теперь, когда мы знаем, что искать, противник не сможет затеряться в толпе или незамеченным проникнуть на новые территории.
- Превосходно, - согласился первый адмирал. - Мы проследим, чтобы эта информация разошлась так же широко, как первоначальное предупреждение.
Он подошел к прозрачной стене вплотную - холодная поверхность запотела от его дыхания - и включил интерком.
- Ты помнишь меня? - спросил он. Жаклин Кутер не отвечала долго. Голос ее прерывался натужным бульканьем непокорных голосовых связок.
- Мы знаем тебя, адмирал.
- Она находится в контакте с бездной? - торопливо переспросил он доктора Гилмора.
- Точного ответа я дать не могу, адмирал. Подозреваю, что нет - во всяком случае, не больше чем рудиментарная протечка информации в ее родной континуум. Наша Жаклин любит властвовать, а это "мы" просто впечатляюще звучит.
- Если ты испытываешь боль, - проговорил первый адмирал, - я сожалею.
- Ты вполовину не так сожалеешь, как пожалеет вот он, - налитые кровью глаза сфокусировали взгляд на докторе Гилморе, - когда я до него доберусь.
Ученый выдавил надменную улыбку.
- А сколько боли ты принесла хозяйке украденного тобою тела? - мягко поинтересовался Самуэль Александрович.
- Туше.
- Как видишь, мы изучаем тебя, как я и предсказывал, - он указал на сенсоры, которыми поводили над телом одержимой манипуляторы. - Мы знаем, что ты такое, знаем кое-что о муках, ожидающих тебя в бездне, понимаем, что побудило тебя пойти на то, что ты сделала. Я прошу тебя помочь нам разрешить эту проблему. Я не хочу, чтобы между нами продолжалась война. Мы, в конце концов, одна раса, хотя и на разных стадиях бытия.
- Вы дадите нам тела? Как щедро. - Одержимая каким-то образом сумела ухмыльнуться. Из уголка рта потекла струйка слюны.
- Мы можем вырастить биотехнейронные сети, куда вы сможете подселиться. Вы получите полный диапазон человеческих чувств. А эти сети можно будет помещать в искусственные тела, наподобие космоников.
- Как разумно. Но вы забываете, что мы тоже люди. Мы хотим жить полной человеческой жизнью. Вечно. Одержание - это только начало нашего возвращения.
- Ваша цель мне известна.
- Ты хочешь помочь нам?
- Да.
- Тогда покончи с собой. Присоединись к нам. Лучше быть на стороне победителей, адмирал.
Самуэль Александрович почти с омерзением бросил последний взгляд на трепещущее изувеченное тело и отвернулся от прозрачной стены.
- Нам она говорила то же самое, - извиняющимся тоном проговорил доктор Гилмор. - Неоднократно.
- Но что из того, что она говорит, правда? Вот например: им действительно нужны именно человеческие тела? Если нет, мы можем принудить их к компромиссу силой.
- Выяснить это будет затруднительно, - ответил Юру. - Электрический ток гасит большую часть эффектов дисфункции реальности, но проводить личностный допрос в таких условиях, скорее всего, нереально. Если во время контакта нанозонды выйдут из строя, ее мозгу может быть причинен непоправимый ущерб.
- Одержатели совершенно определенно могут действовать через биотехнейронные структуры, - заметила Лалвани. - Льюис Синклер захватил нейронные слои Перника, и мы получили подтверждение, что черноястребы Валиска тоже одержаны.
- Физически способны, верно, - согласился Юру. - Но проблема, скорее всего, лежит в области психологии. Они были людьми и хотят получить знакомые человеческие тела.
- Выжмите из нее как можно больше сведений, не повреждая тела, - приказал первый адмирал. - А пока - вы разработали метод обезвреживать их?
Доктор Гилмор невнятно махнул рукой в сторону стола:
- Электричество, адмирал. Раздать нашим морпехам ружья, стреляющие дротиками с небольшим матричным аккумулятором, и одержимый получает электрический разряд. Мы уже разработали современный прототип на химической взрывчатке с радиусом действия в пять сотен метров.
Самуэль Александрович не знал, посочувствовать злосчастному имплантологу или пропесочить его. Вечная проблема с этими лабораторными крысами - в теории все прекрасно, а как их выдумки поведут себя в бою, никого не волнует. Во времена Кутер, наверное, было то же самое.
- А как далеко они могут направлять свой белый огонь?
- Зависит от личных способностей.
- И как вы определите требуемое напряжение в аккумуляторе? Кто-то окажется сильнее Кутер, кто-то слабее.
Гилмор в поисках поддержки обернулся к Юру.
- Подбор напряжения остается, без сомнения, проблемой, - признал велеречивый темнокожий эденист. - Пока что мы выясняем, нельзя ли определять его заранее при помощи электросенсоров. Возможно, уровень статического заряда указывает на энергистические силы одержимого.
- Здесь - возможно, - ответил первый адмирал. - В боевых условиях - сильно сомневаюсь. И даже если это сработает - что вы предлагаете делать с одержимыми?
- Помещать в ноль-тау, - отозвался Гилмор. - Нам известно, что этот метод дает стопроцентный результат. На Омбее пользовались им.
- Да, - признал первый адмирал, вспоминая виденную запись - захват одержимых во время боя в магазине. - И какой ценой? Не хотел бы принижать ваши достижения, доктор, но вам бы все же следовало консультироваться порой с опытными офицерами. Даже если ваш парализатор будет работать, чтобы подчинить и засунуть в ноль-тау-капсулу одного одержимого, потребуется двое-трое морпехов. А за это время оставшиеся на свободе одержимые подчинят еще пятерых. Такими темпами мы не победим никогда. Нам нужно идеальное оружие, которое изгоняет одержателя с одного выстрела, не причиняя вреда телу. Электричество не подойдет? Нельзя увеличивать напряжение, пока душа захватчика не отлетит?
- Нет, адмирал, - признался Юру. - Мы уже пробовали это на Кутер. Такое напряжение убивает и тело-носитель. Нам даже пришлось прервать опыт на несколько часов, чтобы позволить ей исцелиться.
- А другие способы?
- У нас есть несколько идей, адмирал, - упрямо заявил Гилмор. - Но их еще надо проверить. У нас слишком мало данных. Идеальным было бы, конечно, разорвать связь между континуумом бездны и нашей вселенной. К сожалению, мы не можем пока нащупать физический смысл контакта. Среди наших сканеров есть самые чувствительные из существующих детекторов гравитационных искажений, но и они не определяют вокруг или в пределах телесной оболочки Кутер колебаний плотности вакуума. А значит, души возвращаются не через червоточины.
- Во всяком случае, - закончил Юру, - не через червоточины, как мы их понимаем. Впрочем, учитывая существование Кутер, следует заметить, что наша концепция квантовой космологии, очевидно, неполна. Оказывается, путешествовать быстрее света - не такое большое достижение, как нам когда-то казалось.

***

На то, чтобы переделать рубку "Танту" по своему вкусу, у Декстера Квинна ушло некоторое время. Беспокоил его не столько внешний вид помещения - фрегат был приспособлен для маневров на высоких ускорениях, и внутренние его помещения были обставлены с соответственной грубой функциональностью. Квинну нравилась эта неотъемлемая сила, и он только усилил ее, покрыв стены угловатыми черными барельефами того рода, что, как мнилось ему, должны украсить главный храм Брата Божьего. Осветительные панели померкли, мерцая тускло-багровым за ржавыми чугунными решетками.
Недовольство его вызывала предоставляемая рубкой информация - точнее сказать, ее отсутствие, - и большая часть времени ушла именно на исправление этого недостатка. Нейросети у Квинна не было, да и имейся таковая в наличии, работать для одержимого она все равно не смогла бы. А потому все, что происходило за пределами корабля, оставалось для него загадкой, несмотря на сенсорные решетки сказочно высокого разрешения. Он был слеп, не способен ни принимать свои решения, ни откликаться на события. Первейшим делом было открыть вселенную его взгляду.
На то, чтобы одержать всех девятнадцать членов экипажа, у них с Лоуренсом ушло двадцать минут с момента стыковки. На то, чтобы вовлечь вернувшихся в секту и подчинить своему водительству, - еще час. Трижды Декстеру пришлось карать безверных. О потерянных телах он искренне сожалел.
Оставшиеся взялись за работу, подключая необходимые ему экраны - навешивая на пульты телеэкраны, адаптируя программы бортового компьютера на максимальное упрощение визуализации. Только тогда, восстановив уверенность в собственных силах, Квинн приказал сниматься с орбиты Норфолка.
Откинувшись в своем королевском, обитом бархатом противоперегрузочном ложе, Квинн отдал команду на прыжок. Через двадцать секунд после завершения маневра в центре пустого голоэкрана вспыхнула лиловая пирамидка, обозначавшая единственный отправленный за ними в погоню корабль. Если масштаб соблюдался, до него было не более трех тысяч километров.
- Как нам уйти от них? - спросил Квинн у Баджана.
Баджан одерживал тело бывшего капитана "Танту" - уже третье с момента захвата. Первые двое одержателей Квинна не устроили - оба жили в допромышленные времена. Ему нужен был кто-то знакомый с начатками техники, кто смог бы воспользоваться кладезем бесценной информации в памяти пленного капитана. Баджан умер всего двести лет назад и был гражданским инженером-термоядерщиком; понятие межзвездных перелетов было ему знакомо. Характер у него был подловатый и скрытный; Баджан немедля поклялся в вечной верности и Квинну, и символу его веры. Квинн не был против - слабыми людишками вертеть легче.
Кулаки Баджана сжались, непроизвольно выдавая то давление, которое оказывал одержатель на рассудок своего хозяина.
- Последовательные прыжки. Корабль на это способен. Это сбросит с хвоста любую погоню.
- Исполняй, - коротко приказал Квинн.
Три прыжка и семь световых лет спустя они были в межзвездном пространстве одни. А еще через четыре дня они вынырнули из червоточины в зоне выхода в двухстах тысячах километрах над Землей.
- Вот я и дома, - прошептал Квинн и улыбнулся.
Оптические сенсоры фрегата показывали ему ночную сторону планеты, тонкий свинцово-сизый серп, медленно расширявшийся по мере того, как орбитальное движение выводило "Танту" из конуса тени. Континенты расцвечивали звезды первой величины - аркологи, беззвучно хваставшиеся своим энергетическим расточительством. Свет их уличных огней, небоскребов, стадионов, фар машин, фонарей в парках, на площадях, на фабриках сливался в монохромный поток фотонов. Высоко над экватором планету опоясывало кольцо искристого тумана, отражаясь едва заметно в смоляно-черных океанах.
- Брат Божий, как великолепно! - прошептал Квинн.
Улетая в изгнание с бразильской орбитальной башни, он не мог насладиться этим зрелищем. На его палубе в лифте не было иллюминаторов, и в тех секциях колоссального порта, где проходили иветы, - тоже. Всю жизнь он прожил на Земле и никогда не видывал ее как должно - изысканно-прекрасной и трагически хрупкой.
Мысленным взором своим он уже видел, как медленно, мучительно гаснут ослепительные огни под натиском расплывающихся по земле густых черных теней, приливом отчаяния и ужаса. А потом тени протянутся в космос и погасят Ореол О'Нейла со всей его мощью и энергией. И не останется ни света, ни надежды. Только плач, и скрежет зубовный, и Ночь. И Он.
На глаза Квинну навернулись слезы радости - так сильны были этот образ и стоящая за ним вера. Вечная тьма, и в сердце ее - Земля: изнасилованная, мертвая, замерзшая, погребенная.
- Это ли моя цель, Господи? Это ли? - простонал он смиренно при мысли о подобной чести.
И тут бортовой компьютер тревожно свистнул.
- Что такое? - рявкнул Квинн в ярости оттого, что его мечты были так грубо нарушены.
Ему пришлось поморгать, чтобы разглядеть быстро заполняющую голоэкраны алую паутину. Требовали внимания подмигивающие условные знаки, из-за края экрана наперерез "Танту" выползали пять оранжевых линий-векторов.
- Что происходит?
- Это маневр перехвата! - заорал Баджан. - Корабли военные. И на нас наводятся платформы СО с Ореола!
- Я полагал, мы были в зоне выхода!
- Ну да!
- Тогда что...
- Приоритетный запрос капитану "Танту" от командования стратегической обороны Терцентрала, - объявил бортовой компьютер.
Квинн метнул на передавший сообщение проектор гневный взгляд и прищелкнул пальцами.
- Капитан Мауер, командующий фрегатом КФ "Танту", - проговорил Баджан. - Кто-нибудь объяснит мне, в чем проблема?
- Командование СО, капитан. Датавизируйте ваш код РБК, пожалуйста.
- Какой код? - беззвучно прошептал совершенно ошеломленный Баджан.
- Кто-нибудь знает, что это такое? - прорычал Квинн.
Свой код-определитель "Танту" датавизировал, как полагается по уставу, сразу же после выхода из прыжка.
- Капитан, ваш код! - потребовало командование СО.
На глазах Квинна на голоэкран выплыли еще два сияюще-оранжевых полетных вектора. На корпус "Танту" наводились оружейные сенсоры.
- Компьютер, прыжок на один светогод, - приказал он. - Сейчас же.
- Нет, сенсоры... - отчаянно взвыл Баджан.
Но его возражения уже ничего не значили - бортовой компьютер был перепрограммирован на то, чтобы подчиняться одному Квинну.
"Танту" прыгнул. Его горизонт событий пересек углекомпозитные стержни, на которых выдвинулись из своих ниш, стоило звездолету появиться над Землей, десять сенсорных гроздьев - навигационные оптические среднего радиуса радарные антенны связи.
Семь боевых кораблей, мчавшиеся "Танту" наперехват, увидели, как исчезает их цель за десятью ослепительными фонтанами плазмы, в тот миг, когда горизонт событий стиснул атомы углерода в стержнях до термоядерных плотностей. Из радиоактивного тумана выплывали отрезанные сенсорные гроздья.
Проклиная неудачу, из-за которой к эскадрилье перехвата не было приписано ни одного космоястреба, вахтенный офицер с командного центра СО приказал двум эсминцам преследовать "Танту". Но чтобы перейти на траекторию, соответствующую точке выхода, двум кораблям потребовалось одиннадцать минут, и все понимали, что время потеряно безнадежно.
Заглушая все прочие звуки, в рубке "Танту" звенели аварийные сирены. Телеэкраны, отображавшие данные с сенсоров, почернели, когда разрядились растровые узлы, потом переключились на диаграммы корабельных систем, усеянные пугающим количеством алых значков.
- Шум убери! - проорал Квинн.
Баджан торопливо подчинился, быстро набирая команды на пристроенной у его противоперегрузочного ложа клавиатуре.
- Корпус пробит в четырех местах, - доложил Двайер, как только смолкла сирена. Из новых апостолов Квинна он был самым ревностным - бывший толкач "черных" программ-стимуляторов, убитый в двадцать три года более прытким и деловитым соперником. Злоба и безжалостность делали его идеальным соратником. Он даже слышал о сектах и порой вел с ними дела. - Ослаблено еще шесть блоков.
- Что за хрень? - поинтересовался Квинн. - По нам что, стреляли?
- Нет, - ответил Баджан. - Нельзя прыгать с выдвинутыми сенсорами. Любое тело, попавшее в искажающее поле, схлопывается. К счастью, зона схлопывания очень узкая, всего пара микронов, но она охватывает весь корпус. И все атомы, попавшие в нее, превращаются в энергию. Большая часть выбрасывается наружу, но часть оказывается замкнутой в границах поля и повреждает корпус. Это с нами и случилось.
- Насколько серьезные повреждения?
- Только вспомогательные системы, - отозвался Двайер. - И мы теряем, кажется, азот.
- Проклятие! А что узлы? Сможем мы прыгнуть снова?
- Два вышли из строя, еще три повреждены, но у них большой запас прочности. Думаю, прыгать можем.
- Хорошо. Компьютер - прыжок на три световых года.
Баджан подавил невольный протест, но вспышку раздражения скрыть был не в силах. Квинн ощущал ее без помощи слов.
- Компьютер - прыжок на половину светогода.
Осветительные панели замерцали, готовые погаснуть вовсе.
- Хватит, - приказал Квинн, когда тусклый красный свет вновь разгорелся. - А теперь мне нужны данные с оптических сенсоров на экранах, немедля. Я хочу знать, где мы и не преследуют ли нас. Двайер, займись поврежденными системами.
- Мы выдержим, Квинн? - спросил Лоуренс. Даже энергистика не могла скрыть выступивший на его бледном лбу пот.

Предыдущая страница 30 Следующая страница


31 Питер Гамильтон

- Конечно. Теперь заткни хавальник и дай подумать.
Он неторопливо отстегнул ремни, прижимавшие его к ложу, и, цепляясь за липучки, перебрался на цыпочках к ложу Баджана. Сутана взвихрилась, точно заколдованный дым, надвигаясь на чело Квинна капюшоном, скрывшим в тени все лицо.
- Что такое, - спросил он злобным шепотом, - код РБК?
- Я не знаю, Квинн, честно! - пробормотал напуганный Баджан.
- Я это понял, долбак. Зато знает капитан. Выясни!
- Конечно, Квинн, конечно... - Он закрыл глаза, сосредоточиваясь на рассудке прежнего хозяина тела, самой страшной мукой, какую только мог вообразить, принуждая его выдать информацию.
- Это разрешительный код боевых кораблей, - буркнул Баджан наконец.
- Продолжай, - прошелестел голос из-под капюшона.
- Любой военный корабль, входящий в околоземное пространство, должен иметь такой код. У них столько промышленности на орбите, столько населенных астероидов, что они страшно боятся ущерба, который может нанести даже один вражеский корабль. Так что капитанам всех судов конфедеративного флота выдается код РБК, который подтверждает, что им законом разрешено нести на борту оружие и что они выполняют официальную миссию. Это защита против захвата судов.
- Безусловно, - проговорил Квинн. - Но она не должна была сработать. С нами - не должна. Тебе следовало знать.
Никто из находившихся в рубке не повернул к Баджану головы - все вдруг стали по уши заняты ремонтом. Квинн высился над капитаном, точно огромный стервятник.
- Этот Мауер, он крепкая скотина, Квинн. Он меня обманул, вот и все. Он у меня поплатится за это, клянусь. Брат Божий будет гордиться мной, когда я спущу на него своего змия.
- Не стоит, - добродушно ответил Квинн. Баджан еле слышно всхлипнул от облегчения.
- Я сам прослежу за его страданиями.
- Но... как?
В абсолютной тишине отчетливо послышался смешок Лоуренса Диллона.
- Оставь, Баджан, ублюдочек, - приказал Квинн. - Ты подвел меня.
- Оставить? Оставить что?
- Тело, которым я тебя одарил. Ты его не заслуживаешь.
- Не-ет! - взвыл Баджан.
- Сгинь. Или я запихну тебя в ноль-тау.
С прощальным всхлипом Баджан позволил себе обрушиться в бездну, теряя сладостный поток ощущений. Душа его еще выла от муки, когда переполненная пустота сомкнулась вокруг нее.
Гуртан Мауер слабо кашлянул, дрожа всем телом. Из одного кошмара он попал в другой. Рубка "Танту" превратилась в древнюю гробницу, где продукты высоких технологий торчали чужеродными элементами из резного эбенового дерева. У его ложа стоял монах в угольно-черной рясе. Слабые алые отблески вырывали из тьмы под широким капюшоном контур гипсово-бледного лика. На груди монаха свисало с серебряной цепи перевернутое распятие - невесомость на него почему-то никак не влияла.
- Ты противился не только моей воле, - проговорил Квинн. - Это я почти мог бы снести. Но когда ты умолчал об этом долбаном коде РБК, ты пошел против воли Брата Божьего. Сейчас я должен был быть уже на причале. К утру я целовал бы землю у подножия орбитальной башни. Мне предназначено было принести Евангелие Ночи всему этому долбаному миру! И ты меня обломал, козел! Ты!!!
Комбинезон Мауера вспыхнул. В невесомости пламя становилось ярко-синей жидкостью, торопливо растекавшейся по торсу и конечностям капитана. Отшелушивались клочья обгорелой ткани, обнажая обугленную кожу. Громко шелестели вентиляторы за решетками, пытаясь выгнать из замкнутого пространства рубки ужасную вонь.
Не обращая внимания на приглушенные кляпом страдальческие вопли капитана, Квинн позволил своему воображению ласково раздеть Лоуренса.
Юноша лениво плыл в воздухе посреди рубки, мечтательно улыбаясь собственному обнаженному телу. Он позволил Квинну придать ему форму, и сухощавое тело молодого конюха обросло, зазмеилось могучими мышцами, а плечи стали шире. Облаченный лишь в одежду воина-варвара, состоящую из нескольких полосок кожи, он напоминал увлекающегося культуризмом гнома.
Когда сгорели остатки комбинезона, пожиравшее Мауера синее пламя угасло. Одним взмахом руки Квинн исцелил ожоги капитана, вернув кожу, ногти, волосы к прежнему состоянию. Мауер стал живым воплощением здоровья.
- Твоя очередь, - бросил священник Лоуренсу с хулиганским смешком.
Связанный, истерзанный болью капитан мог лишь в ужасе взирать, как уродливо мускулистый мальчишка, ухмыляясь до ушей, скользит к нему.

***

С помощью бортового компьютера Алкад Мзу соединилась с внешними сенсорами "Самаку". Представшая перед ее внутренним взором картина наполнила ее благодушным унынием. И за это мы сражались? За это погибла целая планета? За это вот?! Мать Мария!
Как и все корабли, совершавшие прыжки в эту систему, "Самаку" вынырнула из червоточины на безопасном расстоянии от эклиптики - добрых полмиллиона километров. Называвшаяся Туньей звезда имела спектральный класс М4 - красный карлик, достаточно яркий, если находишься, как звездолет, в сорока миллионах километров от него, но совсем не такой ослепительный, как звезды типа G, вокруг которых обращалось большинство терра-совместимых планет. Алкад Мзу взирала на Тунью с идеальной обзорной точки, и ей был отчетливо виден составленный из мириад частиц колоссальный диск, имевший в поперечнике двести миллионов километров.
Внутренний край диска, подходивший к Тунье всего на три миллиона километров, был малонаселен. Непрестанные порывы солнечного ветра выдули отсюда все мелкие частицы, оставив только зафиксированные приливными силами глыбы и осколки астероидов. Вечный краснокалильный жар близкой звезды выгладил их поверхность до стеклянистого блеска, и камни сверкали кармином и багрянцем, точно выброшенные колоссальными протуберанцами из фотосферы красного карлика угли. Чем дальше, тем менее прозрачным становился диск, заполняясь плотным зернистым туманом, по внутреннему краю - алым, а в девяноста миллионах километров от светила - темно-пурпурным. Его ровную мглу прорезали триллионы иголочек-теней, отбрасываемых болтающимися в пыли и тучах гальки крупными обломками камня и металла.
Невозможно было представить террасовместимую планету в таком окружении. И действительно, единственным спутником Туньи был газовый гигант Дуида, обращавшийся в ста двадцати восьми миллионах километров от нее. Над ним кружила парочка молодых эденистских обиталищ, но центром жизни системы оставался диск.
Обычно пылевые диски такой плотности наблюдаются у очень молодых звезд, но возраст Туньи оценивался в три миллиарда лет. Планетологи Конфедерации подозревали, что своим возникновением диск обязан исключительно масштабному столкновению между планетой и блуждающим межзвездным метеоритом. Во всяком случае, эта теория объясняла существование самих астероидов Дорадо - трехсот восьмидесяти семи малых планет, состоявших из металлических сплавов и почти лишенных камня. Две трети их имели почти шарообразную форму, позволяя подозревать, что когда произошло гипотетическое столкновение, они расплескались каплями из расплавленного ядра. Но каким бы ни было их происхождение, такой обильный источник металлов стал бы невероятно ценным приобретением для того правительства, что установит над ними контроль. Достаточно ценным, чтобы развязать ради него войну.
- Гражданская диспетчерская Айякучо отказывает нам в разрешении на стыковку, - сообщил капитан Рэндол. - Говорят, что все порты Дорадосов закрыты для гражданских рейсов, а нам предписано вернуться в порт отправления.
Алкад отключила изображение с сенсоров и глянула в другой угол рубки "Самаку". Рэндол дипломатично изобразил на лице извиняющуюся улыбку.
- Раньше такое случалось? - спросила она.
- Нет. На Дорадосах мы, правда, раньше не бывали, но я о таком даже не слышал.
"Я не для того ждала столько лет и зашла так далеко, чтобы меня остановил какой-то жалкий бюрократ", - подумала Алкад Мзу.
- Дайте я с ними поговорю, - бросила она.
Рэндол разрешил, взмахнув рукой. Бортовой компьютер "Самаку" открыл канал связи с диспетчерской Айякучо.
- Говорит офицер иммиграционной службы Мабаки. Чем могу служить?
- Меня зовут Дафина Кигано, - датавизировала в ответ Алкад, сообщив имя, указанное в одном из ее паспортов, и не обращая внимания на вопросительный взгляд Рэндола. - Я жительница Дорадосов, и я хочу домой. Не понимаю, в чем проблема.
- В обычное время никакой проблемы не возникло бы. Вы, полагаю, еще не знакомы с предупреждением конфедеративной Ассамблеи?
- Нет.
- Понятно. Подождите, я вам его датавизирую.
Вся команда корабля вчитывалась в сообщение вместе с Алкад. Сильнее изумления, сильнее недоверия был гнев. Гнев на то, что это случилось именно сейчас. На ту угрозу, что представляли последние события ее миссии для ее долга. Должно быть, Мать Мария давно оставила гарисский народ, если вселенная ставит на ее пути столько боли, зла и погибели.
- И все же я желаю попасть домой, - датавизировала Мзу, закончив с документом.
- Невозможно, - ответил Мабаки. - Мне очень жаль.
- Я единственная ступлю на астероид. Даже будь я одержимой, я не представляю угрозы. И я готова подвергнуться проверке на одержание. В предупреждении сказано, что присутствие одержимых выводит из строя электронику. Это должно быть просто.
- Простите, но рисковать мы не можем.
- Сколько вам лет, офицер Мабаки?
- Простите?
- Ваш возраст?
- А это имеет значение?
- О да!
- Мне двадцать шесть.
- Да ну? А мне, офицер Мабаки, шестьдесят три.

- И?..
Алкад тихонько вздохнула. И что им на Дорадосах преподают в школе на уроках истории? Или нынешняя молодежь ничего не знает о трагедии прошлого?
- Это значит, что я была эвакуирована с Гариссы. Я пережила геноцид, офицер Мабаки. Если бы наша Мать Мария хотела погубить меня, она сделала бы это тогда. Сейчас я всего лишь старуха, которая мечтает попасть домой. Это настолько сложно?
- Мне действительно очень жаль. Но гражданским судам стыковка запрещена.
"А что, если я правда не смогу попасть на Дорадосы? На Нароке меня уже будут ждать все разведки. Туда мне не вернуться. Может быть, Повелительница Руин примет меня обратно? Тогда я обойдусь без особых бед, не говоря уже о личностном допросе. Но будет покончено со всем - и с Алхимиком, и с нашим возмездием".
Перед глазами стояло лицо Питера при той, последней встрече, покрытое медицинским нанопакетом, такое доверчивое. И это укрепило ее волю - слишком многие полагались на нее, драгоценная горстка посвященных и массы, пребывающие в благословенном незнании.
- Офицер Мабаки!
- Да?
- Когда этот кризис закончится, я смогу вернуться домой, верно?
- Буду только рад дать вашему кораблю разрешение на стыковку.
- Хорошо. Потому что это разрешение будет в вашей карьере последним. Первое, что я сделаю по возвращении, - навещу своего близкого друга Икелу и расскажу ему, через какие испытания я прошла по вашей милости.
Она затаила дыхание, словно погруженная в ноль-тау. Единственное имя из ее прошлого брошено наугад в бездну эфира. Мать Мария, пусть оно найдет цель!
Капитан Рэндол басовито хохотнул.
- Не знаю, что вы сделали, Алкад, - прогремел он, - но нам только что датавизировали разрешение на стыковку и вектор сближения.

***

Андре Дюшамп давно уже пришел к печальному выводу, что салон никогда уже не будет прежним. Одержимые в компании с Эриком учинили в нем ошеломительный разгром, повредив не только панели, но и скрытые под ними системы.
Тесная палуба под салоном находилась в столь же жалком состоянии. Челнок просто не было смысла чинить - не сработали грузовые захваты, и пока "Крестьянская месть" шла под ускорением, его мотало по трюму. Лонжероны по всей длине челнока погнулись, а кое-где и переломались.
Дюшамп не мог позволить себе исправить даже половину повреждений, не говоря уже о том, чтобы заменить челнок. Разве только он возьмется за новый боевой контракт. После Лалонда подобная перспектива не очень его прельщала. "Стар я для таких антраша, - подумал он. - По всем правилам мне давно пора было сколотить состояние и уйти на покой. Если бы не торговые картели этих чертовых англо, так и было бы".
Злость придала ему сил отломить последний зажим вентилятора, над которым он трудился. Пластиковая звездочка под его пальцами разломилась, и осколки полетели во все стороны. Перегретый жаром пламени одержимых, а потом неделю подвергавшийся заморозке в вакууме, пластик становился чудовищно хрупким.
- Пособи-ка, Десмонд, - датавизировал он. Для ремонта им понадобилось отключить систему жизнеобеспечения в салоне, а значит, приходилось работать в скафандре. Стоило остановиться циркуляции воздуха, и вонь в салоне становилась невыносимой. Хотя тела давно унесли, за время перелета от Лалонда мелкие частички органики занесло по всяким щелям.
Десмонд оставил в покое проводку терморегулятора, которую прозванивал, и подплыл поближе. Вдвоем они вытянули цилиндр вентилятора из шахты. Фильтр был наглухо забит клочьями материи и спиральными срезками нультермопены. Андре потыкал в решетку безоткатной отверткой, выдернув при этом несколько кусочков ткани. В воздухе закружились мертвыми мошками чешуйки запекшейся крови.
- Merde. Придется все разбирать и чистить.
- Да ну, Андре, тут чинить нечего. Когда Эрик стравил атмосферу, мотор перегрелся. А что натворил с ним всплеск напряжения, вообще сказать нельзя.
- Корабельные системы делаются надежными до нелепого. Мотор выдержит сотню таких пиков.
- Да, но надзор...
- Ну их к чертям, бюрократов! Что они знают о настоящих рейсах?
- Есть системы, на которых экономить себе дороже.
- Ты забываешь, Десмонд, что это мой корабль, он меня кормит. Считаешь, я им буду рисковать?
- Тем, что от твоего корабля осталось?
- Ты что хочешь сказать, что я в ответе за то, что души покойников явились вставить нам палки в колеса? Ты на меня еще навесь земную экологию и пропавший меридианский флот.
- Ты капитан. Ты нас отправил на Лалонд.
- По законному контракту с правительством. Это были честные деньги.
- Никогда не слышал про бесплатный сыр?
Ответ Андре оказался для истории потерян - в этот момент Мадлен отворила люк в потолке и по крошащейся композитной лесенке втянулась в отсек.
- Слушайте, вы двое, я видела... Бр-р! - Она ладонью зажала нос и рот. Из глаз ее от пропитывавшей воздух жуткой вони потекли слезы. На верхней палубе зазвучал сигнал загрязнения воздуха, и люк сам собой принялся закрываться. - Господи, вы еще не подключили салон к циркуляции?
- Non, - датавизировал Андре.
- Неважно. Слушайте, я видела Гарри Левина. В баре, на втором жилом уровне. Я выскочила тут же. Не думаю, чтобы он меня заметил.
- Merde! - Андре датавизировал бортовому компьютеру приказ связать его с гражданским регистром космопорта и подал запрос на поиск. Десять секунд спустя регистр подтвердил, что "Дечал" причалил к астероиду еще десять дней назад. Скафандр С-2 покорно повысил проницаемость, позволяя испариться выступившему по всему телу капитана поту. - Мы должны улетать! Немедля!
- Не выйдет, - покачала головой Мадлен. - Администрация порта даже пуповину нам не даст отстегнуть, не говоря уже о взлете, пока действует этот запрет на гражданские рейсы.
- Капитан прав, Мадлен, - датавизировал Десмонд. - Нас осталось только трое. С командой Рованда мы не справимся. Надо покинуть систему.
- Четверо! - процедила она сквозь зубы. - Нас осталось четверо... Ох, Матерь Божья, они возьмутся за Эрика!

***

Жидкость во внутреннем ухе Эрика колыхнулась, и в мозг спящего хлынул поток слабых импульсов. Движение было таким плавным и тихим, что дремлющий мозг не откликнулся на него, но нейросеть зарегистрировала сигнал, и вечно бдительная программа слежения зафиксировала, что оно сочетается со слабым ускорением, которому подвергалось тело Эрика. Его куда-то везли. Программа-страж запустила симулятор.
Смутные сновидения смело как рукой. Перед закрытыми глазами Эрика встала личная ситуационная диаграмма. На всех двигательных нервах встали блоки второго порядка, не позволяя ему выдать себя ни малейшим движением. Незаметно для окружающих он оценивал ту ерунду, которая вокруг него творилась.
Тихий, ровный гул мотора. Топ-топ-топ, шаги по твердому полу - вступила в действие программа опознавания звуков: две пары ног и мерное дыхание двоих людей. Постоянные колебания проходившего через закрытые веки светового потока, уловленные усиленными сетчатками, указывали на линейное движение, как и движения жидкости в вестибулярном аппарате. Скорость - быстрая ходьба, положение - лежа на спине. Он все еще в своей койке.
Эрик датавизировал код общего запроса, и ему тут же отозвался процессор комм-сети. Он находился в коридоре на третьем этаже клиники, в пятнадцати метрах от отделения имплантационной хирургии. Запросив файл по местной сетевой архитектуре, Эрик обнаружил, что в коридоре есть камера слежения, привязанная к службе охраны. Открыв к ней доступ, Эрик глянул на себя самого из-под потолка. Каталка проезжала под глядящей вдоль коридора камерой. По сторонам ее подталкивали Мадлен и Десмонд, помогая натужно гудящему мотору. Впереди маячила открытая дверь лифта.
Эрике снял нейронные блоки и открыл глаза.
- Какого черта вы творите? - датавизировал он Десмонду.
Тот обернулся, встретившись взглядом с парой бешеных глаз, выглядывающих из отверстий в зеленой медицинской наномаске, полностью скрывавшей лицо Эрика, и торопливо ухмыльнулся.
- Прости, Эрик, мы не осмелились тебя будить, чтобы никто не услышал шума. Нам надо тебя вытащить.
- Зачем?
- В порту стоит "Дечал". Не волнуйся, вряд ли Хасан Рованд про нас знает. И нас это вполне устраивает. Андре сейчас выбивает из своего знакомого политика разрешение на взлет.
- Хоть раз он может не облажаться, - пробурчала Мадлен, загоняя массивную каталку Эрика в лифт. - В конце концов, под угрозой не только наши головы, но и его.
Эрик попытался приподняться, но медпакеты оказались недостаточно гибкими. Все, что он смог, это оторвать голову от подушки, и даже это слабое движение обессилило его.
- Нет. Оставьте меня. Бегите.
Мадлен мягко уложила его обратно. Лифт поехал вверх.
- Не дури. Если тебя поймают с нами - убьют.
- Вместе мы это переживем, - проговорил Десмонд. Голос его был полон сочувствия и утешения. - Мы не бросим тебя, Эрик.
Заключенный в броню питающих и лечащих медпакетов, Эрик не мог даже застонать от отчаяния. Вместо этого он открыл секретный шифрованный канал связи с местным бюро космофлота. Лейтенант Ли Чан откликнулась немедленно.
- Вы должны нас перехватить, - датавизировал Эрик. - Эти имбецилы вывезут меня с Кули, если их не остановить!
- Ладно, не паникуйте, я вызываю группу секретных операций. До космопорта мы доберемся вовремя.
- Есть у нас контакты в диспетчерской?
- Так точно, сэр.
- Задействуйте. Пусть аннулируют любое разрешение на взлет, какое только выбьет для себя Дюшамп. Я хочу, чтобы "Крестьянская месть" осталась в своем проклятом доке.
- Я этим займусь. Не волнуйтесь.
Десмонд и Мадлен, очевидно, изрядно постарались, составляя маршрут, на котором их не засекли бы чужие взгляды. Эрика провезли насквозь через каменную губку, называвшуюся жилой секцией Кули, переходя с одного общественного лифта на другой. Добравшись до верхних уровней, где тяготение падало до одной десятой стандартного, они бросили каталку и поволокли Эрика через лабиринт высверленных в скале узких туннелей. Когда-то давно они, видно, служили проходами для ремонтников или инспекторов, и работающих сетевых процессоров здесь было немного. Лейтенант Ли Чан с трудом могла отслеживать их передвижения.
Через восемнадцать минут после того, как они выбрались из клиники, трое космолетчиков достигли основания шпинделя космопорта. За их полетом через большой осевой зал к пустой транзитной капсуле наблюдали с любопытством от силы две-три пары глаз.
- Мы отстаем от вас на две минуты, - датавизировала Ли Чан. - Слава небесам, что они выбрали кружный путь, это вас задержало.
- Что с разрешением на отлет?
- Один Бог знает, как это Дюшампу удалось, но комиссар Ри Драк лично позволил "Крестьянской мести" отбыть. Бюро флота послало правящему совету Кули официальный протест. Это даст нам отсрочку, если разрешение не отменят вовсе; политические соперники Ри Драка выжмут из этой истории все, что только в их силах.
Транзитная капсула принесла их в док, где стояла "Крестьянская месть". Путешествие вышло тягостное - как и большая часть астероида, транспортные трубы остро нуждались если не в замене, то хотя бы в капитальном ремонте. Капсулу постоянно потряхивало на обесточенных участках рельса, осветительные панели то меркли, то вновь разгорались. На нескольких развилках капсула приостанавливалась, словно маршрутный компьютер путался в направлениях.
- Можешь сейчас двигаться? - спросила Эрика Мадлен в надежде, что невесомость позволит им не напрягаться, передвигая его безвольную тушу. Сама она вдобавок несла два вспомогательных медмодуля, соединенных с его нанотехнической броней, вкачивая в новые имланты целую фармакопею разнообразных веществ, и соединительные трубки постоянно цеплялись за углы или путались вокруг ноги.
- Извини. Тяжело, - датавизировал он.
Может, этим он выгадает еще полминуты.
Обменявшись мученическими взглядами, Мадлен с Десмондом вытянули Эрика из транзитной капсулы. Стены шестиугольных в сечении коридоров, окружавших причал, были покрыты белым композитом, но подошвы бессчетных поколений ремонтников и космонавтов истоптали его до ржаво-серого оттенка. Ровные ряды крепежных петель, шедшие вдоль стены, были давно сорваны, оставив по себе лишь обрывки. Это никого не волновало - те, кому приходилось посещать космопорт Кули, в космосе были не новичками. Мадлен с Десмондом просто поддерживали Эрика по центру коридора, редкими несильными толчками подправляя траекторию его движения, чтобы больной под действием инерции не приложился головой о стену.
Стоило дверям капсулы закрыться за спиной, как Эрик потерял канал связи с лейтенантом Ли Чан. Ему хотелось вздохнуть, но пакеты не позволяли. Интересно, хоть что-нибудь в этой крысиной норе работает как положено? Тревожно пискнул один из блоков физконтроля.
- Скоро все будет позади, - успокоила Эрика Мадлен, не правильно истолковав сигнал.
Эрик торопливо заморгал - единственный доступный ему жест. Они рисковали собой, чтобы вытащить его, в то время как Эрик сдал бы их властям, как только "Крестьянская месть" пришвартуется в ближайшем цивилизованном порту. И в то же время он убивал, защищая их, позволяя им и дальше пиратствовать и убивать. Когда-то ему казалось, что заявление о приеме в разведку флота - это такой шаг вперед в его карьере. Теперь Эрик не мог надивиться собственному тщеславию.
Взгляд его зацепился за выжженное пятно шириной пару сантиметров на стене. Сработал ли тут инстинкт или хорошо написанная программа углубленного сенсорного анализа - не столь важно. Пятно приходилось точно на пломбу контрольного сетевого выхода и было свежее - в инфракрасном спектре оно до сих пор светилось розовым. Тепловому зрению открылись и другие следы - стены коридора расцветило созвездие красноватых точек, и каждая соответствовала сетевому выходу.
- Мадлен, Десмонд, стойте! - датавизировал он. - Кто-то вывел из строя сеть на этом участке.
Десмонд почти инстинктивно уцепился за обрывок крепежной петли, тормозя свое торжественно-неторопливое скольжение, и притормозил Эрика.
- Я не могу даже установить канал связи с кораблем, - пожаловался он.
- Думаешь, они пробрались в жилые отсеки? - спросила Мадлен.
Ее собственные усиленные сетчатки оглядывали расстрелянные сетевые выходы.
- Мимо Дюшампа им не пройти, его паранойя на страже. Нам повезет, если он нас-то пропустит.
- Но они вооружены. Они могли бы прорезать люк. И они нас обогнали.
Десмонд неуверенно глянул вперед. Через десять метров коридор разветвлялся на три ветки, и одна вела прямо к шлюзу. Стояла полная тишина, только позвякивали лопасти вентиляторов системы воздухооборота.
- Вернемся в транзитную капсулу, - датавизировал Эрик. - В ней сетевой процессор работает, и мы сможем открыть канал с кораблем, даже если придется прогонять его через наружные антенны.
- Хорошая мысль.
Мадлен уперлась пяткой в оборванную петлю и подтолкнула Эрика за плечи, направляя его движение обратно по коридору. Ловкий, как рыба, Десмонд уже скользил рядом. Обернувшись, она заметила, как движутся на развилке тени.
- Десмонд!
Мадлен поспешно выхватила из-за пазухи прихваченный ТИП-пистолет, но ударилась локтем в стену, и ее занесло. Кружась в воздухе, она одной рукой царапала шершавый композит, пытаясь замедлить движение, а другой дергала упрямую кобуру. Пяткой она зацепила Эрика, и того вмазало в стену. Отскочив, он поплыл по инерции, в воздухе волочились спутанные трубки и разлетевшиеся вспомогательные медблоки.
Из-за поворота, ведущего к шлюзам, вывернул Шейн Брандес, ядерщик с "Дечала", одетый в медного цвета комбинезон местных ремонтников. На то, чтобы распознать противника в бешено кружащейся в пяти шагах от него женщине, которая сражалась с застрявшим за пазухой пистолетом, у него ушло несколько секунд.
- Стоять, засранец! - взвизгнула Мадлен то ли в панике, то ли в восторге.
Брандес застыл от ужаса, и Мадлен смогла наконец нацелить дуло пистолета в его сторону. Тело ее все еще продолжало крутиться, а это значило, что прицел постоянно сбивался. В мозгу ее запустились одновременно пять боевых программ - от волнения она указала не на отдельный файл, а на маску. Перед ее мысленным взором завертелись различные построения для залпового огня боевыми осами. Мадлен свернула лишние данные и, обходя требовавшие больших ускорений проблематичные векторы, не сводила дула с Брандеса. Тот сделал вид, что поднимает руки вверх, хотя с точки зрения Мадлен он попытался встать на голову.
- Что делать? - крикнула Мадлен Десмонду, все еще боровшемуся с Эриком, пытаясь погасить его неторопливые качания от стены к стене.
- На мушке его держи! - крикнул Десмонд в ответ.
- Ну ладно... - Она покрепче стиснула рукоять, чтобы пистолет не так трясло. Ей наконец пришло в голову, как зафиксироваться: Мадлен села на шпагат и уперлась в стены ногами.
- Сколько вас там? - спросила она Брандеса.
- Никого.
Мадлен справилась наконец с ошалевшими программами, и перед ее глазами встала неоново-синяя прицельная решетка. Она взяла прицел на десять сантиметров в сторону от Брандесова уха и выстрелила. Вскипел и разлетелся вонючим черным дымом композит.
- Господи! Никого, клянусь. Я должен был отключить пуповины звездолета и отключить сеть, прежде чем...
- Прежде чем что?
Все уже перевели программы распознавания звуков, поэтому отчетливо услыхали, как распахивается дверь транзитной капсулы.
Десмонд поспешно активировал тактическую программу, открывая одновременно шифрованный канал связи с Мадлен. Программы их во взаимодействии откликнулись на угрозу. Тело Десмонда само развернулось в сторону хлынувшего из двери потока света, его ТИП-пистолет взметнулся в плавном, управляемом программой движении.
Выходя из лифта, Хасан Рованд дрожал от возбуждения более сильного, чем могла подарить самая черная стим-программа. В мыслях он казался самому себе орлом, готовым закогтить беззащитную жертву.
Поэтому открывшееся зрелище оказалось для него очень обидным. Он еще уверенно улыбался по инерции, когда дуло ТИП-пистолета Десмонда нацелилось ему точно в лоб. Стаффорд Чарлтон и Гарри Левин едва не сбили его с ног. Четверо наемников, прихваченных ради достижения подавляющего превосходства, отреагировали несколько сдержаннее и сразу потянулись к оружию.
- Рованд, пистолет запрограммирован на "руку мертвеца", - громко произнес Десмонд. - Застрелишь меня - умрешь.
Капитан "Дечала" гнусно выругался. Наемники за его спиной никак не могли развернуться в тесном коридоре. Перебросившись с ними торопливыми шифрованными датавизами, Рованд удостоверился, что трое из них держат на прицеле космонавта с "Крестьянской мести". "Только прикажи, и мы сначала расстреляем пистолет. Точно". Хасану Рованду не слишком хотелось рисковать при таком раскладе. Взгляд его зацепился за облепленную нанопакетами неподвижную фигуру.
- Это тот, про кого я думаю? - осведомился он.
- Неважно, - отмахнулся Десмонд. - Теперь слушайте. Обойдемся без резких движений. Ясно? Тогда никто не пострадает... случайно. Что мы имеем? Пат. Согласны? Сегодня никому не удастся победить. Особенно если начнется пальба. Так что предлагаю взять тайм-аут, всем отступить и постараться зарезать друг друга как-нибудь в другой раз.
- Едва ли, - откликнулся Хасан. - У меня к тебе претензий нет, Лафо, и к вам, Мадлен. Мне нужен ваш капитан, и этот проклятый убийца Такрар. Вы двое можете уматывать хоть сейчас. Стрелять не будем.
- Ты же ни черта не знаешь, через что мы прошли! - бросил Десмонд с неожиданным гневом. - Не знаю, как на твоем корыте, Рованд, а у нас не бросают друг друга, стоит жареным запахнуть.
- Как благородно, - фыркнул Хасан.
- Ладно, тогда вот что. Мы трое отступаем на "Крестьянскую месть", и Брандеса с собой берем ради страховки. Лишний раз дернешься, и Мадлен его поджарит.
Хасан бесовски ухмыльнулся:
- И что? Ядерщик он так и так хреновый.
- Рованд! - взвыл Шейн.
- Не втирай мне очки! - заорал Десмонд.

Предыдущая страница 31 Следующая страница


Нейтронный алхимик: Консолидация 32

- Стаффорд, сожги один из медицинских модулей, к которым наш дружок Эрик так... привязан, - приказал Хасан.
Стаффорд Чарлтон, хохотнув, шевельнул дулом лазерного пистолета. Пробитый пучком излучения модуль мерзко треснул. Из обугленных пробоин выплеснулась кипящая жидкость из внутренних резервных камер. Из оплавленных кончиков оборванных трубок брызгали питательные растворы, заставляя их биться, точно обезглавленные змеи.
Десмонду не понадобилось даже датавизировать приказ - действуя по подсказке их соединенных программ, Мадлен выстрелила сама. Импульс ее ТИП-пистолета сжег Шейну Брандесу половину левой голени. Ядерщик взвыл от боли, хватаясь за изувеченную ногу. По мере того, как нейросеть устанавливала анальгетические блоки, стоны его переходили в тихое всхлипывание.
Хасан Рованд прищурился, прогоняя открывшуюся сцену через усиленные сетчатки. Капитан "Дечала" запустил программу тактического анализа, и та предложила ему на выбор лишь два варианта действий: отступить и открыть огонь. Во втором случае количество жертв с его стороны оценивалось в пятьдесят процентов, включая Шейна. Когда он добавил дополнительную цель - успешно прорваться на борт "Крестьянской мести", - альтернатива отступления с последующей перегруппировкой исчезла.
- Вистуем или пасуем? - спокойно поинтересовался Десмонд.
Хасан мрачно зыркнул на него. Обидно было уже потерпеть неудачу, но выслушивать при этом насмешки совсем невыносимо!
И тут двери транзитной капсулы открылись снова. В коридор вплыл ослепительно сияющий шарик размером с кулак. Хасан Рованд с подельниками оказались к нему ближе всех, и основной удар фотонной бури пришелся по ним. Двое наемников, неблагоразумно выставивших на максимум чувствительность сетчаток, ослепли мгновенно, лишившись выгоревших имплантов. Остальным показалось, что этот жуткий свет пробивает глазные яблоки и сверлит нежную мозговую ткань. Инстинкт и программа ситуационного анализа слились в едином порыве - зажмуриться покрепче и прикрыть глаза ладонями.
Невидимые в ослепительном блеске лейтенант Ли Чан и трое бойцов из группы секретных операций в простых нейтрально серых бронекостюмах выплыли в коридор. Их оптические сенсоры были заранее настроены так, чтобы отфильтровывать сияние квазар-гранаты.
- Растолкайте людей Рованда, хватайте Эрика, - скомандовала Ли Чан, отстреливая еще одну гранату из наручного магазина в сторону Десмонда. До цели граната не долетела, потому что один из ослепленных наемников накрыл ее своим телом.
Наемники в ответ соединили свои боевые программы. Наводящие и ориентационные модули позволяли им целенаправленно простреливать пространство между ними лифтом. Хлестнули термоиндукционные импульсы и лазерные лучи.
Рассеивающее покрытие на бронекостюмах Ли Чан и команды поглотило или отвернуло большую часть прямых попаданий. Композитные стены коридора такой защитой не обладали. Брызнула дымящаяся крошка, занялось пламя. Взвыли пожарные сирены. В воздухе закрутились вихри мутно серого газа-гасителя, от прикосновения огня мигом оборачивавшиеся маслянистыми бирюзовыми каплями, размазывавшимися по горящей поверхности. Квазар-гранаты мигом погасли, задушенные огромными колышущимися каплями.
Ответный огонь бойцов Ли Чан вывел из строя трех наемников в первую же секунду. Но тела их загородили корридор баррикадой, не давая ни пройти, ни открыть шквальный огонь из энергетического оружия. За их прикрытием Хасан и его уцелевшие соратники поспешно готовились к бою.
Ли Чан прорвалась через вихри газа-гасителя, чтобы ухватиться за один из трупов. Бронеперчатки костюма не позволяли ухватиться как следует, от газа все вокруг стало скользким, точно масло. Когда лейтенант попыталась протолкнуться вперед, в плечо и грудь ей ударили лазерные лучи - видно было, как на пути незримого потока излучения газ уплотняется тонкими струнами. Один из бойцов плечом к плечу с ней пытался отодвинуть с дороги мертвеца. Тяжелое обмякшее тело слабо колыхалось между ними.
Броню обжег, рассеявшись, еще один тепловой импульс, задев покойника, обуглив до гнилостно-бурого оттенка его кожу и опалив одежду, притягивавшую капли густеющего газа-гасителя.
Нейросети Ли Чан пришлось запустить программу-подавитель тошноты.
- Умные заряды, - бросила она, формулируя параметры поиска.
Из патронов на поясе вылетела туча сантиметровой длины дротиков - крохотных самонаводящихся ракет на ионной тяге. Они покружили миг в мутном воздухе, обогнули безжизненные тела наемников и устремились к цели.
До Ли Чан донесся треск - это за три секунды взорвались две сотни крошечных электронных боеголовок. Из-за горы трупов пробились тонкие, острые лучики голубого свечения, по композитным стенам пронеслись лиловые волны статических разрядов. Воздух вдруг всколыхнулся, притягивая ее к источнику света и грохота, шевельнулись трое изувеченных мертвецов. Зазвенел сигнал падения давления, становясь все пронзительней по мере того, как утекал воздух. Поврежденную секцию коридора перекрыли аварийные перегородки.
- Капитан Такрар! - датавизировала она. - Сэр, вы здесь?
Пробравшись наконец через баррикаду из мертвых тел, она увидела, какую бойню устроили умные заряды. Вокруг растерзанных тел Хасана Рованда и его команды кружилась туманность из кровавых капелек. Кажется, тел было четыре, но разобрать точно она не смогла.
Ошметки мяса липли к трещинам в стенах, образуя временные затычки, ерзавшие, точно живые, под давлением воздуха, прежде чем продавиться наружу. Задержав дыхание - что было нелепо, поскольку воздух в ее легкие поступал из баллонов бронекостюма, - Ли Чан ринулась в кровавую кашу, вздрагивая каждый раз, когда добросовестные тактильные сенсоры костюма передавали ей ощущение касавшегося ее тела предмета.
Дальше коридор был пуст. Перед развилкой опустилась аварийная перегородка. Ли Чан подплыла к ней, двигаясь против стихающего - почти весь воздух из отсека уже вышел - ветра.
В центре переборки имелся маленький прозрачный лючок. Прижавшись к нему сенсорами шлема, Ли Чан не увидела ничего, кроме таких же переборок, закрывающих другие коридоры. Капитана Такрара и членов команды "Крестьянской мести" видно не было.
И в этот момент к утихающему вою различных аварийных сигналов добавился еще один звук - басовитый гул, который Ли Чан не столько слышала ушами, сколько ощущала передающимся через стены. Моргнули и погасли осветительные панели, загорелись синевато-белые аварийные лампы.
- О Боже, нет! - прошептала Ли Чан сама себе в тишине шлема. - Я же обещала ему! Я сказала, что он будет в безопасности...
"Крестьянская месть" взлетала прямо из дока. Андре отсоединил крепления колыбели из рубки, но без помощи док-мастера он ничего не мог поделать ни со шлюзом, ни с пуповиной. Заработали вспомогательные двигатели, выбрасывая водород, разогретый главным реактором до субтермоядерных температур. Огромный шар звездолета тяжело приподнялся над колыбелью, окруженный ослепительно синим ионным облаком. Выдергивались, рвались кабели и шланги, подходившие к муфтам в нижней части корпуса, расплескивая по доку потоки хладагента, воды и сжиженного топлива. Стоило кораблю приподняться из колыбели, как выхлоп двигателей ударил прямо по фермам, в течение секунды превратив их в расплескавшийся шлак. Труба воздушного шлюза растянулась и лопнула, отрываясь от стыковочного кольца, а вместе с ней - сетевые кабели и фиксаторы.
- Какого черта, Дюшамп! - бешено взвыл в эфире диспетчер. - Немедленно отрубай движок!
"Крестьянская месть" поднималась из глубины дока на облаке сияющих ионов, и стены и балки за ней плавились и оседали.
На причиненные его поспешным отлетом разрушения Андре Дюшамп даже не глядел. Все его внимание поглощало управление кораблем. Платформы СО Кули уже захватили цель, но он знал - они не станут стрелять, покуда он находится так близко к астероиду. Капитан торопливо закрывал один за другим все ремонтные люки.
Разместившиеся кольцом по краю дока хранилища сжиженного горючего сдетонировали наконец под ударами выхлопов. Цепная реакция взрывов выбросила в пространство огромный фонтан белого пара и поток обломков. Взрывы были так сильны, что вся конструкция дока начала рушиться. Гасители углового момента в шпинделе космопорта поползли в сторону перегрузки, когда импульс прокатился по каркасу массивной конструкции.
Взрывная волна от лопнувших хранилищ достигла "Крестьянской мести", и разлетающиеся осколки пробили темное кремниевое покрытие корпуса в десятке мест. Звездолет мучительно вздрогнул. Потом горизонт событий скрыл его, и "Крестьянская месть" исчезла.

***

Джеральд Скиббоу посещал салон уже в третий раз. Просторный полукруглый зал был врезан глубоко в скалу Гайаны. Широкие раздвижные стеклянные двери вели на веранду, откуда открывался прекрасный вид на вторую жилую каверну астероида. Салон, несмотря на царящую в нем принудительно-беззаботную атмосферу, находился в сердце самого охраняемого флотского госпиталя, хотя меры безопасности были намеренно ненавязчивы. Врачи и больные общались свободно, как надеялись создатели этого места, в непринужденной обстановке. Салон создавался, чтобы пациенты, пострадавшие от травм, шока или, как бывало порой, излишне энергичных допросов, могли восстанавливать навыки общения. Сюда можно было зайти в любое время - посидеть в глубоких мягких креслах, выпить, закусить, поиграть в несложные игры.
Джеральду Скиббоу в салоне не нравилось. Искусственная обстановка астероидных каверн была для него непривычна, изогнутый пол просто пугал, а дорогая модная мебель напоминала ему об аркологе, из которого он так старался выбраться. Он не хотел вспоминать. В памяти его осталась семья, и другого дома у нее не было.
В первые дни после личностного допроса он умолял своих тюремщиков избавить его от этих воспоминаний своими хитрыми машинами - или уж сразу убить. Нанотехнические нити оставались внедренными в его череп, им так просто будет очистить его, выжечь электрическими разрядами прошлое. Но доктор Доббс только улыбался ласково и качал головой, отвечая, что его цель - вылечить Джеральда, а не мучить дальше.
Джеральд Скиббоу начал уже ненавидеть эту милую улыбку и прятавшееся за ней упорство. Эта улыбка приговаривала его к жизни в окружении ужасающе прекрасных воспоминаний - саванна, смех, сладкая усталость в конце дня и те самые дни, наполненные простым трудом. Это была память о счастье, и, зная это, он понимал, что потерял свое счастье и никогда не обретет вновь. Он уверился, что военные королевства Кулу намеренно погружают его в омут памяти, карая таким образом за всплеск одержания на Лалонде. Иной причины отказывать ему в помощи он не видел. Они винили его и хотели, чтобы он это понял. Воспоминания днем и ночью нашептывали, что он лишился всего, что он ничего не стоит, что он подвел своих единственных любимых. И он обречен был переживать свою неудачу снова и снова.
Прочие раны от встречи с командой Дженни Харрис медпакеты исцелили легко и быстро, хотя сейчас лицо и голову Джеральда покрывали свежие шрамы, оставшиеся после того, как несколько дней назад он попытался выцарапать из мозга эти любимые улыбчивые лица. Он рвал кожу, чтобы добраться до черепной коробки и вскрыть ее, выпустить своих родных и тем освободиться самому. Но на него набросились крепкие санитары, и доктор Доббс улыбался очень грустно. Потом ему дали что-то, от чего на него напала сонливость, и назначили дополнительные сеансы у психотерапевта, когда ему приходилось, лежа на кушетке, рассказывать все, что он чувствует. Толку, конечно, не было - откуда?
Сейчас Джеральд присел на высокий табурет у барной стойки и попросил чашку чая.
- Да, сэр, - с улыбкой ответил бармен. - И печенье, конечно.
Принесли на подносе чай и печенье. Джеральд налил себе чашку, стараясь не пролить. Реакция в последнее время подводила его, а зрение стало плоским, лишенным глубины и ясности, а быть может, таким стал мир.
Он облокотился на полированную барную стойку и, взяв чашку обеими руками, стал медленно потягивать горячий напиток. Взгляд его раз за разом проскальзывал по рядам декоративных блюд, бокалов и ваз на полках за баром. Зрелище было скучноватое, но так, по крайней мере, от него не ждали, что он начнет всматриваться в открывающийся за дверями веранды головокружительный пейзаж. Когда его привели в салон впервые, он попытался выпрыгнуть с веранды - в конце концов, сто пятьдесят метров не шутки. Когда он перевалился через металлическое ограждение, двое его собратьев по несчастью даже зааплодировали. Внизу, к сожалению, была натянута сетка. Когда она прекратила колыхаться и Джеральда втянули наверх, доктор Доббс терпеливо улыбался.
Голоэкран в дальнем конце стойки был включен на новостной канал (вероятно, подцензурный - незачем зря расстраивать пациентов). Джеральд пересел поближе, чтобы слышать комментарий. Ведущим был благородного обличья седовласый мужчина. Голос его был размеренно величав, а на губах, конечно, играла улыбка. На экране появился Омбей, видимый с низкой орбиты. Континент Ксингу приходился на центр экрана. От основной массы суши, окрашенной зеленым и бурым, отходил вниз сияюще алый отросток. Это, как понял Джеральд, и была последняя аномалия, накрывшая захваченный Мортонридж. К сожалению, что творится под облаком, не мог сказать никто. Источники в королевском космофлоте Кулу подтвердили, что облако соответствует эффекту дисфункции реальности, наблюдавшемуся над родиной леймилов, но утверждали, что каким бы бесовством ни баловались одержимые, выдернуть Омбей из вселенной им не под силу - слишком мало их было. Кроме того, распространение алого облака остановилось над огневой стеной. После двух предупредительных выстрелов с платформ СО край облака отступил на оговоренную границу.
Пугающее изображение сменилось пущенными вперебивку кадрами: правительственные здания, мрачные чиновники в мундирах, берущие штурмом двери, не обращая внимания на вопросы журналистов. Следить за ходом репортажа Джеральду было тяжело, хотя ведущий изо всех сил пытался создать впечатление, что "ситуация" на Мортонридже "близка к разрешению" и строятся какие-то "планы".
Глупцы. Они ничего не понимали. Даже высосав его мозги досуха, они не поняли совершенно ничего.
Он задумчиво сделал еще глоток. Быть может, если ему очень повезет, одержимые начнут наступление. Тогда он навеки избавится от боли, вернувшись в бесчувствие мрака.
Потом пошел репортаж о вчерашнем пролете адовых соколов. Пять кораблей прыгнуло в систему Омбея - два пролетели высоко над планетой, три совершили несколько прыжков между немногими заселенными астероидами, постоянно держась на почтительном удалении, не входя в зону поражения платформ СО и ныряя в червоточины, стоило кораблям королевского космофлота двинуться наперехват. Целью их было, очевидно, датавизировать кодированную для открытого доступа сенсозапись во все сети связи, с которыми им только удавалось соединиться.
Появился Леонард Девилль и принялся разглагольствовать о том, какое это печальное событие и он надеется, что его народ не поддастся на столь грубую пропаганду. Да и в любом случае, презрительно добавил он, запрет на гражданские перелеты не позволит попасть в лапы Киры Салтер даже тем глупцам, что поверят ее призывам, - они просто не достигнут Валиска.
- Сейчас мы покажем, - проговорил симпатичный ведущий, - выдержки из этой записи, хотя по просьбе правительства добровольно воздержимся от того, чтобы продемонстрировать ее целиком.
На голоэкране появилась прекрасная девушка, чье тело едва скрывала полупрозрачная тряпица.
Джеральд моргнул. Память обрушила на него целый ворох образов, куда более ярких, чем тот, что представился ему на экране. Прошлое боролось с настоящим.
- Знаете, вам ведь скажут, чтобы вы ни в косм случае не смотрели эту запись, - проговорила девушка. - И сделают все, чтобы вы этого не видели...
Ее голос - мелодия, в такт которой трепетала память. Чашка вывалилась из рук Джеральда, и чай залил его рубашку и брюки.
- ...ваши мама с папой, старший брат, те власти, что правят там, где живете вы. Почему? Понятия не имею. Разве что потому, что я одна из одержимых...
- Мэри? - Горло у него перехватило так, что Джеральд Скиббоу едва мог шептать. Двое сидевших за ним надзирателей встревоженно переглянулись.
- ...демонов...
- Мэри. - На глаза его навернулись слезы. - О боже... Милая!
Надзиратели разом поднялись на ноги, один торопливо датавизировал аварийный код в сеть клиники. Странное поведение Джеральда привлекло внимание и других пациентов. Многие заухмылялись - опять этот псих за свое.
- Ты жива!
Опершись о барную стойку, Скиббоу попытался перескочить через нее.
- Мэри!
К нему подскочил официант.
- Мэри! Девочка моя!
Ориентация отказала Джеральду окончательно, и, вместо того чтобы перепрыгнуть стойку, он рухнул на пол за ней. Официант успел только вскрикнуть, когда споткнулся о распростертое тело Джеральда Скиббоу и полетел кувырком, ударившись при этом головой о ту же стойку и взмахом руки сметя на пол груду стаканов.
Джеральд вытряхнул из волос осколки стекла и поднял голову. Мэри еще была там, на экране, она все так же улыбалась, лукаво и призывно. Улыбалась ему. Она ждала отца.

- МЭРИ!!!
Он рванулся к ней в тот самый миг, когда за барную стойку забежали надзиратели. Первый уцепился за рубашку Джеральда, оттаскивая его от голоэкрана. Взревев от ярости, бывший фермер обернулся к новой помехе и замахнулся кулаком. Программа рукопашного боя едва смогла отреагировать на это внезапное нападение. Под воздействием торопливых оверрайдов сокращались мышцы, выводя надзирателя из-под удара - но слишком медленно. Кулак Джеральда ударил его в висок со всей силой, наработанной за месяцы тяжелого труда. Надзирателя отшвырнуло на его сотоварища, и оба едва не полетели навзничь.
Салон взорвался одобрительными криками и аплодисментами. Кто-то швырнул в подвернувшегося фельдшера цветочным горшком. Зазвенел сигнал тревоги, и персонал потянулся к парализаторам.
- Мэри! Девочка, я здесь! - Джеральд дотянулся до голоэкрана и прижался лицом к холодному пластику. Она игриво улыбалась в паре сантиметров от его расплющенного носа - фигурка, составленная из мириад крошечных светящихся шариков. - Мэри, впусти меня!
Он забарабанил по экрану кулаками.
- Мэри!
Она сгинула. С экрана ему улыбнулся симпатичный ведущий, и Джеральд, взвыв в отчаянии, замолотил по экрану со всей силы.
- Мэри! Вернись! Вернись ко мне!
По загорелому лицу ведущего стекала кровь из разбитых костяшек.
- О боже, - вздохнул первый надзиратель, разряжая парализатор в спину беснующемуся Джеральду.
Джеральд Скиббоу застыл на миг, потом тело его сотрясла судорога, с губ сорвался долгий, исполненный муки вопль. И уже падая на пол, прежде чем потерять сознание, он в последний раз выдавил:
- Мэри...

Глава 14

На тот момент, когда в отделение заглянула Иона, половина детишек с Лалонда с дикими воплями гонялись друг за другом вокруг коек и столов. Шла игра в одержимых и наемников, и наемники всегда побеждали. Обе команды пронеслись мимо Ионы, не замечая ее и не зная, кто она такая (обычный эскорт из приставов остался за дверью). Высокопоставленную гостью выбежал встречать измученный доктор Гиддингс, главврач отделения педиатрии. Было ему не более тридцати; экспансивность заставляла его изъясняться с торопливой манерностью. При общем худощавом сложении щеки его были на удивление пухлыми, придавая врачу мальчишеское очарование. Ионе стало любопытно, не косметической ли хирургии он обязан таким эффектом; человек с таким лицом будет вызывать у детей инстинктивное доверие - эдакий всеобщий старший брат.
- Мэм, простите, - выпалил Гиддингс, мучительно пытаясь застегнуть верхнюю пуговицу халата и озабоченно оглядываясь. - Мы понятия не имели, что вы заглянете...
Всюду были разбросаны подушки и покрывала, вокруг бродили пестрые мультяшные куклы, глупо хихикая или повторяя излюбленные фразочки, - впустую, подумала Иона, потому что эти дети едва ли узнают шоу-идолов нынешнего сезона.
- Не думаю, что детям понравится, если только ради меня их заставят убираться, - с улыбкой заметила Салдана. - Кроме того, я присматриваю за ними последние несколько дней. Сюда я зашла, только чтобы удостовериться, что они хорошо адаптируются.
Доктор Гиддингс опасливо покосился на нее и пятерней пригладил растрепанные кудри песочного цвета.
- О да, они адаптируются прекрасно. Впрочем, детей всегда легко подкупить. Еда, игрушки, платья, походы в парк, любые игры на свежем воздухе - безотказный метод. С их точки зрения, это летний лагерь в раю.
- По дому они не тоскуют?
- Не очень. Уж скорее они тоскуют по родителям. Конечно, их отсутствие вызывает серьезные психологические проблемы. - Доктор обвел руками все отделение. - Но, как видите, мы как можем стараемся их занять, чтобы у них времени не было думать о Лалонде. С малышами легче. Старшие дети бывают упрямы и склонны к хандре. Но, опять-таки, не думаю, чтобы это привело к серьезным последствиям... в ближайшее время.
- А в перспективе?
- В перспективе? Единственное настоящее лекарство - вернуть их на Лалонд, к родителям.
- Боюсь, с этим придется подождать. Но вы прекрасно с ними поработали.
- Спасибо, - пробормотал врач.
- Вы нуждаетесь в чем-то? - поинтересовалась Иона. Доктор Гиддингс скорчил гримасу.
- С медицинской точки зрения все они здоровы, кроме Фрейи и Шоны, а этим двоим прекрасно помогают медпакеты. Через неделю они будут в порядке. Так что больше всего им сейчас нужны крепкие, любящие семьи. Если бы вы обратились к возможным приемным родителям, думаю, у нас хватило бы добровольцев.
- Я попрошу Транквиллити объявить об этом и присмотрю, чтобы новостные каналы не забыли.
Доктор Гиддингс с облегчением улыбнулся:
- Спасибо. Вы очень добры. Мы беспокоились, что не найдется желающих, но если вы попросите лично...
- Все что могу, - отшутилась Саддана. - Вы не против, если я пройдусь по отделению?
- Ничуть. - Он не то поклонился, не то споткнулся.
Иона двинулась по проходу, осторожно обойдя восторженную трехлетнюю девчушку, танцевавшую в обнимку с толстой мультяшной жабой в желтом сюртуке.
Из проходов между кроватями вылетали в проход игрушки. По стенам и даже на мебели гроздьями липли голоморфные наклейки, раз за разом прокручивавшие один и тот же мультик, и казалось, что полип гнется под радужными дифракционными узорами. Любимчиком детворы был, похоже, синий чертик, ковырявшийся в носу, чтобы потом забрасывать прохожих гнойно-желтыми соплями. Никаких медицинских приборов на виду не оставалось - все было встроено в стены и прикроватные тумбочки.
Дальний конец прохода упирался в столовую, где за длинным столом собирались за едой все пациенты отделения. В стену ее были врезаны два больших овальных окна, из которых открывался вид на наружную сторону обиталища. Сейчас Транквиллити проходил над ночной стороной Мирчуско, но кольца сияли, точно покрывшиеся изморозью стеклянные арки, и ровным аквамариновым блеском сиял безупречный берилловый диск Фальсии. Продолжали свой вечный танец вокруг обиталища звезды.
Перед окном устроилась в горе подушек девочка, внимательно глядя на открывавшиеся ей астрономические чудеса. Если верить местной памяти нейронных слоев, она сидела так уже не один час - ритуал, повторявшийся ежедневно с того момента, как прибыла "Леди Мак".
Иона присела на корточки рядом. Девчонке было лет двенадцать. Коротко остриженные волосы были настолько светлыми, что казались седыми.
- Как ее зовут? - спросила Иона.
- Джей Хилтон. Она в группе старшая и верховодит остальными. Говоря о хандре, доктор Гиддингс имел в виду ее.
- Привет, Джей.
- А я вас знаю. - Джей выдавила кривую улыбку. - Вы Повелительница Руин.
- Боже, ты меня раскусила.
- А я так и думала. Все говорят, что у меня прическа как у вас.
- Хм, почти правда - только у меня волосы подлиннее.
- Меня отец Хорст стриг.
- Хорошо получилось.
- Конечно.
- Он, как я понимаю, не только хорошо стрижет.
- Ага.
- Ты с другими детьми мало играешь?
Джей презрительно наморщила нос.
- Да они просто мелкие.
- А-а. Предпочитаешь смотреть в окно?
- Ну, примерно. Я раньше никогда космоса не видела. Настоящего космоса, вот такого. Я думала, там пустота, и все. А тут такое разное и красиво - кольца, все такое. И парк тоже. На Транквилити здорово.
- Спасибо. А не лучше ли тебе погулять? Знаешь, сидеть тут целыми днями нездорово.
- Наверное.
- Я что-то не так сказала?
- Да нет. Просто... мне кажется, тут безопаснее.
- Безопаснее?
- Да. Я по пути сюда болтала с Келли, мы вместе были в челноке. Она мне все свои записи показала. Знаете, что одержимые боятся космоса? Они поэтому и наводят красные облака на небо - чтобы не видеть звезд.
- Это я помню, да.
- Забавно, если вдуматься - покойники, а темноты боятся.
- По-моему, слава богу, что они хоть чего-то боятся. Ты поэтому здесь сидишь?
- Ага. Тут как ночью. Здесь они меня не достанут.
- Джей, на Спокойствии нет одержимых. Клянусь тебе.
- Этого вы не можете знать. Никто не может.
- Ладно. Тогда на девяносто девять процентов - устроит?
- Верю. - Джей робко улыбнулась.
- Хорошо. По семье тоскуешь?
- По маме. Мы на Лалонд улетели, чтобы от остальных избавиться.
- Ох...
- И по Друзилле скучаю. Это мой кролик. И Санго - это был мерин мистера Манани. Но он умер. Его Декстер Квинн застрелил.
Несколько секунд Иона разглядывала девочку. Ей показалось, что приемные родители ничем ей не помогут - слишком много пережил этот ребенок, чтобы купиться на эрзац. Но доктор Гиддингс что-то говорил о подкупе...
- Я тебя хочу кое с кем познакомить. Думаю, вы хорошо сойдетесь.
- С кем? - спросила Джей.
- Она моя подруга, очень близкая. Но она не заходит в звездоскребы, ей это тяжело. Тебе придется встретиться с ней в парке.
- Мне надо подождать отца Хорста. Мы обычно обедаем вместе.
- Думаю, один раз он не будет против. Мы оставим ему записку.
Джей явно колебалась.
- Наверное... Я не знаю, куда он пошел.
"Повидаться с епископом Транквиллити". Но вслух Иона этого не сказала.

***

- Интересно, почему демон представился тебе красным? - спросил епископ, когда они проходили по старомодному саду при соборе среди вековых тисовых изгородей, розариев и окруженных камнями прудов. - Это кажется мне слишком... классическим. Едва ли можно поверить, что Данте в самом деле побывал в аду на экскурсии.
- Думаю, "демон" в данном случае - слишком упрощенный термин, - ответил Хорст. - Без сомнения, то был некий дух, но вспоминая тот случай, я могу заметить, что скорее любопытствующий, чем злобный.
- Поразительно. Встретиться лицом к лицу с существом мира иного... И ты говоришь, что оно появилось прежде, чем иветы начали свою черную мессу?
- Да. За несколько часов. Хотя на мессе оно присутствовало определенно, в тот миг, когда началось одержание.
- Значит, это его рук дело?
- Не знаю. Но его присутствие едва ли случайно. Какое-то отношение к этим событиям оно имело.
- Странно...
Хорста тревожила прозвучавшая в голосе старика меланхолия. Джозеф Саро был вовсе не похож на сурового реалиста, бывшего епископом арколога, откуда происходил Хорст. Это был добродушный и благовоспитанный человек, чья утонченность хорошо подходила для такой епархии, как Транквиллити. Почти седая борода и морщинистое черное лицо придавали ему некое приятное благородство, которое больше пристало бы светскому льву, нежели пастырю.
- Ваша светлость... - произнес Хорст.
- Странно подумать - две тысячи шестьсот лет прошло с той поры, как Господь наш ступил на землю, с последней эпохи чудес. Мы, как ты верно подметил, привыкли иметь дело скорее с верой, нежели с фактами. А теперь нас снова окружают чудеса, хотя и исключительно мрачного свойства. Церкви более не приходится учить ближних наших, а потом молиться, чтобы те приходили к вере, - нам достаточно указать пальцем. Кто может отвергнуть то, что предстает оку, хотя и искушает тебя?
Епископ неловко улыбнулся.
- Наше учение не потеряло смысла, - ответил Хорст. - Скорее напиталось им вновь. Поверьте, ваша светлость, церковь стояла веками, дабы живущие сегодня могли услышать слово Христово. Это великое достижение, и в нем все мы можем черпать утешение. Столько пережила наша вера - схизмы и ереси... И все, чтобы в самый черный час слово Его было услышано.
- Какое слово? - негромко спросил Джозеф Саро. - Слишком много истинных историй развелось за века - древнее правоверие, свитки откровенцев, учения ревизионистов. Слово Христа-воина или Христа-миротворца? Кто знает, что было сказано, а что приписали, чтобы ублажить Рим? Столько лет прошло...
- Вы ошибаетесь, ваша светлость. Простите меня, но разве так важны детали? Достанет того, что Он был. Веками мы несли дух слов Господа нашего, и его мы сохранили живым ради этого дня. Христос указал нам, что в каждой душе таится достоинство и каждый может быть искуплен. Если дух наш крепит вера, нам не потерпеть поражения. И с этой силой мы должны собраться, чтобы одолеть одержимых.
- Ты, без сомнения, прав, и все же весть эта кажется настолько...
- Простой? Основы всегда просты. Поэтому они и основы.
Джозеф Саро похлопал Хорста по плечу:
- Ох, мальчик мой. И кто из нас теперь учитель? Я завидую крепости твоей веры. Насколько проще был бы мой труд, если б я был наделен твоим рвением. Что человек обладает душой, для меня несомненно, хотя наши замечательные коллеги-ученые, конечно, станут искать рациональные объяснения во мраке квантовой космологии. Кто знает, быть может, они и найдут его. И что ж? А как объяснишь ты различия верований, Хорст? Тебе придется подумать об этом, потому что, Господь свидетель, подумают и другие. Теперь, когда существование мира иного подтверждено, религия - все религии - подвергнется проверке. Что скажешь ты о тех, кто уверен, будто именно им открыт истинный путь к Господу, - о мусульманах, индуистах, буддистах, сикхах, конфуцианцах, синтоистах, даже племенах Звездного моста, не говоря уже о сектантах всех и всяческих толков?
- Важно то, что исток всех верований един. Человек нуждается в вере. Если ты веришь в Бога, ты веришь в себя. Превыше этого дара нет.
- В каких мутных водах мы бредем, - пробормотал епископ. - А ты, Хорст, вырос. Ты стал проницателен на диво. Рядом с тобой я испытываю смирение и даже страх. Пожалуй, мне следует попросить тебя читать проповедь в следующее воскресенье. Паства слетится на твой голос. Быть может, тебе предназначено стать одним из новых евангелистов церкви.
- Не думаю, ваша светлость. Я лишь прошел через ушко игольное. Господь испытал меня, как испытает всех нас в грядущие дни. Я вновь обрел веру и за это должен благодарить одержимых.
Рука его невольно коснулась горла, ощупывая мелкие шрамы, оставленные тогда невидимыми когтями.
- Молю лишь, чтобы Господь не посылал мне слишком тяжких испытаний, - тоскливо промолвил Джозеф Саро. - Я слишком стар и закоснел в слабостях своих, чтобы поступить, как ты на Лалонде. Не хочу этим сказать, что не горжусь тобой. Мы с тобой рукоположены по новозаветному обряду, однако труд, положенный тебе, я бы назвал ветхозаветным. Правда ли, что ты произвел экзорцизм, мальчик мой?
Хорст усмехнулся:
- Воистину.

***

Капитан Гуртан Мауер все еще содрогался в рвотных позывах, когда крышка ноль-тау капсулы захлопнулась, оставив его в безвременной черноте. Пытки и унижения смогли сломить его дух - тому порукой были его жалкие мольбы и клятвы, - но рассудок его оставался, как прежде, ясен. В этом отношении Квинн был непреклонен. Лишь здравомыслящий человек способен осознавать нюансы собственных мучений. Поэтому боль и терзания всегда прекращались за миг до того момента, когда разум готов был оставить бывшего капитана "Танту". Так он мог продержаться не один день и даже не одну неделю. А в ноль-тау он сможет ждать, покуда гнев Квинна не разгорится снова, - для него облегчение не наступит, и мука его будет бесконечна.
При этой мысли Квинн улыбнулся. Сутана его сжалась до приемлемых размеров, и одержимый оттолкнулся от палубы. После катастрофы на земной орбите, после унизительного бегства ему требовалась передышка, чтобы восстановить душевное равновесие. Гуртан Мауер позволил ему выпустить пар - выместить злобу на членах команды он не мог: их оставалось всего пятнадцать человек, и почти вес они были незаменимы.
- Куда мы направляемся, Квинн? - спросил Лоуренс, пока они плыли по переходу в рубку.
- Не знаю. Держу пари, большая часть Конфедерации уже слышала об одержимых. Проклятье, нам придется нелегко.
Он протиснулся в люк и оглядел рубку.
- Мы почти закончили, Квинн, - сообщил ему Двайер. - Повреждений было не так много, а корабль военный - почти у всех важных систем есть дублирующие. К полету мы готовы. Но что мы побывали в переделке, станет ясно сразу. Мы не можем выйти наружу, чтобы залатать корпус, - скафандры на нас не работают.

Предыдущая страница 32 Следующая страница


33 Питер Гамильтон

- Ладно, Двайер. Хорошо поработали.
Бывший толкач алчно ухмыльнулся.
Все ждали, что Квинн сообщит им следующую цель. Но он и сам не был уверен, что знает ее. Его ждала Земля - но, быть может, он поторопился, отправившись туда сразу. Старая дилемма - броситься на приступ с армией аколитов или втайне подтачивать корни. После скучного Норфолка Квинн горел жаждой деятельности. Она не угасла до сих пор, но похоже было, что прорвать оборону Земли с налету у него не получится. Это было бы не под силу даже королевскому космофлоту Кулу.
Нужно добыть другой, не засветившийся еще корабль. Стоит ему причалить к орбитальной башне, и на планету спуститься он сумеет. В этом Квинн был уверен.
Но где взять корабль? Он так мало знал о мирах Конфедерации. За двадцать прожитых на Земле лет он лишь единожды встречался с иномирянином.
- О! - Он усмехнулся Лоуренсу. - Конечно. Коллега Баннет.
- Что?
- Я знаю, куда мы направимся. - Он глянул на дисплеи. Резервов сжиженного горючего хватило бы еще на четыреста световых лет. Достанет с лихвой. - Нюван, - объявил он. - Мы летим на Нюван. Двайер, проложи вектор.
- А что за планета Нюван? - спросил Лоуренс.
- Второй пригодный для обитания мир, который нашли люди. Туда народ слетался со всех аркологов. Когда-то.

***

Нью-Конг постоянно хвастался, что прекраснее него не найти города во всей Конфедерации. Утверждать обратное осмеливались немногие.
Никакое другое сообщество адамистов не обладало капиталами, равные которым вложены были в этот город с той поры, как Ричард Салдана на этом месте вышел из челнока, сказав (если верить легенде): "Этот шаг оставит след в песках времен".
Если он действительно заявил это, то оказался прав. Столица королевства Кулу являлась живым архитектурным памятником, который, единожды увидев, невозможно было забыть. С самого начала определяющим фактором в его планировке был эстетический, с уклоном в монументальность. Улиц здесь не было - только роскошные бульвары, зеленые аллеи и реки (каждая вторая проложена искусственно), все наземное движение было убрано в лабиринт подземных трасс. На перекрестках красовались памятники и статуи всех стилей - от мегалитического до современного, - славя героические страницы истории королевства.
Хотя население столицы насчитывало девятнадцать миллионов человек, стандарт плотности строительства в ней был настолько низок, что город распростерся на пять сотен квадратных километров вокруг площади Первой посадки. Среди частных, общественных и доходных зданий, столь редко разбросанных по его кварталам, можно было найти образчики всех архитектурных эпох, кроме железобетонных блоков, программируемого силикона и композитных эзистаковых панелей, ибо все, что строилось в Нью-Конге, строилось на века. Среди неороманских правительственных зданий высились семнадцать соборов. Глянцево черные пирамиды кондоминиумов были не менее популярны, чем жилые дома в наполеоновском стиле, чьи мансарды заглядывали в дворы-колодцы. Длинные террасы снежно-белых каменных резиденций выдавали влияние сэра Кристофера Рена, в то время как дома поменьше строились скорее в восточном и арабском стилях.
Пролетая над стройными шпилями и вычурными башенками, Ральф Хилтч видел, как продувает бульвары холодный осенний ветер. Представшее ему зрелище было привилегией немногих. Коммерческие пролеты над городом запрещались строжайше, лишь машинам аварийных служб, полиции, старшим правительственным чиновникам и самим Салдана дозволялось взирать на столицу с высоты.
И лучшего времени для прилета Хилтч не мог бы выбрать, даже постаравшись. Утренний морозец уже коснулся деревьев, склонявшихся над декоративными протоками в парках и скверах. Зеленая листва была окрашена в тысячи оттенков золота, бронзы, багрянца, и в ярком солнечном свете мерцали триллионы осенних пикселей. На сырой траве уже лежали волглые рыжие груды палой листвы, собираясь в настоящие дюны с наветренной стороны домов. Многомиллионная армия служебных механоидов Нью-Конга была запрограммирована не торопиться с уборкой, и в столице царил король-листопад.
Но сегодня изысканное совершенство города портили поднимающиеся над несколькими районами столбы дыма. Пролетая вблизи одного из них, Ральф воспользовался сенсорами флайера, чтобы приглядеться к готическому замку, сложенному из стеклянных глыб янтарного и красного цветов. Дым поднимался из остатков разрушенной башни. В главном чертоге еще полыхал огонь. В парке рядом стояли два десятка полицейских машин и транспортов морской пехоты, вокруг замка вышагивали фигуры в активной броне.
Это печальное это зрелище было Ральфу знакомо, хотя он не был готов столкнуться с ним здесь, в Нью-Конге, в самом центре королевства. Сам он родился в княжестве Херес и на Кулу попал впервые. Ему пришло в голову, что он, наверное, до самой смерти останется в глубине души провинциалом. Нью-Конг был столицей, ему полагалось оставаться неприступным, неуязвимым для любой угрозы, тайной или явной. Для этого и существовали его работа, его агентство - они были первой линией обороны.
- Много было таких... вторжений? - спросил он пилота-флотского.
- За три дня, наверное, пара дюжин. Стойкие гады, доложу я вам. Пару раз морпехам приходилось вызывать орбитальный огонь в поддержку. Но в последние одиннадцать часов - ни одного, и слава богу. Скорее всего, мы всех выловили. Город на военном положении, все транспортные магистрали перекрыты, ИскИны шерстят сеть на предмет сбоев. Одержимым негде больше спрятаться, а бежать тем более некуда.
- Похоже, вы тут здорово справились. На Омбее мы поступали так же.
- Да? И как, разбили их?
- Почти.
Флайер направлялся к дворцу Аполлона. Сердце Ральфа сжалось в благоговейном трепете. Географически это был центр города, политически - сердце межзвездной империи и родной дом самого известного семейства в Конфедерации.
Дворец Аполлона представлял собой небольшой город в себе, упрятанный под одну крышу. Его крылья и чертоги переплетались, склеенные наспех пагодами и беседками. Роскошные особняки, некогда, должно быть, служившие обиталищами высшим придворным чинам, за многие века влились в дворцовый комплекс, влипнув в паутину крытых каменных переходов, расходившуюся от центра. Семейная часовенка Салдана была побольше, чем большинство городских соборов, и прекраснее их всех.
Под днищем снижающегося флайера мелькали сотни безупречно прекрасных садов-квадратиков. Ральф запустил через нейросеть слабую программу-транквилизатор. Вероятно, появляться перед сюзереном электронно обдолбанным запрещал любой, писаный и неписаный, дворцовый протокол, но, черт побери, он не может позволить себе оговориться с перепугу. Королевство не может себе этого позволить.
Когда флайер сел во внешнем дворе, у подножия трапа Ральфа уже поджидали восемь вооруженных морпехов. Их капитан прищелкнул каблуками и четко отдал Ральфу честь:
- Простите, сэр, но я должен просить вас стоять смирно.
Ральф оглядел нацеленные на него дула пулевых винтовок:
- Конечно.
В холодном воздухе дыхание его вырывалось из рта серым дымком.
Капитан подал знак одной из морпехов, несшей небольшой сенсор, и та прикоснулась им сначала ко лбу Ральфа, потом к обеим рукам.
- Он чист, сэр! - гаркнула она.
- Прекрасно. Мистер Хилтч, датавизируйте, пожалуйста, свой опознавательный код в королевском разведывательном агентстве и номер вашего разрешения на пользование транспортом.
Капитан поднял процессорный блочок.
Ральф подчинился.
- Спасибо, сэр.
Морпехи убрали оружие. Ральф неслышно вздохнул от облегчения; хорошо, что к угрозе одержания здесь относятся серьезно, но агенту вовсе не хотелось случайно попасть под раздачу.
Во двор вышел высокий мужчина средних лет и торопливо приблизился к трапу.
- Мистер Хилтч? Добро пожаловать на Кулу.
Он протянул Ральфу руку.
В том, что мужчина происходил из рода Салдана, сомнений не было - его выдавали рост, осанка, фамильный орлиный нос. Проблема заключалась в том, что семейство это было настолько многочисленным, что Ральфу пришлось прогнать программу распознавания, подключив к ней секретный раздел базы данных, чтобы узнать его - это был герцог Салион, председатель совета безопасности Тайного совета и двоюродный брат Алистера II. Один из самых могущественных и наименее заметных людей во всем королевстве.
- Сэр! Благодарю, что вы нашли время меня встретить...
- Ну что вы. - Он повел Ральфа к дверям. - Княгиня Кирстен недвусмысленно дала понять, что считает ваш проект важным. Должен сказать, мы были крайне рады слышать, что Омбей пережил массированное нападение одержимых. Не секрет, что ресурсы этого княжества уступают ресурсам более развитых миров королевства.
- На подлете ко дворцу я видел дым. Похоже, что все мы уязвимы.
Сразу за дверями оказалась лифтовая шахта. Герцог датавизировал команду процессору, и кабина двинулась вначале вниз, потом горизонтально.
- К сожалению, - признал герцог. - Однако здесь, на Кулу, мы, полагаю, остановили их. Предварительные данные из других княжеств показывают то же самое. Слава богу, худшее уже позади.
- Позвольте спросить... что за сенсором пользовались морские пехотинцы?
- Вас проверили на статическое электричество. Исследователи конфедеративного флота выяснили, что в теле одержимых постоянно присутствует слабый статический заряд. Тест очень простой, но до сих пор не давал осечек.
- Хорошая новость... для разнообразия.
- Именно. - Герцог сардонически усмехнулся.
Двери отворились, выпуская Ральфа и его провожатого в просторную приемную. Агент с трудом удержал на месте челюсть. Он-то считал роскошным дворец Берли, но здесь концепция украшательства была доведена почти до абсурда. За накладными арабесками из платиновой фольги не было видно мрамора; высокие, точно в церкви, своды украшали фрески невероятных ксеноков, едва видимые в сиянии люстр в форме галактической спирали. Сводчатые ниши таили круглые окна переливчатого стекла в форме разных цветов. По стенам были развешаны охотничьи трофеи вперемешку с изукрашенными самоцветами рыцарскими шлемами, изображавшими сказочных существ - драконы из яшмовых пластин, инкрустированных рубинами, единороги из алебастра и изумрудов, бесы из ониксов и алмазов, русалки из аквамаринов и сапфиров.
Мимо торопливо проходили придворные и чиновники, неслышно ступая по китайскому ковру. Герцог пересек залу из конца в конец сквозь толпу. Ральф поторопился за ним.
Двухстворчатые двери открывались в библиотеку менее монументальных пропорций. Оттуда Ральфа провели в уютный кабинет. Стены были покрыты резным дубом, в камине весело трещал живой огонь, а за подернутыми изморозью высокими окнами раскинулся сквер в сени древних каштанов. По лужайке носились пятеро ребятишек в пестрых курточках, шерстяных шапках с помпонами и кожаных перчатках - они с гиканьем пытались сбить палками колючие бурые плоды с могучих ветвей.
Король Алистер II стоял перед камином, грея руки у огня. На высокую спинку кожаного кресла была небрежно наброшена бурка из верблюжьей шерсти. Судя по мокрым следам на полу, самодержец только что вернулся с улицы.
- Добрый день, мистер Хилтч.
Ральф вытянулся по стойке "смирно".
- Ваше величество!
Даже находясь в присутствии монарха, Ральф не мог отвести взгляда от картины на стене. Это была "Мона Лиза". Чего быть никак не могло. Штат Франция ни за какие деньги не выпустил бы ее из арколога Париж. Но неужели король Кулу повесил бы у себя в кабинете копию?
- Я прочел ваш отчет, мистер Хилтч, - проговорил король. - Тяжелые у вас выдались недели. Могу понять, почему моя сестра так высоко оценила ваш совет. Можно только надеяться, чтобы все мои офицеры были столь упорны и деловиты. Вы делаете честь своему мундиру.
- Благодарю, ваше величество.
Когда король поворошил угли в камине, герцог Салион предусмотрительно затворил дверь.
- Вольно, вольно, мистер Хилтч, - бросил Алистер, положив кочергу на решетку и опускаясь в одно из расставленных перед очагом кожаных кресел. - Там играют мои внуки, - продолжил он, тыча пальцем в окно. - Пока их отец во флоте, пусть поживут во дворце. Здесь безопаснее. Да и мне приятно. Вон тот мальчуган в синей курточке, которого шпыняет сестра, - это Эдвард, ваш будущий король. Хотя сомневаюсь, чтобы вы дожили до его восхождения на трон. С Божьей помощью до этого еще лет сто не дойдет.
- Надеюсь, ваше величество.
- Само собой. Садитесь, мистер Хилтч. Я думал, у нас с вами неформальная беседа. Как я понял, у вас есть какая-то спорная идея. Так что если она окажется слишком спорной... что ж, такого разговора и не было. Монарх ведь должен быть выше полемики, не так ли?
- Безусловно, - скромно улыбнулся герцог, усаживаясь между ними.
"Судья, - подумал Ральф, - или буфер?" Он опустился в оставшееся кресло, испытывая легкое облегчение оттого, что ему не приходится больше смотреть на собеседников снизу вверх. Оба были выше его на полголовы - еще одна фамильная черта Салдана.
- Понимаю, ваше величество.
- Вот и молодец. Ну, так что за мину решила подложить мне дражайшая Кирстен на этот раз?
Ральф увеличил приоритет программы-транквилизатора и начал рассказывать.
Когда он закончил, король молча поднялся и подбросил в огонь пару поленьев. Разгоревшееся пламя озарило его лицо янтарным мерцанием. Опыт семидесяти двух лет отражался на этом лице, придавая ему благородное достоинство, не имевшее ничего общего с заложенной в генах внешней красивостью. Король, решил Ральф, стал тем монархом, каким должен был стать, - достойным доверия. И поэтому тревога на его челе пугала куда больше, чем испуг простого выборного политикана.
- Что скажешь? - спросил Алистер герцога, не сводя глаз с огня.
- На мой взгляд, это серьезная дилемма. С одной стороны, предложение мистера Хилтча вполне разумно. По нашим данным, эденисты не просто сдержали напор одержимых; тем удалось проникнуть лишь в считанные обиталища, и, насколько мне известно, все противники были быстро нейтрализованы. Использование биотехконструктов в качестве штурмовиков свело бы наши потери при возможном освобождении Мортонриджа к минимуму. Но с политической точки зрения, права княгиня Кирстен. Подобные действия означали бы полную смену внешнеполитического курса, сохранявшегося на протяжении четырехсот лет и заложенного самим Ричардом Салдана.
- И в свое время он был прав, - задумчиво произнес король. - Эти чертовы атеисты со своей монополией на гелий-3 заполучили слишком много власти над нами, адамистами. Ричард понимал, что единственный путь к независимости - это свобода от их помощи. В то время мы едва не разорились, построив свои облачные драги, но Господь свидетель - мы многого достигли, добившись свободы. Теперь же мистер Хилтч просит меня вновь влезть под ярмо к этим эденистам.
- Я предлагаю союз, ваше величество, - поправил его Ральф. - Ничего больше. Взаимовыгодный альянс на время войны. И они не меньше нашего выиграют от освобождения Мортонриджа.
- Да ну? - скептически произнес король.
- Да, ваше величество. Это должно быть сделано. Мы должны доказать и себе, и всем мирам Конфедерации, что одержимых можно изгнать обратно в бездну. Полагаю, эта война продлится десятилетия. Кто согласится начать ее, не зная, что победа возможна? Каким бы ни был исход, мы обязаны попытаться.
- Должен найтись иной способ, - едва слышно проговорил король. - Более простой, окончательный метод избавиться от этой угрозы. Наши ученые, конечно, ищут его. Можно лишь молиться, чтобы они преуспели, хотя до сих пор прогресс в этом направлении незначителен. - Он шумно вздохнул. - Но строить политику на молитвах нельзя. Во всяком случае, мне. Я должен основываться на фактах. А факт заключается в том, что одержано два миллиона моих подданных. Подданных, которых я перед Господом Богом поклялся защищать. Что-то должно быть сделано, и вы, мистер Хилтч, выступили с единственным практичным предложением. Хотя оно и относится лишь к физической стороне вопроса.
- Ваше величество?
- Я не пытаюсь критиковать. Но мне постоянно вспоминается, что сказала вам эта Эклунд. Даже если мы победим, изгоним их всех из тел живущих, рано или поздно каждый из нас присоединится к ним. Нет ли у вас предложений, как развязать этот узелок, мистер Хилтч?
- Нет, ваше величество.
- Нет. Конечно. Простите, я был несправедлив к вам. И не бойтесь - не вы один не можете ответить. Пока что я могу свалить этот вопрос на епископа, хотя рано или поздно им придется заняться. И заняться серьезно. Меня не прельщает перспектива провести вечность в этом чистилище. Однако нам, судя по всему, предназначена именно эта дорога. - Король еле заметно улыбнулся, глядя в окно на играющих внуков. - Надеюсь только, что Господь наш в милосердии своем сжалится над нами. Покуда же вернемся к делу - к освобождению Мортонриджа и политически радиоактивных осадкам от помощи эденистов. Саймон?
Герцог пораздумал над ответом.
- Как вы уже сказали, сир, сегодня ситуация изменилась по сравнению с той эпохой, когда Ричард Салдана основал Кулу. Однако четыре столетия раздора оставили свой след, особенно в умонастроении среднего вашего подданного. Эденистов, конечно, не считают демонами ада, но отношение к ним далеко не дружелюбное. Конечно, как подметил мистер Хилтч, в военное время союзники находятся в самых неожиданных местах. Полагаю, в нашем нынешнем положении такой союз не станет для монархии угрозой. Хотя подтвердить правоту вашего решения сможет лишь успешное освобождение Мортонриджа - это если предположить, что эденисты согласятся оказать нам помощь.
- Они помогут, Саймон. На публике мы можем относится к ним пренебрежительно, но они далеко не глупы. Когда они поймут, что я обратился с серьезной просьбой, то согласятся.
- Эденисты - да. Но Повелительница Руин? Мне трудно поверить, что княгиня вообще могла предложить нам обратиться к ней за последовательностями ДНК приставов Транквиллити, какими бы превосходными солдатами они ни являлись.
Король сухо хохотнул:
- Ну, Саймон, помилуй. Уж тебе как никому другому следовало бы знать, насколько уступчива бывает Иона, когда дело доходит до стоящих перед Конфедерацией действительно серьезных проблем. Свой политический ум она продемонстрировала еще в деле Мзу, и она, в конце концов, наша родственница. Мне было бы не так тяжело обращаться за помощью к ней, как к эденистам.
- Да, сир, - неохотно откликнулся герцог. Алистер похмыкал в напускном раздражении.
- Не обращай внимания, Саймон. Это твоя работа - быть моей паранойей. - Он обернулся к Ральфу. - А решать мне. Как всегда.
Ральф попытался принять суровый вид. Это было потрясающе - наблюдать в действии власть такого порядка. То, что будет сказано и решено в этом кабинете, решит судьбу сотен миров, а возможно, и всего человечества. Ему хотелось заорать на короля, приказать ему согласиться, ткнуть носом в очевидное. Да. Да. ДА. "Скажи "да", черт бы тебя подрал".
- Я дам свое разрешение запустить проект, - проговорил Алистер. - Покуда этого хватит. Мы спросим эденистов, согласятся ли они помочь. Лорд Маунтджой призовет ко двору их посла - у него это хорошо получается. А вы, мистер Хилтч, направитесь прямиком в Адмиралтейство и проведете детальный тактический анализ операции по освобождению Мортонриджа. Выясните, возможно ли это. Как только эти две проблемы будут решены, я вынесу вопрос на рассмотрение Тайного совета.
- Благодарю, ваше величество.
- Я для того и живу, Ральф, - его величавая улыбка вдруг стала хитроватой. - И выключите, наконец, свою транк-программу!

***

- Господи, ну что он еще задумал? - пробормотал медбрат Янсен Ковак, едва подключившись к потолочным сенсорам в палате Джеральда Скиббоу.
За всеми пациентами клиники регулярно приглядывали; за самыми буйными - такими, как Скиббоу, - каждые двадцать минут.
Обстановка палаты была весьма скромной. Из пола выступали кровать и мягкий диван, готовые в любой момент втянуться обратно, если больной задумает причинить себе вред. Все служебные системы активировались голосом. Здесь не за что было уцепиться, нечем было перерезать вены или проломить череп.
Джеральд стоял у кровати на коленях, точно молился, спина его скрывала руки от потолочных сенсоров. Янссн Ковак переключился на камеры в полу, глядя на пальцы Скиббоу, точно мышь.
Обеими руками Джеральд Скиббоу стискивал обычную ложку и медленно, упорно сгибал ее то туда, то обратно, пытаясь отломать черенок. Композит был прочен, но Янсен Ковак видел, что по гладкой поверхности уже бегут тонкие белые трещинки. Еще минута, и ложка развалится, оставив Скиббоу длинный шип - впрочем, недостаточно острый, чтобы поранить кого-то.
- Доктор Доббс, - датавизировал Янссн. - Кажется, у нас проблема со Скиббоу.
- Что теперь? - спросил Доббс.
Он только что закончил обход; вчерашний срыв Скиббоу в салоне напрочь сбил ему график. До сих пор выздоровление Скиббоу шло неплохо. Жаль, что воскресла из мертвых его дочка - во всяком случае, сделала она это очень не вовремя. Хотя этот факт можно будет потом учесть в его психотерапии, направить его к отдаленной цели.
- Он стащил в салоне ложку. Кажется, он собрался использовать ее как оружие.
- Боже, этого мне не хватало.
Райли Доббс поспешно распрощался с пациентом и открыл канал доступа к ИскИну клиники. Загрузив программу-интерпретатор, способную разобраться в индивидуальных мыслительных процессах Скиббоу, он подключился к допросным наноимплантам. Подглядывание за чужими мыслями было совершенно неэтично, но границы общемедицинского кодекса доктор Доббс перешел много лет назад, когда нанялся работать на королевский космофлот. Кроме того, если он собирается лечить Скиббоу, то должен знать, что за демон движет этим человеком. Дойти до применения оружия, даже столь убогого, Скиббоу мог только от большой нужды.
В сознании Доббса медленно формировались образы. Мысли Джеральда Скиббоу были спутаны, реальность мешалась с фантазиями.
Врач увидал бледно-голубые стены палаты, видимые в прищуре, как сквозь красный туман. Ощутил под пальцами разогревшийся от трения черенок ложки. Усталость в мышцах от непрестанной борьбы со стойким композитом. "И они пожалеют, что встали у меня на дороге. Бог свидетель - пожалеют".
Перебивка: коридор, воющий от боли Ковак падает на колени, цепляясь за торчащую из белого халата ложку. По груди его течет кровь, капли падают на пол. Доктор Доббс уже лежит распластанный на полу, весь залитый блестящей кровью. "Он еще легко отделался". С последним всхлипом умирает Ковак. Джеральд выдергивает из его тела орудие мщения и движется дальше. Из полуоткрытых дверей выглядывают в испуге санитары, шарахаются при его приближении. Так им и надо; они знают, на чьей стороне Право и Справедливость.
Снова перебивка: постылая палата, где еще не треснула ложка, будь она проклята. Дыхание его сбилось, но он держался, шепча беззвучно: "Ну давай, пожалуйста!"
Перебивка: путь через Гайану, сливающиеся в одну каменные стены. Внутреннее строение астероида было ему неизвестно. Но он найдет дорогу. Космопорты на астероидах всегда насажены на ось вращения. Значит, найдутся лифты, поезда...
И назад - где наконец ломается ложка и вздрагивают от судорожного напряжения руки. "Теперь можно начинать. Я иду к тебе, милая. Папа идет за тобой".
И вперед - через космос, где звезды сливаются в синевато-белый поток, омывающий корпус звездолета, несущегося к неведомому обиталищу. А в конце пути его ждет Мэри, плывущая в пространстве. Тело ее окутывает прозрачно-белая ткань, плещутся на ветру роскошные черные кудри.
"Они не позволят тебе прийти, папа", - скажет она.
"Я должен, - ответит он. - Я нужен тебе, милая. Я знаю, что с тобой случилось. Я изгоню демона. Я уложу тебя в ноль-тау, и ты ничего не почувствуешь".
И он нежно укладывает ее в пластиковый гроб и закрывает крышку. Тьма окутывает ее и пропадает, и она улыбается ему, и в глазах ее сверкают слезы благодарности.
Вот почему он сейчас стоит здесь, пряча в рукаве кривой обломок ложки. Спокойно. Надо отдышаться.
Вот дверь. "Папа спешит к тебе на помощь, дочка. Правда-правда" .
Райл и Доббс отключил интерпретатор.
- Ох, зар-раза...
Он приказал допросным имплантам Скиббоу ввести больного в спячку.
Набравшись смелости, Джеральд потянулся к двери талаты, но в этот миг волна усталости обрушилась на него. Он пошатнулся, вновь опускаясь на колени, - ноги не держали его. Джеральд вяло осел на пол рядом с кроватью, и комнату затопили тишина и тьма.
- Янсен, - датавизировал Райли Доббс. - Иди к тему в палату, забери ложку и все, что найдешь. И переведите его на третий режим - постоянное наблюдение и мягкая палата. Пока мы не погасим его новую манию, он может быть опасен.

***

В сектор Ошанко Кира Салтер отправила пятнадцать адовых соколов. Они должны были распространять искушающую передачу по планетам и астероидам империи. Это было три дня назад.
Сейчас Рубра наблюдал, как из одиннадцати червоточин вываливаются выжившие. Два раздутых истребителя и зловеще-черная безликая ракета направлялись к посадочным уступам Валиска, держась на расстоянии от стаи из восьми олимпийского размера гарпий, вяло взмахивавших крыльями.
- Смотрю, императорский флот оправдал свою хорошую репутацию, - жизнерадостно заметил Рубра. - И как у нас с боевым духом? Это уже восьмая вылазка по приказу несравненной Киры, в которой вашим адовым соколам начистили клювы злые туземцы. Не бунтует еще народ? Никто не предлагал сменить генеральную линию?
- Пошел в жопу, - огрызнулся Дариат. Он сидел на низком осыпающемся бережке, болтая ногами над быстрой темной водой. По временам мимо проскальзывала, отправляясь к истокам на нерест, большая севрюга. Через полкилометра река скатывалась с невысокого уступа в соленое круговое море, опоясывающее оконечность. С другой стороны на обширных всхолмьях обиталища боролись за жизнь восемь видов ксенотрав с разных планет. Ни одна из них не могла одержать окончательной победы, поскольку семена все они давали в разное время. Сейчас процветала трава с Таллока, чьи штопорообразные стебли цвета семги путались в заплетавшем землю ковре сухой иберийки. Глядя вдаль, Дариат видел, как широкий розовый пояс ближе к середине обиталища, где размещались вестибюли звездоскребов, сменяется изумрудным, а роскошная земная растительность, в свою очередь, уступала место охряным полупустыням на другом конце цилиндра. Цветные кольца были на удивление правильными, словно кто-то уложил Валиск в токарный станок и обрызгал из распылителя.
- Конечно, ты не слишком осведомлен о том, что творится в душах подданных Киры и ее политбюро, - ласково пропел Рубра. - Ты у нас теперь одиночка. Знаешь, старушка Бонни тебя вчера звала. Я вытащил одного неодержанного прямо у нее из-под носа, усадил в метро и отвез в безопасную зону. Кажется, она очень расстроилась и поминала тебя очень нелестно.
- Сарказм - самая жалкая форма остроумия.
- В точку, мальчик мой. Так что ты не обидишься на меня, верно?
- Нет.
- Кстати, некоторый успех Кире сопутствует. Этим утром прибыл второй адов сокол, полный ребятишек, искавших обещанный ею прекрасный новый мир. Показать тебе, что с ними сделали, чтобы открыть для одержания? Я все помню, знаешь, никто не попытался даже перекрыть мое восприятие.
- Заткнись.
- Боже, нас никак совесть мучает!
- Как тебе прекрасно известно, мне плевать на то, что делается с этими кретинами. Мне интересно, как тебя половчее удавить.
- Понимаю. Но я тебя знаю получше, чем Кира. Жаль, ты меня не понимаешь.
- Врешь. Я тебя знаю до последнего нейрона.
- Не-ет, мальчик мой. Ты не знаешь, что я храню в тайне. Анастасия поблагодарила бы меня за то, что я делаю... что защищаю тебя.
Дариат тихо зарычал, стискивая виски ладонями. Он выбрал это уединенное место, чтобы скрыться от Кириной банды веселых маньяков и помедитировать в тишине. Если бы его не отвлекали, он смог бы сформулировать мыслительные цепи, способные проникнуть в нейронные слои Валиска. Но отвлекали его постоянно. Рубра неустанно играл в свои игры - инсинуации, сомнения, мрачные намеки.
Дариату казалось, что за последние тридцать лет он достиг нечеловеческих высот в искусстве терпения. Но сейчас он обнаружил, что искусство это оказалось неприменимо. Он начинал уже задумываться, не хранит ли Рубра и впрямь некие страшные тайны, а это было совсем глупо - поддаваться на развязанную старым негодяем кампанию хитроумной дезинформации. И все же, если бы у Анастасии был какой-то секрет от него, то единственным посвященным был бы... Рубра.
Но если тайна и впрямь существует, почему Рубра не открыл ее до сих пор? Она они понимали, что борьба их может закончиться только смертью одного из них.
Анастасия никогда не заставила бы его предать себя. Только не ласковая Анастасия, всегда предупреждавшая его об Анстиде. Ее владыка, Тоале, открывал последствия всякого дела. Анастасия понимала, что такое судьба. "Почему я не прислушался к ней?"
- Анастасия не оставила мне ничего, - проговорил он.
- Да ну? В таком случае предлагаю сделку, Дариат.
- Мне это неинтересно.
- А зря. Я предлагаю присоединиться ко мне.
- Что?
- Присоединись ко мне, здесь, в нейронных слоях. Перенеси себя, как умирающий эденист. Мы станем нераздельны.
- Да ты, блин, шутки шутишь.
- Ничуть. Я уже давно над этим раздумываю. Нынешняя ситуация может плохо кончиться для нас обоих. Оба мы на ножах с Кирой - этого не изменить. Но вдвоем мы легко одолеем ее, очистим обиталище от ее прихвостней. Ты еще сможешь править Валиском.
- Ты правил межзвездной промышленной империей, Рубра, а до чего ты опустился теперь? Ты жалок, Рубра. Ты достоин лишь презрения. А приятнее всего то, что ты это знаешь.
Рубра перенес центр своего внимания с юноши в полотняном костюме на обиталище в целом. Бонни Левин опять пропала - чертова баба изрядно наловчилась обходить его программы слежения. Он автоматически расширил подпрограммы, окружавшие и защищавшие оставшихся неодержанных. Очень скоро она выйдет на одного из них.
- Он отказался, - сообщил Рубра когистанскому Согласию.
- Весьма жаль. Салтер прилагает изрядные усилия, чтобы собрать своих поклонников-полуночников.
- Кого-кого?
- Так называют себя те, кого обманула ее передача. К несчастью, многие юные адамисты находят ее соблазнительной.
- А то я не знаю! Видели бы вы, что она с ними делает, когда они прилетают. Этим адовым соколам нельзя было позволить собирать их.
- Мы мало чем можем помочь. У нас нет возможности отслеживать каждый прыжок адовых соколов.
- Увы.
- О да. Адовы ястребы тревожат нас и без этого. Покуда они не использовались для нападения. Но, вступив в бой, обладая ресурсами Валиска, они могут стать серьезной проблемой.
- Это я не в первый раз слышу. Хотите сказать, что решились наконец?
- Да. С твоего разрешения мы хотели бы уничтожить их угрозу.
- Поступай с ними, как они с тобой, только раньше. Ну-ну, вы уже начали мыслить по-моему. Для вас еще не все потеряно. Ладно, приступайте.
- Спасибо, Рубра. Мы знаем, что тебе трудно пойти на это.
- Не промахнитесь только. Некоторые промышленные станции чертовски близки к моей оболочке.
Рубра всегда поддерживал на орбитах вокруг Валиска больше платформ стратегической обороны, чем это было принято, - при его склонности к паранойе неудивительно, что он хотел по возможности обезопасить свое местное пространство. Сорок пять платформ прикрывали область пятидесяти тысяч километров в поперечнике, в центре которой находились обиталище и его свита из промышленных станций. В дополнение к ним две сотни сенсорных спутников обшаривали пространство как внутри этой зоны, так и за ее пределами. В сфере интересов Валиска еще никто и никогда не пытался открывать огонь - существенное достижение, учитывая, какие суда порой причаливали к его шлюзам.
Сеть обороны "Магелланик ИТГ" произвела сама, разработав уникальный софтвер и изготовив все компоненты на собственных заводах, - политика сдачи "под ключ" приносила компании немалое количество экспортных заказов. А еще она позволила Рубре перевести сеть под контроль основной личности. Доверять собственную оборону своим убогим потомкам он не собирался.
С появлением одержимых система рухнула. Рубра контролировал сеть СО при помощи сродственной связи, через управляющие биотехпроцессоры, встроенные в командные сети каждой платформы. Так что он не подозревал, что контроль за платформами утерян, покуда не попытался перехватить адовых ястребов, когда те впервые проявили себя. Уже потом он понял, что кто-то - без сомнения, этот засранчик Дариат! - подчинил элемент его личности, ответственный за управление СО, достаточно надолго, чтобы отправить на каждую платформу приказ отключить питание.
А без энергии восстановить контроль над биотехпроцессорами было невозможно. Каждую платформу приходилось активировать вручную. Именно этим и занялась Кира. Челноки облетали платформы по очереди и заменяли биотехпроцессоры Рубры новыми, электронными, в которые были впечатаны новые командные коды.
Новый командный центр СО устроили в неподвижном космопорте, вне зоны влияния Рубры. Он не мог очистить его, как очищал звездоскребы. Запустившие сеть одержимые техники были уверены, что сделали ее независимой и подчинится она только Кире и ее свежеинсталлированным кодам.
А вот чего ни они, ни Дариат не осознали в полной мере, это числа физических переходов между нейронными слоями и комм-сетью Валиска. Самыми очевидными примерами были поезда метро и лифты в звездоскребах, но такой же контакт имелся в каждой бытовой системе, механической или электронной, - небольшой процессор, переводивший импульсы, текущие по волоконно-оптическим кабелям, в нейронные и обратно. А кроме того, что "Магелланик ИТГ" построила комм-сеть Валиска, она еще и поставляла девяносто процентов электронных систем для неподвижного космопорта. Очень немногие люди даже в самой компании знали, что в каждый ее процессор была заранее впечатана возможность обходного доступа и ключ к ней имел один лишь Рубра.
Он вошел в систему через несколько секунд после того, как одержимые ее восстановили. Что за великолепная ирония, подумалось ему, - призрак в машинах зомби! Хитроумные интерфейсы, установленные им, чтобы пробиться в систему, не могли пропускать через себя достаточный поток данных, чтобы Рубра мог вернуть себе полный контроль над платформами, но поступить с другими, как они поступили с ним, ему было вполне под силу.
По сигналу когистанского Согласия Рубра отправил платформам СО целый блок команд - стирая и перезаписывая коды запуска, снимая софтверные блоки, переформатируя контрольные программы термоядерных реакторов.
В кабинете менеджера космопорта, приспособленном под штаб СО, разом взвыли все аварийные сигналы. Комнату затопил алый свет проекторов и голоэкранов. Потом энергия отключилась вовсе, и комната погрузилась во мрак.
- Какого хрена тут творится? - вскричал недавно назначенный командир сети.
На его пальце зажегся неяркий огонек, озарив не менее потрясенные лица остальных операторов. Он потянулся было к комм-блоку, чтобы вызвать Киру Салтер, и заранее холодея при мысли о том, что она скажет. Но не успел.

Предыдущая страница 33 Следующая страница


Нейтронный алхимик: Консолидация 34

- Ой, блин! - пискнул кто-то.
Сквозь единственный иллюминатор в кабинет засочился безжалостный белый свет.
В сорока пяти термоядерных реакторах плазма под воздействием грубо взбаламученных магнитных полей разом стала нестабильной. Произошел прожог - горячая плазма коснулась стенок камеры удержания, мгновенно испаряя их и тем тысячекратно увеличивая давление. Сорок пять реакторов взорвались практически одновременно, разметав платформы СО на мелкие куски и нагретый до пяти миллионов градусов радиоактивный газ.
- Путь свободен, - сообщил Рубра ожидающему флоту.
Вокруг обиталища отворились триста червоточин. Космоястребы вынырнули в обычное пространство. Две сотни должны были уничтожить промышленные станции, лишив Киру промышленной базы для производства боеприпасов. Биотехкорабли вышли на векторы атаки практически мгновенно. Из пусковых колыбелей рванулись кинетические снаряды, разгоняясь на шестнадцати g в направлении станции. Путь их был рассчитан таким образом, чтобы осколки отлетали прочь от обиталища, уменьшая возможность столкновения их с коралловой оболочкой.
Остальные сто космоястребов патрулировали пространство эскадрильями по десять, передавая по сродству приказы и без того перепуганным адовым соколам не покидать посадочных уступов. Под узкими рубиново-красными лучами прицельных лазеров коралл уступов отблескивал, точно черный лед под утренним солнцем. Отраженный свет играл на зловещих монстрах, примостившихся поверх пьедесталов, когда космоястребы совмещали свои расходящиеся траектории с вращением обиталища.
Вокруг станции клубились облака блестящих обломков разрушенных промышленных станций. Торжествующие космоястребы развернулись над краем металлической тучи, обгоняя фронт волны высокоскоростных обломков. Адовы ястребы в немом бессилии взирали на разрушения со своих пьедесталов.
- Точность, достойная подражания, - заметил Рубра когистанскому Согласию. - Только имейте в виду, что убытки, когда все это кончится, "Магелланик ИТГ" взыщет с вас.
Отворились три сотни червоточин, и космоястребы, демонстрируя великолепную слаженность, исчезли в тот же миг. Вся атака продолжалась девяносто три секунды.

***

Даже в угаре страсти Кира Салтер ощутила, как вскипают тревогой близкие разумы. Она попыталась сбросить Станьона со своей спины и подняться. Когда он уперся, стиснув ее еще крепче, она просто метнула ему в грудь энергистический заряд. Он, отшатнувшись, хрюкнул от боли.
- Что за игры, ты, сука?! - прорычал Станьон.
- Тихо ты.
Салтер поднялась, усилием воли уничтожая наставленные им синяки. Испарился пот, волосы вновь сложились в идеальную прическу. На теле материализовалось простенькое алое платьице.
На другой стороне оконечности бурлили страхом и яростью адовы ястребы. А за ними туманилась жизнь, испуская запах холодной целеустремленности. И Рубра, постоянно нашептывающий что-то на задворках сознания Киры, лучился довольством.
- Черт!
Зазвенел настольный процессор. По экрану поползли строки - тревога по системе СО и алые значки сбоев по всей системной схеме.
Звук начал прерываться, экран померк. И чем мрачнее Кира смотрела на злосчастный компьютер, тем больше тот лихорадило.
- Что случилось? - спросил Эрдал Килкейди - второй ее любовник, двадцатилетний красавчик, никакими иными достоинствами не обладавший.
- На нас напали, кретин! - огрызнулась она. - Эти долбаные эденисты!
Проклятье, а все так хорошо шло! Идиоты подростки верили ее словам, они уже начинали прибывать. Еще пара месяцев, и население обиталища выросло бы до приемлемого уровня.
А теперь - нате. Должно быть, постоянные вылеты адовых соколов запугали эденистов до того, что они взялись за дело.
Ожог на груди Станьона затянулся, тело скрыла одежда.
- Пошли, доберемся до командного центра СО и надерем там пару задниц, - предложил он.
Кира поколебалась. Центр СО располагался в космопорте. В том, что само обиталище не подвергнется атаке, она была уверена - Рубра не позволит, но космопорт может оказаться неплохой мишенью.
Едва Салтср неуверенно шагнула к двери, как зазвонил черный бакелитовый телефон на тумбочке у кровати. В энергистическом поле, окружавшем одержимых, этот примитивный способ связи единственный работал безотказно. Кира прижала трубку к уху.
- Да?
- Говорит Рубра.
Кира напряглась. Ей-то казалось, что в эту комнату ему заглянуть не удастся. И сколько еще систем для него открыты?
- Что тебе нужно?
- Мне ничего не нужно. Я просто предупреждаю. Космоястребы с Когистана сейчас уничтожают производственные мощности обиталища. У тебя не будет больше боевых ос, чтобы вооружать адовых соколов. Нам не нравится угроза, которую они представляют. Не пытайся перезарядиться в других местах, или будет хуже.
- Вы ничего нам не сделаете, - бросила Салтер, пытаясь вложить в голос побольше самоуверенности.
- Ошибаешься. Эденисты уважают жизнь, поэтому на сей раз не пострадал ни один адов сокол. Однако могу гарантировать, что при следующей атаке они не будут настолько добры. Я уничтожил платформы СО, так что в будущем им будет куда проще нанести удар. Остаток войны и тебе, и адовым соколам придется проторчать здесь. Ясно?
Голос замолк.
Кира застыла, стиснув трубку так, что пальцы побелели. На ковер сыпалась бакелитовая крошка.
- Найти мне Дариата, - приказала она Станьону. - Мне плевать, где он. Найди и приведи сюда. Сейчас же!

***

Астероид Шомор в системе Шалон. Не самое известное поселение, даже в своей системе. Покупать у залетных звездолетчиков экзотические грузы здешним жителям было не по карману, а вывозить произведенное мало кто соглашался. Окружающие его промышленные станции устарели от недостатка вложений, а продукция их отстала от жизни на поколение. Десять процентов взрослого населения оставались без работы, делая квалифицированную рабочую силу основным (и невосполнимым) продуктом экспорта Шомора. Виновато в этом было поспешное решение руководства астероида пятнадцать лет назад объявить о своей независимости от компании-основателя. С того радостного дня жизнь на Шоморе покатилась под уклон. Даже среди прибежищ для неуделков он держался в нижних строках списка.
Но здесь говорили по-французски и позволяли отдельным кораблям причаливать, невзирая на карантин. Могло быть и хуже, решил для себя Андре Дюшамп, хотя и ненамного. Он сидел за столиком в заведении, сходившем тут за уличное кафе, и наблюдал за течением местной светской жизни. Позади вздымалась вертикально каменная стена биосферной пещеры, усеянная на протяжении первых ста метров окнами и балконами. Вдали раскинулись под неровным сиянием световых трубок, развешанных вдоль по осевой раме, желто-зеленые поля и молодые сады.
Ландшафт был пристойным, вино - приемлемым, положение, в котором оказался Андре, - если не терпимым, то хотя бы стабильным... на ближайшие дни. Дюшамп глотнул еще вина и попытался расслабиться. Жаль, конечно, что не выгорела его первоначальная идея - продать правительству Шомора боевых ос (после Лалонда в пусковых шахтах корабля оставалось еще пятнадцать снарядов). В казне астероида не было денег, кроме того, контракты на оборону уже раздали трем межпланетным грузовикам. Хотя проку от денег все равно было бы немного - запасы запчастей у двух ремонтных компаний, деливших между собой космопорт, были одинаково жалки. Конечно, можно было бы расплатиться с командой. Мадлен с Десмондом ничего не говорили, но настроение их было Андре знакомо. А этот проклятый англичанишка Эрик - стоило им причалить, как Мадлен уволокла его в местный госпиталь. Ладно, подождут кровососы эскулапы.
Дюшамп даже не мог припомнить, когда перед ним стоял настолько скудный выбор - да и выбора, строго говоря, не было. Это он понял, едва пристыковавшись (предварительно Андре проверил, нет ли и здесь на причале старых знакомых). Доки были забиты. И почти все корабли в них прибыли на станцию недавно - иными словами, уже после того, как конгресс системы Шалон ратифицировал и установил карантин.
Конфедеративная Ассамблея, принимая решение о карантине, преследовала благородную цель - остановить распространение одержимых; с этим поспорить было нельзя. Однако от прекращения регулярных рейсов больше всего страдали молодые колонии и малые астероиды, нуждавшиеся для поддержания своей экономики в высокотехнологичных товарах. Поселения вроде Шомора, чье финансовое положение и без того было шатким, теперь должны были понести большие убытки не по своей вине. Что у этих слаборазвитых миров было общего - так это удаленность от центров цивилизации. Поэтому если к такому поселению прибывал звездолет с жизненно необходимым грузом, ему могли и разрешить стыковку в обход любых карантинов. О чем конгресс системы не знает, того и не может запретить. А этот груз, доставленный за скромную плату, потом распределялся между другими обездоленными при помощи межпланетных судов, которые никакому карантину вообще не подчинялись.
И Шомор потихоньку становился узловой точкой этого нового черного рынка. Рынка, на котором способности судов, подобных "Крестьянской мести", были востребованы как нигде.
Андре уже перемолвился парой слов с завсегдатаями баров для космонавтов и местных торговцев, одобряя такой поворот событий и выражая готовность помочь Шомору и его народу в трудные времена. Короче говоря, демонстрировал себя. В эту игру Андре Дюшамп играл не первое десятилетие.
Собственно, ради этого он и сидел за столиком, поджидая человека, которого никогда прежде не видел. Мимо пробежала стайка подростков; один на бегу ухватил со столика корзинку с рогаликами под одобрительный хохот и гиканье товарищей и умчался, прежде чем хозяин заметил кражу. Андре уже не смеялся над юношескими выходками. Молодежь всегда беспечна - состояние, к которому капитан издавна стремился, но которого так и не сумел добиться в избранной им профессии. Казалось исключительно несправедливым, что счастье доступно человеку лишь с одного из концов жизни и притом не с того, с которого нужно. К счастью следовало бы приходить постепенно, а не оставлять его все дальше и дальше за спиной.
Взгляд его привлекло цветное пятно. Все хулиганы зачем-то повязали красные платки на щиколотках. Что за нелепая мода!
- Капитан Дюшамп?
Андре обернулся. Рядом с ним стоял средних лет монголоид в шелковом черном костюме с модными распашными рукавами. Тон и небрежная поза выдавали в нем опытного посредника; для адвоката слишком елеен, для настоящего богача - недостаточно самоуверен. Комиссионер.
Дюшамп постарался ухмыльнуться не слишком широко. Наживка заглочена. Осталось договориться о цене.

***

Медпакет, скрывавший левую ногу Эрика, разошелся от паха до лодыжки с таким звуком, словно кто-то рвал дерюгу. Доктор Штейбсль и молоденькая сестричка аккуратно отложили его в сторону.
- На вид неплохо, - решил доктор.
Мадлен ухмыльнулась Эрику и тут же скорчила гримаску. Ногу покрывала тонким слоем клейкая жидкость, оставленная рассоединяющимся пакетом. Под липкой дрянью кожа была снежно-белой, и под ней змеились голубые венки. От ожогов и вакуумных разрывов остались только шрамы - участки плотной кожи.
Теперь, после того как были сняты пакеты, прикрывавшие лицо и шею, Эрик смог всхлипнуть от изумления, когда обнаженную кожу лизнул холодный воздух. Щеки и лоб его еще покалывало, а с них пакеты сняли два часа назад.
На голую ногу он глядеть не стал. Зачем? Она только напоминала ему о прошлом.
- Дайте мне доступ к нервным стволам, пожалуйста, - попросил доктор Штейбель, глядя в проектор и совершенно не обращая внимания на пациента.
Эрик повиновался. Его нейросеть дала врачу доступ напрямую в спинной мозг. Послушная датавизированным командам, нога приняла горизонтальное положение и пошевелила стопой.
- Отлично. - Доктор радостно покивал, все еще погруженный в данные на проекторе. - Синапсы работают отлично, новая ткань нарастает. Ставить пакет обратно я не стану, но обязательно наносите увлажняющий крем - я пропишу. Очень важно, чтобы новая кожа не высыхала.
- Хорошо, доктор, - кротко ответил Эрик. - А как насчет?..
Он указал на пакеты, до сих пор сковывавшие его торс и правую руку.
Доктор Штейбель коротко улыбнулся, про себя озадачившись апатичной натурой пациента.
- Боюсь, пока нет. Ваши ИТ-импланты приживаются неплохо, но процесс еще далеко не завершен.
- Понятно.
- Я выдам вам зарядные картриджи для вспомогательных модулей, которые вы с собой таскаете. Эти ваши глубокоинвазивные пакеты пожирают массу питательных веществ. Смотрите, чтобы резервы не истощались.
Он взял в руки починенный Мадлен модуль и покосился на космонавтов.
- И я бы посоветовал вам в ближайшее время не попадать в... агрессивную среду. Ваше тело может функционировать почти нормально, Эрик, но только пока вы не перенапрягаете метаболизм. Не стоит игнорировать предупреждения контрольной программы. Нанопакеты не безотказная страховка, имейте в виду.
- Понятно.
- Как я понимаю, в ближайшее время вы в космос не выйдете.
- Нет. Все рейсы отменены.
- Хорошо. По возможности избегайте невесомости - для заживления ран это крайне неудачное состояние. Пока вы здесь, снимите номер в отеле на тяжелых этажах. - Он датавизировал Эрику файл. - Это комплекс упражнений для ног. Придерживайтесь его. Через неделю увидимся.
- Спасибо.
Доктор Штейбель благодушно кивнул Мадлен и уже на пороге бросил:
- Оплатить визит вы можете в приемной, на выходе.
Медсестра принялась обрызгивать ноги Эрика мыльным раствором, смывая липкий остаток. Когда она дошла до гениталий, агенту пришлось подавить дрожь принудительной командой через нейросеть. Слава Богу, хоть это не сильно пострадало - только кожа в вакууме отмерзла.
Мадлен озабоченно покосилась на него через плечо медсестры.
- У тебя на карточке сколько? - датавизировала она.
- Полторы сотни фьюзеодолларов, и все, - датавизировал он в ответ. - Андре еще не перевел зарплату за этот месяц.
- У меня пара сотен, и у Десмонда еще что-то осталось. Думаю, расплатимся.
- С какой стати?! Куда Дюшамп подевался? Пусть он и платит. И вообще, пересадка искусственной ткани - это была только первая фаза!
- Капитан встречается с каким-то агентом. Подожди меня, я выясню, сколько мы должны заплатить.
Эрик выждал, пока она уйдет, и датавизировал сетевому процессору клиники приказ связать его с бюро космофлота. Справочная служба сети ответила, что такого адреса нет. Эрик выругался про себя и запросил базу адресов на астероиде, запустив поиск всех постоянно присутствующих официальных лиц Конфедерации. Таковых не оказалось. Здесь не было даже инспектора по безопасности движения - слишком мало судов проходило через здешний порт, чтобы оправдать расходы.
И тут сетевой процессор открыл канал доступа к его нейросети.
- Возвращайтесь на борт, mon enfant Эрик, прошу вас, - бесцеремонно датавизировал капитан. - Я выбил нам чартер.
Эрик покачал бы головой, если бы у него так шея не болела. Чартер он выбил! Во время всеконфедеративного карантина! Дюшамп был, как всегда, невероятен. Суд над ним, похоже, будет самым коротким в истории.
Эрик свесил ноги с кушетки, не обращая внимания на мученический вздох медсестры, - шланг разбрызгивателя он при этом вырвал с корнем.
- Извини, долг зовет, - бросил он. - А теперь, милочка, найди мне штаны какие-нибудь, не могу тут целый день сидеть.

***

Посредника звали Йен Жирарди, и его флегматичной натуре Андре очень завидовал. Его невозможно было вывести из себя ни угрозами, ни оскорблениями. Даже в самом жестоком споре он оставался предельно спокойным. Это было очень хорошо, потому что терпение самого Андре уже давно истощила неблагодарная команда.
Они собрались в дневном салоне "Крестьянской мести" - единственном месте, которое Андре счел достаточно безопасным, чтобы обсудить предложение Жирарди. Мадлен с Десмондом стояли на липучках ногами к полу, а Эрик прилепился к центральной лестнице, развесив вспомогательные медмодули на композитных ступеньках. Андре парил обок Йена Жирарди, мрачно поглядывая на всех троих.
- Да вы, блин, шутить изволите! - визжала Мадлен. - В этот раз вы зашли слишком далеко, капитан. Слишком! Как вы вообще могли его слушать? Господи, это после всего, что мы на Лалонде пережили! После того, что сделал Эрик! На корабль свой посмотрите! Их, между прочим, работа!
- Это не совсем так, - тактично уточнил Йен Жирарди извиняющимся тоном.
- А ты вообще заткнись! - рявкнула она. - Не тебе нам объяснять!
- Мадлен, пожалуйста... - проговорил Андре. - У тебя истерика. Никто тебя не заставляет. Я не стану придерживаться буквы твоего контракта, если ты так желаешь.
- Ты чертовски прав - желаю! В моем контракте нигде не сказано, что я должна летать для одержимых. Заплати мне за два последних месяца плюс премия за бой у Лалонда, и я ухожу.
- Как пожелаешь.
- А у тебя деньги есть?
- Oui. Ну конечно. Хотя это и не твое дело.
- Ублюдок! Тогда почему за лечение Эрика должны были платить мы?
- Я капитан, а не фокусник. Деньги только что поступили на мой счет. Разумеется, я с удовольствием оплачу лечение дорогуши Эрика. Это дело чести.
- Только что... - Мадлен перевела взгляд с Андре на Йена Жирарди и обратно. Осознание отразилось на ее лице яростью и недоумением. - Ты принял от них аванс!
- Oui! - рявкнул Андре.
- Ох, Господи... - От ужаса Мадлен смолкла.
- Вы говорили о Лалонде, - заметил Йен Жирарди. - Скажите, флот Конфедерации поспешил вам тогда на помощь?
- Не говори о том, чего не знаешь, - прорычал Десмонд.
- Кое-что я знаю. Я смотрел репортаж Келли Тиррел. Как все.
- А мы все смотрели репортаж Гаса Ремара с Новой Калифорнии. Эту планету захватили одержимые. Нам вообще-то следовало бы записаться во флот Конфедерации и вместе с ним вышибить гадов из нашего мира до последнего!
- Вышибить? Как? Страшное бедствие обрушилось на человеческую расу, на обе ее части. Эту беду не отвести, засыпав ядерными бомбами миллионы невинных. Конечно, на Лалонде воцарился хаос, и мне очень жаль, что вы при этом пострадали. Тамошние одержимые были неорганизованной, запуганной бандой, рушащей все и вся, чтобы защититься от армии наемников, которую вы бросили на них. Но Организация - это совсем другое дело. Для начала мы доказали, что одержимые и неодержанные могут жить в мире.
- Да, покуда мы вам нужны, - процедила Мадлен. - Пока мы нужны, чтобы управлять машинами и летать в космосе. Потом начнется совсем другая песня.
- Понимаю вашу горечь, но вы ошибаетесь. Аль Капоне уже сделал первый шаг в решении проблемы. Он предлагает начать совместный исследовательский проект, чтобы найти его. Пока что флот Конфедерации ищет лишь способ вышибить одержимых обратно в бездну. Не знаю, как вы, а я не слишком мечтаю, чтобы они победили.
Десмонд стиснул кулаки, отклеиваясь одной ногой от липучки, готовый броситься на посредника.
- Ах ты, мелкий предатель!..
- Вы умрете, - безжалостно бросил Жирарди. - Вы, я, все на борту этого звездолета, все на Шоморе. Все мы. С этим ничего не поделаешь - энтропию не одолеть. А когда вы умрете, вам предстоит вечно томиться в бездне. Если ничего с этим не сделать, если не найти живую нейронную структуру, которая вас вместит. Теперь я спрошу вас снова: вы точно хотите, чтобы проект Аль Капоне потерпел неудачу?
- Если Капоне только и мечтает, чтобы принести счастье всей галактике, зачем ему боевые звездолеты? - спросила Мадлен.
- Для защиты. Такие, как я, представители Организации сейчас нанимают способные к боевым действиям корабли на десятках астероидов. Чем больше таких выйдет на орбиту вокруг Новой Калифорнии, тем сложнее будет противнику атаковать нас. Флот Конфедерации собирается прорвать сеть стратегической обороны Новой Калифорнии. Это общеизвестно. Ассамблея давит на первого адмирала, требуя действий. Разрушив систему СО, он откроет путь для вторжения - пусть морпехи загонят всех злодеев в ноль-тау. - Йен Жирарди тяжело и горестно вздохнул. - Можете представить, каким кровопролитием это обернется. Вы на своем опыте ощутили, как могут драться одержимые, если загнать их в угол. Представьте сражение в вашем нижнем салоне, помноженное на миллиард. Вот на что это будет похоже. - Он сочувственно покосился на Эрика. - Вы этого хотите?
- Я не стану драться ради одержимых, - мрачно пробормотала Мадлен.
Ей ненавистна была та легкость, с которой Жирарди вывернул ее слова наизнанку, заставил усомниться в ее убеждениях.
- Никто не требует от "Крестьянской мести" сражаться, - честным голосом ответил Йен Жирарди. - Вы нужны для видимости. Чтобы патрулировать периметр обороны у всех на виду. Для демонстрации численного превосходства. Едва ли эту обязанность можно назвать обременительной. А платить вам будут по полной боевой ставке, с гарантированным шестимесячным контрактом; помимо этого, я имею право предложить вам аванс. Для такого прекрасного корабля он будет весьма существенным. Вы сможете оплатить ремонт наиболее серьезных повреждений прямо здесь, на Шоморе, а Эрик получит лучшее доступное здесь лечение. Я могу даже выбить вам новенький челнок за приемлемую сумму - астроинженерные компании Новой Калифорнии производят лучшие модели.
- Видите? - воззвал Андре. - Таким чартером гордиться надо. Если Организация права, мы поможем обеспечить будущее всей человеческой расы. Какие могут быть возражения?
- Нет, капитан, - решительно покачала головой Мадлен. - Жить в одной капсуле с одержимыми я не стану, и точка.
- Никто и не предлагает! - искренне возмутился Жирарди. - Мы прекрасно понимаем, что подозрения еще не рассеялись. Организация старается, как может, переломить старые предрассудки. Но покуда доверие не вернется в наши отношения, вы, конечно, можете обойтись собственной командой. В каком-то смысле это и установит доверие. Организация готова принять вооруженный корабль с неодержанной командой, если вы согласитесь интегрироваться в командную сеть СО.
- Ч-черт... - прошипела Мадлен. - Эрик?
Он понимал, что это ловушка. И все же... трудно было представить, каким образом одержимые смогут захватить корабль. Уж этот экипаж прекрасно знает, какую опасность может представлять на борту хотя бы один ублюдок. Возможно, подкатив к Андре, Йен Жирарди совершил большую ошибку.
Разведке флота очень пригодились бы разведданные из первых рук по размещению кораблей на орбите Новой Калифорнии, а собрать их удобнее всего было бы на борту "Крестьянской мести". Когда Эрик узнает все, что нужно, удрать он сможет в любой момент, как бы ни возражал Дюшамп. В каюте его хранились кое-какие вещички, способные нейтрализовать весь экипаж.
Оставался личный фактор. "Я не хочу больше идти в бой".
- Серьезное решение, - пробормотал он.
Андре удивленно покосился на него. Конечно, он был только рад, что с системщика сняли большую часть (дьявольски дорогих!) медицинских нанопакетов, но, похоже, парень еще не вполне оправился от декомпрессии. Особенно пострадал мозг. А Мадлен просит его решать. Merde.
- Это мы знаем, Эрик. Но ты не волнуйся. Я хочу только знать, кто в моей команде настолько верен, чтобы отправиться со мной. Я уже решил вести свой корабль на Новую Калифорнию.
- Что значит "настолько верен"? - вспылила Мадлен.
Андре умоляюще вскинул руки:
- Так что скажет Эрик?
- Мы станем стыковаться со станциями над Новой Калифорнией? Например, еще людей брать на борт?
- Нет, конечно, - ответил Жирарди. - При заправке не обязательно кому-то заходить в капсулы жизнеобеспечения. А если и случится какая-нибудь авария, вы имеете право захлопнуть шлюзовой люк перед любым из входящих. Можете предпринимать любые меры предосторожности.
- Ладно, - проговорил Эрик. - Тогда я с вами, капитан.

***

- Да?
- Зар-раза. Можно было догадаться. Кто еще в такой час звонить будет. Вы спать вообще ложитесь?
- Всем что-то нужно. Я больше не подаю. Халява кончилась.
- Да? Ну так настучи моим приятелям - много тебе от меня будет толку тогда?
- Мать Мария! Так вы... Алкад Мзу?! Черт, а я надеялся никогда больше не слышать этого имени.
- Здесь? На Дорадосах? Она не осмелится.
- Точно?
- Нет, конечно, ни звука. Партизаны уже который месяц даже собраний не проводят. Мы слишком заняты благотворительностью.
- Мать Мария... Вы в это верите? Ха! Тогда вы небось кипятком писаете. Нравится, урод? Столько лет мы, старые бомжи, ждали, но у нас все же проросли острые зубки.
- Ты думаешь? А может, я только что уволился. Ты не забудь, о чем идет речь. Я родился на Гариссе.
- Ты, козел, чтоб я в последний раз это слышал, ты понял?! Хоть посмотришь косо в сторону моей семьи, и я лично отправлю этого гребаного Алхимика в твою родную систему!
- Да-да. Гадский мир.
- Подумаю. Обещать не могу. Я же сказал - дело серьезное. Надо кое с кем поговорить.

***

Вечеринку закатили в вечер отлета эскадры, заняв большой танцевальный зал в "Монтерей-Хилтоне" и прихватив заодно несколько номеров этажом ниже. Еда была настоящая - по прямому указанию Капоне; нализавшиеся одержимые забывали поддерживать иллюзии деликатесов. Так что Организация прогнала свои базы данных переписи через программу поиска и приволокла на астероид всех, кто назвался шеф-поваром, - одержимых и неодержанных. Значение имел лишь талант, а не век рождения. Продукты доставили на орбиту семью челноками, а Лерой Октавиус раздал фермерам и оптовикам энергистических кредитов на тысячу сто часов. Результатом явился формальный банкет из восьми перемен.
Когда пиршество подошло к концу, Аль залез на стол и объявил:
- Когда вы вернетесь, мы закатим праздник побольше и повеселее этого, ребята! Слово Аль Капоне!
Загремели аплодисменты, умолкшие лишь когда заиграл оркестр. Лерой и Буш просеяли добрую сотню лабухов и собрали из них джаз-банд из восьми человек. Кое-кто из них даже играл в двадцатые годы, если не врали, - во всяком случае, когда они вышли на эстраду, в это можно было поверить. На танцевальной площадке почти три сотни человек отплясывали под любимые Капоне старинные мелодии.
Пример показывал, разумеется, сам Аль, кружа хохочущую Джеззибеллу с той искрометной энергией, с какой когда-то танцевал в казино "Бродвей". Остальные гости вскоре уловили и ритм, и движения. Мужчины - на этом опять-таки настоял Капоне - все были во фраках, и только флотским чинам разрешено было явиться в мундирах; женщинам позволялось выбрать себе бальные платья по вкусу, только чтобы покрой и материал не были слишком уж новомодными. Вездесущие газовые драпировки и собранные из свежих цветов огромные лебеди придавали вечеринке вид венского бала, только гораздо веселее.
Одержимые и неодержанные танцевали вместе. Текло вино, дрожали от смеха окна, расходились по углам парочки, пару раз затевались драки. По любым стандартам вечер удался.
Поэтому Джеззибелла очень удивилась, застав Капоне в половине третьего ночи стоящим в одном из нижних номеров у окна с распущенным галстуком и рюмкой бренди в руке. За окном суетливо ползли светящиеся точки - последние корабли флота вставали в строй перед прыжком.
- В чем дело, милый? - тихонько спросила Джеззибелла, ласково обнимая любовника и опираясь подбородком о его плечо.
- Мы потеряем не один корабль.
- Придется, Аль, милый. Не разбив яиц, не сделаешь яичницы.
- Нет, я не о том. Они пойдут в бой за много световых лет отсюда. Кто заставит их подчиниться?
- Командная иерархия, Аль. Этот флот - версия Организации в миниатюре. Солдаты подчиняются лейтенантам. На военных судах эта система работала веками. В бою приказы исполняются без разговоров.
- А что, если этому засранчику Луиджи взбредет в башку меня послать и устроить на Арнштадте свой рэкет?
- Не взбредет. Луиджи тебе верен.
- Ага.
Капоне вцепился зубами в костяшки пальцев, благодаря судьбу, что стоит к Джеззибелле спиной.
- Это тебя и волнует, так?
- Ага. Это, блин, та еще проблема. Такой флот - слишком большая сила, чтобы передавать ее одному человеку.
- Пошли еще двоих.
- Что?
- Поставь во главе триумвират.
- Что-что?
- Очень просто, милый, - если флотом будут управлять трое, каждый будет жопу рвать, чтобы обойти остальных. И, честно сказать, на всю операцию у флота уйдет неделя. Чтобы сговориться против тебя и провернуть это дело успешно, нужно куда больше времени. Кроме того, девяносто процентов рядовых верны именно тебе. Ты дал им все, Аль, - жизнь и цель. Не продавайся задешево; то, что ты сотворил с этими людьми, - просто чудо, и они это знают! Они славят твое имя. Не Луиджи. Не Микки. Не Эммета. Тебя, Аль.
- Гм-м.
Он кивнул. Уверенность постепенно возвращалась. Джеззибелла рассуждала очень разумно. Как всегда.
Капоне обернулся к ней. Лицо ее было смутно видно в свете звезд. Сегодня она совместила свои облики - соблазнительница и спортсменка. Платье искристого перламутрового шелка не столько подчеркивало фигуру, сколько намекало на ее совершенство. Джеззибелла была устрашающе притягательна. Весь вечер Аль приходилось с трудом сдерживаться, впитывая похоть тех, мимо кого она пролетала в танце.
- Черт, - пробормотал он. - И что я сделал, чтобы заслужить такую награду, как ты?
- Все, - ответила она.
Она ткнулась кончиком носа ему в лицо, нежно прильнув к его телу.
- У меня подарок для тебя, Аль. Мы берегли его на подходящий случай, думаю, время пришло.

Предыдущая страница 34 Следующая страница


35 Питер Гамильтон

Он сжал ее покрепче.
- У меня уже есть лучший подарок.
- Льстец.
Они поцеловались.
- Подождет до утра, - решила Джеззибелла.
Лифт привез их в незнакомый Капоне район Монтерея. Стены из голого камня, и ползущие под потолком воздуховоды и кабели. Тяготение - от силы половинное. Аль скривился: единственным, что в этом столетии он активно ненавидел, оказалась невесомость. Джез упорно пыталась затащить его в койку в осевых номерах отеля, но он так и не смог себя заставить - от одной мысли его выворачивало наизнанку.
- Где мы? - спросил он.
Джеззибелла ухмыльнулась. Этим утром она надела обличье всезнающей беззаботной девчонки, а вместе с ним - снежно-белый корабельный комбинезон, растягивавшийся на ней, как резина.
- У причальных уступов. С тех пор, как ты взял власть, они почти не использовались. До последнего времени.
Аль послушно пошел за ней по коридору в смотровой зал. Там, у прозрачной стены, уже ждали Эммет Мордден, Патриция Маньяно и Микки Пиледжи. Все трое гордо улыбались, и мысли их отражали то же чувство. Джеззибелла потащила Капоне к окну.
- Эту штуку мы захватили пару недель назад на одном из астероидов, - объяснил Микки. - Собственно, мы одержали ее капитана, а потом пришлось убедить одержателя перенестись в новое тело через сродственную связь. Джеззибелла решила, что тебе понравится.
- Что еще за черт, Микки?
- Наш тебе подарок, Аль, детка, - ответила Джеззибелла. - Твой флагман.
Она с нетерпеливой улыбочкой указала в окно.
Капоне выглянул. На скале прямо под ним покоился звездолет не иначе как самого Бака Роджерса - глянцево-алая торпеда с желтыми стабилизаторами и пучком медных дюз на корме.
- И это мне? - изумленно переспросил он.
Интерьер звездолета полностью соответствовал внешнему виду - шедевр декора 1930-х. Капоне было здесь так уютно, как не было с момента воскрешения. Это была его мебель, его стиль. Кусочек родины.
- Спасибо, - искренне сказал он Джеззибелле. Она поцеловала его в кончик носа и взяла под руку.
- Это черноястреб, - объяснила она. - Одержателя зовут Камерон Люнг, так что будь с ним повежливее, Аль. Я обещала ему, что когда все утрясется, мы найдем ему человеческое тело.
- Само собой.
На прогулочную палубу вела железная лесенка. Аль и Джеззибелла устроились, обнявшись, на мягкой кушетке, обтянутой зеленой кожей, глядя через широкие иллюминаторы на заостренный нос корабля. Шляпу Капоне снял и положил на плетеный столик рядом. Снова он царь в городе, без сомнений.
- Камерон, ты нас слышишь? - спросила Джеззибелла.
- Да, - послышалось из забранного серебряной решеткой динамика.
- Мы бы хотели посмотреть на флот перед его отбытием. Отвези нас, пожалуйста.
Аль сморщился, хватаясь за широкий подлокотник. Опять эти долбаные перелеты! Но перегрузки, к которой он мысленно приготовился, не было. Только сменилась картина за иллюминаторами. Серебряно-белый решетчатый шар монтерейского космопорта, медленно вращавшийся, уплыл вбок и вверх.
- Эй, я ничего не чувствую! - восторженно вскрикнул Аль. - Ни перегрузки, никакой херни! Черт, вот как летать надо!
- Ага. - Джеззибелла ловко прищелкнула пальцами, и к ней подбежал мальчуган в белом мундире стюарда. Волосы его были расчесаны на прямой пробор и смазаны бриллиантином. - Бутылочку Норфолкских слез, - приказала она. - Это стоит отпраздновать. И выпить за успех. Да, не забудь остудить бокалы.
- Слушаюсь, мисс, - пропел мальчик. Аль хмуро покосился ему вслед.
- Не молод для такой работы?
- Это Уэбсли Прайор, - вполголоса объяснила она. - Славный мальчик.
- Сын Кингсли?
- Да. Я решила, что лучше держать его под рукой, так, на всякий случай.
- Понятно. Согласен.
- А насчет корабля ты прав, Аль. Биотехом только и можно летать. Моя компания все экономила, а мне следовало бы нанять такой на мой концертный тур. И лучшие боевые корабли - тоже биотехнические.
- Да? А сколько у нас таких?
- Три, включая этот. Мы и эти заполучили только потому, что застали капитанов врасплох при захвате астероидов.
- Жалко.
- Да. Но в этот раз нам должно повезти больше.
Капоне широко ухмыльнулся и откинулся на спинку кушетки, глядя, как из-за края иллюминатора выплывает серп Новой Калифорнии.
Камерон Люнг удалялся от Монтерея на двух g, двигаясь в направлении планеты, висевшей в ста десяти тысячах километров под астероидом. Далеко впереди скользил по своей пятитысячекилометровой орбите флот Организации - цепочка судов, каждое точно в двух километрах от последующего. Выходя из конуса тени, они вспыхивали на солнце металлическим блеском, словно на планету медленно навивалось серебряное ожерелье.
Чтобы собраться здесь и построиться перед прыжком, покинув точки сбора близ орбитальных астероидов, у них ушло двое суток, несмотря на все приказы Эммета Морддена и Луиджи Бальзмао. Флагманом служил "Сальваторе", прежде крейсер новокалифорнийского флота, а теперь штабной корабль Луиджи.
Висевший в двух миллионах километров над южным полюсом планеты космоястреб "Галега" наблюдал за тем, как собирается флот. Рой осыпающихся на Новую Калифорнию замаскированных зондов-шпионов отслеживал занимающие свои места в цепи суда, перехватывал переговоры. Учитывая наклон орбиты флота - два градуса к экватору, "Галега" и ее капитан Аралия рассчитали теоретическое число возможных координат выходных точек. Мишенью могли оказаться пятьдесят две звезды.
Йосемитское Согласие отправило космоястребов, чтобы предупредить правительства этих систем, крайне озабоченных масштабом предполагаемого вторжения. Помимо этого, эденисты мало чем могли помочь им. Атаковать было невозможно - флот Организации прикрывала есть СО Новой Калифорнии, не говоря уже о его собственном боевом потенциале. Чтобы разбить его, требовалась эскадра по меньшей мере равной численности, но даже если бы адмиралы космофлота Конфедерации успели собрать такую достаточно быстро, перед ними встала бы проблема размещения. Шанс выбрать нужную систему составлял один к пятидесяти двум.
"Галега" наблюдала, как удаляется от Монтерея лимонно-алый звездолет Капоне, чтобы зависнуть в пятидесяти километрах от "Сальваторе". Между ними скользил зонд-шпион. Разведчики в пассажирском отсеке космоястреба услышали голос Аля:
- Как дела, Луиджи?
- Неплохо, босс. Корабли все держатся в строю. В точку входа не промахнутся.
- Черт, Луиджи, видел бы ты, как вы, ребята, со стороны смотритесь - вот где силища! Я, знаешь, не хотел бы поутру увидать в своем небе такую картинку. Эти долбаные фрицы со страху усрутся.
- Можешь на меня положиться, Аль.
- Ладно, Луиджи, поднимай якоря - ты у руля. Вы с Патрицией и Дуайтом берегите себя, поняли? Джез вам желает удачи. Вперед!
- Передайте малышке от нас спасибо, босс. И не волнуйтесь - мы справимся. Ожидайте через неделю добрых новостей.
Терморадиаторы и сенсорные гроздья "Сальваторе" начали втягиваться перед прыжком. Заняло это у них довольно много времени, некоторые застревали или двигались рывками. Начал готовиться к прыжку второй корабль, потом третий.
Еще минуту не происходило ничего. Потом "Сальваторе" исчез внутри горизонта событий.
Аралия и "Галега" инстинктивно ощутили его местоположение, а при такой ориентации вектора входа цель могла быть только одна.
- Арнштадт, - сообщила Аралия йосемитскому Согласию. - Они направляются на Арнштадт.
- Спасибо, Аралия, - ответило Согласие. - Мы отрядим космоястреба, чтобы предупредить правительство планеты. Чтобы достичь системы, флоту Организации потребуется не меньше двух дней. Местные силы самообороны успеют подготовиться.
- Хватит ли этого?
- Возможно. Зависит от того, какова цель операции.
Пока Аралия просматривала записи с зондов-шпионов, за "Сальваторе" последовало уже двенадцать кораблей. Еще семьсот сорок неумолимо скользили к точке прыжка на Арнштадт.

***

- Нет, Джеральд! - одернул его Янсен Ковак тоном, каким родители обращаются обычно к особенно шумным детям. Пальцы его крепко сжали плечо Скиббоу.
Вместе с другим санитаром он вел Джеральда в салон, где тому полагалось обедать. Дойдя до двери, Джеральд осторожно оглянулся. Под мешковатым свитером напряглись мускулы.
Симптомы были Коваку знакомы. В последние дни Скиббоу впадал в бешенство без малейшего повода. Все что угодно - от безобидно брошенной фразы до длинного коридора, ведущего, как казалось Джеральду, к свободе, - заставляло его бросаться с кулаками на санитаров и всех, кто подворачивался под руку, в попытках вновь и вновь вырваться из клиники. Понятие кодовых замков было ему словно бы незнакомо.
Губы Скиббоу судорожно дернулись, и он послушно вошел с санитарами в салон. Первым делом он покосился в сторону барной стойки - не включен ли голоэкран. Экран сняли вовсе (к большому неудовольствию прочих пациентов). Доктор Доббс хотел исключить возможность еще одного инцидента такого масштаба.
В глубине души Янсен Ковак считал, что пытаясь реабилитировать Скиббоу после психологического шока, они попросту тратят время зря. Парень уже напрочь съехал с катушек и теперь погружается все глубже в собственный, персональный ад. Следовало бы перевести его в психбольницу на лечение и, может быть, провести избирательное стирание памяти. Но доктор Доббс настаивал, что психоз можно излечить на месте, а технически Скиббоу вообще находился на попечении королевского разведывательного агентства, что создавало дополнительные сложности. Неприятное выходило дежурство.
Когда все трое вошли в салон, наступила тишина. Собственно, отдыхающих в этот час было немного - четверо или пятеро пациентов и дюжина работников. Джеральд принялся испуганно озираться, вглядываясь в их лица, потом удивленно нахмурился. Ему сочувственно улыбнулась незнакомая женщина с раскосыми глазами и медно-рыжими кудрями.
Янсен торопливо усадил Скиббоу на диван на полпути между окном и баром.
- Что есть будешь, Джеральд?
- Э... то, что и вы.
- Тогда принесу салат.
Ковак встал и повернулся в сторону барной стойки. Это была его первая ошибка.
Что-то врезало ему между лопатками и сбило с ног. Санитар рухнул наземь, запустив от боли одновременно усилитель равновесия и программу рукопашного боя. Наведенным движением он перекатился на бок и ловко вскочил.
Джеральд вцепился во второго санитара, пытаясь повалить его на пол. Янсен выбрал подходящую опцию из программного меню. Сделав два шага вперед, он перенес центр тяжести тела и размахнулся. Удар пришелся Джеральду в плечо, отчего тот потерял равновесие, и, прежде чем он успел оправиться, Янсен осторожно провел подсечку. Скиббоу грохнулся на спину, повалив второго санитара на себя, и здорово, если судить по приглушенному воплю, ударился локтем.
Когда Джеральд поднял голову, первым, что он увидал, была дверь салона - всего в пяти метрах, так близко!
- Отпустите! - молил он. - Она моя дочь. Я должен ее спасти!
- Заткнись ты, хрен моржовый, - буркнул Янсен.
- А вот это невежливо.
Янсен Ковак обернулся. За его спиной стояла рыжая красотка.
- Э-э... я... Да. - От стыда у него непривычно загорелись щеки. И нейросеть почему-то не погасила реакции. - Простите. Это было... неэтично. Но он нас всех уже достал.
- Попробовали бы вы с ним пожить лет двадцать.
Янсен поднял брови в вежливом недоумении. Эта женщина не была пациенткой, судя по ее одежде - стильному синему платью. Но среди работников он ее раньше не видел...
Коротко улыбнувшись, красавица схватила его за грудки и одним движением отшвырнула метров на шесть. Ковак взвыл не столько от боли, сколько от изумления - до того момента, пока не приземлился. Боль была ужасной, а нейросеть, как назло, вышла из строя, позволяя обжигающим волнам прокатываться по каждому нейрону.
Второй санитар, все еще сидевший на Джеральде, успел только хрюкнуть от изумления, прежде чем кулак рыжей красавицы сломал ему челюсть. Волосы Скиббоу забрызгала кровь.
К этому моменту у кого-то из отдыхавших в салоне работников клиники хватило соображения датавизировать сетевому процессору сигнал тревоги. Завыли сирены. Из пола начала подниматься стальная решетка, перегораживая открытые двери на балкон.
Пока Джеральд промаргивался, на рыжую красотку бросились трое крепких санитаров. Та, подмигнув Скиббоу, воздела руку, ткнув в потолок пальцем. На ее запястье вспыхнул бело-огненный браслет.
- Черт! - взвыл старший санитар и едва не упал, разворачиваясь. - Она одержимая, тля!
- Назад! Все назад!
- Откуда она взялась?
- Вломи им, детка! - торжествующе взревел кто-то из пациентов.
С пальцев ее сорвалось белое пламя, рассыпаясь сотнями шариков, прожигавших потолок, стены, мебель. Фейерверком взмывали искры, заклубился черный дым. Занимался огонь, и пожарные сирены добавили свой голос к воцарившейся какофонии. Потом погас свет, и грохот стих.
- Пошли, Джеральд, - пробормотала женщина, поднимая его на ноги.
- Нет! - в ужасе взвыл Скиббоу. - Ты из них! Отпусти меня! Пожалуйста! Я не могу больше быть среди вас! Я не вынесу! Прошу... моя дочь...
- Заткнись и беги. Мы должны отыскать Мэри.
У Джеральда отвисла челюсть.
- Что вы о ней знаете?
- Что ты ей нужен. Очень. Пошли!
- Вы знаете? - прохныкал он. - Откуда, как?
- Пошли!
Она двинулась к выходу, волоча Джеральда за собой. Ощущение было такое, словно в него вцепился манипуляторами механоид-погрузчик.
Бармен осторожно выглянул из-за стойки. Пациенты и работники попрятались за остатками мебели. Одержимое чудовище целеустремленно шагало к двери, волоча за собой трясущегося Скиббоу. Бармен датавизировал двери приказ запереться, попробовал открыть аварийный канал доступа к сетевому процессору - безуспешно. Пальцы его сомкнулись на рукояти дубинки-парализатора, готовые...
- Эй, ты! - окликнула рыжая.
В лоб ему ударила струя белого огня.
- Паршивец, - мрачно заключила она.
- Господи, - тихонько продребезжал Джеральд, глядя, как заваливается вперед труп бармена. Из развороченного виска струился дымок. - Что же вы такое?
- Не подведи меня, Джеральд.
Женщина встала перед дверью. По комнате загулял ветерок, трепля ее рыжие кудри, и вдруг, разом обретя мощь урагана и каменную плотность, ударил в двери, ломая многослойный композит.
Одержимая шагнула в пролом, таща за собой Джеральда.
- Теперь, - радостно бросила она, - бежим!
Поскольку клиника официально принадлежала королевскому космофлоту, охранники были вооружены, но толку им от этого было немного - со штурмовыми войсками они не выдерживали сравнения. Стоило любому из них приблизиться, как одержимая с убийственной мощью выплескивала свой белый огонь. Штаб внутренней безопасности астероида мог отслеживать ее перемещение исключительно по катившейся перед беглецами волне разрушений. Белое пламя пожирало электронику и силовые кабели, раздирало двери, раскалывало и ломало воздуховоды, превращало в обгорелые груды мусора механоидов. Похоже, что одержимая действовала инстинктивно, выжигая любой предмет, способный представлять угрозу, - тактика грубая, неэффективная.
На астероиде немедленно была объявлена тревога второй степени. Поднятые по ней морские пехотинцы ринулись из казарм в клинику.
Но, как и на всех астероидных поселениях, на Гайане жилые помещения были упакованы по возможности плотно. На то, чтобы из салона добраться до ближайшего выхода из клиники, у одержимой и Джеральда Скиббоу ушло ровно полторы минуты. Сенсоры и камеры в общественном переходе увидели, как они выходят из разбитых дверей, окруженные языками всепожирающего белого огня. Разбегались в ужасе прохожие, рыжая красавица использовала подвластное ей пламя, чтобы подгонять их, точно бичом. Потом изображение померкло, когда огонь пожрал сенсоры.
У командира морпехов, координировавшего операцию, хватило ума отключить окружавшие площадь лифты. Если одержимая хочет выйти - пусть идет пешком. Прямо в руки морпехам, уже бравшим опасную зону в кольцо.
Оба отделения осторожно продвигались по туннелю, разгоняя путавшихся под ногами гражданских. Они подходили к разрушенному выходу из клиники с обеих сторон, держа наизготовку пулевые винтовки. Блоки противоэлектронной борьбы готовы были уловить малейшие сигналы присутствия одержимой. Завидев друг друга, они остановились, недоуменно поводя стволами. Площадь была пуста.
Командир одного из отделений закинул винтовку на плечо:
- Черт, куда она делась?!

***

- Я знала, что они остановят лифты, - довольно заявила рыжая. - Стандартная тактика борьбы с одержимыми - перекрыть все транспортные системы, не позволить им распространиться. Просто замечательно, что никто не облажался.
Джеральд согласился про себя, но ничего не сказал. Он старался не сводить взгляда с железных перекладин лестницы и тем более - не смотреть вниз.
Пока они не вышли из клиники, одержимая просто сносила все двери на своем пути. Но подойдя к лифтовым шахтам на площади, она просто развела руки, и двери неслышно отворились сами собой. Беглецы начали спускаться по бесконечной лестнице из вмурованных в стену шахты перекладин. Ставить ноги приходилось практически на ощупь - единственным источником света было синеватое сияние, исходившее от карабкавшейся вслед за Скиббоу одержимой. Как у нее это получается, он не хотел и видеть.
В шахте было холодно, сырой воздух попахивал металлом. А еще здесь было тихо; тьма наверху и внизу гасила звуки. Примерно раз в минуту Джеральд проползал мимо очередной двери, из-за которой доносились неясные голоса и просачивались лучики света.
- Осторожно, - предупредила одержимая сверху. - Мы почти на дне. Еще десять ступенек.
Свечение усилилось, и Джеральд рискнул глянуть вниз. У подножия лестницы тускло поблескивала запотевшая от холода металлическая решетка. Джеральд ступил на нес, обхватив себя за плечи и дрожа. Наверху что-то металлически залязгало.
Одержимая спрыгнула наземь с третьей перекладины и деловито улыбнулась Скиббоу.
- Стой смирно, - приказала она и положила ему ладони на виски, накрыв пальцами уши.
От ее прикосновения Джеральда затрясло. Руки одержимой светились. Вот оно. Сейчас придет боль. Потом он услышит безумный шепот из бездны, и кто-то из них вольется в его тело, как в сосуд. И тогда погибнет всякая надежда. "Я могу и отказаться, и пусть ее пытка убьет меня. Все лучше, чем..."
Рыжая отняла гаснущие руки.
- Кажется, сойдет. Я вывела из строя допросные нанозонды. Врачи и полиция могли бы с их помощью видеть, где мы и что делаем, а потом тебя усыпить.
- Что? - Скиббоу осторожно пощупал затылок. Вроде бы череп цел... - И все?
- Да. Неплохо получилось, да? - Одержимая поманила его. - Тут люк, он ведет в ремонтные туннели. Замок механический, так что процессоры на меня не среагируют.
- И что потом? - мрачно спросил он.
- Потом вывезем тебя с Гайаны и отправим на Валиск искать Мэри, конечно. А ты что думал, Джеральд?
Женщина легко подняла крышку люка. За ней открывался низкий - едва метр высотой - темный проход.
Скиббоу готов был разрыдаться. В голове было пусто и жарко, и очень тяжело думать связно.
- Почему? Зачем вам это делать? Вы со мной играете?
- Нет, конечно, Джеральд. Я не меньше тебя хочу вернуть Мэри. Она - это все, что у нас осталось. Ты же знаешь. Ты видел, что случилось на ферме.
Колени его подкосились. Он вглядывался в плоское скуластое лицо под рыжей гривой, пытаясь понять хоть что-нибудь.
- Но почему? Зачем вам это?
- Господи, Джеральд, милый, прости. Это тело Поу Мок. Мне слишком тяжело поддерживать собственный облик, особенно когда я трачу столько сил, сколько наверху.
Джеральд тупо взирал, как темнеют медные волосы, как черты лица переливаются в новое обличье. Нет, не новое. Старое. Знакомое уже двадцать лет.
- Лорен, - прошептал он.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ХРОНОЛОГИЯ (Страница 1)
  • Глава 1
     (Страница 1)
  • Глава 2
     (Страница 4)
  • Глава 3
     (Страница 7)
  • Глава 4
     (Страница 10)
  • Глава 5
     (Страница 12)
  • Глава 6
     (Страница 14)
  • Глава 7
     (Страница 16)
  • Глава 8
     (Страница 17)
  • Глава 9
     (Страница 20)
  • Глава 10
     (Страница 23)
  • Глава 11
     (Страница 25)
  • Глава 12
     (Страница 28)
  • Глава 13
     (Страница 30)
  • Глава 14
     (Страница 32)


Питер Гамильтон

Нейтронный алхимик: Консолидация

Цикл: "Пришествие ночи" - 3

 Читать книгу

Аннотация

Перед вами - одна из значительнейших и масштабнейших космических эпопей современности.
Перед вами - "Пришествие Ночи" Питера Ф. Гамильтона.
...Середина третьего тысячелетия.
Человечество колонизировало десятки планет по всей Галактике. Генные инженеры довели до совершенства технику клонирования. Ученые научились создавать разумные межзвездные корабли и разумные "искусственные планеты".
...Середина третьего тысячелетия. Люди разделены на две враждующие федерации - эденистов и адамистов, сторонников и противников новых технологий, но Совет Конфедерации планет еще поддерживает мир в космосе.
Но уже разработан таинственный Нейтронный Алхимик - могущественное сверхоружие, которое в корне изменит баланс сил в Галактике. Оружие, за обладание которым начинают борьбу эденисты и адамисты...

Создание книги: john (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Над дизайном работали: Spider, Elfin, Angel


Питер Гамильтон - Биография

Питер Гамильтон

На основную страницу

Биография

Питер Гамильтон родился 2 марта 1962 года в Ратлэнде (Великобритания), в настоящее время живет недалеко от Ратлэнд Уотер. Он начал писать в 1987 году, и уже через год в журнале "Fear" был опубликован его первый рассказ. С тех пор рассказы Гамильтона печатались в журнале "Interzone", а так же его короткие произведения вошли в антологии "In Dreams” и "New Worlds". В 1992 году увидел свет его первый роман [Mindstar Rising] о приключениях детектива-экстрасенса Грега Мандела (Greg Mandel). Этой книгой была открыта трилогия в которую также вошли романы "A Quantum Murder" (1994) и "The Nano Flower" (1995), номинировавшийся на British Science Fiction Award, а так же рассказ "The Suspect Genome" (2000), получивший British Science Fiction Award 2000 и номинировавшийся на Locus Award 2001. Вторая научно-фантастическая трилогия Гамильтона - "Пришествие ночи" [Night`s Dawn] была открыта в 1996 году романом "Дисфункция реальности" [The Reality Dysfunction] и продолжена книгами "Нейтронный Алхимик" и "Обнаженный бог" [The Naked God]. Кроме этого на счету Питера Гамильтона сборник рассказов, действие которых разворачивается в мире "Пришествия ночи", но до событий романа "Дисфункция реальности" и несколько внесерийных романов.

Библиография

Циклы произведений:

Грег Мандэл / Greg Mandel

• Восход звезды мысли / Mindstar Rising (1992) • Квантовое убийство / A Quantum Murder (1994) • Нано-цветок / The Nano Flower (1995) • The Suspect Genome (2000)

Пришествие ночи / Night`s Dawn

• Второй шанс в Эдеме / A Second Chance at Eden (1997) • The Confederation Handbook: The Essential Guide to the Night's Dawn Series (2002) Дисфункция реальности / Reality Dysfunction • Дисфункция реальности: Увертюра / Reality Dysfunction. Emergence (1997) • Дисфункция реальности. Угроза / Reality Dysfunction. Expansion (1997) Нейтронный алхимик / Neutronium Alchemist • Нейтронный алхимик. Консолидация / Neutronium Alchemist. Consolidation (1997) • Нейтронный алхимик. Конфликт / Neutronium Alchemist. Conflict (1998) Обнаженный бог / Naked God • Обнаженный бог. Феномен / Naked God. Flight (2000) • Обнаженный бог. Финал / Naked God. Faith (2000) Commonwealth Saga • Pandora's Star (2003) • Освобождение Иуды / Judas unchained (2005)

Романы:

• 1992 Восход звезды мысли / Mindstar Rising - • 1994 Квантовое убийство / A Quantum Murder - • 1995 Нано-цветок / The Nano Flower - • 1997 Дисфункция реальности: Увертюра / Reality Dysfunction. Emergence • 1997 Дисфункция реальности. Угроза / Reality Dysfunction. Expansion • 1997 Нейтронный алхимик. Консолидация / Neutronium Alchemist. Consolidation • 1998 Нейтронный алхимик. Конфликт / Neutronium Alchemist. Conflict • 2000 Watching Trees Grow • 2000 Обнаженный бог. Феномен / Naked God. Flight • 2000 Обнаженный бог. Финал / Naked God. Faith • 2001 Fallen Dragon • 2002 Misspent Youth • 2003 Pandora's Star • 2005 Освобождение Иуды / Judas unchained Короткие рассказы и повести:

• 1991 Deathday • 1992 Falling Stones • 1993 Adam's Gene • 1993 Spare Capacity • 1994 Eat Reecebread • 1997 Сквозь горизонт событий / Escape Route • 1997 Белое вещество / The White Stuff • 1998 Lightstorm • 1998 Второй шанс в Эдеме / A Second Chance at Eden • 2000 The Suspect Genome