Питер Гамильтон - Нейтронный алхимик: Конфликт

1 Питер Гамильтон

Глава 1

Еще одним элементом местной специфики было население. Это тоже можно было заметить с орбиты, если знать, что искать. Попытавшийся найти на ночной стороне обычные расплывчатые пятна городских огней, появлявшиеся почти на любой освоенной планете спустя пять веков Освоения, был бы разочарован. До сих пор на Марсе существовало лишь шесть крупных городов. Среди широких степей были и городки, и поселки, но в общем и целом число жителей поверхности не превышало трех миллионов. Зато на Фобосе и Деймосе пышным цветом расцвела промышленность - они, по крайней мере, следовали обычному графику развития, - и спутники планеты давали приют полумиллиону работников и их семей.
Марс мог похвастаться самым малочисленным населением среди всех миров Конфедерации, если не считать только что основанных колоний первой фазы. Однако сходство на этом заканчивалось. Марсианская техноэкономика была высоко развита, предоставляя жителям высокий уровень комфорта, хотя и несравнимый с социоэкономическими показателями эденистов или королевства Кулу.
Отсутствовал на Марсе и еще один элемент, привычный для зрелых миров Конфедерации, - система стратегической обороны. Оба астероида-луны были, конечно, неплохо защищены - оба были крупными центрами межзвездной торговли, и через них проходило немало кораблей. Но планета была открыта для всех - на ее поверхности не было ничего ценного, чему можно было бы угрожать и что можно было украсть. Триллионы фьюзеодолларов, вложенные в проект терраформирования, равномерно распределялись в рукотворной биосфере. Кислород и генинженированные растения - не самая привлекательная пожива для пиратов. Марсианский проект был самым масштабным и самым дорогостоящим из всех, предпринятых человеческой расой, но денежная стоимость его результатов равнялась нулю. Истинная ценность его состояла в том, что он давал цель бытия целой расе изгнанников, для которых Марс стал новой землей обетованной.
Луизе, Женевьеве и Флетчеру, наблюдавшим за тем, как вырастает на обзорном голоэкране планета, все это было, конечно, неизвестно. Отличие от Норфолка было понятно даже неискушенному наблюдателю (Женевьева заявила, что Марс выглядит каким-то потрепанным), но объяснить увиденное в геотехнических терминах никто из пассажиров "Далекого королевства" не мог. Для них главным было отсутствие багровых облаков.
- Ты можешь отсюда определить, есть ли там одержимые? - спросила Луиза.
- Увы, нет, леди Луиза. Планета сия лежит за пределами моего второго зрения. Ощущаю я лишь пределы сего могучего судна. Для моих чувств Вселенная завершается за его броней.
- Не говори так! - возмутилась Женевьева. - Мы от таких ужасов и улетели.
- И мы спаслись от них, малышка.
Женевьева оторвалась на миг от телеэкрана, чтобы улыбнуться ему. Путешествие привело ее в чувство. Делать в полете пассажирам было совершенно нечего, радости кувыркания в невесомости скоро приелись, и Женевьева быстро научилась обращаться с бортовым компьютером. Ради нее Фурей загрузил в память старинные учебные программы с голосовым управлением, и с этого момента девочка с головой ушла в образовательные и развлекательные клипы. Особенно ей нравились игры, и Женевьева часы могла проводить в своей каюте, сражаясь в голографическом тумане со сказочными созданиями или исследуя воображаемые миры, даже отправляясь в полет к галактическому ядру.
Луиза и Флетчер использовали те же программы, чтобы получить доступ к историческому разделу энциклопедии, изучая важнейшие события мировой истории, начиная с середины девятнадцатого века. Благодаря принятой на Норфолке жесткой цензуре для девушки большая часть этих сведений была столь же неожиданной, как и для одержимого. И чем больше она читала, тем более невежественной себя чувствовала. Несколько раз ей попросту приходилось справляться у Фурея, а было ли такое вообще, - слишком уж информация в базах данных "Далекого королевства" отличалась от того, чему ее учили. Фурей неизменно отвечал: "Да, было", - и так же неизменно добавлял, что интерпретация событий всегда зависит от точки зрения. "Мы всегда смотрели на мир через призму идеологии - это давнее проклятие нашего народа".
Веселее от этого не делалось. Не то чтобы школьные учителя ей лгали - искажать информацию было бы неразумно, учитывая, сколько космонавтов с прибывающих кораблей посещало планету в летний сезон, - но они замалчивали на удивление много неприятных истин.
Луиза приказала бортовому компьютеру показать вектор подлета. Изображение на голоэкране сменилось - на кадры с передних сенсорных гроздьев наложилась оранжево-зеленая схема. Фобос закатывался за горизонт - тусклая звезда, окруженная обширным искристым ореолом промышленных станций. Пассажиры звездолета наблюдали, как на глазах увеличивается астероид по мере того, как "Далекое королевство" на одной десятой g выходило па орбиту. Населенный уже на протяжении пяти веков, Фобос имел весьма насыщенную историю. Ни один другой населенный астероид или спутник не находился так близко к планете. Но именно эта близость делала его идеальным источником сырья в начальных стадиях проекта терраформирования. После этого астероид переориентировался на выпуск астроинженерной продукции, став крупным портом. Приданное ему вращение, призванное создать искусственную гравитацию в двух биосферных кавернах, много веков назад смело с поверхности Фобоса последнюю пылинку, и теперь звезды освещали лишь голый серовато-бурый камень. Во многих местах поверхность его зернисто отблескивала - там рудокопы снесли ради симметрии крупные выступы - а оба конца спутника были стесаны. Цилиндрической формой и нагромождениями техники на торцах Фобос напоминал гибрид между обычным населенным астероидом и эденистским обиталищем.
Капитан Лайия вывела корабль на указанный диспетчером вектор сближения и добрых двадцать минут обменивалась датавизированными посланиями с местной конторой С-2, объясняя, почему они задержались с возвращением с Норфолка.
- О пассажирах ни слова? - заметила Тилия, когда дискуссия завершилась.
- У нас и без того хлопот достаточно, - огрызнулась Лайия. - Если мы попытаемся объяснить в конторе, как они оказались на борту и кому за это заплатили, нас не погладят по головке. Все согласны?
Она подождала, пока ее подчиненные не ответили неохотным согласием на этот вопрос.
- И паспортов у них нет, - заметил Фурей. - Когда мы причалим, у них могут возникнуть проблемы.
- Мы можем зарегистрировать их как беженцев, - заметил Эндрон. - Согласно законам Конфедерации, правительство обязано принимать беженцев.
- Первое, что им придется сделать, так это объяснить, как они добрались до Марса, - парировала Лайия. - Ну же, думайте! Нам надо как-то сбыть их с рук, не привлекая внимания.
- В декларации они не указаны, - заметила Тилия. - Так что искать их специально никто не будет. А если портовая инспекция решит все же устроить нам досмотр, мы сумеем погонять их по капсулам так, что они не попадутся таможенникам на глаза. Как только нам позволят причалить, мы сможем спокойно их вывести.
- И что?
- Они не хотят оставаться здесь, - пояснил Фурей. - Они собираются найти корабль, чтобы добраться до Транквиллити.
- Вы же слышали диспетчера, - бросила Лайия. - Все гражданские рейсы запрещены. Командование обороной Фобоса не обрушилось на нас только потому, что мы до сих пор летаем по разрешению конфедеративного флота.
- Рейсов на Транквиллити с Марса они, может, и не найдут, но если кто-то и полетит туда из Солнечной, то скорее с Земли. Перетащить их на Ореол О'Нейла будет несложно: межпланетных перелетов никто не отменял, а деньги у Луизы есть. Она намекала, что может предложить нам чартер, помните?
- Это может сработать, - кивнула Лайия. - А если мы прежде добудем для них паспорта, никто в Ореоле и не спросит, как они попали на Марс. С такого расстояния все покажется вполне законным.
- Я знаю одного типа, он мог бы выправить для них документы, - вмешалась Тилия.
Лайия фыркнула.
- А кто не знает?
- Но это дорого.
- Не наша проблема. Ладно, попробуем. Эндрон, обрисуй им ситуацию. И убеди их согласиться.

***

"Далекое королевство" легко улеглось в посадочную колыбель. Зазмеились пуповины, чтобы соединиться с муфтами в нижней части корпуса. Женевьева наблюдала за этим процессом на голоэкране салона, завороженная слаженной работой автоматов.
- Лучше нам будет не говорить папе, что мы здесь побывали, да? - спросила она, не отрывая глаз от экрана.
- Почему? - удивилась Луиза.
Джен впервые упомянула о родителях с тех пор, как девушки покинули Криклейд. "Я, впрочем, тоже".
- На Марсе коммунистическое правительство. Так компьютер сказал. А папа их ненавидит.
- Думаю, марсиане немного отличаются от тех типов, которых всегда поносил папа. Кроме того, он был бы рад, что мы сюда прилетели.
- Почему?
- Потому что мы спаслись. Неважно, каким маршрутом мы летим, главное - чтобы мы достигли цели.
- Наверное, ты права. - Девочка посерьезнела. - Интересно, что он сейчас делает? Этот ужасный рыцарь, он его заставляет творить такое, чего папа не хочет?
- Папа сам ничего не делает. Он заключен у себя в мозгу, все равно что в тюрьме. Он, наверное, много думает, ему же никто не запретит.
- Правда? - Женевьева обернулась к Флетчеру, ожидая поддержки.
- Воистину, малышка.
- Наверное, это не так плохо.
- Я знаю папу, - ответила Луиза. - Он все время будет беспокоиться за нас. Если бы мы только могли передать ему, что с нами все в порядке...
- Сможем, когда все кончится. И маме тоже. Это ведь кончится когда-нибудь, правда, Луиза?
- Правда. Когда-нибудь, как-нибудь, но кончится. А когда мы доберемся до Транквиллити, мы сможем больше не прятаться.
- Хорошо. - Женевьева с напускной важностью улыбнулась Флетчеру. - Но я не хочу, чтобы ты уходил.
- Спасибо, малышка, - неловко отозвался он.
Из потолочного люка показалась голова Эндрона. Медик осторожно перекувырнулся и уперся пятками в липучку у голоэкрана.
Флетчер замер. Теперь, зная, что происходит, Луиза видела, каким усилием он берет себя в руки. У него ушло несколько дней постоянных упражнений, чтобы научиться максимально сдерживать воздействие, которое его энергистическое поле оказывало на электронные системы. В конечном итоге его усилия оправдались: прошло уже пятьдесят часов с того момента, когда команда "Далекого королевства" в последний раз бегала по капсулам жизнеобеспечения в поисках неуловимого компьютерного глюка.
- Мы уже дома, - жизнерадостно заявил Эндрон. - Но вот с вашим гражданским положением возникла проблема. В основном из-за того, что при вас нет никаких документов.
Луиза старалась не коситься на Флетчера.
- А норфолкского посольства здесь нет? Там нам могли бы выдать временные паспорта...
- Вероятно, какая-нибудь адвокатская контора ведет дела норфолкского правительства, но настоящего посольства на Марсе нет.
- Понятно...
- Но у вас есть решение, - заметил Флетчер. - Вы с ним и явились, не так ли?
- У нас есть предложение, - неуверенно поправил Эндрон. - Есть не совсем обычный способ достать паспорта для вас троих. Это дорого, но имеет то преимущество, что власти не будут иметь к нему никакого отношения.
- То есть это незаконно? - уточнила Луиза.
- Видите ли, мы с товарищами пронесли на борт немало бутылок с Норфолкскими слезами, чтобы потом продать друзьям, так что нам не очень-то хочется привлекать к себе внимание.
- Ваше правительство ведь не выдаст нас им? - встревоженно спросила Женевьева.
- Нет. Ни в коем случае. Но так, как я предложил, будет проще.
- Так и поступим, - торопливо согласилась Луиза.
Ей хотелось обнять и расцеловать добродушного космонавта - именно об этом она не первый час собиралась с духом его попросить.

***

Не то чтобы Мойо спал - слишком много напряжения накопилось в его рассудке, но каждую ночь он на несколько часов ложился отдохнуть. Тело Эбена Пэвита находилось не в лучшем состоянии, да и возраст его оставлял желать лучшего. Конечно, Мойо мог усиливать любые его физические характеристики - силу, например, или ловкость - при помощи своей энергистики, но стоило ему отвлечься, как утомление начинало лишать сил присвоенное им тело. Усталость переходила в тупую, ноющую боль.
За пару дней он неплохо усвоил ограничения, которые ставило ему тело, и научился соблюдать их. Ему очень повезло, что он заполучил хоть такое тело, и потерять его по собственному небрежению было бы величайшей глупостью. Второго он может и не получить. Конфедерация выросла с тех пор, как он был жив, но число душ в бездне было неизмеримо. На всех тел все равно не хватит.
Тонкие лучики рассвета, пробивавшие бамбуковые жалюзи, были необычайно густого алого оттенка. Спальня из привычного уже набора полутеней превратилась в этюд, написанный всего двумя красками - непроглядно-черной и алой. Мрачное это зрелище странным образом наполняло душу Мойо глубоким довольством.
Лежавшая рядом Стефани пошевелилась, потом присела, хмурясь.
- Тебя вдруг такое счастье охватило... Что случилось?
- Не знаю... - Он проковылял к окну, раздвинул пальцами тонкие бамбуковые полоски. - А! Иди сюда, посмотри.
Небо над Эксноллом заволакивали тускло-багровые перистые облака. Лучи рассвета сливались с их внутренним свечением. Только на востоке небо еще темнело, но ночь уже отступала, умирая.
- Больше мы не увидим звезд, - счастливо выдохнул Мойо.
Сама Земля трепетала от мощи, творившей этот заслон, и Мойо ощущал его сердцем и откликался, добавляя каплю собственной силы, чтобы поддерживать его. Он подозревал, что это единение душ было в чем-то сродни Согласию эденистов. Аннета Эклунд победила, превратив полуостров в край живых мертвецов. И два миллиона одержимых подсознательно сливали воедино свои энергистические способности, исполняя общее желание своего коллективного бессознательного.
В глубине сада, где нависающие ветви преграждали путь разгорающемуся алому свету, мелькнуло несколько теней. Садовые механоиды давно вышли из строя, перепахав перед этим большую часть клумб и газонов. Распахнув свой разум, Мойо ощутил несколько трепещущих комочков мыслей. Опять избежавшие одержания детишки. Не он один отпустил своего подопечного. К сожалению, королевская морская пехота отступила очень быстро.
- Черт. Опять за едой вернулись.
Стефани вздохнула.
- Мы уже оставили им все пакеты из кухни. Что еще можно им дать?
- В доме напротив были куры. Всегда можно зажарить и выставить на улицу.
- Бедные дети. Им, наверное, ужасно холодно спать на улице. Не принесешь кур? Я пока разогрею плиту, и мы их запечем в духовке.
- А зачем мараться? Сразу превратим в жареных.
- Что-то не верится. И я не хочу, чтобы детей от непрожаренной птицы понос мучил.
- Если расстрелять их огнем, прожарятся сами.
- Не спорь, лучше неси кур. - Она легонько развернула его за плечи и подтолкнула. - Все равно их надо ощипать.
- Ладно, иду, - усмехнулся он, создавая на себе одежду.
Спорить было бессмысленно. Это была одна из черт Стефани, которые ему так нравились, - она имела свое мнение по очень немногим вопросам, но уж если что-то для себя решила...
- Кстати, а сами мы что есть будем? В доме не осталось ничего, и народ уже растаскивает припасы из магазинов на Мэйнгрин.
Поэкспериментировав, он выяснил, что его энергистическая сила не столь всемогуща, как казалось. Он мог навести иллюзию на любой предмет, и если это длилось достаточно долго, материя приобретала форму и текстуру, какие Мойо себе представлял. Но человеческому телу требовались определенные белки и витамины. Деревяшка, выглядевшая и пахнувшая как лососина, для желудка была ничем не лучше жеваной бумаги. И даже с настоящими продуктами приходилось соблюдать осторожность. Его уже один раз стошнило после того, как, преобразуя хлеб в пакетиках в шоколадный мусс, он забыл снять с него фольгу.
- Об этом можно подумать и попозже, - решила Стефани. - Если придется, всегда можно уехать из города и устроиться на одной из ферм.
Потомственного горожанина Мойо такая идея не привлекала, но вслух он этого не высказал.
В дверь постучали прежде, чем Мойо успел выйти на улицу. На крыльце стоял их сосед Пэт Стейт в роскошном бейсбольном костюме в сине-серую полоску.
- Мы тут команду набираем... - с надеждой проговорил он.
- Да мы встали только что.
- А, понятно. Вы извините... Но если после обеда вы свободны...
- Тогда, конечно, подойду.
Пэт принадлежал ко все растущему числу экснолльских спортсменов-любителей, вознамерившихся, казалось, переиграть во все подвижные игры, придуманные когда-либо человечеством. Два городских парка они уже заняли.
- Спасибо, - выдавил Стейт, не замечая иронии в голосе и мыслях Мойо. - На нашей улице поселился один бывший англичанин. Обещал научить нас играть в крикет.
- Просто сказка.
- А вы во что играли раньше?
- В покер. На раздевание. А теперь извините, мне еще кур на завтрак ловить.
Куры давно вырвались из загородки, но из сада не уходили, роя газон в поисках червячков. Порода была генинженированная - толстенькие, изжелта-рыжие и на удивление быстроногие.
Первая попытка поймать курицу закончилась для Мойо тем, что он уткнулся носом в газон. Когда он поднялся на ноги во второй раз, куры сообразили, что творится что-то не то, и с перепуганным кудахтаньем попрятались по кустам. Мойо бросил на них озлобленный взгляд, поспешно отряхнул грязь со штанов и рубашки и ткнул пальцем в воздух. Капля белого огня перебила курице шею. Разлетелись перышки, и хлынула неожиданно обильным потоком кровь. Мойо понимал, насколько нелепо это выглядит - такой мощью кур давить. Но если хоть так получается...
Расстреляв всех кур в поле зрения, Мойо подошел к ближайшей тушке, и та, к его изумлению, бросилась прочь, болтая держащейся на одной полоске кожи головой. Одержимый недоверчиво воззрился на нее - сам он всю жизнь полагал, что это сказка. Потом к свободе устремился второй труп. Мойо закатал рукава и призвал огоньку посильнее.
Когда он вернулся в бунгало, из-за приоткрытой двери в кухню доносились голоса. Ему даже не понадобилось напрягать шестое чувство, чтобы понять, кто заглянул в гости.
Под управлением Стефани печка пылала жаром. Вокруг нее грелись ребятишки, попивая чай из огромных кружек. При виде Мойо все замолчали.
Стефани улыбнулась было смущенно и тут же изумленно моргнула при виде обугленных ошметков курятины. Дети захихикали.
- А ну, марш в холл! - прикрикнула она на них. - А я тут посмотрю, что можно спасти.
- Какого черта ты творишь? - спросил Мойо, когда они вышли.
- Приглядываю за ними, конечно. Шеннон говорит, что со дня появления одержимых она ничего не ела.
- Но ты не можешь! Представь...
- Представить что? Что полиция явится?
Мойо бросил обугленные тушки на кафельный разделочный столик у плиты.
- Извини.
- Мы в ответе только перед своей совестью. Больше нет законов, нет судов, нет правых и виноватых. Только "правильно" и "не правильно". Для того нам ведь и дана эта новая жизнь, верно? Чтобы слушаться только себя.
- Не знаю. Наверное.
Стефани прижалась к нему, обняв за талию.
- Посмотри на это с точки зрения эгоиста. Ну чем тебе еще занять день?
- А я-то думал, что это я неплохо приспособился.
- Поначалу - да. А я просто не сразу в себя пришла.
Он выглянул в холл. Прыгающих по диванам ребятишек оказалось восемь, все не старше двенадцати-тринадцати.
- Не привык я к детям.
- К курам, судя по всему, тоже. Но их ведь ты притащил домой?
- А ты уверена, что хочешь этим заниматься? Я хочу сказать - сколько ты сможешь за ними приглядывать? Что случится, когда они подрастут? Им стукнет шестнадцать, и их одержат? Не самая приятная перспектива.
- Этого не будет. Мы избавим этот мир от контакта с бездной. Мы первые и последние одержимые. Подобное больше не повторится. И в любом случае, я не собиралась растить их в Экснолле.
- А где же?
- Мы отвезем их к Мортонриджскому перешейку и сдадим другим живущим.
- Да ты шутишь.
Нелепое заявление - он уже ощутил в ее мыслях железное упорство.
- Только не говори, что хочешь проторчать в Экснолле всю вечность.
- Нет. Но первые пару недель согласился бы.
- Путешествовать - значит копить впечатления. Я тебя не заставляю, Мойо, можешь остаться здесь и учиться играть в крикет.
- Сдаюсь. - Он со смехом расцеловал ее. - Пешком они не пройдут, слишком далеко. Нам потребуется какой-то транспорт. Так что я обойду город, гляну, что нам оставила Эклунд.

***

Уже в восьмой раз Сиринкс подходила к старинному домику Вин Цит Чона на берегу озера. Иногда они беседовали наедине, порой к ним присоединялись психотерапевты, Афина, Сайнон и Рубен. Но сегодня они опять были только вдвоем.
Вин Цит Чон, как всегда, сидел на веранде в своей инвалидной коляске, набросив на колени клетчатый плед.
- Добро пожаловать, милая Сиринкс. Как поживаешь?
Она слегка поклонилась на восточный манер - привычка, приобретенная ею после второго сеанса.
- Сегодня утром с ног сняли медпакеты. Едва могу ходить - такая кожа нежная.
- Надеюсь, ты не винишь в этом незначительном неудобстве врачей?
- Нет, - она вздохнула. - Они просто сотворили чудеса. Я им благодарна. А боль - она скоро пройдет.
Вин Цит Чон слабо улыбнулся.
- Именно такой ответ тебе и следовало дать. Будь я подозрительным стариком...
- Извините. Но я действительно воспринимаю физическое неудобство как преходящее.
- Весьма удачно. Последние цепи сброшены.
- Да.
- И ты вновь можешь летать среди звезд. А что, если ты снова попадешь к ним в лапы?
Девушка вздрогнула, строго покосившись на старика.
- Мне кажется, я еще недостаточно выздоровела, чтобы раздумывать об этом.
- Конечно.
- Ладно. Если хотите знать, я теперь вряд ли с такой охотой стану покидать жилой тороид "Энона". По крайней мере до тех пор, пока во Вселенной остаются одержимые. В моем положении это так плохо? Я подвела вас?
- Ответь сама.
- Я до сих пор вижу их в кошмарах.
- Знаю. Хотя и реже - мы считаем, что это признак прогресса. Какие еще симптомы сохраняются?
- Я снова хочу летать, но... мне трудно заставить себя решиться на это. Похоже, что меня пугает неопределенность. Я могу столкнуться с ними вновь.
- Неопределенность или неизвестность?
- Как вы любите копаться в мелочах.
- Ублажи старика.
- Неопределенность, безусловно. Неизвестное меня всегда притягивало. Я так любила исследовать новые миры, находить новые чудеса...
- Прости, Сиринкс, но ты никогда этого не делала.
- Что? - Она повернулась к нему, отпустив поручни, на которые опиралась, только чтобы увидеть на лице старика все то же раздражающе спокойное выражение. - Мы с "Эноном" не один год этим и занимались.
- Вы не один год изображали туристов. Вы восхищались тем, что открыли другие, что они построили, как они жили. Это поведение туриста, а не первооткрывателя, Сиринкс. "Энон" никогда не залетал в систему, не нанесенную на карту. Твоя нога ни разу не ступала на планету первой. Ты всегда действовала наверняка, Сиринкс. И даже это тебя не спасло.
- От чего?
- От неизвестности.
Она присела в плетеное кресло.
- Вы так обо мне думаете?
- Да. Не надо стыдиться, Сиринкс, - у всех нас есть слабости. Свои я знаю, и их больше, чем ты была бы готова поверить.
- Как скажете.
- Ты, как всегда, упряма. Я еще не решил, слабость это или сила.
- Зависит от обстоятельств, наверное, - она выдавила лукавую улыбку.
Старик согласно кивнул.
- Как скажешь. В этих обстоятельствах, соответственно, следует считать твое упрямство слабостью.
- Вам кажется, что я должна была отдать им и себя, и "Энон"?
- Нет, конечно. И мы встретились, чтобы определить будущее, а не переигрывать прошлое.
- Так вы считаете, что мой предполагаемый страх остается проблемой?
- Он сдерживает тебя, а это плохо. Твой разум не должны сдерживать преграды, даже поставленные себе самой. Я бы предпочел, чтобы вы с "Эноном" смотрели в будущее с уверенностью.
- Как так? Я-то думала, что уже почти исцелилась. Вместе с психотерапевтами я пережила заново все пытки и несчастья, мы разобрали при помощи логики все черные призраки прошлого. А теперь вы утверждаете, что в моей психике таится глубоко укоренившийся порок. Если я не готова сейчас, то уже никогда не буду готова!
- К чему?
- Не знаю. Делать свое дело, наверное. Защитить эденизм от одержимых - все, что сейчас делают другие космоястребы. Я знаю, "Энон" хочет помогать им.
- Сейчас ты была бы не лучшим капитаном, если бы тебе пришлось принять в этой борьбе активную роль. Страх неизвестности всегда будет удерживать твою руку.
- Об одержимых я знаю все, уж поверьте.
- Да? Тогда что ты станешь делать, присоединившись к ним?
- Присоединиться? Никогда!
- Ты собираешься избежать смерти? Было бы интересно выслушать твои соображения на сей счет.
- Ох. - Щеки ее покраснели.
- Смерть - это величайшая неизвестность. И теперь, когда мы знаем о ней больше, мера нашего незнания лишь увеличилась.
- Как? Как она может увеличиться, когда мы узнаем больше?
- Латон называл смерть великим путешествием. Что он хотел сказать? Киинты утверждают, что столкнулись с этим знанием и примирились с ним. Как? Они не могут понимать реальность намного глубже, чем это делаем мы. Эденисты переносят свои воспоминания в нейронные слои по смерти тела. Переходит ли вместе с ними и душа? Разве тебя не тревожат эти вопросы? Меня пугает, что для нашего бытия такую важность приобрели вдруг столь абстрактные, философские вопросы.
- Ну да... если вот так, по полочкам разложить, - действительно страшно.
- Но ты все же не раздумывала над этим?
- Раздумывала, конечно. Просто не слишком усердно.
- Ты единственная из живых эденистов подошла вплотную к разгадке этих тайн. Если она касается кого-то из нас, то прежде всего тебя.
- Касается или препятствует?
- Ответь сама.
- Хоть бы вы прекратили это талдычить.
- Ты знаешь, что этому не бывать.
- Ну да. Ладно, я размышляла над этими вопросами, но что до ответов - я не имею и понятия. А значит, и сами вопросы неуместны.
- Хорошо. С этим я готов согласиться.
- Да?
- С одной поправкой. Неуместны они сейчас. В данный момент наше общество поступает так, как у него заведено в моменты кризиса, и полагается на грубую силу, чтобы защитить себя. Опять же не могу поспорить - но чтобы добиться реального прогресса в этой области, мы должны ответить на те вопросы, что я сформулировал, а существенных сдвигов в этой области я покуда не наблюдаю. А мы обязаны получить ответ. Человеческая раса не одолеет этой бездны, двигаясь по накатанной колее. Мы должны предоставить ей, осмелюсь сказать, откровение.
- И вы намерены получить его на сеансе психотерапии?
- Дорогая моя Сиринкс, конечно же, нет. Что за нелогичный вывод? Но я разочарован, что ты еще не уловила решения более насущной для нас проблемы.
- Какой еще проблемы? - раздраженно бросила она.
- Твоей, - Старик досадливо прищелкнул пальцами, будто беседовал с капризной девчонкой. - Прошу тебя, сосредоточься. Ты хочешь летать и одновременно опасаешься.
- Да.
- Все желают получить ответы на те вопросы, что я задал тебе, но не знают, где их искать.
- Да.
- Есть раса, которая знает ответ.
- Киинты? Знаю, но они заявили, что не помогут нам.
- Неверно. Я запросил доступ к записи внеочередного заседания Ассамблеи. Посол Роулор заявил, что киинты не помогут нам в предстоящей борьбе, причем в контексте это высказывание прозвучало двусмысленно. Что имел посол в виду - физическую борьбу или поиск ответа?
- Всем нам понятно, что в бою киинты нам не помощники. Следовательно, посол имел в виду посмертие.
- Разумное предположение. Будем надеяться, что будущее человечества не окажется поставлено в зависимость от единственной не правильно понятой фразы.
- Тогда почему вы не попросили посла киинтов на Юпитере разъяснить?
- Сомневаюсь, что даже посол имел право разглашать те сведения, которые мы сейчас ищем, невзирая на обстоятельства.
Сиринкс застонала, поняв, чего от нее ожидают.
- Вы хотите, чтобы я отправилась на родную планету киинтов и там спросила.
- Как мило, что ты вызвалась добровольно. Ты отправишься в полет, практически лишенный риска, и тем не менее столкнешься с неизвестностью. К сожалению, исключительно на интеллектуальном уровне, но это станет хорошим началом.
- И неплохим лекарством.
- Весьма удачное сочетание, верно? Не будь я буддистом, я мог бы вспомнить поговорку о двух птицах, убитых одним камнем.
- Это при условии, что юпитерианское Согласие одобрит полет.
В запавших глазах старика вспыхнула веселая искорка.
- Основателю эденизма полагаются некоторые привилегии. Даже Согласие едва ли отвергнет мою скромную просьбу.
Сиринкс закрыла глаза и увидела перед собой слегка озадаченное лицо старшего психотерапевта. Только потом она осознала, что улыбается до ушей.
- Все в порядке? - вежливо поинтересовался он.

1 Следующая страница


Нейтронный алхимик: Конфликт 2

- В полном.
Осторожно вздохнув, она спустила ноги с кровати. Больничная палата была удобной и уютной, как бывало только в ее культуре. Но как же здорово будет вырваться отсюда!
- "Энон"?
- Да?
- Надеюсь, ты хорошо отдохнул, любимый. Нас ждет долгий полет.
- Наконец-то!

***

Неделя для Икелы выдалась нелегкой. Дорадосы уже начали страдать от запрета на гражданские и коммерческие межзвездные перелеты. Экспорт заглох, а собственная экономика астероидов была не настолько развита, чтобы поглотить продукцию сотен промышленных станций, обогащавших обильные запасы руд. Очень скоро ему придется увольнять персонал всех семнадцати плавилен компании "Т'Опингту".
То был первый кризис, с которым Дорадосы столкнулись за тридцать лет своей истории. Это были нелегкие годы, но те, кто верил в свое будущее и готов был трудиться ради него, не щадя себя, получали заслуженную награду. Такие, как Икела. Он прилетел сюда после гибели несчастной Гариссы, как и многие другие обездоленные. У него хватило начального капитала, чтобы завести свое дело, и фирма росла по мере того, как расцветала экономика системы. За три десятилетия из озлобленного беженца он превратился в крупного промышленника, занимавшего ответственный пост в правящем совете Дорадосов.
И вот теперь этот кризис. Сам по себе он еще не означал разорения, но социальное напряжение копилось с угрожающей быстротой. Дорадосы привыкли к постоянному росту и обогащению. Ни на одном из семи заселенных астероидов не было существенной безработицы. И люди, оказавшиеся в одночасье без работы и постоянного дохода, едва ли с доверием отнесутся к совету, который в такой ситуации умоет руки.
Вчера Икела обсуждал с коллегами идею обязать компании выплачивать незанятым работникам пенсию, чтобы поддержать их во время кризиса. Решение казалось легким, покуда старший магистрат не начал толковать, насколько трудно будет законодательно его обеспечить. Совет, как всегда, заколебался. И ничего не было решено.
Сегодня Икеле предстояло самому решить что-то. Он понимал, что ему следовало бы показать пример другим, выплачивать своим работникам какую-то сниженную плату. Но он к таким решениям не привык.
В собственную приемную на директорском этаже он вошел без особого энтузиазма. Ломи, его секретарша, стояла у стола, и на лице ее отражалось необычайное беспокойство. Икела с некоторым удивлением заметил на ее лодыжке красный платочек. А он-то думал, что такая здравомыслящая девочка, как Ломи, не станет обращать внимания на эту полуночную чушь, заворожившую молодое поколение Дорадосов.
- Я не могла ее задержать! - датавизировала Ломи. - Простите, сэр, но она была так упорна, она сказала, что вы старые знакомые...
Икела глянул в противоположный угол приемной. Поставив чашку с кофе на столик, ему навстречу поднялась с дивана невысокая женщина, не выпускавшая из рук лямок болтавшегося на плече рюкзачка. Немногие жители Дорадосов могли похвастаться настолько темными лицами. Судя по множеству морщинок, ей уже за шестьдесят, решил Икела. Что-то в ее чертах показалось ему знакомым, что-то будоражило подсознание. Он запустил программу поиска в базе личных данных своей нейросети.
- Добрый день, капитан, - проговорила она. - Давненько не виделись.
Распознала ее программа или давно забытый титул вырвал из памяти ее имя, Икела не понял.
- Мзу! - выдавил он. - Доктор Мзу. О, Мать Мария, что вы здесь делаете?
- Вы прекрасно знаете, что я здесь делаю, капитан.
- Капитан? - переспросила Ломи, переводя взгляд с гостьи на своего начальника и обратно. - Я не знала...
Икела отмахнулся от нее, не сводя глаз со Мзу, словно ожидая, что та вцепится ему в горло.
- Меня ни для кого нет, - приказал он. - Никаких встреч, файлов, звонков. Нас никто не должен беспокоить. - Он датавизировал код двери своего кабинета. - Пройдемте, доктор, прошу.
Окно в кабинете было всего одно - длинная стеклянная лента, выходившая в биосферную каверну Айякучо. Алкад Мзу одобрительно оглядела фермы и парки.
- Неплохо, учитывая, что у вас было всего тридцать лет, чтобы построить все это. Гариссанцы неплохо устроились здесь. Я рада это видеть.
- На самом деле этой пещере всего пятнадцать лет. Айякучо был вторым из заселенных астероидов после Мапире. Но вы правы, вид прекрасный.
Алкад кивнула, озирая просторный кабинет. И размеры его, и обстановка призваны были скорее подчеркивать положение владельца, чем вызывать эстетическое удовольствие.
- Да и вы, капитан, процветаете, как я погляжу. Впрочем, таково и было ваше задание, не так ли?
Икела рухнул в кресло за огромным столом из земного дуба. Сейчас он вовсе не походил на деловитого магната, сделавшего свою компанию "Т'Опингту" лидером межзвездного рынка по производству редкометаллических сплавов. Скорее на разоблаченного мошенника.
- Я располагаю некоторыми ресурсами из тех, о которых шла речь первоначально, - проговорил он. - Само собой, они в полном вашем распоряжении.
Алкад Мзу присела у стола напротив него.
- Это уже отсебятина, капитан. Мне не нужны ваши "ресурсы". Мне нужен способный вести боевые действия звездолет, который вы мне обещали. Который должен был быть готов к отлету в тот день, когда с Омуты сняли санкции. Забыли?
- Проклятие, Мзу, прошло тридцать лет! Тридцать! Я не знал, где тебя черти носят, жива ли ты еще! Мать Мария, все же меняется! Прости, я знал, что ты должна была прилететь в это время, но я не ожидал тебя здесь увидеть. Не подумал...
Мысли Алкад захлестнул ледяной гнев, выплеснувшийся из движущего центра ее бытия.
- У тебя есть корабль, на котором можно установить Алхимика?
Он бессильно покачал головой и уткнулся лицом в ладони.
- Нет.
- Они убили девяносто пять миллионов, Икела. Они разрушили нашу планету. По их милости мы дышим радиоактивной пылью, пока не хлынет из легких кровь. Геноцид - это слишком хорошее слово для того, что они с нами сделали. Ты, я, все остальные выжившие - это была ошибка с их стороны, недогляд. Нам нет места в этой Вселенной. У нас осталась одна цель, один долг. Отмщение, воздаяние и правосудие - три путеводные звезды. Мать Мария одарила нас своим благословением, дав нам второй шанс. Мы даже не пытаемся убить омутанцев. Я бы никогда не применила Алхимик ради этого - я не стану такой, как они, потому что этим я отдала бы им победу. Я всего лишь заставлю их страдать, чтобы они изведали хоть каплю, хоть мельчайшую каплю той муки, что мы испытывали каждый божий день тридцать лет.
- Хватит! - взревел Икела. - Я построил свою жизнь здесь. Как и мы все. Эта твоя миссия, твоя вендетта - чего ты добьешься после стольких лет? Ничего! Тогда мы станем прокаженными. Пусть омутанцы несут бремя вины. Каждый человек, с которым они заговорят, каждый мир, который они посетят, будет свидетелем их преступления.
- Как мы вызываем жалость, где бы мы ни были.
- О, Мать Мария! Хватит!
- Ты поможешь мне, Икела. Я не оставлю тебе выбора. Сейчас ты позволил себе все забыть. Довольно. Я заставлю тебя вспомнить. Ты стал стар, ты стал толст и привык к уюту. Я не могла позволить себе такой роскоши. Мне не дали. Что за ирония судьбы! Вечно напоминая мне об этом, они питали мой гневный дух - они, их агенты, их взгляды исподтишка. Они поддерживали жизнь в собственном возмездии.
- О чем ты? - Он недоуменно наморщил лоб. - За тобой следили омутанцы?
- Нет, они все заключены там, где им и место. Кто я и что создала, выяснили разведки других миров. Не спрашивай как. Должно быть, проговорился кто-то. Какой-то слабак, Икела.
- Так они знают, где ты?
- Они не знают точно, где я. Им известно, что я бежала с Транквиллити. Но сейчас меня ищут. И не обманывай себя - рано или поздно они меня найдут. В этом они мастера, большие мастера. Единственный вопрос в том, кто найдет меня первым.
- Мать Мария!
- Именно. Конечно, если бы ты приготовил для меня корабль, как от тебя ожидали, не было бы и проблемы. Безмозглый, себялюбивый, ничтожный ублюдок, ты понимаешь, что натворил? Ты поставил под удар все, ради чего мы боролись!
- Ты не понимаешь.
- Да, не понимаю. Я не снизойду до того, чтобы попытаться понять. Я не собираюсь даже слышать больше твое жалкое нытье. Теперь отвечай - где остальные? Партизаны еще существуют?
- Да. Мы все еще вместе. И все еще помогаем нашему делу... когда можем.
- Первоначальный состав сохранен?
- Да, мы все живы. Но остальных четверых нет на Айякучо.
- Что с прочими партизанами? Есть у вас местное руководство?
- Да.
- Тогда собери их на совещание. Сегодня. Они должны узнать, что происходит. И мне потребуются рекруты-националисты в команду.
- Да, - пробормотал он. - Да, хорошо...
- А сам покуда начинай искать подходящее судно. Хотя бы одно в доках должно найтись. Жаль, что я отпустила "Самаку", оно могло еще пригодиться.
- Но по всей Конфедерации объявлен карантин...
- Там, куда мы направляемся? Нет. А ты - член совета Дорадосов, ты сможешь пробить нам разрешение на отлет.
- Я не могу!
- Икела, слушай меня очень внимательно. Я с тобой не в игрушки играю. Ты поставил под угрозу мою жизнь и задание, которое поклялся выполнять, когда давал присягу при поступлении во флот. Сколько я понимаю, это равнозначно измене. И если чьи-нибудь агенты схватят меня прежде, чем я доберусь до Алхимика, я сделаю все, чтобы они узнали, откуда ты тридцать лет назад взял деньги, чтобы основать "Т'Опингту". Ты, я думаю, точно помнишь, что говорит закон Конфедерации об антиматерии?
Икела понурился.
- Да.
- Хорошо. Теперь датавизируй партизанам.
- Ладно...
Алкад взирала на него со смесью тревоги и презрения. Ей прежде не приходило в голову, что подвести могут другие. Все они были бойцами гариссанского флота. Тридцать лет назад она втайне подозревала, что, скорее всего, окажется слабым звеном сама.
- С момента стыковки я все время куда-то бегу, - бросила она. - Остаток дня я проведу в твоей квартире. Мне надо вымыться, и это единственное место, куда ты точно никого не наведешь. Слишком много возникнет вопросов.
К Икеле отчасти возвратилась прежняя самоуверенность.
- Я не желаю тебя там видеть. Со мной живет дочь.
- И?
- Я не хочу впутывать ее в это.
- Чем быстрее ты подготовишь корабль, тем скорее я улечу.
Она забросила на спину рюкзак и вышла в приемную.
Ломи с любопытством глянула на нее из-за секретарского стола. Алкад, не обращая внимания, датавизировала процессору шахты приказ поднять лифт к директорскому этажу. Когда двери отворились, в лифте стояла девушка - чуть старше двадцати, на две головы выше Мзу. Выбритый череп украшал пучок кудряшек на самой макушке. Впечатление создавалось такое, точно кто-то попытался с помощью генженерии вывести эльфа - настолько узким был ее торс и непропорционально длинными конечности. Лицо ее можно было бы назвать красивым, не будь оно столь суровым.
- Я - Вои, - представилась она, когда двери затворились.
Алкад невыразительно кивнула, желая, чтобы лифт двигался побыстрее.
Вместо этого кабина застыла совсем, судя по индикатору - между третьим и четвертым этажами.
- А вы - доктор Алкад Мзу.
- А в этой сумке - нейтронный подавитель, и его контрольный процессор активирован.
- Хорошо. Рада слышать, что вы не ходите безоружной.
- Кто вы?
- Я дочь Икелы. Если хотите, можете проверить мой общедоступный файл.
Алкад так и сделала, выйдя через процессор лифта на сервер гражданской администрации Айякучо. Если Вои была "подсадкой" какой-то из разведок, то там очень внимательно относились к деталям. Кроме того, будь она агентом, то едва ли стала бы тратить время на беседы.
- Запустите лифт, будьте добры.
- Поговорим?
- Запустите лифт.
Вои датавизировала команду процессору, и кабина тронулась вновь.
- Мы хотим помочь вам.
- Кто это "мы"? - спросила Алкад.
- Мои друзья. Нас уже немало. Партизаны, к числу которых вы принадлежите, уже много лет ничего не делали. Они состарились, размякли, они боятся поднимать волну.
- Вас я не знаю.
- Отец помог вам?
- Мы... достигли понимания.
- От них вы не дождетесь помощи. Когда дойдет до дела - нет. От нас - да.
- Откуда вы узнали, кто я?
- От отца. Он не должен был говорить мне, но рассказал. Он слабак.
- И что вам известно?
- Что партизаны должны были готовиться к вашему прибытию. И вы должны были привезти с собой что-то, чтобы отомстить Омуте. Логически рассуждая - некое супероружие. Может быть, даже разрушитель планет. Он всегда боялся вас, и не он один. Подготовились они? Держу пари, что нет.
- Как я уже сказала - вас я не знаю.
Вои склонилась к ней с выражением яростной решимости на лице.
- У нас есть деньги. Есть организация. Есть люди, которые не побоятся действовать. Мы не подведем вас. Никогда. Скажите, что вам нужно, и мы это сделаем.
- Откуда вы узнали, что я пришла к вашему отцу?
- От Ломи, конечно. Она не из наших, не из ядра организации, но сочувствует нам. Всегда полезно знать, что задумывает мой отец. Как я уже сказала - у нас есть организация.
- Как и в яслях.
На миг Алкад Мзу показалось, что девушка ее ударит.
- Ладно, - проговорила Вои с тем спокойствием, какое может дать человеку только нейронный оверрайд. - Это разумно - не доверять незнакомцам последнюю надежду нашей цивилизации. Могу это принять. Рационально.
- Спасибо.
- Но мы можем помочь. Дайте нам шанс. Пожалуйста.
Последнее слово явно было не из тех, что слетают с этих губ часто.
Двери раскрылись. Широкие световые колонны освещали вестибюль, отделанный полированным черным камнем и извилистыми накладками белого металла. Тридцатилетней давности программа рукопашного боя прогоняла через себя данные с имплантированных сетчаток Мзу, определяя, не ведет ли себя кто-то подозрительно.
Алкад покосилась на высокую, аноректически сложенную девушку, размышляя, как быть дальше.
- Ваш отец пригласил меня к себе домой. Там мы сможем все обсудить.
Вои ухмыльнулась по-акульи.
- Для меня это большая честь, доктор.

***

Внимание Джошуа привлекла сидевшая за барной стойкой женщина в алой блузке. Слишком ярким был этот алый цвет, он словно светился. И покрой блузки был какой-то странный, хотя в чем заключается эта странность, Джошуа не мог бы определить точно, не было в ней... гладкости, что ли. Потом он сообразил, что блузка застегивается на пуговицы, а не на застежку.
- Не оборачивайтесь, - пробормотал он Болью и Дахиби. - По-моему, она одержимая. - Он датавизировал изображение, снятое с сетчатки.
Оба, конечно, обернулись, чтобы посмотреть самим. Болью вообще устроила из этого спектакль - она развернула свое массивное тело вместе со слишком тесным стулом, поблескивая в неярком свете полированными боками.
- Господи! А посерьезнее нельзя?
Женщина одарила всех троих скромно-вопросительным взором.
- Точно? - переспросил Дахиби.
- По-моему, да. Что-то с ней определенно не так.
Дахиби промолчал; он уже видел интуицию Джошуа в действии.
- Можем проверить, - предложила Болью. - Подойти к ней и проверить, не начнут ли глючить процессоры.
- Нет.
Джошуа продолжал оглядывать собравшуюся в баре толпу. Помещение было вырезано в монолитной скале астероида Килифи и выходило в его жилую зону, а посещали бар в основном космонавты и работники промышленных станций. Здесь Джошуа мог быть по возможности незаметен (до сих пор "Лагранжа" Калверта узнали всего пять человек). И Килифи служил хорошим прикрытием - здесь производились именно те детали, какие Джошуа якобы закупал для оборонительных систем Транквиллити. Сара и Эшли вели липовые переговоры с оптовиками, и еще никто не задал вопроса, почему они забрались в систему Нарока, а не поискали поставщика поближе.
Капитан заметил еще пару подозрительных типов, надиравшихся в одиночестве, потом еще троих, сгрудившихся за маленьким столиком и мрачно ухмылявшихся в унисон. "У меня начинается паранойя".
- Сосредоточимся на нашем задании, - проговорил он. - Если администрация Килифи не может установить у себя карантин, это ее проблемы. Мы не можем рисковать. Кроме того, если одержимые слоняются по станции, скорее всего, они уже проникли на нее массово.
Дахиби съежился и поиграл бокалом, стараясь не выдавать тревоги.
- На здешнем причале я видел флотские суда, и большая часть торговцев тоже вооружена. Если астероид падет, все это достанется одержимым.
- Знаю. - Джошуа встретился взглядом с узловиком, отказываясь проявить снисхождение. - Нельзя гнать волну.
- Ага, это я уже слышал: внимания не привлекать, с туземцами не болтать, громко не пердеть... какого черта мы тут делаем, Джошуа? Зачем тебе понадобилось выслеживать Мейера?
- Надо с ним потолковать.
- Нам ты не доверяешь?
- Доверяю. И не бери меня на "слабо". Ты же знаешь, я все вам объясню, как только смогу. А пока лучше вам не знать. Ты-то мне веришь?
Дахиби скривил губы в усталой усмешке.
- На "слабо" берешь?
- Ага.
Официантка принесла им еще по бокалу. Пока она проталкивалась через толпу, Джошуа любовался ее ножками. Для него слишком, пожалуй, молода - шестнадцати нет... Потом он заметил у нее на лодыжке красный платочек. "Господи, не знаю, что хуже - ужасы одержания или убогие мечты полуночников".
В первый раз посмотрев запись с Валиска, он испытал настоящий шок. Мэри Скиббоу, одержанная, заманивающая на погибель наивных юнцов. Такая была славная девочка - красавица, умница, характер крепче карботаниевого композита. Если смогли сломать и ее, то сломают кого угодно. Эхо Лалонда еще раскатывалось по Вселенной.
- Капитан... - предупредила Болью.
Джошуа и сам заметил, что к ним приближается Буна. Тот с улыбкой присел за их столик. Казалось, что он вовсе не боится... впрочем, как узнал Джошуа, порасспросив коллег-капитанов, для Буны Мабаки такие операции были не впервой.
- Добрый день, капитан, - вежливо поприветствовал его Буна. - Смогли уже загрузиться?
- Частично, - ответил Джошуа. - Надеюсь, вы смогли добыть и остальное?
- Безусловно. Большую часть информации добыть было очень просто. Но если я и работаю в частном порядке, то со всем прилежанием. И, к сожалению, я обнаружил, что то, о чем вы просили, выходит за рамки нашего первоначального соглашения.
Дахиби презрительно покосился на него - узловик презирал угодливых служащих.
- И дорого выходит? - поинтересовался Джошуа спокойно.
- Двадцать тысяч фьюзеодолларов. - Похоже было, что Буна действительно смущен. - Я очень сожалею, но времена сейчас тяжелые. Работы мало, а семья у меня большая.
- Само собой. - Джошуа протянул ему свой кредитный диск.
Мабаки так удивился неожиданной уступчивости молодого капитана, что не сразу достал собственный диск. Джошуа перевел ему деньги.
- Вы были правы, - продолжил Буна. - "Юдат" был в нашей системе. Он стыковался с астероидом Ньиру. Очевидно, капитан на момент прибытия был ранен, потому что следующие четыре дня он провел в клинике, залечивая повреждения нервной системы. Когда лечение завершилось, они отбыли, судя по плану полета - в Солнечную систему.
- К Солнцу? - переспросил Джошуа. - Вы уверены?
- Абсолютно. Однако - вот тут всплывают двадцать тысяч - их пассажирка, доктор Алкад Мзу, с ними не полетела. Она наняла независимого торговца "Самаку" и отбыла часом позже.
- В направлении...
- Указано, что на Айякучо, это один из астероидов Дорадо. Я даже проверил записи сенсоров диспетчерской. Прыжок был определенно направлен в систему Туньи.
Джошуа проглотил ругательство. Иона оказалась права: доктор Мзу стремилась к последним своим соплеменникам. Значит, она двинется за Алхимиком. Джошуа покосился на девушку в красной блузке. Та, элегантно запрокинув голову, допивала коктейль. Гос-споди, словно нам без того горя мало!..
- Спасибо.
- Не за что. Вам также следует знать - это я сообщаю бесплатно, - что вы не первый задаете подобные вопросы. За теми же файлами в отдел гражданского космоплавания обращались трижды, последний раз - за двадцать минут до меня.
- О, Господи!
- Это плохая новость?
- Интересная, - буркнул Джошуа, поднимаясь на ноги.
- Если я еще чем-то могу быть вам полезен, капитан, - звоните.
- Само собой.
Джошуа уже направлялся к двери. Дахиби и Болью отстали от него на пару шагов.
Они не успели подойти к выходу, когда зрители, вглядывавшиеся в изображение над проекторной колонкой, разом вздохнули от ужаса. По бару прокатились возбужденные шепотки. Совершенно незнакомые люди спрашивали друг друга: "Вы видели? Видели?" - как всегда бывает, когда объявляют сногсшибательную новость.
Джошуа вгляделся в проекцию, позволяя мутному свечению лазерных лучей сложиться в изображение. Перед ним закружилась планета, чья география была ему прекрасно знакома - ни континентов, ни океанов, сплошь узкие, извилистые моря и острова среднего размера. Половину островов закрывали пласты сияюще-алых туч, сосредоточиваясь преимущественно в тропических областях - впрочем, на этой планете слово "тропический" оставалось достаточно условным термином.
- Фрегат конфедеративного флота "Левек" подтвердил, что все населенные острова Норфолка покрыты облаками дисфункции реальности, - говорил комментатор. - Контакт с поверхностью утерян, и следует предположить, что большая часть населения, если не все, была одержана. Норфолк - пасторальная планета, и местному правительству принадлежало лишь несколько челноков. Поэтому не предпринималось никаких попыток эвакуировать хотя бы часть населения на корабли эскадры, прежде чем пала столица, город Норвич. Из штаба конфедеративного флота на Трафальгаре сообщают, что "Левек" останется на орбите, чтобы наблюдать за развитием ситуации, однако активные боевые действия пока не планируются. Таким образом, число захваченных одержимыми планет дошло уже до семи.
- Господи, там же Луиза! - Проецируемое изображение разбилось, когда Джошуа отвернулся. Ему вспомнилась Луиза, бегущая по зеленым всхолмьям в своем нелепом платьице, хохочущая над ним через плечо. И Женевьева, эта вредная девчонка, которая умеет только дуться или смеяться. И Марджори, и Грант (ему придется хуже всех, он будет сопротивляться до последнего), и Кеннет, и даже тот приемщик из "Дрейтонс Импорт". - Боже, нет!
"Я должен был быть там. Я бы ее вытащил".
- Джошуа? - озабоченно произнес Дахиби. - Ты в порядке?
- Угу. Ты слышал про Норфолк?
- Да.
- Она там, Дахиби. Я ее там бросил.
- Кого?
- Луизу.
- Ты ее не бросил, Джошуа. Там ее дом, ее место.
- Ага. - Нейросеть Джошуа уже прокладывала курс от Нарока к Норфолку, а он и не помнил, когда запрашивал его.
- Пойдем, капитан, - проговорил Дахиби. - Мы получили то, за чем прилетели. Пошли.
Джошуа снова обернулся к женщине в алом. Та тоже смотрела в проектор, лазерные лучи чертили на ее эбеновых щеках абстрактные разводы. Губы ее изогнула восторженная улыбка.
Джошуа ненавидел ее, ее неуязвимость, ее надменную самоуверенность. Словно царица демонов явилась глумиться над ним. Дахиби стиснул его пальцы.
- Хорошо. Идем.

***

- Ну вот мы и дома, - с театральным вздохом сообщила Лорен, обращаясь к Скиббоу. - Хотя задерживаться здесь все равно нельзя. Чтобы нас отыскать, они всю Гайану перероют.
Квартира располагалась на самом высоком уровне жилого комплекса биосферы, где тяготение составляло лишь восемьдесят процентов стандарта. Скорее всего, пентхауз какого-нибудь аристократа, обставленный темной активно-контурной мебелью и весь перегороженный шелковыми ширмами ручной росписи. На каждом столике и полочке непременно валялась старинная безделушка.
Джеральду подобная обстановка после всех событий сегодняшнего дня показалась несколько странной.
- Это ты создаешь?
Когда они жили в аркологе, Лорен вечно изводила его за то, что он не мог выбить им квартиру "пошикарней". Одержимая грустно улыбнулась и покачала головой.
- Нет. У меня на такой кич воображения не хватило бы. Это квартира Поу Мок.
- Женщины, которую ты одерживаешь? Рыжей?
- Ну да. - Лорен с улыбкой шагнула к нему. Джеральд напрягся, хотя ей и не обязательно было замечать это - мысли его были полны смятения и страха.
- Хорошо, Джеральд. Я не стану тебя касаться. Садись. Нам надо поговорить. В этот раз - поговорить. Ты больше не скажешь мне, что ты решил за нас всех ради нашего же блага.
Джеральд скривился. Каждое ее слово, каждый жест пробуждали воспоминания. Неотредактированное прошлое становилось проклятием всей его жизни.
- Как ты здесь оказалась? - спросил он. - Что с тобой стало, Лорен?
- Ты же видел ферму. И что делал с нами этот ублюдок Декстер и его иветы. - Она побледнела. - И с Паулой.
- Я... видел.
- Я пыталась, Джеральд. Я сопротивлялась, честно. Но все случилось так быстро... Они были просто звери. Декстер убил одного из своих только за то, что мальчишка не мог угнаться за остальными. У меня сил не хватило удержаться.
- А меня не было с вами.
- Они и тебя убили бы.
- По крайней мере...
- Нет, Джеральд. Ты умер бы зря. Я рада, что ты сбежал. Так ты сможешь помочь Мэри.
- Как?
- Одержимых можно победить. По крайней мере по отдельности. Если брать их всех вместе - не уверена. Но с этим пусть другие разбираются - правительства планет, Конфедерация. А нам с тобой надо спасти дочь, позволить ей прожить собственную жизнь. За нас этого никто не сделает.
- Как? - вскричал он.
- Как освободили тебя. Ноль-тау. Мы должны поместить ее в ноль-тау. Одержимые не могут этого перенести.
- Почему?
- Потому что мы все время находимся в сознании. Ноль-тау останавливает обычные волновые функции, но наши души остаются связаны с бездной, и мы ощущаем течение времени. Но только его! Это предел сенсорной депривации, намного хуже, чем в бездне - там погибшие души могут хотя бы питаться чужими воспоминаниями и отчасти воспринимать реальный мир.
- Так вот почему... - пробормотал Джеральд. - Я знал, что Кингсфорд Гарриган боится...
- Одни держатся дольше, другие - меньше, это зависит от силы воли. Но в конце концов все покидают одержанные тела.
- Значит, есть надежда.
- Для Мэри - да. Мы можем спасти ее.
- Чтобы она смогла умереть.
- Все умирают, Джеральд.
- И страдают в бездне.
- Не уверена. Если бы не ты и Мэри, я не осталась бы с прочими душами.
- Не понимаю!
Лорен беспомощно улыбнулась.
- Я волновалась за вас, Джеральд. Хотела быть уверена, что у вас все в порядке. Поэтому и осталась.
- Да, но... куда еще ты могла попасть?
- Не уверена, что это осмысленный вопрос. Бездна - странное место, в ней нет пространства в нашем понимании.
- Но тогда как ты могла попасть в другое место?
- Не место... - Она всплеснула руками, пытаясь подобрать слова. - Я просто была бы не в той части бездны, что остальные.
- Но ты говоришь, что там нет пространства!
- Нет.
- Так как...
- Я не буду делать вид, что понимаю, Джеральд. Но погибшие души можно оставить позади. Бездна - это не обязательно место вечных мучений.

Предыдущая страница 2 Следующая страница


3 Питер Гамильтон

Джеральд смотрел на ковер цвета семги. Ему было стыдно, что он не может взглянуть на собственную жену.
- И ты вернулась ко мне...
- Нет, Джеральд. - Голос ее посуровел. - Мы можем быть мужем и женой, но моя любовь не настолько слепа. Я вернулась в основном из-за Мэри. Если бы остался только ты, у меня могло не хватить смелости. Ради нее я терпела, когда чужие души пожирали мою память. Ты знаешь, что из бездны можно выглянуть? Едва-едва. Я приглядывала за Мэри, и это помогало мне переносить ужас. Я ведь не видела ее с тех пор, как она ушла. Я хотела знать, что с ней все в порядке. Когда ее одержали, я едва не бросила всю затею. Но я осталась, поджидая случая, когда кого-то будут одерживать невдалеке от тебя. И вот я здесь.
- Да. Вот ты и здесь. Но кто такая Поу Мок? Я думал, княжество победило одержимых, что все они заключены на Мортонридже.
- Если верить новостям, так и есть. Но трое прибывших с тобой на "Экване" добрались до Поу Мок прежде, чем покинуть астероид. Это был хороший выбор - она, помимо всего прочего, снабжала нелегальными программными стимуляторами здешних работников. Потому она и могла позволить себе такую квартирку. А еще это значило, что ни в какие переписи населения Гайаны она не включалась, так что ее никто не стал бы проверять. Смысл был в том, что даже если троих с "Эквана" схватят, одержатель Поу Мок сумеет начать все сначала. Теоретически это был бы идеальный агент-провокатор. К несчастью для них троих, из бездны выбралась я. Меня не волнуют их стремления. Для меня важна только Мэри.
- Может, я ошибся, отвезя ее на Лалонд? - отстранение пробормотал Джеральд. - Мне казалось, я поступаю как лучше для нее, для всех нас.
- Так и было. Земля умирает. Аркологи стары, они разрушаются. Для таких, как мы, там не осталось будущего; если бы мы остались, Паула и Мэри жили бы как мы, как наши родители, как наши предки в десяти коленах. Ты разбил порочный круг, Джеральд. У нас был шанс гордиться нашими внуками.
- Какими внуками? - Он с трудом сдерживал слезы. - Паула мертва. Мэри так ненавидела родной дом, что при первой же возможности сбежала.
- И это оказалось хорошо, Джеральд, не так ли? Она всегда была упрямой, и она еще девчонка. Дети не умеют заглядывать вперед, они хотят всего и сразу. Последние два месяца были для нее не настолько веселыми, как годы на Земле, и ей впервые в жизни пришлось работать. Неудивительно, что она сбежала из дома. Ее напугал преждевременный вкус взрослой жизни. Мы не были ей плохими родителями. Знаешь, я ощутила ее перед тем, как ее одержали. Она нашла себе работу в Даррингеме, и неплохую. Она жила лучше, чем могла бы жить на Земле, хотя, зная Мэри, полагаю, что она этого не оценила.
Когда Джеральд осмелился поднять глаза, он увидал, что выражение лица Лорен отражает его собственное.
- Я тебе не говорил раньше, но... когда она сбежала, я так за нее боялся.
- Знаю. Отцам всегда кажется, что их дети не в силах о себе позаботиться.
- И ты волновалась.
- Да... О, да. Но только судьба могла бы обрушить на нее беду, с которой Мэри не сумела бы справиться. Что она и сделала. Если бы не это проклятие, с Мэри все было бы в порядке.
- Ладно, - дрожащим голосом произнес Джеральд, - что же нам делать теперь? Я хотел просто отправиться на Валиск и помочь ей.
- И я думала об этом, Джеральд. Плана у меня нет, только общие наброски. Но я кое-что подготовила. Первым делом надо протащить тебя на борт "Квадина" - это один из немногих кораблей, которые вылетают с Гайаны. Королевство сейчас активно распродает союзникам оружие. Через семь часов "Квадин" отправляется на Пинджарру с грузом пятигигаваттных мазерных пушек для их сети СО.
- Пинджарра?
- В системе Тувумбы, заселена австралийцами. Королевство старается вовлечь их в свою сферу влияния. Их астероидные поселения плохо защищены, и им предложили обновить сети обороны по сниженным ценам.
Джеральд побарабанил пальцами друг о друга.
- Но как мне попасть на борт? Мы до космопорта-то не доберемся, не говоря о корабле. Может, просто обратиться к правительству Омбея с просьбой отвезти нас на Валиск? Они знают, что я говорю правду, что хочу только помочь Мэри. И это ценные сведения - насчет ноль-тау. Они будут нам благодарны.
- Черт побери... - Лорен взирала на его полную надежды жалкую улыбку скорее с изумлением, нежели с презрением. А ведь в семье именно он всегда был самым предприимчивым. - Джеральд, что они с тобой делали?
- Вспоминать. - Он опустил голову, стискивая ладонями виски в бесплодных попытках унять пульсирующую боль. - Они заставляли меня вспоминать. Не хочу! Я не хочу помнить! Я хочу все забыть, все!
Она села рядом и обняла мужа за плечи, как обнимала в детстве дочерей.
- Когда мы освободим Мэри, с этим будет кончено. И ты сможешь думать о другом, о новом.
- Да! - Джеральд решительно кивнул. В голосе его звучала неторопливая решимость новообращенного. - Ты права. Это и доктор Доббс мне говорил. Я должен ставить осмысленные цели в новых жизненных обстоятельствах и со-сре-до-то-чи-вать-ся на их достижении. Я должен освободиться от груза прошлых неудач.
- Неплохая философия. - Она озадаченно подняла брови. - Первым делом надо заплатить за перелет на "Квадине". Капитан уже снабжал Поу Мок полулегальными клипами, так что его удастся уговорить не мытьем, так катаньем. Только с ним надо потверже. Справишься, Джеральд?
- Справлюсь. - Он нервно потер руки. - Я ему что угодно наговорю, лишь бы помочь Мэри.
- Только не надо агрессии. Вежливое, спокойное упорство.
- Хорошо.
- Ладно. С деньгами проблем не будет - я дам тебе кредитный диск Юпитерианского банка с полумиллионом фьюзеодолларов на счету. У Поу Мок я нашла еще с полдюжины чистых паспортных клипов. Проблемы будут со внешностью - все сенсоры на астероиде уже, наверное, запрограммированы на твое лицо. Я могу изменить твою внешность, но только пока я рядом, а это не выход. В общественных местах меня легко засечь, особенно когда я пользуюсь своей энергистической силой. Так что придется прибегнуть к пластической хирургии.
- Хирургии? - опасливо переспросил он.
- У Поу Мок нашелся набор косметических пакетов. Она постоянно меняла собственную физиономию, чтобы не примелькаться местной полиции - она даже не рыжая от природы. Думаю, моих познаний хватит, чтобы вручную запрограммировать контрольный процессор. Если я отойду подальше, пакеты смогут подправить твою внешность. Надеюсь, этого хватит.
Лорен отвела его в одну из спален и велела прилечь. Косметические нанопакеты очень походили на медицинские, только с наружной стороны их испещряли бугорки - капсулы с запасами готового для имплантации коллагена. Джеральд ощутил, как срастается с кожей ворсистая внутренняя поверхность маски. Потом нервы его отключились.

***

Только усилием воли Джеральд Скиббоу заставлял себя не шарахаться от каждого потолочного сенсора в коридоре. Лицо, которое он видел теперь, глядя в зеркало, казалось ему неубедительным. Он стал на десять лет моложе, щеки распухли, покрывшись нисходящими морщинками, кожа посмуглела и налилась нездоровым румянцем - короче говоря, это лицо прекрасно передавало его нынешнее беспокойство. От шевелюры его остался каштановый ежик не длиннее сантиметра - но, по крайней мере, пропала седина.
Он зашел в бар "Шеф", заказал минеральной воды и поинтересовался у бармена, где можно найти капитана Мак-Роберта.
Мак-Роберт привел с собой двоих членов команды, в том числе космоника, чье тело походило на смоляно-черный безликий манекен ростом добрых два метра.
Присаживаясь за их столик, Джеральд старался сохранять на лице безразличное выражение, но это было непросто. Их непреклонные лица вызывали в памяти бойцов того отряда, что взял Кингсфорда Гарригана в плен в джунглях Лалонда.
- Я - Ниал Лайшол, - пробормотал он. - Я от Поу Мок.
- Иначе мы с тобой не разговаривали бы, - отрезал Мак-Роберт. - И даже так...
Он подал сигнал космонику. Тот протянул Джеральду процессорный блок.
- Возьми, - приказал Мак-Роберт.
Джеральд попытался, но не смог вырвать блочок из могучих черных пальцев.
- Статического заряда нет, - провозгласил космоник, убирая блок. - Глюков нет.
- Ладно, Ниал Лайшол, - проговорил Мак-Роберт. - Ты не одержимый. Тогда что ты за лох?
- Лох, который хочет отсюда убраться. - Джеральд тихонько выдохнул, вспоминая уроки релаксации, которые давал ему доктор Доббс. Подчини ритму тело, и мозг последует примеру. - Как человек, имевший дело с Поу Мок, вы должны меня понимать, капитан. Иногда приходится сниматься с места прежде, чем тобой начнут интересоваться.
- Ты на меня давить не вздумай, приятель. Если у тебя пятки горят, я тебя брать не стану, не в наше время. Не знаю даже, сможем ли мы покинуть Гайану - тревогу второго уровня пока никто не отменял. Вряд ли диспетчерская начнет выпускать корабли, пока один из этих ублюдков на свободе.
- Я не в розыске. Можете проверить.
- Уже.
- Тогда вы возьмете меня, как только отменят тревогу?
- От тебя одни проблемы, Лайшол. Из-за карантина я не могу брать пассажиров, значит, придется тебя проводить по файлам как космонавта. А у тебя даже нейросети нет. Начнутся вопросы. Не нравится мне это.
- Я заплачу.
- Можешь быть уверен.
- И Поу Мок будет вам благодарна. Это чего-то стоит?
- Меньше, чем ей кажется. От кого бежим?
- От людей. Не от властей. Официально никаких проблем нет.
- Сто тысяч фьюзеодолларов, и всю дорогу ты проведешь в ноль-тау. Не хватало, чтобы ты всю капсулу заблевал.
- Согласен.
- Слишком быстро. Сто тысяч - изрядный кусок.
Джеральд не знал, долго ли сможет продолжать этот спор. В голове его неторопливо билась одна мысль, что в клинике все же было спокойнее. "Если я вернусь, доктор Доббс, наверное, поймет, он не позволит полиции наказать его. Если бы не Мэри..."
- Капитан, выбирайте что-то одно. Если я останусь, многие тайны окажутся раскрытыми. А вас, скорее всего, не подпустят на лазерный выстрел к любой системе королевства. Думаю, это озаботит вашу компанию больше, чем один космонавт без нейросети. А о том, что у меня ее нет, они не узнают, если вы им не скажете.
- Я не терплю, когда мне угрожают, Лайшол.
- Я вам не угрожаю. Я прошу помочь мне. Мне нужна ваша помощь. Пожалуйста.
Мак-Роберт покосился на своих спутников.
- Ладно. "Квадин" пристыкован к причалу 901-С, мы отбываем через три часа. Я уже сказал, что из-за тревоги мы вряд ли сможем вылететь вовремя, но не успеешь - пеняй на себя.
- Я уже готов.
- Багажа нет? Удивительно. Ладно, заплатишь, когда придем на борт. И, Лайшол, только не жди, что я тебе зарплату платить стану.
Когда они выходили из бара, Джеральд позволил себе оглянуться, как ему показалось, незаметно. Народу в коридоре было немного - из-за тревоги все военные и гражданские служащие на астероиде находились на постах.
Лорен смотрела, как он уходит, такой сгорбленный, жалкий, затерявшийся между своими провожатыми. Двери лифта закрылись за ними, и одержимая двинулась в другую сторону по коридору. На ее призрачных губах играла улыбка.

***

Спустя семь с половиной часов бдения, заполненных сотней ложных тревог и ни одной настоящей, адмирал Фарквар подумывал уже запустить через нейросеть софтверный подавитель. Он ненавидел приносимое программой искусственное спокойствие, но депрессия и неспадающее напряжение были еще хуже. Охота за одержимой направлялась из штаба тактических операций королевского флота. Когда штаб только строился, адмирал не планировал, что здесь станут гонять по коридорам одного человека, но сеть связи оказалось легко переконфигурировать на подключение ко внутренним сенсорам астероида, а в ИскИн загрузили программу слежения, разработанную Дианой Тирнан для охоты на одержимых на Ксингу. Учитывая небольшие размеры Гайаны и насыщенность ее внутренних помещений киберсистемами, результат должен был проявиться уже через несколько минут.
Но одержимая ускользала и одним этим вынуждала адмирала согласиться с княгиней Кирстен: где есть один, могут быть и другие. По Гайане может разгуливать сколько угодно одержимых. Если уж на то пошло, весь персонал штаба мог быть одержан, потому и поиски не давали никакого результата. Сам адмирал в это не верил (он лично посещал штаб), но кабинету следовало рассмотреть и такую возможность. Даже сам Фарквар не был свободен от подозрений, хотя при нем об этом из вежливости умалчивали.
Поэтому управление сетью стратегической обороны Омбея было потихоньку передано базе флота в Атерстоне. Под видом тревоги второй степени астероид был помещен в полный карантин.
И до сих пор - зря.
Офисный компьютер датавизировал адмиралу, что встречи просят капитан Олдройд, офицер контрразведки, и доктор Доббс. Адмирал датавизировал свое согласие, и кабинет растворился в белом пузыре сетевого конференц-зала.
- Вы еще не смогли отыскать ее? - спросил Доббс.
- Пока нет, - признался Фарквар.
- Все сходится, - заметил доктор. - Мы анализировали сценарии ее действий, основанные на имевшейся у нас информации, и, похоже, нашли, что ею движет. Нас озадачило уже то, что она вытащила Скиббоу из нашей клиники. Даже для одержимой это был большой риск. Если бы морпехи прибыли на полминуты быстрее, она не ушла бы. Значит, у нее была серьезная причина так поступить.
- И какая же?
- Нам кажется, что это Лорен Скиббоу, жена Джеральда. Следовало догадаться уже после той фразы, что она бросила Янсену Коваку: "Пожили бы вы с ним двадцать лет". Я проверил по истории болезни - они были двадцать лет женаты.
- Его жена?
- Именно.
- Ладно... Слыхивал я и более странные истории. - Адмирал обернулся к капитану Олдройду:
- Надеюсь, у вас есть подтверждения этой версии?
- Да, сэр. Если предположить, что она та, за кого мы ее принимаем, ее действия получают рациональное объяснение. Во-первых, мы полагаем, что она находится на Гайане не первый день - возможно, ее одержали, когда "Экван" только причалил. У нее явно было время научиться обходить наши следящие программы. Во-вторых, если она может это делать - почему она не инициировала массовый захват, как это произошло на Ксингу? Она сдержалась, а значит, у нее была на то причина.
- Потому что это не входит в ее планы, - подхватил доктор Доббс. - Если весь астероид будет одержан, ее сородичи вряд ли оставят Джеральда на свободе. Это все ее личные проблемы, адмирал, и они никак не связаны с тем, что творится на Мортонридже или на Новой Калифорнии. Она действует в одиночку. Полагаю, она не представляет серьезной угрозы для безопасности королевства.
- Вы хотите сказать, что мы поставили княжество на уши из-за семейной ссоры? - иронически осведомился адмирал Фарквар.
- Похоже, что так, - извиняющимся тоном ответил Доббс. - Одержимые ведь тоже люди. У нас достаточно доказательств тому, что у них сохраняются все человеческие чувства. И... э-э... мы не совсем ласково обошлись с Джеральдом. Если мои предположения верны, разумно считать, что Лорен пойдет на все, лишь бы забрать его.
- Господи Боже. Ладно, и что с того? Чем эта теория нам поможет?
- Мы можем вести с ней переговоры.
- Какого плана? Мне плевать, что она любящая жена. Она одержимая! Мы не можем позволить этим голубкам жить здесь вместе долго и счастливо.
- Нет. Но мы можем предложить ей позаботиться о Джеральде. С ее точки зрения, конечно, - поспешно добавил доктор Доббс.
- Может быть. - Адмиралу очень хотелось найти в его рассуждениях логическую ошибку, но факты складывались в общую картину без зазора. - И что вы предлагаете?
- Передать сообщение через сеть Гайаны, загрузить в каждый личный процессор связи, заглушив при этом медиа-компании - иначе они рано или поздно обо всем узнают.
- Если она ответит, то выдаст свое местоположение. И она это знает.
- Мы ее все равно найдем. Я это ей разъясню. Я могу предложить ей приемлемое решение. Вы разрешите? Предложение должно быть честным. Одержимые способны читать эмоции окружающих. Если я совру, она узнает.
- Это слишком расплывчатая просьба, доктор. Что вы предлагаете конкретно?
- Джеральда отвезут на планету и дадут ему омбейское подданство. Мы полностью компенсируем ему - финансово - неудобства и завершим лечение. И помимо этого, когда кризис завершится, мы приложим все силы, чтобы вернуть ему дочь.
- Эту девчонку Киру? С Валиска?
- Да, адмирал.
- Сомневаюсь, чтобы моей власти хватало... - Адмирал осекся. Офисный компьютер датавизировал ему, что штаб только что объявил по Гайане боевую тревогу.
- Что случилось? - датавизировал адмирал вахтенному офицеру, открывая канал связи.
- ИскИн отловил аномалию, сэр. Это может быть она. Я отправил наперехват отделение морской пехоты.
- Что за аномалия?
- Камера при входе в шпиндель космопорта засекла садящегося в транзитную капсулу мужчину. Когда капсула остановилась в секции G5, из нее вышла женщина. Промежуточных остановок капсула не делала.
- Процессоры не сбоили?
- ИскИн сейчас анализирует работу электроники. Эффективность падала, но намного меньше, чем было вокруг одержимых в Ксингу.
Адмирал затребовал план космопорта. Секция G5 - гражданские космопланы и ионные флайеры.
- Господи Боже! Похоже, вы были правы, доктор Доббс!

***

Лорен скользила по ярко освещенному коридору в сторону шлюза. Если верить регистру космопорта, там был пристыкован тридцатиместный космоплан типа СД2002 производства корпорации "Кулу", принадлежавший фирме "Кроссен", которая перевозила на нем работников на свои низкогравитационные промышленные станции. Один из самых маленьких челноков на Гайане. Именно такую машину и попытаются угнать двое невежественных беглецов, чтобы спуститься на планету.
Вокруг не было никого. Последним, кто встретился Лорен на пути, был инженер-ремонтник, садившийся в оставленную ей капсулу. Лорен подумала было, не выпустить ли на свободу свою энергистическую силу, чтобы нарушить работу электроники в коридоре. Но тогда ее преследователи могут заволноваться. Она сдерживала себя слишком долго, чтобы внезапная перемена не вызвала вопросов. Нет, лучше понадеяться, что их следящие программы и сенсоры засекут ее. Смена облика - знак достаточно незаметный, если у них хорошие алгоритмы мониторинга.
Труба шлюза была пять метров длиной и уже коридора - едва пару метров в поперечнике. Лорен вплыла в нее и обнаружила, что люк заперт.
Наконец-то появился повод применить свою силу.
Вокруг люка струилось электричество - Лорен видела за лазурными композитными стенами силовые кабели, жирные линии, сиявшие под током, словно угли. И другие провода - потоньше, потусклее. Один из них вдруг ожил. Это был провод, соединенный с врезанным в раму люка блоком связи.
- Вы Лорен, верно? - донесся голос из блока. - Лорен Скиббоу. Я в этом уверен. Меня зовут доктор Райли Доббс. Я лечил Джеральда, пока вы его не забрали.
Она ошеломленно глянула на блочок. Как, черт побери, он узнал?
Сила струилась в ее жилах, горячим источником пробиваясь из бездны. Лорен чувствовала ее биение в каждой клетке. Ее разум придавал форму этому потоку, подчиняя его невысказанному желанию. И желание начало подчинять себе реальность. По крышке люка забегали искры.
- Лорен, я хочу вам помочь, и у меня есть возможность это сделать. Послушайте. Джеральд - мой пациент, я не хочу, чтобы он пострадал. Думаю, в этом вы со мной согласитесь.
- Идите к черту, доктор. Впрочем, лучше я вас сама туда отправлю. Вы повредили рассудок моего мужа. Это я вам еще припомню.
В коридоре за ее спиной послышались звуки - шорох, лязг. Сосредоточившись, Лорен ощутила разумы надвигающихся морпехов - холодные, злые, очень упорные.
- Джеральду повредило одержание, - проговорил Доббс. - Я пытался вылечить его. И не хочу бросать его в таком состоянии.
- Под дулом автомата лечить? - ядовито произнесла она. - Я знаю, они за моей спиной.
- Морпехи не станут стрелять. Обещаю, Лорен. Это бессмысленно. Мы только погубим женщину, которую вы одерживаете. Никто этого не хочет. Выходите, поговорите со мной. Я уже выговорил у властей громадные уступки. Джеральду позволят спуститься на планету, за ним будут хорошо ухаживать, я вылечу его. Может быть, когда-нибудь он снова увидит Мэри.
- Хотите сказать, Киру? Эта сука не отпустит мою дочь.
- Нельзя быть уверенным. Мы можем все обсудить. Прошу. Вы не сможете бежать на челноке. Даже если вы справитесь с управлением, вас не пропустит система СО. Джеральд сможет попасть на планету только с моей помощью.
- Вы его больше не тронете. Он в безопасности, в моем убежище. А меня вы не нашли за все время, что я жила на Гайане.
Стены шлюза заскрипели. Искры собрались в мерцающее кольцо, прожигая композит. Лорен невесело улыбнулась. Идеальная маскировка. Вмешательство Доббса обернулось нежданной удачей.
Лорен ощущала, как выжидают за выходом из шлюза морпехи. Она сделала глубокий вдох, зная, чем все должно сейчас кончиться. С ужасающим воем поток белого пламени сорвался с ее пяток, и в коридор обрушилась лавина шаровых молний.
- Нет, Лорен, не надо, я могу помочь, пожалуйста... Лорен Скиббоу выплеснула всю свою силу. Голос Доббса превратился в металлический вой и смолк вовсе, когда разбушевавшееся энергистическое поле вывело из строя все процессоры в радиусе двадцати пяти метров.
"Не надо! - умоляла Поу Мок из глубины сознания Лорен. - Я не скажу им, где он. Обещаю. Они не узнают. Только не убивай меня!"
"Я не верю живущим", - ответила ей Лорен.
"Сука!"
Стены шлюза засветились ярче шаровых молний, и композит попросту испарился. Поток устремившегося в вакуум воздуха вынес Лорен в разверзнувшийся провал.
- Господи! - охнул адмирал Фарквар.
Внешние сенсоры космопорта показали ему затихающий воздушный фонтан. Вслед за Лорен Скиббоу в космос вылетели трое морпехов. Бронекостюмы пусть не полностью, но защищали их от декомпрессии и имели запас кислорода. Вахтенный офицер уже выслал им на помощь управляемые капсулы.
У Лорен Скиббоу такой защиты не было. Несколько минут она сияла изнутри, все отдаляясь от разрушенной палубы - кружащаяся мерцающая балерина. Потом сияние померкло и угасло вовсе. Тело взорвалось - куда более мощно, чем должно было.
- Соберите, сколько сможете, ее остатков и верните на станцию, - приказал адмирал. - Надо взять образец ДНК, ИСА поможет нам ее опознать.
- Но почему? - подавленно спросил доктор Доббс, ни к кому не обращаясь. - Что ее на это толкнуло?
- Возможно, они все же думают не так, как мы, - предположил адмирал.
- Точно так. Я-то знаю.
- Найдем Скиббоу - спросите у него.
Но эта задача оказалась неожиданно сложной. Допросные наноимплантаты не откликались на вызов, поэтому королевский флот под присмотром ИскИна физически обыскал Гайану сверху донизу, не пропустив ни комнаты, ни туннеля, ни кладовой, обшарив любое помещение объемом больше кубометра.
На поиски ушло два с половиной дня. Квартиру Поу Мок нашли и обыскали на тридцать третьем часу. Поскольку по документам она проходила как снятая в аренду жителем Омбея и в данный момент пустующая, а тщательный поиск не дал ничего, ее закрыли и опечатали.
По завершении поиска кабинет министров Омбея на своем заседании решил, что из-за одного сбежавшего психа незачем держать в карантине главную базу флота, да и Омбей не мог обойтись без продукции промышленных станций Гайаны. Астероид перевели на тревогу третьей степени, а проблему нетипичной одержимой и поиски Скиббоу передали в ведение совместной команды ИСА и королевского разведывательного агентства.
"Квадин" отправился на Пинджарру, запоздав с отлетом на трое с половиной суток. Но Джеральд Скиббоу ничего не знал об этом. Он лег в ноль-тау за час до того, как Лорен, прикрывая его, пожертвовала собой.

Глава 2

Но все это не могло изменить исхода боя. Уничтожено было сорок семь кораблей арнштадтского флота и пятнадцать космоястребов. Остальные биотехкорабли прыгнули назад под прикрытие газового гиганта.
Транспортники Организации беспрепятственно вышли на низкую орбиту, и космопланы начали спускать на поверхность небольшую армию одержимых. На Арнштадте, как и на большинстве планет Конфедерации, почти не было солдат. Несколько бригад морской пехоты предназначались преимущественно для боев в космосе и проведения секретных десантных операций. В эту эпоху сражения велись между звездолетами. Дни, когда по вражеской территории маршировали армии вторжения, миновали еще в конце двадцать первого века.
И теперь, когда сеть СО планеты опадала с небес радиоактивными метеоритами, Арнштадт ничего не мог противопоставить выходящим из челноков одержимым. Вначале они захватывали маленькие городки, увеличивая число захватчиков, прежде чем направиться на крупные мегаполисы. Захваченная территория разрасталась экспоненциально.
Луиджи Бальзмао устроил свой штаб на одном из орбитальных астероидов. Информация о захваченных одержимыми людях поступала туда, и написанные Эмметом Мордденом программы структурной координации определяли, следует ли их одерживать. Назначались лейтенанты Организации, чью власть поддерживала огневая мощь вышедших на низкую орбиту кораблей.
Удостоверившись, что завоевание планеты идет по плану, Луиджи половину своего флота поделил на эскадры, отправив их против астероидных поселений системы. Не подверглись атаке лишь обиталища эденистов; после Йосемита Капоне не мог допустить второго подобного провала.
В систему Новой Калифорнии отправились курьеры, и вскоре на Арнштадт начали прибывать грузовые суда, полные компонентов новой системы СО и прочего оборудования, призванного укрепить власть Организации. Репортерам показали старательно подобранные сцены на поверхности планеты, перешедшей к новым хозяевам: оставшиеся неодержанными дети, свободно бегающие по улицам, работающие бок о бок, чтобы восстановить планетарную экономику, одержимые и неодержанные, Луиджи, подавляющий выступления одержимых, не признавших власть Организации.
Новости об успехе вторжения, поддержанные репортажами с Арнштадта, разлетелись по всей Конфедерации и были встречены с полнейшим недоумением. Всегда считалось, что захват правительством одной звездной системы - каким бы оно ни было - планет другой звезды абсолютно невозможен. Капоне доказал, что это не так. Тем самым он вызвал цепную реакцию паники. Комментаторы заговорили об экспонентах галактического масштаба. Самый страшный прогноз предусматривал, что вся Конфедерация будет захвачена в течение шести месяцев, по мере того, как империя Капоне станет подчинять себе промышленные ресурсы все новых и новых систем.
С трибуны Ассамблеи неумолчно звучали требования к флоту Конфедерации вмешаться и уничтожить Организацию. Первому адмиралу Александровичу пришлось несколько раз выступать лично, чтобы объяснить, насколько это непрактичное предложение. Лучшее, что может сделать флот, говорил он, это найти и уничтожить источник антивещества, которым пользуется Капоне, и предотвратить захват третьей системы. Арнштадт уже потерян, отнять у Капоне победу можно лишь ценой множества жизней. Подобные жертвы на этой стадии конфликта неприемлемы. Ему пришлось также признать тот печальный факт, что с Организацией сотрудничает множество неодержанных космонавтов. Без их помощи вторжение на Арнштадт было бы невозможно. Он предложил Ассамблее принять постановление, объявляющее таковых предателями. Возможно, подобный акт остановит других капитанов, готовых продаться Капоне ради минутной выгоды.

***

- Конвой? - устало переспросил Андре Дюшамп. - Я полагал, что мы поможем обороняться самой Новой Калифорнии. Что это значит - конвой?
- Конкретных данных ко мне из Монтерея не поступало, - ответил Йен Жирарди. - Но вы будете, по сути дела, защищать грузовые корабли от нападения конфедеративного флота. Что и предусмотрено вашим контрактом.
- Вряд ли, - прорычала Мадлен. - Там нигде не сказано, что мы должны помогать офонаревшему диктатору, только что отправившему к праотцам целую планету. Капитан, прыгаем. Заводите растровые узлы, прямо сейчас, и рвем когти, пока голова цела.
- Я бы решил, что такая задача для вас должна быть даже более привлекательна, - ответил Йен Жирарди. Крепежная сетка сползла с его противоперегрузочного ложа, и он поднялся над мягкой обивкой. - Большая часть космонавтов на грузовиках не одержана, и вы не будете находиться постоянно под прицелом платформ СО Организации. Если уж на то пошло, мы предлагаем вам менее тяжелую и рискованную работу за те же деньги.
- И куда нам предлагают лететь? - поинтересовался Андре.
- На Арнштадт. Организация перевозит туда промышленное оборудование, чтобы помочь восстановить экономику планеты.
- Если бы вы не развалили там все, вам не пришлось бы ничего восстанавливать, - заметила Мадлен.
Андре нетерпеливо прервал ее.
- Я не против, - бросил он Йену Жирарди. - Но нашему кораблю потребуется ремонт, прежде чем мы возьмемся за это задание. Висеть на орбите - одно дело, а конвоировать суда в полете - совсем другое.
Впервые за все время их общения Йен Жирарди потерял на миг душевное спокойствие.
- Да-да. Мне придется обсудить это с Монтереем. - Он запросил у бортового компьютера канал связи.
Андре с невыразительной улыбкой ждал ответа.
- Организация приведет "Крестьянскую месть" в порядок, - объявил Йен Жирарди. - Мы залатаем корпус и установим новые сенсоры, но вспомогательные системы вам придется чинить за свой счет.
Андре пожал плечами.
- Вычтите из нашей платы.
- Отлично. Прошу пристыковаться в порту Монтерея, причал VB757. Там я сойду, а вам назначат офицера связи на это задание.
- Неодержанного! - резко предупредил Десмонд Лафо.
- Разумеется. Полагаю, вас также попросят принять на борт репортеров. Им потребуется доступ к сенсорам во время полета.
- Merde! Вот дерьмо... Зачем?
- Мистер Капоне желает, чтобы средства массовой информации точно отражали события. Он желает показать Конфедерации, что не является настоящей угрозой.
- В отличие от Арнштадта, - обронила Мадлен.
Андре провел звездолет от точки выхода до астероида. Движение в местном пространстве Новой Калифорнии было оживленным. Между орбитальными астероидами и зонами выброса сновали звездолеты, челноки и космопланы опускались к поверхности. Хотя на "Крестьянской мести" остались активными всего шестьдесят пять процентов сенсоров, Андре держал их полностью выдвинутыми, чтобы разглядеть по возможности больше.
Когда бортовой компьютер сообщил, что Жирарди снова беседует с Монтереем, Мадлен датавизировала Андре по закрытому каналу:
- Не думаю, что нам стоит стыковаться.
Капитан расширил канал, подключая Эрика и Десмонда.
- Почему?
- Посмотри на эти корабли. Тут их едва ли не больше, чем было до одержания. Я и не подозревала, как профессионально работает Организация этого Капоне. Мы не выберемся из этого дерьма, Андре, мы вляпались. Стоит нам причалить, как нас одержат вмиг.
- И кто тогда будет для них летать? Non, мы им нужны.
- Но она в чем-то права насчет мощи Организации и их целей, - указал Эрик. - Одержимые зависят от нас, пока им надо управлять боевыми кораблями, но что случится, когда воевать будет не с кем? Капоне захватил Арнштадт меньше чем за день и этим чуть ли не удвоил свои ресурсы. Он не остановится. Если он и прочие одержимые будут и дальше побеждать такими темпами, для неодержанных не останется места нигде во всей Конфедерации. И поможем этому мы.
- Знаю. - Андре виновато покосился на Жирарди - удостовериться, что тот не замечает ведущегося спора. - Потому я и согласился лететь в конвое.
- Не поняла, - удивилась Мадлен.
- Все просто, ma cherie. Организация починит нам "Крестьянскую месть", зальет доверху баки топливом, оснастит боевыми осами и отправит в рейс. В дороге мы исчезаем. Кто нас остановит?
- Для начала - этот их связник, - напомнил Десмонд.
- Один человек? Ха! Скрутим. Капоне сделал большую ошибку, попробовав скомпрометировать Андре Дюшампа. Теперь я буду его использовать во благо человека, comme il faut. Я не Квислинг какой-нибудь. И думаю... следует показать репортерам, какой удар мы нанесем Капоне.
- Ты правда собираешься смыться? - спросила Мадлен.
- Конечно.
Эрик ухмыльнулся, насколько позволяла свеженаросшая кожа. В кои-то веки врожденное коварство Дюшампа послужило добру. Агент открыл в клетках памяти своей нейросети новый файл и принялся записывать туда данные с сенсоров. Разведке флота интересно будет узнать о диспозиции кораблей противника, хотя Эрик подозревал, что система Новой Калифорнии и так находится под присмотром.
- А что с Шейном Брандесом? - поинтересовался Десмонд.
Андре потемнел лицом.
- Что значит "что"?
- Долго вы собираетесь его держать в ноль-тау?
- На Шоморе я его не мог оставить, станция больно тесная. Найти бы отсталую планету да высадить гада посреди пустыни. Или в джунглях.
- Лалонд очень подошел бы, - буркнула себе под нос Мадлен.
- Ну, если искать место, откуда он точно не вернется... - Десмонд злодейски ухмыльнулся.
- Нет! - датавизировал Эрик.
- Почему? - удивился Андре. - Передать его Организации при стыковке. Прекрасная идея. Покажем всем, какие мы лояльные.
- Давайте или убьем его, или высадим. Только не это. Вы не видели, что они творили с Бев.
Андре поморщился.
- Ладно. Но я не собираюсь вечно таскать за собой этого урода, его ноль-тау мою, между прочим, энергию жрет.
"Крестьянская месть" встала на указанном причале. Команда ожидала со стороны Организации любого предательства, но так и не дождалась. Как обещал Йен Жирарди, ремонтники немедленно взялись за починку пробитого корпуса и снесенных сенсоров. На то, чтобы снять поврежденные секции обшивки и установить новые, ушло одиннадцать часов, и еще два заняли интеграция и диагностические прогоны.
Когда Андре согласился, что уйти с конвоем корабль может, Организация начала загружать в пусковые аппараты груз боевых ос. А из стены дока выдвинулась, чтобы сомкнуться с люком, труба шлюза.
Вместе с Жирарди на нижнюю палубу спустился Десмонд, вооруженный купленным на Шоморе пулевым пистолетом. Прежде чем открыть люк и выпустить посредника Организации, он удостоверился, что шлюз пуст. И только когда Жирарди вылез из люка и захлопнул его с той стороны, Десмонд сообщил Андре, что все в порядке.
- Высылайте своего связника, - датавизировал Андре в космопорт.
Как и было оговорено, связник был обнажен и волочил за собой все пожитки в пакете. Десмонд провел все тесты, какие смог придумать, запрашивая у нейросети связника сложные датавизы и проверяя его разными процессорными блоками.
- По-моему, он чист, - датавизировал наконец Десмонд.
Мадлен вручную отперла люк нижней палубы.
Офицер связи представился Кингсли Прайором. Судя по его подавленному состоянию и тихой, запинающейся речи, Эрик решил, что этот человек недавно пережил серьезное потрясение.
- Через три часа, - сообщил им Кицгсли Прайор, - на Арнштадт отбывает конвой из двенадцати грузовиков. "Крестьянская месть" будет одним из пяти сопровождающих их боевых кораблей. Ваша задача - защищать грузовики от внезапной атаки конфедеративного флота. Если это случится, против вас, скорее всего, будут брошены космоястребы. - Он задумчиво оглядел мостик. - Мне не сказали, что вас всего четверо. Этого хватит, чтобы эффективно управлять кораблем в бою?
- Само собой! - огрызнулся Андре. - Мы переживали и кое-что похуже, чем атака космоястребов.
- Очень хорошо. Вам следует знать еще одно. Организация держится на страхе и почтении и требует безусловного повиновения. Вы приняли наши деньги и записались во флот. Непокорства мы не потерпим.
- Ты являешься ко мне на корабль, и у тебя хватает... - взревел Андре.
Кингсли Прайор поднял руку, и невнятный этот жест заставил Дюшампа мгновенно заткнуться. Что-то в манерах связника придавало его словам особенный вес.
- Вы подписали договор с дьяволом, капитан. Теперь я объясняю, что там мелким шрифтом напечатано. Вы нам не доверяете - разумно. Так вот, мы вам тоже не очень верим. Думаю, увидев собственными глазами Новую Калифорнию, вы поняли, насколько могущественна и упорна Организация, и засомневались, стоит ли нас поддерживать. Это естественно. В конце концов звездолету очень легко просто исчезнуть в направлении Конфедерации. Попробую вас разубедить. Во время ремонта одна из новых секций была снабжена ядерной бомбой. Она взорвется через семь часов, если не переустановить таймер. Кода, который дает доступ к таймеру, у меня нет, так что даже допросная наноника из меня его не вытянет. Переустанавливать таймер будет офицер связи с другого корабля, и делать это он обязан каждые три часа. А я, в свою очередь, стану передавать данный мне код на другие корабли, потому что на них стоят такие же взрыватели. Пока все мы держимся вместе, никаких проблем не будет. Если один корабль покинет конвой, он погубит и себя, и еще одно судно.
- Снимите эту штуку немедля! - яростно взвыл Андре. - Я не стану летать под угрозой шантажа!
- Это не шантаж, капитан. Это насилие. И призвано оно заставить вас придерживаться контракта. Аргумент в этих случаях принято выдвигать такой: "Если вы собирались придерживаться нашего соглашения, вам и бояться нечего".
- Я не стану летать с бомбой на борту! Это мое последнее слово!
- Тогда они поднимутся на борт и одержат вас. А на корабль поставят своих людей. Им нужен звездолет и его пусковые установки, капитан, а вовсе не вы лично.
- Это невыносимо!

Предыдущая страница 3 Следующая страница


Нейтронный алхимик: Конфликт 4

На миг глаза Кингсли Прайора вспыхнули гневом.
- Как и свободный человек, помогающий Капоне, капитан, - глумливо ответил он. Потом взгляд его потух. - Пригласим на борт репортеров? Нам уже скоро пора выходить в точку отправления.

***

Не доходя до паба сотни метров, Джед Хинтон нагнулся и снял с лодыжки красный платок. Взрослых на Коблате уже начинала раздражать болтовня полуночников, и любой их последователь рисковал получить трепку. Ничего серьезного, конечно: на улице - выговор, дома - скандал. Обычная ерунда.
Диггер, конечно, ненавидел запись Киры и при малейшем упоминании о ней впадал в бешенство. Джеду было очень стыдно, но он не мог не порадоваться, когда Диггер, нависая над Мири и Навар, запрещал им смотреть это безобразие. Сам того не понимая, он изменил политическую структуру семьи. Теперь Джед и Гари стали главными - они могли видеть Киру Салтер, и обсуждать с друзьями ее слова, и пробовать свободу на вкус.
Джед зашел в "Синий фонтан", делая вид, что это его любимое место. Обычно он обходил бар за километр - это было излюбленное заведение Диггера. Но Диггер сейчас был очень занят - не в команде бурильщиков, а в космопорте, где ремонтировал погрузочное оборудование. Рейсов стало так много, что работы велись в три смены, но, хотя все прекрасно знали, что корабли прибывают и отбывают по несколько раз на дню, официальный журнал был девственно чист. Джед трижды обращался через сеть к компьютеру диспетчерской, и тот исправно отвечал, что в порту нет ни одного корабля.
Пораженные этим феноменом, полуночники после недолгих расспросов выяснили, как проходит подпольная торговля во время карантина. Восторг их был неумерен.
Незаконно прибывающие корабли - просто идеально! Бет в тот день улыбнулась ему и сказала: "Черт, может, мы еще доберемся до Валиска!" И обняла его. Раньше она никогда его так не обнимала.
Джед заказал пива и медленно обвел взглядом зал. Десятилетней давности ландшафтные голограммы на стенах истерлись до того, что от них остались лишь размытые пятна блеклых оттенков. Даже скрытая под ними голая скала выглядела бы менее удручающе. Большая часть столиков из потертого композита и алюминия была занята. Рабочие сидели группками со своей выпивкой, болтая вполголоса. Почти четверть посетителей носила корабельные комбинезоны, экзотически яркие по сравнению с излюбленными костюмами жителей Коблата.
По надпечатке на нагрудных карманах Джед выделил экипаж "Рамзеса X". С ними был и капитан - женщина средних лет с серебряной звездочкой на погоне. Джед подошел к ним.
- Можно к вам обратиться, мэм?
Капитан обернулась к нему, смерив подозрительным взглядом - не иначе, с елеем переборщил.
- Что случилось?
- Один мой друг... хочет улететь на Валиск.
Капитан расхохоталась. Джед залился краской, когда остальные космонавты застонали в унисон, омерзительно высокомерно переглядываясь.
- Ну, сынок, могу понять, почему твоему дружку так приглянулась малышка Кира! - Капитан сально подмигнула.
Джед покраснел еще сильнее. Он и вправду провел не один час за процессорным блоком наедине с графическим редактором, изменяя кадры из записи, так что маленький проектор блока мог теперь уложить Киру рядом с ним в постель или заставить ее нависнуть над ним с призывной улыбкой. Поначалу он подумывал, а не слишком ли это непочтительно, но потом решил, что она поймет. Это была любовь. А она все знала о любви, во всех ее видах. Она о ней и говорила.
- Нет, это из-за того, что она предлагает, - растерянно пробормотал он. - Нам это нужно.
Его слова вызвали новый взрыв смеха.
- Пожалуйста! - взмолился он. - Можете вы нас туда отвезти?
Веселье разом покинуло капитана.
- Послушай, сынок, прими совет старухи. Эта запись... ничего в ней, кроме вранья, нет. Вы нужны им, чтобы одержать, и все. На конце радуги нет горшка с золотом.
- А вы там были? - недоверчиво спросил он.
- Нет. Не была. Так что ты прав - утверждать с уверенностью не могу. Можешь списать мои слова на жестокий цинизм - с возрастом его все подхватывают. - Она вернулась к своей рюмке.
- Так вы нас отвезете?
- Нет, сынок. Даже если бы у меня хватило дурости отправиться на Валиск - ты имеешь понятие, сколько стоит нанять звездолет?
Джед молча помотал головой.
- Отсюда - около четверти миллиона фьюзеодолларов. Есть у вас такие деньги?
- Нет.
- Что и требовалось доказать. А теперь кончай занимать мое время.
- А вы не знаете, кто мог бы нас взять, кто верит в Киру?
- Ч-черт! - Капитан развернулась всем телом, чтобы гневно воззриться на юношу. - Вам, дебилам, что, все на пальцах разъяснить надо?
- Кира сказала, что вы станете нас ненавидеть.

***

Луку заливал густой, тяжелый свет. Он пронизывал все тело. Мшистую траву. Почву. Весь мир подчинился этому сиянию. Чужая воля захватила мысли Луки, он не мог думать ни о чем, кроме этого бесконечного мига, зависнув вне реальности, пока последняя капля энергии не протекла через его клетки.
Тишина.
Лука медленно выпустил воздух из груди и осторожно открыл глаза. Тучи успокоились, став, как прежде, рваными белыми комочками. Всхолмья заливал теплый золотистый свет, но солнца, единственного источника света, не было, он рождался на самой границе замкнутой вселенной, даря свое сияние всем, без пристрастия.
И... они сгинули. Он не слышал больше взывающих из бездны. Смолкли их пронзительные мольбы. Пути назад не было, предательская трещинка в континууме сомкнулась. Он был свободен в своем новом теле.
Лука оглянулся на женщину, которая стояла рядом и ошеломленно озиралась.
- Нам удалось, - прошептал он. - Мы бежали.
Она неуверенно улыбнулась.
Лука воздел руки и сосредоточился. Время изрыгающего дым рыцаря ушло. Этот миг требовал чего-то более... внушительного. Кожу его облегала мягкая золотая ткань, императорская тога.
- О, да. Да!
Энергистическая сила осталась при нем, материя подчинялась воле. Но ткань была прочнее, материальнее, чем все, что он создавал прежде.
Прежде... Лука Комар расхохотался. В другой Вселенной. В другой жизни.
Сейчас все будет по-иному. Они создадут свою нирвану. И она будет длиться... вечно.

***

Пять обзорных спутников с "Левека" медленно расходились, проплывая через область пространства, занятую прежде Норфолком. По каналам связи на фрегат перекачивался огромный поток информации. Все сенсоры были переведены на максимальную чувствительность. Их заливали два потока солнечного света. Рецепторы их засыпали трепещущие волны солнечного ветра. Космические лучи бомбардировали их по-прежнему.
И ничего больше. Ни поля тяготения. Ни магнитосферы. Ни следов атмосферных газов. Квантовая сигнатура пространства-времени была совершенно нормальной.
От Норфолка осталось только воспоминание.

***

Открытый в 2125 году Нюван лишь подхлестнул волну надежд, обрушившихся на Землю вслед за обнаружением Фелисити. Вторая из обнаруженных террасовместимых планет, прекрасная, зеленая, девственная, доказывала, что первая не была случайной находкой. Вся Земля стремилась бежать к звездам. И немедленно. Это в конечном итоге и погубило планету.
К этому времени земляне уже поняли, что аркологи - не временное прибежище, где можно пересидеть причуды климата, покуда Терцентрал не остудит атмосферу, не очистит воздух и не вернет воздушные потоки на место. Отравленные облака и армадные бури пришли навсегда. Тому, кто хотел жить под открытым небом, следовало поискать себе чужое.
В интересах справедливости, а попросту говоря - ради поддержания своей сомнительной власти над правительствами отдельных штатов, Терцентрал постановил, что право покинуть Землю имеет каждый, без исключений. Вот последнее-то уточнение, принятое для того, чтобы умиротворить некоторые шумные меньшинства, и привело на практике к тому, что колонисты представляли собой многонациональную, всерасовую смесь, точно отвечавшую демографическому распределению на Земле. Никакого лимита числа выезжающих не ставилось, но баланс соблюдался жестко. Если какое-то государство победнее не могло позволить себе выполнить квоту, Терцентрал распределял освободившиеся места, чтобы богатые страны не могли пожаловаться, что их обделяют. Короче говоря, это был типичный пример политического компромисса.
И в общем и целом система работала - и на Нюване, и на других террасовместимых планетах, найденных новыми прыжковыми кораблями. Первые десятилетия межзвездной колонизации были счастливой эпохой, когда общие достижения легко восходили над старыми сварами. Нюван и его собратья демонстрировали миру редкостное единство.
К сожалению, продержалось оно недолго. Когда планета оказывалась покоренной, а дух пионеров исчезал бесповоротно, древнее соперничество вспыхивало с новой силой. Колониальная администрация уступала место локальному правительству, а политики очень скоро перенимали худшие, джингоистские аспекты национализма двадцатого столетия, с поразительной легкостью уводя за собою толпу. И в этот раз враждующие нации не разделяли ни моря, ни границы - все религии, культуры, расы, идеологии и языки сосуществовали в тесных рамках городских агломераций. Следствием становились бунты, уносившие множество жизней и подрывавшие экономику.
Сама по себе проблема решилась в 2156 году, когда штат Терцентрала Калифорния основал первую этническую колонию - Новую Калифорнию, открытую исключительно для калифорнийцев. Идею эту, поначалу вызвавшую множество кривотолков, подхватили другие штаты. Вторая колониальная волна оказалась не подверженной усобицам, терзавшим колонии волны первой, открыв путь массовой эмиграции эпохи Великого Расселения.
Покуда новые этнические колонии успешно поглощали избыточное население Земли и процветали, заселенные ранее миры теряли уже освоенные экономические и культурные рубежи. Ложная заря уступила место вечным сумеркам.

***

- Что случилось с астероидами? - полюбопытствовал Лоуренс Диллон.
Квинн задумчиво разглядывал изображения с сенсоров "Танту", проецируемые на полусферу голоэкрана в ногах его ложа. На орбиты вокруг Нювана были выведены одиннадцать астероидов, чьи рудные запасы должны были снабжать сырьем фабрики планеты. Обычно такие астероиды вырастали в крупные центры торговли, окруженные флотилией промышленных станций.
Сенсоры фрегата показывали, что восемь астероидов излучали, как обычно, в радио-и инфракрасном диапазоне. Оставшиеся три были холодны и темны. Оптические сенсоры высокого разрешения, наведенные на ближайший такой астероид, показывали разрушенные агрегаты, цеплявшиеся за серый камень. На одном сохранился даже космопорт, хотя он больше не вращался - шпиндель был погнут, а сам диск пробит во многих местах.
- У них тут часто бывали межнациональные войны, - объяснил Квинн.
Лоуренс уставился на него, недоуменно нахмурившись.
- Там, внизу, живет уйма разных народов, - объяснил Квинн. - Ужиться друг с другом они не могут, вот и воюют.
- Если они друг друга так ненавидят, то почему не разлетятся?
- Не знаю. Их спроси.
- Кого?
- Лоуренс, заткнись! Я пытаюсь думать. Двайер, нас засекли уже?
- Да, спутники слежения сразу навелись. Мы получили уже три запроса на опознание - все из разных командных центров. Пока что всем хватило идентификационного кода.
- Отлично. Грейпер - будешь нашим связистом.
- Да, Квинн! - Грейпер подпустил в голос энтузиазма, показывая, какой он ценный.
- Держись нашей легенды. Вызови все эти штабы по очереди и намекни ублюдкам, что флот Конфедерации направил нас в эту систему наблюдателями. Мы останемся на высокой орбите до дальнейшего извещения, и если кому-то потребуется поддержка огнем против одержимых мишеней - мы с радостью.
- Понял, - Грейпер принялся отдавать команды бортовому компьютеру.
- Двайер, - бросил Квинн, - соедини меня с комм-сетью Нювана.
Он оттолкнулся от бархатного противоперегрузочного ложа и зацепился за липучку напротив большого пульта связи.
- Э-э, Квинн... тут такое дело - сенсоры мне выдают полсотни платформ связи на геосинхронной, - нервно пробормотал Двайер. Он держался на своем посту, цепляясь за крепежные петли, едва не касаясь голоэкрана носом, точно чем ближе он к нему будет, тем внятнее станут данные. - Компьютер говорит, что у них девятнадцать отдельных комм-сетей и некоторые даже не соединены друг с другом.
- Ну и что? Я же сказал, кретин, там внизу херова уйма разных стран.
- А которая тебе нужна?
Квинн поразмыслил, вызывая перед своим мысленным взором нужного человека - его манеры, голос, акцент.
- Народы североамериканского происхождения там есть?
Двайер глянул на голоэкран.
- Пять. Тонала, Новая Доминика, Новая Джорджия, Квебек и Исламская республика Техас.
- Дай мне Новую Джорджию.
Его собственный голоэкран заполнили строки данных. Несколько минут он изучал их, потом вызвал регистр и запустил подпрограмму поиска.
- Кто этот парень, Квинн? - спросил Лоуренс.
- Зовут Двенадцать-Т. Тот еще засранец - гангстер, у него своя банда. Если нужна какая-нибудь хрень редкая - это к нему.
Подпрограмма поиска закончила работу, и Квинн запросил найденный ею адрес.
- Да-а? - донесся до него голос.
- Мне нужен Двенадцать-Т.
- Мать, тля, нет тут с такой кликухой никого,
- Слушай меня, придурок, этот адрес зарегистрирован на его имя. Дай его сюда.
- Кореш его типа? Датавизируй.
- Не могу.
- Да? Тогда не кореш. Кому с ним надо перетереть, типа личный код знает.
- Ну ладно же. Я скажу тебе волшебное слово - Баннет. Если не веришь, что оно волшебное, отследи, откуда я звоню. И дай мне сюда Двенадцать-Т, потому что, если звоню я, тебе мало не покажется.
Двайер близоруко вгляделся в экран.
- Он отслеживает вызов. До спутника уже добрался. Крутая программа.
- Наверное, оч-чень нужная, - пробурчал Квинн.
- Что у тебя - проблемы какие, засранец? - поинтересовался уже другой голос, очень похожий на тот, какой запомнился Квинну, - тихий рокочущий басок, слишком хриплый, чтобы звучать певуче. Квинн сам видел шрам на горле гангстера, повредивший его голосовые связки.
- Никаких проблем. Есть предложение.
- Ты на что нацелился, приятель? Что за монаший прикид? Ты не сильно похож на Баннет.
- Нет. - Квинн неторопливо придвинулся к линзе камеры в центре пульта и откинул капюшон сутаны. - Прогони программу распознавания.
- А, теперь вижу. Ты был у Баннет крысятником мелким... и подстилкой тоже, помню. Что тебе надо, тля?
- Дело есть.
- Что ты мне предложишь?
- А ты знаешь, на чем я прилетел?
- А как же. Счастливчик Вин проследил вызов. Сейчас жидким азотом ссыт.
- Корабль твой.
- В натуре?
- Точно.
- И что мне надо сделать - тебя оттрахать?
- Не стоит. Я его меняю. И только.
Шепчущему изменила выдержка.
- Ты, блин, хочешь поменять фрегат, ядри его, конфедеративного флота? На что, тля?
- А вот это надо обговорить. На борту серьезный хардвер есть. В убытке не окажешься.
- Обговорить, засранец? Если хардвер такой крутой, какого... ты его скинуть вздумал?
- Брат Божий не всегда орудует мечом. Есть иные пути принести слово Его неверным.
- Кончай мне вуду клепать. Черт, как меня достали, блин, ваши сектанты из аркологов. Нет Бога, нет! И брата у него быть не может!
- Скажи это одержимым.
- Пидор! Педрила клепаный - вот ты кто и вся ваша свора!
- Так мы будем говорить или что? - Квинн знал, что бандит не откажется - чтобы он да боевой фрегат из рук выпустил?
- Ты меня на понт не бери. Побазарим.
- Отлично. Теперь скажи, к какому астероиду я могу пристать. И чтобы там не задавали слишком много вопросов. На орбите у тебя есть парни?
- А то ты не знаешь. Потому ко мне и сунулся. Базар ты ведешь, точно тебе король Кулу - брат, но здесь я говорю, что лабать. И я тебе не доверяю, крысятник.
- У меня под рукой столько пушек, что мне насрать. Дай мне причал.
- Жопа. Это тебе не хер собачий, тут пару дней нужно.
- Сорок восемь часов тебе даю. И чтобы к этому времени передо мной горел номер дока. Если нет - я тебя с лица земли сотру.
- Кончай пороть...
Квинн отключил связь и, запрокинув голову, оглушительно расхохотался.

***

Всего за несколько часов полог алых туч накрыл Экснолл. Появившиеся утром бледные облачка сменил накативший с юга непроглядно плотный вал. Вместе с ним в город пришел гром, его басовитые раскаты кружили над городом, точно нервные птицы. Найти на небосводе солнце было невозможно, однако свет его каким-то образом проникал через полог, не меняя оттенка и не слабея.
Мойо шагал по Мэйнгрин, собираясь отыскать какой-нибудь транспорт для детишек Стефани. Чем дольше он размышлял над этой идеей, тем больше она ему нравилась. Стефани, как всегда, оказалась права - эта затея придавала его бытию позитивную цель. И он не хотел просидеть вечность в Экснолле.
Он прошел, не останавливаясь, мимо кафе с пончиками и парка, где играли в бейсбол. Сосредоточившись, он мог ощутить вокруг себя здания, точно тени в тумане - пространство мнилось темным, материя представала чем-то вроде прозрачной марли. Различить отдельные предметы было трудно, а мелкие - и вовсе невозможно, но Мойо решил, что автобус он как-нибудь не пропустит.
Мусорщик опять был занят своим делом. Мужчина в серой куртке и фуражке самозабвенно размахивал метлой, медленно продвигаясь вдоль тротуара. Он появлялся каждый день. Никто еще не заставал его за другим занятием и не смог как-то разговорить, да и вообще заставить издать хоть звук.
Мойо постепенно осознавал, что не все одержимые Экснолла сумели приспособиться к новому своему бытию. Некоторые, как спортсмены-любители и владельцы кафе, заполняли дни маниакальной деятельностью - неважно, насколько бессмысленной. Другие бродили по городу, тупо пытаясь продолжить прерванное смертью существование. Эта суровая оценка собственные его усилия относила, скорее, к разряду апатических.
Внимание его привлекло плотное скопление теней за одним из магазинов покрупнее. Обойдя здание, Мойо обнаружил на стоянке большой грузовик. Во время захвата он несколько пострадал - белое пламя расплавило передние шины, превратив их в застывшие лужи пластика, темно-синяя краска обгорела и потрескалась, лобовое стекло рассыпалось в крошку. Но грузовик был большой.
Мойо уставился на ближайшую шину, представляя ее себе целой, новенькой. Ему предстояло формировать не иллюзию, но реальную материю. Затвердевший пластик потек вновь, псевдоподии его начали обтекать голую ось.
- Йо, чувак! Развлекаешься?
Мойо так увлекся шиной, что и не заметил приближающегося человека - а стоило. На первый взгляд казалось, что незнакомец отрастил себе темно-русую гриву; борода его доходила до пояса, как и роскошные вьющиеся волосы. Челка едва не закрывала крохотные желтые очочки с шестиугольными стеклышками, нелепо восседавшие на носу. Лиловые вельветовые брюки-клеш были украшены серебряными колокольчиками, при каждом шаге дребезжавшими не в лад.
- Не то чтобы очень. Твой грузовик?
- Эй! Собственность - это кража, мэн!
- Собственность - что?
- Кража. Ты вроде крадешь то, что по праву принадлежит всем. Этот грузовик - он неодушевленный. Если ты, конечно, не веруешь в металлическую Гаую - я так не верю. Но то, что он не сознает себя, не значит, что мы можем злоупотреблять присущей ему самоценностью, то есть способностью перевозить всяких орлов.
- Орлов? Я вообще-то детей хотел отсюда вывезти.
- А, ладно, тоже круто. Но я дык что хотел сказать... грузовик - он вроде как общий. Его строили люди, и люди должны им все вместе владеть.
- Его киберсистемы строили.
- Ой нет. Это вроде самая крутая фишка капитализма. Эк, здорово они тебя разагитировали. О, затянись, затянутый! Выйди из себя. - Он протянул Мойо толстый косяк, уже зажженный и распространяющий по стоянке сладковатый запах.
- Нет, спасибо!
- Уводит в иные миры.
- Я уже из одного такого вернулся, спасибо! Возвращаться что-то не тянет.
- А, точно. Грокаю. Самый паршивый улет на свете.
Мойо никак не мог сообразить, с кем имеет дело. На апатичных мужчина вроде бы не смахивал, но и не похоже было, что он хорошо приспособился к окружению. Возможно, он происходил из претехнологических времен, когда образования как такового не было, а жизнью людей правили дичайшие предрассудки.
- А ты из какого времени?
- Хо! Дык из самого лучшего! Из времени великого мира, когда мы выбивали из истеблишмента те свободы, которыми вы сейчас наслаждаетесь. Черт, я ведь в Вудстоке бывал, чувак. Въезжаешь?
- Э, я за тебя рад. Так ты не против, если я восстановлю грузовик?
- Восстановишь? А ты кто такой - антианархист, что ли?
- Я парень, которому надо за детьми приглядывать. Если ты не предпочитаешь, чтобы их запытали ребята Эклунд.
Мужчина содрогнулся всем телом, точно Мойо врезал ему под ложечку. Руки его задвигались в каких-то странных жестах, и Мойо не показалось, что это танцевальные па.
- Напрягаешь ты меня сильно, чувак, но в мотивацию я въезжаю. Клево. Такой суровый мэн типа тебя тяжело в положение въезжает, небось.
У Мойо отвалилась челюсть.
- Это я не въезжаю?
- Типа того. Ну, так что за Magical Mystery tour у тебя задуман?
- Мы вывозим из Экснолла детей. Стефани хочет доехать до самой границы.
- Опаньки! - В русых зарослях прорезалась широкая улыбка. - Вот это клево! Снова на границу! Мы выведем автобус на большую дорогу и отвезем уклонистов в край высоких гор и кленовых листьев! Спасибо, чувак! Спасибо! - Он нежно погладил переднее крыло побитого грузовика. Там, где прошла его рука, поверх синей краски появилась волнистая радуга.
- Что значит "мы"?!
- Да ну, чувак, ты не напрягайся. Ты что, думал, ты один сдюжишь? Военные - это такие подлые твари, ты мили от города не проедешь, как упрешься в баррикаду. Кто-то при аресте с лестницы свалится, тоже бывает. Напряжная такая работа. Этим федералам на наши права накласть, точно говорю. Но я этим и раньше занимался, я-то знаю, как их обойти.
- Думаешь, она нас остановит?
- Кто, чувак?
- Эклунд!
- А черт ее знает! Неклевая чувиха, я тебе скажу. Между нами говоря, они точно пришельцы. С Венеры прилетели на летающих тарелках. Вижу, не веришь, ладно, давить не стану. Ну, и сколько детишек ты собрался отсюда увезти?
- Пока что семь-восемь.
Не вполне понимая, как это случилось, Мойо обнаружил, что незнакомец дружелюбно обнимает его за плечи и ласково, но твердо подводит к кабине грузовика.
- Доброе дело. Въезжаю. А теперь садись-ка ты за руль - или как это теперь у вас называется - и придумай нам большую красивую баранку. А я тем временем приглюкую нам клевый прикид - и в дорогу!
По корпусу грузовика уже метались искорки света, окрашивая потрескавшийся композит во все цвета радуги. Впечатление было такое, словно на машину обрушилась стая в дым обкуренных фей с аэрозольными баллончиками. Мойо хотел было пожаловаться на этот идеологически обоснованный угон, но обнаружил, что ему не хватает слов. Поэтому он пошел легким путем и, как ему посоветовали, уселся на водительское место.

***

Между криогенными патрубками дейтериевого бака и силовым распределителем, от которого сверхпроводящие кабели шли к соседним растровым узлам, оставалась щель - узкое отверстие между толстыми слоями нуль-термной пены. На схеме, которую предоставил Эрику бортовой компьютер, указывалось, что в эту щель может пролезть человек.
"Пигмей-акробат, возможно", - злобно пробормотал про себя Эрик. Во всяком случае, надеть какую-нибудь броню поверх скафандра он не мог. При каждом движении его стискивали раздутые трубы и кололи острые углы. Медпакетам, все еще закрывавшим его руку и торс, это определенно не шло на пользу. К счастью, черный силиконовый пластик, покрывавший его кожу, служил хорошим изолятором, иначе агента давно уже поджарило бы, заморозило и пробило током.
Вместе с Мадлен он уже девятый час прорезывался через внутренности "Крестьянской мести". Работа была утомительная и неприятная. А после ранений Эрику приходилось постоянно отслеживать свое физиологическое состояние и не отключать ни на минуту программу-релаксант - клаустрофобия и так кружила в подсознании, готовая в любой момент прорваться наружу.
Лаз заканчивался в метре от обшивки, открываясь в шестигранную металлическую призму, ребра которой составляли обвитые кабелями опорные балки. Выбравшись в это тесное пространство, Эрик тем не менее вздохнул с облегчением - скорее психологическим, нежели физическим, потому что дышал он все равно через респиратор. Он переключил сенсорный воротник на круговой обзор. Плита обшивки над его головой выглядела совершенно нормально - гладкая, слегка вогнутая плита темно-серого силикона, с надпечатанными по краям красными штрих-кодовыми полосками.
Не выбравшись до конца из лаза, Эрик снял с креплений пристегнутый к поясу сенсорный блочок. Шесть связанных с ним сканерных пластин он методично принялся налеплять на балки и плиту.
- Пластина 3-25-Д чиста, - датавизировал он Андре восемь минут спустя. - Никакой электромагнитной активности и никаких аномалий плотности - плита цельная.
- Молодец, Эрик. Следующая 5-12-Д.
- Как дела у Мадлен?
- Подвигаются. На двоих вы уже обработали восемнадцать процентов возможных мест закладки.
Эрик выругался. Вчетвером они пересмотрели планы корабля, выделив все до последнего места, куда ремонтники с Монтерея могли упрятать ядерную бомбу. Покуда Прайор находился на борту и наблюдал за мостиком, они были ограничены в своих поисках. Заниматься ими могли только те двое космонавтов, которым полагалось спать в каютах. Чтобы обшарить все возможные места, требовалось очень много времени.
- Я все же считаю, что это боевые осы. Было бы проще всего.
- Oui, но пока мы не исключили все остальные места, мы не будем знать точно. Кто может знать этих проклятых предателей?
- Класс. Далеко до Арнштадта?
- Еще пять прыжков. Еще два эскортных корабля маневрируют неуклюже, это дает нам время. Наверное, тоже ищут. У вас есть еще пятнадцать часов, максимум двадцать.
Мало, подумал Эрик, слишком мало. Придется им прибыть на Арнштадт. А потом... ему не хотелось думать, что еще поручит им Организация. Вряд ли что-то настолько же простое, это уж точно.
- Ладно, капитан. Ползу к 5-12-Д.

***

Палата, где Салдана собирали свой Тайный совет, называлась Фонтанным залом - беломраморный восьмиугольник под опалово-золотым мозаичным сводом. Вдоль стен выстроились внушительные трехметровые статуи из темного камня, составлявшего астероид Нью-Конг, которые изображали облаченного в тогу оратора в различных вдохновенных позах. Фонтанный зал был не настолько грандиозен, как некоторые из палат, пристроенных ко дворцу Аполлона в поздние времена, но его заказал для заседаний своего кабинета Джеральд Салдана вскоре после коронации. С тех пор линия власти оставалась непрерывной; Салдана можно было обвинить во многом, но только не в неуважении к собственной истории.
В нынешнем Тайном совете было сорок пять членов, включая князей и княгинь отдельных планет, так что в полном составе он собирался лишь раз в восемнадцать месяцев. Обычно король вызывал к себе от двадцати до двадцати пяти советников, из которых половина приходилась ему одновременно и родней. Сегодня у треугольного стола из красного дерева с инкрустацией в виде коронованного феникса сидели всего шестеро.
Председательствовал в военном кабинете сам Алистер II. По левую его руку сидел герцог Салион, за ним - лорд Кельман Маунтджой, министр иностранных дел; по правую руку от короля сидели премьер-министр леди Филиппа Ошин, глава министерства обороны адмирал Лаваквар и президент корпорации "Кулу" принц Говард. Ни адъютантов, ни конюших не было.
Алистер II постучал молоточком по изрядно помятому серебряному колокольчику на столе.
- Пятое заседание совета объявляю открытым. Полагаю, все уже имели доступ к последним материалам с Арнштадта?
Собравшиеся неохотно пробормотали нечто согласное.
- Хорошо. Адмирал, ваша оценка?
- Чертовски тревожная, ваше величество. Всем известно, что завоевания в межзвездном масштабе всегда считались абсолютно непрактичными. Нынешние флоты существуют, чтобы защищать от пиратства гражданские суда и удерживать потенциальных агрессоров от случайных атак или тайного проникновения. Если кто-то попробует напасть на нас по экономическим или политическим причинам, ему прекрасно известно, что ответный удар будет сильнее. Но до нынешнего дня ни одна из наших аналитических групп даже не рассматривала возможности подчинить все население системы. Этнические группы слишком далеко разошлись. Невозможно заставить побежденных местных жителей принять иную культуру. Ее никогда не примут, а завоеватель только потеряет покой, пытаясь навязать ее. А потому завоевание бессмысленно. Одержание все изменило. Перед ним беззащитны все планеты Конфедерации, включая Кулу. Хотя если бы флот Капоне вышел на нашей орбите, он потерпел бы поражение.
- Несмотря на антиматерию? - поинтересовался принц Говард.
- О, да. Мы понесли бы большой урон, сомнения нет. Но мы победили бы - наша сеть СО уступает мощью только земной. Наших стратегов больше волнует теоретический предел скорости распространения Организации. Заняв Арнштадт, они фактически удвоили свой флот. Если в руки Капоне попадет еще пять-шесть систем, мы встретимся с противником, по сути, равным нам.
- На нашей стороне расстояние, - указала леди Филиппа. - Кулу отстоит от Новой Калифорнии на триста световых лет. Двинуть флот на такое расстояние невероятно трудно. И Капоне непросто снабжать завоеванные им миры гелием-3 - от эденистов он его не получит.
- Простите, премьер-министр, - заметил адмирал, - но вы слишком буквально воспринимаете события. Да, Капоне трудно будет подчинить Кулу физически, но начатая им тенденция - совсем другое дело. Из бездны выходят не менее способные личности и притом обладающие куда большим опытом в области строительства империй. Если только планетарные правительства не будут беспредельно бдительны в поисках одержимых, случившееся на Новой Калифорнии легко может повториться. Если бы нам приходилось беспокоиться только о Капоне, я испытал бы большое облегчение. Что же касается нехватки гелия-3 - дейтерий можно использовать в качестве монотоплива для реакторов. Да, он менее эффективен, и ионизирующее излучение будет быстро выводить из строя дюзы, но даже не думайте, что это их остановит хоть на минуту! У королевского флота есть аварийные планы на случай, если Кулу потеряет все облачные драги гелия-3 в царстве. И мы можем продолжать летать годами, возможно - десятилетиями, на одном дейтерии, если нужда возникнет.
- Так что, нехватка гелия-3 его не остановит? - уточнил король.
- Нет, сир. Наши аналитики предполагают, что по самой природе Организации Капоне ему придется продолжить экспансию, чтобы удержаться на плаву. Другой цели у Организации нет, она существует, чтобы расширяться через завоевания. Как стратегия для поддержания контроля над собственными подданными это срабатывает превосходно, но рано или поздно Капоне столкнется с болезнями роста. И даже если он это осознает и попытается остановиться, его свергнут собственные лейтенанты. Если только они не потеряют статуса вместе с ним.
- Новой Калифорнией он управляет, как мне кажется, достаточно эффективно, - заметил лорд Маунтджой.
- Это пропагандистская иллюзия, - ответил герцог Салион. - Наши агентства безопасности пришли к тем же выводам, что и разведка флота. Капоне хвастает, что создал действующее правительство, но реально это диктатура, поддерживаемая угрозой силы. Она существует потому, что планетарная экономика переведена на военные рельсы, а это всегда искажает реальное положение вещей. Идея валюты, основанной на применении магии, имеет существенный изъян. Энергистическая сила одержимых, в сущности, беспредельна, ее нельзя сложить и передать неимущим, как реально существующий товар. Кроме того, до сих пор никто еще не бросил Капоне вызова - он взлетел слишком стремительно. Но нынешнее положение во внутренней структуре Организации не продержится долго. Как только ситуация устоится немного, люди начнут задумываться, как они живут и что их к этому принуждает. По нашим оценкам, не более чем через две недели в обоих сообществах начнут образовываться подпольные группы сопротивления. Судя по тому, что мы видели и что можем выделить из вражеской пропаганды, одержимым и неодержанным тяжело сосуществовать. Построенное Капоне общество - это искусственная конструкция. И как таковая она крайне уязвима, особенно для внутреннего распада.
Лорд Маунтджой чуть заметно улыбнулся.
- Хотите сказать, что нам достаточно подождать немного? Что одержимые сами друг друга уничтожат?
- Этого я не говорю. Наши психологи утверждают, что одержимые не могут создавать сообщества настолько сложные и многочисленные, как мы. Мы строим промышленные цивилизации в масштабах целых систем, потому что иначе не в силах поддержать наш социоэкономический индекс. Но когда ты можешь поселиться во дворце роскошнее этого, просто пожелав, - зачем создавать государство с многомиллионным населением? Это в конце концов погубит Капоне. Но самой проблемы одержимых это не решит. Для нас - нет.
- Я никогда не считал, что ее можно решить силой, - проговорил Алистер, кивнув адмиралу. - Во всяком случае, в долгосрочном масштабе. Какую угрозу для нас представляет проникновение одержимых? Смогли мы отловить всех попавших на территорию королевства? Саймон?
- Девяносто девять и девять десятых процента, ваше величество, во всяком случае здесь, на Кулу. К несчастью, я не могу ответить с уверенностью. Законы вероятности подсказывают, что хотя бы несколько ускользнули от нас. Однако наши ИскИны все более ловко отыскивают их через сеть. И конечно, как только они начинают размножаться, становится легко их выследить и уничтожить.
- Едва ли это поднимет дух населения, - заметила леди Филиппа. - Правительство не гарантирует, что вы не будете одержаны, но если это случится, - не волнуйтесь, мы узнаем.
- Для отдельных подданных это, признаю, неудобно, - отозвался принц Говард. - Но нашей способности реагировать на угрозу это не умаляет. Корпорация "Кулу" уже создала прототип личного монитора, обороняющего от одержания.
- Да?
- Да. Это просто браслет, напичканный постоянно соединенными с сетью сенсорами. Это сильно напряжет наши каналы связи, но два ИскИна смогут следить за всем населением планеты в реальном времени. Если вы снимете браслет или будете одержаны, мы немедленно узнаем, где это случилось.
- Защитники гражданских прав будут в восторге, - кисло пробормотала премьер-министр.
- А одержимые - нет, - хладнокровно ответил принц Говард. - Их мнение для нас важнее.
- Именно, - поддержал его король Ал истер. - Я сам надену первый браслет в прямом эфире. Это привлечет общественное внимание. В конце концов это для блага народа.
- Да, ваше величество, - тактично согласилась леди Филиппа.
- Хорошо. Полной безопасности мы не можем обещать населению, но, как верно заметил мой брат, мы все же в силах защитить большинство. Пока что я готов удовлетвориться этим. И к направлению наших усилий - мы должны принять решение относительно Мортонриджа. Адмирал?
- Офицеры моего штаба проводят боевые симуляции по сценарию, предложенному этим юношей, Хилтчем. Его опыт сильно нам помог, но, на мой взгляд, слишком много неизвестных переменных включено в это уравнение.
- Мы одержали победу хотя бы в одной симуляции? - поинтересовался герцог Салион.

Предыдущая страница 4 Следующая страница


5 Питер Гамильтон

- Да. Почти во всех, если только направляли достаточно ресурсов на эту операцию. Этот фактор постоянно оказывался решающим, - Адмирал озабоченно глянул на короля. - Это будет рискованно, ваше величество. И неимоверно дорого. Мы должны будем поддерживать оборону всех систем королевства на нынешнем уровне, одновременно проводя эту операцию. Нам придется выгрести до дна все резервы, не говоря уже о промышленных мощностях.
- Баронства будут просто в восторге, - обронила леди Филиппа.
Алистер II сделал вид, что не услышал.
- Но это возможно? - спросил он.
- Мы полагаем, что да, ваше величество. При полной поддержке эденистов. В идеале я был бы рад получить помощь также от флота Конфедерации и наших союзников. Чем больше ресурсов, тем больше шансов на победу.
- Хорошо. Кельман - это уже ваша область. Как прошла встреча с послом эденистов?
Министр иностранных дел постарался сдержать улыбку; он не был уверен, кто больше удивился этой встрече - он сам или посол.
- Собственно говоря, посол Астор отнесся к нашему предложению с исключительным вниманием. Как все мы знаем, старику досталась нелегкая работа. Однако стоило мне к нему обратиться, как он усадил весь посольский персонал разрабатывать нашу идею. Их атташе по военным и техническим вопросам согласны, что обиталища в системе Юпитера способны в нужных количествах размножать приставов.
- А вести их в бой? - поинтересовался принц Говард.
- Этот вопрос может решить только их Согласие, но посол уверен, что в сложившихся обстоятельствах Юпитер отнесется к нему благосклонно. Он даже предложил лично сопроводить любую посланную нами делегацию и изложить суть предложения вместо нас. Это звучит не слишком впечатляюще, но я считаю подобный аргумент весьма весомым.
- А почему, собственно? - полюбопытствовал король.
- По самой природе их культуры. Эденисты крайне редко собирают Согласие - обычно в этом нет нужды. Их этические установки и мотивации настолько однородны, что по большинству вопросов они и так принимают однотипные решения. Согласие требуется, лишь когда эденисты сталкиваются с чем-то радикально новым или же когда чувствуют угрозу и желают определить меру ответной реакции. Тот факт, что сам посол согласился с нашим предложением и готов отстаивать его вместо нас, очень обнадеживает. Он более, чем кто-либо другой, понимает, чего стоило нам обратиться за помощью, с каким трудом мы проглотили свою гордость. И он может передать это чувство сородичам.
- Иными словами, изменить баланс в нашу пользу, - заключил принц Говард.
- Я считаю это весьма вероятным.
Король задумался на миг, озирая обращенные к нему тревожные лица.
- Хорошо. Переходим к следующей стадии. Адмирал, готовьте находящиеся в вашем распоряжении силы к вторжению на Мортонридж.
- Слушаюсь, ваше величество.
- Кельман - первоочередные задачи ложатся на ваше ведомство. Адмирал утверждает, что ему потребуется помощь космофлота Конфедерации и союзников - обеспечить ее должны дипломаты. Мы должны полностью реализовать свой потенциал. Советую проконсультироваться с королевским разведывательным агентством и поглядеть, как мы можем надавить на тех, чей энтузиазм не покажется нам убедительным.
- И какую долю наших сил мы можем в это вложить? - осторожно поинтересовался герцог Салион.
- Сто процентов, Саймон. Или мы делаем все, как положено, или не беремся вовсе. Я не собираюсь бросать все наши военные силы на столь могущественного врага, не имея подавляющего превосходства. Это было бы неприемлемо с этической точки зрения и неумно - с политической.
- Понимаю, сир.
- Превосходно. Тогда - решено.
- Э-э, а как быть с Ионой? - спросила леди Филиппа. Алистер едва не расхохотался при виде непривычной кротости премьер-министра. В его присутствии о Транквиллити все говорили вполголоса.
- Хорошая мысль. Полагаю, в этом случае разумнее будет усилить кадры Кельмана нашей родней. Отправим к ней принца Нотона.
- Да, ваше величество, - осторожно отозвался лорд Маунтджой.
- Еще вопросы? - спросил король.
- Полагаю, мы обсудили все, ваше величество, - ответила леди Филиппа. - Я бы хотела объявить публично, что готовится план освобождения Мортонриджа. Сейчас народ хочет слышать, что мы готовы перехватить инициативу.
- Но без упоминания эденистов, - поспешно вмешался лорд Маунтджой. - Слишком рано. Эту тему лучше пока обходить стороной.
- Разумеется, - согласилась она.
- Как посчитаете нужным, - решил Алистер. - Желаю всем вам удачи в ваших трудах. И будем надеяться, что Господь смилостивится над нами, потому что в последние дни удача, как видно, отвернула от нас свой лик.

***

Паркер Хиггенс оказался в апартаментах Ионы всего в третий раз и впервые - без сопровождающих. Широкое окно в двухъярусном холле, за которым открывались глубины кругового моря, его необыкновенно тревожило, и торопливое мельтешение радужных рыбьих стаек не радовало глаз. "Странно, - подумал он, - почему давление толщи вод кажется подсознанию намного более опасным, чем вакуум за окнами звездоскребов?"
Иона приветствовала его улыбкой и мягким рукопожатием. Одета она была в блестяще-лиловое бикини и желтый халат, волосы еще не высохли после купания. И вновь, как в первый миг их знакомства, Паркер Хиггенс почувствовал, что заворожен глубиной этих синих глаз. Единственным утешением ему служило то, что миллионы по всей Конфедерации страдали от того же недуга.
- Паркер, вы нездоровы? - спросила Иона.
- Нет, мэм, что вы!
Иона подозрительно покосилась на окно, и то послушно замглилось.
- Присядем.
Она усадила его за маленький круглый столик. Дерево настолько потемнело от времени, что определить его разновидность было решительно невозможно. Двое неслышных домошимпов подали чай в тончайших фарфоровых чашках.
- Похоже, на Трафальгаре вы завоевали немало друзей, Паркер. Эскорт из четырех космоястребов, надо же.
Паркер сморщился. Она вообще представляет, насколько убийственна ее ирония?
- Да, мэм. Ученые космофлота должны помочь нам разобраться в данных леймилов. Предложили это в штабе первого адмирала, и я вынужден был согласиться с их доводами. Одержание - это чудовищно. Если леймилы нашли решение, столкнувшись с этой проблемой, мы не должны гнушаться никакими средствами, чтобы раскрыть его.
- Расслабься, Паркер, я не собираюсь тебя критиковать. Ты был прав. Я нахожу весьма приятным, что проект "Леймил" внезапно приобрел такое значение. Дедушка Майкл был все же прав. Думаю, он этому радуется... где бы ни находился.
- Так вы не возражаете, что мы допустим флотских к анализу данных?
- Нимало. Если мы найдем решение, то утрем нос очень многим... хотя я сильно сомневаюсь, что нам это удастся.
- Я тоже, мэм. Мне не верится, чтобы проблема эта имела решение. Мы восстали против строения самой Вселенной, а его может изменить разве что Господь Бог.
- Хм-м, - Иона задумчиво отпила чаю. - И все же киинты, кажется, нашли способ. Смерть и одержание их не тревожат.
В первый раз она увидела на добродушном лице старика-директора настоящий гнев.
- Неужели они до сих пор работают здесь, мэм?
- Да, Паркер, они здесь. А что?
- Не понимаю - почему. Они с самого начала знали, что случилось с леймилами. Само их присутствие - какая-то нелепая шарада. Они никогда и не думали помогать нам.
- Киинты не враждебны человечеству, Паркер. Какие бы у них ни были причины поступить так, как поступили они, думаю, это веские причины. Возможно, они потихоньку подталкивают нас в верном направлении. Кто знает? Их интеллект выше людского, и тела в большинстве отношений совершеннее. Знаете, я только сейчас сообразила - мы не знаем даже, как долго они живут. Возможно, они не умирают. Это тоже решение проблемы.
- В таком случае они вряд ли помогут нам.
Иона холодно воззрилась на него поверх чашки.
- Паркер, вам тяжело с ними работать?
- Нет! - Он стиснул зубы, проглатывая возмущение. - Нет, мэм. Если вы считаете их вклад ценным, я буду счастлив оставить свои личные возражения в стороне.
- Рада слышать. Теперь к делу: непросмотренными остались еще четыре тысячи часов сенсорных записей из леймильского электронного стека. Даже привезенные вами специалисты потратят немало времени, изучая их. Нужно как-то ускорить процесс.
- Оски Кацура может соорудить дополнительные переформатирующие схемы. Это должно нам помочь. Единственной спорной областью мне представляется технология производства оружия. Вы говорили, что желаете сохранить за собой право вето на его вывоз.
- Именно.
- Он прав. Неужели я хочу передать Конфедерации леймильское оружие, пусть даже ради самого благородного дела?
- Этот вопрос уже неактуален, - ответил Транквиллити. - Мы знаем, почему космограды покончили с собой. Наше первоначальное предположение - что гибель их была вызвана внешними причинами - оказалось ложным. Поэтому твое беспокойство относительно якобы существующего где-то сверхоружия не имеет под собой оснований. Такого оружия никогда не было.
- Это лишь предположение! Что, если космограды построили его, чтобы остановить продвижение одержанных леймильских кораблей?
- Учитывая уровень их научно-технического развития на момент гибели, любое оружие, построенное космоградами ради самозащиты, не слишком отличалось бы от нашего собственного. Кроме того, леймилы не пользовались оружием, в то время как отсчет человеческой истории легче всего вести по развитию средств человекоубийства. Вполне возможно, что изделия леймилов отличались бы от человеческих в худшую сторону.
- Ты не можешь этого гарантировать. Их биотехнология значительно обогнала эденистскую.
- Она впечатляет масштабами своего применения. Однако технически она отличается от нашей незначительно. Ты не слишком рискнешь ухудшить ситуацию, если разрешишь неограниченный доступ к их записям.
- Но риск есть.
- Конечно. Ты это знаешь, Иона.
- Знаю.
- Думаю, нам следует пока отменить этот запрет, - ответила она Паркеру Хиггенсу.
- Хорошо, мэм.
- Можем мы еще чем-то помочь флоту Конфедерации? Наше уникальное положение не может ничего им не дать.
- Их старший исследователь высказал два предложения. Джошуа Калверт, кажется, упоминал, что нашел электронный стек в какой-то крепости. Если бы он мог снабдить нас координатами этой конструкции, мы могли бы поискать там другие записи. Если неповрежденным остался один стек, могли быть и другие или хотя бы их части. Данные в этих кристаллах бесценны.
- Охо-хонюшки, - заметил Транквиллити.
- Ты хоть не издевайся! Особенно после того, как Джошуа согласился найти Алхимика. Мы оба решили, что он с того времени сильно повзрослел.
- К сожалению, его прошлое нам еще аукается.
Иона с трудом сдержала гримасу.
- Капитана Калверта пока нет в обиталище. Но, Паркер, я бы не советовала тешиться избыточными надеждами. Гробокопатели - известные хвастуны. Я буду очень удивлена, если его так называемая крепость сохранилась настолько хорошо, как он утверждал.
- Координаты могут быть у Нивса с Сипикой, - заметил Транквиллити. - И они могут сотрудничать с нами. А если нет - мы на военном положении и смело можем применить допросные наноимпланты.
- Молодец. Пошли пристава их проведать. И намекни, что все, чего они не скажут по доброй воле, мы из них так или иначе выжмем.
- Я посмотрю, что можно будет сделать, - попыталась она развеять тоску на лице старого ученого. - А что за второе предложение?
- Тщательно просканировать пространство на орбите Унимерона. Если одержимые леймилы убрали планету в другое измерение, могли остаться следы.
- Но не физические же? Мне кажется, этот вопрос мы уже обсуждали.
- Нет, мэм, не физические. Но мы подумали, что мог возникнуть остаточный переток энергии, наподобие того, каким выдают свое присутствие одержимые. И вот его мы могли бы обнаружить.
- Понятно. Что же, ищите. Я заранее одобряю любые расходы на сенсорные зонды - в разумных, конечно, пределах. Теперь, когда я перестала заказывать оружие для сети СО, астроинженерные фирмы будут рады любой работе. Возможно, нам удастся даже сбить цену.
Паркер допил чай, размышляя, стоит ли задавать вопрос, который ему хотелось задать больше всего. Мера ответственности директора проекта определялась весьма четко, но... он был всего лишь человеком.
- А мы достаточно защищены, мэм? Я слышал об Арнштадте.
Иона улыбнулась, поднимая с пола карабкавшегося на ножку стола Августина.
- Да, Паркер. Наша оборона более чем адекватна. - Не замечая, с каким изумлением старик разглядывает крохотного ксенока, она погладила Августина по голове. - Поверьте мне - Организация Капоне никогда не захватит Транквиллити.

Глава 3

Тревожило ее только одно: как же много юношей (и девушек) повязали на лодыжки красные платки. Так что она не могла быть уверена, что ее собираются соблазнять, а не перевербовывать. Движение полуночников набирало силу с пугающей быстротой. По оценкам местного отделения королевского разведывательного агентства в Мапире, оно уже охватило двадцать процентов подростков на Дорадосах. Моника сказала бы, пятьдесят, и удивлялась только, почему так мало, учитывая, насколько тосклива жизнь на астероидах.
Ее резидентная программа расширенного сенсорного анализа следила за движением рослого мужчины, напомнив о его присутствии, когда до него осталась всего пара метров и цель его пути стала очевидна.
- Поставить тебе еще бутылочку?
Заготовленный ответ так и не слетел с языка, когда Моника увидала знакомую седеющую челку, спадающую на лоб мужчины.
- А как же, - капризно ухмыльнулась она. Мужчина пристроился на табурете рядом и жестом приказал барменше, чтобы та принесла еще пива.
- Это куда приятнее, чем обстоятельства нашей последней встречи.
- Верно. Как дела, Самуэль?
- Работы много, платят мало. Судьба правительственных чиновников во всей Конфедерации.
- Ты забыл добавить "и благодарности никакой".
- Не забыл, - весело парировал он. - Вот тебе преимущество эденизма - все вносят свой вклад в общее дело, каким бы он ни был.
- О, боже. - Моника взяла пиво. - Эденист-проповедник на мою голову.
- Так чем ты здесь занимаешься?
- Выбиваю контракт на производство вооружений. В моем паспорте прямо указано, что я работаю на "Октагон Экспорт".
- Могло быть хуже. - Самуэль отпил пива и с некоторым недоумением воззрился на этикетку. - Я, предполагается, участвую в работе делегации эденистов из местных обиталищ, обсуждающей совместные меры по усилению безопасности. Специалист по внутренним системам.
Моника со смехом сделала вид, будто чокается с немолодым эденистом.
- Ну, удачи. - Улыбка ее растаяла. - Ты их видел?
- Да. Боюсь, одержимые уже просочились за баррикады.
- Черт! Я про полуночников говорила.
- А-а. Моника, будь осторожна. Наше... обследование показало, что на Дорадо есть несколько одержимых. Они здесь, и они рассеиваются. Не советую возвращаться на Мапире - по нашим оценкам, он падет в течение трех дней.
- Вы сообщили правящему совету?
- Нет. Сочли, что это вызовет излишнюю панику и беспорядки. Совет введет какие-нибудь драконовские меры, исполнение которых обеспечить будет не в силах, отчего ситуация только усугубится. На Дорадосах отсутствует обычная структура гражданской администрации. При всех их размерах и экономическом развитии они остаются фабричными поселками, и соответствующих населению полицейских сил здесь нет. Нам нужно время для поисков. Боюсь, Мзу важнее, чем даже спасение здешних обитателей.
- О-о. Спасибо, что предупредил меня.
- Не за что. Ваши кроты уже откопали Дафну Кигано?
Моника сморщилась. "Нельзя мне обсуждать такие вещи, особенно с ним. Стандартная доктрина агентства. Вот только Вселенная перестала подчиняться стандарту. И у королевского разведывательного агентства здесь не было достаточных ресурсов".
- Нет. Но мы знаем, что это она.
- О, да. Так решили и мы.
- Чартерный рейс с одним пассажиром на борту. Не слишком тонко. Наши агенты получили доступ к записям стыковки "Самаку" из архива департамента иммиграции. Стопроцентное визуальное опознание. Один бог знает, правда, что она делала в системе Нарока.
- Будем надеяться, что всего лишь меняла корабль. "Самаку" уже объявлен во всеобщий розыск, и приказ передан всем космоястребам и судам космофлота Конфедерации.
- Отлично. Самуэль, не знаю, какой тебе дан приказ...
- Первоначально: найти Мзу, не позволить ей передать Алхимика гариссанским партизанам, заполучить Алхимика. Это мягкий вариант. Если не пройдет, мне приказано убить ее и уничтожить нейросеть. Если Алхимика не получим мы, он не должен достаться никому.
- Ага. У меня почти то же самое. Лично мне второй вариант представляется наилучшим.
- Возможно. Мне, должен признаться, даже после семидесяти пяти лет на посту тяжело пойти на хладнокровное убийство. Жизнь есть жизнь.
- Ради общего блага, друг мой.
Самуэль печально улыбнулся.
- Я знаю и аргумент, и ставки в этой игре. Однако нам следует иметь в виду еще один фактор. Мы ни при каких условиях не можем позволить Алхимику попасть в руки одержимых.
- Боже. Знаю.
- А это значит - не стоит торопиться со вторым вариантом, не так ли?
Взглянуть на него было все равно, что получить строгий выговор от любящего мудрого деда. Что за издевательство - вот таким тоном указывать на очевидное?
- Как тут поспоришь? - буркнула она.
- Ну, раз ты понимаешь все факторы влияния...
- Ага. Считай, что дал мне по рукам. А вы для нее что приготовили?
- Согласие рекомендовало немедленно после захвата поместить ее в ноль-тау. По крайней мере до того, как ситуация с одержимыми разрешится. А возможно, и дольше.
- Насколько? - Монике не хотелось спрашивать... или знать.
- Согласие сочло, что разумнее было бы хранить ее там, покуда нам не потребуется Алхимик. Галактика в конце концов велика. В ней могут найтись и другие ксеноки, кроме киинтов и тиратка. Враждебные.
- Я ошиблась. Ты не проповедник, ты параноик.
- Надеюсь, я всего лишь прагматик. Как и все эденисты.
- Ладно, прагматичный ты наш, - что дальше? И имей в виду, что я верная подданная его величества.
- Сосредоточиться на ее поисках и увезти ее с Дорадосов. Потом будем спорить, кому она принадлежит.
- Девять десятых юриспруденции, - пробормотала Моника. - Предлагаешь объединить силы?
- Если пожелаешь. У нас здесь, как мне кажется, больше возможностей, и нам проще будет успешно провести захват. Но ни ты, ни мы не можем упускать шанса найти ее. Думаю, ваш герцог Салион одобрит любые действия, которые гарантируют нейтрализацию Мзу. Ты можешь сопровождать ее при эвакуации, и мы готовы пойти на совместную охрану, чтобы убедить королевство, что Алхимик не попал к нам в руки. Это разумно?
- Вполне. Договорились.
Они чокнулись бутылками.
- Сегодня у местных партизан собрание, - заметила Моника. - К сожалению, я не знаю, где именно. Наш агент должен выйти на связь, как только оно закончится.
- Спасибо, Моника. Мы тоже не знаем, где будет проводиться собрание, но Мзу, несомненно, будет там.
- Сможете вы выследить кого-нибудь из партизан?
- Это будет непросто. Но мы постараемся.

***

В течение трех суток в снятом на время офисе, служившем штабом эденистской разведки на Айякучо, разворачивалась прелюбопытнейшая программа по разведению животных. Агенты, составлявшие "делегацию по оборонным вопросам", привезли с собой семьдесят тысяч генинженированных паучьих яиц. Каждый паучок был способен к сродственной связи и был достаточно мал, чтобы свободно протискиваться через мелкую решетку и путешествовать по металлическому лабиринту лифтовых шахт, ремонтных колодцев, канализационных труб, воздуховодов и кабельных оплеток, соединявших внутренние помещения астероида в функциональное целое.
На протяжении семидесяти часов микроскопических шпионов уговаривали протискиваться вдоль черных труб и через трещины в скале в щели между плохо подогнанными композитными панелями. Тысячи так и не добрались до цели, став жертвами мелких хищников, работающих ловушек для насекомых, защитных барьеров (в основном в конторской зоне), протеков странных жидкостей, клейких луж и, наконец, просто потерявшись.
Но на каждого павшего пятеро доходили до места назначения. К концу периода развертывания эденисты могли контролировать визуально шестьдесят семь процентов помещений Айякучо (поэтому Самуэль и нашел Монику Фолькс с такой легкостью). Трое космоястребов, притулившихся на причальном утесе Айякучо, а также десять вооруженных кораблей, державшихся на краю пылевого диска Тунджи, и агенты на их борту по очереди подключались к каждому пауку, осматривая таким образом все подконтрольное пространство за четыре часа. Как метод поиска одного-единственного человека он был чудовищно неэффективен. Самуэль понимал, что только по случайности Мзу попадется на глаза во время осмотра. Увеличить шансы должны были агенты на местах своей рутинной работой - просматривая общедоступные записи, запугивая агентов, подкупая чиновников, а по временам занимаясь банальным шантажом.

***

Гариссанские партизаны в течение тридцати лет действовали упорно и бездарно. Они оплатили несколько кампаний антиомутанской пропаганды, чтобы поддержать ненависть в новом поколении беженцев. Оплачивали рейды наемников и бывших гариссанских военных, саботировавших оставшиеся за пределами системы омутанские предприятия. Было даже несколько попыток напасть на астероидные поселения в самой системе Омуты (обе пресекла разведка флота Конфедерации еще до того, как корабли покинули порт). Но в последнее десятилетие вожаки организации ограничивались исключительно грозными речами. Членов подполья становилось все меньше, денег у него - тоже, а энтузиазм спал уже давно.
При столь безобразной организации было неудивительно, что все разведывательные службы, взявшие на себя труд заинтересоваться партизанами, давно собрали подробные досье не только на всех членов подполья, но и на каждого, кто когда-либо из скуки забрел на их агитационные собрания. Лидеров их давно взяли под контроль, причислили к категории малоопасных психов и снизили уровень наблюдения до минимального.
Теперь с этим было покончено.
Верхушку партизанского движения на Айякучо составляли пятеро. Следуя общей тенденции, никто из них не озаботился последовать тем принципам безопасности, которые так скрупулезно соблюдались в прежние времена. Такое разгильдяйство, а также энциклопедическое знание их распорядка дня позволило эденистам разместить пауков там, где те могли наиболее подробно отслеживать передвижение вожаков в часы перед собранием.
Самуэль и космоястребы наблюдали за серией стоп-кадров, показывающих, как лидеры партизанского движения продвигаются по астероиду. Теперь все они были немолодыми, уважаемыми профессионалами, и каждого окружала свита телохранителей, высматривающих малейшие признаки опасности и, в свою очередь, легко заметных всякому, кто решит за ними проследить.
- Похоже, это или третий, или четвертый уровень двенадцатого сектора, - сообщил Монике Самуэль.
Та вызвала через процессор схему помещений астероида.
- Сплошь конторы, корпоративная секция. Разумно - там безопаснее, а все они богаты. Ничего подозрительного в их встрече усмотреть нельзя.
- К сожалению. Они серьезно осложняют нам жизнь. В эту зону там проникнуть непросто.
Самуэль наблюдал за Икелой, бредущим по коридору в сопровождении пятерых телохранителей. Перевернутое изображение приближалось к перекрестку. А сверившись с памятью космоястребов, агент понял, что дальше пауков нет. Он приказал тому, чье зрение одалживал, поспешить по потолку вслед Икеле.
- Впереди ультрафиолет, - предупредил космоястреб. - Паук приближается к стерильной зоне пятого уровня.
- Знаю, но мне надо узнать, куда он свернет.
Точка зрения меняла все - для Самуэля коридор был не особенно широким, пауку он казался огромным. Конфликтующие интерпретации сталкивались в его зрительных центрах, заставляя изо всех сил сосредоточиваться на увиденном. Под торопливо шевелящимися ногами скользил тускло-белый потолок. Далеко в вышине маячило каштановое небо ковровой дорожки. По чувствительным к давлению клеткам на паучьих ногах били звуки людских шагов. Впереди колыхались гороподобные сталактиты, затянутые в дорогой черный шелк. Они приближались к повороту, разглядеть их становилось все труднее. Один только намек...
Сродственная связь прервалась в лиловой вспышке. Проклятие! Проверив еще раз, Самуэль убедился, что ни один паук не смог проникнуть дальше.
- Что такое? - спросила Моника, заметив, как он скривился.
- Мы их потеряли.
- И что теперь?
Он оглядел собравшихся в офисе агентов.
- Теперь выходим в поле. Прикроем столько подходов, сколько сможем. Моника, твой крот точно надежен?
- Не волнуйся. Мы держим его за все, что только можно. Датавизировать во время собрания он не сможет, но как только оно кончится, мы узнаем, где оно проходило и была ли она там. Ваши инфильтраторы ее не заметили?
- Нет, - признался он. - Никого похожего.
- Я не удивлена.
Агенты эденистов уже надевали тонкие пояса с оборудованием и наплечные кобуры. Моника проверила собственный мазерный пистолет и провела диагностику имплантатов.
- Моника... - предупредил Самуэль. Она обратила внимание на его тон.
- Знаю. Я не вписываюсь в вашу командную иерархию и буду только мешать, если полезу вперед. Сцена твоя, Самуэль.
- Спасибо.
- Готовьтесь, - приказал он ожидающим на причальном уступе космоястребам. - Если мы ее схватим, удирать придется быстро.
Он вывел команду в коридор.

***

Во всей системе Туньи лишь пятеро знали, для чего на самом деле было основано партизанское движение. И никогда двое из них не оказывались на одном астероиде, чтобы в случае несчастья план могли исполнить другие.
На Айякучо таким человеком был Икела, номинальный глава изначальной пятерки. Он предпочитал быть одним из исполнителей группы, а не ее вожаком. Таким образом он мог отслеживать действия своих сотоварищей, не привлекая к себе внимания. Да и положением в группе он был обязан скорее финансовой поддержке всех ее начинаний, чем активным участием. Опять-таки, все шло по плану.
Первым в закрытый конференц-зал юридической фирмы "Лакса и Ахмад", под прикрытием которой действовали партизаны, явился Дан Малинди, глава группы Айякучо. Заходя, он бросил на Икелу озадаченный и слегка раздраженный взгляд. Никто не понимал, зачем Икела потребовал общего собрания всего за семь часов до его начала. А главари партизан не привыкли находиться в неведении. Вид всегда спокойного промышленника, понуро сидящего за столом и обильно потеющего, точно он лихорадку подхватил, тоже спокойствия не внушал.
Вторым подошел Калиуя Ламу - финансист, не делавший секрета из того, что давно уже охладел к идеалам партизан, не слишком подходившим к его новообретенному респектабельному имиджу.
Последними прибыли Фейра Иле и Кабрал, высшие чины в администрации Дорадо. Фейра Иле был адмиралом гариссанского флота, а ныне заведовал системой СО Дорадо, в то время как Кабрал создал крупнейшую медиа-сеть на Дорадо. Растущей популярностью его фирма была обязана редакционной политике оголтелого национализма, так что для партизан он был идеальным кандидатом. Хотя большая часть вожаков подозревала, что поддержка его - исключительно игра на публику.
Телохранители и помощники вышли. Дан Малинди сердито покосился на невысокую женщину, тихонько сидевшую за спиной Икелы и явно не собиравшуюся выходить.
- Она со мной, - пояснил Икела.
Дан Малинди мрачно хрюкнул и активировал защитный экран.
- Ладно, Икела, что еще стряслось?
Икела почтительно указал на карлицу. Та поднялась и подошла к столу, встав точно напротив Малинди.
- Я доктор Алкад Мзу. Я пришла, чтобы завершить войну с Омутой.
Дан Малинди и Калиуя Ламу непонимающе воззрились на нее. Кабрал нахмурился, явно прогоняя поисковую машину по своей нейросети. Но сильнее всех отреагировал Фейра Иле. От изумления он едва не вскочил на ноги.
- Алхимик! - выдохнул он. - Вы построили Алхимика. Мать Мария!
- Кого-кого? - переспросил Кабрал.
- Алхимика, - повторила Алкад. - Наше супероружие. Я его спроектировала.
- Фейра? - Кабрал обернулся к старику.
- Она не врет, - ответил бывший адмирал. - Все было настолько засекречено, что деталей даже мне не сообщили. Но флот построил эту... штуку, чем бы она ни была, перед самым геноцидом. Мы собирались применить ее против Омуты. - Он обернулся к физику:
- Что случилось?
- Нашу эскадру перехватили нанятые Омутой черноястребы, - ответила Мзу. - Мы так и не добрались до места. Алхимик остался неиспользованным.
- Бред, - бросил Дан Малинди. - Полная ерунда. Вы выходите на сцену тридцать лет спустя и начинаете плести байки про легендарное сокровище, про которое услыхали в каком-нибудь баре. Сейчас вы, верно, денег попросите на поиски этого вашего Алхимика. На это, наверное, очень много денег нужно, да?
Он попытался глумливо усмехнуться, но, натолкнувшись взглядом на холодную улыбку Мзу, оцепенел.
- Мне не надо искать. Я точно знаю, где он.
- Он не потерян? - спросил Калиуя Ламу с энтузиазмом.
Дан Малинди презрительно покосился на него.
- Нет. Потерян он не был. Он хранился в безопасности.
- Где?
Алкад только улыбнулась.
- Может быть, он и существует, - проговорил Кабрал. - И наш великолепный адмирал прав, говоря, что его построила некая Алкад Мзу. Но откуда мы знаем, что она - это вы? Мы не можем принимать какие бы то ни было решения по слову неизвестной, особенно в такое время.
Алкад подняла бровь.
- Капитан?
- Я за нее ручаюсь, - прошептал Икела. - Это доктор Алкад Мзу.
- Капитан? - переспросил Дан Малинди. - Что это значит?
Икела прокашлялся.
- Мой чин в гариссанском космофлоте. Я был капитаном фрегата "Ченго". Мы эскортировали Алхимика к месту назначения. Вот откуда мне это известно.
- Датавизируй свой командирский код! - резко потребовал Фейра Иле.
Икела неохотно кивнул, извлекая из клеток памяти забытый код.
- Похоже, что наш коллега говорит правду, - обронил адмирал в тишину.
- Мать Мария! - прошептал Кабрал, глядя на человека, с которым, как ему казалось, был знаком уже тридцать лет. - Почему ты нам не сказал?
Икела подпер скулы ладонями.
- План требует максимальной секретности. До сегодняшнего дня вам не следовало о нем знать.
- Какой план?! - рявкнул Фейра Иле.
- Использовать Алхимика, - ответила Алкад. - После того как первоначальная миссия была прервана, Икела и еще четверо офицеров были отправлены распродать антивещество с погибших кораблей. Деньги эти им следовало инвестировать, так, чтобы, когда санкции с Омуты будут сняты и поддерживавшая блокаду эскадра конфедеративного флота покинет систему, мы могли приобрести боевой корабль, способный запустить Алхимика. Единственная причина, по которой существует ваша организация, - предоставить мне команду, которая не пойдет на попятную. - Она прожгла Икелу взглядом. - И вот я здесь. Ни корабля, ни команды у меня нет.
- Я тебе говорил! - взорвался Икела. - Подавись ты своим кораблем, если тебе так надо! Денег у меня хватит! Любой в этой комнате может купить тебе звездолет. Я не подвел свой народ. Даже не думай! Только мир изменился!
- А по-моему, подвел, - отрезал Кабрал. - Ты очень многих подвел.
- Думай! - бушевал Икела. - Подумайте все вы, ради любви Марии, что она предлагает! Что сотворит с нами Конфедерация, если мы взорвем звезду Омуты?! Как нам отомстят они?!
- Это возможно? - ошеломленно спросил Калиуя Ламу. - Алхимик может взорвать звезду?

Предыдущая страница 5 Следующая страница


Нейтронный алхимик: Конфликт 6

- В одном режиме - да, - ответила Алкад. - Но этого я делать не собираюсь. Я предлагаю погасить их солнце. Никто не погибнет, но всю планету и все астероидные поселения придется эвакуировать. Они станут бездомными, нищими изгнанниками, как мы. Разве это не справедливо?
- Ну да... - Он оглядел собравшихся в поисках поддержки, но видел на лицах только смятение. - Все равно не понимаю. Если вы пережили атаку черноястребов, почему вы не продолжили рейс? Зачем ждать тридцать лет?
- У нас возникли проблемы, - отозвалась Алкад. - К тому времени, когда мы могли действовать, уже вступили в силу санкции, и эскадра установила блокаду. Мы решили выждать, пока это препятствие не будет снято. Тогда наши шансы на успех были бы намного выше. Безграничных ресурсов планеты у нас больше не было, а готовый Алхимик только один. Сейчас оптимальный момент. Второго случая нам не представится. По моему следу идут агенты спецслужб. И они меня найдут.
- Агенты? - простонал Дан Малинди. - Святая Мария, они узнают, что вы были здесь!
- О, да, и что вы были здесь - тоже узнают. Это вас волнует?
- Волнует?! Сука! У меня семья!
- М-да. Этот аргумент я сегодня уже слышала, и он начинает меня утомлять. Я тридцать лет жила, имея за душой один только геноцид. А вы все только патриотов изображали. Играя на дудке национализма, каждый из вас преследовал только свои цели. Так вот, я покончу с этой жалкой игрой.
- Вы нам угрожаете? - поинтересовался Кабрал.
- Я всегда угрожала вашему уютному мирку, хоть вы этого и не знали.
- О чем именно вы просите? - полюбопытствовал Фейра Иле.
- Мне нужны две вещи. Во-первых, боевой звездолет с командой из убежденных националистов. А покуда вы готовите и то и другое, - надежное убежище. Не надо недооценивать спецслужбы. Теперь, зная, что Алхимик - это реальность, они пойдут на все, чтобы заполучить его.
Икела поднялся, опершись на стол всем телом.
- Я говорю - нет. Мать Мария, мы сейчас обсуждаем уничтожение звездной системы, точно какую-то хитроумную сделку. Времена изменились. Мы больше не гариссанцы. Если вам обидно это слышать, доктор, - уж извините. Но это так. Смотреть надо в будущее, а не в прошлое. Это безумие.
- А то, что ты говоришь, - предательство, - заметил Кабрал.
- Предательство? Чего? Планеты, убитой тридцать лет назад? Если так - согласен, я предатель. Ну и плевать.
- Другие, услышав об этом, могут подумать иначе.
- Икела, по-моему, тебе уже отступать поздно, - заметил Фейра Иле. - Ты все еще офицер флота, и у тебя есть задание. Ты не можешь отказаться выполнить приказ.
- Зато я могу уволиться. Все, я ухожу.
- Ладно. В таком случае передай мне, пожалуйста, компанию "Т'Опингту".
- Что?
- Мы, кажется, все слышали: она была основана на деньги гариссанского космофлота. Она не твоя.
- Удавись!
- Послушайте, нельзя решать с налету, - взмолился Калиуя Ламу. - Икела прав. Мы обсуждаем судьбу целой планеты.
- Мне следовало догадаться, что ты начнешь ныть, - бросил Дан Малинди.
- Извини?
- Ты слышал. Я готов поддержать доктора Мзу всеми силами. Что нам сделает Конфедерация, если мы будем вооружены Алхимиками?
- Алхимик один, - уточнила Алкад.
- Но вы можете построить еще?
Она поколебалась.
- Если возникнет нужда, его можно повторить.
- Ну, вот видите. Мы же не можем оставить без защиты гариссанский народ и культуру?
- Ты хочешь еще и гонку вооружений начать? - взвизгнул Икела. - Ты такой же псих, как и она.
- Язык придержи! Ты забыл про одержимых?
- Во имя Марии, они здесь при чем?
- Если мы вооружимся Алхимиками, этот ублюдок Капоне дважды подумает, прежде чем посылать сюда свой флот.
- И кто же будет этих Алхимиков посылать в бой?
- Совет Дорадо, конечно, - презрительно бросил Дан Малинди.
- Именно. Какое влияние ты имеешь в совете, все мы знаем.
- Довольно! - Алкад стукнула кулаком по столу. - Я не стану никого снабжать Алхимиками. Вы понятия не имеете, на что он способен. Это не просто большая бомба, которой можно пригрозить ради политических выгод. Он строился с одной целью - уничтожить народ, грозивший нашему миру. И использован Алхимик будет с одной целью - отомстить ему. - Она обвела взглядом партизан, испытывая только гнев и омерзение. И это все, что осталось от планеты, которой она так гордилась? Куда делись их достоинство, их упорство? Или вспомнить прошлое для них уже непосильный труд? - Я даю вам тридцать минут на обсуждение. После этого вы сообщите мне, кто из вас со мной, а кто - против.
- Я с вами, - громко заверил ее Калиуя Ламу, но говорил он уже ей в спину.
Дверь не успела затвориться за ее спиной, как свара разгорелась снова. Телохранители и помощники, толпившиеся в приемной, не сводили с Алкад Мзу глаз, та же едва замечала их. Если б ей только в голову пришло, до чего могут распуститься ее соотечественники, она бы попыталась морально подготовиться...
- Алкад? - К ней тревожно склонилась Вои.
- Не обращай внимания. Все в порядке.
- Пожалуйста. Мне надо вам кое-что показать. Сейчас.
Взяв Алкад за руку, девушка вытащила физика из приемной в коридор. Та не сопротивлялась, хотя программу оценки угрозы по привычке запустила. Усиленные сетчатки принялись машинально оглядывать коридор.
- Вот! - гордо провозгласила Вои, раскрывая кулак. На ладони ее лежал раздавленный паучок.
- Мать Мария! Ты совсем с ума сошла?
- Нет. Послушайте. Вы сами сказали, что за вами охотятся спецслужбы.
- Не надо было тебе об этом говорить, Вои. Ты не знаешь, во что влезла.
- Прекрасно знаю. Мы проверили лог-файлы космопорта. Сюда прибыла делегация эденистов, чтобы обсудить планы совместной обороны. Три космоястреба и тридцать человек.
- Да?
- Мапире не заслужил больше одного космоястреба и шестерых делегатов. Они будут обсуждать с советом то же самое. А должно быть наоборот. Самая представительная делегация должна была бы отправиться в столицу, а не на Айякучо.
Алкад покосилась на бурый комочек в руке девушки. У нее начало посасывать под ложечкой.
- Продолжай.
- И мы подумали: как эденисты станут обыскивать астероид? Адамисты воспользовались бы зондами-шпионами и попытались бы взломать общедоступную сеть, чтобы добраться до камер наблюдения. Эденисты скорее запустят биотехсистемы - или стимулянтов, или сродственно-способных животных. Мы начали искать. И вот они. Пауки. Они везде, Алкад. Мы проверили. Айякучо ими кишит.
- Это не доказывает... - медленно проговорила Мзу.
- Доказывает. - Девушка яростно взмахнула кулаком. - Это паук семейства ликозид. Экологи Айякучо никогда не вводили ликозид в нашу биосферу. Не верите мне - проверьте по файлу, это в общем доступе.
- Через биокарантин проходят самые странные твари. Радиационная очистка несовершенна.
- Тогда почему все они самцы? Мы не нашли ни единой самки. Так и должно быть - чтобы они не спаривались, не размножались. Они вымрут сами, не нарушив экологического равновесия. Никто их не заметит.
Странно, но Алкад была почти впечатлена.
- Спасибо, Вои. Пожалуй, стоит вернуться и напомнить им, что за безопасностью стоит последить лучше.
- Им? - с невыразимым презрением повторила Вои. - Разве они бросились вам на помощь? Нет. Конечно, нет. Как я и говорила.
- У них есть то, что нужно мне, Вои.
- Все это есть и у нас. Все. Почему вы не верите нам? Не верите мне! Что мы должны сделать, чтобы вы поверили?
- В твою искренность я верю.
- Тогда идемте со мной! - взмолилась Вои. - Я могу вытащить вас. Они не сумеют даже вывести вас из конторы, не взбудоражив пауков.
- Потому что они не знают о них.
- А не знают потому, что на безопасность им плевать. Вы гляньте только - тут телохранителей целая армия. Все на астероиде знают, кто они такие.
- Правда?
- Ну ладно, не все. Но репортеры - точно. Они молчат только потому, что так требует Кабрал. Любому, кто, прилетев на Дорадосы, захочет связаться с партизанами, потребуется не больше двух часов, чтобы узнать имена.
- Мария проклятая! - Алкад обернулась к двери в приемную, потом снова к девушке. Вои обладала всем, чего лишен был ее отец, - упорством, самоотверженностью, стремлением помочь. - Ты знаешь безопасный выход?
- Да!
- Хорошо. Выведи меня из этой секции. Потом я снова свяжусь с твоим отцом и посмотрю, что они там надумали.
- И если они не согласятся помочь?
- Тогда я в твоих руках.

***

- Да? Ну, запоздал. Слушай, у меня от этого сборища язва разыгралась. Только агентов королевского разведывательного агентства с лекциями по основам разведдела мне не хватает.
... - Да. Здесь она. Во плоти. Мать Мария, у нее действительно где-то припрятан Алхимик. И она не шутит. Она всерьез решила погасить солнце Омуты.
... - Естественно, не знаю, она же не говорит. Но, Мария всевышняя, Икела был капитаном нашего фрегата, сопровождавшего Алхимика. А я и не знал. Двадцать лет мы с ним ведем дела, и он не выдал себя ни словечком!
... - Еще бы вам не хотеть. Со стрельбой ворветесь? Это я к чему - где гарантия, что меня не пришьют ненароком? Дело серьезное.
... - Ну ладно, но если врете - пристрелите уж сразу, потому что иначе я тебя достану, хоть сам повешусь! И даже если пристрелите - теперь я могу с того света вернуться ради такого дела. Да. Так что не облажайтесь.
... - Само собой. Всегда верю людям на слово. Ладно, мы в конференц-зале "Лакса и Ахмад". Все телохранители - в приемной. И передайте своим, чтобы осторожнее, черт, напомните, что тут в конце концов я.
... - Нет. Она в приемной. Вышла двадцать минут назад, чтобы мы могли обсудить без нее. Как проголосовали? Три к двум за то, чтобы погасить солнце Омуты. Как я голосовал? Догадайся.

***

- "Лакса и Ахмад", конференц-зал, - проговорила Моника. - Мзу в приемной, с телохранителями.
- Пошли, - скомандовал Самуэль.
Двадцать агентов-эденистов ринулись к адвокатской конторе "Лакса и Ахмад". Из ядер памяти гражданской инженерной службы астероида выдергивались планы этажей, по пути складывались и обретали окончательную форму планы и тактики вторжения, наполняя общий сродственный канал сообщениями.
Всю дорогу Моника держалась в трех шагах за спиной Самуэля. Это раздражало ее само по себе, а уж что ей скажут после отчета... Стакнуться с эденистами, надо же! Но так хотя бы Алхимик сойдет со сцены. Если Самуэль сдержит слово. А в этом Моника была уверена. Хотя политика еще может все испортить. Боже!
Чтобы добраться до "Лаксы и Ахмада", у них ушло четыре минуты бега по неотличимым друг от друга коридорам. По счастью, прохожих было немного - в такой час из дому выходили лишь отпетые работоголики. Агенты промчались мимо старика с охапкой клипов в коробочках, мимо парочки с такими виноватыми лицами, что ясно было - у них интрижка, мимо двух девчонок-подростков, одна чернокожая, рослая и худющая, вторая белая и низенькая, но обе повязали на лодыжки одинаковые красные платки.
Когда Моника влетела в адвокатскую контору, эденисты уже были там. Двое агентов стояли на страже у входа. Моника осторожно перешагнула через упавшие двери, вытаскивая из кобуры пистолет.
- Проклятие! - Самуэль резко выдохнул.
- Что случилось? - спросила она уже в приемной. Телохранители распростерлись на полу, спазматически подергиваясь под прицелом термоиндукционных пистолетов шестерых эденистов. В трех местах стены опалил лазерный огонь. По ковру каталась пара отстрелянных нервно-паралитических гранат.
- Где Мзу? - поинтересовалась Моника. Самуэль поманил ее в конференц-зал. Парализующие импульсы задели и партизанских вожаков, но тяжелая дверь и защитные экраны уберегли их от полного эффекта - они были в сознании. Четверо. Пятый был мертв. Увидав обугленную дыру в черепе Икелы, Моника невольно сморщилась. Луч пробил кость в нескольких местах, превратив мозг в горелую кашу. Кто-то очень постарался, чтобы его нейросеть восстановить было невозможно.
- Господи, что тут случилось?
За спиной Фейры Иле стояли двое агентов-эденистов, прижимая стволы к его шее. Запястья бывшего адмирала были зажаты в композитных наручниках за спиной. На губе повисли капли блевотины, он обильно потел, но выражение лица сохранял неприступное. На столе перед ним валялся лазерный пистолет.
- Он застрелил Икелу, - ошеломленно пояснил Самуэль, присаживаясь на корточки рядом с телом покойного. - Почему? Какой в этом смысл? Он был одним из ваших.
Фейра Иле злобно усмехнулся.
- Мой последний долг гариссанскому флоту.
- О чем вы?
- Икела командовал эскортом Алхимика. Он мог знать, где тот сейчас. Но теперь уже не расскажет.
Моника с Самуэлем мрачно переглянулись.
- Она ушла, да? - упавшим голосом переспросила Моника.
- Похоже на то.
- З-зараза! - Она подошла к Калиуя Ламу, которого удерживал в кресле еще один агент, и резко спросила:
- Куда направилась Мзу?
- Пошла в жопу!
Моника с нехорошей улыбкой обвела взглядом остальных партизан.
- Да ну, Калиуя! - пропела она нежно. - На своих товарищей ты стучал с такой радостью!
- Врешь!
Она вытащила из кармана кредитный диск королевского банка Кулу.
- Сто тысяч фунтов, так мы договаривались?
- Сука! Да я никогда!.. - выпалил он. - Это не я! Марией клянусь, не я!
Моника взяла его за подбородок и неторопливо стиснула - усиленными мышцами. Калиуя Ламу испуганно сглотнул, когда ее хватка готова была раздробить ему челюсть.
- Ты просил не облажаться, если я буду тебя убивать. Так вот, я намереваюсь убивать тебя очень долго и старательно, если только ты не скажешь, куда она двинулась.
- Не знаю!
- Неплохо было бы применить допросную нанотехнику, но времени не хватает. К счастью, старомодные пытки до сих пор приносят отличный результат в полевых условиях. А меня учили прекрасные мастера. - Она притянула Калиуя к себе, едва не касаясь его носа своим. - Ну что, скажешь, что я блефую? Или думаешь, что сумеешь продержаться пару часов после того, как я замкну твою нейросеть? Когда от нее останется один шлак, ты уже не сможешь гасить боль. А замыкают ее электрическим разрядом - грубый метод, но действенный. Куда электроды суют, догадался?
- Нет! Пожалуйста! Не надо! - Глаза его заслезились от ужаса, его трясло.
- Где она?
- Не знаю! Клянусь! Когда мы закончили, она уже ушла. Я говорил, она должна была ждать нас снаружи. Но ее не было.
- Тогда с кем она ушла?
- Мой телохранитель говорит, с девчонкой. С дочкой Икелы, Вои - длинная такая. Они отошли поговорить и не вернулись. Честно, я больше ничего не знаю!
Моника отпустила его челюсть, и Калиуя Ламу с облегченным вздохом рухнул обратно в кресло.
- Длинная девчонка, - повторила Моника страшным шепотом, в ужасе глядя на Самуэля. Она поспешно запросила запись операции из клеток памяти собственной нейросети.
Коридор по пути наверх. Две девушки - высокая черная и маленькая белая. Испуганно прижавшиеся к стене, пока они с Самуэлем пробегают мимо. Картинка замерла, по изображению побежала зеленая неоновая сетка, накладываясь на невысокую девушку, измеряя рост - точно как у Мзу, и вес - приблизительно соответствует.
На плече ее висел рюкзак на длинной лямке.
Моника уже видела однажды этот рюкзак. И никогда в жизни ей не потребуется помощь нейросети, чтобы его вспомнить. Он болтался на спине крохотной фигурки в скафандре, отчаянно цеплявшейся за веревочную лестницу.
- Господи Боже, мы прошли мимо нее, не заметив, - бросила она пораженному ужасом Самуэлю. - Эта сука напялила костюм-хамелеон.

***

"Леди Макбет" неторопливо опускалась в посадочную колыбель. Время от времени по окружности ее вспыхивали маневровые дюзы - Джошуа осторожно компенсировал остаточное смещение. Оптические сенсоры в этих местах были плохой подмогой - рубиновое свечение Тун-Джи даже в открытом космосе не было ярким, а в глубине пылевого диска, где таился Айякучо, царила непроглядная розовая мгла. Корабль двигался по показаниям лазерного дальномера, пока не сомкнулись захваты колыбели.
Прожектора причала вспыхнули со всей яркостью, высвечивая изгиб обшивки, лучи их отражались под немыслимыми углами от медленно вдвигавшихся в корпус терморадиаторов. Колыбель начала опускаться.
На мостике не прозвучало ни слова. Подавленное настроение царило на борту на протяжении всего пути от Нарока, передаваясь от капитана команде.
Сара покосилась в другой конец рубки на Джошуа, пытаясь высмотреть на его лице что-нибудь... человеческое, наверное. Он привел корабль сюда, показав, как обычно, рекордное время. Но, если не считать команд, необходимых, чтобы звездолет работал, точно часы, капитан не произнес и десяти слов. Даже ел он у себя в каюте.
Болью и Дахиби рассказали остальным членам экипажа об одержании на Норфолке и страхе капитана за Луизу. Так-что причину охватившей Джошуа депрессии Сара знала. И все равно не могла поверить. Это тот самый Джошуа, с которым она в прошлом году шесть месяцев крутила роман? Он так легко относился к их связи, что, когда они наконец перестали спать вместе, Сара осталась в команде без малейшей неловкости.
Так что ей тяжело было поверить, чтобы Джошуа настолько убивался из-за Луизы, по всем описаниям - простой сельской девчонки. Так он еще ни к кому не привязывался. Обязательность была для него чуждой и невнятной идеей. Эта легкомысленность была частью его обаяния. Джошуа никогда не обманывал женщин, и своей позиции он не скрывал.
"Может, эта Луиза не такая и простушка. А может, я просто ревную".
- Теперь скажете, капитан? - поинтересовалась она. - А?
Джошуа обернулся в ее сторону.
- Зачем мы сюда прилетели? Мы уже не гоняемся за Мейером. Кто такая эта доктор Мзу?
- Лучше не спрашивай.
Оглядев рубку, Сара поняла, что не ее одну раздражает его отношение.
- Ни в коем случае, Джошуа. В конец концов, как ты можешь быть в нас уверен? После стольких лет...
Джошуа уставился на нее. К счастью, интуиция, пусть и с запозданием, прорвалась сквозь розовые сопли, напомнив, что терпение команды тоже небезгранично.
- Зараза. - Он сморщился. Сара была права - после всего, через что они прошли вместе, его люди заслуживают лучшего обращения. "Господи, я, наверное, от Ионы паранойей заразился. Слава Богу, что мне не приходится принимать серьезных решений". - Простите, ребята. История с Норфолком на меня плохо подействовала. Я этого... не ожидал.
- Никто не ожидал, Джошуа, - сочувственно ответила Сара.
- Ага. Ладно. Доктор Мзу - физик, работала на гариссанский флот...
Когда Джошуа закончил свой рассказ, бурной дискуссии не вышло - как он решил, и к лучшему. Он заключил от их лица чертовски сомнительную сделку. "Что бы я сказал, если бы меня вот так потащили неизвестно куда?"
Эшли, выслушав его, улыбнулся чему-то про себя, но старый пилот всегда хвастался замашками авантюриста. Остальные приняли известие стоически, хотя Сара поглядела на него, как ему показалось, с недоуменной обидой.
Джошуа сложил на лице привычную победительную улыбку.
- Я же говорил - лучше вам не знать.
Сара зашипела, но тут же взяла себя в руки.
- Черт побери, а никого другого Повелительница Руин не могла послать?
- А кому ты еще доверишь такое задание?
Сара честно попыталась ответить и не смогла.
- Если кто хочет сбежать с корабля - скажите мне, - предупредил Джошуа. - Это не та работа, на которую вы нанимались.
- На Лалонде было то же самое, - сухо ответил Мелвин.
- Болью? - спросил Джошуа.
- Я всегда служила своим капитанам по мере возможностей, - ответила сверкающая космоничка. - Не вижу причины менять это обыкновение.
- Спасибо. Это ко всем относится. Так, давайте переведем "Леди Мак" на холостые обороты и пробежимся по астероиду, поищем нашего доброго доктора.

***

Чтобы пропустить экипаж "Леди Мак" на Айякучо, таможенному и иммиграционному контролю Дорадосов потребовалось семьдесят пять минут. Учитывая, что по Конфедерации объявлен карантин, Джошуа ожидал сложностей, но пограничники собирались, похоже, пропустить через анализатор каждую молекулу на корабле. Документы у них проверяли четырежды. В конце концов Джошуа заплатил старшему администратору пять тысяч фьюзеодолларов - за срочное прохождение, и всех людей на борту объявили неодержанными, разрешение от правительства Транквиллити на продолжение полета - действительным, а команду - личностями, достойными вступить в туннели Айякучо.
Прямо на выходе из шлюза их ждали адвокаты. Трое - двое мужчин и женщина в неброских синих костюмах, клонированных, похоже, очень консервативной магазинной программой.
- Капитан Калверт? - поинтересовалась женщина, слегка нахмурившись, словно не вполне уверенная, Джошуа ли она ищет.
Джошуа слегка обернулся, выставляя напоказ серебряную звезду на погоне.
- Он самый.
- Вы капитан "Леди Макбет"? - И снова эта неуверенность.
- Ага.
- Я - миссис Натеги из "Таяри, Усоро и Ванг". Мы представляем компанию "Заман" - обслуживание и ремонт звездолетов, - действующую в нашем космопорте.
- Извините, ребята, мне ремонт не нужен. Мы только что чинились.
Женщина протянула ему клип с надштампованными на боку золотыми весами Фемиды.
- Маркус Калверт, против вас выдвинут иск в неуплате нашему клиенту гонорара за выполненные в августе 2586 года работы. Вы обязаны явиться в суд Айякучо по имущественным делам, чтобы тот определил порядок взыскания долга. Дата заседания будет объявлена дополнительно.
Женщина с силой впихнула клип в ладонь Джошуа.
- Что-о... - успел выдавить он.
Сара захихикала, и миссис Натеги одарила ее ледяным взором, прежде чем продолжить:
- Кроме того, судом выдан ордер на задержание "Леди Макбет", так что прошу вас не пытаться сбежать, как в прошлый раз.
Джошуа театрально поцеловал клип и лучезарно улыбнулся адвокатше.
- Я - Джошуа Калверт. Вам, наверное, следовало бы поговорить с моим отцом. Вот он - Маркус Калверт.
Если это заявление ее и удивило, на лице это никак не отразилось.
- Вы нынешний владелец "Леди Макбет"?
- Конечно.
- В таком случае долг переходит на вас. Вызов в суд будет пересмотрен, исходя из этого обстоятельства. Ордер на задержание остается в силе.
Джошуа удержал на лице улыбку, датавизируя при этом бортовому компьютеру приказ просмотреть все записи в бортовом журнале за 2586 год. Записей не оказалось вовсе.
- Гос-споди. Спасибо большое, папуля, - пробормотал он себе под нос.
Но никогда и никаким образом он не покажет этим троим стервятникам, насколько изумлен.
- Послушайте, это, очевидно, какая-то ошибка - глюк компьютерный, с кем не бывает. Я не собираюсь опротестовывать долг. Я буду только рад оплатить ремонт "Леди Мак". Полагаю, никто не хочет, чтобы это досадное недоразумение дошло до суда.
Он незаметно наступил на ногу Саре, чье хихиканье переросло уже в открытый хохот. Миссис Натеги коротко кивнула.
- Я имею право принять у вас полное возмещение убытков.
- Отлично. - Джошуа достал из кармана кредитный диск Юпитерианского банка.
- Счет за оказанные компанией "Заман" в 2586 году услуги составил семьдесят две тысячи фьюзеодолларов. Это я могу подтвердить фактурой.
- Без сомнения. - Джошуа снова сунул ей диск, торопясь поскорее покончить с этим.
Адвокатша глянула на процессорный блочок - явно ради проформы.
- Пеня за неуплату долга на протяжении двадцати пяти лет составляет двести восемьдесят девять тысяч фьюзеодолларов, что подтверждено судом.
Сара поперхнулась. Джошуа пришлось воспользоваться оверрайдом, чтобы не зарычать на адвокатшу, и он был уверен, что та делает то же самое, чтобы не ухмыльнуться наиглумливейшим образом. Сука!
- Само собой, - выдавил он.
- И оплата посреднических услуг нашей фирмы - двадцать три тысячи фьюзеодолларов.
- Ага. Я так и думал, что вы дешевка.
Вот теперь она нахмурилась.
Джошуа перевел деньги, и адвокаты удалились.
- А нам это по карману? - поинтересовалась Сара.
- Ага, - ответил Джошуа. - На эту поездку у нас неограниченный кредит. Иона платит.
О том, что она скажет, увидав счет, ему не хотелось и думать.
Интересно, почему отец так поспешно слинял? Эшли потрепал Джошуа по плечу.
- Тот еще тип был твой папаша, а?
- Надеюсь, он поскорее кого-нибудь одержит, - проскрипел Джошуа сквозь зубы. - Мне с ним есть о чем поговорить.
Потом он сообразил, что ляпнул. Получилось вовсе не так саркастически весело, как хотелось. Потому что отец был там, в бездне. Страдает в бездне. Это если уже не...
- Пошли, начинаем.

***

Если верить работникам космопорта, бар "КФ-Т" был самым лучшим. Здесь было самое веселье. А также толкачи, "жучки", сутенеры и прочие темные личности.
Как обнаружил Джошуа после двух часов блуждания между столиками, у этого места был один недостаток - его посетители не знали ничего об интересующих его вещах. Имя Алкад Мзу не оставило в памяти граждан Айякучо стойкого следа.
В конце концов Джошуа сдался и пересел к Эшли и Мелвину за угловой столик на возвышении. Оттуда была хорошо видна танцплощадка, где вертелись совсем неплохие девочки. Джошуа покатал в ладонях пивную бутылку, не особенно интересуясь содержимым.
- Это стрельба вслепую, капитан, - заметил Мелвин. - Нам стоит навести справки по астроинженерным компаниям. Сейчас дела у них идут настолько плохо, что даже самые честные не колеблясь продадут ей фрегат.
- Если она хочет скрыться из виду, в самой глубине навозной кучи это сделать проще, - ответил Джошуа. - Мне казалось, что толкачи должны что-то знать.
- А может, и нет, - сказал Эшли. - Какой-то заговор тут определенно зреет. И это не обычное движение за независимость астероида - Дорадо и так суверенная держава. Если этим ребятам казалось, что я предлагаю услуги "Леди Мак", они тут же начинали сыпать намеками. И речь шла о мести Омуте. Мзу могла обратиться к ним. В конце концов это ее соплеменники. К сожалению, мы с тобой едва ли сойдем за парочку заблудших сородичей. - Он бесстрастно оглядел собственную руку.
Джошуа покосился на свое запястье.
- Тут ты прав. На потомков кенийцев мы не очень-то похожи.
- Дахиби разве что сойдет.
- Сомневаюсь. - Джошуа прищурился. - Господи, ты посмотри, сколько ребятишек щеголяют этими алыми платками.
Пока он шлялся по залу, шестеро или семеро подростков уже попросили отвезти их на Валиск.
- Полуночники - это еще не самое худшее, - сумрачно заметил Мелвин. - Тут хотя бы одержимых нет.
- Не будь так уверен. - Эшли наклонился над столом и понизил голос. - Моя нейросеть за вечер уже несколько раз глючила при загрузке программ. Больших сбоев не было, но диагностика вообще не нашла причин.
- Хм-м-м, - протянул Джошуа. - А ты?
- Блок связи отрубился на пять секунд.
- У меня тоже отключались клетки памяти. Надо было обратить внимание. Черт. Мы здесь всего три часа, а каждый уже прошел рядом с зараженным. Как там с процентным соотношением?
- Паранойя может быть опаснее реальной угрозы, - предупредил Мелвин.
- Это понятно. И если они здесь, сил на полномасштабный захват астероида у них не хватает. Пока. Это дает нам время.
- И каким будет следующий ход? - поинтересовался Мелвин.

Предыдущая страница 6 Следующая страница


7 Питер Гамильтон

- Пойдем с другого конца спектра, - ответил Джошуа. - Свяжемся с кем-нибудь в правительстве, кто может для нас кое-что проверить. И неплохо еще пустить слушок, что "Леди Мак" можно нанять. Если Мзу прилетела за помощью, то за ней она может обратиться только к националистам. Чем черт не шутит - нас могут нанять, чтобы отвезти проклятую штуковину на место.
- Поздно, - обронил Эшли. - Официально мы прилетели закупать оснащение для оборонительных систем Транквиллити. И мы задаем слишком много вопросов.
- Ты прав. Проклятие! Не привык я к таким делишкам. Интересно, не обращались ли за чартером на боевой вылет к моим коллегам?
- Только если она на этом астероиде, - напомнил Эшли. - Ничто не мешало "Самаку" причалить к любому другому. Это если он вообще сюда прилетал. Надо проверить.
- Я не полный идиот, - простонал Джошуа. - Этим занимается Сара.

***

Когда Мабаки столкнулся с ней в третий раз, улыбка Сары стала несколько напряженной. В баре "КФ-Т" было не настолько людно. Она ведь как-то ухитрялась никого не задеть в толпе.
Когда она обернулась, Мабаки только бровями повел и ухмыльнулся.
- Извините.
Раздражало ее не то, что он ее коснулся, а то, где именно. И насколько его касание было мерзким. Сара решительно предупредила себя, что жалкий озабоченный средних лет - не худшее из предстоящих испытаний, ожидающих ее на проложенном Джошуа пути.
Капитана она заметила как раз тогда, когда готова была уже сдаться и датавизировать. Джошуа стоял около барной стойки. ("А где еще?" - поинтересовалась Сара у себя самой.)
- Вот он, - бросила она Мабаки.
Сара похлопала Джошуа по плечу, когда тот принимал от официантки очередную бутылку пива.
- Джошуа, я нашла человека, который...
Тут она ошарашенно смолкла. Это был не Джошуа. Поразительно было уже то, что Сара могла обознаться. Но сходство и впрямь было удивительным, особенно в предательски мерцающем свете голографического фонтана над танцплощадкой. Та же широкая грудь, приспособленная под нечувствительный к невесомости метаболизм, та же выступающая челюсть и широкие плоские скулы. Но кожа незнакомца была темнее, хотя и не такой черной, как у большинства происходивших из Кении дорадцев, а прямые волосы были смоляно-черными, а не темно-русыми, как у Джошуа.
- Простите, - пробормотала она.
- Ничего, - Очаровательная ухмылка Джошуа тоже была на месте. Даже, наверное, еще очаровательнее.
- Я искала другого...
- Я его уже ненавижу.
- До свидания.
- Ну что вы, я слишком молод, чтобы умирать. А если вы меня оставите, мне незачем будет жить. Хотя бы выпейте со мной. Ваш другой подождет.
- Не могу.
Сара двинулась прочь, но какой-то импульс заставил ее оглянуться. Проклятие, но сходство было потрясающим. Ухмылка незнакомца стала еще шире.
- Ну вот. Вы сделали правильный выбор.
- Нет. Ну уж нет.
- По крайней мере, возьмите мой адрес.
- Спасибо, но мы здесь ненадолго.
Сара заставила себя шевелить ногами, чувствуя, как краснеет. Что за нелепое смущение!
- Меня зовут Лайол, - бросил он ей вслед. - Только спросите Лайола! Меня тут все знают!
Еще бы, подумала она, особенно девчонки. Толпа сомкнулась за ней и верно идущим следом Мабаки.

***

Со второй попытки она нашла Джошуа за столиком в темном углу. С ним были Эшли и Мелвин, так что ошибки быть не могло.
- Офицер Мабаки работает в иммиграционной службе Дорадо, - объяснила Сара, подтаскивая к себе стул.
- Отлично, - отозвался Джошуа. - Я хочу купить кое-какие ваши документы.
Потратив пятнадцать тысяч фьюзеодолларов, он выяснил совершенно точно - "Самаку" причалил к Айякучо, и с него сошел один пассажир.
- Она, - подтвердил Мабаку, когда Джошуа датавизировал ему картинку. - Дафна Кигано. Таких баб не забывают.
- Дафна, значит, Кигано. Та еще змея, да?
- Это вы мне говорите? - Мабаки с наслаждением отпил еще глоточек поставленного ему Джошуа теннессийского бурбона. - Какая-то знакомая Икелы. С такими связями не шутят.
Джошуа датавизировал сетевому процессору клуба приказ дать ему доступ к гражданским банкам данных и запросил информацию по Икеле. В основном это оказался рекламный спам компании "Т'Опингту", но теперь Джошуа имел понятие, о ком идет речь.
- Понятно, - пробормотал он. - А не скажете, какие корабли покидали астероид после прилета Дафны Кигано?
- Очень просто. Никаких. Ну, если не считать делегации эденистов, но они с газового гиганта нашей же системы. Межорбитальные корабли еще летают, но адамистских звездолетов не было ни одного. "Леди Макбет" - первый корабль со дня отбытия "Самаку".
Когда Мабаки ушел, Джошуа позволил себе широко улыбнуться - в первый раз за многие часы без помощи нейросети.
- Она еще здесь, - объявил он. - Мы ее взяли.
- Мы напали на ее след, - поправил его Мелвин. - И все.
- Оптимист. Теперь мы знаем, кого искать, и можем сосредоточить усилия. Думаю, начать надо с этого Икелы. Черт, мы даже можем встретиться с ним вполне законно. "Т'Опингту" - как раз та фирма, куда нам следовало бы обратиться за запчастями к платформам СО. - Он допил пиво и поставил бутылку на стол.
Взгляд его привлекло движение, и он ловко прихлопнул огибавшего намокшую салфетку паучка.

***

- Ну ладно, - вздохнул Самуэль. - По крайней мере, мы знаем, зачем он здесь. Полагаю, его наняла Иона Салдана, чтобы отыскать Мзу.
- Эта тупая корова! - ответила Моника. - Она вообще понимает, с какими силами играет? Послать на такое задание какого-то наемника, черт!
- "Лагранж" Калверт, - пробормотал Самуэль. - Могло быть и хуже. Смелости у него хватит.
- А ума? Господи Боже, если он начнет задавать вопросы, все на Дорадосах узнают, что Мзу на свободе и здесь. Во имя всего святого! Надо от него избавиться, иначе не оберешься головной боли.
- Очень тебя прошу, не надо рассуждать о том, насколько легче было бы жить, если бы мы убивали всех, кто нам чуть-чуть мешает. Калверт - любитель, он безопасен. Кроме того, общественность и без него взбудоражена.
Самуэль обвел рукой ряд проекторов, установленных вдоль стены снятой внаем конторы. Агенты эденистов отслеживали программы всех медиа-фирм на Айякучо.
Новости о гибели Икелы уже просочились, и кто-то уже связал их с "беспорядками" в конторе "Лакса и Ахмад". Полиция назвала обстоятельства смерти "подозрительными", но комментариев собравшимся под дверями конторы репортерам не давала. Кто-то уже сболтнул, что об обстоятельствах смерти хотят допросить Калиуя Лама.
Моника скривилась. Не следовало ей разрушать его прикрытие, но информация требовалась срочно. Финансист потребовал, чтобы Моника защитила его от бывших соратников, и отказать ему она вряд ли могла. Так что сейчас он и его семейство находились уже на борту одного из космоястребов эденистской делегации и с нетерпением ожидали вылета.
- А то я не знаю. Этот Кабрал нам еще покажет небо в алмазах, - пробурчала она. - Не понимаю, зачем ты отпустил его и остальных двоих.
- Ты прекрасно знаешь, зачем. А что еще было делать? Во имя всего святого, Фейра Иле - командир СО Айякучо, Малинди - президент Торговой ассоциации, и оба - члены правящего совета Дорадосов. Едва ли я имел право их похитить.
- Пожалуй, нет, - вздохнула она.
- Вряд ли они расскажут, что они там делали... да и что вообще там были.
- Не рассчитывай. Они здесь определенно выше закона. А если весть о появлении Мзу просочится, националисты получат мощный стимул.
- Думаю, из этого стоит исходить. Кабрал позаботится об этом. Он в конце концов голосовал за то, чтобы использовать Алхимика.
- О, да. - Моника страдальчески вздохнула. - Боже, мы ведь прошли мимо нее!
- Пробежали, - уточнил Самуэль. Моника ожгла его взглядом.
- Никаких следов?
- Никаких. Но мы теряем необычно много пауков.
- О?
- Их убивают дети. Организованная игра. Несколько дневных клубов уже устроили соревнования - кто наловит больше. С денежными призами. Умно, - признал он.
- У кого-то неплохая организация.
- Да и нет. Дети - довольно странная мера противодействия. То число пауков, которое они смогут нейтрализовать, скорее причинит нам неудобства, но не остановит. Если бы другая спецслужба обнаружила, что мы проникли на астероид, она, скорее всего, применила бы против пауков специфический вирус. - Он вопросительно покосился на Монику:
- Так?
Та иронически надула губки.
- Могу себе представить, что для некоторых контор такой способ действия является стандартным.
- Итак, если это не спецслужба, но кто-то, имеющий выход на местные детские клубы... и способный на них быстро повлиять...
- Не партизаны. Они никогда не были хорошо организованы, и большинство из них - упрямые старики. Группа, заполучившая Мзу?
- Исключая все остальное - да.
- Но пока мы знаем только одного ее члена - эту девчонку, Вои. Если в партизанском движении есть внутреннее ядро, мне трудно поверить, что королевское разведывательное агентство не знает о нем.
- Или мы. - Самуэль глянул на одного из следивших за новостями агентов. Лицо его отразило гамму переменчивых чувств, когда они обменялись сведениями по общему сродственному каналу. - Интересно...
- Что? - хладнокровно спросила Моника.
- Учитывая загадочную гибель Икелы и его богатство, странно, что ни одна медиа-фирма не упомянула о его дочери. Обычно это первое, что волнует репортеров, - кто наследник.
- Ее прикрывает Кабрал.
- Похоже на то.
- Ты думаешь, он как-то связан с этой новой группой?
- Крайне маловероятно. Судя по тому, что мы о нем знаем, его членство в партизанском подполье было сугубо формальным.
- Тогда, черт ее побери, с кем связалась Вои?

***

Уже намного позднее, когда появилось время посидеть и подумать, Лайол решил, что причиной его неторопливости были события на Лалонде. В обычных обстоятельствах он шевелился бы куда быстрее. Но, посмотрев репортаж Келли Тиррел, он ушел в загул по всем ночным клубам и барам Айякучо, наливаясь и обдалбываясь с методичным упорством. Так поступали многие, но вот причина вести себя так у них была другая. Они попросту боялись одержимых. А у Лайола меньше чем за секунду рухнула мечта всей жизни.
Эта мечта всегда была опасной. Слишком хлипкий фундамент для того, чтобы строить на нем свою жизнь, - единственная, сохранившаяся с самого раннего детства мечта. Но Лайол оперся именно на него. Мать всегда говорила ему, что когда-нибудь отец вернется за ним, и слова эти пережили троих мужей и несметное количество любовников. Отец вернется и заберет нас с собой туда, где сияет ослепительно-белое солнце и земля манит плоским простором, на другой край света от Дорадосов, горсти мирков, оцепеневших от трагедии прошлого.
И эта мечта... нет, уверенность в своей особенной судьбе выделяла Лайола из череды сверстников, первого поколения гариссанцев, рожденного после геноцида. Пока остальные страдали от родительских кошмаров, юный Лайол процветал в расползающихся коридорах и кавернах Мапире. Он был вожаком своего клуба, друзья-ровесники боготворили его отчаянную смелость - первого из них, кто напился, перепихнулся, попробовал наркотики, мягкие, а потом и не очень, первого, кто прогнал "черную" программу-стимулятор через свежеимплантированную нейросеть. Он был настоящим сорвиголовой, насколько позволяли ему скудные возможности астероидов на орбите Туньи.
Отношение это держалось, даже когда Лайолу перевалило за двадцать, и годы, проведенные в ожидании отца, начали давить на сердце. Он все так же цеплялся за обещание матери.
Многие его сверстники эмигрировали с Дорадосов, едва достигнув совершеннолетия, - миграция эта весьма тревожила совет. Все ожидали, что их примеру последует Лайол, всегда искавший новых возможностей. Вместо этого он остался и приложил все усилия к тому, чтобы вместе с другими построить на Дорадосах промышленный рай.
Права на заселение Дорадосов были переданы беженцам с Гариссы конфедеративной Ассамблеей как часть реституций после геноцида. Каждой межзвездной корпорации, добывавшей металл в системе, приходилось платить совету за лицензию; часть этих сумм инвестировалась в инфраструктуру астероидов, в то время как остаток выплачивался непосредственно уцелевшим и их рассеянным по всей Конфедерации наследникам.
Году к 2606-му дивиденды эти достигли приличной суммы - двадцать восемь тысяч фьюзеодолларов в год. Под обеспечение этого источника постоянного дохода Лайолу не составило большого труда набрать займов в банке и субсидий в агентстве по развитию Дорадосов, чтобы завести собственное дело. Идя на поводу у собственного, уже слегка нездорового увлечения космическими перелетами, он занялся ремонтом электроники на звездолетах. Выбор оказался удачным: межзвездное движение в системе Тунджи с каждым годом росло. Компания его, "Квантовая неожиданность", легко получала субконтракты от крупных ремонтников, поднимаясь все выше в списке подрядчиков. Через два года он смог арендовать первый свой док и предложить свои услуги по полному ремонту и обслуживанию кораблей самостоятельно. На третий год "Квантовая неожиданность" приобрела контрольный пакет небольшой станции по производству электроники. Имея собственный источник процессоров, Лайол мог обставить конкурентов по ценам и все еще получать прибыли.
Сейчас он владел контрольными пакетами двух промышленных станций, семью причалами и давал работу семидесяти ремонтникам. А полгода назад "Квантовая неожиданность" получила контракт на обслуживание сети связи платформ СО - верная прибыль, опираясь на которую, Лайол уже планировал выйти на иной уровень.
А потом пришло предупреждение конфедеративной Ассамблеи об одержимых, за которым вскоре прибыл репортаж Келли Тиррел. Первое и вполовину не так потревожило Лайола, как его конкурентов, - контракт с системой СО позволял ему пережить тяжелые времена. Но второе, с его героем дня, суперпилотом "Лагранжем" Калвертом, спасающим детишек, едва не сломало его. Мир для Лайола рухнул.
Друзья его так и не поняли, почему на Лайола так внезапно накатила жесточайшая депрессия, сопровождавшаяся дичайшими запоями. Но он никогда не говорил с ними о своей мечте, о том, как много она для него значит. Это было слишком личным. Так что после пары неудачных попыток "подбодрить" его, бесславно тонувших в потоках извергаемой Лайолом изощренной и обидной ругани, его оставили в покое.
Вот поэтому он очень удивился, когда девушка в баре "КФ-Т" заговорила с ним. Удивился, но нимало не протрезвел. Клеился он к ней на автомате, без малейших усилий со стороны мозга. И только когда она ушла, его симпатичная физиономия помрачнела.
- Джошуа, - пробормотал он непослушными от выпитого губами. - Она меня назвала Джошуа. Почему?
Официантка, уже оставившая к этому времени идею отволочь его к себе в постель на ночь, неловко пожала плечами и отвернулась.
Лайол одним глотком прикончил пиво, которым запивал свое виски, и датавизировал запрос регистрационному компьютеру космопорта. Ответ подействовал на него, точно запущенный в нейросеть коварный и до ужаса эффективный троян-протрезвитель.

***

Когда она была в бегах последний раз - тридцать лет назад - Алкад приходилось видывать и более жалкие номера. В отеле брали почасовую плату, и останавливались в нем по большей части звездолетчики на коротких стоянках и местные жители, желавшие предаться в тишине и покое порокам современной технологии. Окон не было - отель был врезан в скалу в глубине утесов на краю биосферной каверны. Так было дешевле, а постояльцы даже не замечали.
Две стены скрывали панорамные голограммы какого-то планетного города на закате - полная мерцающих огней равнина под розовым небом. Половину номера занимала кровать, оставляя очень немного места для постояльцев. Другой мебели просто не было. Ванная - убогая кабинка с душем и унитазом. Мыло и гели выдавал автомат-раздатчик за отдельную плату.
- Это Лоди Шалаша, - сообщила Вои, когда они вошли. - Наш эксперт-электронщик. Он удостоверился, что этот номер чист. Надеюсь. Ради его же блага.
Юноша скатился с кровати и нервно улыбнулся Алкад. Его ослепительно-оранжевый костюм украшали зеленые спирали, в которых путался взгляд. Ростом парень был пониже, чем Вои, и на несколько килограммов тяжелее.
"Студент", - мгновенно прилепила Алкад к нему мысленный ярлычок. Пылает гневом, рожденным заемными мыслями. Подобную картину она видывала тысячи раз еще до того, как стала лектором, - избалованная молодежь, после первого глотка интеллектуальной свободы растекающаяся мыслию в самых неудачных направлениях. Юноша глянул на Вои с натянутой улыбкой.
- Ты уже слышала?
- Слышала что? - спросила девушка с внезапной подозрительностью.
- Мне очень жаль, Вои. Правда.
- Что?!
- Твой отец. В конторе "Лакса и Ахмад" была какая-то перестрелка... Он погиб. По всем каналам передают.
Девушка напряглась всем телом, глядя сквозь Лоди.
- Как?
- Полиция утверждает, он был застрелен. Они хотят допросить Калиуя Ламу.
- Глупость какая - зачем ему стрелять в отца?
Лоди беспомощно пожал плечами.
- Должно быть, это люди, которые бежали в ту сторону. Агенты иностранных спецслужб, - заявила Вои. - Мы не должны позволить им сбить нас с пути. - Она подумала еще немного и разрыдалась.
Алкад догадывалась, что этим кончится, - слишком жестким был самоконтроль девочки. Она усадила Вои на кровать и обняла за плечи.
- Все будет в порядке, - успокаивала она ее. - Поплачь.
- Не могу. - Вои раскачивалась взад-вперед. - Я не должна. Ничто не должно мешать делу. У меня есть программа-подавитель. Только... минутку...
- Не стоит, - предупредила Алкад. - Это худшее, что ты можешь сейчас сделать. Поверь мне. Я достаточно навидалась горя, чтобы понимать, что к чему.
- Я не любила отца, - простонала Вои. - Я ненавидела его. Ненавидела все, что он делал. Он был слабак.
- Нет. Икела не был слаб. Не думай так о нем. Он был одним из лучших капитанов в нашем флоте.
Вои вытерла слезы ладонью, только размазав по лицу мокрые следы.
- Капитаном флота?
- Верно. Во время войны он командовал фрегатом. Так мы и познакомились.
- Отец воевал?
- Да. На войне и после.
- Не понимаю... Он никогда не говорил.
- Он не имел права. Он получил приказ и исполнял его до самой смерти. Он оставался офицером. Я горжусь им. И все гариссанцы могут гордиться.
Алкад надеялась только, что в голосе ее не слышно лицемерия. Она слишком хорошо понимала, насколько нуждается сейчас в ребятах Вои, кем бы они ни были. И Икела был почти достоин доверия. Так что ложь выходила белая.
- А что он делал во флоте? - Вои вдруг отчаянно захотелось выспросить все.
- Потом, - ответила Мзу. - Обещаю. А сейчас тебе лучше запустить снотворную программу. Поверь, так будет лучше. Тяжелый выдался день.
- Я не хочу спать.
- Знаю. Но тебе это нужно. А я никуда не денусь. Когда ты проснешься, я буду здесь.
Вои неуверенно глянула на Лоди. Тот ободряюще кивнул.
- Ладно.
Девушка растянулась на кровати, устроилась поудобнее и закрыла глаза. Программа заработала.
Поднявшись, Алкад дезактивировала костюм-хамелеон. Сдирать маску с лица было больно, тонкая ткань по-хозяйски липла к коже, но, ощутив прохладный воздух комнаты, Алкад заторопилась - под костюмом она здорово пропотела.
Она расстегнула блузку и принялась высвобождать из костюма руки.
Лоди вдруг громко раскашлялся.
- Никогда раньше голой женщины не видел?
- Э-э, видел, но... я... это...
- Лоди, ты что, играешь?
- Во что?
- В крутого радикала, революционера-подпольщика.
- Нет!
- Хорошо. Потому что, прежде чем мы закончим, ты увидишь кое-что похуже голожопой бабы моих лет.
Лоди немного пришел в себя.
- Я понимаю. Правда. Э-э...
Алкад принялась за штанины, облегавшие ноги еще плотнее, чем маска лицо.
- Да?
- А кто вы?
- Вои не объяснила?
- Нет. Только сказала, чтобы я подготовил группу к активным действиям. И велела нам быть осторожными, потому что астероид находится под наблюдением.
- Она была права.
- Я знаю, - гордо ответил юноша. - Это я сообразил, что эденисты разбрасывают своих пауков.
- Умно.
- Спасибо. Наши младшие члены убирают пауков с критических участков - перекрестки, площади. Но я приказал, чтобы они не усердствовали вокруг этого отеля. Чтобы не привлекать к нему внимания.
- Разумная предосторожность. Так эти ваши ребята знают, что мы здесь?
- Нет, ни в коем случае. Никто не знает. Клянусь. Вои сказала, что ей нужно тайное убежище. Я даже платил наличными.
"Может, я еще сумею выполнить задание", - подумала Алкад.
- Знаешь что, Лоди, - сейчас я схожу в душ, а потом мы сядем, и ты все мне расскажешь про вашу группу.

***

Как правило, Джошуа заказывал всей команде номера, даже если кораблю предстояло пробыть у причала не больше суток. В гостинице не всегда было уютнее, чем на борту "Леди Мак", но это придавало жизни какое-то разнообразие. В этот раз, однако, все поднялись на борт, и Джошуа самолично стравил воздух из шлюзовой камеры. Человека в скафандре С-2 вакуум не остановит, но на "Леди Мак" и помимо этого хватало оборонительных устройств. А кроме того... Джошуа пришло в голову, что одержимому затруднительно носить скафандр: если Келли не ошиблась, их неудержимая энергистическая мощь полностью выведет из строя процессоры. В спальный кокон капитан завернулся, впервые за много дней почти избавившись от мании преследования.
Завтрак пять часов спустя получился невеселым. Все спускавшиеся в кубрик за едой уже брали доступ к местным новостным каналам. Смерть Икелы заняла первые полосы.
Засовывая молочный кран в пакет с хлопьями, Эшли покосился на проекторную колонку.
- Что-то они темнят, - пробурчал пилот. - Дыма много, да огня нет. Полиция уже должна была арестовать этого Ламу. Где на астероиде может спрятаться такой известный тип?
Джошуа оторвался от картонки с грейпфрутовым соком.
- Думаешь, тут замешана Мзу?
- Нет. - Эшли снял с крана запотевший пакет и пожевал размякшие хлопья. - Это сделал кто-то, кому тоже нужна Мзу. Икела просто подвернулся им под руку. И полиция это знает. Только сказать не может.
- И они ее нашли? - поинтересовался Мелвин.
- Я что, телепат?
- Это некорректный вопрос, - отозвалась Болью. - У нас недостаточно информации, чтобы сделать достоверные выводы.
- Ну, погадать, кто за ней гоняется, всегда можно, - ответил Мелвин. - Я готов поставить на этих чертовых спецслужбистов. Если уж мы смогли подтвердить, что она здесь, им это тем более под силу. А это большая беда, капитан. Если уж они такого магната, как Икела, безнаказанно убрать могут, то нас прикончат и не заметят.
Джошуа отправил пустую картонку в мусорник и взял круассан и банку чая. Пережевывая безвкусную булочку (вот еще почему он предпочитал отели - пища, приспособленная для питания в невесомости, вечно была мягкой и клейкой, чтобы не оставлять крошек), он оглядывал свою команду. Слова Мелвина зацепили всех. Никто из них не привык к опасности, угрожавшей ему лично, один на один. Бои в космосе - совсем другое дело. И кроме того, оставался риск встретить одержимых...
- Болью права - нам не хватает данных. Вот это мы и исправим за утро. Мелвин, Эшли - работаете парой. Займитесь контрактами на промышленную оборону, поищите, что могла закупать Мзу, чтобы вернуть и использовать Алхимика. В принципе, ей нужен корабль, но его все равно придется оснащать; если нам повезет - заказным оборудованием. Дахиби, Болью - выясните, что случилось с Дафной Кигано, где ее видели последний раз, номер ее кредитного диска, все такое. Я узнаю, что сумею, об Икеле и его соратниках.
- А я? - возмутилась Сара.
- А ты сиди на борту и никого, кроме нас, не впускай. С этого момента в рубке будет всегда находиться один из нас. Я не уверен, есть ли на Айякучо одержимые, но рисковать не собираюсь. Это не говоря уже об агентах спецслужб, местных силах безопасности и тех, кто поддерживает Мзу. И по-моему, самое время вытащить из ноль-тау приставов - на случай разборок. Если что, за космоников они сойдут.

***

Ощущение независимости Иона находила крайне любопытным - как сама, так и в компании собственных отражений в других приставах. Мысли ее проскальзывали по общей сродственной волне, как птахи, влекомые ураганом.
- Нам надо больше разделяться, - сказала она и сама ответила себе:
- Непременно.
Ее разбирало неприличное хихиканье, неудержимое и не очень приятное, точно жестокий любовник неустанно щекотал ее.
Сродственная связь с тремя другими приставами ослабела, снабжая ее лишь самой необходимой информацией - месторасположение, оценка среды, возможная угроза. Иона с трудом сдерживала дрожь нетерпения. Впервые в жизни она покинула пределы Транквиллити. Айякучо, конечно, не пуп вселенной, но Иона намеревалась приобрести в этой поездке как можно больше опыта.
Вслед за Джошуа она вышла из транзитной капсулы, доставившей их из космопорта. Осевая камера была всего лишь почти лишенным тяготения пузырем в скале, но этого пузыря она никогда не видела прежде. Первый ее чужой мирок.
Джошуа сел в первый же свободный лифт. Иона пристроилась напротив него. Композит под их весом настораживающе заскрипел.
- Так странно, - заметила она, когда лифт двинулся. - Часть моего рассудка тянет к тебе...
Лицо его застыло.
- Господи, Иона, какого черта ты загрузила в приставов свою личность? Транквиллити подошел бы лучше.
- Джошуа Калверт! Да ты никак смущаешься?
- Кто, я? Да нет, я уже привык, что ко мне клеятся двухметровые бесполые монстры.
- Не ворчи. Тебе это не идет. Кроме того, тебе следовало бы спасибо сказать. Инстинкт требует от меня защищать тебя. Это может оказаться преимуществом.
Джошуа подавился ответом.
Двери лифта отворились. За ними лежал общедоступный холл в коммерческом секторе астероида. Торопились на работу опаздывающие, парочка механоидов драила пол и стены. Обстановка здесь была менее спартанской, чем в осевой камере, - высокая сводчатая крыша и расставленные через равные промежутки вазоны с цветами, но все равно это был ничем не прикрытый туннель в скале. У пристава, к сожалению, не было губ, а то Иона непременно их надула бы. Ей очень хотелось посмотреть на биосферные каверны.
Джошуа двинулся вперед.
- И чего ты хочешь здесь добиться? - спросила она.
- "Т'Опингту" - большая компания. Найдется кто-нибудь, кто временно ею управляет. И Икела выбрал бы преемника из своего круга, из тех, кому доверяет. Этого мало, но других следов у нас нет.
- Не уверена, что ты сможешь добиться встречи сегодня.
- Не будь такой занудой, Иона. Твоя проблема в том, что ты привыкла к Транквиллити. А он логичен и неподкупен. На астероидах типа Айякучо не встретишь ни того ни другого. Я им предложу такой контракт, что меня под фанфары проводят к боссу. Такой у них бизнес-этикет.
- Ладно, ты пришел. А дальше?
- А откуда я знаю? Не забывай, мы всего лишь собираем данные. Любая мелочь ценна, даже если это отрицательный ответ. Так что держи сенсоры на макушке и веди полную запись.
- Есть, капитан.
- Так. Сейчас нас больше всего интересует, что мы сможем разузнать о прошлом Икелы. Мы знаем, что он был беженцем с Гариссы - так с кем из знакомых по прошлой жизни он вел дела? Был ли он упертым националистом? Имена, связи... все такое.
- Моя личность в процессе репликации никак не пострадала. Я и сама умею думать.
- Здорово. Телохранитель с капризами.
- Джошуа, милый, это не каприз.
Он остановился и ткнул пальцем в грудь широкоплечему конструкту.
- Слушай...
- Это Паулина Уэбб, - прервала его Иона.
- Что? Кто?
По коридору в сторону Джошуа направлялись трое - двое темнокожих мужчин и белая женщина. Оба негра очень Джошуа не понравились - хотя на них были штатские костюмы, заметно было, что боевая броня для них привычнее. Усиленные ребята и, без сомнения, готовые похвастаться множеством убийственных имплантов.
Паулина Уэбб остановилась в паре шагов от Джошуа, недоуменно покосившись на приставов.
- Калверт, ваша встреча отменяется. Собирайте команду, полезайте на борт и отправляйтесь домой. Немедля.
Джошуа улыбнулся самым беспечным образом.
- Паулина Уэбб! Какая встреча!
Женщина снова подозрительно покосилась на приставов.
- Эта история не должна вас больше заботить.
- Она заботит всех, - проговорила Иона. - Меня в особенности.
- Не знала, что вы можете действовать независимо.
- Теперь знаете, - вежливо ответил Джошуа. - Так что пропустите, пожалуйста...
Мужчина, стоявший напротив Джошуа, сложил руки на груди и слегка расставил ноги - настоящая живая стена, - с кровожадной улыбкой уставившись на своего противника.
- Э-э, может быть, мы сумеем договориться?
- Договор очень прост, - ответила Уэбб. - Убирайся - и останешься цел.
- Пойдем, Джошуа. - Совершенно человеческая рука пристава взяла его за плечо, с силой разворачивая.
- Но...

Предыдущая страница 7 Следующая страница


Нейтронный алхимик: Конфликт 8

- Пошли.
- Хороший совет, - заметила Уэбб. - Советую прислушаться.
Через несколько шагов Иона отпустила его плечо. Шипящий и плюющийся Джошуа покорно последовал за ней обратно к лифтам. Когда он обернулся, Уэбб и ее громилы все еще следили за ним, не сходя с места.
- Это не ее территория, - прошипел он приставу. - Мы могли закатить скандал, устроить ей массу неприятностей. Полиция и ее вместе с нами вывела бы из игры.
- Любой конфликт местные власти разрешили бы в ее пользу. Она офицер разведки конфедеративного флота. Ее задача - следить за Мзу. Местное бюро флота поддержало бы ее, а мы с тобой оказались бы в глубокой заднице, не говоря уже о том, что могли бы оказаться и в тюрьме.
- Черт, как она вообще нас нашла?
- Подозреваю, что весь экипаж "Леди Мак" находится под наблюдением.
- Господи!
- Именно. Надо сойти со сцены и разработать новую стратегию.
Они подошли к лифтовой шахте, и Джошуа датавизировал команду отправить их обратно в осевую камеру. Прежде чем двери открылись, он еще раз оглянулся на Уэбб. На лице его расцветала хитроватая улыбка.
- Ты понимаешь, что это значит?
- Что?
- Ее еще не поймали. У нас остается шанс.
- Логично.
- Еще бы не логично! Мы можем даже обернуть это себе на пользу.
- Как?
- Отвечу, когда вернемся на "Леди Мак". Всем придется пройти полное обеззараживание. Один Бог знает, какой шпионской нанотехникой они нас могли напичкать. Если не поостережемся, они наши мысли читать начнут.
Двери лифта раскрылись, и Джошуа шагнул внутрь. Кто-то уже налепил в беспорядке по стенам полдюжины голоморфных наклеек и еще пару - на потолке. Одна оказалась как раз на уровне лица и только начинала цикл. Из центра наклейки разворачивались лепестки лилового света, окружавшего едва одетую девчонку из группы поддержки. "Беги, Алкад, беги! - вскричала она, энергично размахивая серебряным жезлом. - Ты наша последняя надежда! Не дай себя схватить! Беги, Алкад, беги!"
Джошуа оцепенел.
- Господи скорбящий!
Девчонка дерзко подмигнула и нырнула обратно под гладкую поверхность наклейки. Еще три начали тот же цикл.

Глава 4

- Я нашел, капитан, - датавизировал Эрик. - Они вмонтировали ее в обшивку. Маленькая, электронно-сжатое дейтерий-тритиевое ядро, мощность, мне кажется, с две десятых килотонны.
- Уверен?
Эрик слишком устал, чтобы злиться. Это был уже девятый этап поиска, и нагрузка оказалась для его выздоравливающего тела слишком большой. Когда он заканчивал очередной десятичасовой сеанс поисков одной бомбы в чреве корабля, ему приходилось мчаться прямиком в рубку, чтобы поддерживать перед Кингсли Прайором и восемью репортерам иллюзию нормальной работы. А помимо этого, Организация играла нечестно - как Эрик и подозревал.
- Уверен.
- Слава всем святым! Наконец! Теперь мы можем бежать от этих бесов. Ты сможешь ее дезактивировать, правда, mon enfant?
- Думаю, разумнее будет отсоединить плиту и расстрелять из разеров, как только она отойдет от корпуса.
- Браво. Сколько времени на это уйдет?
- Сколько надо. Торопиться не собираюсь.
- Само собой.
- На этой орбите есть точки выхода на прыжок куда-нибудь?
- Немного. Я начну рассчитывать.
Эрик тщательно проверил тесную щель на наличие лишних процессоров. Свободное пространство образовалось между обшивкой и свернутой спиралью ребристой трубкой теплообменника, похожей на драконий хвост. Эрика сейчас зажало между титановой трубой и гроздью криогенных баков с жидким азотом, питавшим маневровые двигатели. Щель была узкая, тесная, но укромных местечек и незаметных уголков в ней было столько, что Эрику полчаса пришлось методически обшаривать их все, стараясь забыть о тикающей в восьмидесяти сантиметрах от его черепа атомной бомбе.
Уверившись, что никаких сигнальных систем или ловушек рядом с бомбой не установлено, Эрик извернулся лицом к обшивке и попытался выжать себя в щель, как пасту из тюбика.
Обычно плиты обшивки отсоединялись снаружи, где заклепки и крепежные штифты находились на виду. Сделать то же самое изнутри было куда сложнее. Эрик извлек из нейросети хитроумную процедуру, придуманную, несомненно, комитетом штатских законников, не вылезающих с обеденного перерыва и не имеющих никакого понятия о работе в открытом космосе. Агента одолевало большое искушение включить ядерный резак и выпилить бомбу вместе с куском обшивки. Вместо этого он датавизировал бортовому компьютеру команду отключить в этом секторе вандерваальсов усилитель и приложил безынерционную отвертку к первому разъему. Возможно, это шалило воображение, но Эрику казалось, что новая, искусственная рука реагирует медленнее настоящей. Резервы питательной смеси почти истощились. Но агент слишком устал, чтобы всерьез беспокоиться об этом.
Плита отделилась восемьдесят минут спустя. В тесной щели плавали, сталкиваясь, выброшенные болты, штифты, кремневая крошка и несколько потерянных головок от отвертки. Сенсоры костюма с трудом могли выдать пристойное изображение в таком мусоре. Он заткнул последние инструменты за портупею и вылез еще дальше из проходного лаза, подошвами нашаривая опору попрочнее.
В конце концов он сложился едва ли не вдвое, прижавшись спиной к обшивке, и нажал изо всех сил. Немедленно засигналили о физиологической перегрузке мониторы, но Эрик заткнул их, с помощью программы-транквилизатора заставив себя не беспокоиться о том ущербе, который наносит сам себе.
Плита шевельнулась едва заметно, но нейросеть зафиксировала ее смещение. Эрик отталкивал ее миллиметр за миллиметром, покуда нейросеть не подсказала, что кусок обшивки поднялся на пять сантиметров, и только тогда расслабился, пытаясь рукой прижать ноющий от судорог брюшной пресс. За него работу довершит инерция.
Плита поднималась несимметрично, один край ее двигался быстрее, и в открывшуюся щель вслед уползающему Эрику хлынул серебристо-синий свет. Сенсоры на воротнике скафандра поспешно уменьшали чувствительность, когда металлический мусор в щели взорвался бурей бликов.
Плита отодвигалась все дальше. Эрик в последний раз проверил ее края - не зацепились ли где - и датавизировал:
- Капитан, она пошла. Давайте импульс. Разделяемся.
Он увидел, как беззвучно выплескивают сияющий золотой газ маневровые движки на экваторе корабля. Заминированная плита удалялась все быстрее.
За бортом висел Курск. "Крестьянская месть" пролетала над ним на низкой орбите, купаясь в неровных отблесках солнечного света, отраженного от затянутых облаками океанов планеты.
Это был второй мир, завоеванный Организацией Капоне, - колония третьей стадии, в шести световых годах от Арнштадта. Население ее составляло чуть более пятидесяти миллионов и только начинало переходить от сугубо планетарной экономики к первым начаткам космической индустрии. Соответственно, планета оказалась легкой мишенью. Платформ СО здесь не было. Зато были современные и очень недешевые промышленные станции и довольно многочисленное население. Эскадра из двадцати пяти кораблей, отправленная Луиджи Бальзмао на завоевание планеты, не встретила серьезного сопротивления. Пять независимых торговцев, пристыкованных к единственному орбитальному астероиду Курска, правда, были вооружены боевыми осами, но третьесортными, а их капитаны без большого энтузиазма отнеслись к идее храбро сражаться и погибнуть под огнем превосходящих сил Организации.
"Крестьянская месть" вместе с другими конвойными судами была приписана к новой эскадре через восемь часов после прибытия на Арнштадт. Пребывавший в мрачном бешенстве Андре не мог отказаться. Они даже вступили в бой, выпустив полдюжины боевых ос по двум защитникам, не бросившимся наутек при их приближении.
При таком малочисленном экипаже на последнем этапе полета всем приходилось быть на мостике, так что поиски бомбы пришлось на какое-то время отложить. А соответственно, отвертеться от боя было никак невозможно.
Когда скоротечный бой завершился, а планета была открыта для десанта Капоне, "Крестьянскую месть" поставили на расчистку орбиты. Пространство над планетой засоряли десятки тысяч обломков взорвавшихся боевых ос, и каждая представляла собой серьезную угрозу для подлетающих кораблей. Гроздья боевых сенсоров "Крестьянской мести" были достаточно мощны, чтобы засечь и снежинку в сотне километров от корабля. А Андре расстреливал каждый найденный обломок из разеров.
Эрик наблюдал, как уменьшается плита номер 8-92-К - идеальный черный шестиугольник на фоне бирюзового океана. Потом он вспыхнул оранжевым и исчез.
- Кажется, пора нам побеседовать с месье Прайором, - датавизировал Андре Дюшамп своей команде.

***

Когда Андре датавизировал дверям каюты Кингсли Прайора команду открыться, тот, похоже, уже ожидал гостей. Связнику Организации полагалось бы спать, но он, полностью одетый, парил в позе лотоса над полом. Глаза его были широко открыты, и ни грана удивления в них не отразилось при виде двух направленных на него лазерных пистолетов.
"И страха - тоже", - подумал Эрик.
- Мы уничтожили бомбу, - триумфально возгласил Дюшамп. - А это значит, что теперь вы на борту лишний.
- Значит, от остальных экипажей вы тоже решили избавиться, да? - негромко проговорил Прайор.
- Простите?
- Я должен передавать код каждые четыре часа, самое большее - семь, забыли? Если этого не случится, взорвется один из звездолетов. Оттуда не смогут передать очередной код, и рванет следующий. Вы начнете цепную реакцию.
Андре не дрогнул.
- Очевидно, нам придется предупредить их перед прыжком. Или вы считаете меня варваром? У них будет время эвакуироваться. А у Капоне станет на пять кораблей меньше. - Глазки его блеснули. - Надо будет напомнить об этом репортерам. Мы с моей командой наносим удар в самое сердце Организации!
- Надо полагать, Капоне будет в отчаянии. Лишиться такого воина...
Андре гневно блеснул глазами. Сарказм, даже самый дешевенький, ему никогда не удавался, и поэтому он более всего ненавидел испытывать его на собственной шкуре.
- Об этом вы ему сообщите сами. Вас мы ему вернем... через бездну.
Кингсли Прайор перевел ледяной взгляд на Эрика и датавизировал:
- Не дайте им убить меня.
Сигнал шифровался кодом конфедеративного флота.
- Учитывая природу одержимых, - ответил Эрик, - я склонен полагать, что этот код давно перестал быть секретным.
- Скорее всего. Но знают ли ваши соратники, что вы - офицер разведки флота? Если узнают, мы отправимся в бездну вместе. А я им скажу. Мне теперь терять совершенно нечего. И уже давно.
- Да кто вы такой, черт?
- Я служил в отделе разработки вооружений разведки флота, занимался технической оценкой. Оттуда я и знаю вас, капитан Такрар.
- В таком случае вы предатель дважды - человечества и космофлота. Дюшамп не поверит ни единому слову.
- Вы должны оставить меня в живых, Такрар. Я знаю, где Организация планирует совершить следующее вторжение. Сейчас это самые важные сведения в галактике. Если Александрович и Лалвани будут знать цель, они сумеют перехватить и уничтожить флот Организации. Ваш первейший долг - передать им эти сведения. Верно?
- Такая мразь, как ты, может наврать что угодно.
- Но рисковать вы не можете. Очевидно, что я имел доступ в высшие эшелоны власти Организации. Иначе я не оказался бы в этом положении. И я легко мог выяснить основные направления планирования. Самое меньшее, что меня ждет, - личностный допрос.
Груз ответственности давил сильнее, чем усталость после многих часов, проведенных в тесных закутках под обшивкой. Эрику отвратительно было думать, что им способна манипулировать даже такая дрянь, как Прайор.
- Капитан! - устало проговорил он.
- Oui?
- Как вы думаете, сколько нам заплатят власти Конфедерации, если мы им этого жука подарим?
Андре удивленно покосился на Эрика.
- Да ты изменился с тех пор, как попал ко мне на борт, mon enfant.
После Тины... кто не изменился бы?
- Когда мы вернемся, у нас будет масса проблем с властями. Не забывайте, мы записались во флот Капоне и помогали ему в этом вторжении. Но если мы привезем им такой приз, особенно на глазах у репортеров, мы будем героями. Мы начнем с чистого листа.
Как всегда, жадность победила. Улыбка, вечно блуждавшая по нежному лицу Дюшампа, стала еще шире.
- Отлично придумано, Эрик. Мадлен, помоги Эрику запихнуть эту свинью в ноль-тау.
- Слушаюсь, капитан.
Оттолкнувшись от горловины люка, она схватила Прайора за плечо, бросив на Эрика встревоженный взгляд.
Он не сумел выжать в ответ даже грустной улыбки. "Я-то думал, что мы избавимся от бомбы, и все кончится. Мы пристыкуемся в каком-нибудь цивилизованном порту, я сдам эту банду в местное бюро флота... А теперь я поменял одну беду на другую. Господи Всевышний, когда же это кончится?"

***

Бездна изменилась. В самом ее существе не свершилось никаких перемен, но прорывы, открывавшиеся в реальную Вселенную, пропускали в нее крохи ощущений. И души, пребывавшие в бездне, гневались и терзались, впитывая эти жалкие капли, напоминания о прошедшем. Доказательства тому, что жизнь телесная еще доступна им.
Прорывы образовывались бессистемно - бездна была лишена упорядоченной топологии. Они появлялись. И исчезали. И каждый раз одна душа выскальзывала наружу в ожидающее ее тело. Какая - определяли лишь случай да удача.
А души выли, требуя все новых и новых тел, бьясь в стены, затворявшиеся за их более удачливыми собратьями. Они молились, и умоляли, и обещали, и проклинали. Не получая ответа. Почти.
Одержимые имели возможность обернуться и прислушаться.
Один из них обронил: "Нам нужен человек".
И бредящие души выли, извергая ложь. "Я знаю, где они! Я знаю, как вам помочь! Меня возьмите! Меня! Я все скажу!"
Нельзя не услышать воя мириад терзаемых душ.
И в эбеново-черном мраке появилась бьющая солнцем прореха. Но выход из нее закрывала преграда, не давая страждущим вырваться в сияние славы. Незакрывающийся этот провал порождал мучительную жажду бытия среди тех, кто оказался поблизости.
"Видите? Вас ждет тело, награда за нужное нам известие" .
"Что? Что вам нужно?"
"Мзу. Где находится доктор Алкад Мзу?"
Вопрос раскатился по всей бездне, как инфекция, заражая одну душу за другой. Пока наконец из глубин не выплыла душа женщины, поднимаясь от вечного насилия над беззащитным ее рассудком к изумительной, сладостной боли, пронизывавшей ее новое тело. В сознание ее хлынули забытые ощущения: тепло, сырость, прохладное дуновение. Открылись глаза, рот пробулькал что-то - то ли смех, то ли рыдания от боли в обожженных до мяса руках.
- Айякучо, - прохрипела Черри Варне стоящим над ней гангстерам. - Мзу полетела на Айякучо.

***

Отчет, содержавшийся в совершенно секретном файле, показался первому адмиралу страшнее любого разгрома в бою. Написал его экономист из администрации президента Хаакера, и говорилось в нем о том, какой нагрузке подвергает хозяйство Конфедерации одержание.
Проблема заключалась в том, что современные войны разрешались, как правило, пятнадцатиминутными стычками между противостоящими эскадрами - быстро и, как правило, однозначно. Редкий спор требовал для своего решения больше трех сражений.
Одержание же глушило экономику в межзвездном масштабе. Налоговые поступления падали, а с ними и способность правительства поддерживать свои войска в многомесячных миссиях. А флот Конфедерации еще усугубил нагрузку на казну. Объявленный карантин со стратегической точки зрения был отличной идеей, но проблемы он не решал. Новая стратегия, такая, что привела бы к окончательному решению, должна быть создана в течение шести месяцев. После этого Конфедерация начнет разваливаться.
Самуэль Александрович закрыл файл, когда Майнард Кханна ввел в его кабинет двоих посетителей - адмирала Лалвани и капитана космоястреба "Тсуга" Муллейна. Оба отдали честь.
- Хорошие новости? - поинтересовался Александрович у Лалвани.
Это стало для них уже постоянной шуткой, с которой начинались ежедневные совещания.
- Не совсем скверные, - ответила она.
- Вы меня поражаете. Садитесь.
- Муллейн только что прибыл с Арнштадта, "Тсуга" была на разведке в этом секторе.
- О? - Самуэль поднял густую бровь, покосившись на моложавого эдениста.
- Капоне захватил еще одну систему, - проговорил Муллейн.
Первый адмирал грязно выругался.
- Это называется "не совсем скверной" новостью?
- Систему Курска, - отозвалась Лалвани. - Вот что интересно.
- Интересно! - буркнул первый адмирал. Нейросеть подсунула ему досье на планету, и Самуэль
Александрович почему-то почувствовал себя виноватым. Даже не знать, что за мир он защищает... Изображение Курска с орбиты появилось на одном из широких голоэкранов. Обычный террасовместимый мир, большая часть занята океанами.
- Население - более пятидесяти миллионов, - процитировал досье первый адмирал. - Черт. Лалвани, Ассамблея просто взорвется.
- Они не правы, - возразила она. - Ваша первоначальная стратегия сдерживания очень эффективна.
- Если не считать Курска.
Лалвани согласно кивнула.
- Если не считать. Но тут карантин уже ни при чем. Он был установлен, чтобы предотвратить скрытое проникновение, а не десант с орбиты.
Самуэлю опять вспомнился секретный отчет.
- Будем надеяться, что благородные послы это поймут. Так почему это интересно?
- Курск - колония третьей фазы, флота у нее нет, платформ СО - тоже. Организация сглотнула ее, не заметив. Но в обмен они получили лишь парочку орбитальных промышленных станций и здоровую свару на поверхности планеты с местным населением, большая часть которого очень рассеяна - планета до сих пор по большей части аграрная. Иными словами, одержимым приходится бороться с небольшими сплоченными группами хорошо вооруженных фермеров, имеющих полное понятие о противнике.
- Но силы одержимых имеют поддержку с орбиты, - заметил Самуэль.
- Да, но к чему им вообще одерживать пятьдесят миллионов человек, не способных ничего дать Организации?
- Одержание вообще не поддается логике.
- Верно. Но Организация Капоне нуждается в развитой экономике, во всяком случае, ее флот. Без действующей промышленности она многого не добьется.
- Ладно, вы меня убедили. И к каким результатам пришли ваши аналитики?
- Мы считаем, что это по преимуществу пропагандистский ход. Если хотите, трюк. Курск не был для него серьезным вызовом и не станет ценностью. Единственная выгода от этого захвата - психологическая. Капоне завоевал еще одну планету. Он - сила, с которой стоит считаться, царь одержимых, все такое. Люди не будут выяснять, насколько неважен стратегически Курск. Все только и станут твердить об этой проклятой экспоненциальной кривой. А на нас начнут давить политики.
- Из администрации президента вас приглашают на брифинг по событиям последнего времени, он состоится через два часа, сэр, - вмешался Майнард Кханна. - Логично было бы предположить, что Ассамблея вскоре потребует масштабного применения силы. И явной победы. Политикам очень выгодно будет показать, что Конфедерация еще в силах нанести по врагу удар и что флот не зря просит денег.
- Изумительно точный прогноз, - пробурчал Самуэль Александрович. - Национальные флоты выделили нам только семьдесят процентов от того числа судов, что должны были, мы едва можем поддерживать карантин, мы не в силах выяснить, наконец, откуда Капоне берет антиматерию. А теперь они ждут, что я еще наскребу где-то судов для ответного удара. Может, они мне еще и мишень подскажут? Я так точно не в силах ее назвать. И когда эти люди поймут, что, убивая тела одержимых, мы просто прибавляем душ в бездне. И семьи убитых не скажут нам спасибо.
- Если я могу высказаться, сэр... - заметил Муллейн.
- Безусловно.
- Как уже сказала адмирал Лалвани, "Тсуга" собирала разведывательные данные близ Арнштадта. По нашим наблюдениям, на поверхности планеты не все идет по планам Капоне. Платформы СО почти ежечасно расстреливают с орбиты указанные лейтенантами Организации цели. Сопротивление весьма масштабно. Йосемитское Согласие полагает, что, если мы начнем атаковать корабли и промышленные станции на орбите, мы серьезно осложним жизнь Капоне. Необходимость постоянной межсистемной переброски сил серьезно подорвет его ресурсы.
- Майнард? - произнес первый адмирал.
- Вполне возможно, сэр. Генеральный штаб уже разработал соответствующие планы.
- Это их работа.
- В принципе, они предусматривают, что космоястребы засеют ближнее пространство Арнштадта термоядерными стелс-минами. Большая их часть пройдет не замеченной сенсорами СО. Если оборудовать их масс-детонаторами, все корабли на орбитах окажутся по уши в неприятностях. Никто не сможет предугадать приближение опасности. Это серьезно напугает экипажи. Против астероидных поселений могут быть также эффективны налеты - прыгнуть в окрестности, выпустить наугад залп боевых ос и прыгнуть дальше. Нечто наподобие атаки эденистов на Валиск. Мы имеем еще то преимущество, что страдает больше оборудование, нежели люди.
- Сегодня же оцените возможность исполнения, - приказал первый адмирал. - В системе Курска, а не только Арнштадта. Тогда у меня будет на руках хоть одна карта, когда я стану оправдываться перед Ассамблеей в этом фиаско. - Он задумчиво поглядел на капитана космоястреба. - А чем сейчас занимается флот Капоне?
- По большей части он рассеян по системе Арнштадта, усмиряя астероидные поселения, пока их жители не будут полностью одержаны. Немало захваченных кораблей перегоняется на Новую Калифорнию - мы подозреваем, что их вооружают для нового захвата. Но это работа не быстрая, кажется, Капоне не хватает команд.
- Наконец-то, - кисло пробормотала Лалвани. - До сих пор не могу прийти в себя - сколько независимых торговцев, будь они прокляты, перешло на его сторону.
- Сейчас, когда карантин установлен полностью, вербовка идет медленнее, - заметил Майнард Кханна. - Даже независимые торговцы не хотят брать деньги Капоне, заслышав об Арнштадте, да и прокламация Ассамблеи дала какой-то эффект.
- Или так, или они больше заработают, нарушая карантин. - Лалвани пожала плечами. - К нам попадают отчеты - многие астероиды поменьше до сих пор открыты.
- Иногда мне кажется, что мы зря стараемся, - промолвил Саму эль Александрович. - Спасибо за информацию, Муллейн, и передайте "Тсуге" мои благодарности за быстрый полет.
- У Гилмора есть какие-нибудь успехи? - спросила Лалвани, когда капитан вышел.
- Он в этом никогда не признается, но ученые зашли в тупик, - ответил первый адмирал. - Все, что они могут дать, - это гора отрицательных результатов. Мы многое узнали о том, на что способна их энергистика, но не имеем понятия, почему. О бездне никаких данных люди Гилмора тоже добыть не смогли. Это тревожит меня больше всего. Мы знаем, что она существует, значит, должна иметь физические характеристики, там должны действовать какие-то законы природы. Но физики покуда не смогли разобраться, какие. Мы знаем очень многое о физической Вселенной и о том, как управляться с ее тканью, но бездна пока что оказывается сильнее лучших наших теоретиков.
- Они не сдадутся. Хотя исследователи на Юпитере преуспели не больше. Я знаю, что похожий проект запущен Терцентралом, и королевство Кулу, без сомнения, тоже не сидит сложа руки.
- Думаю, в этой ситуации даже их мы сумеем уговорить посотрудничать, - задумчиво проговорил Самуэль Александрович. - Намекну, когда буду говорить с президентом, - пускай Олтон этим займется.
Лалвани поерзала в кресле, нагнувшись вперед, точно ей было неудобно сидеть.
- И есть одна по-настоящему хорошая новость: мы вышли на след Мзу.
- Слава богу! Где?
- На Дорадосах. Это само по себе делает отчет достоверным. Там осело семьдесят процентов беженцев с Гариссы. И там есть немногочисленное подполье. Скорее всего, Мзу попробует связаться с ними. Мы завербовали некоторых из них много лет назад, так что проблем быть не должно.
Первый адмирал задумчиво глянул на своего шефа разведки. Он всегда мог полностью на нее положиться. Но сейчас игра шла по таким высоким ставкам, что рвались даже самые старые и прочные союзы. "Чертова штуковина этой Мзу, - подумал он, - она разрушает все, даже доверие".
- А кто именно "мы", Лалвани? - тихо спросил он.
- Мы все. Большая часть спецслужб Конфедерации имеет там завербованных подпольщиков.
- Я не это имел в виду.
- Знаю. Это уже придется решать агентам на местах - кто доберется до нее первым. Я лично была бы рада, если бы это были эденисты. Я уверена, что мы не станем злоупотреблять находкой. Если это окажется разведка флота, то я, как действующий адмирал, исполню приказы совбеза Ассамблеи касательно дальнейшей судьбы Мзу, какими бы они ни были. Вот Кулу и прочие могут принести нам немало проблем.
- О, да. А что вы, эденисты, планируете с ней сделать?
- Наше Согласие рекомендует поместить ее в ноль-тау. Тогда она будет доступна, если Конфедерация когда-нибудь столкнется с внешней угрозой - настолько страшной, что для обороны нам потребуется Алхимик.
- Разумное решение. Интересно, в борьбе с одержимыми он не сможет нам помочь?
- Предположительно он являет собой оружие сокрушительной мощи. Если это так, то Алхимик, как и любое другое оружие в нашем арсенале, против одержимых бессилен.
- Конечно, вы правы. К сожалению. Так что нам, похоже, придется положиться на доктора Гилмора и его команду.
"Если бы только я мог быть в нем достаточно уверен. Тяжело быть грядущим спасителем человечества".

***

Этой сцены лорд Кельман Маунтджой не ожидал увидеть в своей жизни. По роду своей деятельности он облетел немало звездных систем; он наблюдал восход двойной звезды над морем, восхищался потрясающим Ореолом О'Нейла с точки в миллионе километров над Северным полюсом Земли, ему оказывали гостеприимство в самых неожиданных местах. Но для министра иностранных дел Кулу Юпитер всегда оставался запретной зоной.
Теперь же он наблюдал за подлетом через сенсоры крейсера от начала и до конца. Звездолет шел с ускорением в полтора g, выходя на пятисотпятидесятитысячекилометровую орбиту, занимаемую обиталищами близ гигантской планеты. Почетным эскортом служили два космоястреба из юпитерианского оборонительного флота. На всякий случай, как объяснил Астор. Кельман принял его объяснения с любезностью, хотя кое-кто из офицеров королевского флота был не столь снисходителен.
Впереди вырастало обиталище Азара. На северной его оконечности торчал диск неподвижного космопорта. Хотя у эденистов не было столицы, почти все посольства других держав располагались на Азаре. Даже королевство поддерживало дипломатические связи с Юпитером.
- Все не могу привыкнуть к масштабу, - пожаловался Кельман, когда ускорение начало изменяться. Корабль подлетал к цели, и вектор его движения пересекал маршруты множества межорбитальных кораблей. - Когда мы строим что-нибудь такого размера, оно почему-то всегда выходит уродливым. Хотя технически королевству принадлежит одно биотехобиталище.
- Я думал, Транквиллити - независимая станция, - заметил Ральф Хилтч.
- Прадедушка Лукас подарил его Майклу как независимое герцогство, - дружелюбно поправил его принц Коллис. - Так что, если придерживаться буквы закона Кулу, мой отец до сих пор его сюзерен. Но мне бы не хотелось доказывать это в суде.
- Я не знал... - пробормотал Ральф.
- О, да. Я в некотором роде эксперт-любитель по этим вопросам, - ответил принц Коллис. - Боюсь, что все мы испытываем несколько извращенный интерес к кузине Ионе и ее владениям. Все мои братья и сестры рано или поздно добывали себе доступ к официальным документам по Транквиллити. Очень интересно. - Младший отпрыск Алистера II капризно улыбнулся. - Я почти мечтаю, чтобы туда направили меня, а не принца Нотона. Не обижайтесь, - добавил он, глядя на Астора.
- Ваше высочество, - пробормотал посол эденистов, - вероятно, пришло время нарушать запреты.
- Воистину так. И я сделаю все, чтобы избавиться от детских предрассудков. Но это непросто. Я не привык к тому, чтобы королевство от кого-то зависело.
Ральф оглядел тесный салон. Все противоперегрузочные ложа были приподняты, образуя нечто вроде кресел-переростков. Посол Астор вольно распростерся в своем, сохраняя на лице почтительно-вежливое выражение. Как ему это удается без помощи нейросети, Ральф даже представить не мог.
- Едва ли бесчестно попытаться отвести беду, вызванную не вами, ваше высочество.
- Ральф, прекратите винить себя за Омбей! - прикрикнул на него Кельман Маунтджой. - Всем понятно, что вы отлично там поработали. В том числе королю, так что это официальная точка зрения. Верно, Коллис?
- Отец высокого о вас мнения, мистер Хилтч, - поддержал министра принц. - Должен сказать, что, когда все это закончится, на вас, скорее всего, навесят титул.
- В любом случае, я не думаю, чтобы предлагаемый союз смог поставить королевство в зависимость от нас, - заключил Астор. - Освобождение одержанных на Мортонридже необходимо и выгодно для всех сторон. И если после этого мы станем немного лучше понимать друг друга, то это, разумеется, только во благо.
Ральф Хилтч неловко поерзал на ложе, отчего Кельман с Астором весело переглянулись. При всем различии породивших их культур лорд и эденист мыслили на удивление сходно, так что взаимопонимание их было быстрым и полным. Кельмана все больше заботило, что свободу, которой он наслаждался всю свою жизнь, которая позволила ему развить свой интеллект в полной мере, поддерживали такие стражи, как этот Ральф и флот, не способные разделить более либеральные взгляды своих повелителей. Неудивительно, подумалось ему, что все империи в истории гнили с головы.
Едва крейсер пристыковался к обиталищу, как всех выходящих принялись проверять - недолго и почти формально. Неизбежный тест на статическое электричество, подтверждение, что рядом с каждым работают процессоры, - проверка, с которой приходилось мириться каждому. Включая даже принца. Посол Астор сделал все, чтобы его собственная проверка проходила при всех. А Коллис был само обаяние, даже когда двое эденистов водили над ним датчиками.
На станции метро в космопорте их ждал администратор Азары во главе небольшой группки встречающих официальных лиц. В большинстве эденистских обиталищ пост администратора был сугубо формальным, на Азаре же он переродился в нечто напоминающее пост министра иностранных дел всего эденизма.
Всего же встречать делегацию собралась изрядная толпа - в основном молодые и любопытные эденисты и персонал иностранных посольств.
Коллис с улыбкой выслушал краткую речь администратора, ответил что-то подобающее и заявил, что очень хочет посмотреть на внутренность обиталища. Не обращая внимания на ожидающий вагон метро, все покинули зал пешком.
Ральф тоже никогда не был внутри обиталища. Стоя на лужайке перед станцией, он оглядывал свернутый в трубку простор, завороженный его красотой, непередаваемой роскошью живой природы.
- Поневоле удивишься: зачем мы отвергли биотех? - заметил вполголоса Кельман Маунтджой.
- Да, сэр.
Принц смешался с толпой, пожимая руки всем подряд. С лица его не сходила улыбка. Общение с народом было для него не внове, но это было незапланированным, и обычная орда агентов ИСА не окружала его - только пара кислолицых морпехов, на которых никто не обращал внимания. Коллис явно наслаждался жизнью.
Кельман ухмыльнулся, глядя, как его одновременно целуют две девушки.
- Ну, он же настоящий живой принц. Не думаю, что здесь такие часто попадаются.
Он поднял глаза на осевую осветительную трубку и зеленеющие просторы за нею. Что-то пугающее было в том, что грандиозное это строение на самом деле живое, что оно смотрит на него и обдумывает его бытие краешком огромного своего сознания.
- Думаю, мне тут понравится, Ральф. И вы были правы, подумав об альянсе с эденистами. До сих пор я не осознавал, насколько велик потенциал их цивилизации. Я всегда полагал, что наша иностранная политика в конечном итоге приведет их к краху. Но я ошибался; какие бы препоны мы ни ставили, как бы далеко ни бежали, этих людей нам не остановить.
- Теперь уже поздно что-то менять, сэр. Мы свободны от их энергетической монополии. И я об этом не жалею.
- Я согласен, Ральф. Но в жизни есть не только материальная сторона. Думаю, обе культуры выиграют от более тесных связей.
- Пожалуй, это можно сказать о любой системе Конфедерации.
- Вы правы, Ральф. Конечно, правы.

***

"Второе всеобщее Согласие в течение месяца и, скорее всего, не последнее в этом году", - подумало оно о себе, складываясь.
"Самое неприятное в просьбе лорда Кельмана Маунтджоя - присущая ей внутренняя логика, - решило Согласие. - Симуляции, проведенные Ральфом Хилтчем, показывают, что освобождение Мортонриджа вполне может пройти успешно. Мы признаем мнение тех из нас, кто считает, что успех этот возможен только в отсутствие внешних факторов, усугубляющих положение. Таким образом, риск возрастает.
Основная проблема, встающая перед нами, заключается в том, что планируемая победа практически полностью иллюзорна. Мы уже заключили, что физическая борьба не может стать ответом феномену одержания. Мортонридж только подтверждает это. Если для того, чтобы освободить два миллиона человек на небольшом полуострове, нужны совместные усилия двух величайших держав Конфедерации, то освободить подобным образом население целой планеты - затея, граничащая с невозможным.
Успех при освобождении Мортонриджа поднимет по всей Конфедерации волну неоправданных надежд. А они опасны, поскольку под их влиянием местные политики окажутся затопленными волной требований, которые не в силах будут исполнить и которыми не в силах будут пренебречь. Отказавшись же от предложения королевства, мы окажемся в роли злодеев, столь искусно подготовленной для нас лордом Кельманом Маунтджоем".
- Я вынужден поправить, - сообщил Согласию Астор. - Салдана не хуже нас понимают, что прямое военное вмешательство не может быть ответом. Мортонридж и перед ними ставит тяжелейший вопрос. И поскольку они более нас чувствительны к политическому давлению, они реагируют единственно возможным для них способом. Скажу еще вот что: посылая с этой делегацией родного сына короля, они дают понять, какое значение придают нашему выбору и признанию того, что должно случиться, если мы выразим поддержку их просьбы. Если обе наши державы возьмутся за освобождение Мортонриджа, возврата к прошлому не будет. Мы установим доверительную связь с одной из могущественнейших цивилизаций, ныне противостоящей нам. Этот фактор мы также не можем игнорировать.
"Спасибо, Астор, - отозвалось Согласие. - Ты, как всегда, красноречив. Поэтому мы признаем, что будущее должно быть поддержано настоящим. Мы имеем возможность по завершении нынешнего кризиса посеять зерна более мирной и терпимой галактики.
Это недостаточно логичная причина, чтобы переводить нашу цивилизацию на военные рельсы, равно как и порождать неизбежные в таком случае ложные надежды.
Однако бывают времена, когда людям более всего нужна надежда.
Ошибаться свойственно человеку. Мы храним собственную человечность вместе с присущими ей пороками. Мы ответим принцу Салдана, что до тех пор, покуда не будет найдено окончательное решение проблемы одержания, мы поддержим его безумную затею".

***

На пятый день пути "Энон" вынырнул из червоточины в семидесяти тысячах километров над Йобисом, родной планетой киинтов. Едва назвав себя перед местной диспетчерской (франшизой, управляемой людьми) и получив разрешение выйти на орбиту, Сиринкс и космоястреб принялись разглядывать тройные луны.
Три спутника вращались вокруг первой точки Лагранжа, в четырех миллионах километров от планеты в сторону светила, яркой звезды класса F2. Они были одинакового размера - тысяча восемьсот километров в поперечнике - и располагались в вершинах равностороннего треугольника со стороной в семьдесят тысяч километров, совершая один оборот вокруг общего центра тяжести за сто пятьдесят часов.
Эта аномалия и привлекла внимание первого корабля-разведчика в 2356 году. Триада была слишком правильной, слишком невозможной, чтобы возникнуть естественным путем. Хуже того - все три луны имели одинаковую массу (плюс-минус полмиллиарда тонн - вероятно, из-за столкновений с астероидами). Иными словами, кто-то их построил.
К чести капитана корабля-разведчика, та не попыталась бежать. Впрочем, едва ли имело смысл скрываться от расы достаточно могущественной, чтобы создавать конструкции подобного размаха. Вместо этого капитан передала на планету сигнал с просьбой приблизиться. Киинты ответили "да".
Это было самое приветливое, чего удалось от них добиться. Киинты довели скрытность до уровня искусства. Они никогда не обсуждали собственной истории, своего языка или культуры.
Тройные луны они назвали "старым экспериментом", цель которого так и осталась неясной. Человеческим кораблям не позволялось ни садиться на них, ни даже запускать зонды.
Однако космоястребы с их способностью ощущать гравитацию за несколько столетий полетов кое-что добавили в пустую копилку знаний. Органы чувств "Энона" позволяли Сиринкс видеть, насколько однородны эти луны внутри - шары алюмосиликата, без ядра и мантии, без сучка и задоринки. Их поля тяготения растягивали пространство-время, образуя в окружающей реальности удивительно ровный четырехмерный прогиб. И снова - все три поля тяготения были совершенно равносильны и симметричны, обеспечивая этой триаде совершенную орбитальную устойчивость на протяжении миллиардов лет.
Серебристо-серую поверхность лун выщербили лишь отдельные кратеры. Никаких других элементов рельефа видно не было - самое, пожалуй, яркое доказательство их искусственного происхождения. Столетия осторожного осмотра при помощи космоястребов не смогли обнаружить спрятанных в них или на них инструментов или конструкций. Три луны были совершенно мертвы. В чем бы ни заключался "эксперимент", он завершился, скорее всего, давным-давно.
Сиринкс не могла не прийти в голову мысль: нет ли чего-то общего между триадой и бездной и пониманием киинтами их собственной природы. Ни один человеческий астрофизик до сих пор не высказал мало-мальски убедительной догадки о природе загадочного эксперимента.
- Может, киинты просто хотели посмотреть, как будут выглядеть тени с поверхности Йобиса, - предположил Рубен. - Теневые конусы до нее доходят.
- Для произведения искусства немножко экстравагантно, - парировала Сиринкс.
- Ничуть. Если твоя цивилизация настолько развита, что может создать нечто подобное триаде, то логика подсказывает, что подобный проект будет представлять лишь малую долю ваших возможностей. А в таком случае он легко может оказаться темой для перформанса.
- Ничего себе перформанс.
Его пальцы сжались на ее ладони, давая утешение в ответ на краткий импульс страха, проскользнувший по сродственной волне.
- Помни, - заметил он, - мы очень мало знаем о киинтах. Только то, что они нам сообщили сами.

Предыдущая страница 8 Следующая страница


9 Питер Гамильтон

- Да. Надеюсь, сегодня они согласятся поведать нам больше.
Вопрос истинных возможностей киинтов волновал ее, когда "Энон" выходил на шестисоткилометровую парковочную орбиту. Из космоса Йобис напоминал любой другой террасовместимый мир, хотя в поперечнике он был заметно больше - пятнадцать тысяч километров - и тяготение на его поверхности тоже было на двадцать процентов выше стандартного. На планете было семь континентов и четыре больших океана. Ось ее имела наклон не более одного процента, что совместно с подозрительно круговой орбитой давало исключительно ровный климат, лишенный времен года.
Для планеты, служившей домом строителям тройных лун, следов технической цивилизации на поверхности было удивительно мало. По общему мнению, технологии киинтов были настолько продвинуты, что не могли создать ничего похожего на человеческие фабрики и промышленные станции, так что никто просто не знал, чего искать; или же вся промышленность была аккуратно упакована в гиперпространство. Но даже при всем этом должна же была их раса когда-то пройти все стадии обычного развития, индустриальную эпоху, сжигание углеводородов, вездесущие заводы, загрязнение среды и истощение природных ресурсов планеты. Если так и было, то никаких следов на поверхности Йобиса эта эпоха не оставила. Ни старых шоссе, заросших травой, ни проглоченных жадными джунглями бетонных небоскребов. Или киинты здорово потрудились, восстанавливая первозданный вид своей родины, или они достигли технологической зрелости ужасающе давно.
Сегодняшний Йобис поддерживал цивилизацию, составленную деревнями и городишками, располагавшимися в центрах участков земли, немногим менее диких, чем все прочие. Оценить население планеты было невозможно, хотя по наименее приблизительным оценкам оно составляло чуть менее миллиарда. Куполообразные дома - других киинты не строили - слишком варьировали в размерах, чтобы позволить более точный подсчет.
Сиринкс и Рубен посадили флайер в единственном космопорте Йобиса, расположенном близ полностью человеческого прибрежного городка. Белокаменные домики и паутина узких улочек, разбегавшихся от набережной, придавали ему сходство с курортом, совсем неподобающее единственному аванпосту Конфедерации на этой мирной и все же невообразимо чуждой планете.
Жители городка все были служащими посольств или работниками представительств крупных фирм. Киинты не жаловали досужих гостей. Почему они вообще согласились вступить в Конфедерацию, оставалось загадкой, хотя и не слишком важной по сравнению с прочими их тайнами. Единственным, что их интересовало, была торговля информацией. Они покупали данные практически любого рода и платили особенно много за отчеты кораблей-разведчиков и исследовательские работы по ксенобиологии. А продавали - изобретения. Ничего принципиально нового, революционного у них купить было нельзя - запросы на антигравитаторы или сверхсветовое радио не рассматривались. Но если компания желала улучшить свои продукты, киинты охотно выдавали подсказку, как удешевить производство, используя необычные материалы, или, скажем, уменьшить энергопотребление. Это тоже намекало на колоссальное технологическое наследие. Где-то на Альфе должен был размещаться колоссальный банк данных, полный планов разработанных когда-то и заброшенных один бог знает когда машин.
Погулять по городку Сиринкс не выдалось возможности. Она связалась с посольством эденистов (крупнейшей дипломатической миссией на Йобисе), еще когда "Энон" выходил на парковочную орбиту, и персонал посольства немедленно запросил встречи с киинт по имени Мальва. Та согласилась.
- Из всех, с кем мы поддерживаем контакт, она - самая разговорчивая, - объяснил посол Пирус, когда Сиринкс спускалась по трапу. - Должен сказать, это невеликое достижение, но если кто-то из них вам ответит, то она. У вас большой опыт общения с киинтами?
- Я с ними даже не встречалась никогда, - призналась Сиринкс.
Взлетное поле напомнило ей Норфолк. Как и там, нежданных гостей сажали на обычном лугу. Хотя климат здесь был теплее - субтропический, пожалуй, - ощущение временности было общим. Немного бюрократических препон и еще меньше - технических служб. Перед единственным ангаром стояло едва ли два десятка флайеров и космопланов. От норфолкского космопорт отличался лишь рядом машин, выстроившихся напротив созданных людьми овоидов, - флайеры киинтов, очень похожие на людские ионные, только менее зализанные.
- Тогда почему отправили вас? - поинтересовался Пирус, подпустив в эту мысль вежливого недоумения.
- Вин Цит Чон решил, что так будет разумно.
- Правда? Ну, с ним я не могу спорить.
- Мне следует что-то узнать, прежде чем я с ней встречусь?
- Едва ли. Они или станут иметь с вами дело, или нет.
- Вы объяснили, какого рода вопросы я хочу ей задать?
Пирус развел руками.
- Когда вы связались с посольством, то объяснили мне. Мы не знаем, способны ли они перехватывать личные беседы, но я подозреваю, что если захотят, то смогут. Вопрос только в том, станут ли они мараться. Можете спросить Мальву, насколько мы для них вообще-то важны. Сами мы так и не смогли в этом разобраться.
- Спасибо.
Сиринкс ощупала нагрудный карман корабельной куртки, где лежал кредитный диск. Перед отлетом Эден загрузил в него пять миллиардов фьюзеодолларов, на всякий случай.
- Как думаете, мне придется платить за информацию?
Пирус ткнул пальцем в киинтскую машину, и материал корпуса расплылся, образовав люк. Брюхо аппарата было так низко, что трапа не требовалось, хотя Сиринкс так и не поняла, парит машина или лежит на земле.
- Мальва скажет, - ответил посол. - Рекомендую быть с ней предельно откровенной.
Сиринкс шагнула в машину. Внутри стояли четыре пухлых кресла, в остальном салон был пуст. Они с Рубеном осторожно присели, и люк тут же затворился.
- Ты в порядке? - поинтересовался встревоженный "Энон".
- Конечно. А что?
- Ты начала ускоряться на семидесяти g и сейчас движешься со скоростью в тридцать пять звуковых.
- Да ты шутишь!
Не успела она подумать это, как, разделив мысли "Энона", увидала свой аппарат мчащимся над горной грядой в восьмистах километрах от городка с невероятной для атмосферного полета скоростью.
- Кажется, на этой планете привыкли к прорывам звукового барьера.
- Подозреваю, что твой аппарат не производит ни звука. С моего нынешнего положения на орбите я не могу проводить наблюдения в оптимальных условиях, но мои сенсоры не замечают за вашей кормой турбулентности.
Если верить "Энону", то затормозил аппарат тоже на семидесяти g, прежде чем приземлиться в шести тысячах километров от космопорта. Когда Сиринкс и Рубен вышли наружу, шелковые куртки их принялся трепать теплый ветерок. Машина привезла их в широкую долину, опустившись почти на галечном берегу длинного озера. С заснеженных пиков на горизонте веял ветер попрохладнее, подергивая поверхность воды рябью. Зеленые, как авокадо, спиральные нити здешней травы доходили Сиринкс до колена. До самых предгорий долина заросла деревьями с ярко-синей корой, похожими на оплывшие леденцы.
В вышине кружили птицы, на вид слишком толстые, чтобы летать при таком тяготении.
В конце озера, у самого берега, виднелся купол жилища киинтов. К тому времени, когда гости добрели до него, Сиринкс взмокла под курткой, несмотря на свежий ветерок.
Дом был, верно, очень стар. Глыбы желтовато-белого камня почти срослись вместе, изветрились, покрылись местным плющом. Прямо на темных листьях росли пышными гроздьями розовые и лиловые цветочки, оборачиваясь к солнцу.
Вход представлял собой широкую арку; камни ее были изрезаны стершимися знаками, похожими на старинные гербы. По обе ее стороны росли синествольные деревья, скрюченные от старости. Половина ветвей засохла, но оставшиеся бросали на купол густую тень. Под аркой гостей поджидала Мальва, протянув трактаморфную конечность и преобразовав ее кончик в подобие человеческой ладони. Сиринкс пожала невозможно белые пальцы, и дыхальца пахнули на нее чем-то острым.
- Свое приветствие предлагаю тебе и твоему брату по мысли, Сиринкс, - радушно передала киинт. - Прошу войти в мой дом.
- Спасибо.
Вслед за киинт Сиринкс и Рубен прошли внутрь, вероятно, в центральное помещение купола. Пол был покрыт паркетом, напоминавшим скорее красно-белый мрамор; в центре комнаты бурлил паром бассейн. Сиринкс была почти уверена, что паркет живой - слишком органической была прочая обстановка. Скамьи, достаточно большие, чтобы вместить взрослого киинта, напоминали фигурно подстриженные кусты без листьев. Рядом росли похожие, но поменьше - под человека. Изогнутые стены покрывал янтарный и нефритово-зеленый мох на хрустальных стебельках; по его лоскутному одеялу бежали жилы чего-то похожего на ртуть. На глазах Сиринкс жилы пульсировали, перегоняя вверх тяжелую блестящую жидкость. Мягкий искристый свет играл и отблескивал на глянцевой поверхности, покрывая воду в бассейне бликами.
Вверху громоздились глыбы, складывавшие купол. Изнутри они были прозрачны, и Сиринкс отчетливо видела их стыки.
И все же жилище Мальвы представляло зрелище скорее интересное, чем поучительное. Все это могли бы воспроизвести человеческая технология и биотех, если приложить немного усилий и много-много денег. Вероятно, обстановка подбиралась с тем расчетом, чтобы гости из Конфедерации чувствовали себя посвободнее и не мечтали зря о высоких технологиях.
Мальва устроилась на одной из скамей.
- Присаживайтесь. По моему мнению, для сей беседы вам потребуется физическое удобство.
Сиринкс уселась напротив хозяйки. Отсюда ей видны были мелкие серые пятнышки на белоснежной шкуре Мальвы, такие бледные, что казались обманом зрения. Неужели все разумные существа с возрастом седеют?
- Вы очень добры. Посол Пирус не передал вам, какие сведения я ищу?
- Нет. Но учитывая несчастья, постигшие в последнее время вашу расу, я ожидаю, что ваш визит имеет к ним некое отношение.
- Да. Меня направил к вам основатель вашей культуры, Вин Цит Чон. Мы оба понимаем, что вы не можете подсказать нам, как избавиться от одержимых. Однако его интересуют некоторые аспекты самого феномена.
- Ваш предок есть существо дальновидное. Жаль мне, что я не встречалась с ним.
- Мы будем рады принять вас на Юпитере, чтобы вы смогли побеседовать.
- Не вижу в сем смысла. Для нас запись памяти не есть существо, какой бы совершенной ни была модель.
- А-а. Тогда первый мой вопрос: переносятся ли души эденистов в нейронные слои наших обиталищ вместе с воспоминаниями?
- Разве это не очевидно? Есть разница между жизнью и памятью. Память - лишь один из компонентов телесного бытия. Жизнь порождает душу. Душа суть форма, которую разум и самосознание придают энергетическим процессам в биологическом теле. Буквально: ты мыслишь и поэтому существуешь.
- Значит, жизнь и память раздельны, но едины?
- Покуда существо продолжает телесное бытие - да.
- Значит, у обиталища есть своя душа?
- Конечно.
- И у космоястребов тоже?
- Они ближе к вам, чем ваши обиталища.
- Как чудесно! - промыслила "Энон". - Смерть не разлучит нас, Сиринкс. Она никогда не разлучала капитана и корабль.
Эйфория космоястреба вызвала у девушки улыбку.
- Я так и знала, любимый. Ты всегда будешь частью меня.
- А ты - частью меня, - блаженно ответил корабль.
- Спасибо, - поблагодарила Сиринкс Мальву. - Я должна заплатить за эту информацию?
- Ты платишь информацией. Твои вопросы крайне информативны.
- Вы нас изучаете, верно?
- Жизнь - это лишь шанс чему-то научиться.
- Так я и думала. Но почему вы отказались от межзвездных перелетов? Это ведь идеальный способ находить и испытывать новые ощущения, удовлетворять свое любопытство. Почему вас теперь заинтересовала чужая раса?
- Потому что вы здесь, Сиринкс.
- Не понимаю.
- Объясни мне человеческий азарт - стремление рисковать заработанным из-за случайного расклада костей. Объясни мне человеческую потребность постоянно потреблять химикаты, ухудшающие работу мозга.
- Извини, - отозвалась пристыженная мягким укором Сиринкс.
- Много у нас есть общего. Многого - нет.
- Это и удивляет нас с Вин Цит Чоном. Вы не так отличаетесь от нас, и знание законов Вселенной не меняет этих законов. Почему тогда вы не можете сообщить нам, как справиться с одержимыми?
- Одинаковые факты могут по-разному восприниматься. Это верно даже между вами, людьми. Кто может пересечь бездну между двумя расами?
- Вы встретились с этим явлением и выжили.
- Логическое мышление тебе идет.
- Вы поэтому отказались от межзвездных полетов? Вы просто ждете смерти, зная, что в ней еще не конец?
- Латон был прав, говоря, что смерть остается страшной. Ни одно разумное существо не жаждет смерти. Инстинкт предупреждает нас, и не зря.
- Почему же?
- Тебя привлекает перспектива ждать в бездне конца вечности?
- Нет. А с душами киинтов происходит то же самое?
- Всех нас ждет бездна.
- И вы все время это знали. Как вы можете жить с этим знанием? Людей оно повергает в отчаяние.
- Страх - частый спутник истины. И с ним вы тоже должны справиться сами.
- Латон еще называл смерть началом великого пути. Он и в этом был прав?
- Вполне применимое описание.
Сиринкс глянула на Рубена в поисках поддержки, опасаясь связываться с ним по личному сродству. Ей казалось, что беседа ведет ее к чему-то, но пока не очень представляла, к чему. И только в глубине сознания копошилась мелкая, предательская мыслишка: жаль, что Латон не солгал.
- Вам известны другие расы, узнавшие о существовании бездны? - спросил Рубен.
- Это происходит почти со всеми.
В мыслях Мальвы проскользнула грусть.
- Как? Почему происходит прорыв?
- Причин может быть много.
- Вам известно, чем вызван наш?
- Нет. Хотя мы полагаем, что он не был полностью спонтанным. Возможно, это была несчастная случайность. Не в первый раз.
- Хочешь сказать, что этого не должно было произойти?
- Вселенная не настолько упорядочена. Происходит то, что происходит.
- Другие расы, обнаружившие бездну, победили так же, как и киинты?
- Цель этой встречи - не победа.
- А что же?
- Или вы ничего не поняли? Я не могу ответить за тебя, Рубен.
- Ты общалась со многими людьми, Мальва, - заметила Сиринкс. - Ты хорошо знаешь нас. Ты веришь, что мы способны разрешить этот кризис?
- Насколько ты веришь в себя, Сиринкс?
- Я уже не знаю.
- Тогда и я не могу быть уверена.
- Но выход есть?
- Разумеется. Каждая раса так или иначе проходит этот этап.
- Успешно?
- Прошу тебя, Сиринкс. Есть разные степени успеха. Ты должна была понять, что в этом вопросе не может быть абсолютов.
- Ну почему вы не можете объяснить нам, как пережить эту катастрофу? Я знаю - мы не настолько отличны. Неужели мы не можем приспособить ваш выход для себя? Неужели ваша философия не может дать лазейки? Или, помогая нам, вы как-то обесцените решение?
- Дело не в том, что мы не можем сказать вам, как мы справились с этим знанием, Сиринкс. Если бы это помогло вам, мы так и сделали бы - поступить иначе было бы бессмысленной жестокостью, на которую не пойдет ни одно разумное существо. Мы не можем дать вам подсказки потому, что каждая разумная раса дает свой ответ на вызов, брошенный ей природой Вселенной. Ответ таится в вас самих, и только вы в силах его извлечь.
- Но хотя бы намек...
- Ты продолжаешь называть ответ решением. Это неверно. Твои мысли скованы вашим уровнем психосоциального развития. Вас ослепляет расовая юность и зависимость от технологии. Вы даже в этом ищете быстрое решение.
- Хорошо. А что мы должны искать?
- Свою судьбу.

***

С металлическим лязгом сомкнулись крепежные захваты, прижимая корпус "Танту" к стыковочной колыбели. Квинну не нравился этот звук - слишком окончательно он прозвучал. В корабль вцепились стальные пальцы и не отпустят его, пока не дадут разрешения диспетчеры космопорта.
"А они его дадут, - сказал он себе. - Рано или поздно".
Двенадцать-Т почти неделю угробил, чтобы пробить свою часть сделки. После того как несколько сроков один за другим были благополучно сорваны, необходимые данные были с угрозами и высокоскоростным матом переданы на "Танту", и звездолет направился к Джесупу, астероиду, которым владело правительство Новой Джорджии. По переданному в диспетчерскую Нювана полетному плану, фрегат должен был заполнить криогенные баки; к плану прилагалось подтверждение от ремонтно-эксплуатационной компании "Иовелл", получившей контракт. Поскольку для заправки топливом команда "Танту" вовсе не должна была покидать корабля, местные силы безопасности не обязаны были никого проверять на одержание. Операция предполагалась стандартная, и работники "Иовелла" вполне справились бы сами.
Когда колыбель опустила фрегат в док, из матовых стальных стен выдвинулась труба шлюзовой камеры, чтобы сомкнуться с люком звездолета. Квинн и Грейпер ждали на нижней палубе, когда будет установлена поддержка жизнеобеспечения.
"Ключевыми будут следующие пять минут", - подумал Квинн. Эта встреча - единственный для него шанс подчинить Двенадцать-Т, в то время как гангстер, несомненно, попытается доказать собственное превосходство. И не зная этого, Двенадцать-Т имел численное преимущество. Квинн ожидал, что по другую сторону люка его ждет отряд рядовых бандитов, обвешанных оружием и пьяных от собственной крутизны. Сам он именно там их и поставил бы.
"Что мне нужно, - подумал он, - так это скорость - вроде той, какую дает усиление профессиональным бойцам". Он ощутил, как растет в нем энергистическая сила, преобразуя мышцы в соответствии с его желаниями. Осветительные панели в шлюзе неуверенно замерцали, когда сутана начала съеживаться, чтобы не цепляться о возможные препятствия.
Рассудок Квинна затопила ледяная ярость. Он готов был спустить на врагов своего змия. Слишком долго он сдерживал себя. Хорошо будет вновь помогать делу Брата Божьего и видеть, как жестокость рушит гордыню.
Двенадцать-Т, нервничая, выжидал перед люком, пока шлюзовая камера наполнится воздухом. Его люди рассеялись по ветхой приемной камере - спрятавшись за потускневшими распорками, за массивными ящиками с оборудованием. Оружие каждого из них было нацелено на пепельно-серый карботаниевый люк. Сенсоры выставлены на максимальную чувствительность, программы контроля за огнем запущены на миллисекундную реакцию.
Этот засранец Квинн что-то верещал насчет задержек, но Двенадцать-Т знал, что сработал "на ять". Сделка была мастерская. Фрегат долбаный, тля! Да он жопу порвал, чтобы полиция не прознала, какой именно корабль швартуется в этом доке. Правда, интересы банды распространялись на всю Новую Джорджию, и половина ее дохода происходила из совершенно законных источников. На такие фирмочки, как "Иовелл", надавить было легко - контора старая, мелкая. Портовики сделают как в профсоюзе скажут, а менеджеров купить легче легкого.
Вот протащить ребят на Джесуп - работенка была адова, что да, то да. Все они, как их босс, могли похвалиться отличительным знаком банды - серебряным черепом. Кожу от бровей до затылка заменял хромово-глянцевый гибкосплав. Металлические и композитные протезы служили ребятам чем-то вроде медалей, показывая, кто больше пострадал за банду.
И попробуйте протащить таких уродов на Джесуп, чтобы здешним волкам позорным интересно не стало!
Но ему это удалось. Так что теперь он узнает, что за хрень тут творится. Потому что говно всплывает, а Квинн Декстер - лох.
Панелька рядом с люком слабо пискнула.
- Готово, - датавизировал Счастливчик Вин. - Черт, Двенадцать-Т, не получаю ничего от сенсоров в шлюзе. Все сдохло.
- Квиннова работа?
- Не знаю. Эта дыра... тут с ремонтом как-то не очень, знаешь.
- Ладно. Вскрывай. - Он расширил канал датавиза на всех своих бойцов. - Ребята - готовсь! Пошел!
Замок отперся, позволяя гидравлике отворить тяжелую крышку. Шлюзовую камеру заполняла абсолютная тьма.
Двенадцать-Т вытянул шею так, что кожа на шрамах побелела. Даже переключив имплантаты сетчатки на тепловидение, он все равно ничего не мог разглядеть в этом мраке.
- Что за б...
И тьма вдруг разом выбухла из шлюза, словно псевдоподия жадной амебы, пожирающей фотоны в камере. Разом выстрелили пять мазерных винтовок и термоиндукционный пистолет, кромсая со всех сторон бессветную химеру. Тьма лопнула, расходясь лепестками, опутывавшими стены камеры.
Нейросеть Двенадцать-Т разом отключилась. Вслед за ней в электронный обморок впали блоки процессоров на поясе. Последний полученный ими датавиз от процессоров мазерной винтовки гласил, что энергия из аккумуляторов стремительно утекает. Двенадцать-Т попытался сорвать прилепленный к бедру десятимиллиметровый автомат, но рука непослушно задергалась - судороги охватили поршневидные актуаторы, которыми он заменил мышцы предплечья.
Из сердца расцветающего мрака вырвался тугой комок теней. Слишком быстро, чтобы невооруженным глазом можно было уследить за ним (во всяком случае, дохнущим имплантатам сетчаток Двенадцать-Т это не удалось), он пролетел через всю камеру и отскочил от стенки.
Воздух прорезал первый вопль. Один из бойцов под градом невидимых страшных ударов сминался, проваливаясь внутрь себя. Тело его померкло, словно окруженное густым дымом. Потом череп его лопнул, и вместо мучительных криков по камере расплескалась кровь.
Второй содрогнулся, будто пытаясь прижаться щекой к ягодицам. Он успел только изумленно хрюкнуть, прежде чем треснул его позвоночник.
Третья жертва окуталась мглой, и одежда на бойце задымилась, а оба титановых протеза рук заалели от жара. Он успел открыть рот, чтобы закричать, но испустил только облачко розового пара.
К этому моменту Двенадцать-Т уже сообразил, что к чему. Вокруг гибнущих бойцов всегда появлялось туманное облако, серая тень, мерцавшая едва заметно. Барахлящая рука гангстера все же сорвала автомат с липучки, и Двенадцать-Т обернулся на очередной вопль. Бойцы его запаниковали, бросившись разом к люку и отталкивая друг друга в попытках спастись.
Осветительные панели потемнели, налившись неровным оранжевым свечением, их закрыли черные чугунные решетки. Откуда-то пошел маслянистый черный дым. Звонкое жужжание вентиляторов стихло. В воздухе колыхались беспокойными медузами капли крови. Двенадцать-Т понял, что его надрали. Это был не Квинн Декстер, крысятник из арколога. Это был самый страшный кошмар.
Он никогда не любил Нюван. Но какого хера - это все-таки родина. А теперь одержимые ее оттрахают, захватят каждого человека на ней - и это он, жопа такая, их впустил!
Мерцающая мгла рубила на части еще одного бойца. Движимый яростью, Двенадцать-Т заставил глючащее тело подчиниться в последний раз. Направив на исходящего кровью бойца автомат, он нажал на курок. Очередь вышла короткая. Со страшным грохотом ствол плюнул синим пламенем. Но лишившись подсказок программы ведения огня, гангстер не ожидал настолько сильной отдачи. Его оторвало от липучки и понесло, закрутив, через камеру.
Мир застыл.
- Лопни! - рявкнул чей-то бешеный голос.
Автомат подчинился. Силиколитий разлетелся, как осколочная граната. Острые, как иглы, обломки, пробили кожу Двенадцать-Т или пробарабанили по металлическим протезам. Он беспомощно кружился в воздухе, роняя капли крови из располосованной руки.
- Держите его! - скомандовал кто-то резко. Квинн затормозился, выходя из ускоренного бытия.
Энергистическая сила его утихала. Остальной мир постепенно ускорялся. Это было прекрасно - плыть по камере, уставленной статуями, застывшими на полустуке сердца. Их сердец, не его. Брат Божий сделал его неуязвимым для неодержанных. Какой еще знак избранности ему нужен?
- Благодарю тебя, Господи! - смиренно прошептал он. Теперь планеты склонятся перед ним. Как и предсказывал Лоуренс.
Большая часть крови расплескалась по стенам клейкими каплями и лужами на полу. Изувеченные трупы мирно колыхались от теплого ветерка. Остатки банды представляли собою жалкое зрелище. Пока в камере находилось четверо одержимых, исходящих своей страшной силою, протезы или не работали вовсе, или выходили из-под контроля хозяев. А все бойцы были ветеранами и практически полностью зависели, как космоники, от своих имплантов. Лоуренс и Грейпер вынимали оружие из бессильных рук, когтей и разъемов.
Квинн оттолкнулся от стены, направляясь к Двенадцать-Т. За время полета сутана его обрела обычный вид.
Гангстер обильно потел. Один из бойцов, чьи руки остались почти целиком органическими, перевязывал размочаленную кисть Двенадцать-Т обрывками собственной майки.
- Восхищен твоей силой, - промолвил Квинн. - Ее можно поставить на службу Брату Божьему.
- Бога нет, так что у не...
Он вскрикнул от боли в левой руке. Кожа на ней с шипением вздувалась волдырями.
- Ты хотел меня оскорбить, - мягко проговорил Квинн.
Двенадцать-Т беспомощно глянул на него. Он не привык к такой боли. Никто не привык. Их всегда защищала нейросеть. А значит, будет херово, понял гангстер, совсем херово. Если только...
- И покончить с собой я тебе не позволю, - заметил Квинн. - Я знаю, о чем ты думаешь. Все думают об этом, когда понимают, что с ними случится.
Импровизированные бинты на руках Двенадцать-Т разом затвердели, преобразуясь в прочный нейлон. Концы их зашевелились, точно слепые змеи, и сами собой завязались в узел.
- Ты так похож на меня, Двенадцать-Т, - искренне промолвил Квинн. - Твой змий почти свободен. Ты никогда не стал бы тем, кто ты есть, не осознавая истинной своей природы. Не сдерживайся. Прими Брата Божьего. Живи в нами в Ночи.
- Ты еще сделаешь ошибку, жопа. И я буду ее ждать.
- Я не ошибаюсь. Я - избранный.
- Херня святошеская.
- Иди за мной, Двенадцать-Т. Подчинись себе и познай бессмертие слова Его. Предай своих людей ради прибыли. И ты никогда более не узнаешь поражения. Мои апостолы имеют кого и как хотят, и враги их горят в муке вечной. Награда будет большей, чем ты осмеливался мечтать. Помоги мне, Двенадцать-Т. Расскажи, где местные полицейские. Переведи деньги банды на мой диск. Покажи, где космопланы, на которых мы с моими учениками спустимся на планету. Сделай это, Двенадцать-Т.
- Вам не спуститься, - прохрипел Двенадцать-Т. - Все слишком боятся высадки одержимых. Там всех проверяют как-то хитро. Моих ребят вы побили - тоже мне дело, но мою планету вам, уродам, в курорт для чертей не превратить.
- Ты ничего не понял, - сказал Квинн. - Мне насрать на все души в бездне. Я никого не собираюсь спасать, а их и подавно. Брат Божий избрал меня, чтобы низвести на мир Ночь.
- Ой, тля-а... - простонал Двенадцать-Т.
Квинн был психом. Натуральным в жопу долбаным психом.
- От этой планеты мне нужно всего две вещи, - продолжал Квинн. - Звездолет, чтобы отвезти меня домой, на Землю, потому что оттуда я более всего могу навредить Конфедерации. Это должен быть грузовик, такой, чтобы оборона Терцентрала его пропустила, сочтя безопасным. Таких ведь здесь немало у причалов стоит, не так ли?
Двенадцать-Т дернул щекой.
- Хорошо, - вымолвил Квинн. Гангстера выдали мысли - горечь поражения, смешанная с гневом и отчаянием. - Ты хочешь знать, что второе? Очень просто. Я желаю, чтобы Нюван была первой планетой, призванной Братом Света в его царство. Я низведу на эту планету Ночь, Двенадцать-Т. Бесконечную Ночь. Ночь без надежды. Покуда Он не явится с другого края бездны, чтобы даровать вам спасение.
- Пойди уе...ись, - произнес Двенадцать-Т как можно более отчетливо и приготовился к возмездию. Квинн хохотнул негромко.
- Не так быстро, придурок. Я тебе сказал - мне нужна твоя помощь. Мне нужен хитрожопый помощник из местных, чтобы выбить мне корабль и пропихнуть моих одержимых учеников на планету в обход полиции. Кто-то, кто знает все коды доступа. И это ты, Двенадцать-Т. Как Он избрал меня, так я избрал тебя. - Он оглядел оставшихся бойцов. - Эту бесполезную мразь мы сейчас откроем для одержания, а потом обратим весь Джесуп. После этого никто там, внизу, не сможет нам противостоять.
- Господи Иисусе, помоги! - взмолился Двенадцать-Т. - Прошу тебя...
- "Бога нет", - зло передразнил его Квинн. - Так что и сына у него быть не может, так?
Он с хохотом подтолкнул Двенадцать-Т к палубе. Колени гангстера подогнулись, так что липучка приклеилась в штанам. Квинн опустился перед ним на палубу и поманил к себе Лоуренса.
- Я знаю, что ты крепкий орешек, Двенадцать-Т. Если тебя одержать, ты только станешь водить за нос нового хозяина и вредить мне как сумеешь. Ты и твоя тупая гордыня. Мне такая хрень ни к чему. Так что мне самому придется выжать из тебя все, что ты знаешь, дабы быть уверенным, что ты не наврал.
Стоя на коленях перед чудовищем и склонив голову, Двенадцать-Т все же выдавил из себя:
- Я никогда не стану тебе помогать.
- Станешь. У меня много способов привязать к себе ученика. Для большинства это страх или любовь. Для тебя я избираю зависимость.
Он возложил руки на голову Двенадцать-Т. Это напоминало коронацию наоборот - Квинн почти с нежной осторожностью снял серебряную покрышку с черепа гангстера. Та отошла с тихим чмоканьем. Кость под ней была покрыта кровавой слизью. По лицу Двенадцать-Т стекала плазма, мешаясь со слезами.
Лоуренс, как шут при короле, принял покрышку из рук Квинна. С губ мальчишки сорвалось безумное хихиканье. Он поднес сверкающую поверхность к лицу бандита, разом превращенного в бессильного вассала, чтобы тот мог полюбоваться на собственное отражение.
Руки Квинна опустились снова. В этот раз звук был громче - трескалась и хрустела кость. Он с улыбкой поднял окровавленную черепную крышку. Перед ним поблескивал паутинными оболочками обнаженный мозг Двенадцать-Т, исходя крохотными каплями ликвора.
- Вот теперь, - проговорил Квинн, - я сразу буду видеть, что у тебя на уме.

Глава 5

- Организация у нас есть, - настаивал Лоди Шалаша. - Только неформальная. Мы просто... единомышленники, не теряющие друг друга из виду и помогающие друг другу.
Алкад засунула ноги в штанины костюма-хамелеона. С прошлой ночи на ткани еще осталась пленка холодного пота. Физик сморщилась от отвращения, но продолжала натягивать костюм.
- Ты сказал, что у вас есть младшая группа - ребята, которые вычищают пауков. По-моему, это обычная иерархия подполья.
- Не совсем. Многие из нас работают в детских клубах. Помогаем поддерживать в детях память о Геноциде. Никто не имеет права забыть, как с нами поступили.
- Согласна.
- Да? - Лоди немного удивился.
- Да. Первое поколение беженцев забыло. Из-за них я и оказалась в таком... положении.
- Не волнуйтесь, доктор. Вои вывезет вас с Айякучо.
- Возможно.
У Алкад Мзу был повод гордиться собою. Снотворная программа оказала свое целебное воздействие, и, проснувшись утром, девушка была хоть и подавлена, но вполне в себе. Скорбь по отцу не прошла, конечно, но уже не обессиливала.
За завтраком Алкад объяснила, что ей нужно в первую очередь - по возможности скорее убраться с Дорадосов, раз уж спецслужбы пошли по ее следу. А для этого ей нужен корабль, способный вести боевые действия (упомянуть об Алхимике она себя заставить еще не могла). Требовать, чтобы команда состояла целиком из гариссанских патриотов, значило питать несбыточные надежды; сойдут и наемники. Все трое обсудили возможные варианты, после чего Вои и Лоди затеяли спор о том, с кем лучше будет по такому поводу связаться.
Добывать звездолет Вои отправилась одна. Попадаться на глаза людям вместе с ней для Алкад сейчас значило искушать судьбу без нужды. Рядом они выглядели слишком приметно, как ни ловко скрывали костюмы-хамелеоны отличительные черты.
- Эй, вы уже в новости попали. - Лоди весело помахал комм-блоком, куда у него была загружена программа-монитор новостных каналов. - Гляньте-ка, что передает кабраловская студия "Ньюс Галактик".
Алкад с трудом расправила костюм на плечах и датавизировала сетевому процессору студии команду выделить ей канал.
По "Ньюс Галактик" показывали голоморфную наклейку с юной танцовщицей, кричавшей "Беги, Алкад, беги!".
- Мать Мария! - пробормотала Алкад. - Ваших людей работа?
- Нет, клянусь. В первый раз вижу. И ваше имя знаем только мы с Вои. Другие даже не подозревают о вашем существовании.
Алкад вернулась к репортажу. Журналист проходил по главным общественным коридорам Айякучо. Наклейки были везде. Механоид-уборщик пытался смыть одну со стены, но растворитель ее брал с трудом - по металлической панели сползали черные ошметки полурастаявшего пластика.
- На Айякучо словно обрушилась чума, - радостно вещал журналист. - Первые наклейки появились шесть часов назад, и если бы я не знал, то сказал бы, что они размножаются делением, как бактерии. Полиция утверждает, что кто-то раздает наклейки детям, и сейчас ведется поиск и корреляция по данным камер слежения, чтобы определить главных поставщиков. Источники в общественной прокуратуре, впрочем, уточняют, что не вполне понятно, какие обвинения будут предъявлены. Сейчас всех больше волнует другой вопрос: кто такая Алкад и от чего она бежит?
Показали ведущего в студии.
- Проведенное нашим каналом расследование выявило один из возможных ответов, - проронил он мужественным басом. - Во время геноцида доктор Алкад Мзу была одним из ведущих ученых-исследователей гариссанского космофлота. По некоторым данным, она пережила геноцид и последние тридцать лет под вымышленным именем преподавала физику в университете Дорадосов. Но теперь разведки инопланетных держав, подстрекаемые омутанской пропагандой, развернули охоту на Алкад Мзу под предлогом якобы имевшего место нарушения конвенций о запрещенных оружейных технологиях. Пожелавший остаться неназванным старший представитель правящего совета Дорадосов заявил сегодня: "Подобные действия инопланетных агентов представляют собой грубейшее нарушение нашего суверенитета. На мой взгляд, просто омерзительно, что омутанцы могут предъявлять такие необоснованные обвинения нашей гражданке, посвятившей жизнь образованию нового поколения. Если такова их политика после тридцати лет санкций, то мы должны спросить: почему они вообще были сняты? Агрессивной природы омутанского правительства они, во всяком случае, не изменили, и их новый кабинет - всего лишь новый ошейник на старом псе..."
Далее советник заявил, что, если бы Алкад Мзу появилась у него дома, он, без сомнения, предложил бы ей убежище, как и любой настоящий гражданин Дорадо, и что он не успокоится, покуда все подозреваемые в шпионаже иномиряне не покинут астероиды.
- Святая Мать Мария! - простонала Алкад, отсоединяясь от канала и присаживаясь на кровать. Капюшон костюма-хамелеона вяло болтался у нее на плече. - Просто не верится. Мать Мария, они из меня сетезвезду делают!
- Это подарок от дяди, - признался Лоди. - Заметили, с каким положительным упором идет репортаж? Мария, да если бы нам тут позволяли голосовать, вас завтра же избрали бы президентом.
- От вашего дяди?
- Ага. - Его передернуло. - Кабрал мой дядя. Он здорово нажился, стеная о том, какие мы обиженные гариссанцы. Да вы посмотрите, какой сейчас народ пошел - хавают и не морщатся.
- Он псих! Чего он добивается, выставляя меня напоказ?
- Он склоняет на вашу сторону общественное мнение. С такой пропагандой всяким спецслужбам будет вдесятеро сложнее вас поймать. Если сегодня кто-нибудь попытается увезти вас с Айякучо против вашей воли, его просто линчуют.
Алкад воззрилась на него. Какое страстное лицо. Как может оно пылать таким душевным гневом, не теряя при этом природной невинности? Дитя революционеров-неудачников.
- Наверное, ты прав. Но я этого не ожидала.
- Извините, доктор. - Лоди сдернул со шкафа потертый рюкзак. - Не хотите примерить сейчас?
Он предлагал ей длинные спортивные шорты и майку младшей сборной Айякучо по кривоболу. Перепрограммировав костюм-хамелеон и натянув на Алкад короткий парик, они собирались вывести ее из комнаты, замаскировав под среднего школьника-спортсмена. Мужского пола.
- Почему бы и нет?
- Скоро позвонит Вои. Мы должны быть готовы.
- Ты правда думаешь, что она сможет вытащить нас с астероида?
- Да.
- Лоди, ты представляешь, насколько это сложно устроить, особенно теперь? Подпольным организациям приходится поддерживать контакты в местной администрации, и это должны быть верные, преданные борцы, готовые всем рискнуть ради дела. А вы? Вы богатые детишки, нашедшие себе новый способ бунтовать против родителей.

Предыдущая страница 9 Следующая страница


Нейтронный алхимик: Конфликт 10

- Именно, и мы можем помочь вам этими деньгами, если только вы позволите. Вои нас научила. Если нам что-то нужно, мы это купим. И нет никакой сети, которую могут раскрыть и перевербовать спецслужбы. Нас никто не раскроет. Поэтому за всю ночь, что вы провели здесь, никто не пытался вышибить дверь штурм-механоидом.
- Что-то в этом есть. Должна признать, старое поколение партизан справилось не слишком хорошо.
Она неодобрительно покосилась на капюшон костюма-хамелеона и принялась приглаживать волосы.

***

Прищурившись, Джошуа поднес чашку Петри к осветительной панели. Чашка выглядела совершенно пустой - усиленные сетчатки капитана не могли найти в ней и пылинки. Но в оптически чистой стекляшке находились тринадцать нанотехнических "жучков", извлеченных мед-пакетами из членов команды "Леди Мак" и приставов. "Жучки" внедрялись под кожу при якобы случайном прикосновении агентов с ничего не подозревающей жертвой.
- Ну почему на мне целых три? - пожаловался Эшли.
- Явный диссидент, - подколола его Сара. - И негодяй.
- Спасибо.
- Все чисты, - сообщила она. - Медицинский анализатор никаких необычных бактерий или вирусов не нашел. Похоже, они играли по правилам.
- В этот раз, - буркнул Джошуа.
Как только сканеры в корабельном лазарете засекли первого наножучка, он приказал Саре сделать полные биохимические анализы всем на корабле. Человека куда легче заразить микробами или вирусами, чем нанотехникой.
К счастью, дилетанты с "Леди Мак" возбуждали у спецслужб скорее любопытство, нежели враждебность. Но само их внимание было лучшим способом напомнить, как высоки ставки в этой игре. Пока что им везло. Но это ненадолго, подумал Джошуа, зная, что понимает это не он один. В помещении царила атмосфера, какая бывает после матча в раздевалке, когда игру с огромным трудом удается свести к ничьей.
- Начнем сначала, - проговорил он. - Сара, сейчас мы чисты?
- Да. Эти "жучки" не могут вести передачу через броню "Леди Мак". Они имеют смысл только за бортом.
- Но как мы их подхватили, ты не знаешь?
- Этого уже не выяснишь, извини.
- Твоя подружка миссис Натеги? - предположил Мелвин. - Очень уж это странно выглядело.
- Наверное, ты прав, - неохотно согласился Джошуа. - Ладно, предположим, что все, что мы делали до сих пор, им известно. Первое - есть ли смысл продолжать? Не то чтоб мы не знали, где она. Гадские новостные каналы только об Алкад Мзу и долдонят. Проблема в том, как выйти на нее, не посадив себе кого-нибудь на хвост. Нас определенно попытаются захомутать снова. Сара, сработают наши блоки противоэлектронной борьбы против этих "жучков"?
- Думаю, сигнал они подавят, - перед отлетом с Транквиллити мы загрузились лучшими системами.
- Отлично. С этого момента никто не выходит наружу без такого блока. И каждый пусть берет с собой пристава. Иона, а ты бери с собой эти пулевые стрелялки, что мы привезли с собой.
- Как скажешь, Джошуа, - отозвался один из четверых приставов.
Тот ли это, который сопровождал его в недавней прогулке, Джошуа сказать не мог.
- Какими данными мы располагаем пока? Мелвин?
- Мы с Эшли обошли пятерых крупных подрядчиков, капитан. Сейчас единственные заказы, которые к ним поступают, - правительственные, на апгрейд платформ СО, а их очень немного. Когда мы начали спрашивать, во что нам обойдется переоснащение "Леди Мак", нам предлагали такие скидки! Работы им не хватает отчаянно. Мзу не заказывала никакого оборудования ни у одного из них. И никто не ремонтирует сейчас корабли.
- Ладно. Болью?
- Пусто, капитан. Дафна Кигано растворилась в воздухе через четверть часа после стыковки. Адреса у нее нет, кредитный диск не засвечивался, в отелях не проживала, на гражданство не подавала, нигде ее не было.
- Ладно. Остается один Икела.
- Он мертв, Джошуа, - напомнил Дахиби. - Не лучший связной.
- Паулина Уэбб очень не хотела, чтобы мы связывались с руководством "Т'Опингту". Значит, этим и надо заняться. Я пересмотрел все данные, что сумел нарыть по Икеле и его компании. Он появился на Дорадо с уймой денег, чтобы начать свое дело. А откуда они у него появились - молчок. Если верить его биографии, на Гариссе он работал младшим менеджером в строительной фирме. Не складывается. А если бы вы были Алкад Мзу в бегах и вам требовался бы корабль, чтобы разместить Алхимика, к кому вы обратились бы на Айякучо? Да к тому же Икеле! Он идеальный кандидат - владелец компании по производству астроинженерного оборудования на заказ! Вспомните, она дурачила все спецслужбы чохом на протяжении тридцати лет. Какой бы план она ни составила со своими товарищами сразу после геноцида, он был хорошо продуман.
- Но не идеален, - заметил Эшли. - Иначе солнце Омуты уже превратилось бы в сверхновую.
- Им помешали одержимые, вот и все, - поправила его Сара. - Кто мог предугадать введение карантина?
- Не в том дело, - отмахнулся Джошуа. - Суть в том, что "Т'Опингту" была основана, скорее всего, с одной целью - снабдить Мзу средством для доставки Алхимика. А Икела должен был удостовериться, что эта цель достигнута, даже если он по каким-то причинам умрет раньше.
- Так и вышло, хотя едва-едва, - буркнул Эшли. - Должно быть, те же спецслужбы его и грохнули.
- Но не Мзу, - вступил Мелвин. - Эта... рекламная кампания началась слишком быстро после смерти Икелы. Кто-то знает, что она здесь. Кто-то очень влиятельный, но напрямую с ней не связанный. Теперь, когда население так взбудоражено, нам едва ли удастся похитить ее незаметно, капитан.
- В этом и смысл! - воскликнул Дахиби. - Хотя это скорей защита от спецслужб, чем от нас.
- Будет проблема - будем решать, - заявил Джошуа. - Сейчас нам найти бы Мзу.
- Как?
- У Икелы была дочь. Если верить общедоступному досье, она единственная его родственница.
- Наследница, - отрезала Болью.
- Именно. Ее зовут Вои, ей двадцать один год. Она - наш путь к той организации, что построил ее отец в ожидании Мзу.
- Да ну, Джошуа, - запротестовал Эшли. - Ее отца только что убили, она не станет связываться с какими-то незнакомцами, не говоря уж о том, чтобы рассказывать про гариссанское подполье, даже если что-то о нем и знает. В чем я сомневаюсь. Я бы свою дочь в такие дела впутывать не стал. И спецслужбы тоже захотят ее допросить.
Джошуа не стал спорить. Он понял, что Вои - это ключ, как только прочитал досье на Икелу. Иона называла это интуицией, и, возможно, не зря.
- Если мы сможем подобраться к ней, - с пламенной убежденностью заявил он, - у нас появится шанс. Мзу не может позволить себе оставаться на Айякучо. Она должна сделать попытку, и как можно скорее. Так или иначе, но Вои будет в это замешана. Это наш лучший шанс.
- Не то чтобы я спорил, - заметил Дахиби, - идеи лучше у меня нет. Но как ты, черт побери, к ней подберешься?
- Ты не оглох? - полюбопытствовал один из приставов. - Вои - молодая женщина двадцати одного года...
Джошуа гнусно ухмыльнулся.
- Да ты шутишь, - в некотором оцепенении выдавил узловик.
- Я буду лежать молча и думать о Конфедерации.
- Джошуа!..
Капитан расхохотался.
- Ну у вас и рожи! Не волнуйся, Дахиби, я не настолько озабочен. Но у нее найдутся друзья. На Дорадосах достаточно богатых предпринимателей, их детишки будут держаться вместе, в собственном кругу. А я в конце концов капитан - владелец звездолета. Одна из них меня туда проведет. Сейчас главное - найти эту одну. - Он широко ухмыльнулся команде, взиравшей на него с мрачной покорностью. - Пора веселиться!

***

Принц Ламберт застегнул лямки на запястьях тощей девки и активировал программу сенсреды. Спальня растаяла, уступив место круглой палате на верхнем этаже каменной замковой башни. Кровать стояла на плитняковом полу. Через окованную железом дверь один за другим проходили рабы, все десять, бесстрастно глядя на распростертую на ложе фигуру.
Принц Ламберт вытащил из-под подушки контрольный ошейник и аккуратно надел девчонке на шею.
- Что это за штука? - спросила та с беспокойством. Она была настолько молода, что, наверное, и не слыхала о подобных устройствах.
Принц Ламберт поцеловал ее в губы, не давая говорить, и датавизировал ошейнику код активации. Технология, примененная в ошейнике, была ублюдочным потомком той, что использовалась в медицинских нанопакетах. Тончайшие волоконца устремились к спинному мозгу, чтобы связаться с его нейронами. Теперь хозяин мог управлять телом девчонки, как ему вздумается, исполняя одну за другой все свои фантазии.
- Надеюсь, я не помешаю, - заметил один из рабов резким голосом. Женским.
Принц Ламберт подскочил на кровати. Девчонка заныла, когда ошейник начал прикрепляться к коже.
Он отключил программу сенсреды, возвращая реальность сумрачной спальни, и с изумлением воззрился на худощавую фигуру, заменившую мускулистого раба.
- Ради Марии благой, Вои! Надо будет сменить этот проклятый код доступа. Нельзя было тебе его давать. - Он прищурился. - Вои?
Девушка стянула капюшон костюма-комбинезона, и кудрявые волосы рассыпались по плечам. В руке она сжимала растрепанный парик песочного цвета. Одета она была в стандартный комбинезон биосферного агронома.
- Надо поговорить...
У Принца Ламберта отпала челюсть. Он беспомощно махнул рукой в сторону кровати, на которой девочка отчаянно дергала застежки ошейника.
- Вои!
- Сейчас.
Она вышла в гостиную.
Принц Ламберт выругался, датавизировал ошейнику команду на отключение и принялся расстегивать ремни.
- Сколько ей лет? - поинтересовалась Вои, когда он тоже вышел в гостиную.
- Это имеет значение?
- Для Ши - может быть. Она уже знает про твои маленькие причуды?
- Откуда такой внезапный интерес к моей половой жизни? Скучаешь?
- Как загорающий по птичьему дерьму.
- Тогда ты говорила иначе.
- А кому какое дело?
- Мне. Нам было неплохо вместе, Вои.
- Было.
- Тогда зачем ты вернулась?
- Мне от тебя кое-что нужно.
- Мать Мария, большой ошибкой была эта детоксикация. Прежней ты мне нравилась больше.
- Я польщена неимоверно, ПЛ.
- Какого черта тебе надо?
- Мне надо, чтобы ты подготовил к отлету "Текас" и вывез меня с друзьями за пределы системы.
- Ага, нет проблем. - Он рухнул на кожаную кушетку и окинул свою гостью жалостным взглядом. - Куда-нибудь конкретно? На Новую Калифорнию? На Норфолк? Эй, а может, не будем мелочиться и попробуем пробить систему СО Земли?
- Это важно. Для Гариссы.
- Ох, Мария! Твоя идиотская революция...
- Это не революция. Это называется "честь". Посмотри в подгружаемом словаре.
- Никогда не слышал. И к - твоему сведению - действует полный запрет на гражданские рейсы. Я если и захочу, не смогу улететь.
- Да ну?
- Да! Ладно, один ноль. Если бы я знал о карантине заранее, улетел бы. Дорадосы, конечно, дом родной, но когда тут шляются одержимые, это не лучшее место для жизни. Хорошая идея, Вои, поздно только в голову пришла...
Она показала ему клип.
- Разрешение на полет от правящего совета Дорадосов. Официальный рейс.
- Каким образом...
- Отец был в совете. У меня есть его коды доступа.
Искушение терзало Принца Ламберта.
- Оно действительно?
- Да. Я и еще трое. Договорились?
- Я хотел бы кое-кого пригласить.
- Нет. Ты можешь вести яхту один, поэтому я тебя и выбрала. Это не круиз с девочками, черт, ПЛ! Тебе придется совершать очень сложные маневры.
- "Текас" не боевой корабль. И кто эти другие?
- Тебе знать не обязательно. И не узнаешь. Договорились?
- Займемся сексом в невесомости?
- Если для того, чтобы вести корабль, ты должен меня трахать - трахай.
- Мать Мария, ну ты и сука!
- Да или нет?
- Да. Дай мне день, чтобы с делами разобраться.
- Вылет через три часа.
- Никогда, Вои. Я даже баки залить не успею.
- А ты попробуй. - Вои помахала клипом. - Не успеешь - не будет разрешения.
- Сука.

***

Девушка была экстравагантно-привлекательна. Ей было чуть больше двадцати; гладкая эбеновая кожа странно сочеталась с каштановыми волосами, ниспадавшими до самых ягодиц, а ее металлически искрящееся сизое платье было короче, чем волосы.
Мелвин подозревал, что она - всего лишь испорченная дочка богатых родителей, но Джошуа был, похоже, не против. Он усиленно целовался с девушкой на танцплощадке бара "КФ-Т".
- Просто дьявол, - проворчал Мелвин, чувствуя себя обязанным как-то объяснить свою мрачность перед сидевшей рядом Болью. - У меня никогда так не получается. В конце концов, я ядерщик. Работа у меня тяжелая. И я космонавт - этого, что ли, мало? Но когда мы стыкуемся, они все бросаются на шею ему. У него, наверное, феромоны вгенинженированы вместе со всем прочим.
Он принялся выглядывать в батарее пивных бутылок на столе хотя бы одну не совсем пустую. Бутылок было много.
- Тебе не кажется, что причина может быть в том, что он на тридцать лет тебя моложе? - поинтересовалась космоник.
- Двадцать пять! - возмущенно поправил Мелвин.
- Двадцать пять.
- Это совершенно ни при чем.
Космоник в очередной раз машинально обвела бар взглядом. Направление, которое приняло расследование Джошуа, явно ввело наблюдавших за ним службистов в недоумение. Мелвин и Болью насчитали пятерых; для них это стало чем-то вроде игры, чтобы убить время, пока они пили пиво и ждали, когда же Джошуа снимет свою телку. Не то чтобы агенты особенно выделялись, они пили, танцевали, болтали. Выдавало их то, что все они старались держаться на определенном расстоянии от членов команды "Леди Мак".
Джошуа послал девушке прощальную лучезарную улыбку и с удовлетворенным вздохом присел за столик Мелвина.
- Ее зовут Коле, и она пригласила меня сегодня на вечер.
- Странно, что она держалась так долго, - пробормотал Мелвин.
- Мы встретимся с ней и ее подружками на благотворительном сейшне, а потом они отправятся к кому-то на квартиру на частный раскрут.
- Благотворительный сейшн? - переспросила Болью.
- Местные МФ-группы играют вместе, чтобы оплатить адвокатов для Алкад Мзу, буде той потребуется отбрехаться от ордеров на выдачу конфедеративным властям.
- Да это уже религия какая-то! - воскликнул Мелвин.
- На то похоже. - Джошуа принялся пересчитывать бутылки. - Пора возвращаться на "Леди Мак".
Он подхватил Мелвина под мышки, жестом приказав Болью помочь. Вдвоем они поставили пьяного ядерщика на ноги. Эшли и Сара подошли к ним. Поднялись с табуретов все четыре пристава.
Никто из агентов даже не шевельнулся. Это было бы слишком очевидно.
В бар "КФ-Т" вошла пара одержимых. Мужчина и женщина, оба в почти современных костюмах.
Блок противоэлектронной борьбы Джошуа датавизировал тревогу.
- Ложись! - гаркнули четыре пристава хором. Программа аварийного реагирования, запущенная тревожным сигналом, заставила Джошуа рухнуть на пол среди стульев и столов и ловко перекатиться, чтобы погасить удар. Полетели в стороны два сбитых табурета. Команда последовала его примеру, хотя Мелвин, чьи рефлексы были несколько замедлены алкоголем, чуть задержался.
Когда приставы выхватили оружие, бар огласился разноголосыми воплями. Агенты тоже зашевелились, так быстро, что глаз не успевал за движениями усиленных мышц.
Оба одержимых замерли, ошеломленные столь бурной реакцией. Несмотря на хаос и панику, охватившую посетителей, на врага нацелилось до жути много стволов.
- Стоять! - последовала команда в четыре голоса.
Нейросети, куда можно было бы загрузить боевую программу, если и были у одержимых, то вышли из строя, но инстинкты служили им немногим хуже. Когда оба стали поднимать руки, на пальцах у них вспыхнул белый пламень.
И тут открыли огонь шесть автоматов, три пистолета-пулемета и одна винтовка.
Джошуа никогда прежде не слышал, как стреляет пулевое оружие. Десять стволов создавали в замкнутом пространстве больше шума, чем работающий термоядерный двигатель. Джошуа закрыл уши ладонями. Канонада продолжалась не более двух секунд. Когда грохот смолк, капитан рискнул поднять голову.
На ногах остались только службисты (их было шестеро - одного Мелвин упустил) и приставы. Все остальные валялись на полу - кто распростершись на животе, кто свернувшись в позе зародыша. Столы и стулья раскатились во все стороны. Голограммы на танцплощадке все еще играли.
До ушей Джошуа донесся характерный металлический лязг, с которым полные магазины вставляют в автомат.
Пули размололи композитное покрытие стен за спинами одержимых в крошку, обильно политую кровью. Два тела...
При первом же взгляде на них Джошуа поежился. Собственно, от них почти ничего не осталось. Программа подавления рвотного рефлекса запустилась автоматически, но она действовала только на физиологию.
Только теперь музыку заглушили стоны и крики. Кого-то зацепило рикошетом.
- Джошуа! - вскрикнула Сара. Она зажимала руками левое бедро Эшли. Сквозь пальцы ее сочилась кровь. - Он ранен!
Пилот с отстраненным мрачноватым интересом разглядывал рану.
- Вот дурость какая. - Он непонимающе сморгнул.
- Иона! - гаркнул Джошуа. - Медпакет!
Один из приставов снял пакет с пояса. Болью распорола штанину пилота остреньким ножичком из набора инструментов в своем левом запястье. Ее медная кираса была пробита, и из отверстия сочилась серо-зеленая жижа.
- Поосторожней там, - пробормотал Эшли. Когда рана обнажилась, Сара залепила ее пакетом.
- Пошли, - скомандовал Джошуа. - Болью, тащи Мелвина. Мы с Сарой берем Эшли. Иона, прикрой нас.
- Эй, погодите-ка! - воскликнул один из агентов. Джошуа распознал в нем громилу, сопровождавшего Паулину Уэбб. - До прихода полиции вы никуда не уйдете!
Записывать сцену начал бармен, успевший сообразить, какую финансовую выгоду сулит эта разборка. До конца дня и большую часть ночи запись успели распространить все новостные каналы. Перебранка шла между шестью вооруженными людьми с одной стороны и молодым звездолетчиком (опознанным позднее как сам "Лагранж" Калверт) и его командой - с другой. Капитан заявлял, что никто не остановит его, когда он, капитан, несет раненого друга в лазарет. Да и вообще, по какому праву? Между Калвертом и вооруженными людьми стояли четверо жутковато идентичных внушительных космоников. Последовала короткая пауза, потом оружие куда-то испарилось, и звездолетчики покинули бар, унося раненых с собой.
Ведущие долго и шумно спорили, могут ли шестеро вооруженных типов быть агентами инопланетных разведок. Вольные журналисты пытались найти хоть одного из них - безуспешно.
Полиция официально подтвердила, что оба застреленных агентами человека были одержимыми (хотя причины подобной уверенности не разглашались). Правящий совет Айякучо распространил заявление, в котором просил сохранять спокойствие. На первый план выходили планы поиска и опознания других одержимых, несомненно скрывающихся на астероиде. Всех граждан и постоянных жителей просили содействовать в поисках.
Паника никак не проявлялась внешне. Озлобленные толпы не собирались в биосферных пещерах и не штурмовали зал совета. Люди слишком боялись того, что может ожидать их за дверью. Остававшиеся еще открытыми фирмы и конторы спешно закрывались или переходили на работу в сети, лишь бы свести к минимуму личные контакты. Родители забирали детей из клубов. Аварийные службы переходили на режим повышенной готовности. В помощь полиции на поиски одержимых направили охранников крупных корпораций.
К концу дня совет выдал официальные разрешения на вылет нескольким звездолетам - большинство из них увозили советников, их семьи и ближайших помощников на всяческие конференции или переговоры с союзниками.
- И остановить их мы не можем, - пожаловалась Моника.
Она сидела в занятой эденистами конторе и попивала из кружки растворимый чай. Делать ей пока было нечего, и это ее донельзя огорчало. Все контакты королевского разведывательного агентства были задействованы. Никто не имел ни малейшего понятия, где находится Мзу, и почти никто даже не слышал о Вои, не говоря уже о группе подпольщиков, с которой девчонка могла быть связана.
Теперь обнаружить Мзу могли только эденисты, а Монике оставалось лишь надеяться, что им все же повезет.
- Ни на одном из звездолетов ее не было, - ответил Самуэль. - В этом мы уверены. Обе осевые камеры находятся под постоянным наблюдением, и не только нашим. Никто, чьи рост и вес отличаются от параметров Мзу менее чем на двадцать пять процентов, не прошел через космопорты без положительного опознания.
- Да-да, - раздраженно бросила Моника.
- Если мы не найдем ее за ближайшие четыре часа, нам придется покинуть Айякучо.
Она знала, что так и случится, но легче от этого не становилось.
- Настолько паршиво?
- Боюсь, что да. - Самуэль только что наблюдал глазами паука еще одно одержание в жилом секторе. Это была семья из пяти человек, добросовестно выполнявшая рекомендации сидеть дома и никого не впускать. Пока не прибыла полиция. Все трое офицеров были одержимыми. Семь минут спустя одержано было и семейство. - По нашим оценкам, одержано уже восемь процентов населения. Политика бесконтактной изоляции только помогает им распространяться. Они просто перехватили все полицейские силы.
- Ублюдки. Они бросаются на должностных лиц с тех пор, как Капоне использовал полицию и гражданских чиновников для захвата Новой Калифорнии.
- Хитроумный человек этот мистер Капоне.
- Полагаю, бить общую тревогу уже поздно?
- Скорее всего. Население почти лишено оружия, а то, что есть, - энергетическое и в нынешних обстоятельствах более чем бесполезно. Мы только добавим лишних страданий.
- И с тех пор, как началась эта идиотская рекламная кампания, нам никто уже не поверит.
- Именно.
- А что нам делать, если Мзу не уйдет?
- Смотря что случится здесь. Если одержимые выдернут Айякучо из нашей Вселенной, проблема решится сама, хотя и не лучшим образом. Если нет, мы можем установить постоянную блокаду космоястребами.
Моника скрипнула зубами, пытаясь скрыть отчаяние.
- Можно попытаться передать ей предупреждение, предложить взять ее на борт, что ли.
- Я уже подумывал об этом. В качестве крайней меры перед эвакуацией это, может быть, и сойдет.
- Отлично. Так что будем сидеть и молиться, чтобы она попалась пауку на глаза.
- У тебя есть альтернатива?
- Нет. У тебя, думаю, тоже.
- Вероятно. Хотя мне все равно интересно, чем занимались Джошуа Калверт со товарищи в том баре.
- Судя по всему, искали, с кем переспать.
- Нет. Калверт хитер. По-моему, он пытается разыскать Вои через ее друзей.
- Он не может знать, с кем она в дружбе. У него нет таких ресурсов. В нашем списке ее друзей три фамилии, а мы составляли его пять часов.
- Может быть... Но он уже внедрился в ее социальный слой, получив приглашение на вечеринку. А астероид-то тесен.
- Если Вои прячет Мзу, она не станет светиться.
- Верно. - Самуэль по-детски лукаво улыбнулся.
- Что смешного? - раздраженно поинтересовалась Моника.
- Ирония судьбы. Из надоедливого дилетанта Калверт превратился в наш единственный след.

***

По дороге в космопорт Эшли больше молчал. Джошуа подозревал, что нейросеть пилота слишком занята тем, что гасила болевой шок. Но Сара вроде бы не очень волновалась из-за раны Эшли и поглядывала на мониторы мед-пакета на его бедре.
Мелвин пытался как можно скорее протрезветь. Один из приставов подсунул ему медицинский нанопакет; ядерщик налепил его на шею на манер толстого воротника, и теперь пакет выцеживал остатки алкоголя из крови, поступающей в мозг.
Джошуа больше заботила жидкость, вытекавшая из отверстия в кирасе Болью. Медицинские нанопакеты для лечения космоников не подходили. Стандартными системами те не пользовались принципиально; каждый из них был уникален в своем роде и гордился этим. Капитан не был даже уверен, чего у нее больше под панцирем - биологических компонентов или механических.
- Как ты? - спросил он у нее.
- Пуля повредила одну из моих желез метаболического синтеза. Не критично.
- А у тебя есть... э-э... запасные?
- Нет. Это многократно дублированная функция. Выглядит страшнее, чем на самом деле.
- Только не говори, что кость не задета, - буркнул Эшли.
- Именно так.
Двери транспортного лифта открылись. Первыми в коридор выскользнули двое приставов, проверяя, не стоят ли за порогом одержимые.
- Джошуа... - окликнул один из них. Блочок противоэлектронной борьбы молчал. - Что?
- К тебе гости.
Тон пристава ничего ему не говорил, так что Джошуа оттолкнулся носками ботинок и поплыл вдоль коридора.
- Ох, Иисусе скорбящий!
В шлюзе его ждали миссис Натеги и двое ее вышибал из "Таяри, Усоро и Ванг", а с ними еще один мужчина. Команда вслед за Джошуа вылетела из лифта.
- Капитан Калверт! - с неприличной радостью воскликнула миссис Натеги.
- Что, отцепиться не можем? И что на сей раз? Штраф на миллион за разбрасывание мусора? Десять лет строгого режима за несдачу пустых бутылок? Каторга за пердеж в общественном месте?
- Юмор - прекрасный защитный механизм, капитан Калверт. Но для суда я бы советовала вам подготовить что-нибудь посущественнее.
- Я только что спас ваш астероид от захвата одержимыми. Сойдет?
- Я смотрела репортаж "Ньюс Галактик". Вы всю перестрелку лежали в позе "руки за голову". Капитан Калверт, вы вызваны в суд на предварительное слушание с целью установить законного владельца звездолета "Леди Макбет" в соответствии с иском, поданным моим клиентом.
Джошуа воззрился на нее, онемев от удивления.
- Владельца? - переспросила Сара. - Это корабль Джошуа и всегда таким был.
- Неверно, - отозвалась миссис Натеги. - Это корабль Маркуса Калверта. У меня есть полносенсная запись, в которой капитан Калверт подтверждает это лично.
- Он и не отрицал этого. Его отец мертв. "Леди Мак" перерегистрирована в бюро безопасности полетов. Тут не поспоришь.
- Еще как поспоришь. - Еще один мужчина неторопливо выплыл из-за спин мускулистых адвокатов.
- Ты! - воскликнула Сара.
- Я.
Джошуа уставился на него, и по спине его пробежал ощутимый холодок. Это угловатое, темнокожее лицо... "Господи, а я его знаю. Только вот откуда?"
- И кто ты, черт возьми, такой?
- Меня зовут Лайол. Лайол Калверт, если быть точным. Я твой старший брат.

***

Меньше всего Джошуа хотелось приводить этого... этого самозванца в капитанскую каюту. Это была каюта отца, черт возьми, хотя при последнем ремонте большая часть старой меблировки и личных вещей испарилась куда-то. Ничего более похожего на дом у Джошуа не было.
Но, чтобы удалить пулю, Эшли требовались инвазивные пакеты из лазарета "Леди Мак". А такую уникальную суку, как миссис Натеги, вооруженную самым настоящим ордером, остановить было непросто. И у Джошуа было задание. Так что пришлось возвращаться к истокам.
Первым, что спросил Джошуа, когда дверь каюты закрылась за ними, было:
- Ладно, засранец, сколько?
Лайол ответил не сразу. Взгляд его блуждал по каюте с выражением, близким к священному трепету.

Предыдущая страница 10 Следующая страница


11 Питер Гамильтон

- Вот я и здесь, - срывающимся голосом произнес он. - Тебе, наверное, это кажется странным, Джошуа. Мне тоже.
- Кончай херню нести. Сколько?
Лицо Лайола просветлело.
- Сколько за что?
- За то, чтобы забрать иск и унести ноги, само собой. Затея недурна, должен признать. В обычных обстоятельствах я бы позволил суду растерзать тебя на мелкие клочья, но сейчас меня время подгоняет. Мне не нужны лишние проблемы. Так что называй цену, но больше пятидесяти "кусков" не дам.
- Неплохая попытка, Джош. - Лайол улыбнулся и протянул свой кредитный диск Юпитерианского банка. По поверхности бежали зеленые цифры.
Увидав, какая сумма хранится в диске, Джошуа сморгнул. Восемьсот тысяч фьюзеодолларов.
- Не понимаю.
- Все просто. Я твой брат. Я имею право самое малое на половину корабля.
- Никогда. Ты жулик, умело пользующийся косметическими пакетами. Сейчас моя рожа известна, как лицо Джеззибеллы. Ты увидел шанс меня подловить и переправил свою морду.
- Это мое лицо. Оно было на мне с рождения, а родился я раньше тебя. Хочешь убедиться - поройся в моем досье.
- Такой хитрец, как ты, мог и подправить данные в банках памяти Айякучо. Домашнее задание ты выполнил, а денег, чтобы купить официальные коды доступа, у тебя хватает - сам показал.
- Да ну? А ты сам?
- Я?
- Да. Как ты получил корабль после смерти моего отца? И кстати - как он погиб? Он вообще умер или нет? Докажи, что ты Калверт. И что ты сын Маркуса.
- Я не получил корабль. Я его унаследовал. По воле отца. Завещание его хранится на Транквиллити. Во всеобщем доступе.
- Замечательно. Значит, доступные записи Транквиллити вне подозрений, а все, что хранится на Дорадосах, туда преступники записали. Очень удобно. На твоем месте я бы этого суду не говорил.
- Он мой отец! - рявкнул Джошуа.
- Мой тоже. И ты это знаешь.
- Я знаю, что ты самозванец.
- Если бы ты был настоящим Калвертом, ты бы понял.
- Что ты несешь?
- Интуиция. Что тебе подсказывает интуиция, Джош?
В первый раз в жизни Джошуа ощутил головокружение. Как будто стоишь на краю бездонной пропасти.
- А-а! - Лайол триумфально улыбнулся. - Наша милая семейная черта иногда так подводит. Я-то понял, что ты настоящий, с того момента, как посмотрел репортаж Келли Тиррел. И я понимаю, каково тебе приходится, Джошуа. Мне было не лучше. И этот дикий гнев, и нежелание верить собственным глазам. Мы не просто братья, мы почти близнецы.
- Вранье. Мы вообще из разных вселенных.
- Что тебя тревожит больше, Джош? Что я твой брат или что нет?
- Я скорее сдам "Леди Мак" в лом, чем отдам другому. Если бы у тебя была... интуиция, ты бы это знал.
- Тут я промахнулся - Лайол погладил противоперегрузонное ложе рядом с люком. В глазах его сияло предвкушение. - Вижу, для тебя этот корабль значит не меньше, чем для меня. Неудивительно - калвертовская тяга к странствиям в крови. Естественно, начав с разборки при адвокате, я не стал тебе ближе и роднее. Но я ждал стыковки этого корабля всю свою жизнь. Отец покинул Айякучо до того, как я родился. Для меня "Леди Макбет" всегда была моей. Она и мое наследство, Джош. Здесь не только твое место.
- Капитан на корабле может быть только один. А ты мальчик с астероида и ни черта не знаешь ни про пилотирование, ни про капитанство. Хотя это неважно, потому что управлять "Леди Мак" я тебе все равно не позволю.
- Не упирайся, Джош. Ты мой брат. Я не хочу от тебя отказываться. Мне хватило того шока, что я испытал, узнав о твоем существовании. Семейные свары - самый скверные. Так что давай не будем начинать. Подумай, что сказал бы отец, если бы его сыновья начали друг на друга кидаться.
- Ты-мне-не-родственник!
- Где останавливалась "Леди Макбет" в 2586 году, Джош? В каких портах?
Джошуа стиснул кулаки, программа боя в невесомости поспешно рассчитывала возможные траектории атаки. Он ненавидел этого самодовольного наглеца. Как здорово было бы стереть с его уродливой хари выражение многозначительного превосходства!
- Вот недостаток твоей белой кожи, Джош, - сразу заметно, когда ты краснеешь. Очень тебя выдает. А я, например, всегда выигрываю в покер.
Джошуа молча кипел.
- Так что, обсудим как разумные люди? - поинтересовался Лайол. - Я лично не хотел бы столкнуться с миссис Натеги в зале суда.
- Полагаю, Лай, твоя внезапная потребность раздобыть звездолет ну никак не связана с появлением на астероиде одержимых?
- Прекрасно! - Лайол восторженно захлопал в ладоши. - Ты самый настоящий Калверт. Видишь пояс - бей ниже.
- Именно. Так что, увидимся в суде через недельку? Как тебе такая идея?
- Ты правда готов оставить одержимым родного брата?
- Нет, если бы у меня был брат.
- Кажется, ты мне все-таки понравишься, Джош. Я было решил, что ты окажешься слабаком, тебе в конце концов легко пришлось. Но ты не слабак.
- Легко?!
- По сравнению со мной. Ты знал отца. Тебя ожидало большое наследство. Это и называется "легко".
- Это называется "жопа".
- Не веришь своей интуиции - простейший анализ ДНК покажет, в родстве ли мы. Думаю, твой лазарет сможет его провести.
Вот тут Джошуа оцепенел. Что-то глубоко тревожное и в то же время неуловимо близкое чувствовалось в этом незнакомце. "Господи, он ведь действительно на меня похож, и он знает об интуиции, и отец стер бортовой журнал за 2586 год. Это не так уж невозможно. Но "Леди Мак" - моя. Я ни с кем ее не поделю".
Мгновение он смотрел на Лайола пустыми глазами, потом принял решение.
Команда вместе с миссис Натеги оставалась в рубке. В глаза друг другу никто старался не смотреть. Джошуа вылетел из капитанской каюты, развернулся в полете на девяносто градусов и шлепнул пятками по липучке.
- Сара. Отведи нашего гостя в лазарет. Возьми анализ крови, если придется - отравленным кинжалом, и проведи сравнение ДНК. - Он ткнул пальцем в миссис Натеги. - Не вы. Вы уматываете. Сейчас же.
Она ухитрилась проигнорировать его самым презрительным образом.
- Мистер Калверт, каковы будут ваши указания?
- Я же сказал! О...
- Спасибо вам большое за помощь, - с безупречной вежливостью отозвался Лайол. - Я свяжусь с вашим офисом, если решу продолжить судебный процесс против моего брата.
- Очень хорошо. "Таяри, Усоро и Ванг" будут рады вам помочь. Всегда приятно принудить рецидивиста осознать ответственность перед обществом.
Сара, с трудом сдерживая смех, погрозила пальцем нехорошо побагровевшему Джошуа.
- Дахиби, - процедил тот, - выведите даму, прошу вас.
- Есть, капитан! - Узловик гостеприимно указал на люк в полу и вылетел вслед за адвокатшей.
Лайол призывно улыбнулся Саре.
- Вы же не будете колоть меня кинжалом?
Та подмигнула.
- Зависит от обстоятельств.
- Только подумай, Джошуа, - заметил один из приставов, когда и они вышли, - теперь тебя двое.
Джошуа прожег биотехконструкта взглядом, исполнил идеальное сальто и рыбкой уплыл обратно в каюту.
- Спасибо большое, - мрачно пробормотал Эшли. - А за меня не беспокойтесь, я в порядке...

***

Мощностей программы-транквилизатора, которой пользовалась Алкад Мзу, не хватало, чтобы подавить клаустрофобию. В конце концов физику пришлось сдаться и запустить снотворную программу. Последней мыслью, с которой она провалилась в забытье, была: "Где я проснусь?"
Траектория схождения была сложной, что уменьшало шансы на успех операции. Но Алкад волновало даже не это. Выбраться с Айякучо незамеченными было куда сложнее.
На астероиде было два неподвижных космопорта, по одному на каждом полюсе. Больший использовали звездолеты и крупные межорбитальные суда, в то время как второй предназначался преимущественно для тяжелых грузовозов и танкеров, возивших свежую воду и жидкий кислород для биосферных пещер. Отсюда же отбывали пассажирские челноки, баржи и ремонтные зонды, сновавшие между Айякучо и его ожерельем промышленных станций.
И оба космопорта находились под пристальным наблюдением агентов. О том, чтобы пробраться незамеченными через осевые камеры и сесть на лифт, идущий до причала, нечего было и думать. Поэтому Вои решила переправиться с Алкад в грузовых контейнерах.
Лоди и еще один юнец по имени Эриба, назвавшийся специалистом по молекулярным структурам, переделали пару стандартных контейнеров со склада "Т'Опинггу", превратив их в гробы с необычайно пышной обивкой, куда с трудом мог втиснуться человек в скафандре. Оба юноши клялись, что защита не пропустит ни теплового, ни радиоизлучения. Любому сенсору контейнеры покажутся пустыми.
Конечно, та же защита не позволяла Алкад датавизировать о помощи, если что-нибудь пойдет не так, и никто не вскрыл бы ее контейнер. Она решила, что неплохо держалась перед ребятами до того момента, как ее законопатили в ящик. После этого она двадцать минут отходила под транквилизатором, прежде чем найти убежище в стране сна.
Буксир должен был оттащить контейнеры на одну из плавилен "Т'Опингту". Оттуда их переведут на межорбитальный корабль, летящий до Мапире.
Очнулась Алкад в невесомости. "По крайней мере с астероида мы убрались".
Потом ее нейросеть получила датавиз:
- Подождите, доктор, мы вскрываем контейнер.
Вибрация достигла ее через скафандр прежде, чем сенсорный воротник показал ей рассекающие тьму алые огненные линии. Крышка контейнера слетела, и перед Алкад Мзу возникла фигура в скафандре и с маневровым ранцем за плечами.
- Привет, доктор. Это я, Лоди. Получилось, мы выбрались.
- Где Вои? - датавизировала она.
- Я здесь, доктор. Мать Мария, какой кошмар. Вы в порядке?
- Да. Да, спасибо.
Помимо того, что Алкад испытала облегчение, она еще была до странного рада, что девчонка не пострадала.
Прежде чем Лоди выдернул ее из контейнера, она убедилась, что старый рюкзак надежно держится в ее перчатках. Пока юноша толкал ее перед собой, испуская широкие газовые струи из сопел ранца, Алкад отчетливо вспомнилось, как Черри Варне волокла ее на "Юдат". Тогда космос был ужасающе пуст, и даже сенсоры воротника с трудом различали точки звезд. Сейчас она находилась глубоко в пылевом диске Туньи. Вокруг бушевал алый буран. Звезды скрывала густая, по космическим меркам, мгла. Размер плывущих в пространстве частиц определить было на удивление трудно - пылинка в сантиметре от твоего носа или валун на расстоянии километра выглядели совершенно одинаково.
Впереди виднелся ожидающий их звездолет. Корпус его казался бордово-красным, намного темнее, чем отскакивающие от него пылинки, похожие на интерференционную рябь в пустом проекторе. Два терморадиатора были выдвинуты и походили на лопасти пропеллера в замедленной съемке - частицы пыли огибали их, завихряясь позади. Шлюзовая камера была открыта, и из нее исходил луч чистого белого света.
Алкад плыла вдоль него, наслаждаясь возвращением нормальных цветов. Они влетели в цилиндрическую камеру шлюза, по стенам которой в беспорядке были разбросаны крепежные петли, слепящие осветительные трубки, разъемы, решетки и какие-то дисплеи. Физику казалось, что мир вокруг нее становится с каждым мигом реальнее.
Люк затворился, и Алкад уцепилась за перекладину, чтобы не улететь под напором заполняющего камеру воздуха. Скафандр свернулся в шар, болтающийся на воротнике сзади, и звуковая буря захлестнула ее.
- Получилось! - ликовала Вои. - Я говорила, что мы вас вытащим!
- Верно. - Алкад оглядела их. Вои, Лоди, Эриба - они так ужасающе молоды, чтобы выходить в этот мир подлости, ненависти и смерти. На сияющих лицах было написано, что ребята с нетерпением ждут ее одобрения. - Должна вас поблагодарить. Вы отлично поработали.
Пока они со смехом благодарили ее, Алкад только качала головой. Что за нелепые времена?
Пять минут спустя Алкад Мзу уже переоделась в старый комбинезон, повесив рюкзачок на пояс, и следовала за Вои в салон верхней палубы "Текаса". Яхта была такая маленькая, что капсула жизнеобеспечения на ней была только одна, трехпалубная. Несмотря на тесноту, обстановка была изящно-компактная, предметы были подобраны друг к другу так ловко, что создавалась иллюзия простора.
Принц Ламберт лежал в глубоком кольцевом кресле, датавизируя непрерывный поток команд бортовому компьютеру. "Текас" был уже в пути, ускоряясь на одной двадцатой g и слегка меняя направление.
- Спасибо, что позволили воспользоваться вашим кораблем, - проговорила Алкад, когда их представили друг другу.
Он бросил на Вои невинный взгляд.
- Не за что, доктор. Это самое малое, чем я мог помочь национальной героине.
Алкад проигнорировала его сарказм, хотя ей стало интересно, что связывает его с Вои.
- Каково наше текущее положение? Вас преследовали?
- Нет. В этом я почти уверен. Я почти миллион километров двигался вне диска, прежде чем нырнуть внутрь. Ваш межорбитальник делал то же самое, но по другую сторону. Теоретически никто не должен догадаться, что мы встретились. Даже космоястребы не могут заглянуть внутрь диска, тем более за миллион километров - тут слишком много всякого барахла.
"Если только они не захотят по моему следу выйти на Алхимика", - подумала Мзу.
- А скрытый космоястреб на самом краю диска или даже внутри? - спросила она.
- Тогда нам хана, - ответил он. - Сенсоры у нас хорошие, но не военного уровня.
- Если бы нас преследовали, мы уже знали бы, - заметила Вои. - Они двинулись бы наперехват, как только мы встретились с яхтой.
- Полагаю, что так, - согласилась Алкад. - Когда мы выйдем из диска и сможем прыгнуть из системы?
- Еще сорок минут. С такими маневрами торопиться не стоит. Слишком тут много острых камушков. И так мне придется менять покрытие корпуса, пыль его до кремния проест. - Принц неуверенно улыбнулся Алкад. - Так мне скажут, куда мы летим?
- Мне требуется боевой корабль, вот и все.
- Понятно. Полагаю, это как-то связано с той работой, что вы выполняли перед геноцидом для гариссанского флота?
- Да.
- Тогда извините, но я покину вечеринку до того, как она кончится.
Алкад вспомнила о тех устройствах, что еще оставались в ее рюкзачке, и о том, насколько хрупкой стала ее призрачная безопасность.
- Никто вас ни к чему не принуждает.
- Рад слышать. - Принц Ламберт многозначительно глянул на Вои. - Для разнообразия.
- Куда приведет нас прыжок? - спросила Алкад.
- Нюван, - ответил он. - Сто тридцать световых лет, но я могу нацелиться на него, не тратя слишком много топлива. Вои сказала, что вам нужна планета с развитой военной промышленностью, где не станут задавать лишних вопросов.

***

Последний звездолет, имевший официальное разрешение, отбыл за полтора часа до того, как Джошуа покинул космопорт. Ремонтники и портовики разбежались по домам, к семьям, и питающие пуповины стали совершенно ненадежными.
В осевой камере болтались без дела трое агентов, беседовавших вполголоса. Больше там не было ни души. Джошуа игриво сделал им ручкой, проплывая мимо в компании троих приставов.
Одна из агентов нахмурилась.
- Вы туда возвращаетесь? - спросила она недоверчиво.
- Попробуйте отговорить меня от вечеринки.
Когда двери лифта закрывались за ним, Джошуа успел уловить отголоски разгоравшегося спора. Девчонки с голоморфных наклеек завели вокруг него свой монотонный распев.
- Если она так обеспокоена, что расспрашивает тебя вслух, значит, одержимые наступают, - проговорил пристав.
- Слушай, мы уже все обсудили. Я просто гляну, что там творится и не пришла ли Коле. Если нет, мы тут же возвращаемся.
- Было бы куда безопаснее, если бы я пошла одна.
- Не думаю. - Джошуа хотелось объяснить, но лифт, скорее всего, кишел наножучками. Он датавизировал сети приказ выделить ему канал связи с "Леди Мак".
- Да, Джошуа? - откликнулся Дахиби.
- Кое-кто здесь здорово трусит при слове "одержимые". Так что присмотри за внутренними системами астероида: транспорт, питание, воздух, сеть - все. Если где-то начнутся сбои, я должен об этом знать.
- Понял.
Джошуа покосился на неподвижно-бесстрастное лицо ближайшего пристава. Сейчас ему больше всего хотелось довериться Ионе, спросить ее мнения, обсудить... если кто и знал, как справляться с нежеланной родней, так это она. Но подсознательная неприязнь не позволила ему обратиться к приставам.
- И еще, Дахиби: вызови Лайола, скажи, чтобы тащил задницу на "Леди Мак" сейчас же. Выдели ему пассажирскую каюту в капсуле Ц. В рубку не пускай. Кодов доступа к бортовому компьютеру не давай. И не забудь проверить его на одержимость, когда явится.
- Есть, капитан. Будьте осторожны.
Датавиз не передавал оттенков эмоций, но Джошуа достаточно хорошо знал Дахиби, чтобы уловить насмешливое одобрение.
- Так ты признал его притязания? - спросила Иона.
- Его ДНК достаточно схожа с моей, - неохотно процедил Джошуа.
- Да, девяносто семь процентов совместимости - это почти в яблочко. Вполне обычно, что семьи звездолетчиков занимают несколько планетных систем.
- Спасибо, что напомнила.
- Если твой отец был немного похож на тебя, вполне вероятно, что Лайол не единственный твой брат.
- Господи!
- Я просто готовлю тебя к такой возможности. Репортаж Келли Тиррел на несколько порядков увеличил твою известность. Тебя могут отыскать и другие.
Джошуа скорчил ироническую гримасу.
- Вот это будет номер. Большой сбор Калвертов. Интересно, нас не окажется больше, чем Салдана?
- Очень сомневаюсь, если учесть и всех наших бастардов.
- И черных овец.
- Именно. Что ты намерен делать с Лайолом?
- Понятия не имею. Лапы на "Леди Мак" он не наложит, это определенно. Ты представляешь, чтобы мы обсуждали дальнейший курс на семейном совете? Это противоречит всему, что во мне заложено, да и старушка будет против.
- Он это, скорее всего, понимает. Полагаю, вы сумеете договориться. Он кажется мне умным парнем.
- Это называется "коварный".
- Вы друг на друга очень похожи.
Лифт привез их в общественный коридор в паре сотен метров от клуба "Конечная остановка", где проводился благотворительный концерт. Не все подчинились просьбе правящего совета оставаться дома. Молодежь заполняла коридор хохотом и криками. И у всех на лодыжках болтались алые платки.
На миг Джошуа ощутил себя выпавшим из собственного поколения. На нем лежала большая ответственность (и куча проблем), а эти стимулянты брели по нескончаемому кругу в пустом веселье, не понимая ничего в окружающем мире.
Пара человек тут же узнали самого "Лагранжа" Калверта и поинтересовались, каково было спасать детишек на Лалоне и правда ли, что в бар "КФ-Т" заходили одержимые. Парни были веселы, девчонки, судя по взглядам, доступны, и Джошуа немного оттаял. Все же барьер был не так уж прочен.
"Конечная остановка" походила на стык старых, заброшенных туннелей. В тупичках стояли на вечном приколе старые проходческие комбайны, выставив в зал изношенные конусы буров. К потолку приклеились устарелые механоиды, мертво болтая многосуставчатыми манипуляторами. Напитки подавали через огромную гусеницу тяжелого тягача.
В центре зала колыхалась фантастическая червоточина пяти метров толщиной, протянувшаяся между полом и потолком. Внутри нее бились невнятные, невидимые твари, когтившие искажающее поле в тщетных попытках вырваться; черная поверхность растягивалась и прогибалась, но не рвалась.
- Учитывая обстоятельства - просто бездна вкуса, - пробормотал Джошуа приставу.
Между двумя комбайнами установили сцену, окруженную проекторами достаточно мощными, чтобы осветить целый стадион.
Один из приставов отправился перекрыть аварийный выход, двое других маячили за спиной Джошуа.
Коле он нашел стоящей в толпе знакомых под одним из комбайнов. Волосы ее были перевиты серебряными и алыми ленточками, по временам выпрямлявшимися на миг, так что прическа расправлялась, точно павлиний хвост.
Джошуа замер на миг. Она была такой... фальшивой. Богатой, но без космополитической изысканности Доминик и совершенно вульгарной по сравнению с простодушной честностью Луизы.
Луизы...
Завидев Джошуа, Коле счастливо пискнула, расцеловала его и прижалась к нему всем телом.
- Ты в порядке? Я видела в новостях, что там потом было.
Он дерзко ухмыльнулся: ну еще бы, живая легенда...
- Я в порядке. Мои... космоники - суровые ребята. Бывало хуже.
- Правда? - Девушка уважительно покосилась на двоих приставов. - А вы мужчины?
- Нет.
Джошуа не мог сказать, раздражена Иона, веселится или ей происходящее безразлично напрочь. Хотя последний вариант он, подумав, отмел.
Коле снова его поцеловала.
- Пошли, познакомишься с ребятами. Они не верят, что я тебя подцепила. Мамочки, я и сама не верю!
Джошуа приготовился к худшему.

***

Привольно раскинувшись на трубопроводе охладителя, проходившем на трети высоты комбайна, Моника Фолькс разглядывала со своего наблюдательного поста Джошуа, принимавшего приветствия многочисленных друзей и подружек Коле. Пока ее усиленные сетчатки сканировали юные лица внизу, она отпила минеральной со льдом. В костюме-хамелеоне было очень жарко, но он по крайней мере придавал ей оттенок кожи, свойственный населявшим Айякучо потомкам кенийцев; инопланетные агенты сейчас были на астероиде не популярнее одержимых. "Кроме Калверта, конечно, - кисло подумала Моника, - он тут просто национальный герой". Программа распознания внешности прогнала лица юнцов через алгоритм сравнительного анализа и выделила одно, опознанное с девяностопятипроцентной вероятностью.
- Черт!
Самуэль (теперь - чернокожий парень лет двадцати пяти в ослепительно лиловом спортивном костюме), стоявший у комбайна, покосился на нее.
- Что?
- Ты был прав. Коле только что представила его Адоку Дала.
- А-а. Я так и знал. Он был парнем Вои, пока та не бросила его полтора года назад.
- Да-да. Досье я могу и сама прочесть, спасибо.
- А подслушать их ты не можешь?
Моника презрительно глянула на него.
- Никогда. Вокруг толпа, и моя программа-дискриминатор не может отфильтровать столько шума.
- Моника, спускайся, пожалуйста.
Что-то в его тоне предупреждало любые возражения. Моника покорно соскользнула по покрытому облупленной желтой краской титановому борту комбайна.
- Надо решать, что делать. Сейчас.
Моника вздрогнула.
- Господи...
- Думаешь, Адок Дала знает, где сейчас Вои?
- Едва ли, но гарантии никто не даст. И если мы сейчас захватим Дала, официальных протестов уже не последует. А сам он едва ли станет жаловаться, что его забрали с Айякучо, верно?
- Ты права. И это не позволит Калверту ничего узнать.

***

Нейросеть Джошуа приняла вызов от Дахиби.
- Два космоястреба делегации эденистов только что сорвались с причального уступа, капитан. Изнутри дока наши сенсоры почти ничего не видят, но нам кажется, что биотехи держатся в пяти километрах от космопорта.
- Ладно, продолжайте слежение.
- Нет проблем. Но вам стоит иметь в виду: на Айякучо начались местные отключения электроэнергии. В самой электросети неполадок не обнаружено, и никакой системы в сбоях нет. И отключился один из новостных каналов.
- Господи! Готовьте "Леди Мак" к старту. Я разберусь тут и вернусь к вам в течение получаса.
- Так точно, капитан. О... и явился Лайол. Он не одержан.
- Изумительно.
Коле все еще липла к нему, как магнит. До сих пор никто из тех, кому его представили, не упоминал Вои. Изначально Джошуа намеревался вспомнить при них об убийстве Икелы и послушать, кто и что скажет, но время поджимало. Он оглянулся в поисках приставов, смутно надеясь, что Иона не упрется. "Черт, мы же сделали все, что могли!"
На сцену вскарабкалась ведущая и замахала руками, требуя тишины. Когда шумно веселящаяся и свистящая толпа притихла, она принялась расхваливать выступающую первой группу "Факмастерс".
- А это Ши, - сообщила Коле.
Джошуа машинально улыбнулся. Ши была худой и очень похожей сложением на Вои. Джошуа датавизировал блоку противоэлектронной борьбы команду просканировать ее, но костюма-хамелеона на девушке не было. Он видел то, что было на самом деле. Она - не Вои.
- А это Джошуа Калверт, - похвасталась Коле, повышая голос, чтобы перекричать нарастающий свист огромных проекторов. - Мой собственный звездолетчик.
Меланхоличная Ши внезапно разразилась слезами. Коле изумленно глянула на нее.
- В чем дело?
Ши молча помотала головой.
- Простите, - с искренним сочувствием промолвил Джошуа. - Чем я вас обидел?
Ши выдавила улыбку.
- Не вы. Просто... меня сегодня бросил парень. Он тоже капитан корабля, вот и вспомнилось. Не знаю, когда мы снова увидимся. Он не сказал.
Интуиция Джошуа забила во все колокола. На сцену выходила МФ-группа. Капитан Калверт успокаивающе обнял девушку за плечи, не обращая внимания на гневный взгляд Коле.
- Пойдем. Выпьем, расскажешь мне, что у вас случилось. Может, я сумею помочь. В космосе и не такое случается.
Он отчаянно замахал обоим приставам, отворачиваясь от сцены как раз в тот момент, когда заработали мощные АВ-проекторы, заполняя "Конечную остановку" густым мерцанием когерентного света. Хотя Джошуа и смотрел в сторону, ощущения просачивались; фрагменты последовательностей-активаторов против воли внедрялись в кору. Ему было хорошо. Жарко. Похотно. Влажно.
Обернувшись, он оседлал огромный член, погоняя его в бешеной гонке.
Ох уж эта современная молодежь. Когда он был мальчишкой, МФ-группы давали пережить головокружительные ощущения - восторженное обожание или горечь расставания, примирение и прощание, бесконечность состояний сердца, а не хера. А детвора вокруг хихикала и искренне веселилась, покуда аудиовидеопроекторы лили свет в их зрачки, мерно покачиваясь в унисон.
- Джошуа, - предупредил один из приставов, - сюда направляются четверо эденистов.
Джошуа и сам различил их в туманном мерцании, окутывавшем зрителей, - они были выше окружающих, они все носили что-то вроде наглазников и двигались в колышущейся толпе очень целенаправленно.
Он схватил Ши за руку.
- Сюда, - прошипел он, продвигаясь к фальшивой червоточине в центре зала.
Один из приставов расталкивал толпу перед ними, оставляя за спиной злобные гримасы.
- Дахиби, - датавизировал капитан. - Выводи остальных приставов из ноль-тау. Обеспечь нам безопасный проход через космопорт от осевой камеры до "Леди Мак". Может пригодиться.
- Уже делаю, капитан. Глючат участки местной сети астероида.
- Боже мой. Ладно, если сеть рухнет совсем, будем держать связь через сродство приставов. Одного оставь при себе на мостике.
Он добрел до колышущейся черной колонны и оглянулся. Ши запыхалась и явно ничего не понимала, но протестовать не осмеливалась. Эденисты его не преследовали.
- Что за...
Какая-то свара разгорелась там, где он только что оставил приятелей Коле. Двое рослых агентов тащили на плечах безвольное тело. Это был Адок Дала в глубоком обмороке, мелко подрагивающий после разряда парализатора. Еще двое агентов и кто-то третий удерживали озлобившихся юнцов. Треснула дубинка-парализатор.
Джошуа неосторожно повернул голову - и с соском в губах заскользил, точно на слаломных лыжах, по темной коже, оставляя широкий след блестящей слюны. Шейные мышцы сами собой дернулись - и эденисты удалялись, не замеченные впавшей в эротический транс аудиторией, через которую проталкивались. Приятели Коле за их спинами сбились вместе. Те, что еще остались на ногах, неудержимо рыдали над бессознательными телами сраженных насилием, так грубо ворвавшимся в их мирок сексуального экстаза.
Ши, обернувшись, всхлипнула и хотела было ринуться обратно.
- Нет! - рявкнул Джошуа, оттаскивая ее, и девушка повиновалась, напуганная им не меньше, чем агентами. - Послушай меня. Надо отсюда выбираться. Дальше будет хуже.

Предыдущая страница 11 Следующая страница


Нейтронный алхимик: Конфликт 12

- Одержимые?
- Да. Пошли.
Не отпуская ее руки, он обогнул червоточину, на ощупь похожую на сухую резину, судорожно бьющуюся под рукой.
- К ближайшему выходу, - скомандовал он приставу. - Пошли.
Конструкт принялся с пугающей скоростью проламываться через толпу, разметая зачарованных зрителей. Джошуа мрачно тащился следом. Эденистам, должно быть, Адок Дала нужен был для того же, для чего ему самому - Ши. Или он выбрал не того человека? Проклятие.
До выхода оставалось всего метров десять, над дверями виднелся уже красный светящийся кружок, когда блок противоэлектронной борьбы датавизировал тревогу.
Господи Боже.
- Иона!
- Знаю! - гаркнул ведущий пристав, вытаскивая пулемет.
- Нет! - крикнул Джошуа. - Только не здесь!
- Я не так бесчеловечна, Джошуа, - укорила его широкоплечая фигура.
Они ринулись к выходу вдоль стены. Только тут Джошуа осознал, что Коле от них не отстала.
- Не ходи за мной! - крикнул он. - Здесь для тебя безопаснее!
- Ты меня не можешь бросить! - умоляюще выдохнула она. - Джошуа! Я знаю, что происходит! Ты не можешь! Я не хочу! Ты им не позволишь! Возьми меня с собой, ради Марии Благой!
Внезапно она стала всего лишь перепуганной девчонкой с растрепанными волосами.
Ведущий пристав вышиб плечом дверь.
- Я останусь здесь, - проговорил второй, сжимая в одной руке пулемет, а в другой - автоматический пистолет. - Хорошо, что эти штуки владеют обеими руками одинаково. Не волнуйся, Джошуа, - если они захотят меня обойти, им это дорого обойдется.
- Спасибо, Иона.
Он выскочил в коридор, волоча за собой обеих девчонок.
- Дахиби! - датавизировал он, но нейросеть откликнулась, что не может связаться с местным сетевым процессором.
- Жопа...
- Остальные приставы берут под контроль космопорт, - проговорил пристав. - "Леди Мак" готова к отлету. Только тебя ждем.
- Класс. - Блок противоэлектронной борьбы все еще датавизировал тревогу. Джошуа вытянул из кобуры свой девятимиллиметровик, запуская в активном режиме программу меткой стрельбы.
На первом же перекрестке Джошуа потратил драгоценную секунду, запрашивая сеть о дальнейшем маршруте. Мысленно матеря себя, он вытянул карту переходов Айякучо из клеток памяти. Пользоваться лифтом сейчас было бы рискованно: электроснабжение сбоило постоянно, а процессоры транспортного управления - еще чаще. Нейросеть показала ему кратчайшую дорогу до осевой камеры. Получалось все равно до ужаса далеко.
- Сюда! - Джошуа указал налево.
- Из-звините, - поправил его кто-то.
Блок противоэлектронной борьбы предупреждающе пискнул в последний раз и сдох. Джошуа обернулся. Метрах в десяти от него стояли, перегораживая противоположное ответвление коридора, мужчина и женщина в черных кожаных куртках с невероятным количеством блестящих застежек и заклепок.
- Бегите, - приказал пристав, становясь посреди коридора и поднимая ручной пулемет.
Джошуа, не колеблясь, бросился бежать, таща девчонок за собой. Позади послышалось несколько реплик на повышенных тонах, потом загремели выстрелы.
На первом повороте Джошуа свернул куда придется, торопясь только убраться с глаз. Нейросеть немедленно исправила маршрут. На вид все коридоры были совершенно одинаковыми - три метра в высоту, три метра в ширину и бесконечность в длину. Джошуа было очень не по себе в этом лабиринте, особенно если учесть, что единственным проводником была программа, подверженная воздействию одержимых. Капитану хотелось знать точно, где он находится, и иметь возможность доказать это самому себе. Человеческое сомнение пересилило веру в возможности технологии.
На следующем повороте он обернулся, чтобы удостовериться, что девчонки не отстали, а погони нет. Поэтому его программа периферийного зрения заиндексировала шагающую к нему по коридору фигуру за миллисекунду до того, как нейросеть отключилась.
То был мужчина в белом бурнусе. Завидев Джошуа и двоих девушек, он широко улыбнулся.
Джошуа вскинул пистолет, но без помощи боевой программы он сильно переоценил вес оружия и вздернул ствол слишком высоко. Прежде чем он успел прицелиться в одержимого, пальцы его охватил ком белого огня.
Взвыв от ужасающей боли, Джошуа выронил пистолет. Как он ни пытался стряхнуть смертоносное пламя с руки, оно цеплялось за кожу, испуская вонючий жирный дым.
- Пора прощаться с жизнью, - промолвил улыбчивый одержимый.
- Пошел в жопу.
Краем уха Джошуа слышал, как плачут от ужаса и отвращения девчонки за его спиной. Шок слегка умерил боль, но к горлу подкатывала тошнота по мере того, как обугливалась плоть. Правая рука немела все сильнее. И откуда-то из-за спины нападавшего слышался шепот неисчислимой толпы невидимок.
- Нет...
Это не было разборчивым словом - всего лишь невнятный звук, прорвавшийся через перехваченное спазмом горло. "Я не сдамся. Никогда".
И тут с потолка коридора под пронзительный вой сирен обрушился поток воды. Края осветительных панелей покраснели и замигали.
Ши истерически расхохоталась, отнимая кулак от панели пожарной тревоги. С разбитых костяшек стекала кровь. Джошуа сунул руку под самую струю, бьющую из форсунок под потолком, и торжествующе вскрикнул. Белое пламя погасло в клубах пара. Джошуа рухнул на колени, содрогаясь всем телом.
Араб окинул всю троицу аристократически высокомерным взглядом, словно не мог даже помыслить о сопротивлении. Вода впитывалась в его темный тюрбан, намокший белый бурнус прилип к телу.
Джошуа поднял голову и ухмыльнулся, глядя на смутно виднеющегося в ледяной пене врага. Правая рука не слушалась совершенно, от запястья ладонь охватило ледяное онемение.
- Ладно, засранец, - сплюнул он вместе с несколькими каплями блевотины, - моя очередь.
Араб нахмурился. Джошуа левой рукой вытащил из кармашка распятие отца Хорста Эльвса.
- Отче наш, Господь небес и мира тварного, смиренно и покорно молю Тебя о помощи Твоей в освящении деяний сих, и да благословит меня Иисус Христос, сошедший к нам, дабы искупить грехи наши, в моих трудах.
- Да я вообще-то мусульманин, - заметил смущенный араб. - Суннит.
- А?
- Мусульманин. Я не верую в вашего ложного иудейского пророка. - Он воздел руки, и поток воды из форсунок превратился в снег. Снежинки липли к комбинезону Джошуа, покрывая его льдистой коркой. Кожа онемела почти до последней клетки.
- А я верую, - проскрипел Джошуа сквозь стучащие зубы.
И это была правда. Осознание это потрясло его не меньше, чем боль и холод, но в этот миг среди мучений он достиг предельной ясности понимания. Все, что он видел, делал, знал, говорило об одном - во Вселенной есть порядок. Реальность слишком сложна, чтобы быть продуктом случая.
Средневековые пророки врали, не стесняясь. Но ведь кто-то выделил порядок из хаоса, существовавшего перед началом времен. Кто-то запустил ход самого времени.
- Господь всевышний, снизойди до слуги Твоего, павшего перед духом нечистым и заблудшим...
- Заблудшим? - Араб гневно воззрился на него. По его бурнусу текли струйки статических разрядов. - О, безмозглый неверный! Нет бога, кроме Алл... ой, ч...
Пристав прострелил ему голову. Джошуа рухнул на пол.
- Вот так всегда кончаются религиозные споры.
Он почти не ощущал, как пристав вытаскивает его из-под пожарных форсунок. Снова включилась нейросеть и немедленно начала устанавливать аксонные блоки. Онемение анестезии было немногим приятнее того, что приносил холод. Пристав намотал ему на обожженные пальцы медпакет, а программа-стимулятор помогла Джошуа прийти в себя. Он моргнул, и три склонившихся над ним лица стали видны отчетливо. Коле и Ши цеплялись друг за друга; обе были растрепаны, ошеломлены и промокли насквозь. Пристав пострадал серьезно. Тело его пересекали глубокие ожоги, из запекшихся ран сочилась совсем человеческая кровь.
Джошуа медленно поднялся на ноги. Хотелось ободряюще улыбнуться девочкам, но сил уже не оставалось.
- Ты в порядке? - спросил он пристава.
- Ноги ходят.
- Хорошо. А вы двое не ранены?
Ши смущенно покачала головой, Коле всхлипнула.
- Спасибо за помощь, - сказал он Ши. - Быстро сообразила. Не знаю, что бы я делал без воды. Нехорошо получилось, но теперь худшее позади.
- Джошуа, - проговорил пристав, - Дахиби говорит, что близ астероида только что появились три боевых звездолета Организации Капоне.

***

Зал отлета причального уступа охраняли семеро эденистов в бронескафах. Моника была безумно рада видеть Джошуа с компанией. Вместе с Самуэлем она прикрывала их отступление из "Конечной остановки", и это было непросто. Они трижды сталкивались с одержимыми, и каждая встреча с оборотнями-колдунами пугала ее до безъязычия. Нервы и нейросеть были напряжены до предела. Моника ни разу не дала одержимым шанса сдаться или отступить. Ее целью было найти и уничтожить, и она заметила, что Самуэль при всем его уважении к человеческой жизни и чувстве собственного достоинства действовал по тому же принципу.
Когда отряд ринулся к шлюзу и поджидающему за ним космобусу, осветительные панели уже мерцали и меркли. Моника выгрузила из памяти боевые программы, только когда двери шлюза захлопнулись. Она поставила пулемет на предохранитель и стянула капюшон костюма-хамелеона. Прохладный воздух, коснувшийся мокрых от пота волос, показался ей сладостно свежим.
- Не так это было и страшно, - промолвила она. Космобус катился к "Хойе", последнему космоястребу на уступе. По всей плите темного гладкого камня двигались только он да его тень.
- К сожалению, ты права, - заметил Самуэль, склонившийся над лежащим без сознания Адоком Дала, проверяя его состояние сенсорами медблока. - Прибыли корабли Капоне.
- Что?
- Не волнуйся. Согласие Дуиды выделило нам в помощь эскадрилью космоястребов. Физическая опасность минимальна.
Повинуясь подсознательному импульсу, Моника выглянула в окно в поисках звездолетов Организации. Но она едва смогла разглядеть лежащий в тени край неподвижного космопорта и клубящуюся вокруг его края сумрачно-багровую пыль.
- Мы довольно далеко от Новой Калифорнии. Очередное вторжение?
- Нет, кораблей всего три.
- Тогда зачем... Боже, ты же не думаешь, что он тоже ищет Мзу?
- Это самый очевидный ответ.
Они подъехали к космоястребу, и к корпусу потянулась труба шлюза. Несмотря на положение, в котором оказалась, Моника не могла не оглядеться с любопытством, взойдя на борт. Правда, технически жилой тороид мало отличался от капсул жизнеобеспечения адамистских кораблей, только места здесь было побольше. Самуэль провел ее центральным коридором в рубку, где представил капитану Ниво.
- И мои благодарности "Хойе", - добавила Моника, вспомнив эденистский этикет.
- Не за что. Вы прекрасно поработали, учитывая экстремальные обстоятельства.
- Это вы мне объясняете? Что делают корабли Капоне?
- Ускоряются в сторону диска, хотя на угрожающие траектории не выходят. Эскадрилья с Дуиды уже прибыла, мы идем на сближение. Что будет дальше - зависит от противника.
- Мы уже летим? - переспросила Моника. Поле тяготения оставалось стабильным, как скала.
- Да.
- У вас есть электронные сенсоры, к которым я могу получить доступ?
- Разумеется.
Нейросеть Моники приняла датавиз от сети биотех-процессоров рубки. "Хойя" уже скользила по окраинам Диска, точно птица, вырвавшаяся из грозовых туч. Зеленые и лиловые значки отмечали корабли Организации, находившиеся в полумиллионе километров от Айякучо и шедшие с ускорением в треть g. Эскадрилья космоястребов теснилась на верхнем краю пылевого диска.
- А они не торопятся, - заметила Моника.
- Не хотят демонстрировать враждебность, - предположил Ниво. - Если дело дойдет до сражения, то они проиграют.
- Вы позволите им состыковаться?
Ниво покосился на Самуэля.
- Согласие в нерешительности, - ответил Самуэль. - Нам недостает информации. Неспровоцированная атака для нас неприемлема.
- Они не могут угрожать поселению захватом, - проговорил Ниво. - Айякучо практически пал, атаковать его сейчас бессмысленно. Новые хозяева астероида будут только рады заключить с Капоне пакт.
- Уничтожить их сейчас было бы выгоднее всего, - отметила Моника. - В долговременной перспективе. Если они попадут на Айякучо, то смогут выжать из приятелей Вои всю информацию до последнего байта. А если Вои и Мзу не выбрались... тогда мы все в глубокой дыре.
- Разумно, - согласился Самуэль. - Надо с этим разобраться. Пора побеседовать с нашим гостем.

***

Когда Джошуа вплыл в люк, на мостике находились только Сара, Болью и Дахиби. Приставам он велел проводить девочек в капсулу Ц, в лазарет, где уже ждали Мелвин, Лайол и Эшли.
Лицо Сары отразило одновременно злость и беспокойство.
- Господи, Джошуа!
- Я в порядке. - Он продемонстрировал завернутую в медпакет правую руку. - Все под контролем.
Сара поморщилась, когда он проплыл мимо нее, рассеивая капельки холодной воды. Сальто в воздухе - и Джошуа ловко опустился на противоперегрузочное ложе и пристегнулся к нему сеткой.
- Сеть рухнула, - объявил Дахиби. - Доступа к системам астероида нет.
- Уже неважно, - отозвался Джошуа. - Я знаю, что там творится. Поэтому мы и улетаем.
- От девчонки был прок? - поинтересовалась Болью.
- Пока нет. Я решил подождать с расспросами. Дахиби, космоястребы нам вектор прыжка не перекрывают?
- Нет, капитан. Путь свободен.
- Хорошо.
Джошуа приказал бортовому компьютеру отсоединить причальные захваты и был весьма рад, увидев, что команда исполняется - значит какие-то процессоры в космопорте все еще действовали.
Заработали химические маневровые двигатели, поднимая корабль из дока. Сара съежилась, когда мимо сенсорных гроздьев заскользила тусклая стальная стена - зазор составлял не больше пяти метров. Но "Леди Мак" не отклонилась от вертикали ни на йоту. Едва корма ее показалась над краем дока, Джошуа отключил двигатели, позволив звездолету двигаться по инерции. Сенсорные гроздья утонули в нишах, и вокруг корпуса сомкнулся горизонт событий. Они прыгнули на половину светового года, и секунду спустя в растровые узлы вновь хлынула энергия. В этот раз корабль одолел три светогода.
Джошуа знобко выдохнул.
Сара, Болью и Дахиби разом посмотрели на него. Капитан, не шевелясь, пялился в потолок.
- Почему бы тебе не пойти к остальным в лазарет? - осторожно проговорила Сара. - Тебе бы руку проверить как следует..
- Знаешь... я их слышал.
Сара встревоженно глянула на Дахиби. Узловик резко отмахнулся.
- Слышал кого? - спросила она, отстегивая сетку и подплывая поближе к Джошуа, чтобы зацепиться пятками за липучку у его ложа.
Он словно не заметил ее присутствия.
- Души в бездне. Господи, они там на самом деле, и они ждут. Всего одна слабость - и все, ты у них под ногтем.
Сара погладила его намокшие волосы.
- Тебя они не взяли.
- Нет. Но они... лгут и лгут, говорят, что могут помочь... Я так разозлился и одурел, что решил, будто меня спасет проклятое распятие Эльвса. - Он поднял крестик и фыркнул. - А он оказался мусульманином.
- По-моему, ты бредишь.
Он уставился на нее налитыми кровью глазами.
- Прости. Они могут измочалить тебя, знаешь. С моей рукой он только разогреваться начал, разминка это была. Не знаю, смог бы я сдержаться. Я себе твердил, что выдержу, что не сдамся. Хотя, по-моему, это можно сделать, только умерев.
- Но ты не сдался, и ты еще жив, и у тебя в черепе нет никого, кроме тебя. Ты победил, Джошуа.
- Это просто удача. А ее запас подошел к концу.
- То, что с тобой были трое приставов, не удача, а здоровая паранойя и верное планирование. Ты знал, что одержимые очень опасны, и учел это. В следующий раз поступим так же.
Джошуа нервно хохотнул.
- Если в следующий раз я не оробею. Это... страшно - глядеть в бездну и знать, что она тебя ждет так или иначе, как одержателя или как одержимого.
- Мы столкнулись с этим на Лалонде и все еще летаем.
- Там было другое. Тогда я ничего не понимал. А теперь знаю твердо. Мы все умрем и будем обречены на вечность в бездне. Все мы. Каждое разумное существо во Вселенной. - Лицо его исказилось болью и гневом. - Господи, я не верю, что это все, что нам дано, - жизнь и чистилище! Спустя десятки тысяч лет Вселенная открыла, что мы наделены душой, чтобы тут же отнять у нас благодать и подарить этот ужас! Должно быть что-то еще, не может не быть! Он не мог так с нами поступить!
- Кто?
- Бог. Он, она, оно - как его ни назови. Эта мука, она слишком... не знаю... личная. Какого хера было строить Вселенную, которая так с людьми поступает? Если ты настолько могуч, ну почему не сделать смерть окончательной или не подарить всем бессмертие? Зачем - так? Мы должны знать, мы обязаны выяснить, почему мир работает так, а не иначе. Только тогда мы узнаем ответ. Мы должны найти окончательное решение, которое продержится до конца времен.
- И как ты предлагаешь его искать? - тихонько спросила она.
- Не знаю, - огрызнулся Джошуа и тут же задумался вновь. - Может быть, киинты. Они сказали, что давно миновали эту стадию. Напрямую они, может, и не ответят, но хотя бы направление укажут.
Сара изумленно уставилась на его напряженное лицо. Джошуа, воспринимающий жизнь настолько серьезно, удивлял ее. Джошуа, готовый возглавить крестовый поход, потрясал настолько, что ей померещилось даже, что он все-таки одержан.
- Ты? - сорвалось у нее с языка.
Страдание и боль разом схлынули с его резко очерченного лица. Прежний Джошуа вернулся.
- Да, я. - Он хохотнул. - Может, я поздновато обратился к религии, но новообращенные, говорят, невыносимее всех в своей вере.
- Похоже, тебе не только руку надо в лазарете проверить.
- Спасибо, о моя верная команда. - Фиксирующая сетка разошлась, позволяя Джошуа встать. - Но киинтов мы все равно спросим.
Он затребовал от бортового компьютера поиск маяковых звезд с тем, чтобы определить точное положение корабля, и выдернул из альманаха файл по Йобису.
- Вот прямо сейчас? - ядовито поинтересовался Дахиби. - Ты собираешься вот так вот отбросить все, чего добился на Айякучо?
- Нет, конечно, - гладко соврал Джошуа.
- Очень хорошо. Потому что если мы не найдем Мзу и Алхимика прежде, чем до них доберутся одержимые, спасать будет уже некого.

***

Адок Дала очнулся с воплем. Он испуганно оглядел лазарет "Хойи". Похоже было, что окружение его не радует. Ничуть.
Самуэль снял медпакет с основания его шеи.
- Спокойно. Ты в безопасности, Адок. Никто тебе не причинит вреда. Я должен извиниться за то, что с тобой так обошлись в клубе, но ты нам очень нужен.
- Вы не одержимые?
- Нет. Мы эденисты. Ну, кроме Моники - она из королевства Кулу.
Моника постаралась как можно сердечнее улыбнуться напуганному мальчишке.
- Вы, значит, агенты-инопланетники?
- О, да.
- Тогда я ничего не скажу. Я не стану помогать вам ловить Мзу.
- Очень патриотично. Только нас не интересует Мзу. Мы, честно говоря, надеемся, что она благополучно сбежала, потому что Айякучо находится сейчас в руках одержимых.
Адок застонал от ужаса, закрывая рот ладонью.
- Нас интересует, что ты знаешь о Вои, - продолжил Самуэль.
- Вои?
- Да. Ты знаешь, где она?
- Я ее несколько дней не видел. Она нас всех построила и сгинула. Смешно - нам пришлось детишек в клубах учить пауков ловить. Дескать, Лоди сообразил, что вы через пауков за нами шпионите.
- Умный парень этот Лоди. Не знаешь, где он?
- Нет. Тоже пару дней не видел.
- Интересно. А сколько человек было в этой вашей группе?
- Двадцать... двадцать пять... Списка-то не было. Мы просто... друзья.
- А кто все затеял?
- Вои. Она, когда ширяться бросила, вся переменилась. На геноциде съехала. А нас так, затянуло. Если Вои за что-то берется, так она всех вокруг на это дело построит.
Моника датавизировала запрос своему процессорному блоку, поднимая из его памяти картинку, записанную в "Конечной остановке". С момента захвата ее тревожил этот кадр, последний, в котором виден был Джошуа Калверт, волокущий за собой девчонку. Она показала Адоку увеличенную картинку.
- Ты ее знаешь?
Юноша, моргнув, уставился на крохотный экранчик. Наркотики, которыми накачал его Самуэль, чтобы развязать язык, вызывали сонливость.
- Это Ши. Мне она нравится, только...
- Она из ваших?
- Не совсем, но она девчонка Принца Ламберта. Он вроде как из наших, а она так, помогала пару раз.
Моника покосилась на Самуэля.
- Что у нас есть на этого Принца Ламберта?
- Минутку... - Он проконсультировался с биотех-процессорами блока. - Зарегистрирован как пилот "Текаса", прогулочной яхты в собственности корпорации, принадлежащей его родне. Моника... этот корабль покинул Айякучо сегодня днем.
- Проклятие! - Она треснула кулаком по шкафчику у кушетки Адока Дала. - А Вои знакома с этим Принцем Ламбертом?
Адок блаженно улыбнулся.
- Ага. Они были любовниками. Из-за него она и попала на детокс.
- Координаты входа "Техаса" в прыжок вам известны? - спросил Самуэль у Ниво.
- Нет. Он вышел за пределы нашей зоны масс-восприятия. Прыжок не зафиксировал ни один космоястреб. Но полетный вектор у нас есть. Довольно странный курс - корабль нырнул в диск, потом вышел снова. Если он не совершал после этого каких-нибудь головокружительных маневров, они могли прыгнуть к одной из трех систем: Сикоку, Нюван или Торрокс.
- Спасибо. Проверим.
- Безусловно. Я сообщу штабу обороны Дуиды. Отбываем немедленно.

***

Когда Джошуа влетел в лазарет, Ши уже переоделась в серый комбинезон и тихонько беседовала с Лайолом, но прервалась, чтобы смущенно улыбнуться капитану. Эшли с Мелвином сосредоточенно паковали оборудование. Один из приставов висел на крепежной петле у самого люка.
- Как дела? - спросил Джошуа у Ши.
- Ничего. Эшли мне дал транквилизатор... Кажется, помогло.
- Мне бы кто дал.
Она улыбнулась чуть шире.
- Рука очень болит?
Он поднял ладонь.
- Кости все целы, но мне придется наращивать пальцы клонированной тканью - пакету столько не регенерировать.
- О, простите...
- Транквиллити заплатит, - утешил он ее с серьезной миной. - А где Коле?
- В ноль-тау, - ответил Мелвин.
- Хорошая идея.
- Мне тоже туда лечь? - спросила Ши.
- Решай сама. Только прежде мне нужна твоя помощь.
- Моя?
- Да. Давай объясню. Что бы там ни говорили по новостным каналам, я не злобный агент-инопланетник.
- Знаю. Вы "Лагранж" Калверт.
Джошуа ухмыльнулся.
- Я знал, что мне за это воздастся. Дело в том, что мы и правда ищем Алкад Мзу, но не из-за какой-то там омутанской пропаганды.
- А зачем?
Он стиснул ее пальцы здоровой рукой.
- У нас есть причина, Ши. Веская причина, но не то чтобы очень хорошая. Если ты правда хочешь знать, я скажу тебе, потому что, если я не ошибся в тебе, ты поможешь нам найти ее, когда будешь знать все. Но поверь мне - лучше бы тебе не знать ничего. Выбирай.
- Вы ее убить хотите? - нервно спросила она.
- Нет.
- Клянетесь?
- Клянусь. Мы хотим только вернуть ее на Транквиллити, где она жила после геноцида. Не самая страшная из тюрем. И если мы доберемся до нее вовремя, то спасем кучу народу. Может быть, целую планету.
- Она собирается уронить планетолом на Омуту, да?
- Что-то вроде того.
- Так я и думала, - тихонечко прошептала девушка. - Только я не знаю, где она.
- Думаю, что знаешь. Мы полагаем, что она с Вои.
- А-а, с ней. - Лицо Ши потемнело.
- С ней. Прости, кажется, тебя это как-то задело. Я не знал...
- У них с Принцем Ламбертом был роман. Он еще... в общем, он бы вернулся, если она попросит.
- Принц Ламберт - это твой парень, звездолетчик?
- Да.
- С какого корабля?
- "Текас".
- И он сегодня улетел с Айякучо?
- Да. Вы правда думаете, что он увез Алкад Мзу?
- Боюсь, что так.
- А у него будут проблемы с властями?
- На него мне глубоко наплевать. Я ищу только Мзу. Как только я сяду ей на хвост и она узнает об этом, угроза пропадет. Ей придется вернуться к нам. Так ты скажешь, куда отправился "Текас"?
- Извините... я бы правда хотела... но он не сказал, куда они летят.

Предыдущая страница 12 Следующая страница


13 Питер Гамильтон

- Черт!
- ПЛ ведет "Текас" на Нюван, - откликнулся Лайол и обвел взглядом изумленные лица. - Я что-то не так сказал?
- Откуда, прах тебя побери, ты знаешь, куда он летит? - взвыл Джошуа.
- ПЛ - мой хороший приятель, мы вместе выросли. "Квантовая неожиданность" получила контракт на обслуживание "Текаса". Пилот из него не блестящий, а Вои заказала ему редкостно хитрый маневр. Так что я помог ему запрограммировать вектор полета.

Глава 6

На самом деле пока капитан бил себя в грудь, называясь перебежчиком из лагеря Капоне, Эрик связался по закрытому каналу с местным бюро конфедеративного флота и попросил надавить на власти. И даже так правительство астероида не собиралось рисковать. На шедшую курсом сближения "Крестьянскую месть" были нацелены три платформы СО.
Команды безопасников, обыскивавших капсулы жизнеобеспечения в поисках следов предательства, были предельно внимательны. Андре постарался скорчить радостную мину, пока они выламывали композитные панели и разбирали на части все оборудование, чтобы подвергнуть сканированию на высоком разрешении. Каюты и раньше были не в лучшем состоянии, но после этого налета уйдет не одна неделя, чтобы привести корабль в соответствие хотя бы с минимальными требованиями комиссии по безопасности перелетов.
Но Кингсли Прайора уволокли бесстрастные офицеры из неназванного подразделения сил обороны. И это был большой плюс на счету бесстрашной команды, перехитрившей самого Капоне.
Единственным, кто не вписывался в благостную картину, был Шейн Брандес. Так что ядерщика с "Дечала" вытащили из ноль-тау еще на подлете и предъявили ему простой ультиматум: подпевай или станешь оплаканным нами погибшим товарищем. Брандес согласился подпевать, тем более что объяснить властям, как он вообще попал на борт, было бы в некотором роде затруднительно.
Через тринадцать часов после стыковки последний этентийский спецслужбист покинул борт корабля. Андре с траурным видом оглядел рубку. От пультов остались только открытые ряды процессоров на платах, стены и палубу разобрали до голого металла; воздуховоды мучительно постанывали, и на всех поверхностях оседала мутная роса.
- Справились. - Клоунская физиономия Андре озарилась искренней улыбкой. Он обвел взглядом Эрика, Мадлен, Десмонда. - Мы дома и свободны.
Мадлен с Десмондом разом засмеялись, осознав, что это правда, что все позади.
- У меня в каюте есть несколько бутылок, - заявил Андре, - если эти вороватые флики-англо не сперли. Будем праздновать. Этентия - не самое худшее место, чтобы переждать войну. Займемся серьезным ремонтом. Я уверен, что смогу пробить кое-какие страховки за весь этот ущерб, - мы в конце концов герои войны. Кто будет спорить, а?
- Тина, - обронил Эрик так бесстрастно, что улыбка с лица Андре сошла.
- Какая Тина?
- Девочка, которая погибла на "Кристальной луне". Которую мы убили.
- Ох, Эрик. Дражайший enfant. Ты устал. Ты поработал больше, чем многие из нас.
- Больше, чем ты, - точно. Но что тут нового?
- Эрик, - проговорил Десмонд, - кончай. Эти дни для всех нас были тяжелыми. Нам всем стоит отдохнуть, прежде чем решать, что делать дальше.
- Хорошая мысль. Я, признаюсь, еще не решил, что мне с вами делать.
- Что тебе с нами делать? - возмущенно переспросил Дюшамп. - Кажется, у тебя медицинские модули сбоят, твой мозг страдает от интоксикации. Пошли, уложим тебя в постель, а утром об этом и речи не зайдет.
- Заткнись, индюк надутый, - произнес Эрик с таким презрительным безразличием, что Андре Дюшамп заткнулся. - Проблема в том, что Десмонду и Мадлен я обязан жизнью, - продолжил Эрик. - Но если бы ты не был такой задницей, Дюшамп, ни один из нас не оказался бы в столь нелепом положении. Приходится рисковать, когда тебе дают такое вот задание.
- Задание? - Холодная страстность, охватившая вдруг его системщика, Дюшампу вовсе не понравилась.
- Да. Я офицер разведки конфедеративного флота, работающий под прикрытием.
- Ой, тля... - беспомощно выдавила Мадлен. - Эрик... Черт, ты же мне нравился.
- Ага. У меня также проблема. Я немного глубже залез в ваши дела, чем собирался. Сражаясь с одержимыми, мы были неплохой командой.
- И что теперь? - тупо спросила она. - Каторга?
- После всего, через что мы прошли вместе, я готов сделать вам предложение. Думаю, что уж настолько-то я у вас в долгу.
- Какое предложение? - спросил Андре.
- Обмен. Понимаешь, твое дело веду я. Это я решаю, станет ли тебя преследовать флот, это я предоставляю улики, что мы напали на "Кристальную луну" и убили пятнадцатилетнюю девчонку, потому что ты настолько бездарный капитан, что не можешь расплатиться по долгам за посудину, которая не стоит десяти фьюзеодолларов.
- А! Само собой, деньги не проблема, дражайший топ enfant. Я могу заложить корабль, к завтрашнему дню все будет оформлено, в какой валюте...
- Заткнись! - взвыла Мадлен. - Только заткнись, Дюшамп! Что тебе нужно, Эрик? Что он должен сделать? Потому что он у меня сделает все, что угодно, добровольно и с улыбкой на тупой жирной харе!
- Я хочу кое-что узнать, Дюшамп, - проговорил Эрик. - А ты, я думаю, можешь мне подсказать. Я в этом уверен. Потому что такие сведения доверяют только самой отъявленной, вонючей мрази в галактике. - Он переплыл рубку, едва не столкнувшись с капитаном лоб в лоб.
Дюшампа затрясло.
- Мне нужны координаты фабрики антивещества, Андре, - негромко проговорил Эрик. - Ты их знаешь.
Дюшамп побелел.
- Я... я не могу. Только не это.
- Да ну? Мадлен, знаешь, почему Конфедерация с таким трудом находит фабрики по производству антивещества? - поинтересовался Эрик. - Потому что мы не можем подвергнуть подозреваемых личностному допросу. Ни наркотиками накачать. Даже пытки не помогают. Дело в их нейросетях. Цена координат станции - особенная нейросеть. Черные картели ставят их совершенно бесплатно. Любая фирма, лучшие модели, но всегда с одним маленьким дополнением. Если сеть определяет, что ее носителя допрашивают - любым образом, - срабатывает программа-камикадзе. Координаты передаются только по доброй воле. Ну так как, Дюшамп?
- Они меня убьют, - прохныкал Андре. Он подался было вперед, чтобы взять Эрика за руку, но пальцы его сомкнулись в кулак и отдернулись, не коснувшись комбинезона. - Слышите? Они меня убьют!
- Скажи ему, блин! - крикнула Мадлен.
- Non.
- Ты уж на каторгу точно не попадешь, - посулил Эрик. - Тебя мы увезем на Трафальгар, в тихую уютную лабораторию. И посмотрим, удастся ли нам обогнать механизм самоубийства.
- Они узнают. Они всегда узнают. Всегда!
- Одна из станций снабжает Капоне антивеществом. Это значит, что одержимые уже ее захватили, так что картелю наплевать. А тебе? Тебе не все равно или ты хочешь, чтобы Капоне побеждал и дальше? Потому что если он победит - как думаешь, что он сделает с тобой, когда до нас доберется?
- А если я знаю не ту станцию?
- Хорошая фабрика антивещества - взорванная фабрика. Так ты выбирай - лаборатория разведки? Картель? Капоне? Или я впишу в твой файл "дело закрыто"? Решай.
- Я тебя презираю, англо. Я мечтаю, чтобы твоя драгоценная Конфедерация сдохла у тебя на глазах. Чтобы твою семью одержали и заставили скотину трахать. Чтобы душа твоя томилась в бездне до скончания времен. Только тогда я буду отомщен за все, что ты и твоя гнилая порода сделали со мной.
- Координаты, Дюшамп, - бесстрастно потребовал Эрик.
Андре датавизировал файл из звездного альманаха.

***

Капитан-лейтенант Эмонн Верона, глава отделения разведки флота на Этентии, взирал на Эрика из-за своего стола почти с благоговением.
- Вы выяснили следующую систему, куда намерен вторгнуться Капоне, и координаты фабрики антивещества?
- Так точно, сэр. Если верить Прайору, Капоне намерен отправить флот в систему Тои-Хои.
- Господи Боже, если мы захватим его там врасплох, то ублюдку конец.
- Так точно, сэр.
- М-да... Основная цель нашего отделения сейчас - как можно быстрее доставить эти сведения на Трафальгар. Ни одного флотского корабля поблизости нет, мне придется связываться с обиталищами эденистов на орбите Голмо, чтобы они прислали космоястребов. Это пятнадцать световых часов. - Он оглядел изможденного капитана, чью кожу наполовину замещали нанотехнические пакеты. На пристегнутых к поясу вспомогательных медицинских модулях горели оранжевым дисплеи. - Так что космоястреб прибудет часов через шестнадцать. У вас будет время передохнуть немного.
- Спасибо. Мы все изрядно утомились, обыскивая корабль на предмет бомбы.
- Еще бы. Вы уверены, что хотите снять обвинения против Дюшампа?
- Не то чтобы хочу. Но я дал ему слово, пусть даже для таких, как он, это пустой звук. Кроме того, теперь он знает, что на него заведено досье, что мы за ним приглядываем. Он больше не станет доверять ни одному новичку в команде и не сделает ни одного незаконного рейса. А если учесть состояние корабля и скромные таланты капитана, то легальных заказов он не соберет столько, чтобы расплатиться. "Крестьянская месть" достанется банкам. Для такого типа это будет похуже каторги или смертного приговора.
- Надеюсь, что на моем трибунале вы не будете обвинителем, - пробормотал Эмонн Верона.
- Он того заслуживает.
- Знаю. А что делать с Прайором?
- Где он сейчас?
- В камере. Мы можем выдвинуть против него гору обвинений. Не верится, чтобы офицер конфедеративного флота мог так вот переметнуться к врагу.
- Было бы интересно узнать, почему. Мне кажется, что Кингсли Прайор сложнее, чем мы о нем думаем. Лучше всего было бы отправить его со мной на Трафальгар. Там его смогут допросить как полагается.
- Хорошо. Я увеличу охрану отделения и попрошу вас не покидать его, пока не прибудет космоястреб. У нас есть свободные кабинеты - сможете там выспаться, мой заместитель вас проводит. И я до отлета вызову к вам команду медиков.
- Благодарю, сэр! - Эрик поднялся, четко отдал честь и вышел.
Эмонн Верона пятнадцать лет служил во флоте, а офицеры, работавшие под прикрытием, вроде Эрика Такрара, до сих пор его нервировали.
Осветительная панель в кабинете померкла на несколько секунд, потом с противным подмаргиванием разгорелась снова. Эмонн Верона тоскливо воззрился на нее - проклятая штуковина барахлила уже пару дней - и сделал в нейросети пометку: вызвать ремонтников, когда Такрар отправится восвояси.

***

Астероидные поселения пришлись Джеральду Скиббоу не по душе с самого начала. Здесь было еще хуже, чем в аркологе, - коридоры вызывали острую клаустрофобию, в то время как натужное величие биосферных пещер ничего не делало, чтобы ослабить этот эффект. Впечатление это произвела на него Пинджарра, где оставил его "Квадин". Сейчас Джеральд оказался на Коблате, по сравнению с которым Пинджарра казалась эденистским обиталищем.
Даже для такого бесхитростного человека, как Джеральд Скиббоу, не составило большого труда выяснить, что, несмотря на карантин, на Пинджарру до сих пор поступали из-за пределов системы частные грузы. Но прибывали они не на звездолетах - "Квадин" оказался единственным в космопорте астероида, - а на межорбитальных кораблях. Проведя несколько часов в барах, излюбленных их командами, Джеральд выяснил, как действовала система, и узнал название - Коблат. Астероид, открытый для контрабандистов и служивший центром распределения незаконных грузов для всего троянского скопления. Место на борту возвращающегося порожняком межорбитальника обошлось ему в пять тысяч фьюзеодолларов.
Джеральду нужен был звездолет. Такой, чтобы капитан его согласился отправиться на Валиск. Деньги на кредитном диске Юпитерианского банка у него имелись, так что дело, наверное, было в его манерах - иначе почему они все отворачивались, качая головами? Джеральд и сам понимал, что слишком настойчив, слишком испуган, слишком отчаян. Он научился немного сдерживать колебания своих настроений, уже не закатывал истерик, когда ему отказывали в просьбе, и старался не забывать мыться, и бриться, и переодеваться в чистое. Но ему все равно отказывали. Возможно, капитаны видели, как пляшут у него в голове демоны и духи. Они не понимали, что обрекают на погибель не его - Мэри.
И в этот раз он едва не сорвался, едва не закричал на капитаншу, надсмеявшуюся над его мольбами. Едва не воздел кулаки, чтобы вколотить в нее истину своей нужды.
Но она глянула ему в глаза и поняла запертую в его зрачках угрозу, потому что улыбка сошла с ее лица, как смытая. Джеральд замечал, что бармен внимательно приглядывает за ним, запустив руку под стойку, чтобы ухватить то, чем он привык усмирять буйных. Долгую минуту Джеральд Скиббоу взирал на капитана, покуда тишина расползалась по "Синему фонтану" от ее столика. Он заставил себя думать, как советовал доктор Доббс, сосредоточиться на своей цели и путях ее достижения, - успокоиться, хотя каждая жилка в его теле трепетала от гнева.
Готовое прорваться насилие осталось скованным. Джеральд развернулся и вышел. Голые каменные стены коридора давили на него, не давали дышать. Осветительных панелей было слишком мало. Голографические вывески и маломощные проекторы заманивали прохожих в клубы и бары. Джеральд спешил мимо, в лабиринт узких проходов жилой секции. Ему казалось, что снятая им комнатушка совсем близко, но он путался в знаках на перекрестках, состоявших из цифр и букв вперемешку; к ним он еще не привык. Голоса отдавались эхом - неприятный, глумливый мужской смех. Звук доносился из-за ближайшего угла. По потолку бежали смутные тени. Он едва не бросился прочь, когда до него донесся сердитый и жалостный одновременно девичий вскрик. Джеральд едва не убежал. Насилие пугало его. В каждой драке, в каждом зле ему виделся след одержимых. Лучше уйти, лучше позвать на помощь других... Но девушка вскрикнула-ругнулась снова. И Джеральд вспомнил о Мэри - как ей было одиноко, как страшно, когда одержимые пришли за ней. Он шагнул вперед и заглянул за угол.

***

Поначалу Бет больше всего злилась на себя. Она-то гордилась тем, какая она крутая и всезнающая. Коблат был, конечно, маленьким поселением, но деревенской общинности в нем не стоило и искать. Порядок поддерживали только полицейские компании, а им на лапу не дашь - не зачешутся. В коридорах бывало жарко. Молодые парни, неудачливые мятежники, осознавшие, что им светит только восемь десятков лет работы на компанию, сбивались в стаи, помечая собственную территорию. Бет знала, где они шляются и в какие коридоры лучше не заходить ни в какой час.
Так что она не ждала подвоха, когда из-за угла вывернули в ее сторону трое парней. От дверей квартиры ее отделяли всего метров двадцать, а встречные были одеты в рабочие комбинезоны - ремонтники, наверное. Не клановые и не кореша, возвращающиеся с разборки. Нормальные ребята.
Первый одобрительно присвистнул, подойдя к ней на несколько метров. Бет выделила ему стандартную безучастную улыбку и посторонилась. И тут другой со стоном ткнул пальцем в ее сторону.
- Господи, и эта с платком. Полушка.
- Лезба, что ли? Типа Кира эта в душу запала? Мне тоже, блин.
Все трое расхохотались. Бет попыталась протиснуться мимо, но руку ее стиснули крепкие пальцы.
- Куда собралась, куколка?
Она попыталась вырваться, но он был слишком силен.
- На Валиск? Киру свою трахать? Мы для тебя плохи, да? Против своих идешь?
- Пусти! - Бет начала отбиваться, и в нее вцепились еще руки. Она ударила куда-то в пустоту, но без толку. Они были тяжелее, старше, сильнее.
- Во телка.
- Боевая.
- Держи суку! Грабли ей держи!
Кто-то заломил ей руку за спину. Другой парень ухмыльнулся ей в лицо, когда она начала извиваться, и вдруг, ухватив девушку за волосы, запрокинул ей голову. Бет дрогнула, готовая сорваться. Лицо его было совсем близко, торжествующе блестели глаза.
- Пойдешь с нами, куколка, - выдохнул он. - Мы тебя исправим, куколка, как положено. Больше ты на девок заглядываться не станешь, когда мы с тобой закончим.
- Пошел на хер! - взвизгнула Бет и попыталась пнуть своего мучителя, но тот легко поймал ее за лодыжку и вздернул ногу повыше.
- Тупая девка. - Он подергал узел алого платка. - А это полезная хреновина, ребя. Голосистая телка-то.
- Вы... отойдите от нее.
Все четверо разом обернулись к говорившему.
На пересечении коридоров стоял Джеральд Скиббоу. Его серый корабельный комбинезон был грязен и помят, волосы всклокочены, на щеках темнела трехдневная щетина. Страшнее, чем дубинка-парализатор, было то, как она ходила ходуном в его руках. Он часто смаргивал, будто не в силах был сосредоточить взгляд на одной точке.
- Эй, приятель... - пробормотал парень, державший Бет за ногу. - Давай не будем ссориться...
- Отпусти ее, я сказал! - Парализатор затрясся еще сильнее.
Ногу Бет поспешно отпустили, хватка на ее руках ослабела. Трое неудачливых насильников начали отступать.
- Мы уже уходим, все. Парень, ты все не так понял...
- Проваливайте! Я знаю вас! Вы из них! Вы от них! Вы на них работаете!
Трое парней перешли на бег. Бет покосилась на дрожащую дубинку-парализатор и измученное лицо своего спасителя, и ей захотелось присоединиться к ним. Она попыталась отдышаться.
- Спасибо, приятель, - пробормотала она.
Джеральд прикусил нижнюю губу и сполз по стене, опускаясь на корточки. Дубинка выпала у него из рук.
- Эй, ты в порядке? - Бет поспешила к нему. Джеральд глянул на нее с душераздирающей кротостью и всхлипнул.
- Господи... - Она обернулась, чтобы удостовериться, что ее обидчики ушли, и присела на пол рядом с Джеральдом. Что-то удержало ее от того, чтобы забрать дубинку. Как он отреагирует на это, она не знала. - Слушай, они, наверное, вернутся сейчас. Ты где живешь?
Из глаз его покатились слезы.
- Я принял тебя за Мэри.
- Не повезло, приятель. Я - Бет. Это твой коридор?
- Не знаю.
- Ну ты где-то здесь живешь?
- Помоги мне, пожалуйста. Я должен найти ее. Лорен меня здесь оставила совсем одного, и я не знаю, что делать. Правда.
- Не ты один, - буркнула Бет.

***

- Так кто он такой? - спросил Джед. Джеральд сидел за столом в квартирке Бет и глядел в глубины кружки с чаем, которую стискивал обеими руками. За последние десять минут он даже не пошевелился.
- Говорит, что его зовут Джеральд Скиббоу, - сказала Бет. - Наверное, не врет.
- Ага. А ты-то как? Ты в порядке?
- Угу. Эти ублюдки здорово напугались. Вряд ли я с ними столкнусь снова.
- Хорошо. Знаешь, может, лучше нам не носить больше платков? Народ что-то совсем на уши встал.
- Что? Да никогда! Только не теперь. Платок показывает, кто я - я полуночница. Если им не по душе - их проблемы.
- Проблемы были у тебя.
- Больше не будет. - Она взяла в руки парализатор и противно усмехнулась.
- Господи. Это его?
- Ага. Он сказал, что я могу взять на время.
Джед воззрился на Джеральда в ошеломленном недоумении.
- Надо же. Похоже, парень далеко зашел, да?
- Эй. - Она легонько ткнула его в живот кончиком дубинки. - За языком следи. Может, он немного не в себе, но он мой друг.
- Немного? Да ты глянь на него, Бет! Ведь он редиска с ножками! - Джед вовремя заметил, как девушка напряглась. - Ладно. Он твой друг. Что ты с ним делать будешь?
- У него где-то должна быть комната.
- Ага. Тихая такая, с мягкими стенами.
- Кончай, а? Ты сам-то сильно изменился? Мы вроде бы должны мечтать о новой жизни, где люди не хватают друг друга за горло? По крайней мере, я так думала. Или я не права?
- Права, - буркнул он.
Понять Бет стало еще труднее. Джед решил было, что она будет ему благодарна за то, что он больше к ней не пристает. Вместо этого она стала еще невыносимее.
- Слушай, ты не волнуйся. Прилетим на Валиск - я исправлюсь.
Джеральд развернулся вместе со стулом.
- Ты что сказал?
- Эй, приятель, я уже думала, ты в отрубе, - заметила Бет. - Ты как?
- Что ты сказал про Валиск?
- Мы хотим туда, - ответил Джед. - Мы полуночники, понимаешь? Мы верим в Киру. Мы хотим быть частью новой Вселенной.
Джеральд уставился на него и дико хихикнул.
- Верите ей? Да она даже не Кира!
- Ты как все другие! Ты не хочешь, чтобы у нас был шанс, потому что просрал собственный! Говнюк ты!
- Погоди, погоди! - Джеральд примирительно поднял руки. - Прости. Я не знал, что ты полуночник. Я вообще не знаю, кто такие полуночники.
- Это Кира так сказала: "Те из нас, кто вышел из тьмы полуночной, смогут преодолеть пределы, поставленные прогнившим обществом".
- А, эта фраза...
- Она уведет нас отсюда, - проговорила Бет. - Туда, где такие уроды, как те трое, не смогут творить что захотят. С этим будет покончено. На Валиске такого не будет.
- Знаю, - серьезно ответил Джеральд.
- Что? Ты издеваешься?
- Нет. Честно. Я ищу способ попасть на Валиск с тех пор, как увидел запись. Я прилетел сюда с самого Омбея, только чтобы найти путь. Думал, смогу нанять звездолет.
- Никогда, приятель, - заявил Джед. - Только не звездолет. Мы пытались. Капитаны все словно оглохли. Я же говорю, они нас ненавидят.
- Да.
Джед покосился на Бет, пытаясь сообразить, что думает она и стоит ли рискнуть.
- У тебя, наверное, куча денег, если ты сюда с Омбея прилетел? - проговорил он.
- Чтобы нанять корабль, больше чем хватит, - ответил Джеральд горько. - Только меня никто не слушает.
- Тебе не нужен звездолет.
- О чем ты?
- Я скажу тебе, как попасть на Валиск, если ты возьмешь нас с собой. Это будет вдесятеро дешевле, чем ты планировал, но нам самим все равно не собрать столько денег. А если ты все равно нанимаешь целый корабль, тебе ведь все равно, сколько человек на борту.
- Ладно.
- Ты нас возьмешь?
- Да.
- Слово? - спросила Бет. Голос ее выдавал мучительную неуверенность.
- Обещаю, Бет. Я знаю, каково это, когда тебя подводят и бросают. Я ни с кем так не поступлю, а тем более - с тобой.
Она неловко поерзала. Ей было приятно слышать от него такие слова и особенно - таким отеческим тоном. Никто на Коблате так с ней не говорил.
- Ладно, - решился Джед. - Дело такое - у меня есть время и координаты сбора для нашей системы. - Он вытащил из кармана клип и засунул в настольный процессорный блок. На дисплее появился сложный график. - Здесь показано, когда и где появится корабль с Валиска, чтобы забрать туда тех, кто готов отправиться. Нам надо всего лишь нанять межорбитальник, чтобы туда попасть.

***

В доме Афины, как всегда казалось Сиринкс, царили покой и благодать. Вин Цит Чон и психологи, без сомнения, назвали бы это эффектом возвращения в материнское чрево. И если ей, Сиринкс, эта мысль кажется забавной, сказала она себе, то это верный признак выздоровления.
С Йобиса она вернулась два дня назад и, пересказав Вин Цин Чону все, что узнала от Мальвы, направила "Энона" на Ромул, к причалам промышленной станции.
- Наверное, мне следует радоваться, что ты летаешь курьером для нашей разведки, - заметила Афина. - Врачи, верно, считают, что ты оправилась.
- А ты - нет?
Сиринкс брела вместе с матерью по саду, который с каждым годом зарастал все сильнее.
- Если ты не уверена в этом сама, то что могу сказать я?
Сиринкс улыбнулась. Жутковатая догадливость матери ее почему-то взбодрила.
- Мама, не надо вокруг меня квохтать. Работа - лучшее болеутоляющее, особенно если ее любишь. А у капитанов по-другому не бывает.
- Я хочу, чтобы мы снова летали вместе, - настаивал "Энон". - Нам это обоим полезно.
На миг и мать, и дочь ощутили окружавшие "Энона" леса. Техники трудились в нижней части его корпуса, устанавливая пусковые установки для боевых ос, мазерные пушки и сенсорные капсулы военного образца.
- Ну хорошо, - уступила Афина. - Похоже, что меня одолели числом.
- Все будет в порядке, мама. Отправляться прямо во флот - это было бы слишком. Но курьерская работа тоже важна. Мы должны выступить против одержимых едином фронтом. Это жизненно необходимо, и космоястребы играют в этом важнейшую роль.
- Ты не меня пытаешься убедить.
- Господи Иисусе, мама! Все вокруг меня разом стали психиатрами! Я уже взрослая, и мои мозги не настолько пострадали, чтобы я не могла решать за себя сама.
- Господи Иисусе?
- Ой. - Сиринкс ощутила, как краснеют ее щеки - только мать умела вогнать ее в краску! - Один мой знакомый всегда так ругался. Мне показалось, что сейчас это очень уместно.
- А, да. Джошуа Калверт, известный ныне как "Лагранж" Калверт. Ты в него была когда-то очень влюблена?
- Ни капли! А почему "Лагранж"?
Сиринкс с растущим недоверием слушала, пока Афина объясняла, какие события на орбите Муроры дали Джошуа эту кличку.
- О, нет! Подумать только, что эденисты должны быть ему благодарны! И что за идиотская выходка - прыгать в точку Лагранжа на такой скорости! Он мог погубить всех на борту! Безответственность какая.
- Надо же! Это похоже на большую любовь.
- Мама!
Афина расхохоталась от восторга, что так удачно поддела дочь. Они дошли до первого из окаймлявших сад прудов с лилиями. Сейчас на пруд падала густая тень разросшихся за последние тридцать лет золотых тисов, чьи ветви склонялись к самой воде. Сиринкс глянула в черную глубину, и бронзовые карпы попрятались от нее под плоскими плавающими листьями.
- Тебе стоило бы направить домошимпов, чтобы подстригли тисы, - заметила она. - Они слишком затеняют пруд. Кувшинок совсем не стало.
- Почему бы не посмотреть, как будет развиваться биотех естественным путем?
- Потому что это некрасиво. А обиталище - не естественная среда.
- Ты никогда не любила проигрывать в споре, да?
- Ничуть. Я всегда готова выслушать альтернативную точку зрения.
Сродственный канал наполнился доброжелательным скепсисом.
- Ты поэтому так внезапно обратилась к религии? Я всегда думала, что ты более других подвержена этому заблуждению.
- О чем ты?
- Помнишь, как Вин Цит Чон назвал тебя туристкой?
- Да.
- Это был вежливый способ выразить простой факт - ты недостаточно уверена в себе, чтобы искать собственные ответы на вопросы, которые ставит жизнь. Ты вечно ищешь, Сиринкс, но не знаешь, чего. Религия не могла не привлечь тебя. Сама концепция спасения верой существует, чтобы поддерживать усомнившихся в себе.
- Есть разница между религией и духовностью. Вот с этим всей нашей культуре, всем эденистам придется примириться - нам, обиталищам, космоястребам.
- Да, тут ты до обидного права. Должна признать, мне и самой радостно было узнать, что мы с "Язиусом" соединимся снова, пусть даже в самых скорбных обстоятельствах. Это делает жизнь терпимее.
- Это лишь один аспект. Я думала о переносе наших воспоминаний в обиталище по смерти. На этом основано все наше общество. Мы никогда не боялись смерти так, как адамисты, и это поддерживало наш рационализм. Теперь мы знаем, что нам суждена бездна, и весь процесс переноса кажется насмешкой. Только вот...
- Продолжай.
- Латон, будь он проклят! Что он хотел сказать своим "великим путешествием"? Что нам не следует опасаться вечного заточения в бездне? А Мальва фактически подтвердила, что он говорил правду!
- Думаешь, это плохо?
- Нет. Если мы правильно поняли его слова, бездна - это не только вечное чистилище. Это было бы прекрасно.
- Ты права.
- Тогда почему он не сказал нам прямо, что нас ждет? И почему только мы избежим этой ловушки, но не адамисты?
- Может быть, Мальва помогла нам больше, чем тебе кажется, сказав, что ответ кроется в нас самих. Если бы тебе его подсказали... ты не найдешь его сама. Познание и обучение - не одно и то же.
- И почему это должен был быть Латон? Единственный, кому мы не можем до конца доверять.
- Даже ты ему не веришь?
- Даже я, хотя и обязана ему жизнью. Он Латон, мама.
- Может быть, поэтому он и не сказал нам - зная, что мы ему не поверим. Но он советовал нам внимательно изучить этот вопрос.
- И покуда мы не добились ничего.
- Это лишь начало, Сиринкс. И он намекнул нам, спросив, что за люди возвращаются из бездны. Какие они?
- Ублюдки они, все до единого.
- Успокойся и объясни мне, какие они.
Сиринкс чуть заметно улыбнулась, признавая упрек, и глянула на розовые лотосы, заставляя себя вспомнить Перник - место, от которого ее мысли до сих пор шарахались.
- Я, в общем, верно сказала. Они ублюдки. Я немногих видела, но все они меня словно не замечали, им плевать было, что я страдаю. Они все словно эмоциональные покойники. Наверное, на них так влияет бездна.
- Не совсем. Келли Тиррел записала серию интервью с одержимым по имени Шон Уоллес. Он не был жесток или безразличен. Если уж на то пошло, он был жалок.
- Значит, они жалкие ублюдки.
- Ты слишком легкомысленна. Но подумай вот о чем - много ли среди эденистов жалких ублюдков?
- Нет, мама, тут я не могу с тобой согласиться. Ты так рассуждаешь, словно идет некий отбор, словно кто-то заключает грешников в бездну, а праведников ведет по долгому пути к свету. Это не может быть правдой. Это все равно что сказать, будто есть Бог. Бог всевышний, которого интересует судьба каждого отдельно взятого человека, наше поведение.

Предыдущая страница 13 Следующая страница


Нейтронный алхимик: Конфликт 14

- Полагаю, что так. Это прекрасно объяснило бы происходящее.
- Нет. Никогда. Почему тогда Латону позволено было отправиться в долгое путешествие?
- Не позволено. Не забывай, смерть разлучает душу с памятью. Тебя освободила и предупредила нас всех личность Латона, обитавшая в нейронных слоях Перника, но не его душа.
- Ты правда в это веришь?
- Не уверена. Как ты заметила, Бог, настолько заинтересованный в каждом индивидууме во Вселенной, должен быть невероятно могуч. - Афина отвернулась от пруда и взяла дочь за руку. - Я буду надеяться, что мы найдем другое объяснение.
- Хорошо бы...
- И надеяться, что его мне найдешь ты.
- Я?
- Ну это ведь ты снова будешь шляться по галактике. У тебя будет больше шансов, чем у меня.
- Нам предстоит собирать по посольствам и агентам стандартные отчеты о возможных проникновениях одержимых и о том, как справляются с проблемой местные власти. Тактика и политика, но не философия.
- Как скучно. - Афина притянула Сиринкс к себе, позволяя тревоге и заботе свободно течь по каналу сродства. - С тобой точно все будет в порядке?
- Конечно, мама. "Энон" и команда за мной присмотрят. Ты не волнуйся.

***

Когда Сиринкс ушла, чтобы присмотреть за последней стадией переоснащения "Энона", Афина опустилась в свое любимое кресло во внутреннем дворике и попыталась вновь включиться в обычный ритм домашних дел. Следовало присмотреть за детворой - родители все работали долгими сменами, в основном на оборону. Юпитер и Сатурн готовились к освобождению Мортонриджа.
- Не следовало тебе так ее удерживать, - заметил Сайнон. - Ей не прибавит уверенности в себе то, что ты так низко ее ценишь.
- Я в ней вполне уверена, - ощетинилась Афина.
- Тогда покажи это. Отпусти ее.
- Я боюсь.
- Все мы боимся. Но мы должны иметь возможность встретить свой страх лицом к лицу.
- А как ты себя чувствуешь, зная, что твоя душа ушла?
- Любопытно.
- И все?
- Да. Я уже сосуществую с другими ушедшими нашего множества. Бездна едва ли сильно отличается от этого.
- Надейся, надейся!
- Когда-нибудь все мы узнаем это на собственном опыте.
- Молись, чтобы это случилось попозже.
- Яблочко от яблоньки?
- Нет. Священник мне еще не нужен. Скорее уж рюмка чего-нибудь покрепче.
- Грешница.
Он рассмеялся.
Афина наблюдала, как сгущаются тени под ветвями по мере того, как световая трубка наливается розово-золотым свечением.
- Не может же быть, чтобы был на свете Бог? Ведь не может?

***

- Что-то он не слишком счастлив, - заметил Транквиллити, когда принц Нотой вступил на одну из десяти станций метро, обслуживавших оконечность.
Иона провела свою точку зрения полным кругом, точно обошла принца со всех сторон. Ее заинтриговал принятый им вид упорного достоинства, нечто в позе, в выражении лица, говорившее: я стар и отстал от жизни, но пусть только эта жизнь попробует передо мной не склониться! Одет он был в парадный мундир адмирала королевского космофлота Кулу, на груди его скромно примостилась орденская колодка с пятью ленточками. Когда, входя в вагон, он снял фуражку, стало видно, что волос у него на черепе немного, а те, что остались, совершенно поседели - для Салдана очень тревожный знак.
- Сколько же ему лет? - подумала Иона.
- Сто семьдесят. Он младший из экзочревных братьев короля Дэвида. Управлял корпорацией "Кулу" на протяжении ста трех лет, прежде чем принц Говард не перенял ее в 2608-м.
- Как странно.
Внимание ее снова обратилось к крейсеру королевского космофлота Кулу, пристыковавшемуся в порту (первый боевой корабль из королевства на протяжении последних ста семидесяти девяти лет). Дипломатическая миссия предельной важности, заявил его капитан, запрашивая разрешения на подлет. А вместе с принцем Нотоном прибыли пятеро высоких чинов из министерства иностранных дел.
- Он часть старого порядка. Едва ли у нас найдется что-то общее. Если Алистеру что-то от меня нужно, почему он не послал кого-нибудь помоложе? Возможно, даже принцессу.
- Это было бы разумно. Хотя принца Нотона трудно не уважать. Его возраст может быть частью королевского послания.
На мгновение Иона забеспокоилась.
- Ой, не знаю. Если кто-то и понимает твои истинные возможности, то мои царственные родичи.
- Едва ли он обратится к тебе с просьбой, порочащей твою честь.
Последние двадцать метров по коридору Иона преодолела почти бегом, на ходу застегивая юбку. Для этой встречи она выбрала деловой костюм зеленого полотна и простую белую блузку - все очень нарядно, но ничуть не царственно. Пытаться впечатлить принца Нотона нарядами, решила она, значит впустую тратить время.
Вагон метро уже прибыл на станцию во дворце Де Бовуар - ее официальной резиденции. Двое приставов вели принца со свитой по длинному центральному переходу. Иона поспешно пробежала по залу аудиенций, шлепнулась в кресло за большим столом и втиснулась в туфли.
- Как я выгляжу?
- Ты прекрасна.
Иона застонала от такого необъективного подхода и торопливо пригладила волосы пятерней.
- Надо было подстричься.
Она оглядела зал: все ли в порядке? С другой стороны стола - шесть кресел с высокими спинками. В соседней комнате для неформальных приемов люди-слуги готовили шведский стол (было бы неприлично использовать домошимпов, учитывая отношение королевства к биотеху).
- Освещение поменяй.
Половина стеклянных панелей, тянувшихся от потолка к полу, потемнела, остальные изменили угол дифракции. Десять отраженных лучей сошлись на столе, окружая Иону теплым звездным светом.
- Слишком яр... о, черт.
Двери распахнулись. Иона поднялась навстречу приближающемуся принцу Нотону.
- Обойди стол и поздоровайся. Помни, что вы с ним родственники, а технически между нами и королевством не было никакой размолвки.
Иона последовала совету, изобразив на лице непринужденную улыбку, способную стать и очаровательной, и леденящей - как поведет себя гость.
Она протянула руку. Немного поколебавшись, принц Нотой вежливо пожал ее. На перстне с печаткой его взгляд, впрочем, задержался.
- Добро пожаловать на Транквиллити, принц Нотой. Я польщена, что Алистер оказал мне честь, отправив к нам столь почтенного эмиссара. Жаль только, что мы не встретились в более счастливые времена.
Мининделовцы стояли не шевелясь и не мигая. Иона готова была поклясться, что они молятся.
- Для меня большая честь, - ответил принц Нотой после неловкой паузы, - прибыть сюда по приказу моего сюзерена.
- А!
- Туше, кузен, - промурлыкала Иона.
Они встретились взглядами. Мининделовцы тревожно наблюдали.
- И конечно, вы оказались женщиной.
- Естественно, хотя вообще-то все решил случай. Отец не заводил экзочревных детей. Наша семейная традиция первородства в данном случае не действует.
- Вы так ненавидите традиции?
- Нет. Многими традициями я восхищаюсь. Многие традиции я поддерживаю. Что я ненавижу, так это традиции ради традиций.
- Тогда вы, вероятно, в своей стихии. Порядок рушится по всей Конфедерации.
- А вот это удар ниже пояса, Нотой.
Он неуклюже кивнул.
- Извините. Не знаю, почему король выбрал на эту роль меня. Никогда не был дипломатом, черт меня побери.
- Ну, не знаю. По-моему, он сделал хороший выбор. Садитесь, прошу.
Иона вернулась на свое место. Транквиллити показал ей, как мининделовцы облегченно переглядываются за ее спиной.
- Так чего хочет от меня Алистер?
- Вот этих ребят. - Принц Нотой ткнул пальцем в пристава. - Я должен был попросить у вас их последовательности ДНК.
- Для чего?
- Для Омбея.
Иона с растущей неловкостью слушала, как принц Нотон и чинуши из министерства иностранных дел объясняют ей детали предполагаемого освобождения Мортонриджа.
- Думаешь, у них получится?
- Я не владею всей полнотой информации, доступной королевскому флоту, так что не могу ответить уверенно. Но королевский флот не взялся бы за подобную операцию без полной уверенности в ее успехе.
- Не думаю, что это правильный способ спасать одержанных. Они уничтожат Мортонридж и погубят по ходу дела толпу народу.
- Никто не говорил, что на войне не будет крови.
- Тогда зачем?..
- Ради более важной цели, которая обычно бывает политической. В данном случае это именно так.
- Значит, я могу все это остановить? Если я откажусь передать Алистеру последовательность ДНК...
- Можешь стать голосом благоразумия. И кто тебя поблагодарит?
- Для начала - те, кто останется жив.
- Это в первую очередь одержанные, готовые на все ради освобождения. Им недоступна роскошь твоего морального выбора.
- Это нечестно. Ты не можешь обвинять меня в том, что я не хочу крови.
- Если ты не можешь предложить альтернативы, я предлагаю передать ему ДНК приставов. Даже воздержавшись, ты не остановишь освобождения Мортонриджа. В лучшем случае ты задержишь его на несколько недель, пока эденисты не склепают подходящего служителя-воина.
- Ты прекрасно понимаешь, что альтернативы у меня нет.
- Это политика, Иона. Ты не сможешь предотвратить операцию. А помощь заложит основу ценного союза. Не забывай об этом. Ты поклялась защищать всех, кто живет во мне. И нам может потребоваться помощь.
- Нет. Ты - единственное из обиталищ - можешь стать идеальным убежищем от одержимых.
- Даже это не вполне определенно. Принц Нотой прав: старый порядок и прежняя уверенность уходят.
- И что же я должна делать?
- Ты Повелительница Руин. Решай.
Иона поглядела на старого принца, на его бесстрастное лицо и поняла, что выбора у нее на самом деле нет. И не было. Салдана поклялись защищать своих подданных. И подданные в ответ верили, что будут защищены. За историю королевства сотни тысяч человек погибли, защищая эту обоюдную веру.
- Конечно, я предоставлю вам последовательности ДНК, - ответила Иона. - Жаль только, что я не могу помочь вам большим.

***

Иона сочла горькой иронией судьбы, что Паркер Хиггенс и Оски Кацура сообщили ей, что найдено воспоминание леймилов о самоубийстве космограда - через два дня после отлета принца Нотона.
Все исследования по проекту "Леймил" были приостановлены, весь персонал каждого отделения помогал в анализе расшифрованных сенсорных записей. Однако отдел электроники, несмотря на кипящую вокруг него деятельность, не выглядел особенно многолюдным. Дешифровка уже закончилась, и вся информация в леймильском электронном стеке была переформатирована под человеческий стандарт восприятия.
- Сейчас задержка только в самом процессе анализа, - объяснял Оски Кацура, проталкивая Иону в холл. - Мы скопировали все воспоминания из стека на постоянный носитель, так что можем иметь к ним полный доступ. Повреждено всего лишь двенадцать процентов файлов, что дает нам восемь тысяч двести двадцать часов записи. Хотя, конечно, наша команда работает и над восстановлением утраченного.
Энергию от электронного стека наконец отключили. Техники столпились вокруг его прозрачного колпака-хранилища, отсоединяя аппаратуру поддержания газовой среды.
- И что вы с ней будете делать дальше? - поинтересовалась Иона.
- Ноль-тау, - ответил Оски. - К сожалению, это слишком большая ценность, чтобы выставлять ее в музее. Если, конечно, вы не желаете сначала показать его публике?
- Нет. Это ваша специальность, поэтому я и назначила вас главой отдела.
Иона заметила, что вместе с работниками проекта на многих постах трудятся служащие технического бюро конфедеративного флота, и сочла признаком новых времен то, что никто на них даже не оглядывается.
За тем, как техники готовят стек к хранению в ноль-тау, наблюдали Паркер Хиггенс, Кемпстер Гетчель и Лиерия.
"Иона".
Таившаяся в этих словах бездна смыслов была для него, похоже, закрыта.
- Больше мы не можем полагаться на краденые знания. К большому разочарованию флотских, гигантские лучеметы остаются мечтой. Придется нам думать своей головой. Неплохая новость, да?
- Если только в твою дверь не постучатся одержимые, - холодно молвил Паркер Хиггенс.
- Дорогой мой Паркер, я тоже иногда смотрю новостные каналы.
- Как продвигаются поиски Унимерона? - спросила Иона.
- С технической точки зрения - прекрасно, - с энтузиазмом ответил Кемпстер. - Мы завершили проект нужного нам сенсорного спутника. Юный Ренато отвез прототип в орбитальную зону, где мы намерены его использовать, ради проверки. Если все пройдет хорошо, на той неделе промышленные станции начнут массовое производство. К концу месяца мы насытим орбиту зондами, и, если там присутствует необычная протечка энергии, мы ее засечем.
Иона надеялась, что дело пойдет скорее.
- Прекрасно сработано, - ответила она старому астроному. - Оски говорит, что вы нашли воспоминание о самоубийстве космограда.
- Да, мэм, - ответил Паркер Хиггенс.
- Они использовали против одержимых оружие?
- Счастлив сообщить, что не физическое. Они до странного благодушно отнеслись к самоубийству.
- Что думают флотские?
- Разочарованы, но согласились с нами, что культура космоградов не сделала и попытки физически уничтожить одержимых леймилов, приближавшихся со стороны Унимерона.
Иона присела за незанятый пульт.
- Очень хорошо.
- Покажи мне.
Она никак не могла привыкнуть к иллюзорным ощущениям леймильского тела. В этот раз ей достался один из двух видов самцов - яйцекладущий. Он стоял посреди группки других леймилов, его нынешней семьи и сожителей, на краю третьего брачного содружества. Его горновые головы затрубили тихонько, и песню эту подхватили сотни глоток. Неторопливая мелодия вздымалась и опадала, омывая поросший травой склон. Эхо ее отзывалось в мозгу, ибо песню эту пели леймилы во всех содружествах космограда. Материнская суть объединяла их, и вместе с ней они пели о своем горе, и им откликались духи лесов и лугов, слабые умы зверей, и сама материнская суть пела с ними. Так пели все космограды, покуда к их созвездию приближались обманутые мертвецы.
Эфир звенел скорбью, подавлявшей каждую живую клетку в космограде. Солнечные шпили меркли ранним закатом, и блекли их радостные краски, к которым леймил привык за всю жизнь. Закрывались цветы, их завитые лепестки вздыхали во мгле, а души рыдали о грядущей потере.
Леймил взялся за руки с собрачниками и детьми, готовый разделить с ними смерть, как делил жизнь. Так же все семьи брались за руки, питаясь силой в единении. На дне равнины сложился единый огромный треугольник. Стороны его состояли из множества взрослых троек, внутри же оставались дети - драгоценные, лелеемые. Они стали единым целым, символом силы и неприятия зла. Соединялись тела и умы, мысли и дела.
- Соединитесь в вознесении, - сказал он детям. Шеи их сплелись, головы качались с трогательной детской неловкостью.
- Скорбь. Страх неудачи. Победа смертной сути.
- Вспомнить учение суть-мастеров, - наказал он им. - Род леймилов завершаться. Знание приносить исполнение родового права. Вечное возвышение ожидать сильно. Вспомнить знание. Верить знание.
- Согласие.
Из-за края скопления космоградов, из вечной тьмы выскользнули корабли с Унимерона - сияющие алым звезды, исходящие страшной, смертной сутью, оседлавшие струи термоядерного огня.
- Познать истину, - пел им могучий хор космоградов. - Принять дар знания. Возлюбить свободу.
Но они не слышали. И разгорался зловещий свет, и подлетали молчаливые, смертоносные корабли.
И во всех космоградах леймилы подняли головы к небу и протрубили последнюю, победную ноту, так что самый воздух дрогнул. Погасли солнечные шпили, позволив кромешной тьме затопить внутренности обиталищ.
- Вспомнить силу, - попросил леймил детей. - Сила - достижение конечного дружества.
- Подтверждение суть-мастеров победа!
И материнская суть космограда воззвала в бездне. Крик любви проник в разум каждого ее обитателя. И лопнули, погибая, клетки в толще ее тела, раскалывая коралл.
Ощущения прервались, но тьма держалась еще долго. Потом Иона открыла глаза.
- О, господи. Это был их единственный выход. И они так спокойно к этому отнеслись. Каждый леймил просто отдался смерти. Они не пытались ни бежать, ни сопротивляться. Они добровольно ушли в бездну, лишь бы не стать одержимыми.
- Не совсем так, мэм, - поправил ее Паркер Хиггенс. - В эти последние секунды вплетена масса интереснейших намеков. Леймилы не считали, что потерпели поражение. Наоборот - они проявили колоссальное упорство. Мы знаем, как они преклонялись перед жизнью. Они никогда не принесли бы в жертву себя и своих детей, только чтобы подложить свинью одержимым леймилам - а простое самоубийство не было бы ничем другим. У них была масса вариантов ответных действий помимо этого, экстремального варианта. Но тот леймил, чьи ощущения мы переживали, постоянно упоминает о знании и истине, полученных от суть-мастеров. И это знание было ключом к "вечному возвышению". Подозреваю, что суть-мастера раскрыли природу бездны! Я прав, Лиерия?
- Весьма проницательно, директор Хиггенс, - ответила киинт через процессорный блок. - Ваш вывод согласуется с тем заявлением, которое сделал посол Роулор вашей Ассамблее. Каждая раса дает свой ответ. Вы же не считаете, что человечество избавится от своих проблем, совершив массовое самоубийство?
Паркер Хиггенс с явным гневом обернулся к ксеноку.
- Это было больше, чем самоубийство. Это была победа. Они победили. Какое бы знание они ни унесли с собою в могилу, они больше не боялись бездны.
- Да.
- И вы знаете, что это было.
- Мы выражаем вам свое сочувствие и предлагаем поддержку.
- Да будьте вы прокляты! Как вы смеете нас... изучать! Мы не лабораторные крысы. Мы разумные существа, мы страдаем и боимся. Или у вас вовсе нет никакой морали?
Иона зашла за спину дрожащего от ярости директора и предупреждающе положила ему руку на плечо.
- Мне известно, что вы суть директор Паркер Хиггенс, - ответила Лиерия. - Я сочувствую вашему горю. Но я должна повторить, что ваш ответ на вызов бездны скрыт в вас самих, а никак не в нас.
- Спасибо, Паркер, - многозначительно проговорила Иона. - Думаю, наши точки зрения вполне прояснились.
Директор раздраженно махнул рукой и вышел.
- Простите за его выходку, - извинилась Иона перед киинт. - Но, как вы, конечно, знаете, бездна пугает всех нас. И горько понимать, что вы знаете ответ, пусть даже для нас он бесполезен.
- Именно так, Иона Салдана. И я понимаю. История нашей расы хранит память о смятении, охватившем нас, когда мы впервые узнали о бездне.
- Ты даришь мне надежду, Лиерия. Ваше существование доказывает, что разумная раса может найти удовлетворительный выход, не требующий видового самоубийства. Это побуждает меня искать наш собственный ответ.
- Если это тебя утешит, киинты молятся о вашем успехе.
- Ну... спасибо.

***

Эрика разбудила нейросеть. Он по привычке запустил резидентные программы слежения за окружающей средой, физической и электронной, чтобы те оповестили его, если хоть один параметр выйдет за пределы нормы.
Пока он приходил в себя, нейросеть сообщила ему, что электросеть Этентии страдает от необычных колебаний напряжения. Датавизировав запрос программам-наблюдателям, Эрик выяснил, что никто из гражданских инженеров астероида даже не пытается исправить проблему. Покопавшись еще, он узнал, что пятнадцать процентов лифтов жилой секции вышли из строя. И стремительно падало число проходящих через сеть сигналов.
- О, Господи Боже, только не здесь! Не снова!
Он спустил ноги с кушетки, и где-то под ложечкой зашевелилась тошнота. Медицинские программы засигналили тревогу; обещанные Эмонном Вероной медики так и не пришли.
Эрик датавизировал сетевому процессору конторы адрес капитан-лейтенанта - и не получил ответа.
- Проклятие!
Он натянул корабельный комбинезон прямо поверх медпакетов, стараясь их не сорвать. У дверей конторы стояли двое охранников-старшин, оба с ТИП-карабинами. Когда дверь отворилась, оба взяли под козырек.
- Где капитан-лейтенант? - спросил Эрик.
- Сэр, он сказал, что идет в госпиталь, сэр.
- Х-зараза! Так, вы двое - со мной. Уматываем с астероида, срочно.
- Сэр?
- Это приказ, мистер! Но если тебе нужен стимул - одержимые уже здесь.
Охранники переглянулись.
- Есть, сэр!
Пока они проходили через помещение бюро в общий коридор, Эрик просматривал загруженные из сети планы переходов астероида. Параллельно он запросил список стоящих в доках звездолетов - их оказалось всего пять, включая "Крестьянскую месть", которую Эрик с чистой совестью из списка выкинул.
Нейросеть предложила путь в осевую камеру, не требовавший никакого транспорта. Семьсот метров, из них двести - по лестницам. По крайней мере, чем дальше, тем слабее будет тяготение.
Шли колонной, Эрик держался в середине. Обоим старшинам он посоветовал запустить боевые программы. Прохожие на них оглядывались.
Шестьсот метров, и двери на первую лестницу прямо впереди. Осветительные панели в коридоре начали меркнуть.
- Бегом, - приказал Эрик.

***

Камера Кингсли Прайора была пять на пять метров. В ней находились койка (одна), унитаз (один), раковина (тоже одна), линза маленького аудиовидеопроектора на стене напротив койки, транслировавшего один местный новостной канал. Все поверхности - пол, потолок, стены - были из одного и того же сизого скользкого композита. Камера была экранированная, и послать из нее датавиз не получалось.
Весь последний час осветительная панель на потолке помаргивала. Поначалу Кингсли решил, что полиция просто решила его достать. Те ребята, что вели его под конвоем с борта "Крестьянской мести", просто-таки побаивались своего пленника - ну еще бы, член Организации Капоне! Следовало ожидать, что они, несчастные, решатся вернуть свое утраченное превосходство, показать, кто здесь главный. Но колебания освещенности были слишком слабыми, чтобы действовать на нервы всерьез. Изображение в проекторе тоже подмигивало, но не в унисон с освещением. Потом Кингсли Прайор обнаружил, что кнопка вызова не работает.
Когда он понял, что происходит, то спокойно сел на койку. Четверть часа спустя смолкло тихое гудение вентилятора, доносившееся из воздуховода. С этим Кингсли ничего поделать не мог. За следующие полчаса вентилятор включался дважды, всякий раз ненадолго, и однажды принес вонь прорвавшейся канализационной трубы. Потом свет погас совсем. Кингсли Прайор ждал.
Когда дверь наконец отворилась, Кингсли Прайор встал в потоке хлынувшего из коридора света почти горделиво. На пороге камеры, сгорбившись и роняя с клыков капли крови, стоял вервольф.
- Оч-чень оригинально, - бросил Прайор. Вервольф по-щенячьи обиженно тявкнул.
- Я должен настоять, чтобы ты не подходил ближе. Потому что тогда мы оба окажемся в бездне. А ты ведь только что оттуда вышел, верно?
Облик вервольфа померк, сквозь него проступила фигура мужчины в полицейском мундире. Кингсли Прайор узнал одного из своих охранников - правда, прежде у того не было глубокого розового шрама на лбу.
- Ты о чем это? - поинтересовался одержимый.
- Я тебе сейчас объясню положение, а ты проверь мои мысли и убедись, что я не вру. После этого и ты, и твои новые дружки меня отпустите. Собственно говоря, вы мне станете помогать всем, чем только сумеете.

***

Сто пятьдесят метров до осевой камеры. Они добрались почти до конца последней лестницы, когда свет погас совсем. Усиленные сетчатки глаз Эрика автоматически перешли на инфракрасный спектр.
- Они близко! - крикнул он, предупреждая своих спутников.
Из лестничного колодца взмыл бело-огненный гейзер, окатив пламенем идущего впереди старшину. Тот застонал от боли и, развернувшись, выстрелил из карабина туда, где зарождался поток. Расплескались лиловые искры.
- Помогите! - вскрикнул старшина.
Плечо его окутывал белый огонь. Панический ужас преодолевал действие любых программ-подавителей, какие могла запустить его нейросеть. Он прекратил стрельбу, чтобы свободной рукой попробовать сбить пламя.
Второй старшина оттолкнул Эрика и открыл огонь. У подножия лестницы зародился диск зеленого света и начал подниматься, точно вода в колодце. Столб белого пламени опал, и под зеленой колышущейся поверхностью заскользили гибкие тени.
Обожженный старшина рухнул на ступени, его напарник все еще палил не глядя в надвигающуюся лавину света. Пробивая поверхность, термоиндукционные импульсы превращались в серебряные копья, оставляя за собой струи черных пузырьков.
До двери Эрику оставалось метров восемь. Он знал, что старшинам не устоять против одержимых, они могут разве что задержать их на пару секунд. Но за эту пару секунд он сможет скрыться. Информация, которой он владел, была жизненно важна, ее следовало доставить на Трафальгар. Жизни миллионов невинных зависели от него. Миллионов. Против двоих.
Эрик развернулся и одним прыжком одолел последние ступеньки. В ушах его гремел голос из прошлого: "Двое моих людей погибли! Поджарены! Тине было всего пятнадцать!"
Он влетел в проем - при тяготении в десятую долю нормального, даже прыгнув вперед, он мог запросто раскроить себе темя о потолок. Преследующий его шум и зеленоватое сияние отрезала закрывшаяся за его спиной дверь. Он коснулся пола ногами и снова взмыл в воздух. Нейросеть прокладывала ему дорогу, точно на векторном графике корабельного курса - струйкой оранжевых треугольников. Направо. Снова направо. Налево.
Тяготение почти сошло на нет, когда Эрик услыхал впереди вопль. Пятнадцать метров до осевой камеры. Пятнадцать долбаных метров, и все! Но одержимые были впереди. Эрик уцепился за крепежную петлю. Оружия при нем не было. Подмоги тоже. Он не мог даже ожидать помощи от Мадлен и Десмонда. Уже не мог.
Из осевой камеры в дальнем конце коридора просачивались крики и мольбы - одержимые гоняли свои жертвы. Очень скоро кто-нибудь из них заглянет в коридор.
"Я должен пройти. Должен!"
Он снова вызвал в памяти план, изучая проходы вокруг осевой камеры. Через двадцать секунд он был уже у шлюза.
Шлюз был большой. Отсюда обслуживали шпиндель космопорта. В предшлюзнике стояло несколько десятков шкафчиков и размещалось все оборудование и системы, необходимые для ремонта в открытом космосе, даже пять дезактивированных летающих механоидов.
Эрик запустил программу-дешифратор, заставив ее раскодировать замок первого шкафчика. Покуда шкафы открывались один за другим, агент поспешно стягивал с себя комбинезон. Софтверные физиологические мониторы подтверждали все, что видели его глаза. Там, где края медпакетов отслаивались от кожи, вытекала смешанная с кровью бледная жидкость, на вспомогательных модулях перемигивались красные индикаторы неполадок. Новая рука шевелилась только потому, что нейросеть усиливала поступающие к мышцам сигналы.
Но Эрик был жив. Остальное значения не имело.
Только в пятом шкафчике он нашел десять скафандров С-2. Как только тело его оказалось защищено от вакуума, Эрик, сжимая в руках маневровый ранец, бросился в камеру. Он не стал даже проводить полный цикл шлюзования, а просто рванул предохранитель клапанов аварийного сброса давления. Схлынул воздух, и внешняя диафрагма шлюза разошлась. Эрик натянул на плечи маневровый ранец, и струи газа толкнули его в спину, вынося за створ шлюза, в открытый космос.

***

Андре ненавистна была сама идея разрешить Шейну Брандесу свободно шляться по "Крестьянской мести". А уж позволить ему помочь с ремонтом и сборкой систем... Merde! Но, как в последнее время стало обычным в жизни Андре, выбора у него не было. После разборки с Эриком Мадлен заперлась в каюте и выходить отказывалась, невзирая ни на какие уговоры. Десмонд по крайней мере выполнял свои обязанности, хотя и без энтузиазма, и работать соглашался, наглец, только в одиночку.
Соответственно, если Андре требовалась вторая пара рук, то помочь ему мог только Шейн Брандес. Бывший ядерщик с "Дечала" был рад помочь. Он клялся, что не питает любви к бывшему своему капитану, а на команду "Крестьянской мести" не держит зла. Он был готов работать за совершенно смешную плату и имел диплом техника второго разряда. А дареному коню...
Сейчас Андре ставил на место силовой кабель под стеной нижнего салона, а Шейн по команде подавал ему очередной моток. Кто-то молча пролез в потолочный люк, загородив луч установленного Андре наверху временного светильника. Что этот "кто-то" там делает, капитан не видел.
- Десмонд! Ну зачем... - Он подавился от изумления. - Ты?!
- Еще раз привет, капитан, - проговорил Кингсли Прайор.
- Ты что тут делаешь? Ты как из тюрьмы выбрался?
- Меня выпустили.
- Кто?
- Одержимые.
- Non, - прошептал Андре.
- К сожалению, да. Этентия пала.
Безоткатная отвертка, которую сжимал в рука Андре, казалась совсем никудышным оружием.
- Ты теперь один из них? Мой корабль вы не получите. Я перегружу реактор.
- Я бы этого не хотел, - датавизировал Прайор. - Как видишь, я не одержан.
- Как? Они хватают всех - женщин, детей...
- Я связник Капоне. Даже здесь этот ранг котируется высоко.

Предыдущая страница 14 Следующая страница


15 Питер Гамильтон

- И они тебя отпустили?
- Да.
В душе Андре Дюшампа тяжелым осадком выпадал ужас.
- Где они? Они уже идут?
Он датавизировал бортовому компьютеру приказ проверить внутренние сенсоры (те, что еще остались, чтоб им!). Покуда сбоев не было.
- Нет, - покачал головой Прайор. - Они не вступят на борт "Крестьянской мести". Разве что я их попрошу.
- Зачем тебе это? - "Словно я не понимаю..."
- Я хочу, чтобы вы меня отсюда увезли.
- И они нас просто так отпустят?
- Как я сказал, имя Капоне имеет большой вес.
- Тогда с чего ты взял, что я тебя возьму на борт? Ты меня и раньше шантажировал. Стоит нам оторваться от Этентии, и будет очень просто вышвырнуть тебя из шлюза.
Прайор улыбнулся, точно зомби.
- Ты всегда поступал именно так, как я хотел, Дюшамп. Тебе и полагалось смыться от Курска.
- Лжец.
- У меня есть задачи поважнее, чем обеспечивать верность Организации третьеразрядного суденышка с командой низшего пошиба. С тех пор, как вы прибыли в систему Новой Калифорнии, вы ничего не делали по своей воле. И не станете. В конце концов с чего вы взяли, что у вас на борту только одна бомба?

***

Эрик наблюдал, как поднимается из колыбели "Крестьянская месть". Выдвигались терморадиаторы, струи маневровых двигателей погасли, сменившись ионным огнем. Звездолет поднимался над космопортом неторопливо. Переключив сенсоры воротника на высокое разрешение, Эрик мог разглядеть на обшивке черную шестиугольную дыру, где недоставало плиты номер 8-92-К.
Понимать что-либо он отказывался. Дюшамп не сделал и попытки сбежать. Он двигался, как по командам из диспетчерской, спокойно следуя указанному вектору. Или его команда одержана? Невелика потеря для Конфедерации.
Сенсоры воротника переключились на створ дока, к которому летел Эрик, - круглое отверстие в решетчатой поверхности космопорта. Док был ремонтный, вдвое шире обычного, и клипер "Тигара", покоившийся в его колыбели, казался особенно маленьким.
Эрик снова запустил маневровый ранец, направляясь к "Тигаре". В доке было темно, все портальные краны и суставчатые манипуляторы прижаты к стенам; пуповины соединялись со штуцерами, и труба шлюза присоединялась к люку "Тигары", но, помимо этого, не было и следа человеческой деятельности.
Кремниевая обшивка долго подвергалась воздействию космического вакуума - надписи поблекли, микрометеориты оставили на ней щербинки, облез поверхностный абляционный слой - и было понятно, что ее давно пора менять. Эрик плыл над мутными шестиугольниками, пока не добрался до аварийного люка. Агент датавизировал процессору шлюза команды начать цикл открытия. Если бы на борту был хоть один человек, он, конечно, узнал бы о непрошеном госте. Но ни датавизированных вопросов, ни сенсорных обысков не последовало.
Люк растворился, и Эрик вплыл внутрь.
Звездолеты-клиперы строились, чтобы обеспечивать быструю перевозку небольших ценных грузов между звездными системами. Соответственно, под грузовые трюмы отводилась большая часть их внутреннего пространства. Капсула жизнеобеспечения была только одна, предназначенная для экипажа из трех человек. Это была основная причина, по которой Эрик выбрал "Тигару". Он рассчитывал, что сможет вести корабль в одиночку.
Питание было отключено почти от всех систем корабля. Эрик не снимал скафандра, продвигаясь в темноте по двум нижним палубам. Добравшись до капитанского противоперегрузочного ложа, он подключился к бортовому компьютеру и затребовал полную диагностику.
Могло быть лучше. И намного лучше. "Тигара" попала в ремонтный док, потому что стояла на капитальном ремонте. Один из термоядерных генераторов вышел из строя, полетели два растровых узла, теплообменники тянули едва-едва, множество якобы супернадежных компонентов выработали ресурс до нуля.
А ремонт еще и не начинался. Владельцы корабля не хотели рисковать такими вложениями, покуда карантин не снят.
"Господи Боже мой, - подумал Эрик, - "Крестьянская месть", и та не так на ладан дышала".
Он датавизировал бортовому компьютеру команду отсоединить шлюзовую трубу и запустил программу подготовки к старту. "Тигара" приходила в себя долго. На каждом шагу Эрику приходилось запускать дублирующие процедуры, преодолевать сопротивление контрольных программ или перераспределять резервы питания. Систему жизнеобеспечения он даже не стал запускать - важнее было дать энергию на растровые узлы и вспомогательный двигатель.
Запустив термоядерный реактор, Эрик выдвинул на всякий случай несколько сенсорных гроздьев. Перед его мысленным взором предстал док, на изображение накладывался скудный набор данных. Он проверил электромагнитный спектр на предмет трафика, но услышал только фоновое шипение космических лучей. Никто ничего не пытался сказать. Ему сейчас очень пригодилось бы, если бы кто-нибудь - пролетающий мимо корабль или еще кто - поинтересовался, почему Этентия выпала из эфира, что случилось.
Ничего.
Эрик отстрелил штифты аварийного освобождения, которые держали швартовочные захваты дока. Маневровые движки испустили горячие струи газа, омывшие стены дока и затрепавшие полог теплоизоляции, прикрывавший краны. "Тигара" приподнялась на метр над своей колыбелью, натянув паутину впившихся в ее корму пуповин. Разъемы начали лопаться, и шланги забились, как змеи.
Сжиженного топлива на борту было в обрез, и Эрик не мог позволить себе тратить резервы дельта-V, чтобы точно нацелить судно по вектору прыжка. Программа астронавигации представила ему несколько вариантов.
Ни один из них Эрику не подходил. И что тут нового?
Лопнула последняя пуповина, и "Тигара" рванулась на свободу. Эрик приказал бортовому компьютеру выдвинуть антенну дальней связи и нацелить ее на Голмо - вернее, на кружащие около него обиталища эденистов. Сенсорные гроздья начали уходить в свои ниши по мере того, как поступала в растровые узлы энергия.
Бортовой компьютер предупредил пилота, что одна из платформ СО выцеливает корабль радаром, а потом передал в его нейросеть сигнал из диспетчерской.
- Это ты, Эрик? Мы думаем, что ты. Больше ни у одного дурака смелости не хватит. Говорит Эмонн Верона, Эрик, и я тебя прошу - не надо. Корабль на лету сыплется - у меня перед глазами отчет бюро безопасности перелетов. Он далеко не уйдет. Ты или сам убьешься, или что похуже.
Эрик передал на Голмо короткое сообщение и втянул антенну, выходя на вектор прыжка. Платформа СО взяла цель. Предпрыжковая диагностика нескольких узлов дала чертовски странные результаты. Резидентные мониторы бюро безопасности высвечивали запреты на перелет. Агент отключил все.
- Игра окончена, Эрик. Или возвращайся в док, или присоединишься к нашим товарищам в бездне. Ты ведь этого не хочешь? Пока есть жизнь, есть и надежда. Так ведь? Уж ты-то должен знать.
Эрик приказал бортовому компьютеру начинать прыжок.

Глава 7

Зрелище было в общем и целом весьма впечатляющее, когда звездолет заходил на посадку на причальные уступы Валиска. Если бы оно имело к реальности хоть какое-то отношение, корабль со своим экзотическим вооружением мог бы в одиночку расправиться с целой эскадрой конфедеративного флота.
Но когда через пустыню уступа к кораблю направился космобус, иллюзия развеялась. "Сократ" снова превратился в грязно-бурое яйцо с надетым на него жилым тороидом. Рубра заметил на задней оконечности корпуса два небольших выступа, которых раньше не было, - примерно там, где у фантастического звездолета торчали гондолы двигателей. "Интересно, - подумал он, - это доброкачественные разрастания или нет?" Насколько энергистические силы способны предотвратить распространение метастазов в одержанных телах по мере того, как иллюзия превращалась в реальность и клетки начинали делиться, повинуясь воле одержателя? Слишком сложный это процесс для такой грубой силы - изменять структуру ДНК, управляя процессом митоза. Энергистическая сила подходила для того, чтобы пробивать стены и переплавлять материю в новые формы, но Рубра еще не замечал, чтобы ее применяли с достаточной точностью.
Возможно, эпидемия одержания завершится оргией неизлечимых раковых опухолей? Немногие вернувшиеся души были довольны внешним обличьем доставшихся им тел.
Что за ирония судьбы это будет, подумал Рубра, если получивших полубожественную силу погубит тщеславие. Но перспектива эта таила в себе опасность еще большую. Оставшиеся свободными люди станут ценностью еще большей, а попытки одержать их - еще более отчаянными. И эденизм станет последней осажденной крепостью.
Он решил не упоминать об этом в разговоре с когистанским Согласием. Еще одно маленькое преимущество - никто во всей Конфедерации не имел возможности так внимательно наблюдать за одержимыми и их поведением. Рубра, правда, не был уверен, что сумеет применить это знание, но он не собирался выдавать его за здорово живешь, пока не припрет.
Он ограничился тем, что выделил из основной своей личности подпрограмму, отслеживающую распространение меланом и карцином среди одержимых Валиска. Если опухоли окажутся злокачественными, положение дел в Конфедерации резко переменится.
Космобус отошел от шлюза "Сократа" и покатил назад через уступ. В зале прибытия уже толпились Кира и десятка четыре ее приспешников. Из соединившегося со шлюзовой камерой космобуса выбежали тридцать пять ребятишек-полуночников - безголовых юнцов с красными платками на лодыжках и гордым изумлением в очах. Ну еще бы, после стольких бед они достигли своей земли обетованной.
- Черт, пора бы вам остановить эти полеты, - пожаловался Рубра когистанскому Согласию. - За эту неделю уже две тысячи жертв. Должен же быть какой-то способ.
- Мы не можем пресечь каждый вылет адова ястреба. Их деятельность не влияет на общий ход событий и относительно безвредна.
- Для этих детишек? Вряд ли!
- Согласны. Но мы не сторожа всем нашим братьям. Усилия и риск, затрачиваемые адовыми ястребами на тайные перелеты в поисках обманутых полуночников, непропорциональны результату.
- Иными словами, пока они заняты этим, то не могут творить большего зла где-то еще.
- Совершенно верно. К сожалению.
- И это вы меня называли бессердечным ублюдком?
- От одержания так или иначе страдают все. Покуда мы не найдем решения проблемы, нам остается лишь сводить страдания к абсолютно неизбежному минимуму.
- Точно. Хочу заметить, что когда Кира достигнет волшебной отметки, то пострадаю я.
- Еще есть время. Астероидные поселения оповещены об этих тайных вылетах. В будущем их станет меньше.
- Я же знал, черт, что нельзя вам доверять.
- Мы не причинили тебе зла, Рубра. И ты можешь передать свою личность в нейронные слои любого из наших обиталищ, если так случится, что Кира Салтер готова будет вырвать Валиск из этой Вселенной.
- Буду иметь в виду. Но я не думаю, что вам придется приветствовать меня как блудного сына. Дариат почти созрел. Когда он перейдет на мою сторону, пусть Кира волнуется, куда перенесу Валиск я.
- Твои попытки переманить его рискованны.
- Так я и создал "Магелланик ИТГ" - на одной наглости. И так я отверг вас. У вас ее нет.
- Раздор ничего нам не даст.
- Если у меня все получится, я смогу противостоять им на уровне, который вы даже вообразить не в силах. Риск придает жизни смысл - вот чего вы не могли никогда понять. В этом разница между нами. И не надо поглядывать на меня свысока. Это была моя идея, и это у меня есть шанс ее исполнить. У вас есть что предложить взамен?
- Нет.
- Именно. Так что не читайте мне лекций.
- Но мы просим тебя соблюдать осторожность. Пожалуйста.
- Просите-просите.
Рубра оборвал сродственную связь с обычным своим высокомерием. Пускай обстоятельства и заставили его войти в союз с породившей его культурой, при каждом новом столкновении с ней он лишний раз убеждался, насколько прав был, много веков назад отвергнув ее.
Он обратил внимание своей основной личности вовнутрь. Новоприбывших полуночников разделили и развели, чтобы открыть их тела для одержания. В основании северной оконечности вырос целый палаточный городок из экстравагантных шатров и уютных временных домиков, где обитали одержимые, - уменьшенная версия лагерей, окружавших вестибюли звездоскребов. Команды, которые отрядила Кира на зачистку внутренних помещений, сталкивались с большими трудностями, и одержимые не слишком доверяли даже тем комнатам, которые считались совершенно безопасными. Рубра не оставлял попыток избавиться от незваных гостей. В направляемых им внезапных самоубийственных атаках погибло почти десять процентов служителей, и все же он каждый день избавлялся от одного-двух одержимых.
Отрезанные от своих товарищей полуночники сдавались с вызывающей жалость легкостью. Вопли и мольбы висели над поселением, как липкий туман.
Одна из последних разработок Рубры - очередная программа слежения - оповестила его, что в небоскребе, где прятался Толтон, наблюдается незначительная электромагнитная активность. Он давно обнаружил, что, когда Бонни Левин начинала разрушать его программы визуального наблюдения, ее можно засечь по электростатическому полю. И теперь за биоэлектрическими процессорами в теле Рубры следили высокочувствительные программы, способные порой обнаружить одержимых по следам их энергистики. По сути дела, вся масса коралла превратилась в детектор противоэлектронной борьбы. Надежным его называть было трудно, но Рубра постоянно дорабатывал программу.
Он выследил электрического призрака в вестибюле на двадцать седьмом этаже - он продвигался к диафрагме, ведущей на лестницу. Визуально холл был пуст - если верить местной автономной программе, - но напряжение в органических проводящих кабелях под полом слегка колебалось.
Рубра снизил мощность, подаваемую на фосфоресцентные клетки в коралловом потолке. Изображение не менялось еще несколько секунд, потом потолок потемнел. А должно это было случиться мгновенно. Тот, на чье появление реагировали электрические токи, замер.
Рубра открыл канал связи с процессорным блоком Толтона.
- Собирайся, парень. Они идут за тобой.
Толтон скатился с кровати, на которой задремал. В этой квартире он жил уже пятый день. Он здорово проредил гардероб прежнего владельца, просмотрел уйму МФ-клипов из гостиной, попробовал все без исключения импортные деликатесы в кухне, запивая их недешевыми винами и изрядным количеством Норфолкских слез. Для певца страданий угнетенных он с удивительной легкостью пристрастился к гедонизму. Поэтому не было ничего удивительного в том, что кожаные штаны он затягивал на брюшке с самым мрачным выражением на лице.
- Где они?
- В десяти этажах над тобой, - заверил его Рубра. - Так что не волнуйся, времени у тебя много. Я уже подготовил тебе путь к отходу.
- Я тут подумал: может, ты меня выведешь куда-нибудь, где хранится оружие? Я бы начал с этими уродами сравнивать счет.
- Давай лучше займемся главным, а? Кроме того, если ты подошел к одержимому достаточно близко, чтобы применить оружие, он сможет применить его против тебя.
- Думаешь, я не справлюсь? - обратился Толтон к потолку.
- Спасибо за предложение, сынок, но их уж больно много. То, что ты еще жив, - моя победа над ними всеми, так что не подведи.
Толтон пристегнул блок к поясу и стянул растрепанные волосы в хвостик.
- Спасибо, Рубра. Мы в тебе ошибались. Тебе, скорее всего, на это насрать, но когда все это закончится, я всей Конфедерации поведаю, что ты сделал.
- Вот этот альбом я куплю! Первый за много лет.
Толтон замер в дверях квартиры, подышал немного, точно йог, развел плечи, как спортсмен на разминке, коротко кивнул себе и бросил: "Ну, побежали".
Рубра подавил упрямую симпатию к этому типу и, как ни странно, гордость. Когда Кира только начала захватывать обиталище, он счел, что Толтон больше пары дней не продержится. Сейчас поэт остался одним из восьми десятков еще не одержанных жителей. Одной из причин, по которым он выжил, было то, что он дословно выполнял все указания Рубры - короче говоря, доверял своему провожатому. И будь он, Рубра, проклят, если оставит этого парня Бонни!
Невидимый энергистический вихрь двигался снова, спускаясь по лестнице. Рубра изменил интенсивность свечения фосфоресцентных клеток на потолке.
"ПРИВЕТ, БОННИ, - напечатал он. - У МЕНЯ К ТЕБЕ ПРЕДЛОЖЕНИЕ".
Вихрь замер снова.
"ДАВАЙ ПОБОЛТАЕМ. ЧТО ТЫ ТЕРЯЕШЬ?" Он ждал. Столб воздуха вдруг замерцал серебряным, точно из коралла вынырнул огромный кокон. Рубра испытал странное облегчение в местных подпрограммах - словно ушло давление, которого он не замечал прежде. Серебряный столб потерял блеск и потемнел до цвета хаки. На лестнице стояла Бонни Левин, поводя стволом "Ли-Энфильда" в поисках угрозы.
- Какое предложение?
"ОСТАВЬ НЫНЕШНЮЮ ЖЕРТВУ. Я ДАМ ТЕБЕ ДРУГУЮ, ЛУЧШЕ".
- Сомневаюсь.
"А ЧТО, КИРЕ БОЛЬШЕ НЕ НУЖЕН ДАРИАТ?"
Бонни задумчиво покосилась на огненные буквы.
- Ты меня хочешь надуть.
"НЕТ. ЭТО ЧЕСТНАЯ СДЕЛКА".
- Ты лжешь. Дариат тебя ненавидит. У него от злобы крыша поехала, он спит и видит, как тебя прижучить. Если мы ему поможем, так и будет.
"ТОГДА ПОЧЕМУ ОН НЕ ПРОСИТ ВАС О ПОМОЩИ?"
- Потому что он... псих.
"НЕТ. ПОТОМУ ЧТО, ЕСЛИ ОН ОДОЛЕЕТ МЕНЯ С ВАШЕЙ ПОМОЩЬЮ, ЕМУ ПРИДЕТСЯ ПОДЕЛИТЬСЯ С ВАМИ ПОЛУЧЕННОЙ ВЛАСТЬЮ НАД НЕЙРОННЫМИ СЛОЯМИ. А ОН ХОЧЕТ ВСЕГО. ОН ЖДАЛ ЭТОГО ШАНСА ТРИДЦАТЬ ЛЕТ. ДУМАЕШЬ, ОН ЕГО ОСТАВИТ? ПОСЛЕ МЕНЯ НАСТУПИТ ОЧЕРЕДЬ КИРЫ. А ПОТОМ - ТВОЯ".
- И ты его нам сдашь. Все равно бессмыслица. Так и так мы тебя прижмем.
"У НАС С ДАРИАТОМ СВОЯ ИГРА. НЕ ДУМАЮ, ЧТО ТЫ ПОЙМЕШЬ. НО ПРОИГРАТЬ Я НЕ СОБИРАЮСЬ".
Бонни погрызла ноготь.
- Не знаю...
"ДАЖЕ С МОЕЙ ПОМОЩЬЮ ПОЙМАТЬ ЕГО БУДЕТ НЕПРОСТО. БОИШЬСЯ?"
- Не пытайся мною вертеть. Жалкое зрелище.
"ХОРОШО. ТАК ТЫ СОГЛАСНА?"
- Сложный вопрос. Тебе я не доверяю. Но охота была бы славная, тут ты меня поймал. Я до сих пор не нашла и следа этого хитрого мальчишки, а уж как искала! - Она забросила винтовку на плечо. - Ладно, договорились. Но помни - если ты меня выведешь на высоковольтный кабель под током, я все равно вернусь. Кира своей записью приманивает сюда тысячи идиотов. Я вернусь в одного из них, и ты о Дариате будешь с тоской вспоминать.
"ПОНЯЛ. НАЙДИ ПРОЦЕССОРНЫЙ БЛОК, ОТКЛЮЧИ ВСЕ ПРОГРАММЫ, КРОМЕ БАЗОВЫХ. ДОЛЖЕН РАБОТАТЬ. Я БУДУ ТЕБЯ НАПРАВЛЯТЬ К НЕМУ".

***

Дариат брел по берегу кольцевого резервуара с соленой водой. Осветительная трубка над его головой меркла закатным пламенем. Заливчик окаймлял осыпающийся земляной склон, заросший до самого песчаного пляжа розовой травой с Таллока. Край ксеноковой поросли прихотливо изгибался, наподобие береговой линии, отчего Дариату казалось, что он бредет по узкой полоске суши между двумя разноцветными океанами. Было тихо, лишь шлепали по берегу волны да вскрикивали, отправляясь на ночлег, птицы.
В детстве он много раз приходил сюда. Тогда одиночество было для него счастьем. Сейчас он снова был счастлив - оно давало ему возможность подумать, сформулировать новые программы подчинения, которыми можно взять на измор нейронные слои Валиска. И здесь он был свободен от Киры, от ее жадности и мелочных амбиций. Вторая причина становилась все важнее. Одержимые искали его с тех пор, как эденисты расстреляли промышленные станции. Но при его знании внутренностей обиталища и усиленном энергистикой сродстве избегать их было до смешного просто. Немногие забредали к берегам резервуара, предпочитая тесниться в лагерях у входов в звездоскребы. В отсутствие метро этот длинный путь пришлось бы проделывать пешком, в то время как высокая трава степи скрывала сидящих в засаде зверей-служителей.
- У тебя проблемы, - объявил Рубра.
Дариат его проигнорировал. От одержимых он мог скрыться с легкостью - никто из них не знал о сродственной связи достаточно много, чтобы получить необходимый доступ к нейронным слоям. А потому Дариат больше не старался скрыться от всевидящего Рубры и не поддерживал собственного обличья в белом костюме - слишком большая нагрузка. Но ценой свободы стали повторявшиеся с тупой монотонностью насмешки и игра на нервах.
- Она нашла тебя, Дариат, она идет за тобой. И как она бесится, парень!
- Кто? - поинтересовался Дариат, уверенный, что пожалеет о своей несдержанности.
- Бонни. К тебе едут девять человек на двух машинах. Кира, кажется, просила привезти ей твою голову. А будет ли голова соединена с телом, ее, по-моему, не слишком волновало.
Дариат приоткрыл сродственный канал связи с нейронными слоями ровно настолько, чтобы подключиться к программам слежения. Действительно, по розовой прерии мчались два внедорожника, какими обычно пользовалась наемная полиция.
- Черт!
И направлялись они прямо к бухте, до которой им оставалось пять километров по прямой.
- Как она меня нашла, черт?!
- Понятия не имею.
Дариат посмотрел вперед, обводя взглядом линию берега, уходившую за осветительную трубку.
- Надо мной нет никого с сенсором высокого разрешения?
- Если и есть, я его не вижу. Кстати, сенсор для одержимых не будет работать.
- Бинокль? А, дьявол, неважно.
Своими глазами он еще не мог увидать машин - их скрывала высокая трава - и уловить их мысли с такого расстояния тоже не мог. Как же они его отыскали?
- В дальнем конце бухты есть станция метро, - подсказал Рубра. - Там они тебя не поймают. Я могу отвезти тебя в любую точку обиталища.
- Спасибо. И прогнать через мое тело тысячу вольт, как только я шагну в вагон. Или ты об этом забыл?
- Я не хочу отправлять тебя в бездну. Ты это знаешь. Мое предложение остается в силе. Перейди в нейронные слои. Соединись со мной. Вместе мы уничтожим их. Валиск будет очищен. Мы унесем их в такие измерения, где бытие станет для одержимых мукой. Мы отомстим оба.
- Ты свихнулся.
- Решай. Я могу тебя укрыть ненадолго, пока ты думаешь. Так что - я или Кира?
Чувствительные клетки все еще передавали Дариату изображения бешено несущихся машин, подпрыгивающих на каждой кочке.
- Думаю, мне стоит подумать еще немного.
Дариат потрусил к станции метро. Минуту спустя машины повернули, направляясь ему наперерез. "Проклятие!" Тело Хоргана было в хорошей форме, но парню едва стукнуло пятнадцать. Воображение Дариата наделило его ногами атлета, могучие мышцы мерно ходили под маслянисто-блестящей кожей. Он набирал скорость.
- Интересно, что от такой нагрузки делается с уровнем сахара в крови? Энергия ведь должна поступать откуда-то. Ты же не преобразуешь энергию, текущую из бездны, прямо в мышечное движение.
- Оставим уроки на потом.
Станция виднелась впереди - приземистое круглое строение из вездесущего коралла на самом берегу, точно полузасыпанный песком бак. До машин оставался всего километр. Рядом с водителем передней стояла Бонни, целясь в Дариата из своего "Ли-Энфильда" прямо через лобовое стекло. В песок рядом с ним вонзились бело-огненные искры. Последние пятьдесят метров Дариат пробежал, согнувшись в три погибели, используя обрывчик как естественное укрытие.
Внутри неторопливо ползли ступени двух обвивавших друг друга эскалаторов. В центре шахты пронзала воздух неимоверно пестрая трубчатая голограмма, вдоль нее скользили рекламные плакаты. Дариат прыгнул на тот эскалатор, что уходил вниз, и скатился по ступеням, едва касаясь перил.
Он выскочил на платформу, когда наверху уже заскрипели тормоза. В вестибюль ворвалась Бонни Левин. Вагон уже ждал - блестящая алюминиевая пуля. Дариат остановился, тяжело дыша и с сомнением глядя на открытую дверь.
- Полезай!
В мысленном голосе Рубры определенно звучала тревога, и само это вызвало у Дариата подозрения.
- Если ты меня надуваешь, я вернусь. Я завещаю свою душу Анстиду, чтобы он исполнил это желание.
- Я в ужасе. Я же сказал: ты мне нужен живой и в своем уме. Полезай.
Дариат закрыл глаза и сделал шаг вперед, в вагон. Дверь захлопнулась за ним, и пол чуть дрогнул, когда вагон начал ускорение. Дариат открыл глаза.
- Видишь? - подколол его Рубра. - Не такое уж я чудовище.
Дариат присел и сделал несколько глубоких вдохов, чтобы унять сердцебиение. Чувствительные клетки на перроне показали ему, как багровая от ярости Бонни Левин прыгает с платформы и палит из своего верного "Ли-Энфильда" в черноту туннеля, страшно ругаясь. Остальные охотники держались от нее подальше. Дариат заметил, что Бонни одной ногой оперлась на магнитный направляющий рельс.
- Поджарь ее! - приказал он. - Сейчас же!
- О нет. Так намного веселее. Я смогу выяснить, бывают ли у покойников инфаркты.
- Ты полный ублюдок.
- Верно. И чтобы доказать это, я открою тебе маленькую тайну Анастасии. То единственное, чего она тебе не открыла.
Дариат мгновенно насторожился.
- Снова ложь.
- На этот раз - нет. Только не говори, будто тебе неинтересно. Я тебя знаю, Дариат. До последней мелочи. И всегда знал. Я знаю, что она для тебя значит, кем она была для тебя. Силы твоих воспоминаний хватило, чтобы тридцать лет поддерживать в тебе жажду мести. Это почти сверхчеловеческое достижение, Дариат. И я питаю к нему глубочайшее уважение. Но оно делает тебя уязвимым. Потому что ты хочешь знать - верно? Я получил, или видел, или слышал что-то такое, чего не знаешь ты. Последняя капля Анастасии Ригель, которой ты лишен. Ты не сможешь жить дальше, зная это.
- Скоро я спрошу у нее сам. Ее душа ждет меня в бездне. Когда я разделаюсь с тобой, я уйду к ней, и мы снова будем вместе.
- Скоро будет слишком поздно.
- Ты невероятен, ты это знаешь?
- Хорошо. Я отвезу тебя туда.
- Как хочешь.
Дариат вытолкнул тревогу в подсознание, всем своим видом демонстрируя беззаботность. Но под защитной броней бравады и самоуверенности трепетало его полудетское "я" - то "я", что боготворило Анастасию. Появился единственный шанс, малейшая возможность, что созданный им образ искажен, неточен, и сомнение вгрызалось в сердце Дариата, подтачивая стержень упорства, поддерживавший его так долго.
Анастасия ничего не стала бы от него скрывать. Или нет? Она любила его - она сказала так сама. Это были последние ее слова, последнее ее письмо.
Рубра вывел вагон метро на станцию в вестибюле звездоскреба и отворил двери.
- Тебя ждут на тридцать втором этаже.
Дариат опасливо выглянул на перрон. Мозг его ощущал присутствие одержимых в лагере снаружи, но ни один из них не заметил его появления. Он торопливо пробежал через станцию и незамеченным нырнул в один из целого ряда лифтов, выходивших в центр зала.
Лифт привез его на тридцать второй этаж. Обычный жилой отсек - двадцать четыре механические двери в квартиры и три сфинктера - на лестницы. Одна из дверей неслышно открылась, пропуская Дариата в темный коридор.
Дариат ощущал внутри чье-то присутствие - ровное безмыслие спящего мозга. Он попытался воспользоваться программами слежения, чтобы заглянуть в квартиру, и обнаружил, что Рубра стер их все.
- О, нет, мальчик мой. Заходи и встреть свою судьбу, как мужчина.
Дариат дрогнул. Но... один ничего не подозревающий неодержанный. Что тут может быть страшного? Он шагнул в квартиру, приказав фосфоресцентным клеткам разгореться. Те, слава Богу, подчинились.
На широкой кровати лежала женщина. Покрывало сползло, обнажая плечи. Очень темную кожу покрывали мельчайшие морщинки, говорившие о подошедшей к концу юности и начинающемся ожирении, типичном для людей со свободной от генженерии наследственностью. По подушкам разметались сотни тугих смоляно-черных косичек, каждую из которых венчала пыльно-белая бусина.
Когда вспыхнул свет, женщина пробормотала что-то во сне и повернулась. Несмотря на распухшее лицо, нос ее оставался точеным.
Нет! На мгновение Дариат оледенел от ужаса. Это было лицо Анастасии. Черты, цвет кожи, даже возраст почти тот же. Если бы в вигвам успела попасть команда медиков, они могли бы реанимировать тело, в госпитале сумели бы при помощи массированной генотерапии восстановить отмершие клетки мозга. Это можно было сделать - ради президента Терцентрала или наследника короны Кулу это было бы сделано. Но не для девчонки со Звездного моста, которую личность обиталища воспринимала как мелкого вредителя, не больше. Оцепенение прошло.
Но кем бы она ни была, при виде Дариата она завизжала.
- Все в порядке, - попытался он успокоить ее, но за воплями не услышал собственного голоса.
- Рубра! Один из них здесь! Рубра, помоги!
- Нет, - возразил Дариат, - я не... ну...
- Рубра! РУБРА!!!
- Пожалуйста!.. - взмолился Дариат. Это ее заткнуло.
- Я не желаю тебе зла, - проговорил он. - Я сам скрываюсь от них.
- У? - Она мгновенно уставилась на дверь.
- Правда. Меня сюда привел Рубра.
Женщина поправила покрывало. Звякнули тонкие бронзовые и серебряные браслеты.
Дариата снова передернуло. Точно такие браслеты носила Анастасия.
- Ты со Звездного моста?
Она кивнула, широко распахнув глаза.
- Неверный вопрос, - подсказал Рубра. - Спроси, как ее зовут.
Дариат ненавидел себя. За то, что сдался, что стал играть по правилам Рубры.
- Кто ты?
- Татьяна. - Она сглотнула. - Татьяна Ригель.
Глумливый, торжествующий хохот Рубры гулким эхом отозвался под черепом Дариата.
- Теперь ты понял, мальчик мой? Познакомься с младшей сестренкой Анастасии!

***

Новый день и новая пресс-конференция. По крайней мере, эта новомодная техника переросла магниевые вспышки. Дома, в Чикаго, Капоне их просто ненавидел. Его не один раз фотографировали в тот момент, когда он заслонял глаза ладонью от ослепительных вспышек; эти снимки всегда попадали в газеты - очень было похоже на то, что он прячет глаза от честных людей.
Пресс-конференцию проводили в большом танцзале "Монтерей-Хилтона". Аль восседал за длинным столом спиной к панорамному иллюминатору. Смысл был в том, чтобы репортеры видели эскадру кораблей, только что вернувшихся с победой из системы Арнштадта и теперь плывших в строю в пяти километрах от астероида. Лерой Октавиус заявил, что это станет впечатляющим фоном для сенсации.
Правда, корабли располагались не очень удачно и попадали в поле зрения, только когда вращение астероида выводило их из-под мнимого горизонта; да и то репортерам приходилось перегибаться через стол. А то, что Организация захватила Арнштадт и Курск, все давно знали, и пресс-конференция была чем-то вроде официального подтверждения.
Так что основной ее целью было поразить и потрясти. Так что Аль покорно восседал во главе стола за баррикадой из неуместных ваз с цветами; по одну сторону - Луиджи Бальзмао, по другую - еще пара капитанов. Он рассказал репортерам, как легко было прорвать систему СО Арнштадта, с каким энтузиазмом население приветствовало правление Организации после того, как был одержан "необходимый минимум" ключевых чинов, как хорошо работает экономика системы.
- А вы пользовались антиматерией, Аль? - спросил Гас Ремар.
Он уже был докой в этих делах и знал, до какого предела можно дойти без опаски. У Капоне была своя, пусть странная, но честь - за вопросы с подковыркой никого не расстреливали, его гнев вызывало лишь открытое противостояние.
- Глупый какой вопрос, приятель, - ответил Аль, стараясь не скривиться. - Ну и зачем ты спрашивал? У нас, например, уйма интересных сведений о том, как Организация справляется с медицинскими проблемами - неодержанные обращаются со своими проблемами к нашим лейтенантам. Но вам же всегда хочется гадость сказать. Просто мания у вас какая-то.
- Антиматерия - вот что более всего страшит жителей Конфедерации, Аль. Людей интересуют слухи. Кое-кто из экипажей говорил, что они стреляли боевыми осами, заряженными антиматом. И здешние промышленные станции производят камеры сдерживания антивещества. У вас есть собственная фабрика антиматерии, Аль?
Стоявший за спиной Капоне Лерой Октавиус наклонился к его уху и торопливо зашептал. На окаменевшее лицо Капоне вернулась улыбочка.
- Я не могу ни подтвердить, ни опровергнуть то, что Организация имеет доступ ко всемогущему оружию.
Это не остановило журналюг. Они спрашивали снова и снова. Аль понял, что пресс-конференцию он провалил. Зачитывать рекламную херню, которую накропал Лерой, - про чудесные исцеления и о том, как им удалось избежать на Арнштадте массового голода, наподобие того, что поражал, как сообщалось, другие одержимые миры, - не получалось.
Когда в конце его спросили: "Планируете ли вы очередное вторжение?", - Аль только прорычал: "А вы подождите - и увидите" и вышел.
- Не волнуйся, в сеть это не пойдет, - уверил его Лерой, пока они ехали на лифте на нижний этаж.
- Могли бы проявить немного уважения, - буркнул Капоне. - Кабы не я, их давно одержали бы; пищали бы теперь у себя в черепушках. Ничто этих ублюдков не проймет.
- Может, надавить на них немного? - спросил Бернард Олсоп.
- Нет. Глупо. Агентства новостей по Конфедерации принимают наши сообщения только потому, что репортеры еще не одержаны.
Аль очень не любил, когда Бернард пытался показать свою лояльность и крутизну. "Избавиться бы от него, совсем он меня достал".
Только теперь от человека не так просто избавиться. Он потом в другом теле все равно вернется, да еще и обидится как черт.
Проклятье, проблемы так и сыплются.

***

Двери лифта отворились в подвальном этаже отеля - лишенном окон уровне, где располагались системы жизнеобеспечения, насосы и покрытые росой баки. В середине его был огорожен боксерский ринг, окруженный обычными спортивными снарядами - гантелями, штангами, грушами - и велотренажерами. Это был зал Мэлоуна.
Аль спускался сюда, когда хотел расслабиться. Дома, в Чикаго, ему всегда нравился спорт. В те времена поход на боксерский матч был событием. И по этим событиям он тосковал. Если он смог возродить Организацию, и музыку, и танцы тех времен, решил он, то почему бы и не спорт?
Аврам Харвуд прогнал все файлы Организации через поисковик и нашел Мэлоуна, заявлявшего, что он работал в 1970-х тренером по боксу в Нью-Йорке.
В тренажерный зал Аль Капоне вошел в сопровождении пятерых своих старших лейтенантов, Аврама Харвуда и нескольких прилипал вроде Бернарда. В подвале, правда, и так было шумно - гудели насосы, вокруг ринга звучала музыка, ученики молотили по грушам. Приходилось кричать, чтобы тебя услышали. Так и надо: чтобы пахло потом и кожей, чтобы слышались удары, чтобы покрикивал на лучших своих подопечных Мэлоун.
- Как дела? - спросил Аль у тренера.
Мэлоун пожал плечами. Невыразительная его физиономия выглядела несчастной.
- Эти нынешние, Аль, они размякли. Не хотят они друг друга бить - то ли мораль не позволяет, то ли еще что. Мухаммеда Али или Купера нам тут не сыскать. Но пару перспективных ребят я нашел, таких, кому крепко досталось, - вот у них все в порядке. - Он ткнул толстым пальцем в сторону двоих юнцов на ринге. - Джоуи и Гуло - вот у них кишка потянет.
Аль оглядел двоих боксеров, танцующих по рингу. Оба парни крупные, подтянутые, в пестрых защитках. Он достаточно понимал в основах бокса, чтобы видеть - оба держатся нормально, хотя слишком уходят в оборону.
- Я погляжу немного, - бросил Аль Мэлоуну.
- Само собой, Аль. Откуда хочешь. Эй! Гуло, слева, слева закройся, жопа!

Предыдущая страница 15 Следующая страница


Нейтронный алхимик: Конфликт 16

Джоуи заметил прореху в обороне противника и врезал Гуло правой. Тот перешел в клинч, и оба налетели на канаты.
- Брек, брек! - заорал рефери.
Аль подтянул к себе табуретку и сел, довольно глядя на соперников.
- Ладно, что у нас на сегодня в программе? Расскажи-ка, Аврам.
Аль заметил, что тик беспокоит бывшего мэра все сильнее. И не все рубцы сошли, несмотря на пару попыток одержимых лейтенантов Капоне исправить положение. Аль Капоне не нравилось, что рядом с ним ходит такой колодец враждебности и обиды, но парень был управляющим от Бога. Заменить его сейчас было бы нереально.
- Прибыло уже пятнадцать делегаций из-за пределов системы, - доложил Аврам Харвуд. - Все хотят вас видеть.
- Из-за пределов, да? - Приугасший интерес Капоне вновь разгорелся. - И чего хотят?
- В основном помощи, - ответил Харвуд, не скрывая неудовольствия.
Недовольный тон Аль пропустил мимо ушей.
- Какой?
- Все они - с астероидных поселений, - объяснила Патриция Маньяно. - Банда, которая прибыла первой, - с Томы, это в системе Коломны. Их проблема в том, что численность населения астероида - всего девяносто тысяч. Энергистической силы, чтобы вытянуть астероид из этой Вселенной, у них достаточно. Но они вовремя сообразили, что провести остаток вечности в паре среднего размера биосферных пещер, полностью зависимых от технологии, - не самое веселое занятие. Особенно если учесть, что добрая треть одержимых родом из доиндустриальных времен.
- Черт, а я что все время людям твержу? - экспансивно воскликнул Аль. - Нет смысла пропадать целыми планетами, пока мы не прижали Конфедерацию к ногтю.
Несколько будущих боксеров подошли поближе. Джоуи и Гуло, словно осознавая растущий интерес публики, еще старательнее принялись вышибать друг из друга дух. Монотонная трескотня Мэлоуна набирала темп.
- И при чем тут я? - поинтересовался Аль.
- Жители Томы хотят перевезти всех на Коломну.
- Гос-споди!
- С помощью нашего флота. Если мы выберем Коломну нашей следующей целью, то получим их сотрудничество на неограниченное время. Все промышленные станции в системе будут направлены на поддержку флота, все захваченные корабли - переоснащены под боевые или транспортные, и все население планеты будет вовлечено в общественную систему по нашему образцу. Хотят записаться к тебе в лейтенанты.
Аль был польщен. День, кажется, начинал исправляться.
Боксеры на ринге потели. По губам Гуло стекала кровь. Вокруг левого глаза Джоуи светился здоровый фонарь. Зрители подбадривали обоих свистом и криками.
- Рискованно, - заметил Луиджи. - Коломна - родной мир первого адмирала Александровича. Вряд ли ему это понравится. Я бы на его месте точно обиделся. Кроме того, мы все еще готовимся к вторжению в Тои-Хои.
Аль покачался на табуретке и материализовал зажженную "гавану".
- Что адмирал на меня обидится, я не слишком боюсь - есть у меня для него пара подарочков. Нет у нас возможности разделить флот, отправить на Коломну часть?
- Извини, босс, вот тут у меня к тебе дурные вести, - ответил Луиджи. - Конфедерация на Арнштадте нас изводит. Их космоястребы вылетают над полюсами и забрасывают невидимыми минами платформы СО на орбите. Стелс-мины - так у них, уродов, это зовется. Теряем каждый день до хрена железа. А неодержанное население еще трепыхается немного... честно сказать, даже сильно. Нашим новым лейтенантам постоянно приходится силой устанавливать власть. А при этом они независимые больно становятся, и приходится их вразумлять с платформ СО. А Конфедерация тем временем вышибает платформы по одной. Приходится вешать взамен корабли, но они уязвимы не меньше.
- Мать твою, Луиджи! - взорвался Аль. - Хочешь сказать, что мы продуем?
- Да никогда! - возмутился Луиджи. - Мы сами теперь патрулируем околополярные зоны. Тоже им жить не даем. Но, Аль, чтобы блокировать один клятый космоястреб, нужно пять-шесть наших кораблей!
- Они связывают нам руки, - заметил Сильвано Ричман. - Это они нарочно. Мы теряем корабли и в окрестностях населенных астероидов в системе. Космоястребы совершают молниеносный налет, сбрасывают дюжину боевых ос и тут же пропадают, прежде чем мы успеваем ответить. Стратегия, я тебе скажу, Аль, гадская. Но так легко, как прежде, мы уже не отделаемся.
- Современные флоты, - добавил Лерой, - строятся на концепции скорого тактического штурма. Их цель - причинить урон на широком фронте, чтобы противник заново развернул свою оборону. Сейчас они перешли к партизанской войне, чтобы утомить наши команды.
- Трусы долбаные, - пробурчал Сильвано.
- Дальше будет хуже, - предупредил Лерой. - Они увидели, что близ Арнштадта эта идея себя оправдала, и начнут здесь. Система СО Новой Калифорнии уязвима для стелс-мин точно так же. Наше преимущество только в том, что Организация правит планетой. Нам не приходится постоянно утверждать свою власть, как на Арнштадте. На этой неделе мы нанесли, кажется, всего десять ударов по земле.
- Двенадцать, - поправил его Эммет. - Но у нас на орбите большие промышленные мощности. Не хотелось бы их потерять в результате. Наши поселения на внешних астероидах системы не поставляют нам столько сырья, сколько могли бы, производство не соответствует возможностям.
- Это потому, - ответил Лерой, - что у нас возникла та же проблема, что и у внешсистемных делегаций.
- Продолжай, - мрачно пробормотал Аль, рассеянно катая в пальцах погасшую сигару. Глаз с ринга он все же не сводил.
Джоуи вяло покачивался, кровь стекала по лицу и груди Гуло и капала на пол. Гонг не прозвучит - этот матч может закончиться только нокдауном.
- Все одержимые хотят жить на планете, - объяснил Лерой. - На астероидах просто не хватает населения, чтобы поддерживать цивилизацию в вечности. На Новую Калифорнию с внешних поселений постоянно прибывают межорбитальные рейсы. И на одного прилетевшего одержимого следующего рейса ждут еще десять.
- Да чтоб им провалиться! - взревел Аль. - Когда эти бродяжьи задницы прилетят, вышиби их обратно, туда, откуда взялись! Нам нужна полная мощность этих фабрик! Понял?
- Я сообщу командованию СО, - ответил Лерой.
- И напомни им, что я не шучу, блин.
- Понял.
Аль взглядом снова зажег сигару.
- Ладно. Луиджи, когда мы сможем начать захват Тои-Хои?
Луиджи пожал плечами.
- Я тебе честно скажу, Аль, - наш первоначальный график трещит по швам.
- Это почему?
- Мы посчитали, что Арнштадт практически удвоит численность нашего флота. Так и вышло. Но нам теперь требуется куча кораблей, чтобы поддерживать в системе порядок, а отыскать толковые команды - проблема. Теперь еще Курск. Это была ошибка, Аль. Планета не стоит и ведра мочи. А эти долбаные фермеры-высельщики никак сдаваться не хотят.
- Микки сейчас как раз там, - заметил Сильвано. - Проводит операцию, пытаясь прижать ублюдков к ногтю. А это непросто. Уроды разбежались по лесам и прячутся в пещерах, в дуплах - там, где их сенсоры со спутников не берут. А Конфедерация нас изрядно треплет своими стелсами, Арнштадт по сравнению с этим - тьфу! Теряем в день по три-четыре корабля.
- Думаю, Луиджи был прав насчет Курска, - добавил Эммет. - Это была ошибка. Планета обходится нам дорого, а толку от нее - ноль. Я бы предложил отозвать флот оттуда. Пусть одержимые на поверхности сами занимаются планетой.
- Это будет означать, что Организация там не имеет никакой власти, - возразила Патриция. - Как только все окажутся одержаны, планету просто выдернут из Вселенной.
- Мы от нее не получаем ничего, кроме пяти минут славы, - ответил Лерой. - Да и те уже прошли. Эммет прав. По-моему, нет смысла выбирать миры ниже четвертой фазы развития, чтобы мы, самое малое, могли возместить потери.
- Звучит разумно, - согласился Аль. - Мне не больно хочется терять Курск, но если такие дела, у нас выбора, блин, большого нет. Луиджи, тащи Микки обратно, и пусть он прихватит с собой все корабли и как можно больше наших солдат. И отправляйтесь на Тои-Хои, как только загрузитесь припасами. Иначе народ подумает, что мы поджали хвосты, а для нас сейчас главное - поддерживать темп.
- Заметано, босс. Если он вам не нужен, я бы Камерона Леунга послал курьером. Так будет быстрее, и мы срежем потери.
- Нет проблем. Сегодня и посылай. - Аль выдул колечко дыма к высокому потолку. - Еще что-нибудь?
Лерой с Эмметом тоскливо переглянулись.
- С нашей новой валютой начались неполадки, - пробормотал Эммет. - Наверное, это можно назвать подделкой.
- Господи! Я думал, вы, ракетчики, все просчитали!
- Как ты там сказал - защищено от дурака? - с дьявольской ухмылкой спросил Сильвано.
- Так и должно было быть, - ответил Эммет. - Отчасти виновато исполнение. Наши солдаты не всегда честно подсчитывают время, потраченное одержимыми на оплату энергистических долгов. Люди жаловаться начинают. Там, внизу, растет недовольство. Аль, ты должен четко объяснить лейтенантам, насколько важно придерживаться наших же правил. Экономика, которую мы сварганили, и так еле держится, незачем к ней еще доверие подрывать. Если рухнет система, мы потеряем контроль над планетой, здесь будет второй Курск. И нельзя расстреливать всех несогласных с платформ СО; удерживать в рамках большинство населения надо с осторожностью.
- Ладно, ладно. - Аль раздраженно отмахнулся - поучающий тон Эммета его раздражал.
- Исходя из того, что мы видели, я не уверен, сможет ли население из диких одержимых себя прокормить. Города, во всяком случае, придется бросить, как только развалится система снабжения. Чтобы поддерживать такой мегаполис, как Сан-Анджелес, требуется изрядная площадь пахотных земель.
- Кончай херню молоть, я уже понял, блин, ясно? Мне другое нужно - что с этим всем делать?
- Пора тебе снова поговорить с лейтенантами на земле, Аль, - вздохнул Лерой. - Можем привязать это к возвращению флота. Показать, что мы едины и что они без нас - ничто. Пусть по струнке ходят.
- Ох ты, Господи Иисусе Христе, опять долбаный парад?! Я же только что вернулся!
- Ты правитель двух звездных систем, Аль, - невозмутимо ответил Лерой. - Есть вещи, которыми приходится заниматься.
Аль сморщился. Толстяк менеджер был прав - как всегда, чтоб ему провалиться. Это не игра, которую всегда можно прервать, чтобы вернуться к ней на досуге. В Чикаго он карабкался власти на шею, чтобы оседлать ее. Здесь он и был властью. Только теперь он осознал величие того, что сотворил сам, и меру своей ответственности.
Если Организация падет, миллионы людей - живых и воскрешенных - падут с ней вместе, надежды их разобьются о скалы эгоистичного упрямства Аль Капоне. Когда он в последний раз поддался гордыне, то оказался в Алькатрасе. Но страшная тюрьма покажется раем по сравнению с тем ужасом, что предстоит ему испытать в случае неудачи.
Подходивший к концу матч уже никого не интересовал - почти все одержимые в тренировочном зале повернулись к Капоне, ощущая его смятение и ужас. Лерой и Аврам ждали, озадаченные внезапно наступившей неловкой тишиной.
- Конечно, Лерой, - покорно пробормотал Аль. - Я знаю, чем правлю. И я никогда не боялся работы. Не забывай об этом. Так что... устрой мне этот тур. Понял?
- Так точно.
- Ну наконец-то. Так, ребята, все знают, что им делать? Поехали.
Гуло врезал наконец своему противнику в живот так, что Джоуи отлетел в угол ринга, согнувшись пополам. Мэлоун перепрыгнул через канаты, чтобы осмотреть упавшего. Гуло стоял над ним, не вполне понимая, что ему дальше делать. По подбородку его струилась кровь.
- Ладно, парень, - смилостивился Мэлоун. - На сегодня все.
Аль отослал в небытие сигару и, подойдя к канатам, поманил Гуло к себе.
- Неплохо поработал, малыш. Давно тренируешься?
Гуло выплюнул в ладонь окровавленный загубник.
- Девять дней, мистер Капоне, - пробормотал он, тяжело дыша.
На пиджак Аль Капоне упало несколько капелек крови.
Аль ухватил мальчишку за подбородок и повертел его лицо то вправо, то влево, осматривая синяки и ссадины. Он сосредоточился, ощущая, как струится по его рукам щекотный холодок, проникая в кожу мальчишки. Кровотечение унялось, и с рассаженного лица слегка сошла опухоль.
- Так сойдет, - решил Аль.

***

Джеззибелла валялась на круглой постели. Голоэкран на стене показывал ей вид тренировочного зала из сенсора на потолке. Эммет, Луиджи и Лерой собрались вместе и что-то серьезно обсуждали; их усиленные микрофоном голоса заполняли спальню.
- Тяжелый день выдался, милый? - спросила Джеззибелла - сама "грубость, скрывающая нежное сердце". Лицо ее было очень серьезно, щеки слегка раскраснелись. На лоб падали длинные прямые волосы.
- Ты же видела, - ответил Аль.
- Ага. - Она поднялась, выпутываясь из складок длинного белого шелкового халата. Пояса не было, и халат распахнулся до талии, открывая изящной формы пупок. - Иди ко мне, детка. Приляг.
- Лучшая идея за весь день, - пробормотал Аль с таким безразличием, что сам себе удивился.
- Нет, не это. Тебе нужно расслабиться.
Аль пренебрежительно фыркнул, но подчинился. Он лег на спину, заложил руки за голову и с мрачный видом уставился в потолок.
- Вот же ерунда. Уж мне-то следовало бы знать, что с деньгами случится. Все жульничают, как могут. И с чего я взял, что мои солдаты будут честными парнями?
Джеззибелла уселась ему на бедра. Должно быть, этот халатик крепко держит статическое электричество, подумал Аль, иначе с чего бы ему так липнуть к телу в самых важных местах? Она принялась разминать пальчиками его плечи.
- Эй, а это к чему?
- Ты расслабиться должен, забыл? Ты такой... напряженный...
Кончики ее пальцев ходили кругами, точно играя на звонких мышечных волоконцах.
- Здорово, - признал он.
- Вообще-то это полагается делать с ароматным маслом...
- Хочешь, чтобы я его придумал? - Аль не был вполне уверен, что может создавать запахи, как творил материю.
- Нет. Импровизация - это всегда так интересно. Никогда не знаешь, что получится. Повернись и рубашку убери.
Аль перекатился на живот и, широко зевнув, оперся подбородком на сжатые кулаки. Джеззибелла принялась прохаживаться пальчиками вдоль его позвоночника.
- Не знаю, что мне меньше по душе, - признался Аль, - драпать с Курска или признавать, до какой степени прав этот жирный козел Лерой.
- Курск - это стратегическое отступление.
- Как ни назови, детка, а все одно бегство.
- Думаю, я смогу тебе помочь с Арнштадтом.
- И чем?
Джеззибелла нагнулась к прикроватному столику, взяла небольшой процессорный блочок и что-то набрала на клавиатуре.
- Только сегодня увидела эту запись, зря мне Лерой раньше не показал. Похоже, это смотрит вся Конфедерация. Мы это получили от одной из внесистемных делегаций, явившихся пред твои светлые очи.
Тренировочный зал на голоэкране сменился изображением нежащейся у валуна Киры Салтер.
- Ага, внимание точно привлекает, - весело брякнул Аль.
Джеззибелла шлепнула его по ягодицам.
- Веди себя прилично, Аль Капоне. Не на сиськи ее пялься, а слушай.
И он внимательно слушал чарующий голос.
- У нее неплохо получается, - признала Джеззибелла. - Особенно если учесть, что запись только аудио-видео, никакие сенсорные активаторы на подсознание не действуют. Я бы, само собой, сработала лучше, но у меня и опыта побольше. Так вот, недовольные юнцы слетаются на эту запись со всех астероидных поселений, куда попала копия. Они себя полуночниками называют.
- И что? Валиск - это одно из этих хреновых обиталищ, так? Вреда от нее не будет, сколько бы туда народу ни отправилось.
- Меня больше интересует способ, каким они туда попадают. Кира исхитрилась одержать космоястребов Валиска - у них это называется "адовы ястребы".
- Да ну?
- Вот-вот. А они тратят силы, перевозя на обиталище придурковатых детишек. У Киры возникла та же проблема, что и в одержанных астероидных поселениях, - не те места, где хочется провести вечность. Но она, по-моему, пытается увеличить население Валиска, чтобы ее подчиненные не захотели высадиться на какую-нибудь планету. Разумно. Если они переберутся вниз, Кира уже никем командовать не сможет.
- И что? Я же не говорил, что она дура.
- Именно. У нее есть организация. Не в твоих масштабах, но есть. Она умна, она знает толк в политике. Из нее вышел бы прекрасный союзник. Мы можем доставлять ей жителей намного быстрее, чем она сможет добывать их тайными вылетами. А она в ответ одолжит нам пару эскадрилий своих адовых ястребов, которые отчаянно нужны флоту. И те быстро положат конец атакам Конфедерации.
- Черт! - Капоне снова перевернулся на спину. Джеззибелла стояла над ним на коленях, уперев кулачки в бедра и довольно улыбаясь. - Здорово придумано, Джез. Нет, блин, это не здорово - это гениально! Черт, да я тебе вовсе не нужен, ты и без меня с Организацией управишься!
- Не дури. То, что ты со мной вытворяешь, мне самой в жизни не повторить.
Он зарычал и потянулся к халату. Загорелое лицо Мэри Скиббоу улыбалось им, глядя, как исчезает с обоих одежда: с него - растворяясь в воздухе, с нее - разлетаясь на мелкие клочки.

***

Первый адмирал подождал, пока капитан Кханна и адмирал Лалвани усядутся за стол напротив него, и датавизировал настольному процессору команду начать полносенсную конференцию высшего уровня секретности. В белом пузыре, заключившем их, сидели за овальным столом еще шестеро. Прямо напротив Самуэля Александровича сидел президент Конфедеративной Ассамблеи Олтон Хаакер вместе со своим старшим секретарем Джитой Анвар. По левую руку от него расположился посол королевства Кулу сэр Морис Холл вместе с помощником министра иностранных дел Кулу лордом Эллиотом; остальные места занимали посол эденистов Кайо и доктор Гилмор.
- Это не обычный брифинг, адмирал, - пояснил президент Хаакер. - Королевство Кулу официально обратилось к нам за военной помощью.
Самуэль Александрович не сумел удержаться от изумленной гримасы; к счастью, его полносенсная маска сохранила серьезность.
- Не знал, что какой-то из миров королевства находится под угрозой захвата.
- Нет, адмирал, никаких новых атак на нас не предпринималось, - заверил его сэр Морис. - Королевский флот доказал свою эффективность, защищая наши планеты от нападений одержимых. Даже адовы ястребы Валиска перестали прыгать в наше пространство, чтобы распространять свои проклятые подрывные записи. И наши планетарные силы ликвидировали все случавшиеся за это время прорывы. За печальным исключением Мортонриджа. Собственно, ради этого мы и обратились к вам за помощью и поддержкой. Мы намерены провести операцию по освобождению полуострова и избавлению его жителей от бремени одержания.
- Невозможно, - воскликнул Самуэль. - Мы так и не разработали надежного метода изгнания одержащей души из тела - доктор Гилмор?
- К сожалению, первый адмирал прав, - подтвердил ученый. - Как мы выяснили, изгнать одержателя, с тем чтобы тот вернул контроль над захваченным телом владельцу, крайне тяжело.
- Если только не запихнуть его в ноль-тау, - заметил лорд Эллиот.
- Но на Мортонридже живут два миллиона человек, - отозвался Самуэль. - Вы не можете запихнуть в ноль-тау всех.
- Почему? Вопрос только в масштабе.
- Вам потребуется... - Саму эль замолк, когда в его нейросети запустились одна за другой несколько тактических программ.
- Помощь Конфедеративного флота, - договорил за него лорд Эллиот. - Именно. Нам придется перевезти на Омбей большое количество войск и боеприпасов. Ваши транспорты и десантные корабли не заняты установлением карантина - они не могут перехватывать гражданские суда. Мы просим передать их в наше распоряжение. Соединенных ресурсов королевства, наших союзников и Конфедеративного флота должно хватить, чтобы избавить Мортонридж от этой угрозы.
- Войск?
- Мы поставим королевству первоначально партию в полмиллиона биотехконструктов, - пояснил посол Кайо. - Они должны быть способны сдерживать отдельно взятых одержимых и помещать в ноль-тау капсулы. Их применение должно свести людские потери к возможному минимуму.
- Вы поможете королевству? - Самуэль даже не попытался скрыть охватившего его изумления. Но... союз королевства и эденистов! В каком-то смысле адмирал испытывал облегчение - значит, любой предрассудок может быть отброшен, если придется. Но какая жалость, что это случилось сейчас и здесь!
- Да.
- По...нятно.
- Конструктов придется поддержать обычными войсками, и в большом числе, чтобы не потерять захваченные территории, - продолжил сэр Морис. - Мы также просим направить нам в помощь две бригады морской пехоты Конфедеративного флота.
- Я не сомневаюсь, что ваши тактические анализы убедили вас в том, что подобная операция осуществима, - отозвался Самуэль. - Но для протокола я вынужден заявить, что выступаю против нее и не желаю направлять вверенные мне силы на столь бесплодное предприятие. Если подобная совместная операция и может быть начата, целью ее должна стать более важная территория.
- Его величество заявил, что готов пойти на любые меры, чтобы избавить его подданных от страданий, - строго заметил лорд Эллиот.
- А его долг распространяется только на живущих?
- Адмирал! - произнес Хаакер.
- Извините. Но вы должны понимать, что мой долг распространяется на всю Конфедерацию.
- И до сих пор вы исполняли его безупречно.
- До сих пор?
- Адмирал, вы понимаете, что нынешний статус-кво невозможно поддерживать до бесконечности, - пояснила Джита Анвар. - Нам это не по карману.
- Нам приходится включать в расчет и политические цели этого конфликта, - добавил Хаакер. - Прости, Самуэль, но логика и тактический расчет играют тут второстепенную роль. Конфедерация должна что-то делать. Ты это понимаешь.
- И вы выбрали Мортонридж, чтобы отвлечь внимание публики?
- Это цель, которой, как представляется королевству и эденистам, они могут достичь сообща.
- Да, но что случится потом? Вы предлагаете освобождать таким образом все одержанные планеты и астероиды? Сколько лет на это уйдет? И во что нам обойдется?
- Я искренне надеюсь, что повторять подобные операции не придется, - проговорил Кайо. - Время, потраченное на освобождение Мортонриджа, мы должны употребить на то, чтобы отыскать другое решение проблемы. Однако если ответ найден не будет, то, возможно, нам придется и дальше проводить аналогичные кампании.
- Вот поэтому первая обязана завершиться победой, - завершил Хаакер.
- Вы приказываете мне перенаправить наши силы? - поинтересовался Самуэль.
- Я сообщаю вам о высказанной королевством Кулу и эденистами просьбе - вполне законном запросе двух наших самых могущественных сторонников. Если у вас есть альтернативное предложение, я буду рад его выслушать.
- Вы знаете, что альтернативы у меня нет.
- Тогда мне кажется, что у вас нет и причины отказать им.
- Понятно. Если позволите поинтересоваться, посол Кайо, - почему ваше Согласие пошло на это?
- Мы согласились ради надежды, которую успех этого предприятия подарит всем живущим в Конфедерации. Мы не говорим, что одобряем его.
- Самуэль, ты прекрасно справлялся до сих пор, - заметила Лалвани. - Мы все понимаем, что это "освобождение" - всего лишь политическое шоу, но оно даст нам широкую поддержку. А в ближайшие недели нам потребуется вся поддержка, которую мы сумеем получить.
- Хорошо. - Самуэль Александрович примолк, испытывая глубокое отвращение к себе. Больше всего его тревожило то, насколько он понимал их доводы, почти сочувствовал им. Имидж стал главной стратегической целью, войны велись ради политики. "Правда, чем я в таком случае отличаюсь от командиров всех эпох - мы всегда сражались на политической арене, чтобы выиграть настоящий бой. Интересно, чувствовали ли мои блистательные предшественники себя настолько опозоренными?" - Капитан Кханна, попросите Генеральный штаб разработать план переброски наших сил в соответствии с просьбой посла королевства Кулу.
- Так точно, сэр.
- Я желаю вашему королю всяческих успехов, посол.
- Благодарю, адмирал. Мы не хотели бы вмешиваться в ход проводимых вами сейчас операций. Его величество прекрасно понимает, насколько важную роль вы сейчас играете.
- Рад. Нам предстоит принять немало тяжелых решений, и его поддержка будет для нас крайне важна. Как я и говорил с самого начала, окончательное решение проблемы одержимых не может лежать в военной области.
- Вы рассматривали предложение Капоне? - поинтересовался сэр Морис. - Я понимаю, что он из всех одержимых в первую очередь может считаться обычным врагом. Но возможно ли вообще использование биотехконструктов?
- Мы подумывали об этом, - ответил Майнард Кханна. - С практической точки зрения это совершенно неосуществимо. Вопрос в численности. По самым скромным оценкам, нынешнее население Конфедерации достигает девятисот миллиардов человек - примерно по миллиарду на планетную систему. Если даже предположить, что на одного живущего приходится десять умерших, в бездне должно пребывать около десяти триллионов душ. Если каждой из них дать конструкт в качестве тела - где они все жить-то будут? Нам придется найти для них от трех до пяти тысяч террасовместимых планет. Задача явно нереальная.
- Я бы оспорил это число, - заметил Кайо. - Латон ясно заявил, что не все души остаются в бездне навечно.
- Даже если их всего триллион, им потребуется несколько сотен планет.
- Информация Латона нас крайне интересует, - проговорил доктор Гилмор. - Мы с самого начала предположили, что поисками окончательного решения придется заниматься нам. Но если души могут подняться из бездны к некоему иному плану бытия, это придется сделать им самим.
- А как нам их заставить? - поинтересовался Хаакер.
- Не знаю. Если бы мы нашли хоть одного из них, кто согласился бы с нами сотрудничать, наши исследования пошли бы куда быстрее... Кого-нибудь вроде того Шона Уоллеса, у которого Келли Тиррел брала интервью. Все, кто содержится у нас на Трафальгаре, активно враждебны.
Самуэль хотел было высказаться насчет отношения, соответствующего обхождению, но Гилмор не заслужил, чтобы его отчитывали публично.
- Полагаю, мы могли бы попробовать дипломатическую инициативу. Мы знаем несколько астероидов, чье население было одержано, но до сих пор не покинуло нашу Вселенную. Могли бы начать с них - поинтересоваться, не захотят ли они поговорить.
- Идея превосходная, - согласился Хаакер. - Это не будет стоить ничего, а если мы получим их согласие, то я готов полностью поддержать любой совместный исследовательский проект.

***

Конференция закончилась, и доктор Гилмор опять очутился в собственном кабинете. Несколько минут он сидел неподвижно, прокручивая в голове последние минуты беседы. Доктор гордился своей методической натурой, воплощением научного метода, и не злился на себя - скорее был раздражен своей недогадливостью. Если Латон не солгал об уходящих из бездны душах, значит, бездна - не статичная среда, какой он полагал ее прежде. А это открывало новые направления исследований.
Когда доктор Гилмор вошел в камеру, где содержалась Жаклин Кутер, у персонала был перерыв. С нависавших над ложем манипуляторов сняли квантовые сенсоры - лаборатория электроники разработала очередную улучшенную модель. Поиски неуловимого межпространственного разрыва не прекращались.
Жаклин Кутер кормили. К ложу подкатили тележку, подвесив над губами одержимой конец толстого шланга. Крепления, державшие ее голову, расслабили ровно настолько, чтобы Кутер могла выбирать губами любой из двух мундштуков - один с водой, второй с мясной пастой.
Доктор Гилмор подошел к ложу и навис над одержимой. Взгляд ее пристально следил за каждым его движением.
- Доброе утро, Жаклин. Как поживаем?
Одержимая презрительно прищурилась. Из-под приклеенных к ее коже электродов струился дымок. Она приоткрыла губки и облизнула пластиковый мундштук.
- Спасибо, доктор Менгеле, неплохо. Я хочу поговорить с моим адвокатом.
- Очень интересно. Зачем?
- А я намерена отсудить у вас все, до последнего фьюзеодоллара, а потом добиться, чтобы вас отправили в каторжный мир с билетом в один конец. Пытки в Конфедерации запрещены законом. Почитайте Декларацию прав человека.
- Если вам неудобно - уходите. Мы оба знаем, что вам это под силу.
- Мы в данный момент обсуждаем не мое положение, а ваши действия. Так могу я воспользоваться правом на один звонок?
- Не знал, что у бессмертных душ могут быть гражданские права. Своим жертвам вы особенной свободы не предоставляете.
- Мои права пусть определяет суд. Отказывая мне в праве на рассмотрение прецедентообразующего дела, вы усугубляете свою вину. Однако если вас беспокоит это, я могу вас заверить, что Кейт Морли тоже желает видеть адвоката.
- Кейт Морли?
- Совладелец этого тела.
Доктор Гилмор неуверенно улыбнулся. Беседа шла не по плану.
- Я вам не верю.
- Опять вы берете на себя прерогативы суда. Вы что, правда думаете, что Кейт нравится, когда ее привязывают к койке и пытают электротоком? Вы нарушаете ее основные права.
- Я бы хотел, чтобы она сама попросила адвоката.
- Она так и сделала. Не верите мне - проведите анализ голоса. Это она сказала.
- Абсурд.
- Я требую адвоката! - Одержимая повысила голос. - Ты, морпех! Ты принес присягу защищать права жителей Конфедерации. Я требую адвоката! Зовите!
Старшина караула обернулся к доктору Гилмору. Из-за стеклянной перегородки на ученого взирали все, кто был в этот момент в лаборатории.
Внезапно расслабившись, Гилмор улыбнулся.
- Хорошо, Жаклин. Если вы будете сотрудничать с нами, мы ответим тем же. Я поставлю этот вопрос перед юрисконсультами первого адмирала, и мы выясним, распространяется ли на вас защита закона. Но сначала ответьте мне на один вопрос.
- Обвиняемый имеет право на молчание.
- А я вас ни в чем не обвиняю.
- Умно, доктор. Спрашивайте. Только не оскорбляйте мои умственные способности, склоняя к самооговору.
- Когда умерло ваше тело?
- В 2036 году. Теперь я получу адвоката?
- И все время, пока вы находились в бездне, вы пребывали в сознании?
- Да, кретин!
- Спасибо.
Жаклин Кутер подозрительно покосилась на него.
- Это все?
- Да. Пока - да.
- И чем это вам поможет?
- В бездне течет время. Значит, в ней также имеет место энтропия.
- И?
- Если ваш континуум подвержен распаду, значит, его обитатели смертны. И что для нас важнее - их можно... убить.

***

- Чего-чего она требует? - переспросил Майнард Кханна.
Доктор Гилмор дернулся.
- Адвоката.
- Это шутка, да?
- Боюсь, что нет. - Он вздохнул. - Проблема в том, что при обычных обстоятельствах я проигнорировал бы подобную просьбу как нелепую. Однако среди наших сотрудников этот вопрос вызвал настоящий скандал. Мне известно, что разведывательная служба наделена широчайшими правами и может при необходимости обходить Декларацию прав человека, но личностный допрос проводится обычно другими отделениями. Я не хочу сказать, что все, что мы делаем с Кутер и другими, бессмысленно, но я должен быть уверен, что исполняемые нами приказы с юридической точки зрения корректны. Понятно, что обращаться с такими мелочами к самому первому адмиралу в такое время я не могу, но если бы вы подняли этот вопрос в военной прокуратуре, я был бы вам очень благодарен. Ну, вы понимаете, исключительно для ясности.

***

На первый взгляд, Голмо ничем не отличался от всех прочих газовых гигантов в Конфедерации. В поперечнике планета имела сто тридцать две тысячи километров. Кольца ее были чуть плотнее обычного, а облачные полосы - окрашены в невероятные оттенки алого и светло-лазурного, так что белые вихри штормов на их фоне виднелись отчетливо. Аномалия, принесшая планете известность, таилась в нескольких сотнях километров под бугристой поверхностью наружного слоя туч, где температура и плотность атмосферы заметно повышались. Там, в узкой зоне, где высокое давление уменьшало скорость турбулентных вихрей, а странные углеводороды приобретали высокую вязкость, эденисты из обиталищ, колонизировавших орбиты над гигантской планетой, нашли жизнь. Там обитали одноклеточные существа, напоминавшие летучих амеб размером с мужской кулак, которые всегда сбивались в огромные колонии, напоминавшие скопления икры. Зачем им это было нужно, никто так и не выяснил, потому что лишенные специализации клетки вполне могли бы выживать и независимо. Однако одиночные организмы встречались редко, во всяком случае в тех областях, куда залетали зонды, - а они исследовали пока лишь малую часть поверхности.
В другое время Сиринкс с радостью посетила бы исследовательские лаборатории, и любопытство все еще не давало ей покоя, когда "Энон" вышел из червоточины над газовым гигантом.
- Каждому овощу свои приоритеты, - укорил ее космоястреб.
Сиринкс ощутила, как ее похлопывает по плечу невидимая рука; сродственный канал был наполнен если не сочувствием, то, во всяком случае, терпением. Она шутовски покосилась на Рубена и пожала плечами.
- Ну ладно, в другой раз.

Предыдущая страница 16 Следующая страница


17 Питер Гамильтон

Она воспользовалась мощным сродством космоястреба, чтобы представиться Согласию Голмо. Сенсоры местной СО уже выискивали звездолет.
В каждой системе повторялось одно и то же: "Энон" передавал местному Согласию стратегическую сводку положения дел в Конфедерации, последние новости из недавно посещенных миров, списки находящихся под угрозой захвата планет и астероидов. В ответ Согласие предоставляло им разведданные по собственной системе. За день "Энон" мог облететь две-три звезды. Картина складывалась неутешительная. Обиталища эденистов придерживались установленной политики "изоляции и сдерживания", так что катастрофа мало их затронула, но поселения адамистов относились к ней менее строго, и, куда бы ни прилетала Сиринкс, ей приходилось выслушивать жалобы адамистов на вызванные карантином трудности, жалобы эденистов на попустительство местных флотов, байки о незаконных перелетах, рассказы об астероидах, падающих перед одержимыми один за другим, о политических маневрах и контрабанде.
- Мы в основном более законопослушны, чем адамисты, - заметил Оксли. - Но их больше, чем нас. Так что баланс выравнивается.
- Не ищи им оправданий, - откликнулся Кейкус.
- Невежество и страх, - бросила Сиринкс. - Вот причина всему. Наверное, нам следует отнестись к ним со снисхождением. Но в перспективе такое отношение станет серьезной проблемой. Собственно, это может означать, что для них и нет никакой перспективы.
- Если не считать королевства Кулу и еще одного-двух более дисциплинированных сообществ, - мысленно усмехнулся Рубен.
Сиринкс промедлила с ответом, ощутив растущую тревогу Согласия Голмо. Космоястребы местных сил обороны прыгали туда и обратно, наполняя сродственный канал возбужденным бормотанием.
- Что случилось? - спросила она.
- Мы подтвердили, что одержимыми захвачен астероид Этентия, - сообщило Согласие "Энону" и его команде. - Нами только что получено сообщение от главы местного бюро конфедеративного флота о прибытии с Курска капитана разведки флота Эрика Такрара. Согласно ему, капитан Такрар заполучил некую информацию особой важности, так что нас попросили немедленно перевезти капитана и его пленника на Трафальгар. К сожалению, от нас до Этентии пятнадцать световых часов, и за это время одержимые...
Вместе со всеми, настроенными на волну Согласия, Сиринкс и ее команда ощутили новое сообщение. Органы чувств обиталищ восприняли его как лиловую звезду микроволнового излучения, вспыхнувшую на месте Этентии.
- Говорит Эрик Такрар, капитан разведки конфедеративного флота. Обо мне вам сообщил Эмонн Верона. Или должен был. Боже. В общем, одержимые захватили Этентию. Это вы уже, наверное, и сами знаете. Я сумел добраться до звездолета "Тигара", но меня засекли. Информация, которую я раздобыл, жизненно важна. Я не могу доверить ее открытой связи. Если одержимые узнают, все потеряет смысл. Проблема вот в чем - корабль дышит на ладан, да я и не лучше. У меня есть какой-никакой вектор прыжка на систему Нгеуни, но в этом гадском альманахе про нее ничего не сказано - вроде бы колония первой фазы. Если я не смогу там пересесть на нормальный звездолет, попробую оттуда прыгнуть обратно. Боже, платформа СО выходит на цель. Прыгаю...
- Нгеуни - действительно колония первой фазы, - подтвердил "Энон".
Сиринкс машинально ощутила ее положение в пространстве - одиннадцать световых лет. В сочетании с нынешним положением Этентии вектор прыжка получался действительно крайне неточный. Если корабль Такрара действительно в таком состоянии...
- Колония основана совсем недавно, - продолжал "Энон". - Но звездолеты там могут быть.
- Мне следовало бы разобраться с этим, - сообщила Сиринкс Согласию.
- Мы не против. Такрар вернется сюда не раньше, чем через день, если его корабль не выйдет из строя.
- Мы отправимся на Нгеуни и выясним, попал ли он туда.
Она не успела договорить, как энергия хлынула в растровые клетки космоястреба.

***

Стефани услыхала пронзительный визг металла и последовавший за ним громовой вой сирены и улыбнулась собравшимся за кухонным столом детишкам.
- Похоже, дядя Мойо добыл нам четыре колеса.
Но едва она вышла на крыльцо, улыбка на ее лице увяла. Стоявший у калитки автобус сиял всеми цветами радуги. Корпус его был густо размалеван мультяшного вида цветами по еще более пестрому фону. На бортах мигали неоном огромные надписи "ЛЮБОВЬ", "МИР" и "КАРМА". Сверкающие хромированные диски были самыми тусклыми частями отделки.
Мойо вылез из кабины, излучая отчаянное смущение. Зашипела, открываясь, задняя дверь, и оттуда вышел еще один мужчина - настолько волосатый, что Стефани в жизни не видела ничего подобного.
Детвора уже толпилась вокруг нее, восторженно разглядывая сияюще-пестрое явление.
- Он правда нас довезет до границы?
- А как он у вас светится?
- Стефани, пожалуйста, а можно в него залезть?
Отказать Стефани не могла и с безнадежным видом махнула рукой. Детвора хлынула через лужайку, чтобы потрогать этакое чудо.
- Главное, совершенно не привлекает внимания, - бросила она Мойо. - Ты совсем ума лишился?
Тот виновато ткнул пальцем в своего нового спутника.
- Это Кохрейн, он мне помог с автобусом.
- Так это ваша идея?
- Ну дык! - Кохрейн низко поклонился. - Всегда хотел такую вот тачку.
- Хорошо. Получил - и попрощайся. Потому что мне надо вывезти отсюда детей, и в этом безобразии они не поедут. Переделаем во что-нибудь поприличнее.
- Толку не будет.
- О?
- А он прав, - поддержал волосатого Мойо. - Проскользнуть незамеченными не получится. Ты и сама знаешь. Теперь все чувствуют, что происходит на Мортонридже, в любом месте.
- Но это же не причина ехать на таком... таком... - Не найдя слов, Стефани беспомощно ткнула пальцем в сторону автобуса.
- Это будет типа колесный коан для нечистых духом, - объяснил Кохрейн.
- Господи, спаси и сохрани!
- Нет, точно. Всякий чувак, который его увидит, он столкнется с собственным внутренним бытьем. Это типа зеркало для души, въезжаешь? Мы будем передавать добро на радио "Божья волна" двадцать четыре часа в сутки - это миссия милосердия, - и матери будут плакать по брошенным детям! Мой "Кармический крестоносец" пристыдит всех так, что они сами нас пропустят. Но если типа напрягать людей военщиной, устраивать шпионские страсти и всякое такое - только хорошую карму зря потратишь. А всяким космически неклевым мэнам будет только проще нас напрягать.
- Хм-м. - Какая-то извращенная логика в его словах присутствовала, решила Стефани. Мойо перехватил ее взгляд и пожал плечами, излучая надежду и уютную верность. - Ну ладно, пару миль попробуем так. - Она подозрительно покосилась на Кохрейна. - И что это значит - нас?
Он ухмыльнулся и развел руками. Из ладоней его выросла небольшая радуга, едва не касавшаяся макушки. Дети, смеясь, захлопали в ладоши.
- Дык, чувиха, я же в Вудстоке был. Я три дня помогал править миром. Вам нужна будет сила моего внутреннего покоя. Я друг всем живым тварям... а теперь и сдохшим.
- Ой, черт...

***

Эрик так и не запустил систему жизнеобеспечения капсулы - он боялся, что лишняя нагрузка вконец выведет из строя последний действующий реактор корабля. В резервных матричных аккумуляторах энергии определенно не хватило бы, чтобы запустить растровые узлы.
Солнце Нгеуни казалось ослепительной синевато-белой точкой впереди. До него оставалась четверть светового года, и звезда была еще недостаточно яркой, чтобы свет ее отбрасывал тени на корпус, но намного превосходила все остальные светила на небесной сфере. Поступавшее с сенсоров изображение совершенно заслоняли навигационные графы - туннель из оранжевых кружков, выводивший "Тигару" в нескольких градусах южнее звезды. После пятого прыжка Эрик все еще не выровнял дельта-V.
К счастью, термоядерный двигатель звездолета способен был выжимать ускорение в семь g, а трюмы были пусты. Это означало, что у Эрика хватит топлива, чтобы сориентировать корабль правильно. Как он будет возвращаться на Голмо, агент еще не придумал.
Бортовой компьютер предупредил, что маневр ориентации почти завершен. "Тигара" мчалась в направлении звезды со скоростью девятнадцать километров в секунду. Эрик снизил ускорение и перенаправил поток энергии из реактора на растровые узлы. Стоило плазме нагреться, как реактор начал датавизировать предупреждения. Сдерживающее магнитное поле, не позволявшее разогретой до десяти миллионов градусов плазме коснуться корпуса реактора, начало опасно колебаться.
Эрик торопливо загрузил в бортовой компьютер аварийный алгоритм сброса, повесив ее на подпрограмму-диагност. Если мощность сдерживающего поля упадет до пяти процентов, реактор будет заглушен, а плазма - стравлена в пространство.
Странное дело, но агент не испытывал напряжения. Потом он сообразил, что внимания требует медицинская программа. Затребовав результаты диагностики, Эрик понял, что медпакеты вымывают из его крови токсины и нейромедиаторы, а заодно и впрыскивают химические транквилизаторы.
Он безрадостно ухмыльнулся, не выпуская загубника из зубов. Именно в тот момент, когда ему особенно нужна быстрая реакция, она подавляется. Нет, решительно все против него. Но даже это не могло потревожить агента в его полунаркотической дреме.
Бортовой компьютер просигналил, что приближается точка прыжка. Начали уходить в свои ниши сенсоры и терморадиаторы. Маршевый двигатель сбросил мощность до нуля. Эрик запустил ионные движки, придавая "Тигаре" минимальное ускорение.
Растровые узлы были заряжены полностью. С некоторым облегчением Эрик снизил мощность реактора. За полсекунды поток плазмы ослаб на девяносто процентов, и сдерживающее поле стиснуло его из последних сил. Дохнущие супернадежные схемы не сработали вовремя. По камере токамака прокатилась осцилляция, разрывая плазменный жгут.
"Тигара" прыгнула.
Она вынырнула из червоточины глубоко в системе Нгеуни - совершенная, безликая сфера. И в следующее мгновение это совершенство грубо нарушилось, когда бешеная плазма пробила оболочку-бублик, а за ней обшивку корабля, пронзая ее мечами горячих ионных струй. Началась цепная реакция вторичных взрывов - детонировали криогенные баки и матричные аккумуляторы.
Корабль разлетелся на куски, превращаясь в радиоактивный газ и оплавленные обломки. Из эпицентра взрыва выплыла капсула жизнеобеспечения. Там, где потоки энергии и мелкие обломки поцарапали слой нультермной пены, серебряную поверхность шара покрывали черные углеродные прожилки.
Едва она покинула расширяющееся, бурлящее газовое облако, заработали аварийные ракеты, останавливая беспорядочное кувыркание капсулы. И включился, передавая на своих частотах пронзительный аварийный сигнал, радиомаяк.

Глава 8

Когда руда кончилась, искалеченный экономически и промышленно Джесуп десятилетиями продолжал существовать. Нарождающиеся корпорации перерождались в бесприбыльные филиалы и мелкие фирмы по производству вооружений. Стареющая инфраструктура держалась на самом краю полного распада. Из трех запланированных биосферных пещер в действие была введена только одна. В толще скал остались огромные пустующие полости, которым, обернись дело иначе, предстояло бы стать центрами бурильных работ.
Квинн впервые ощутил чье-то ускользающее присутствие, проходя одним из бесконечных туннелей, связывавших эти полости. Он остановился так внезапно, что Лоуренс едва не наступил ему на пятки.
- Что это было?
- Что? - переспросил Лоуренс.
Квинн медленно обернулся, обшаривая своими новыми чувствами пыльный камень стен. По сводчатому потолку сползали капли влаги, прорезая в угольно-черной пыли тонкие, извилистые русла и порождая миниатюрные сталактиты. Стены туннеля словно поросли мелкими иголочками. Но спрятаться здесь было негде - разве что в тени между далеко разнесенными осветительными панелями.
Свита учеников ждала своего вожака в терпеливом трепете. После двух суток тошнотворно-кровавых церемоний одержания астероид принадлежал Квинну. Однако он все еще был разочарован малочисленностью истинно обращенных. Он предполагал, что именно одержимые должны были бы в первую очередь с презрением проклясть Иисуса, Аллаха, Будду и прочих лжебогов, обрекших их на вечное пребывание в муках чистилища. Так легко было бы показать им путь к Светоносцу. Однако же одержимые продолжали с редкостным упрямством сопротивляться его учению. Иные даже воспринимали новое свое рождение как шанс искупить вину.
Квинн не ощутил в туннеле ничего. И все же он был уверен, что уловил обрывок мыслей, не принадлежавших никому в его свите. И мысль эту сопровождало движение - серое на черном. Поначалу ему показалось даже, что кто-то крадется за ним.
Раздраженный неожиданным вмешательством, он снова двинулся вперед. Край его сутаны плыл над грязным полом. В туннеле было холодно; дыхание застывало туманными облачками, под ногами похрустывали льдинки.
В лицо Квинну с шорохом ударил порыв ледяного ветра, развевая сутану.
Он вновь остановился, уже озлобившись.
- Какого хрена тут творится? В этом туннеле воздуховодов нет!
Он протянул руку, ощупывая недвижный воздух.
Кто-то хихикнул.
Квинн снова обернулся, но ученики переглядывались недоуменно. Нет, никто из них не осмелился посмеяться над своим учителем. На миг ему вспомнилась тень неведомого врага, с которым он столкнулся в космопорте Норфолка, и порожденное им непобедимое пламя. Но то было во многих световых годах отсюда, и никому не удалось скрыться с планеты, кроме девчонок Кавано.
- В этих туннелях всегда ерунда творится, - проговорил Бонэм. Он был одним из новообращенных, вселившимся в тело Счастливчика Вина и преобразившим его в упыря - белесая кожа, острые зубы, выпученные глаза. На серебряной черепной крышке проросла густая шерсть. Он назвался потомком венецианских аристократов конца девятнадцатого века, погибшим в двадцать шесть лет на Первой мировой, но успевшим перед этим вкусить упадочничества и слепой жестокости своей эпохи. Вкус этот, судя по всему, пришелся Бонэму по нраву. Его не пришлось убеждать принять веру Квинна. - Я спросил одного ремонтника, и он говорит, это как раз потому, что здесь воздуховодов нет, потоки не регулируются. Самые странные течения возникают.
Квинна такой ответ не удовлетворил. Он был уверен, что чувствовал чье-то потаенное присутствие. Но, недовольно хмыкнув, он продолжил путь.
Больше никаких сюрпризов не поджидало его в пути к пещере, где работала одна из его команд. Полость была почти шарообразной, лишь небольшая плоская площадка служила полом, куда сходились семь крупных туннелей. Из центра свода торчала единственная широкая стальная труба, которая звонко гудела, нагнетая в камеру теплый сухой воздух. Глянув на нее, Квинн оскалился и подошел к пятерым своим слугам, собиравшим на полу термоядерную бомбу.
Корпус адской машины представлял собой конус семидесяти сантиметров высотой. К основанию ее были подключены оптическими кабелями несколько процессорных блоков. При приближении Квинна все пятеро работников почтительно поднялись с колен.
- Проходил здесь кто-нибудь?
Его уверили, что не было никого. Один из пятерых не был одержан - техник из сил обороны Новой Джорджии. Он обильно потел, и в мыслях его ужас мешался с гневом.
Квинн обратился прямо к нему:
- Все идет нормально?
- Да, - покорно отозвался техник, поглядывая на Двенадцать-Т.
Гангстер находился в ужасном состоянии. Из его протезов струился пар. По краю срезанной черепной коробки, в которой покоился мозг, нарастали желтоватые корки, точно оплывающий свечной воск. Покрывавшая извилины мембрана уплотнилась, как пожелал Квинн, но приобрела нездоровый зеленоватый оттенок. Гангстер постоянно моргал и морщился, превозмогая боль.
Квинн намеренно неторопливо проследил за его взглядом.
- А, да. Самый страшный гангстер на планете. Настоящий упрямый ублюдок. Что бы я с ним ни делал, не верит он в Брата Божьего. Глупость, конечно. Но дело в том, что мне он нужен. Поэтому я оставил ему жизнь. Пока он не отходит от меня, он продолжает жить. Метафора такая воплощенная, въезжаешь? Так что, будешь упрямиться?
- Нет, мистер Квинн, сэр.
- Очень умно, блин. - Квинн чуть подался вперед, так что свет проник в тень под его капюшоном и озарил пепельное лицо. Техник закрыл глаза, чтобы не смотреть, губы его шептали молитву. - Так сработает эта бомба?
- Да, сэр. Стомегатонная боеголовка, стандартная. Как только они все будут подключены к сети астероида, мы сможем взорвать их в любом порядке. Пока рядом с ними нет одержимых, они работают прекрасно.
- Тут ты не волнуйся. Моих учеников здесь не будет, когда в небо взойдет Ночь.
Он развернулся, собираясь уйти, и подозрительно нахмурился. Вновь ему примерещилось движение - легче и быстрее взмаха птичьего крыла. Он уверен был, что кто-то следит за ним. След трепета висел в воздухе, точно аромат летних цветов.
И все же, стоя у входа в туннель, он видел лишь уходящую вдаль череду осветительных панелей, заворачивающих за кривизну, и слышал лишь тихий стук падающих капель, хотя почти ожидал узреть там тот черный силуэт, что предстал перед ним в ангаре на Норфолке.
- Если ты прячешься - ты слабее меня, - бросил он в пустой проход. - А значит, ты будешь найден и приведен ко мне на суд. Так что выходи сейчас.
Ответа не было.
- Ну как хочешь, засранец. Что бывает с теми, кто мне не нравится, сам видел.

***

Остаток дня Квинн провел, отдавая приказы, которым суждено опустить Ночь на несчастную планету внизу. Теперь сетью СО Новой Джорджии командовал он. Платформы с легкостью могли разрушить две другие сети обороны Нювана, еще находившиеся в рабочем состоянии, и уничтожить спутники-шпионы других наций. Под прикрытием электронного барража космопланы спустятся на поверхность незамеченными. Каждая страна будет засеяна группами одержимых с Джесупа. А межнациональный антагонизм - проклятие Нювана - не позволит планете выступить против угрозы единым фронтом, лишая ее жителей единственного шанса устоять.
Одержимые победят здесь, и победа их будет, пожалуй, самой легкой во всей Конфедерации. Они были единой силой, не признающей границ и барьеров.
Тех, кому предстояло спуститься на поверхность, Квинн подобрал очень внимательно. На каждый космоплан - пару преданных учеников, чтобы точно следовали полетным векторам и не сбивались с курса. Но остальные, те, кого сдерживал лишь страх перед близким возмездием со стороны Квинна, - неверующие. Сделал он это намеренно. Освободившись от его ярма, они поступят так, как поступают все одержимые, - захватят как можно больше тел.
Квинну был глубоко безразлично, что он не сможет лично принести этим заблудшим душам свет слова Брата Божьего. Норфолк научил его, что это будет ошибкой. Когда имеешь дело с населением целой планеты, обращение на индивидуальной основе становится непрактичным. Долг Квинна и всех его учеников был долгом всех жрецов на свете: им предстояло удобрить почву для пришествия Брата Божьего, построить храмы и подготовиться к отправлению таинств. Но принести Слово и показать народу свой Свет должен был он.
Челноки с одержимыми составляли лишь половину Квиннова плана. Помимо них, он подготовил к отправке на три пустующих астероида межорбитальники под командованием своих наипреданнейших последователей. Эти бесполезные булыжники стали краеугольным камнем в его плане опустить Ночь.

***

Квинн вернулся в туннель уже после полуночи. В этот раз он был один. Целую минуту он недвижно стоял под аркой входа, чтобы невидимые наблюдатели могли его заметить. Потом он воздел руку и бросил стрелу белого пламени в протянутый под потолком электрический кабель. Осветительные панели померкли.
- Теперь посмотрим, кто из нас повелитель тьмы! - крикнул он в черноту.
Он продвигался вперед, одной лишь мыслью ощупывая пространство перед собой. Скалы вокруг виделись призрачной серой мглой, но, кроме них, в пустой Вселенной не было ничего.
Рясу Квинна колыхали ледяные струйки. И усиливался едва слышный краем сознания шепоток, сродни вавилонскому грому бездны, но куда слабее его.
Квинн не испытывал ни страха, ни даже любопытства от столкновения со столь странным явлением. Неисповедимы пути тех Владык, что ведут вечный бой в сердце Вселенной и в сердцах ее обитателей. Он ощущал лишь свою силу и знание себя самого. Он не свернет с пути.
- Вот теперь я вас возьму за задницы, - прошептал Квинн дрожащим голосом.
Словно в ответ, похолодало, ветерок усилился. Квинн сконцентрировался, стараясь сосредоточить свое колдовское зрение на самих воздушных струях. Неуловимые, переплетающиеся волоконца, их так трудно было поймать мыслью, но Квинн не отступал, выискивая те точки, где газ терял тепло.
Одержимый проникал мыслями все глубже и глубже в сплетение энергий, и воздух под его взглядом начал сгущаться бледным свечением, тронутым местами радугой. Атомы словно расступались, образуя обширные пустоты, отчаянно снующие в пародии на броуновское движение. Квинн попытался схватить рукой один из сияющих пузырей, но рука его - черный контур - прошла сквозь туманный призрак насквозь. Пальцы его сомкнулись на пустом месте.
Мутный ком изменил курс и полетел прочь от Квинна, расталкивая сородичей.
- Вернись! - яростно взревел Квинн, швырнув вслед беглецу огненный ком. Воздушные пузыри разлетелись во все стороны.
И тут Квинн увидел их. Темный туннель был полон людей. Их испуганные, мрачные лица озарил на мгновение белый пламень. И все они смотрели на него, Квинна.
Огонь погас, а вместе с ним пропало и видение. Квинн изумленно взирал на возбужденно колышащуюся стаю пузырей, разлетавшуюся во все стороны все торопливее.
В тот момент ему показалось, что он понял их тайну - что группа одержимых научилась делаться невидимыми. Энергистическая сила вскипела в его теле, повторяя те узоры, что он видел в бурлящих воздушных пузырях. Это было на удивление сложно и требовало почти всех его сил. Когда энергия уже бурлила вокруг него в новом узоре, он понял, что ему напоминает этот эффект. Дикие одержимые таким образом пытались уйти из этой Вселенной, расширяя одну из бесчисленных трещин в ткани бытия.
Но Квинн не сдавался. Выкладываясь до последней капли своих энергистических сил, он прорывался в эту ускользающую трещинку. В конце концов, если это удалось им, то он, избранник, не может не справиться. Он спешил за убегающими призраками, вперед, по туннелю, в конце которого ждала его бомба. Менее всего он мог позволить целому отряду душ действовать не под его присмотром и руководством.
Переход в новый мир был для него постепенным. Призрачные контуры камня, которые он ощущал рассудком, становились все вещественнее, все плотнее. Кожу покалывало, точно статическими разрядами. И вдруг Квинн оказался - там. Изменилось тяготение, тело его весило словно меньше дождевой капельки. Он не дышал. И сердце тоже не билось. Но тело каким-то образом продолжало жить - наверное, одной силой воли.
Воидя в пещеру, он увидал их всех. Там скопилось, должно быть, сотни две человек - мужчины, женщины, дети. Многие теснились вокруг бомбы; если бы не явное отчаяние на их лицах, можно было подумать, что они на нее молятся. Они обернулись к нему, и Квинн услыхал их слитный испуганный вздох. Родители подхватывали на руки детей. Иные поднимали руки, пытаясь отгородиться от него.
- Ку-ку, - бросил Квинн в тишину. - Жопа, я тебя знаю!
Что-то в них было не так, чем-то они неуловимо отличались от него самого. Тело Квинна сияло энергистической мощью, наполненное силой. Они, словно ради контраста, были сплошь бледны, почти бесцветны. Опустошены.
- Неплохая попытка, - сказал он им. - Но от Брата Божьего вам не скрыться нигде. А теперь возвращайтесь-ка со мной все в реальность. Я не буду с вами слишком суров; сегодня я научился полезному трюку.
Он с ухмылкой устремил взгляд на длинноволосого мальчишку-подростка.
Паренек помотал головой.
- Мы не можем вернуться, - пролепетал он. Квинн пятью быстрыми шагами одолел разделявшее их расстояние и попытался ухватить паренька за руку. Пальцы его не то чтобы сомкнулись на плече мальчишки - они прошли насквозь, но при этом задержались, точно в киселе. Рукав вспыхнул на миг яркими красками, и паренек, отшатнувшись, взвизгнул от боли.
- Не надо! - взмолился он. - Пожалуйста, Квинн. Больно.
Квинн вгляделся в него, наслаждаясь болью на лице мальчишки.
- Так ты знаешь мое имя.
- Да. Мы видели, как ты прилетел. Оставь нас в покое, пожалуйста. Мы не можем тебе помешать.
Квинн прошелся вдоль переднего ряда запуганных бледных людей, разглядывая каждого по очереди. Все они были равно унылы, и немногие имели смелость встретиться с ним взглядом.
- Хочешь сказать, вы уже были такими, когда я прибыл сюда?
- Да, - отозвался мальчишка.
- Как? Я первым привел сюда одержимых! Кто вы такие, тля?
- Мы... - Паренек оглянулся, точно ожидая разрешения старших. - Мы призраки.

***

Номер располагался на втором этаже гостиницы, и тяготение в нем соответствовало примерно одной пятой того, к которому Луиза привыкла на Норфолке. Девушке это показалось еще менее удобным, чем невесомость. Каждое движение приходилось рассчитывать заранее. Женевьева и Флетчер тоже были не в восторге.
Да еще воздух, точнее, его отсутствие. В обеих биосферных пещерах Фобоса поддерживалось низкое давление. Вообще-то оно было вдвое выше, чем на поверхности Марса, и служило для удобства акклиматизации прибывающих на планету. Луиза радовалась про себя, что ей-то подобное путешествие не предстоит - даже здесь ей приходилось жадно глотать воздух, чтобы прокачать через легкие достаточно кислорода.
А вот посмотреть на астероиде было на что - когда привыкнешь к загибающейся через твою голову земле. С балкона открывался прекрасный вид на парк и поля. Луиза мечтала побродить по здешним лесам - многим деревьям здесь был уже не один век. Их спокойное достоинство делало замкнутый мирок Фобоса не таким искусственным. С балкона она заметила несколько кедров - их характерные, ярусами растущие серо-зеленые ветви выделялись на фоне яркой зелени. Но времени на спокойный отдых не оставалось. Как только они сошли с борта "Далекого королевства", Эндрон снял им номер в этой гостинице (хотя вообще-то Луиза платила за него из своих денег). Потом они пошли по магазинам. Девушка подумала было, что уж сейчас-то она развлечется, но Фобос, к сожалению, мало походил на Норвич. Универмагов и дорогих бутиков здесь не было и в помине. Вся одежда приобреталась на торговой базе С-2 - наполовину лавке, наполовину складе, - и притом ни одна тряпка ни ей, ни Джен не подходила. Сложение их слишком отличалось от конституции жителей астероида - марсиан или лунарей. Все, что они ни выбирали, приходилось перешивать на заказ. Потом пришла очередь процессорных блоков (ими пользовалась вся Конфедерация, как объяснил Эндрон, а путешественники - в первую очередь). Женевьева подобрала себе высоковаттный аудиовидеопроектор и загрузила в блок пять десятков самых популярных игр из центрального банка памяти торговой базы. Луиза купила себе блок, способный связываться с медицинским нанопакетом на ее запястье, чтобы иметь возможность контролировать собственное состояние.
Одетая и оснащенная, как любая приезжая обитательница Конфедерации, Луиза последовала за Эндроном по заведениям, излюбленным космонавтами. Это напоминало ее попытки купить билет с Норфолка, но в этот раз у нее был какой-никакой опыт в этом деле, а Эндрон неплохо знал Фобос. Всего за два часа они нашли "Джамрану", межорбитальный корабль, направляющийся к Земле, и договорились о цене полета для Луизы и ее спутников.
Оставались паспорта.
Луиза надела клетчатую юбку (из напряженной ткани, чтобы не слишком разлеталась при низком тяготении), черные колготки и зеленый свитер с высоким воротником.
Луиза улыбнулась, чтобы ослабить напряжение, и пошла вытаскивать Женевьеву из комнаты.
- А нам обязательно всем идти? - спросила у Эндрона упирающаяся Женевьева. - Я как раз дошла в "Небесных замках" до третьего уровня. На помощь принцессе прилетели крылатые кони.
- Когда мы вернемся, они никуда не улетят, - ответила Луиза. - На борту поиграешь.
- С вас будут снимать полный скан, - объяснил Эндрон. - Тут никак не отвертеться.
- Ну ладно... - с отвращением проныла Женевьева. Эндрон повел их общественным коридором. Луиза потихоньку осваивала искусство ходьбы в слабеньком поле тяготения. Как ни крутись, на каждом шагу все равно будешь отрываться от земли, поэтому надо сильно отталкиваться пальцами, так, чтобы лететь почти параллельно полу. Хотя девушка понимала, что с марсианами ей не сравниться, сколько бы она ни тренировалась.
- Я все хотела спросить, - сказала Луиза, когда все набились в лифт, - как так выходит, что команда "Далекого королевства" торгует тут Норфолкскими слезами, если вы все коммунисты?
- А почему нет? Это одно из преимуществ нашей работы. Одно плохо - полагается платить налог на импорт. Хотя мы его до сих пор не платили ни разу.
- Но разве у вас не принадлежит все всем? Зачем тогда платить?
- Это вы говорите о сверхортодоксальном коммунизме. У нас люди владеют и деньгами, и личной собственностью. Никакое общество не может существовать без этого. Человек должен получать за свою работу что-то осязаемое, иначе не позволяет наша психология.
- Так у вас на Марсе и землевладельцы есть?
Эндрон хохотнул.
- Нет, не такая собственность. Мы владеем личными вещами. А вот квартиры наши - уже собственность государства, оно в конце концов за них платит. Землю распределяют между коллективными хозяйствами.
- И вы соглашаетесь?
- Да. Потому что система работает. Государство наделено колоссальной властью и богатством, но как оно ими воспользуется - решаем мы. Мы зависим от него и управляем им в одно и то же время. А еще мы им гордимся. Ни одна другая культура или идеология не способна была бы терраформировать планету. Марс поглощал наш валовой национальный доход на протяжении пяти веков. Инопланетники не могут даже представить, какого самопожертвования это требует.
- Это потому, что я не могу понять - зачем?
- Мы попали в ловушку истории. Наши предки изменили свои тела, чтобы выжить при лунном тяготении, еще до того, как был совершен первый прыжок. Они могли отправить своих детей заселять бесчисленные террасовместимые миры, но этих детей пришлось бы генженировать обратно к общечеловеческой норме. Детей отделяли бы от родителей в первые дни жизни, они были бы не нашими потомками, а лишь приемышами в чужой среде. И мы решили создать себе планету.
- Если я правильно понял вашу беседу, - заметил Флетчер, - вы потратили пять столетий, чтобы превратить Марс из пустыни в цветущий сад?
- Именно.
- Неужели вы столь могущественны, что можете соперничать с трудами Господа нашего?
- Он, сколько я слышал, потратил только шесть дней. Нам предстоит долго трудиться, прежде чем мы сумеем это повторить. Хотя больше и не понадобится.
- И теперь все жители Луны переселятся сюда? - спросила Луиза, желая прервать Флетчера. Она вовремя заметила, что Эндрон странно поглядывает на ее спутника. А этого допустить было нельзя. Она-то уже привыкла к его наивности и почти ее не замечала, но другие не будут столь великодушны.
- Идея состояла в этом. Но теперь, когда проект завершен, большинство жителей лунных городов не хотят их покидать. Сюда переселяется в основном молодое поколение. Так что переезд будет происходить постепенно.
- А вы будете жить на Марсе, когда перестанете летать?
- Я родился на Фобосе. Открытое небо кажется мне противоестественным. А двое моих детей живут в городе Тот. Я их навещаю, когда могу, но не думаю, что смогу приспособиться к их жизни. После стольких лет наш народ начинает меняться. Не слишком быстро, но это все же происходит.
- А как? Как может измениться коммунизм?
- Все дело в деньгах. Теперь, когда проект терраформирования уже не поглощает каждый заработанный государством фьюзеодоллар, в экономику просачивается все больше и больше наличных. Молодое поколение обожает свои импортные проекторы, МФ-альбомы и тряпки, оно наделяет эти символы престижа сверхценностью, отказываясь ради них от товаров нашего собственного производства только потому, что чужое непривычно, а значит, по их мнению, оригинально. И в их распоряжении целая планета. Кое-кто из нас опасается уже, что молодежь уйдет в необжитые районы и отвергнет нашу культуру вовсе. Кто знает? Не то чтобы я был особенно против. В конце концов это их мир. Мы создали его, чтобы они могли насладиться свободой. Налагать на них ограничения, сдерживавшие нас, - чистая глупость. Социальная эволюция жизненно важна для выживания любой нации, а пять столетий без перемен - это очень долго.
- Так если ваши люди решат забрать землю себе, вы не станете ее конфисковывать?
- Конфисковывать? Вы это с какой-то странной злобой говорите. Что, на вашей планете коммунисты собирались так поступить?
- Да. Честно переделить богатства Норфолка.
- Передай им от меня, что ничего не выйдет. Если они сейчас попытаются переделать общество по своим понятиям, выйдет только хуже. Нельзя заставлять человека следовать идеологии, с которой он не согласен. Лунная нация существует, потому что такой была создана в те годы, когда города получили независимость от компаний-основателей. То же самое случилось и на Норфолке, только ваши предки предпочли создать пасторальный феодализм. Здесь коммунизм действует, потому что все в него верят, а сеть позволяет нам по возможности избегать коррупции в местных правящих советах и среди чиновников, которая губила большую часть прежних попыток. Если кому-то не нравится, он скорее уедет, чем останется, чтобы портить жизнь остальным. Разве на Норфолке не так?
Луизе вспомнились слова Кармиты.
- Людям из Земельного союза приходится тяжело, а космические перелеты дороги.
- Полагаю, что так. Но нам повезло - наших недовольных поглощает Ореол О'Нейла, на некоторых астероидах есть целые уровни с пониженным тяготением, заселенные эмигрантами с Луны. Наше правительство даже покупает им билеты. Может быть, вам на Норфолке стоило бы попробовать. Смысл многообразия Конфедерации в том, что она позволяет существовать любым этническим культурам. Внутренние конфликты теряют смысл.
- Неплохая идея. Надо будет папе сказать, когда я вернусь. Наверное, билет на звездолет в один конец обойдется дешевле, чем содержание в полярных трудовых лагерях.
- А зачем говорить отцу? Почему вы сами не можете выступить с предложением?
- Никто меня не послушает.
- Вы станете старше.
- Нет, потому что я женщина.
Эндрон недоуменно нахмурился.
- По...нятно. Возможно, у вас есть более важная тема для выступлений. И с первого же дня на вашей стороне будет половина планеты.
Луиза выдавила неловкую улыбку. Ей было неприятно, что приходится защищать от чужих насмешек родной мир. Кое-кому следовало бы поучиться вежливости. Вот только некоторым обычаям Норфолка она и сама не могла подыскать оправдания.
Эндрон привел ее на самые нижние уровни обитаемой зоны, в широкий служебный туннель, шедший от биосферной пещеры вовнутрь астероида. Каменные стены его не были ничем прикрыты, вдоль одной из них тянулась сплошная полоса кабелей и труб. Пол был очень гладким и слегка вогнутым к середине. "Сколько же ему лет, - подумала Луиза, - если ноги прохожих так протоптали скалу?"
У широких стальных дверей, покрашенных в хаки, Эндрон датавизировал процессору замка тайный код. Ничего не случилось.

***

Девочка улыбнулась.
- Становись сюда, милочка, подальше от двери.
Джен послушалась, подозрительно глядя на линзы сенсора. Когда Фауракс записал видеоизображение, он прошелся вдоль ее тела вторым процессорным блоком, чтобы снять биоэлектрическую ауру. Оба файла были загружены в паспорт и зашифрованы норфолкским официальным кодом.
- Только не потеряй, - посоветовал марсианин, вручая девочке клип.
Луиза была следующей по очереди. Фаураксу захотелось, чтобы она была марсианкой. Такое прелестное личико, только вот фигура совершенно не правильная.
Изображение Флетчера уже ушло в его паспортный клип, когда Фауракс взялся орудовать над ним биоэлектрическим сенсором. Он нахмурился. Просканировал еще раз. И все же у него ушло довольно много времени, чтобы леденящее беспокойство разрешилось ужасом. Задохнувшись, он оторвал взгляд от дисплея и уставился на Флетчера.
- Да ты...
Его нейросеть отключилась, не позволяя датавизировать тревогу. Воздух на его глазах уплотнялся, стягивался, дрожа, как от печного жара, в шарик размером с два кулака. Шар ударил его в лицо, и, прежде чем потерять сознание, Фауракс еще услышал, как ломается его переносица.
Женевьева пискнула от ужаса, когда марсианин рухнул на пол, орошая его кровью из носа.
Эндрон воззрился на одержимого, оцепенев от ужаса. Нейросеть его отключилась, осветительная панель мерцала в эпилептическом ритме.
- О, боже мой. Нет. Только не ты, - он покосился на дверь, оценивая свои шансы.
- Не пытайтесь бежать, сударь, - сурово проронил Флетчер. - Я сделаю все, что должен, дабы защитить этих дам.
- Ох, Флетчер, - простонала Луиза. - Мы почти добрались.
- Его механизм разоблачил мою природу. Иначе я поступить не мог.
Женевьева подскочила к Флетчеру и крепко обняла его за пояс. Он легонько погладил ее по макушке.
- Ну и что нам теперь делать? - спросила Луиза.
- Еще и вы? - взвыл Эндрон.
- Я не одержимая! - возмущенно воскликнула Луиза.
- Тогда что...
- Флетчер защищал нас от одержимых. Вы же не думаете, что я сама могла от них отбиться?
- Но он один из них!
- Один из кого, сударь? Многие мужчины - разбойники и убийцы. Относится ли это к каждому?
- Это не аргумент. Ты одержимый. Ты враг.
- И все же, сударь, себя я вашим супостатом не почитаю. Единственное мое преступление, мнится мне, в том, что я умер.
- И вернулся! Ты украл тело этого человека! А твои сородичи хотят поступить так со мной, да и со всеми остальными!
- Чего же ждете вы? Не столь я отважен, чтобы устоять перед искушением избавить себя от мук бездны. Быть может, сударь мой, почитаете вы мою слабость моим истинным проступком. Ежели так, признаю - в позоре этом я виновен. И все же знайте, что на бегство подобное пошел бы я и дважды, и трижды, хотя и признаю его безнравственнейшим воровством.
- Он спас нас! - горячо заговорила Женевьева. - Квинн Декстер хотел со мной и с Луизой страшные вещи делать! А Флетчер его остановил. Никто не мог. Он не плохой человек, не говорите так! И я вам не дам с ним ничего делать! Я не хочу, чтобы он возвратился в бездну! - Она еще крепче стиснула Флетчера в объятиях.
- Ладно, - признал Эндрон. - Может, ты и не такой, как типы из Организации Капоне или с Лалонда. Но я не могу тебе позволить бродить здесь. Это мой дом, черт возьми! Может, это мерзко и несправедливо, что ты страдал в бездне. Но ты одержатель. Этого ничем не изменишь. Мы противники, это заложено в нашей природе.
- Тогда, сударь, перед вами стоит жестокая дилемма. Ибо я поклялся сих дам препроводить к их цели.
- Погоди, - прервала его Луиза и обратилась к Эндрону:
- Ничего не изменилось. Мы по-прежнему желаем покинуть Фобос, и вы знаете, что Флетчер не угрожает ни вам, ни вашему народу. Вы сами так сказали.
Эндрон покосился на лежащего без сознания Фауракса.
- Я не могу, - прошептал он в отчаянии.
- Если Флетчер откроет ваши тела для томящихся в бездне, кто знает, что за люди придут в них, - не унималась Луиза. - Не думаю, что они будут так же сдержанны, если можно судить по тем, которых видела я. Из-за вас Фобос падет перед одержимыми. Вы этого хотите?
- А вы как думаете? Вы меня загнали в угол.
- Ничуть. У нас есть очень простой выход, у всех нас.
- Какой?
- Да помогите нам! Допишите паспорт Флетчера, а самого Фауракса запихните в ноль-тау-капсулу до нашего отлета. И вы будете точно знать, что мы улетели, а астероид в безопасности.
- Это безумие. Я вам не верю, да и с вашей стороны будет глупо довериться мне.
- Не совсем так, - поправила его Луиза. - Если даже вы скажете, что согласны, Флетчер будет знать, правда ли это. А когда мы улетим, вы уже не сможете передумать, потому что вам трудно будет объяснить свое участие полиции.

Предыдущая страница 17 Следующая страница


Нейтронный алхимик: Конфликт 18

- Вы читаете мысли? - Смятение Эндрона все углублялось.
- Воистину, мне ведомо будет любое замышленное вами черное предательство.
- И что вы собираетесь делать, когда доберетесь до Транквиллити?
- Отыскать моего жениха. Других планов у меня пока нет.
Эндрон снова глянул на Фауракса.
- Кажется, у меня нет большого выбора. Если вы уберете свое подавляющее поле, я вызову грузовой механоид, чтобы оттащить Фауракса на "Далекое королевство". На борту я могу пользоваться ноль-тау капсулами без ограничений. Один бог знает, как я это объясню, когда все кончится. Пожалуй, меня просто выкинут из шлюза.
- Вы спасаете свой мир, - утешила его Луиза. - Вы будете героем.
- Почему-то сомневаюсь.

***

Пещера в коралловом утесе была глубокой, так что Дариат мог развести костер, не опасаясь быть замеченным. Сегодня он избрал убежищем пляж у края оконечности. Уж хотя бы здесь они с Татьяной могут себя чувствовать в безопасности или нет? Мостов через кольцевое море не было, и, чтобы последовать за ними, Бонни должна будет или взять лодку, или поехать на метро (как бы последнее ни было маловероятно). А это значило, что так или иначе они будут предупреждены загодя.
Способность охотницы находить свои жертвы прежде, чем ее замечали Рубра или сам Дариат, просто потрясала. Даже самого Рубру она, казалось, тревожила всерьез. Дариат не мог понять, как она вообще на них вышла. Но это случилось. С тех пор, как он встретился с Татьяной, не было и дня, чтобы Бонни не пришла по их следу.
Единственной догадкой, которую мог высказать Дариат, было то, что дополнительное чувство Бонни было намного сильнее, чем у других одержимых, позволяя ей узнавать мысли всех живущих в обиталище. Если так, то оно действовало на невероятных расстояниях. Сам Дариат не ощущал ничего уже за километр, а десять метров сплошного коралла блокировали его чувства напрочь.
Татьяна закончила потрошить пару пойманных ею форелей, завернула их в фольгу и сунула в прокопанную под костром дыру.
- Через полчаса будут готовы, - объявила она.
Дариат невыразительно усмехнулся, припомнив костры, которые разводили они с Анастасией, еду, которую она готовила ему. Тогда пикник на воздухе был для него понятием чуждым. Выросший на саморазогревающихся пакетах, он всегда поражался, какие изысканные блюда может она приготовить в такой примитивной обстановке.
- Она говорила что-нибудь обо мне? - спросил он.
- Не слишком много. Я мало виделась с ней с тех пор, как она стала возлюбленной Тоале. И кроме того, я к тому времени и сама стала интересоваться мальчиками. - Она хрипло рассмеялась.
Дариату трудно было найти в Татьяне что-либо общее с Анастасией, помимо физического сходства. Невозможно было представить, чтобы его прекрасная возлюбленная превратилась с годами в такую вот легкомысленно-веселую, шумную женщину. Анастасия сохранила бы присущие ей спокойное достоинство, лукавый юмор, щедрость духа.
Ему тяжело было испытывать к Татьяне сочувствие и еще тяжелее - терпеть ее выходки, особенно учитывая обстоятельства. Но он старался, зная, что, покинув ее сейчас, он станет недостоин своей любви, предаст ее.
Будь проклят Рубра! Он знал это с самого начала.
- Я был бы признателен, если бы ты вспомнила.
- Ладно. Пожалуй, уж столько-то я тебе должна. - Она поудобнее устроилась на мелком песке. Браслеты ее тихонько позвякивали. - Она говорила, что ее новый парень - это ты - совсем другой. Что Анстид измывался над тобой со дня твоего рождения, но под болью и одиночеством она видит тебя настоящего. Ей казалось, что она может освободить тебя от его власти. Странно - она правда в это верила. Словно ты был раненым птенцом, которого она подобрала. По-моему, она так и не поняла своей ошибки. До самого конца. Потому она так и поступила.
- Я был ей верен. Всегда.
- Вижу. Тридцать лет собираться... - Она присвистнула.
- Я убью Анстида. Теперь у меня хватит на это сил.
Татьяна от души расхохоталась, складки ее широкого бумажного платьица задрожали.
- О, да, теперь я вижу, на что она купилась! Столько искренности и злопамятства! Крепким же ядом напитал свои стрелы Купидон в день вашей встречи.
- Не насмехайся.
Улыбка сошла с ее лица, и Дариат вдруг заново увидел в ней сходство с Анастасией. В глазах ее горела та же страсть.
- Я никогда не посмеялась бы над своей сестрой, Дариат. Я жалею ее, ибо Тарруг сыграл над ней злую шутку. Она была слишком молода, чтобы встретить тебя, слишком. Будь у нее в запасе еще пара лет, чтобы набраться мудрости, она бы поняла, что тебя уже не спасти. Но она была молода... и глупа, как все мы в эти годы. Она не могла не принять этого вызова - сотворить добро, принести в твою тюрьму немного света. Когда доживаешь до моих лет, то безнадежные случаи обходишь далеко стороной.
- Я не потерян ни для Чири, ни для Тоале. Я убью Анстида. И это благодаря Анастасии. Она освободила меня из-под его власти.
- Ох-хо-хо! Только послушайте! Кончай твердить зазубренное, Дариат, учись сердцем. То, что она сообщила тебе имена наших господ, не значит, что ты их понял. Ты не убьешь Анстида. Рубра - не повелитель царств, он всего лишь взбесившееся воспоминание. Конечно, безумие делает его злобным и мстительным, а это аспекты Анстида, но он лишь жалкое подобие. Оттого, что ты взорвешь одно обиталище, в мире не исчезнет ненависть. Это ты хоть понимаешь?
- Да, малыш, ответь на этот вопрос. Мне очень интересно.
- Пошел в жопу!
- Жаль, ты в университет не попал. Доброй старой школы уличных драк недостаточно, когда выходишь на арену интеллектуальных споров.
Дариат постарался успокоиться, замечая, как ползут по его одежде червячки разрядов. Губы его искривила робкая улыбка.
- Это я понимаю. И кроме того, без ненависти не понимаешь, как сладка любовь. Ненависть нужна людям.
- Вот это ближе к истине, - Татьяна захлопала в ладоши. - Мы еще сделаем из тебя звездномостца.
- Уже поздновато. И Рубру я все-таки взорву.
- Надеюсь, после того, как я уберусь отсюда?
- Я тебя вытащу.
- Ага, и кто тебе в этом должен будет помочь?
- Как? - спросила Татьяна.
- Честно говоря, пока не знаю. Но я придумаю. Уж столько-то я должен тебе... и Анастасии.
- Браво, сэр Галахад. А покамест к нам прибыли три корабля.
- И?..
- И они с Новой Калифорнии. Фрегат и два вооруженных торговца. Похоже, что наш статус-кво долго не продержится.

***

Патрульные космоястребы засекли три корабля адамистов, вышедших из прыжка в двенадцати тысячах километров от Валиска. По мере того как выдвигались их терморадиаторы, сенсорные гроздья и антенны, до космоястребов начинали долетать обрывки идущих в широком диапазоне передач. Корабли рассылали по всей системе Шринагара блоки новостей о том, как хорошо идут дела у Организации и как процветает Новая Калифорния. Было несколько длинных репортажей об одержимых, исцеляющих неодержанных с переломами и травмами.
Одно космоястребы перехватить не сумели - переговоры между кораблями и Валиском. Но что бы ни было сказано, восемь адовых ястребов вылетели, чтобы препроводить корабли с Новой Калифорнии к космопорту обиталища.
Встревоженное возможной попыткой Капоне распространить свое влияние на систему Шринагара, Согласие попросило Рубру внимательно проследить за развитием событий. Тот согласился - на удивление, безоговорочно.

***

Кира ждала Патрицию Маньяно в конце трехкилометрового туннеля, ведущего в осевую камеру. В отсутствие метро передвигаться приходилось исключительно пешком. Начинавшийся в осевой камере коридор на протяжении первого километра шел почти вертикально и снабжен был только перекладинами, затем начиналась обычная лестница. Вовнутрь обиталища он выходил в двух километрах над основанием оконечности, выводя из толщи коралла на плато, куда можно было попасть по подъездной дороге.
По счастью, похожее плато на другой стороне оконечности давало доступ к посадочным залам причальных уступов, так что неподвижным космопортом пользоваться почти прекратили.
Если Патриция испытывала раздражение от того, что спуск отнял у нее столько сил и времени, то Кира этого не заметила даже шестым чувством. Скорее наоборот - выйдя из туннеля и оглядевшись, посланница Капоне восторженно улыбнулась. Кира не могла не признать, что вид с небольшого плато открывался прекрасный. Разноцветные полосы, шедшие по внутренней поверхности Валиска, ярко выделялись в ослепительном свете осевой трубки.
Прикрыв глаза ладонью от света, Патриция осмотрела обиталище.
- Никакими рассказами не передать.
- А в вашу эпоху обиталищ не было? - спросила Кира.
- Ни в коем случае. Я из самого двадцатого века. Аль предпочитает лейтенантов из этой эпохи, мы друг друга лучше понимаем. Это нынешние - я у некоторых одно слово из десяти понимаю.
- Я сама из двадцать четвертого века. Никогда на Земле не бывала.
- Повезло вам.
Кира жестом пригласила гостью в открытую машину, стоявшую на обочине дороги. На заднем сиденье примостилась вечно бдительная Бонни.
Кира завела мотор, и машина двинулась.
- Должна сразу предупредить: все, что вы скажете на открытом месте, подслушает Рубра. Мы считаем, что обо всем происходящем здесь он рассказывает эденистам.
- То, что я должна передать, секретно, - заметила Патриция.
- Я так и думала. Не волнуйтесь, у нас есть безопасные помещения.

***

Для Рубры не составило особого труда проникнуть в круглую башню в основании северной оконечности. Важно было лишь соблюдать осторожность. Одержимые легко засекали мелких зверушек вроде крыс и летучих мышей и испепеляли их на месте белым огнем. Так что пришлось прибегнуть к помощи необычных служителей.
Глубоко в родильных пещерах под южной оконечностью в инкубаторах росли насекомые, чьи последовательности ДНК хранились неиспользованными со дня, когда Валиск только зародился. Из яиц проклевывались многоножки и пчелы, и каждую вела по сродственному каналу своя подпрограмма.
Пчелы летели в основную полость, где носились у разбитых вокруг входов в звездоскребы временных лагерей. Полной ясности изображения добиться не удавалось, но они снабжали Рубру немалым количеством сведений о том, что творится внутри шатров и домиков, где обычные его чувства не действовали.
Многоножек переносили птицы и бросали на крыши башен и других строений. Как и пауки, которых разведка эденистов использовала для скрытого наблюдения, они проползали воздуховодами и между оплетками кабелей, прячась за розетками и вентиляционными решетками, откуда они могли наблюдать за происходящим.
С их помощью Рубра и когистанское Согласие могли наблюдать, как Кира и Патриция Маньяно входят в зал заседаний совета "Магелланик ИТГ". С Патрицией был один помощник, Кира взяла с собой Бонни и Станьона. Никого из членов нового правящего совета Валиска не пригласили.
- Что случилось? - поинтересовалась Патриция, усаживаясь в кресло.
- В каком смысле? - осторожно отозвалась Кира.
- Да ну. Ваши адовы ястребы безнаказанно снуют по всей Конфедерации, привозя сюда живые тела. А когда они прилетают, обиталище похоже на лагерь беженцев из третьего мира, перенесенный из моей эпохи. Вы живете в железном веке. Это нелепость. Биотех - единственная современная технология, совместимая с нами. Вам бы следовало наслаждаться роскошью в квартирах звездоскребов.
- Рубра с нами случился, - горько бросила Кира. - Он до сих пор в нейронных слоях. Единственный наш спец по сродству, который мог его выдавить, облажался. А это значит, что звездоскребы нам приходится вычищать по сантиметру, чтобы обезопасить себя. У нас получается. Это требует времени, конечно, но у нас вечность впереди.
- Вы можете улететь.
- Не думаю.
Патриция откинулась на спинку кресла и улыбнулась.
- А, да. Это ведь значит - эвакуироваться на планету. И как вы там сохраните свое положение и власть?
- Так, как это делает Капоне. Людям нужно правительство, организация. Мы очень общественная раса.
- Тогда почему нет?
- Нам и здесь неплохо. Вы правда прилетели сюда, чтобы засыпать меня дешевыми подколками?
- Ничуть. Я прилетела, чтобы предложить вам сделку.
- Да?
- Антивещество в обмен на ваших адовых ястребов.
Кира глянула на Бонни и Станьона. Глаза последнего загорелись жадным интересом.
- А что мы, по-вашему, будем делать с антиматерией?
- То же, что и мы, - ответила Патриция. - Снесете к чертям систему обороны Шринагара. Тогда вы сможете выбраться с этой свалки. Планета перед вами открыта. А раз вторжением будете управлять вы, то вам и решать, какую форму примет сообщество одержимых. Эта схема работает для Организации. Мы начали, мы и правим. Сработает ли это у вас - это уже, смотря что вам по плечу. Капоне - лучший.
- Но и он не совершенство...
- У вас свои проблемы, а у нас свои. Космоястребы эденистов доставляют нашему флоту много хлопот. Чтобы справиться с ними, нам нужны адовы ястребы. Их искажающие поля могут обнаружить сброшенные на нас стелс-бомбы.
- Интересное предложение.
- Только не пытайтесь торговаться. Это было бы оскорбительно. Мы хотим справиться с мелким неудобством, вам же угрожает катастрофа.
- Если вы не слишком оскорбитесь, мне было бы интересно знать, сколько антивещества вы готовы предоставить?
- Столько, сколько нужно, и корабли, чтобы нести его. Если вы выполните свою часть сделки. Сколько космоястребов вы можете нам предложить?
- Несколько собирают ребятишек-полуночников. Но штук семьдесят я вам, пожалуй, выделю.
- И вы их контролируете? Они будут исполнять приказы?
- О да.
- Как?
Кира издевательски усмехнулась.
- Этого вам не повторить. Мы можем предоставить одержателям человеческие тела, не изгоняя их перед этим в бездну.
- Умно. Так мы договорились?
- С вами - нет. Я сама отправлюсь на Новую Калифорнию и поговорю с Капоне. Так мы обе узнаем, насколько можем доверять друг другу.

***

Когда Патриция вышла, Кира осталась в зале.
- Это все меняет, - бросила она Бонни. - Даже если нам не хватит антивещества, чтобы взять Шринагар, у нас будет чем остановить новую атаку космоястребов, если таковая случится.
- Похоже на то. Думаешь, Капоне не втирает нам очки?
- Не уверена. Похоже, ему здорово нужны эти адовы ястребы, иначе он не платил бы за них антивеществом. Даже если он захватил фабрику, у него не может быть больших запасов.
- Мне отправиться с тобой?
- Нет. - Она облизнула губы - на миг высунулся и скользнул из стороны в сторону раздвоенный язычок. - Или мы покинем эту дыру и отправимся на Шринагар, или я договорюсь с Капоне, что он предоставит нам достаточно тел, чтобы наполнить обиталище. Так или иначе, а этот засранец Дариат нам больше не понадобится. Присмотри за этим.
- А как же.

***

- Сможете вы остановить вылетающих адовых ястребов? - спросил Рубра.
- Нет, - ответило когистанское Согласие. - Семьдесят - не сможем. Они все еще вооружены значительным числом обычных боевых ос.
- Зараза.
- Если Кира получит от Капоне боевые осы с антиматерией, мы не сможем предоставить достаточных подкреплений сети стратегической обороны Шринагара. Планета может пасть перед ней.
- Тогда вызывайте конфедеративный флот. Шринагар в конце концов платит налоги или нет?
- Да. Но нет уверенности, что флот откликнется. Их ресурсы растянуты по очень широкому фронту.
- Так вызовите Юпитер. У них должна найтись пара свободных эскадрилий.
- Мы посмотрим, что можно сделать.
- Давайте. А пока нам следует принять несколько важных решений - мне и Дариату. Потому что Бонни Левин не оставит нам много времени.

***

Эрик был уверен, что при взрыве и последовавшем не менее бурном маневре стабилизации часть медицинских нанопакетов оторвалась. Он ощущал, как под скафандром нарастает давление, и убедил себя, что это протекает жидкость - кровь или питательный раствор из пакетов и вспомогательных модулей, он определить не мог. Половина пакетов на датавизы не откликалась.
По крайней мере, они не могли присоединиться к мрачным сообщениям медицинской программы относительно текущего состояния пациента. Правая рука не откликалась на нервные импульсы, и Эрик не чувствовал ее вовсе. Единственное, что могло его порадовать, - это то, что кровь продолжала циркулировать в новонаращенных мышцах и приживленной искусственной ткани.
Поделать с этим Эрик не мог ничего. В резервных матричных аккумуляторах капсулы не хватало энергии, чтобы запустить внутреннюю систему жизнеобеспечения. Жиденькая атмосфера уже остыла до минус десяти по Цельсию и продолжала замерзать. А это значило, что снять скафандр и спокойно заменить нанопакеты Эрик не мог. И - чтобы было уже совсем обидно - в потолке над его головой отворилась крышка шкафчика с аварийным комплектом, куда входили и свежие медицинские пакеты.
Включилось аварийное освещение, заливая капсулу блеклым голубым свечением. Всюду нарастала изморозь, не позволяя прочесть надписи даже на оставшихся голодисплеях. Из каких-то щелей повылетал накопившийся мусор и кружился теперь в воздухе по прихотливым траекториям, отбрасывая на противоперегрузочные ложа птичьи тени.
Потенциально наиболее серьезной проблемой было периодическое выпадение связи с бортовым компьютером. Эрик не был уверен, что может вполне доверять статусным диаграммам. На простые команды компьютер, впрочем, откликался.
Прояснив немного свое положение, Эрик приказал выдвинуться сенсорам капсулы. Отозвались, выдвинувшись на поршневидных стержнях из толщи нультермной пены, три из пяти и принялись обозревать окружающее пространство.
Программа астрогации медленно проводила опознание звездного неба. Если компьютер не путал, "Тигара" завершила прыжок в пятидесяти миллионах километров от назначенной точки. Нгеуни казалась лишь неприметной голубовато-зеленой звездой сбоку сияющего светила класса А2.
Эрик не был уверен, что там примут его сигнал бедствия. Колонии первой фазы снабжались не самой совершенной техникой связи. Когда он приказал направленной антенне сфокусироваться на далекой планете, та не подчинилась. Эрик повторил команду - с тем же результатом.
Бортовой компьютер прогнал диагностику и сообщил, что система вышла из строя. Не выходя наружу, чтобы посмотреть самому, выяснить, что там случилось, было невозможно.
Эрик был один.
Отрезан от мира.
В пятидесяти миллионах километров от возможности спастись.
Во многих световых годах от того места, где ему следовало находиться.
Ему оставалось только ждать. Он отключил по очереди все системы, кроме маневровых двигателей, системы навигации, управлявшей ими, и самого компьютера. Судя по тому, как часто срабатывали движки, капсула протекала. Последний прогон диагностической программы, перед тем как Эрик отрубил внутренние сенсоры, так и не нашел, где протекало и что.
Уменьшив до минимума потребление энергии, Эрик нажал панель ручной деактивации крепежной сетки. Даже та сработала без охоты, неторопливо втягиваясь в край ложа. Когда агент приподнялся над ложем, у него на животе заплескалась жидкость под скафандром. Поэкспериментировав, он обнаружил, что, двигаясь очень медленно, он может свести этот эффект (и возможный вред) к минимуму.
Вбитые в него рефлексы взяли вверх - Эрик принялся перебирать аварийный комплект в потолочном шкафчике. Тут-то его и настиг эмоциональный шок. Он стиснул в руках силиконовую надувную программируемую четырехместную лодку, и его затрясло.
Оценивать положение!.. Точно кадет-первогодок.
В дыхательной трубке скафандра забулькал рваный смех. Прикрывавший глазницы Эрика блестящий черный силикон повысил проницаемость, выпуская обжигающую сжатые веки соленую жидкость.
Никогда в жизни агент не ощущал себя настолько беспомощным. Даже когда одержимые брали "Крестьянскую месть" на абордаж, он мог что-то сделать. Он мог сражаться, ударить в ответ. Кружась над Новой Калифорнией под прицелом Организации, готовой уничтожить корабль при первом неверном ходе, он мог записывать в память данные с сенсоров. Он всегда мог делать что-то полезное.
Но сейчас он в унизительной беспомощности ощущал, как рушится его рассудок, уподобляясь увечному телу. Из темных уголков рубки выползал страх, поглощая остатки сознания, порождая в висках боль куда сильнее боли от обычной раны.
Даже те мышцы, что еще не вышли из строя, отказывались повиноваться, оставив Эрика позорно прикованным к надувной шлюпке. Последние резервы упорства и решимости иссякли, и даже многоликие программы нейросети не могли больше защитить рассудок своего носителя.
Слишком слаб, чтобы жить, слишком испуган, чтобы умереть, - Эрик Такрар стоял на предельной черте.

***

В восьми километрах от Стонигейта Кохрейн, посигналив, свернул "Кармического крестоносца" с дороги. Три следовавшие за ним машины перевалили через обочину и остановились рядом, на лугу.
- Йо, чуваки! - гаркнул Кохрейн малолетним хулиганам, оккупировавшим салон. - Вылезать пора, дык, тьма грядет!
Он нажал на приборной доске большую красную кнопку, и двери открылись. Лавина детворы хлынула наружу.
Кохрейн надел свои лиловые очечки и вылез из кабины. К нему подошли, рука об руку, Стефани и Мойо.
- Хорошее место, - заметила она.
Караван остановился у въезда в неглубокую долину, совершенно перекрытую бурлящим пологом алых туч, так что даже далекие горы не были видны.
- Да вообще поездка клевая выходит, просто ништяк.
- Точно.
Хиппи материализовал самокрутку с анашой.
- Затяжку?
- Нет, спасибо. Я лучше посмотрю, чем бы их на ужин накормить.
- Клево. Я пока дурных вибраций не чую, но лучше присмотрю, чтобы назгулы над нами не кружили.
- Давай. - Стефани дружески улыбнулась ему и двинулась к задней части автобуса, где находилось багажное отделение. Мойо принялся вытаскивать посуду.
- Завтра к вечеру, пожалуй, до Чейнбриджа дотянем, - предположил он.
- Ага. Когда мы выезжали, я правда такого успеха не ожидала.
- Скучно жить, когда все предсказуемо. - Мойо вытащил большую электрическую жаровню и поправил алюминиевые ножки, чтобы не шаталась. - Кроме того, получилось ведь лучше, чем задумывали.
Стефани оглядела импровизированный лагерь и кивнула с одобрением. Вокруг машин сновало почти шесть десятков ребятишек. Попытка двоих человек помочь горстке одержимых обрушила лавину.
В первый же день их четырежды останавливали местные жители и сообщали, где прячутся неодержанные дети. На следующий день в автобус набилось два десятка ребятишек, и Тина Зюдол вызвалась отправиться с компанией. На третий день к ним присоединились Рена и Макфи еще с одним автобусом.
Сейчас машин было четыре и восемь одержимых взрослых. Они уже не мчались напрямую к границе на перешейке, а ехали зигзагами, чтобы посетить как можно больше городов. Люди Эклунд - а эту команду с наименьшей натяжкой можно было назвать правительством Мортонриджа - поддерживали сеть связи между крупнейшими поселениями, хотя пропускная способность каналов значительно уменьшилась. Новости о караване Стефани распространялись широко, и в некоторых городах дети уже ждали их на обочинах, иные - в лучших костюмчиках и с обедами в корзинках от тех одержимых, что заботились о них. Стефани и Мойо были свидетелями просто-таки душераздирающих прощаний.
Когда дети поели, умылись и были разведены по палаткам, Кохрейн и Франклин Квигли нарубили веток и развели настоящий костер. Взрослые все собрались вокруг него. Золотой свет разгонял вечное тускло-алое мерцание туч.
- Думаю, когда разберемся с ребятишками, о возвращении в город можно забыть, - заявил Макфи. - Мы неплохо сработались. Давайте ферму, что ли, заведем? В городах кончаются припасы. Будем выращивать овощи и продавать им. Вот и делом займемся.
- Он неделю как с того света вернулся, а ему уже скучно, - пробурчал Франклин Квигли.
- За-ну-да, - выговорил Кохрейн, выдувая из ноздрей струйки дыма. Те устремились к Макфи, точно кобры-близняшки, чтобы укусить его за нос.
Великан-шотландец отмахнулся, и дымные струи превратились в деготь и шлепнулись наземь.
- Мне не скучно, но заняться чем-то надо. Есть же смысл о будущем подумать.
- Может, ты и прав, - согласилась Стефани. - Что-то мне не по душе ни один из городков, где мы побывали.
- Мне так кажется, - заметил Мойо, - что одержимые делятся на две группы.
- Не употребляй, пожалуйста, этого слова, - перебила его Рена. Сидя по-турецки рядом с ослепительно-женственной Тиной Зюдол, она приняла утонченно бесполый облик - короткая стрижка и мешковатый синий свитер.
- Какого слова? - спросил Мойо.
- "Одержимые". Мне оно представляется оскорбительным и наполненным предрассудками.
- Точно, - расхохотался Кохрейн. - Мы не одержимые, мы типа межпространственные инвалиды.
- Можете называть наше состояние кросс-континуумного перехода как пожелаете, - огрызнулась она. - Это никак не меняет того факта, что употребленный вами термин категорически унизителен. Военно-промышленный комплекс Конфедерации ввел его в обиход, чтобы демонизировать нас и оправдать повышение так называемых оборонных расходов.
Стефани уткнулась в плечо Мойо, чтобы не услышали, как она хихикает.
- Ну, положим, мы тоже не святые, - заметил Франклин.
- Восприятие банальной морали целиком и полностью навязано нам догмами ориентированного на самцов общества. Новые, уникальные обстоятельства нашего бытия требуют от нас пересмотреть эти изначальные нормы. Поскольку тел живущих недостаточно, чтобы оделить ими всю человеческую расу, чувственное владение должно распределяться между нами в равных долях. Живущие могут протестовать сколько угодно, но мы не меньше их имеем право на сенсорное восприятие.
Кохрейн вытащил изо рта самокрутку и печально глянул на нее.
- Мне бы такие приходы, да-а...
- Не обращай внимания, дорогуша, - посоветовала Рене Тина Зюдол. - Типичный пример мужской брутальности.
- Значит, перепихнуться сегодня не выйдет?
Тина театрально втянула щеки и сурово глянула на упрямого хиппи.
- Меня интересуют только мужчины.
- И всегда интересовали, - не то чтобы тихо прошептал Макфи.
Наманикюренными пальчиками Тина отбросила за спину подкрашенные блестящие локоны.
- Вы, мужики, просто козлы все, у вас гормоны так и играют. Не удивительно, что я хотела покинуть тюрьму, в которую была заключена.
- Так вот, - с жаром продолжил Мойо, - эти две группы - те, кто прикован к месту, как хозяева кафе, и бродяги вроде нас, наверное, - хотя мы, скорее, исключение. И они прекрасно дополняют друг друга. Бродяги шляются повсюду, играя в туристов, напитываясь впечатлениями. А куда бы они ни приходили, они встречают домоседов и рассказывают про свои странствия. Обе группы получают то, о чем мечтали. Все мы живем, чтобы испытывать новые впечатления, только одним нравится переживать все самим, а другим - слышать из чужих уст.
- Думаешь, так дальше и будем жить? - спросил Макфи.
- Да. К этому все и придет.
- А надолго ли? Стремление видеть и переживать - это лишь реакция на заключение в бездне. Когда мы утолим эту жажду, верх возьмет людская природа. Кто-то захочет остепениться, семью завести. Размножение - наш биологический императив. Но как раз это нам недоступно. Мы будем вечно переживать свою несостоятельность.
- А я бы попробовал, - заявил Кохрейн. - Мы с Тиной в нашем шалаше сколько хочешь детишек заведем.
Тина одарила его единственным взглядом полнейшего омерзения и содрогнулась.
- Но это будут не твои дети, - объяснил Макфи. - Это не твое тело и, во всяком случае, не твоя ДНК. Ребенка у тебя больше не будет, по крайней мере родного. Эта фаза нашей жизни окончена, и ее не вернешь, сколько бы энергистической силы ты ни тратил.
- И вы забываете о третьем типе наших сородичей, - напомнил Франклин. - Тип Эклунд. А я ее знаю. Я к ней записался на первые пару дней. Вот она вроде бы знает, чего хочет. У нас были и "цели", и "назначенные задания", и "цепочка подчинения" - и помоги Бог любому, кто попрет против этих фашистов! Она честолюбивая стерва с комплексом Наполеона. У нее есть своя маленькая армия недоделанных громил, которые бегают по полуострову, думая, что они - новое воплощение спецназа. И они будут постреливать по постам королевских морпехов по ту сторону границы, покуда княгине это не надоест вконец и она не разбомбит Мортонридж вплоть до континентальной плиты.
- Это положение не продержится долго, - возразил Макфи. - Еще месяц или год, и Конфедерация рухнет. Или вы не слышите, о чем шепчет бездна? Капоне взялся за дело всерьез. Очень скоро флот Организации прыгнет к Омбею, и тогда Эклунд не с кем будет сражаться и ее цепочка подчинения порвется. Никто не станет ей повиноваться до конца времен.
- А я не хочу жить до конца времен, - заявила Стефани. - Правда. Это почти так же страшно, как томиться в бездне. Мы не созданы, чтобы жить вечно, мы не справимся.
- Не напрягайся, детка, - посоветовал Кохрейн. - Я не против дать вечности шанс. Вот оказаться у нее на обочине - и правда паршиво.
- Мы всего неделю как вернулись, а Мортонридж уже рушится. Продуктов почти не осталось, ничего не работает как надо...
- Дай нам шанс, - возразил Мойо. - Мы все потрясены, мы не понимаем, как пользоваться той силой, которую заполучили, а неодержанные хотят выловить нас до последнего и отправить обратно. В таких обстоятельствах трудно ожидать, чтобы цивилизация возникла мгновенно. Мы найдем возможность приспособиться. Когда будет одержан весь Омбей, мы выдернем его из этой Вселенной. И тогда все пойдет по-иному. Ты увидишь. Это лишь переходная фаза.
Стефани прижалась к нему. Мойо обнял ее и был вознагражден поцелуем и волной благодарности в ее мозге.
- Йо, любовнички, - заметил Кохрейн, - так пока вы всю ночь будете трахаться, как заведенные кролики, кто за жрачкой в город потащится?

***

- Есть маяк! - объявил Эдвин с триумфом. Напряжение, нараставшее в рубке "Энона" с каждым мигом, разрешилось общим мысленным вздохом. Они прибыли к Нгеуни двадцать минут назад. Выдвинув все сенсоры. Зарядив оружие. Объявив тревогу первой степени. Готовые к чему угодно. Спасать Такрара. Сражаться с кораблями одержимых, чтобы отбить Такрара.
И не нашли ничего. Ни кораблей на орбите, ни отклика от небольшого лагеря строительной компании на поверхности.
"Энон" вышел на высокую полярную орбиту, и Эдвин активировал все имевшиеся сенсоры.
- Сигнал очень слабый, кажется, аварийный маяк капсулы. Но опознавательный код "Тигары" ясен. Должно быть, корабль взорвался.
- Наведись, пожалуйста, - промыслила Сиринкс, ощущая, как перетекают астрогационные данные от сенсоров в биотехпроцессорную сеть. Они с "Эноном" осознали, где находится по отношению с ним источник сигнала.
- Поехали.
Космоястреб прошел через червоточину, почти лишенную внутренней длины. Звездный свет посинел от допплеровского эффекта, собираясь в поцеловавшую корпус тугую розетку. Капсула лениво вертелась в пространстве в каких-то десяти километрах от выходного створа червоточины. Местное пространство было усеяно разлетающимися обломками "Тигары". Сиринкс ощущала тяжесть капсулы, зависшей в искажающем поле "Энона", наводившего сенсоры и "тарелки" связи в нижних пузырях на щербатый шар.
- Капсула не отвечает, - сообщил Эдвин. - Внутри еще действуют какие-то электрические цепи, но едва заметно. И воздух изнутри весь вышел.
- Оксли, Серина - выводите зонд, - приказала Сиринкс. - Привезите его.

***

Команда "Энона" через сенсоры бронескафандра Серины наблюдала, как та ползет по палубам капсулы жизнеобеспечения в поисках капитана Такрара. Внутри царил хаос - оборудование сорвалось с креплений, люки заклинены, шкафы разбиты, всюду летает мусор и грязная одежда. Воздух улетучился, и многие тубы полопались, разбрызгав вокруг жидкость, застывшую тут же шариками. Перед последним люком Серине пришлось воспользоваться мощным ядерным резаком, чтобы срезать петли. Когда она попала наконец в рубку, то не сразу заметила скорчившуюся у потолочного шкафчика с аварийным комплектом фигуру в скафандре С-2. На его тело, как и на все остальные поверхности, налипла тускло-серая пленка изморози, едва отражавшая лучи нашлемного фонаря. Свернувшись в позе эмбриона, он походил на огромную засохшую личинку.
"По крайней мере, он надел скафандр, - заметил Оксли. - Тепловое излучение есть?"
"Сначала проверь блок противоэлектронной борьбы", - посоветовала Сиринкс.
"Результат отрицательный. Он не одержан. Но жив. Температура костюма на пару градусов выше окружающей".
"А ты уверена, что это не остаточное тепло? Эти костюмы - прекрасный изолятор. Если он жив, то не шевелился с того времени, как наросла изморозь. А это было не один час назад".
Биотехпроцессорный блок преобразовывал сродственное излучение мозга Серины в обычный датавиз.
- Капитан Такрар? Вы получаете сигнал? Мы эденисты с Голмо, мы получили ваше сообщение.
Обледеневшая фигура не двинулась. Серина поколебалась миг, потом двинулась к нему.
"Я только что датавизировала процессору его костюма. Он еще дышит. О, черт..."
Все увидели это одновременно - вспомогательные медицинские модули, прикрепленные к телу Такрара тонкими пластиковыми трубками, буравившими материал скафандра. На двух модулях из-под пленки изморози мигали красные тревожные огни, остальные были мертвы. Трубки все замерзли напрочь.

Предыдущая страница 18 Следующая страница


19 Питер Гамильтон

"Тащи его сюда, Серина, - приказала Сиринкс. - Как можно скорее".

***

Кейкус ждал с каталкой прямо у шлюза. "Энон" перестала генерировать гравитационное поле в жилом тороиде, так что Серина и Оксли смогли без особых усилий протащить безвольное тело Такрара через узкий проход. Изморозь на его скафандре таяла в тепле, и в воздухе повисали капли. Агента уложили на каталку, и "Энон" тут же включил гравитацию снова, притягивая команду к палубе. Оксли придерживал свисающие медицинские модули, пока пострадавшего везли по центральному проходу в лазарет.
- Отключи его скафандр, пожалуйста, - попросил Кейкус Серину, когда каталку втащили под диагностический сканер.
Она отдала команду контрольному процессору скафандра, и тот, оценив состояние окружающей среды, подчинился. Черный силикон сошел с кожи Такрара, скользя волной от рук и ног к горлу. Каталку залила темная жидкость. Сиринкс сморщилась и зажала нос.
- Он в порядке? - спросил "Энон".
- Пока не знаю.
- Пожалуйста, Сиринкс! Это он пострадал, а не ты. Не надо так сильно вспоминать.
- Прости. Не думала, что это так заметно.
- Для других, может, и нет.
- Не спорю, вспоминается. Но его раны совсем другие.
- Боль остается болью.
- Моя боль - только воспоминание, - процитировала она мысленным голосом Вин Цит Чона. - Воспоминания не причиняют боли, они лишь влияют.
Кейкус при виде открывшегося ему зрелища скривился. Левое предплечье Такрара было сделано заново, это понял бы и непосвященный. Намотанные на него медпакеты сорвались, обнажив широкие разрывы в полупрозрачной недоросшей коже. Искусственные мышцы лежали на виду, их фасции высохли, приобретя мерзкий гнилостный оттенок. На снежно-белой коже ног и торса выделялись ярко-алые пятна шрамов и пересаженные клочья кожи. Оставшиеся на месте медпакеты сморщились, их зеленые края потрескались, точно старая резина, и отошли от плоти, которую должны были исцелять. Из сорванных разъемов сочилась несвежая питательная жидкость.
Какое-то мгновение Кейкус только и мог, что взирать с отвращением и ужасом на своего пациента. Он не мог сообразить даже, откуда начинать.
Набрякшие веки Эрика Такрара медленно поднялись. Больше всего Сиринкс напугала полная осмысленность, промелькнувшая в его взгляде.
- Ты меня слышишь, Эрик? - излишне громко проговорил Кейкус. - Ты в полной безопасности. Мы эденисты, мы тебя спасли. Постарайся не шевелиться.
Эрик открыл рот. Губы его дрожали.
- Сейчас мы тебя начнем лечить. Аксонные блоки у тебя действуют?
- Не-ет! - Голос Эрика звучал ясно и упрямо. Кейкус поднял баллончик с анестетиком.
- Программа с дефектом или повреждена нейросеть?
Эрик поднял здоровую руку и ткнул костяшками Кейкусу в спину.
"Ты до меня не дотронешься, - датавизировал он. - У меня стоит имплант-нейроподавитель. Я убью его".
Баллончик выпал из рук Кейкуса и покатился по палубе.
Сиринкс не могла поверить своим глазам. Она инстинктивно открыла свой разум Кейкусу, вместе с остальными членами команды предлагая поддержку его разуму.
- Капитан Такрар, я - капитан Сиринкс, и это мой космоястреб "Энон". Прошу вас, дезактивируйте имплант. Кейкус не собирался причинить вам вред.
Эрик хрипло расхохотался, в горле у него забулькало. Тело заходило ходуном.
- Знаю. Я не хочу, чтобы меня лечили. Я не вернусь, я больше не полечу туда. Никогда больше.
- Никто вас никуда не посылает...
- Пошлют. Они всегда отправляют. Вы, вы, флотские. Всегда найдется последнее задание, последние биты сведений, которые надо собрать, прежде чем все кончится. И ничто не кончается. Никогда.
- Я понимаю.
- Врете.
Сиринкс указала на проступающие под комбинезоном контуры медпакетов.
- Я немного представляю, через что вы прошли. Я недолго побыла в плену у одержимых.
Эрик испуганно покосился на нее.
- Они победят. Если вы видели, на что они способны, вы поймете. И ничего мы не поделаем.
- Я думаю, мы справимся. Должно быть решение.
- Капитан? Он у меня на мушке.
Сиринкс видела стоящего в центральном проходе Эдвина - он сжимал в руках мазерный карабин. Дуло смотрело Эрику Такрару в спину. Прицельный процессор оружия подсказал капитану, что выстрел придется агенту точно в позвоночник. Поток когерентных высокочастотных радиоволн перережет его нервы прежде, чем тот успеет применить имплантат.
- Нет, - ответила она. - Рано. Он заслуживает, чтобы мы попытались его отговорить.
Впервые в жизни она злилась на адамиста просто потому, что он адамист. Замкнутый в черепной коробке рассудок, не слышащий чужих мыслей, не воспринимающий ни любви, ни доброты, ни сочувствия окружающих. Она не могла передать ему истину напрямую. Легкий путь был закрыт.
- Чего вы от нас хотите? - спросила она.
- У меня есть информация, - датавизировал Эрик. - Стратегически важная.
- Мы знаем. Вы сообщили на Голмо, что это очень важно.
- Я продам ее вам.
Команда как один удивилась.
- Хорошо, - проговорила Сиринкс. - Если у нас на борту найдется чем заплатить, мы согласны.
- Ноль-тау, - умоляюще произнес Эрик. - Скажите, что у вас на борту есть капсула, бога ради!
- У нас есть несколько.
- Хорошо. Положите меня туда. Там они меня не достанут.
- Хорошо, Эрик. Мы поместим вас в ноль-тау.
- Навсегда.
- Что?
- Навечно. Я хочу лежать в ноль-тау вечно.
- Эрик...
- Я все продумал. Я думал об этом и думал, и это сработает. Правда. Ваши обиталища смогут сдержать одержимых. Корабли адамистов у них не работают, Капоне - единственный, у кого есть боевые звездолеты, и то он не сможет поддерживать их долго. Им нужен ремонт, нужны запчасти. Рано или поздно это все кончится. И вторжений больше не будет, только инфильтрация. А вы не потеряете бдительности. Мы, адамисты, потеряем. Но не вы. Через сто лет от нашей расы ничего не останется - только вы. Ваша культура останется в веках. И вы сможете держать меня в ноль-тау вечно.
- В этом нет нужды, Эрик. Мы их победим.
- Нет! - взвыл он. - Нет, нет, нет! - От натуги он закашлялся. Одышка душила его. - Я не умру, - датавизировал он. - Я не стану одним из них, как малышка Тина. Малышка Тина. Боже, ей было всего пятнадцать! Теперь она умерла. Но в ноль-тау не умирают. Там безопасно. Другого пути нет. Нет жизни и нет бездны. Вот ответ. - Он медленно отвел руку от спины Кейкуса. - Простите. Я не стал бы вас убивать. Пожалуйста. Сделайте это. Я скажу вам, куда Капоне планирует следующее вторжение. Я передам вам координаты фабрики антивещества. Только дайте мне слово эдениста, слово капитана космоястреба, дайте мне слово, что вы отвезете мою капсулу в обиталище и ваш народ будет хранить меня в ноль-тау вечно. Только ваше слово. Пожалуйста. Неужели это так много?
- И что мне делать? - спросила Сиринкс команду. Разумы их слились в страдании и сострадании. И ответ был неизбежен.
Сиринкс шагнула вперед и взяла холодную, влажную ладонь Эрика в свои.
- Хорошо, Эрик, - прошептала она, мечтая хоть на миг подарить ему истинное общение. - Мы поместим вас в ноль-тау. Но я хочу, чтобы и вы обещали мне кое-что.
Эрик закрыл глаза. Дыхание его было совсем неглубоким. Кейкус исходил тревогой над дисплеем диагностического сканера. "Поспеши", - торопил он.
- Что? - спросил Эрик.
- Разрешите мне вывести вас из ноль-тау, если мы найдем окончательное решение проблемы.
- Вы не найдете.
- И все же.
- Это глупость.
- Нет. Эденизм построен на надежде - надежде на будущее, на то, что жизнь станет лучше. Если вы верите, что наше общество станет хранить вас вечно, вы должны поверить и в это. Господи, Эрик, ведь надо же во что-то верить.
- Вы странная эденистка.
- Я очень типичная эденистка. Просто вы нас плохо знаете.
- Договорились.
- Скоро увидимся, Эрик. Я сама вытащу вас из капсулы и скажу, что ужасу конец.
- Разве что в конце времен. До встречи...

Глава 9

Самая старая сказка: я не знала, чем владела, покуда не потеряла.
Теперь из пентхауза в "Мерседес-отеле" она наблюдала, как на Гаррисбург беззвучно и непрестанно валится мягкой лавиной снег. Картина эта заставляла ее мечтать о том, чтобы выбежать вниз в морозном пару и поиграть с детьми в снежки.
Снегопад начался ночью, сразу после посадки, и с тех пор - уже семь часов - не прекращался. Внизу, на улицах, разгорались страсти по мере того, как замедлялось движение и полурастаявшая каша затапливала мостовые. Дряхлые муниципальные механоиды в сопровождении отрядов рабочих с лопатами разгребали сугробы, перегородившие главные магистрали города.
Зрелище это не внушало оптимизма. Если экономика государства Тонала находится в таком отчаянном положении, что для расчистки столичных улиц пригоняют живых рабочих...
Покуда Алкад удавалось сосредоточиться на цели. И этим она гордилась. После стольких встававших на пути препятствий у нее хватало упорства поддерживать в себе надежду. Даже на борту "Текаса" она продолжала верить, что скоро доберется до Алхимика.
Нюван сильно подкосил ее уверенность в себе и людях. На орбитальных астероидах стояли на приколе звездолеты, и местные астроинженерные компании, вероятно, могли снабдить ее необходимым оборудованием. Но упадок и паранойя, пронизывавшие все на этой планете, заставили Алкад усомниться в этом. Цель ускользала снова, трудности сыпались одна за другой, а отступать было уже некуда. Они были предоставлены самим себе - она, Вои, Лоди и Эриба, а единственным их ресурсом оставались деньги. Принц Ламберт, верный своему слову, увел "Текас" с орбиты, едва они сошли с борта. Он заявил, что летит на Мондул - там сильный флот и там у него есть друзья.
Алкад не поддалась искушению проверить время. Принц Ламберт должен был уже совершить третий прыжок, и еще одна угроза секретности уничтожена.
- Это что-то новенькое, - объявил Эриба.
Он лежал на диване, перевесив длинные босые ноги через подлокотник. Оттуда ему был виден голоэкран на дальней стене, где показывали местные новости.
- Что такое? - спросила Алкад.
Он поглощал информацию с момента прилета, переключаясь между телеэкраном и новостными узлами здешней комм-сети.
- Тонала только что перекрыла все свои границы. Кабинет объявил действия Новой Джорджии открыто враждебными, а прочие державы - не заслуживающими доверия партнерами. Похоже, что сети СО продолжают перестреливаться электромагнитными импульсами.
Алкад поморщилась. Стычка эта началась еще до прибытия "Текаса".
- Интересно, как это на нас отразится? Они сухопутные границы имеют в виду или космические перелеты тоже запрещены?
- Молчат.
Звякнула дверь, пропуская Вои. Девушка скинула с плеч теплое синее пальто, роняя на белый ковер зернистые крошки тающего снега.
- У нас назначена встреча - на сегодня, в два часа дня. Я наврала в министерстве обороны, что мы прибыли закупать для Дорадо вооружение, и они порекомендовали нам компанию "Опиа". Лоди поискал в местных банках памяти. У них есть две собственные промышленные станции на астероидах и отдел ремонта звездолетов.
- Звучит многообещающе, - осторожно заметила Алкад.
Организационную сторону она целиком возложила на Вои. Все разведки будут искать Алкад Мзу, и для нее шляться по городу - значило напрашиваться на неприятности. Рискованно было даже пользоваться паспортом Дафны Кигано, по которому Алкад прибыла, но другого она приготовить не успела.
- Многообещающе? Мать Мария, да это то, что нам нужно! Чего вы хотите - корпорации "Кулу"?
- Я не собиралась критиковать.
- Да? А было очень похоже.
За время перелета к Вои постепенно возвратился прежний скверный характер. Алкад не была уверена, что это было - начало реакции тощей девчонки на смерть отца или ее завершение.
- Лоди уже выяснил, можно ли нанять подходящий звездолет?
- Еще ищет, - ответила Вои. - Пока что он нашел больше пяти десятков торговых кораблей, застрявших в системе из-за карантина. Большая часть стоит на приколе у низкоорбитальных станций и в портах астероидов. Сейчас он сравнивает полетные данные с вашими требованиями. Надеюсь, что он найдет подходящий в зоне влияния Тоналы. Слышали о закрытых границах? Они даже стыкующие серверы национальных сетей отключили.
- Это не самая большая проблема по сравнению с набором команды.
- В каком смысле?
- Наш рейс - не та работа, которую обычно поручают наемникам. Не уверена, что деньги могут обеспечить чью-то верность в такой миссии.
- Так почему вы раньше не сказали? Мать Мария, Алкад, как я могу вам помочь, если вы постоянно жалеете пролитое молоко? Можете вы немного больше нам доверять?
- Буду иметь в виду, - мягко произнесла Алкад.
- Еще что-нибудь нам следует знать?
- Пока ничего не могу вспомнить, но если соображу, ты узнаешь первой.
- Ладно. Теперь: я наняла машину, чтобы нас отвезли в офис "Опиа". Охранная контора предоставила вместе с ней телохранителей. Через час они будут здесь.
- Хорошо придумано, - заметил Эриба.
- Элементарно, - огрызнулась Вои. - Мы инопланетники, прибывшие посреди общеконфедеративного карантина. Это едва ли оптимальный сценарий наименьшей заметности. Я хочу свести риск к минимуму.
- Тогда телохранители нам очень пригодятся, - ответила Алкад. - А тебе следовало бы выспаться перед визитом в "Опиа". Ты не спала с момента посадки. А нам нужно, чтобы на переговорах у тебя была свежая голова.
Вои кивнула и ушла к себе в комнату.
Алкад с Эрибой переглянулись и разом ухмыльнулись.
- Она правда сказала "сценарий наименьшей заметности"? - спросил юноша.
- Мне так послышалось.
- Мать Мария, не надо было ей слезать с наркотиков.
- А раньше она была какая?
- Да такая же, - признался Эриба.
Алкад повернулась к окну и снегу, засыпавшему острые пики небоскребов. Дверь звякнула снова.
- Ты что-нибудь заказывал в номер? - спросила Алкад.
- Нет. - Эриба озабоченно покосился на дверь. - Может, это телохранители, которых Вои наняла?
- Тогда они слишком рано явились. И если они профессионалы, то сначала должны датавизировать.
Алкад схватила свой рюкзак и вытащила один из лежавших там предметов. Когда она датавизировала сетевому процессору пентхауза команду, потребовав доступа к камерам слежения в коридоре, то ответа не получила. Огни в толще хрустальных стен начали подмигивать.
- Стой! - бросила она Эрибе, выхватившему лазерный пистолет. - Против одержимых от него не будет толку.
- Думаете...
Он запнулся. В гостиную ворвалась сжимавшая мазерную винтовку Вои.
Входная дверь распахнулась. На пороге стояли трое. Лица их скрывались в сумраке.
- Не входите, - громко произнесла Алкад. - Мое оружие действует даже на вас.
- Вы уверены, доктор?
Нейросеть Алкад отключалась блок за блоком. Она датавизировала код детонации в небольшой шарик, который сжимала в кулаке, прежде чем отказала и эта функция.
- Почти уверена. Хотите стать первым объектом моих опытов?
- Вы не изменились - всегда были так уверены в своей правоте.
Алкад нахмурилась. Голос был женский, и она никак не могла его узнать - нейросеть потеряла почти все вычислительные мощности и не могла запустить даже программу сравнения.
- Мы знакомы?
- Были когда-то. Разрешите нам войти, будьте любезны. Мы не желаем вам зла.
С каких пор одержимые стали говорить "будьте любезны"?
- Чтобы поговорить, - ответила Алкад, обдумав предложение, - достаточно одного из вас. И если вы не желаете нам зла, прекратите подавлять нашу электронику.
- Последнее будет трудно исполнить, но мы попробуем.
Нейросеть Алкад заработала снова, и физик быстро обрела полный контроль над своим оружием.
- Я вызову полицию, - датавизировала Вои. - Они могут выслать штурмовой батальон. Одержимые не узнают, пока не станет поздно.
- Нет. Если бы они желали нас одержать, то уже сделали бы это. Думаю, мы ее выслушаем.
- Вам не следует подвергать себя неустановленной персональной опасности. Вы - наш единственный выход на Алхимика.
- А, заткнись, - вслух бросила Алкад. - Ладно уж, заходите.
Вошедшей в пентхауз девушке было чуть за двадцать. Кожа ее была заметно светлее, чем у Алкад, хотя волосы были такими же смоляно-черными. Лицо было слишком пухленьким, чтобы его можно было назвать приятным, тем более что выражение постоянного стыдливого возмущения словно впечаталось в его черты. Одета она была в длинное летнее платье в шотландскую клетку, с юбкой-килтом, модной на Гариссе в годы геноцида.
Алкад поспешно прогнала программу сравнения через клетки памяти.
- Гелаи? Гелаи, неужели это ты?
- Моя душа - да, - ответила она. - Но не тело. Это, само собой, всего лишь иллюзия.
На миг материальный мираж рассеялся, открыв девчонку-китаянку со свежими иззубренными шрамами на бедрах.
- Мать Мария! - хрипло воскликнула Алкад. Она надеялась, что байки о пытках и жестокостях были всего лишь пропагандой конфедератов.
Прежний облик Гелаи вернулся так быстро, что рассудок Алкад все еще машинально стремился поверить, что именно он и является истинным. Вид замученной до полусмерти девочки вызывал неприятие.
- Что случилось? - спросила Алкад.
- Вы ее знаете? - возмущенно воскликнула Вои.
- О, да. Гелаи была моей студенткой.
- Не из лучших, боюсь сказать.
- Сколько мне помнится, ты справлялась неплохо.
- Это, конечно, весьма облегчает стрессовую ситуацию, - заметила Вои, - но вы так и не сказали, зачем явились.
- Меня убила бомбардировка, - ответила Гелаи. - Университетский городок находился всего в пятистах километрах от эпицентра. Землетрясение снесло его напрочь. Я была в общежитии, когда это случилось. Тепловой удар поджег половину городка. А потом до нас докатилось землетрясение. Одна Мать Мария знает, какой оно было силы. Мне, пожалуй, повезло. Я умерла через час. Относительно быстро... по сравнению с большинством.
- Мне... очень жаль, - пробормотала Алкад. Редко ей доводилось чувствовать себя настолько беспомощной, как сейчас, перед лицом самой большой неудачи, какая только может случиться с человеком. - Я... подвела тебя. Я подвела вас всех.
- Вы хотя бы пытались нас спасти, - ответила Гелаи. - А я тогда была против. Я ходила на все мирные демонстрации. Мы пикеты устраивали напротив континентального парламента, гимны пели. А журналисты называли нас трусами и предателями. В нас плевали на улицах, правда-правда. А я продолжала протестовать. Думала, если бы мы уговорили наше правительство начать с омутанцами переговоры, то военным нечего было бы делать. Мать Мария, как я была наивна!
- Нет, Гелаи. Ты была не наивна. Ты была отважна. Если бы многие из нас придерживались такого мнения, быть может, правительство отыскало бы мирное решение.
- Но они этого не сделали, верно?
Алкад провела пальцем по щеке Гелаи, коснувшись на миг прошлого, оставленного, казалось, так далеко, - прошлого, породившего ее настоящее. Ощущение эрзац-кожи под пальцами вдруг убедило ее, что тридцать лет назад она была безоговорочно права.
- Я хотела защитить вас. Я думала, что душу свою заложу, только бы вы были в безопасности. Мне было плевать на себя. Я думала, вы стоите любой жертвы - вы, молодые гении, полные глупейших надежд и великих идей. И я бы сделала это ради вас. Я убила бы солнце Омуты, совершила самое страшное убийство в истории. А теперь от нас остались только вот такие, как они. - Она махнула рукой в сторону Вои и Эрибы. - Пара тысяч ребятишек, живущих в глубине скал, которые плющат им мозги. Не знаю, кому из вас хуже пришлось. Ты хотя бы попробовала на вкус того величия, которого мог достичь наш народ. А это новое поколение - лишь жалкие остатки прежних гариссанцев.
Гелаи надула губы и уставилась в пол.
- Когда я пришла сюда, то не знала, что мне делать - предупредить вас или убить.
- И что же?
- Я не понимала, ради чего вы пошли на это, почему помогали военным. Вы были для нас недоступным гением, мы все побаивались вашего ума. Мы вас так уважали, что я не думала, будто у вас могут быть человеческие побуждения. Я вас считала замороженным биотехом ходячим. Теперь я вижу, как ошибалась, хотя, по-моему, нельзя все же было строить такой ужас, как Алхимик.
Алкад остолбенела.
- Откуда ты знаешь об Алхимике?
- Из бездны видна Вселенная - или вы не знали? Очень слабо, но видна. Я смотрела, как конфедеративный флот пытается вывезти гариссанцев, прежде чем радиация убьет всех. Я видела и Дорадосы. Я даже вас пару раз углядела на Транквиллити. И есть еще воспоминания, которые мы вырываем друг у друга. Я встречала душу, которая вас знала, - а может, и не одну, не знаю. Я не считала - когда делаешь что-то по сто раз на дню, счета не ведешь. Вот откуда я знаю, что вы построили, - хотя что это такое, никто не знает. И не я одна, доктор, Капоне тоже известно об Алхимике и многим другим одержимым.
- Ох, Мать Мария! - простонала Алкад.
- Они крикнули в бездну, понимаете. Обещали всем душам тела, которые помогут найти вас.
- Хотите сказать, что души мертвых шпионят за нами прямо сейчас? - спросила Вои.
Гелаи улыбнулась.
- Да.
- Тля!
Мзу покосилась на закрытую дверь пентхауза, за которой стояли двое спутников Гелаи.
- И много на Нюване одержимых?
- Несколько тысяч. Через неделю планета будет нашей.
- Значит, у нас почти не осталось времени, - заключила Алкад.
Вои и Эриба явно готовы были запаниковать.
- Забудьте про Алхимика, - горячо выпалила Вои. - Надо убраться из этой системы!
- Да. Но у нас есть еще пара дней в запасе. Их надо потратить на то, чтобы побег наш был безупречным. Ошибки мы себе позволить не можем. Наймем корабль, как и намеревались, через филиал "Опиа". Времени построить ракету-носитель у нас, скорее всего, не будет, но если дойдет до крайней точки, Алхимика всегда можно загрузить на обычную боевую осу.
- Он поместится на боевой осе? - спросила внезапно заинтригованная Вои. - Какого же он размера?
- Тебе лучше не знать.
Девушка нахмурилась.
- Гелаи, ты предупредишь нас, если одержимые окажутся поблизости?
- Да, доктор, это нам под силу. Хотя бы на пару дней, пока вы не найдете корабль. Вы правда собираетесь пустить в ход Алхимика? После стольких лет?
- Да. Я еще никогда не была в этом так уверена, как сейчас.
- Не знаю, хочу я этого или нет. Никогда не смогу принять возмездие в таких масштабах как справедливое. Чего вы добьетесь, помимо того, что утешите горстку дряхлеющих беженцев? Но если вы не используете Алхимика против Омуты, кто-нибудь другой отнимет его у вас и уничтожит другую звезду. Так что если Алхимик должен быть применен, то я бы предпочла погубить Омуту. - Лицо ее исказилось глубоким отчаянием. - Что за притча - все мы в конце концов расстаемся со своими принципами!
- Ты не рассталась, - ответила ей Алкад. - Убитая омутанцами, проведшая тридцать лет в бездне, ты все еще готова пощадить их. Общество, породившее тебя, было чудом, а его гибель - грехом более страшным, чем все, совершенные нашей расой прежде.
- Кроме, быть может, одержания.
Алкад обняла готовую сорваться девушку и крепко прижала к себе.
- Все будет хорошо. Эта ужасная борьба завершится рано или поздно, и мы не погубим себя сами. Мать Мария не могла приговорить нас к вечным мукам в бездне, понимаешь?
Гелаи отстранилась, вглядываясь в лицо Мзу.
- Вы так думаете?
- Странная точка зрения для атеистки, но - да. Я знаю структуру Вселенной лучше большинства людей, и я видела в ней порядок, Гелаи. На вопросы, которые мы задаем, всегда находятся ответы. Всегда. И в этот раз не будет иначе.
- Я помогу вам, - сказала Гелаи. - Правда. Мы позаботимся о том, чтобы вы четверо невредимыми выбрались с планеты.
Мзу поцеловала ее в лоб.
- Спасибо. А кто те двое, что были с тобой, - они тоже гариссанцы?
- Нгонг и Омайн? Да. Только не из моего времени.
- Хотелось бы с ними познакомиться. Пускай заходят, и вместе решим, что делать дальше.

***

- Какая, к чертям, роскошь? - взорвался Джошуа. - Слушай, ты, я все поставил на кон, включая собственные яйца, чтобы заработать на ремонт "Леди Мак". И я не лизал жопу банкам и инвесторам, как ты. Настоящие Калверты ни от кого не зависят. Вот как я.
- Как мы добились своего - это исключительно результат обстоятельств, - огрызнулся Лайол. - Для меня единственной надеждой были гранты агентства по развитию Дорадосов, и, богом клянусь, я их брал! Я из ничего построил "Квантовую неожиданность". Вот я себя сам сделал и горжусь этим. Потому что я родился без твоих привилегий.
- Привилегий? Все, что оставил мне отец, - разбитый звездолет и неоплаченный счет за стоянку в течение восемнадцати лет! Едва ли это большой плюс.
- Херня. Жить на Транквиллити - само по себе привилегия, за которую половина Конфедерации будет глотки рвать. Рай для богачей, летящий посреди золотой жилы ксеноков. Ты не мог не разбогатеть. Тебе руку достаточно было протянуть, чтобы золото посыпалось.
- Меня в этом долбаном Кольце Руин чуть не убили.
- Так не надо было ушами хлопать, правильно? Заработать денег - всегда только полпроблемы. А вторая половина - удержать их. Осторожнее быть надо.
- Совершенно верно, - промурлыкал Джошуа. - Так я неплохо усвоил урок. Теперь я за свое добро держусь зубами.
- Я не собираюсь отнимать у тебя капитанское ложе, но...
- Если это кому-то интересно, - повысив голос, сообщила Сара, - мы вышли посреди электронного сражения. Две сети СО Нювана одновременно запрашивают наш опознавательный код и разрешение на полет и перегружают наши сенсоры запредельными импульсами.
Джошуа презрительно фыркнул и сосредоточенно уставился на датавизированный с бортового компьютера дисплей. Ему было неловко - обычно он не позволял себе отвлекаться при выходе из прыжка. Но когда тебе достался так называемый братец с хорошо смазанной совестью...
Сара была права. Пространство между поверхностью Нювана и орбитальными астероидами пронизывали импульсы орудия противоэлектронной борьбы. Сенсоры и программы-дискриминаторы "Леди Мак" были достаточно сильны, чтобы разобраться в этом гаме, - сети СО Нювана пользовались устаревшими методиками, и проблемы возникали только из-за большой мощности сигналов.
С помощью Сары Джошуа нашел командные центры сетей и передал стандартный опознавательный код корабля и официальное разрешение Транквиллити на вылет. Откликнулись только Тонала и Нангкок, разрешив звездолету приблизиться к планете. Сеть Новой Джорджии, базировавшаяся на Джесупе, молчала.
- Пробейся к ним, - приказал Джошуа Саре. - Но мы все равно начинаем. Болью, как идут поиски "Текаса"?
- Дайте мне еще минуту, капитан, будьте так добры. У этой планеты очень странная сетевая архитектура, а обычные интерфейсы сегодня, похоже, отключены. Полагаю, это результат электронной атаки. Мне придется отдельно запросить несколько национальных сетей, чтобы выяснить, прибыл ли корабль.
Эшли, сидевший в другом конце рубки, презрительно фыркнул.
- Остолопы. Нич-чего на этой долбаной планете не меняется. Все они хвастаются, как отличаются друг от друга. Я лично не заметил.
- А когда ты был тут в последний раз? - поинтересовался Дахиби.
- Году в 2400-м, кажется.
Джошуа не без удовольствия заметил, как обернулся к пилоту недоумевающий Лайол, вопросительно подняв бровь.
- Когда-когда? - переспросил Лайол.
- В 2400-м. Как сейчас помню. На троне Кулу все еще сидел король Аарон. На Нюване разразилась очередная междоусобица из-за того, что одна из стран закупила у королевства старые боевые корабли.
- Ага, - подбодрил его Лайол, ожидая, что ему поведают соль шутки.

Предыдущая страница 19 Следующая страница


Нейтронный алхимик: Конфликт 20

Члены команды "Леди Мак" сохраняли на лицах самое серьезное выражение.
- Я нашла ссылку, - объявила Болью. - "Текас" прибыл вчера. Согласно общедоступным банкам данных Тоналы, у них было официальное разрешение на вылет, данное правящим советом Дорадосов. Корабль состыковался с их низкоорбитальной станцией "Дух свободы" и часом позже отбыл. Заявленная цель пути - Мондул. С борта сошли четверо - Лоди, Вои, Эриба и Дафна Кигано.
- Джекпот, - обронил Джошуа, запрашивая у диспетчерской вектор подлета к "Духу свободы".
С восьмой попытки диспетчерская подтвердила, что сигнал пробился через шум глушителей, и выделила "Леди Макбет" свободный эшелон.

***

"Дух свободы" служил Тонале главным гражданским низкоорбитальным космопортом. В семистах пятидесяти километрах над экватором кружил кусок пчелиных сот два километра в поперечнике и сотню метров толщиной. Хранилища, жилые помещения, терморадиаторы и доки были зажаты между рамами из легированной стали. По углам конструкции торчали узкие шпили, увенчанные пучками термоядерных двигателей, поддерживавших всю конструкцию в фиксированном положении.
Помимо того что "Дух свободы" служил портом для торговых звездолетов и грузовых челноков, отсюда вылетали огромные буксиры, спускавшие на поверхность металл, добытый на астероиде Флорезо. Вот и при приближении "Леди Мак" невдалеке от станции держались тяжелые кораблики - решетчатые пирамиды с пучком из десяти мощных термоядерных двигателей на вершине и грузовыми захватами по углам.
Каждый был предназначен для того, чтобы спускать на поверхность по четыре железберга зараз. А один железберг - это семьдесят пять тысяч тонн губчатой стали, необыкновенно чистого металла, вспененного азотом, пока не застыл. Рабочие на Флорезо придавали ему форму толстопузой груши, чье донышко бороздили двадцать пять неглубоких вмятин. После этого железберги цеплялись к тягачам, и начинался их трехнедельный полет к поверхности по постепенно снижающейся двухсоткилометровой орбите. Последние два дня пути моторы в грузовых захватах придавали стальным глыбам вращение - один оборот в минуту. По сути дела, железберги становились самыми большими в Галактике гироскопами, и прецессионный эффект не давал им сойти с назначенной траектории на последнем этапе пути, который они проделывали уже в свободном падении.
Введение железбергов в атмосферу было сложнейшей операцией, требовавшей от буксирных команд предельной точности. Каждый железберг должен был перейти в свободное падение на строго определенной высоте и строго следуя назначенной траектории, чтобы основание его вошло в плотные слои атмосферы под углом, обеспечивавшим максимальное сопротивление воздуха. Как только скорость начинала падать, тяготение все круче уводило металлическую глыбу вниз, где притяжение планеты становилось все значительнее, а сопротивление атмосферы - сильнее. Потоки воздуха, обтекавшего ребристое основание несущейся со сверхзвуковой скоростью глыбы, усиливали ее вращение, придавая стабильности.
Если все шло как полагается - если рабочие на астероиде верно рассчитали расположение центра тяжести и если точка входа в атмосферу не сместилась, железберг тормозился до подзвуковых скоростей на высоте примерно пять километров над океаном. После этого можно было не волноваться - никакая сила во Вселенной не смогла бы удержать в полете эту массу в стандартном поле тяготения. Железберг рушился вниз с ускорением в одно g, поднимая в океане огромные волны и клубы пара, напоминавшие гриб небольшого ядерного взрыва. А когда волны стихали, железберг спокойно покачивался на волнах - его пористое строение придавало ему плотность ниже плотности воды.
Когда все четыре железберга с одного тягача приводнялись, в дело вступал флот доставки. Железберги буксировали в порт-плавильню, где их разрезали на куски и скармливали вечно голодным сталелитейным заводам Тоналы. Неистощимый источник дешевого металла, добываемого экологически чистым способом, изрядно поддерживал экономику страны.
Так что прервать этот конвейер не смогла даже бессмысленная электронная война между сетями СО. Тягачи вокруг "Духа свободы" все так же подвергались осмотру и плановому ремонту, по балкам ползали рабочие в скафандрах С-2 в окружении зондов и заправочных танкеров. Кроме "Леди Мак", они были единственными летящими кораблями в местном пространстве.
Джошуа смог пролететь по оптимальной траектории, выжав из корабля рекордное время. Приближаясь к станции, он увидал через внешние сенсоры еще одиннадцать звездолетов, надежно упрятанных в колодцы доков.
Таможенный контроль не обманул его ожиданий. Местные чиновники вначале проверили на одержание всех, кто был на борту, потом прошлись по жилым отсекам и обоим челнокам с блоками противоэлектронной борьбы, проверяя, не случится ли внезапный сбой. Когда процедура завершилась, Джошуа датавизировали официальное приветствие от министерства промышленности Тоналы и пригласили обсудить его потребности с местными фирмами. Челнок "Леди Мак" получил разрешение приземлиться в Гаррисбурге.
- Я возьму с собой пару приставов, Дахиби и Мелвина, - объявил Джошуа. - Тебя тоже, Эшли, но ты останешься в челноке на случай, если нам потребуется срочная эвакуация. Сара, Болью - я хочу, чтобы "Леди Мак" была готова вылететь в любую минуту. То же, что и прежде, - нам может потребоваться унести ноги, так что последите за тем, что происходит внизу. Я хочу знать заранее, если и когда дерьмо прорвется.
- Я могу спуститься с вами, - сказал Лайол. - Я могу о себе позаботиться, если там, внизу, станет жарко.
- Ты моему мнению доверяешь?
- Что за вопрос, Джош.
- Очень хорошо. Ты остаешься. Потому что, по моему мнению, ты мои приказы исполнять не станешь.

***

В биосферной каверне Джесупа теперь царила полутьма - вечный безрадостный сумрак. И холод. Так приказал Квинн. Осветительные трубы, протянутые вдоль осевой балки, испускали слабое, бескрасочное свечение, которого едва хватало, чтобы прохожие не спотыкались.
На роскошную тропическую растительность обрушилась невозможная осень. Листья бесплодно искали света и жухли, чернели по краям от морозца и во многих местах опадали. Изящный узор, сплетенный аккуратными ручьями, забивали груды размокшей гнилой листвы, образуя дамбы. Вода, не находя выхода, скапливалась обширными лужами и пропитывала землю.
Квинн наслаждался этим внезапным увяданием. Оно зримо демонстрировало его власть над миром. Это была не дисфункция реальности, когда бытие подчиняется твоим желаниям, покуда ты не сводишь с него глаз. Это была истинная необратимая перемена. И в ней была сила.
Стоя перед выстроенным в парке каменным алтарем, Квинн разглядывал прикованную к перевернутому кресту фигуру. Его жертвой был старик - в каком-то смысле так было правильнее. Так Квинн мог показать отсутствие сострадания в своей душе. Только ребенок мог бы подойти лучше.
Верные ученики полукругом выстроились за его спиной - семеро в кроваво-красных рясах. Лица их сияли так же ярко, как и умы, полыхая жадностью и нехорошей похотью.
Присутствовал и Двенадцать-Т. Тяжкое бремя существования согнуло его. Изувеченная башка была теперь постоянно склонена, и хотя никто из одержимых не подверг его никаким изменениям, осанка бывшего гангстера подошла бы неандертальцу.
Поодаль широким полукругом столпились остальные аколиты - все в серых рясах с откинутыми капюшонами. Противоестественно жаркие костры, горевшие по сторонам алтаря, озаряли их лица мерцающим топазовым светом, причудливо менявшим выражение черт.
Квинн ощущал среди них нескольких призраков, как всегда напуганных, деморализованных и, как он выяснил, совершенно безвредных. Они никаким образом не могли влиять на физический мир. Жалкие создания, менее реальные, чем обожаемые ими тени.
В каком-то смысле Квинн был рад, что они явились шпионить. Эта церемония покажет им, с чем они имеют дело. Их можно запугать - в этом Квинн был уверен; в этом они нимало не отличались от прочих людей. Он хотел, чтобы они осознали - он не колеблясь причинит им столько зла, сколько сможет, если только они не подчинятся.
- Мы князья Ночи, - пропел довольный Квинн.
- Мы князья Ночи, - хором откликнулись ученики - словно пророкотал за горизонтом дальний гром.
- Когда ложный господь двинет на погибель свои легионы, мы встретим его.
- Мы встретим его.
Старик дрожал. Губы его беззвучно шептали молитву - он был христианским священником, потому Квинн и выбрал его. То была двойная победа - победа над ложным господом и победа для змия - отнять жизнь из простой прихоти, ради одной лишь причиняемой боли.
Подобные жертвоприношения всегда имели целью укрепление власти, то было зрелище, устрашающее слабых. В доиндустриальные времена проводящий обряд призывал бы силы черной магии, однако в эпоху нанотехнологий человек отринул любую магию, и черную, и белую. Но секта знала и ценила психологическую важность точно отмеренной жестокости. И она работала.
Кто из собравшихся теперь осмелится бросить ему вызов? То было в своем роде помазание, подтверждение его права на власть.
Он протянул руку, и Лоуренс вложил в нее кинжал. Рукоятку черного дерева украшала сложная резьба, а клинок был из простого карботания и заточен до бритвенной остроты. Священник вскрикнул, когда Квинн вонзил острие в его пухлый животик, и заблеял тоненько.
- Прими сию жизнь в знак нашей любви и преданности, - проговорил Квинн.
- Мы любим тебя, Господи, и предаемся в руки твои, - прорычали ученики.
- Да простит тебя Бог, сын мой, - выдавил священник.
Кровь стекала по руке Квинна и капала на алтарь.
- Иди на хер!
Лоуренс восторженно расхохотался при виде мучений священника. Квинн безмерно гордился мальчишкой. Не приходилось ему прежде видеть человека, который так безоглядно отдался бы Брату Божьему.
Под глумливый хохот учеников священник умирал. Квинн видел, как душа старика покидает тело, точно струйка дыма в недвижном воздухе, чтобы ускользнуть через трещину в ткани бытия. Он подался вперед, жадно припадая к этому незримому току острым черным жалом.
И по струйке энергии в тело устремилась иная душа.
- Засранец! - ругнулся Квинн. - Это тело не по тебе. Это наша жертва. Так что уматывай!
Кожа на перевернутом лице священника потекла, как густая патока, черты его развернулись на сто восемьдесят градусов, так что рот оказался на лбу. Потом кожа отвердела снова, и открылись глаза.
Квинн отшатнулся в немом изумлении. На него смотрело его собственное лицо.
- Добро пожаловать в бездну, пидорок, - бросили его губы, искривляясь в глумливой усмешке. - Помнишь?
Из вонзенного в грудь священника ножа плеснула струя белого пламени. Она ударила бывшего гангстера точно в протез правой руки, рассекая хромово-стальное запястье. Дымящаяся металлическая кисть упала на землю, шевеля пальцами, точно пыталась наиграть что-то на клавишах. От запястного сустава остался рваный стальной браслет, плескавший зеленой гидравлической жидкостью, и торчащие электрические провода.
- Давай! - рявкнула маска.
С безумной улыбкой Двенадцать-Т рванулся к Квинну, воздев, точно оружие, изувеченную руку. С воплем "Нет!" Лоуренс преградил ему дорогу.
Переломанный протез коснулся горла Лоуренса. На концах коснувшихся незащищенной кожи мальчишки проводов сверкнула яркая искра разряда.
Лоуренс дико взвизгнул, когда его тело начало растворяться в беззвучной солнечно-яркой вспышке. Он застыл, не в силах опустить раскинутые в стороны руки, на лице его застыло ошеломление, а из-под кожи бил свет, пронизывающий ее насквозь. Он походил на юного ангела, купающегося в звездном свете. Потом руки его начали обугливаться и рассыпаться. У него еще хватило времени взвыть еще раз, прежде чем внутренний пламень пожрал его.
Чудовищное сияние погасло, оставив пятачок выжженной земли и горсть мелкого белого праха. Двенадцать-Т лежал рядом. При падении его мозг расплескался из вскрытого черепа, точно вино из бокала, запачкав траву.
- Ну ладно, - бросила маска. - Кажется, в этот раз мы сошлись на ничьей. До скорого, Квинн.
И она растаяла, обнажая искаженное в предсмертной гримасе лицо старого священника. Вошедшая в тело душа утекла обратно в бездну.
- ВЕРНИСЬ!!! - заорал Квинн.
С последним ехидным смешком его мучитель сгинул.
И Квинн, при все его силе и власти, ничего не мог поделать. Эта беспомощность была унизительнее любой пытки. Он взвыл, и раскололся алтарь, сбрасывая с креста изувеченное тело священника. Аколиты начали разбегаться. Квинн пнул мозги Двенадцать-Т, и те лопнули, забрызгав кровью не успевших отступить. Обернувшись, он плеснул обжигающе белым огнем на труп жреца. Тело вспыхнуло мгновенно, но пламя это было лишь жалким подобием того палящего жара, что пожрал Лоуренса.
Ученики расступились, пока Квинн осыпал погребальный костер комьями белого пламени, превращая и пепел, и рассыпающиеся камни в кипящую лаву. Выйдя из круга света, отбрасываемого кострами, они бежали вслед за аколитами.
Остались только призраки, в своем отдаленном безжизненном краю могущие не опасаться гнева черного жреца. И они увидели, как потом Квинн опустился на колени и начертал у себя на груди перевернутый крест.
- Я не подведу тебя, Господи, - прошептал он. - Я опущу Ночь, как обещал. И все, чего прошу я в обмен на свою душу - когда Ночь падет, подари мне того урода, который это сделал!
Он поднялся и вышел из пещеры. В этот раз он был совершенно один. Даже призраки трепетали, чувствуя ужасные думы, переполняющие его сознание.

***

Из четырех космоястребов первой на орбиту Нювана прыгнула "Хойя". Капитан Ниво и его команда немедленно принялись исследовать окружающее пространство на предмет возможной угрозы.
- В радиусе двадцати тысяч километров ни одного корабля, - бросил капитан, - но сети СО перестреливаются электромагнитными импульсами. Похоже, здешние страны, как у них водится, начали войну.
Моника запросила доступ к сенсорам в нижнем пузыре космоястреба, и проекция звездного неба перед ее внутренним взором расцветилась пестрыми значками. Еще два космоястреба держались в радиусе ста километров от "Хойи", и на ее глазах отворилась червоточина, чтобы пропустить четвертый.
- На нас платформы наводятся? - спросила она. Моника была рада, что эденисты в ее присутствии переходили на устную речь, не выключая ее таким образом из разговора. Но их символика несколько отличалась от принятой в королевском космофлоте, и она еще не до конца освоила здешний софтвер.
- Конкретных мишеней у них нет, - ответил Самуэль. - Похоже, что все сети настроены отправить на свалку все процессоры в радиусе синхронной орбиты.
- Нам будет безопасно приближаться?
Ниво пожал плечами.
- Пока да. Мы будем послеживать за местными новостями, чтобы выяснить, что там творится. Если кто-то из спорщиков перейдет к активным боевым действиям, я пересмотрю эту оценку.
- А у вашей службы нет здесь агентов? - спросила она у Самуэля.
- У нас есть с кем связаться, но оперативников - нет. Нет даже посольства. Газовых гигантов в этой системе нет - ее заселили до того, как их присутствие стало считаться необходимым для создания индустриальной экономики. Честно говоря, в нынешнем плачевном состоянии Нювана повинна отчасти плата за импорт такого количества гелия-3.
- А еще это значит, что прикрыть нас некому, - добавил Ниво.
- Ладно, дайте канал связи мне. У нас есть здесь пара посольств и несколько консулов. Они уж должны были последить за прибывающими кораблями.
Контакт пришлось устанавливать долго. Гражданские спутники связи всех стран, на протяжении часов подвергавшиеся атаке со стороны платформ СО, почти совершенно вышли из строя. В конце концов Моника обошла эту проблему, нацеливая антенны "Хойи" прямо на интересующие города, что ограничивало область ее поисков видимой половиной планеты.
- Мзу здесь, - объявила она наконец. - Я дозвонилась до Адриана Редвея, главы нашего отдела в Гаррисбурге. "Текас" прилетел сюда вчера. Состыковался с главным низкоорбитальным портом Тоналы, и четверо пассажиров спустились на челноке в Гаррисбург. Среди них были Вои и Дафна Кигано.
- Превосходно, - одобрил Самуэль. - "Текас" все еще здесь?
- Нет. Отбыл час спустя. И с тех пор ни один звездолет не покинул систему. Она все еще здесь. Мы ее взяли.
- Нам надо спуститься, - сказал Самуэль капитану.
- Понимаю. Но вам следует иметь в виду, что некоторые правительства утверждают, что Новая Джорджия пала под натиском одержимых. Те, конечно, опровергают эти данные, хотя свой астероид, Джесуп, они, похоже, и правда потеряли. Видимо, с Джесупа вылетели межорбитальники к трем брошенным астероидам, и их номинальные владельцы трубят о нарушении своего суверенитета - к нему здесь относятся очень серьезно.
- Могли на этих кораблях быть беженцы? - спросила Моника.
- Полагаю, это возможно. Хотя я не могу представить себе, из-за чего кто-то мог посчитать астероиды убежищем. В войну тридцать второго года они изрядно пострадали, и никто даже не потрудился восстановить их. Но мы и так скоро узнаем, что делают там корабли с Джесупа. Владельцы брошенных астероидов отправили туда на разведку собственные суда.
- Если челноки с Джесупа несли одержимых, то положение быстро ухудшится, - заметил Самуэль. - Едва ли другие правительства придут Новой Джорджии на помощь.
- Верно, - грустно согласилась Моника. - Уж скорее забросают ядерными бомбами для надежности.
- Не думаю, что мы задержимся здесь, - ответил Самуэль. - И у нас будут флайеры, так что мы сможем эвакуироваться в течение пары минут.
- Да. И еще одно...
- Да?
- Редвей сказал, что после "Текаса" в систему вошел еще один корабль. "Леди Макбет". И она сейчас стоит в доке главного орбитального космопорта Тоналы.
- Как интересно. Повелительница Руин, похоже, знала, что делает, когда нанимала этого "Лагранжа" Калверта.
Моника была почти уверена, что в голосе эдениста прозвучало восхищение.
Четыре космоястреба начали ускоряться в направлении Нювана. Получив разрешение диспетчерской, они вышли на шестисоткилометровую орбиту, расположившись ромбом. Четыре ионных флайера покинули ангары и устремились к поверхности, пробивая бурлящую толщу снеговых туч, накрывшую почти всю территорию Тоналы.

***

Контрольный центр системы стратегической обороны на Джесупе был вырублен в скале глубоко под жилыми секциями. Это была последняя цитадель Новой Джорджии. Нападающие извне могли бы преуспеть, только расколов астероид пополам, открытый мятеж населения астероида отбили бы многочисленные системы безопасности, а независимая система жизнеобеспечения могла позволить офицерам СО продолжать сражение не один месяц, что бы ни случилось с Джесупом и правительством Новой Джорджии.
С пугающе глубоким спокойствием Квинн подождал, пока отползет в сторону каменная плита внутренней двери.
На пути через астероид его сопровождал только Бонам - остальные ученики слишком его боялись.
Контрольный центр несколько изменился внешне. Пульты управления в присутствии одержимых работали неустойчиво. Процессоры и видеопроекторы пришлось заменять примитивными телефонами, так что вдоль стены выстроился целый ряд непрестанно звонящих черно-серебряных аппаратов. Несколько офицеров в серых отглаженных мундирах торопливо подхватывали трубки. Перед ними на огромном столе покоилась схема Нювана и его орбитальных астероидов. Пятеро девушек торопливо двигали по ней длинными указками деревянные фишки.
Насыщенный адреналином гул при появлении Квинна стих. Под капюшоном сутаны не было видно лица, свет безвозвратно падал в черноту тени. Только высовывающиеся из рукавов снежно-белые кисти свидетельствовали о том, что под одеждой все же прячется человек.
- Продолжайте, - приказал он.
Голоса зазвучали снова, громче, чтобы не вызвать сомнений в верности и старании.
Квинн подошел к посту командующего, похожему на профессорскую кафедру, в конце стола.
- В чем проблема?
Шемилт, командовавший центром обороны, отточенным движением отдал честь. Он вообразил себе увешанный орденами мундир аса люфтваффе времен Второй мировой и внешность тевтонского офицера-дворянина.
- С сожалением должен сообщить, сэр, что наперехват нашим командам, работающим на других астероидах, высланы корабли противника. Первый из них войдет в контакт с нашими силами через сорок минут.
Квинн поглядел на стол. Там уже было тесно от фишек. Над самой планетой кружили четыре стервятника. Усыпанные бриллиантами пирамидки изображали платформы СО Новой Джорджии, рубиновые пятиугольники - платформы противников. По звездному полю медленно ползли три красных флажка.
- Корабли боевые?
- Наши наблюдатели в эту скверную погоду не могут сказать с уверенностью, но, скорее всего, нет. Во всяком случае, не фрегаты. Я полагаю, однако, что это десантные корабли - для этого они достаточно велики.
- Шемилт, не заносись.
Шемилт вытянулся по стойке "смирно".
- Слушаюсь, сэр!
Квинн ткнул пальцем в один из красных флажков.
- Могут наши платформы СО расстрелять их?
- Так точно, сэр. - Шемилт снял с крючка блокнот и перелистал отпечатанные на машинке страницы. - Два из них в зоне досягаемости наших рентгеновских лазеров, третий можно достать боевыми осами.
- Хорошо. Прикончи мерзавцев.
- Слушаюсь, сэр! - Шемилт поколебался. - Если мы это сделаем, остальные сети откроют огонь по нам.
- Тогда отстреливайтесь. Поразите все возможные мишени. Мне нужна тотальная война.
Суета вокруг стола несколько приутихла. Операторы уставились на Квинна. Они были возмущены, но выражать вслух свое возмущение боялись.
- А как мы выберемся, Квинн? - спросил Шемилт.
- Переждем. Космические сражения разрушительны, но скоротечны. К концу дня на орбите Нювана не останется ни одной работающей лазерной пушки или боевой осы. В нас пару раз пальнут, но, блин, эти стены два километра толщиной! Это мама всех бомбоубежищ. - Он взмахнул рукой, и фишки на столе занялись, точно свечи, желтым коптящим огнем. - А когда все закончится, мы спокойно улетим отсюда.
Шемилт торопливо кивнул, показывая, что никогда и не позволял себе усомниться.
- Извини, Квинн. Это на самом деле очевидно.
- Спасибо. Теперь расстреляй корабли.
- Есть, сэр!
Квинн вышел из командного центра. Бонам следовал за ним по пятам, как всегда, отставая на пару шагов. Титаническая дверь затворилась за ними с глухим стуком, эхом отозвавшимся в коридоре.
- А у нас хватит кораблей, чтобы всех вывезти? - поинтересовался Бонам.
- Сомневаюсь. А если и хватит, космопорт станет главной мишенью.
- Так... кому-то придется улететь пораньше, верно?
- Как можно раньше, Бонам. Ты, верно, за этим сюда и явился.
- Спасибо, Квинн.
Он заторопился: голос Квинна становился слабее.
- Конечно, если они увидят, что я улетаю, то поймут, что я их бросил. Дисциплина полетит на хер.
- Квинн?
Голос темной фигуры впереди был едва слышен.
- В конце концов не связывать же их...
Бонам, прищурившись, вгляделся в того, кого пытался догнать почти бегом. Квинн скользил над полом, словно не шевеля ногами, сутана его поблекла, став почти прозрачной.
- Квинн?
Это зрелище напугало его даже больше, чем все, что ему довелось увидеть прежде. Гнев и злоба, которые так легко охватывали Квинна, казались родными, близкими и понятными по сравнению с этим. Но Бонам не мог понять, происходит это с Квинном или он сам это с собой делает.
- Что с тобой, Квинн?
Тот стал совершенно прозрачным, и только едва заметное мельтешение выделяло его силуэт на фоне каменной стены. Даже мысли его ускользали от Бонэма. Тот споткнулся на ходу. Его охватила паника. Квинна в коридоре не было.
- Господи Иисусе, ну что теперь?
Лица его коснулся холодный ветерок. Бонэм нахмурился.
Ком белого огня ударил его в основание черепа. Из рухнувшего на пол тела отлетели две души, воя от ужаса при мысли об ожидавшей их судьбе.
- Не тот бог, - пролетел по коридору хохоток.

***

Когда Джошуа приземлился - в первом часу дня по местному времени, - слухи окутывали Гаррисбург гуще снежной пелены. Это было, похоже, единственное оружие в арсенале одержимых, одинаково эффективное во всех мирах Конфедерации. Чем больше люди слышали и чем меньше знали, тем сильнее становился страх. Одна не вовремя зародившаяся городская легенда - и целые мегаполисы оказывались парализованными или регрессировали к параноидальной войне всех со всеми.
На большинстве планет заявления местных правительств и вольные репортеры на местах могли вновь запустить механизмы быта. Люди стыдливо возвращались на работу и ждали следующей утки о Чингисхане, въезжающем в город на танке.
Но только не на Нюване. Здесь местные правительства радостно осыпали старинных противников страшнейшими обвинениями. Возможность общепланетной скоординированной реакции на предполагаемую высадку одержимых даже не рассматривали всерьез, в рамках realpolitik ее не существовало.
Сразу после высадки Джошуа подал в городской коммерческий банк памяти запрос на поиск. От множества вооруженных охранников и отсутствия ближайших рейсов в космопорте интуиция его вставала на дыбы. Он знал, что времени у них почти не осталось. Неторопливый, тихий подход - вопросы, связи, взятки - здесь не сработает.
Они взяли напрокат машину и двинулись по "гостиничному тракту" - разъезженной шестиполосной трассе, связывавшей космопорт с лежащим в десяти километрах городом. От снега были очищены только две полосы, и других машин на трассе не было.
Дахиби проверил салон на предмет "жучков" своим блоком противоэлектронной борьбы и бросил спутникам:
- Вроде бы чисто.
- Ладно, - решил Джошуа. - Наши процессоры, скорее всего, лучше местного барахла, но считать это серьезным преимуществом не стоит. Я хочу найти Мзу как можно быстрее, а это значит, что о секретности придется забыть.
Когда они подъехали к отелю, где заказали номер, Джошуа датавизировал автоводителю машины новый приказ, и та проехала мимо, в центр.
- Вот и пропал наш депозит, - пожаловался Мелвин.
- Я в печали, - отрубил Джошуа. - Иона, за нами следят?
Один из приставов на заднем сиденье держал сенсор кругового обзора в виду заднего стекла.
- Одна машина. Может быть, две. В первой, кажется, сидят трое.
- Наверное, местная секретная полиция, - решил Джошуа. - Буду удивлен, если они не присматривают за подозрительными чужаками.
- И что нам с ними делать? - спросил Дахиби.
- Ничего. Я не дам им повода вмешаться. - Он связался с сетевым процессором машины, устанавливая шифрованный канал связи с космопланом. - Как дела, Эшли?
- Пока неплохо. Еще три минуты - и матричные аккумуляторы будут заряжены полностью. Тогда у вас будет запасной вариант отступления.
- Хорошо. Связь с тобой будем держать непрерывно. Если городская сеть начнет рушиться, вытаскивай нас - мы свернем операцию.
- Слушаюсь, капитан. "Леди Мак" только что ушла за горизонт, так что контакт я потерял. Все гражданские спутники связи сдохли.
- Если у них что-то изменится, они сменят орбиту и дадут о себе знать. Сара знает, что делать.
- Очень надеюсь. Прежде чем контакт прервался, Болью сообщила, что прибыли четыре космоястреба. Выходят на низкую орбиту.
- Должно быть, они с Дорадосов, - решил Джошуа. - Эшли, когда восстановится связь с "Леди Мак", скажи Саре - пусть присмотрит за ними, насколько возможно, и если их челноки пойдут на посадку, дай знать мне.

***

К тому времени, когда машина подъехала по адресу, который Джошуа выдала программа-поисковик, снегопад усилился. Гаррисбург превратился в череду неразличимых заснеженных и мрачных гранитных ущелий. Ничто не двигалось, кроме людей в теплозащитных пальто, с трудом пробирающихся через загромоздившие тротуары тающие кучи. Погода не мешала только неоновым вывескам и голографическим рекламам - те сияли и меняли формы, как обычно.
- Лайола бы сюда притащить, - пробурчал Джошуа себе под нос. - Он, кажется, экзотики хотел?
- Придется тебе к нему как-то привыкнуть, Джошуа, - заметил Мелвин.
- Может быть. Господи, если б только он не был таким наглым уродом. Иона, ты не скажешь ему, чтобы он немного полегче относился к жизни? Вы с ним много болтаете.
- Раньше это не срабатывало, - ответил один из приставов.
- Ты ему уже говорила?
- Скажем так - мне уже пришлось через это проходить. Не ему одному стоило бы расслабиться, Джошуа. От того, как вы оба себя ведете, толку не будет.
Он хотел объяснить, каково ему. Как он не чувствует себя настолько одиноким и как его это тревожит. Как ему хочется принять брата и он понимает, что доверять ему не может. Быть с Лайолом честным - значит показать слабость. Это Лайол вторгся в его жизнь.
Пусть делает первый шаг. "Я спас его задницу на Дорадо, я поступил честно - и где оно, мое спасибо?"
Но, обернувшись назад, он понял, что все, что он может сказать, будет или враньем, или нытьем. Год назад он просто послал бы советчиков ко всем чертям. Насколько все проще, когда ты один.
- Сделаю, что смогу, - снизошел он.
Машина свернула в подземный гараж под десятиэтажным кварталом. На первом этаже располагались маленькие магазинчики - половина помещений пустовала, - выше размещались конторы и бюро.
- Теперь ты скажешь, зачем мы сюда притащились? - спросил Дахиби, вылезая из машины.
- Все просто, - ответил Джошуа. - Когда работу нужно сделать быстро и эффективно, вызывают специалиста.
Контора "Килмартин и Элгант, специалисты по безопасности данных" размещалась на седьмом этаже. За столом в приемной не было никого. Джошуа помедлил, ожидая, что программа-секретарь с ним поздоровается, но настольный процессор был выключен. Внутренняя дверь перед ним распахнулась сама.
В приступе идиотического оптимизма, последовавшего за открытием агентства, Килмартин и Элгант сняли на пятьдесят лет помещение, куда могли бы поместиться пятнадцать оперативников. На плане офиса еще хватало места для пятнадцати столов; семь из них, вместе с процессорами, устаревшими даже по нюванским стандартам, были накрыты пленкой, чтоб не пылились, на четырех от процессоров остались только выемки, а от одного стола - только след на ковровом покрытии.
Только на последнем столе вокруг горшка с чем-то давно засохшим громоздились относительно современные процессорные блоки. За ним и сидели, пристально вглядываясь в смутное мерцание над проектором, двое владельцев конторы. Первый был молод, высок и широкоплеч; длинные и светлые волосы были стянуты в хвостик пестрой кожаной ленточкой. Одет он был в дорогой черный костюм, скроенный так, чтобы не стеснять движений. Не то чтобы он выглядел воинственно, но любой подумал бы дважды, прежде чем лезть с ним в драку. Второй, курчавый растрепанный шатен весьма средних лет, был облачен в потертый серо-бурый пиджачок и походил больше всего на клерка, принимающего жалобы в налоговой инспекции.
На Джошуа и его странных спутников они уставились с некоторым удивлением.
Джошуа оглядел обоих. Интуиция стучалась в его череп. Потом он решительно прищелкнул пальцами и ткнул указующим перстом в младшего.
- Держу пари, вы эксперт-программист, а боевой частью заведует ваш приятель. Неплохая маскировка, да?
Аура над проектором погасла. Младший откинулся на спинку кресла и заложил руки за голову.
- Умно. Мы вас ждали, мистер...
Джошуа слабо улыбнулся.
- Назовите сами.
- Ладно, капитан Калверт, чего вы хотите?
- Мне нужна определенная информация, срочно. Сможете добыть?
- Конечно. По нашим национальным сетям - без проблем, любой файл. И не оглядывайтесь, я знаю, как эта контора выглядит. Не обращайте внимания. Талант на взгляд не виден. А я в своем деле на такой высоте, что кислорода не хватает. Если чья-то программа находит нашу рекламу, я об этом прежде нее узнаю. Вы сошли с "Леди Макбет" час назад. Один из ваших людей остался в челноке. Хотите знать, сколько обслуга космопорта с вас содрала лишку за зарядку матричников? Вы попали туда, куда нужно.
- Плевать. Деньги меня не заботят.
- Ладно, интерфейс мы установили. - Он повернулся к своему коллеге и что-то прошептал ему на ухо. Старший раздраженно глянул на него, потом пожал плечами и вышел из конторы, с любопытством оглядев по дороге обоих приставов.
- Ричард Китон. - Крепкий молодой человек протянул Джошуа руку через стол и широко улыбнулся. - Зовите меня Дик.
- А как же.
Они обменялись рукопожатиями.
- Вы извините за Матти. У него хватит имплантов, чтобы разобраться со взводом морпехов, но он порой слишком осторожничает, а я не хочу, чтобы он у меня за плечом висел. Ловко вы нас раскусили. До сих пор никому не удавалось.
- Ваша тайна умрет со мной.
- Так чем могу вам помочь, капитан Калверт?
- Мне нужно найти человека.
Китон поднял указательный палец.
- Позвольте прервать вас. Прежде всего - вопрос оплаты.
- Я не стану торговаться. Могу даже заплатить с лишком.
Один из приставов многозначительно постучал пяткой.
- Приятно слышать. Так вот, мой гонорар - один билет с этой планеты на борту "Леди Макбет" вместе с вами. В любом направлении.
- Это... не совсем обычная просьба. У вас есть причины?
- Как я уже говорил, капитан, вы попали в нужное место. Это не самая большая контора в городе, но я ловлю рыбку в мутной воде. На Нюване одержимые. Они уже захватили Джесуп, и это не просто пропаганда нашего честнейшего правительства. Электронная война на орбите? Это лишь прикрытие, чтобы они могли спуститься. В Тонале их пока немного - если бюро специальных расследований не врет. Но они распространяются во всех странах.
- И вы хотите сбежать?
- А как же. Вас тут тоже не будет, когда они доберутся до Гаррисбурга. Слушайте, я не буду путаться под ногами. Хоть в ноль-тау меня запихните.
У Джошуа не было времени спорить. Кроме того, забрав с собой Китона, они уменьшали риск разоблачения. А билет в один конец - не самая высокая цена.
- Берете с собой только то, что при вас. Ждать, пока вы соберете чемоданы, не буду. Наша миссия на это не рассчитана.
- Договорились, капитан.
- Тогда добро пожаловать на борт. Итак - мне нужна доктор Алкад Мзу, она же Дафна Кигано. Прибыла на борту звездолета "Текас" с тремя спутниками вчера вечером. Не знаю, где она находится или с кем попробует связаться, но сама она, скорее всего, останется в тени. - Он датавизировал портрет. - Найдите ее.

***

В двадцати тысячах километров над Нюваном из прыжка вышел фрегат Организации Капоне "Уршель". За ним последовали "Раймо" и "Пинзола". Хотя все три вынырнули далеко за пределами разрешенной зоны, засекли их только сенсоры четырех космоястребов. Ни один детектор гравитационных возмущений в окрестностях Нювана не работал - электронная война вывела из строя все спутники слежения.
Оценив в течение пяти минут сложившуюся на планете ситуацию, корабли на термоядерной тяге начали выходить на низкую орбиту. Оскар Кирн, командующий небольшой флотилией, сосредоточился на вечно умоляющих голосах, доносящихся из бездны.
"Где Мзу?" - спросил он их.
К его льстивым просьбам и лживым клятвам присоединились другие одержимые из команды, включая Черри Варне. Их голоса сочились в бездну, отзываясь в каждой проклятой душе. Самое их существование было мучительной насмешкой, все мольбы - лишь тяжким напоминанием о том, что лежало за гранью вселенского чистилища, о том, что снова может стать досягаемым, стоит лишь помочь.
Где Мзу?
Что она делает?

Предыдущая страница 20 Следующая страница


21 Питер Гамильтон

Кто с ней?
Тела ждут достойных хозяев. Миллионы тел, а вокруг них - свет, и воздух, и переживания. Но все это - для друзей Капоне. Они могут быть вашими. Если...
Где Мзу? Точнее!
А!
Достигнув пятисоткилометровой высоты, каждый фрегат выпустил из своего чрева по челноку. Три черных треугольника ворвались в атмосферу Нювана, нацеливаясь острыми носами на Тоналу, скрытую кривизной поверхности, в семи тысячах километров по курсу.
Оскар Кирн отдал фрегатам новый приказ, и те принялись раскручивать орбиту.

***

- Не нравится мне все это, - заметила Сара. - Если сенсоры не врут, там три корабля, и их траспондеры не откликаются на сигнал со станции.
- Ты не думаешь?.. - спросила Болью.
- А черт их знает. Эти долбаные платформы СО все не уймутся, мы направленного-то сигнала не поймаем в таком радиошуме.
- На что похож их выхлоп? - спросил Лайол. Сара отвлеклась от вспыхивающих в ее черепе датавизированных диаграмм, чтобы устремить на него полный отвращения взгляд. Они трое были в рубке "Леди Мак" одни - оставшиеся приставы охраняли шлюз в капсуле Б.
- Что?
Иногда он бывал слишком уж похож на Джошуа - иными словами, совершенно невыносим.
- Если на борту есть одержимые, - процитировал Лайол, - это не может не влиять на корабельные системы. У них выхлоп будет флуктуировать. Записи с Лалонда это прекрасно демонстрируют. Забыла?
Саре показалось, что она не сможет сдержаться. Да, он действительно походил на Джошуа - он точно так же постоянно был прав.
- Не уверена, что наши программы распознавания с такого расстояния будут работать. Не могу захватить их радаром, чтобы вычислить скорость.
- Мне попробовать?
- Нет, спасибо.
- Когда Джош приказал не давать мне доступа к бортовому компьютеру, это вряд ли значило, что я не должен спасать вас от нападения одержимых, - брюзгливо заметил Лайол.
- Это ты у него самолично спросишь, - отозвалась Болью. - Мы выйдем на контакт с Эшли через девяносто секунд.
- Корабли определенно направляются наперехват к "Духу свободы", - сообщила Сара. - Оптического изображения достаточно, чтобы примерно рассчитать вектор.
- Хочу обратить внимание, что три очень похожих корабля посетили Дорадосы, прежде чем мы оттуда смылись. Они были с Новой Калифорнии, - заметил Лайол.
- Помню, - огрызнулась Сара.
- Здорово. Очень не хочется, чтобы меня одерживали незнакомые люди.
- А что делают космоястребы? - спросила Болью.
- Не знаю. Они по другую сторону планеты.
Сара ощущала, что комбинезон ее промок от пота насквозь. Она приказала вентиляторам подать на ее ложе прохладного, сухого воздуха - еще больше. "Подумать только - я всегда завидовала Джошуа, что он командует кораблем!"
- Отсоединяю шлюз, - сообщила она. - Когда станционщики поймут, что корабли летят сюда, кто-то может попробовать прорваться на борт.
Это было логично... и кроме того, ей становилось легче, когда она делала хоть что-нибудь.
- Есть челнок, - объявила Болью.
- Вы еще целы, нет? - датавизировал Эшли.
- Пока целы, - отозвалась Сара после паузы. - Как у вас дела?
- Стабильно. В космопорте мертвая тишь. Полчаса назад прибыли четыре флайера эденистов, стоят от меня в двухстах метрах. Пытался им датавизировать - не отвечают. Как только сели, в город направилась толпа народу. Их ждали машины.
Бортовой компьютер показал, что установлена связь с Джошуа.
- Есть признаки одержания на поверхности? - спросил он.
- Должна сказать, что есть, капитан, - ответила Болью. - Национальные сети страдают от периодических сбоев, но закономерность установить трудно. В некоторых странах ни единого глюка не было.
- Будут, - предсказал Джошуа.
- Джош, час назад появились три корабля адамистов, - датавизировала Сара. - Кажется, они выслали вниз челноки или флайеры, орбита у них была подходящая. Лайол считает, что это те же корабли Организации, что были на Дорадосах.
- Ну, если так считает наш эксперт...
- Джош, - перебил его Лайол, - фрегаты направляются к этой станции.
- Ох, Господи! Ладно, уносите ноги. И, Сара, - постарайся опознать корабли точно.
- Хорошо. Как у вас?
- Многообещающе. Ожидай нас... сегодня... любом... исходе...
- Теряю связь, - предупредила Болью. - Сильнейшая интерференция, и направлена она прямо на нас.
- Джош, дай мне доступ к бортовому компьютеру! Сара и Болью вдвоем не справляются, я могу помочь.
- ...Думай... маменькин сынок... на моем корабле... жопу... потому что сначала... поверю...
- Потеряла, - заметила Болью.
- Фрегаты начали подавлять наш сигнал, - заметила Сара. - Они знают, что мы здесь.
- Они разрушают оборону станции перед штурмом, - возразил Лайол. - Дай мне коды доступа, я смогу отвести отсюда "Леди Мак".
- Нет. Ты слышал Джошуа.
- Он сказал, что он мне поверит.
- Мне так не кажется.
- Слушайте, вам двоим приходится управлять бортовыми системами, следить за ходом электронной войны, а теперь еще за фрегатами приглядывать. Если мы вылетим сейчас, они могут решить, что станция обороняется. Сможешь ты одновременно вести корабль и сражаться?
- Болью? - спросила Сара.
- Это не мне решать, но смысл в его словах есть. Мы должны улетать.
- Сара, когда речь заходит обо мне, Джошуа теряет способность мыслить здраво. В общем, он прав - я его здорово подставил. Но ты не можешь рисковать его и нашими жизнями из-за одного неверного решения, принятого по невежеству. Я сделаю все, что могу. Доверься мне. Пожалуйста.
- Ладно, черт тебя дери! Но только право на управление двигателями. Прыгать отсюда я тебе не позволю.
- Ладно.
И мечта наконец сбылась. Он всегда знал, что это случится. Бортовой компьютер "Леди Мак" отворился перед ним, заполнив рассудок Лайола роскошными полотнами многоцветных рабочих диаграмм. Они подходили ему... идеально.
Он выделил требуемые рабочие менюшки, переводя в активный режим маневровые и маршевые двигатели. Болью и Сара, точно давно сработавшись, приводили в чувство остальные бортовые системы. Пуповины отсоединялись, колыбель начала приподнимать звездолет из неглубокого дока. По мере того как сенсорные гроздья "Леди Мак" одна за другой поднимались над краем чаши, поле зрения Лайола расширялось. Три разгорающиеся звезды над самым ослепительно-синим горизонтом компьютер услужливо обвел алыми колечками.
Лайол дал импульс маневровыми, чтобы поднять звездолет над колыбелью; по лицу его блуждала идиотская улыбка, которой он не замечал. На миг к нему вернулись горечь и зависть, иррациональная обида, охватившая его, когда он впервые узнал о существовании Джошуа, брата-узурпатора, управлявшего кораблем, что принадлежал Лайолу по праву. Это наслаждение должно было достаться только ему, эта сила, способная преодолевать световые годы!
Когда-нибудь они с Джошуа разберутся с этим.
Но не сегодня. Сегодня он должен показать себя брату и его команде. Сегодня он начал жить той жизнью, что была ему суждена.
Когда они отошли от дока на сто метров, Лайол запустил ходовые движки, дав ускорение в одну треть g. "Леди Мак" немедленно сошла с указанного курса. Лайол отправил бортовому компьютеру приказ на коррекцию курса, отклоняя выхлопную струю. Слишком сильно.
- Блин!
Крепежная сетка прижала его к ложу еще сильнее.
- Ангар для челнока пуст, - холодно проронила Сара. - У нас смещен центр тяжести. Ты не хочешь запустить программу калибровки баланса седьмого уровня?
- Извини.
Он торопливо перебрал меню полетного контроля, нашел нужную программу. "Леди Мак", содрогнувшись, вернулась на первоначальный курс.
"Джошуа меня из шлюза выкинет", - решила Сара.

***

Лоди не сразу привык к тому, что Омайн сидит рядом с ним. Одержимый, Мать Мария! Но Омайн оказался вежливым и немногословным (если честно сказать, даже грустноватым) и под ногами не путался. И Лоди постепенно расслабился, подумав, что это, должно быть, станет самым странным случаем в его жизни, потому что ничего более невероятного с ним случиться не может.
Поначалу он вздрагивал, стоило Омайну открыть рот. А теперь привык. По столу были разбросаны процессорные блоки; через них Лоди забрасывал в потоки данных программы-траулеры, выуживая нужную информацию. В этом он был дока, так что Вои оставила его заниматься делом, а сама вместе с Мзу и Эрибой отправилась в "Опиа". Сейчас важнее всего было отслеживать внутриполитическое положение в стране. Правительство закрыло границы, и Вои хотела быть уверена, что их выпустят обратно на орбиту. Пока что препятствий не предполагалось. Им даже повезло - впервые после прибытия на Нюван. К "Духу свободы" причалил звездолет под названием "Леди Макбет", удовлетворявший всем требованиям капризной Мзу.
- Они ищут ее, - проговорил Омайн.
- А? - Лоди погасил датавизированные дисплеи и сморгнул оставленный ими на сетчатках след.
- Люди Капоне на орбите, - объяснил Омайн. - Они знают, что Мзу здесь. Они ее ищут.
- Хочешь сказать, ты знаешь, что творится на орбите? Мать Мария! Я и то не знаю - такие там помехи от платформ СО.
- Не то чтобы знаю... Это лишь искаженный слух, прошедший через множество душ. О фактах я имею только отдаленное понятие.
Лоди был заворожен. Омайн, стоило ему разговориться, мог сообщить самые интересные сведения. Он жил на Гариссе и готов был поделиться впечатлениями (Лоди так и не набрался храбрости расспросить Мзу, на что был похож их старый мир). Судя по меланхолическим описаниям Омайна, планета была неплохая. Гариссанцы, как был теперь уверен Лоди, потеряли не только родину; вся их культура стала более ориентированной на Запад, более невротичной.
Один из процессорных блоков датавизировал в нейросеть Лоди предупреждение.
- Зар-раза!
- Что случилось?
Переговариваться приходилось на повышенных тонах, почти криком. Омайн сидел в самом дальнем углу гостиной, иначе процессорные блоки Лоди отказывались работать.
- Кто-то подал запрос центральному процессору гостиницы. Загрузили поиском нас троих, и у них есть фотография Мзу.
- Это ведь не могут быть одержимые? - спросил Омайн. - Нейросети у нас не работают.
- Может быть, корабли Организации... Нет. Они не смогли бы получить доступ в сети Тоналы с орбиты, пока платформы продолжают вести огонь. Погоди, я разузнаю, что смогу.
Выгружая из старых клипов памяти привезенные с собой программы-шпионы, он был почти счастлив. Пусть у сетеманов в этом городе было вдесятеро больше опыта, чем он накопил, ползая по каналам связи Айякучо, но его программы тоже могли от узла к узлу прослеживать, как шел запрос.
Ответ пришел за миг до того, как повис центральный процессор отеля.
- Вот это страж-программа! Но я их сделал. Слышал что-нибудь о местной фирме под названием "Килмартин и Элгант"?
- Нет. Но я здесь недавно... в этом воплощении.
- Верно. - Лоди выдавил улыбку. - Посмотрю, что... Странно.
Омайн привстал с кресла и, нахмурившись, поглядел на двери номера.
- Что?
- Сетевой процессор сдох.
В дверь позвонили.
- Ты не... - начал Лоди.
Что-то очень тяжелое ударило в дверь снаружи, так что панель прогнулась и затрещала рама.
- Беги! - гаркнул Омайн.
Он стоял перед дверью, вытянув к ней обе руки ладонями вперед. Лицо его застыло от натуги, воздух перед лицом вихрился маленьким смерчем.
Новый удар потряс дверь, и Омайна отнесло назад и сбило с ног. Лоди повернулся, собираясь скрыться в спальне... За окном поднимала голову толстая змея трехметровой длины. Широкая башка покачивалась, глядя Лоди прямо в глаза. Змея разинула пасть, в которой обнаружились клыки величиной с палец. Потом она метнулась вперед, пробивая стекло.

***

С высоты своего места Шемилт обозревал оперативную карту на столе. Девушка, нагнувшись, передвинула красный флажок ближе к заброшенному астероиду.
- На расстоянии огня, сэр, - отрапортовала она.
Шемилт кивнул, стараясь не выказывать отчаяния. Теперь все три межорбитальника находились в радиусе досягаемости сети СО Новой Джорджии. А Квинн не вернулся, чтобы отменить свои приказы. Очень конкретные приказы.
"Если бы только мы не до такой одури его боялись!" - подумал Шемилт.
Ему делалось плохо всякий раз, как он вспоминал ноль-тау-капсулу с капитаном Гуртаном Мауером. Квинн открывал ее во время двух черных месс.
"Если бы мы объединились..." Но смерть теперь не была окончательным решением. Возвращение черного мессии в бездну ничего не решало.
На его командном посту был всего один телефон. Красный. Шемилт поднял трубку и скомандовал:
- Огонь!

***

Два из трех межорбитальных кораблей, направлявшихся выяснить, что делают посланцы Джесупа на пустующих астероидах, были расстреляны рентгеновскими лазерами. Лучи насквозь пробили капсулы жизнеобеспечения и корпуса термоядерных реакторов. Команды погибли мгновенно. Испарялись электронные схемы. Лопались дюзы. В космосе летели два остова, раскаленные до красноты, испускающие струи пара из лопнувших баков.
На третий нацелились две боевые осы.
Офицеры двух остальных сетей СО видели, как срываются осы с новоджорджийской платформы, направляясь к беззащитному межорбитальнику. Они запросили коды открытия огня и получили их. Но к этому времени атакующие осы начали сбрасывать подзаряды. Тепловые обманки вспыхивали маленькими сверхновыми на банках выхлопов, импульсы скрэмблера подавляли сенсоры всех платформ СО в радиусе пяти тысяч километров. Тактика эта была вполне разумна; брошенные наперехват боевые осы противника, призванные защитить последний корабль, замешкались на несколько секунд - а в космическом бою за это время может решиться все.
Стая одноразовых пульсаторов подобралась достаточно близко к оставшемуся межорбитальнику, чтобы разрядиться, уничтожив его мгновенно. Но это не остановило кинетические заряды, устремившиеся к нему с ускорением в тридцать пять g. Как и подзаряды с ядерными боеголовками - они взорвались, едва войдя в зону поражения.
Большую часть этого краткого сражения сенсоры "Леди Мак" уловили, хотя воздействие скрэмблера вместе с общим электронным фоном от продолжающейся перестрелки платформ СО заставляло их несколько раз отключаться от перегрузки.
- Эти места становятся определенно небезопасными, - пробормотала Сара.
Изображение с внешних оптических сенсоров подрагивало, точно кто-то встряхивал звездолет, точно банку. Символические голубые, зеленые, желтые кружочки испещряли звездное небо, будто капли краски. Среди них начали вспыхивать бело-голубые огни.
- Перешли на ядерное, - заметила Болью. - Мне еще, кажется, не приходилось видеть сверхуничтожения в таких масштабах.
- Какого черта там творится? - поинтересовалась Сара.
- Ничего хорошего, - заметил Лайол. - Одержимые должны были дойти до ручки, чтобы отправиться на эти брошенные астероиды. Биосферы там не осталось, и они будут полностью зависеть от техники.
- Как реагируют корабли Организации? - спросила Сара.
Три фрегата состыковались с "Духом свободы" через двадцать минут после того, как "Леди Мак" покинула станцию. Еще через четверть часа всякие передачи со станции прекратились. Сейчас звездолет держался на той же орбите, но на восемьсот километров впереди "Духа свободы", что давало сенсорам неплохое разрешение.
- Понятия не имею, - ответил Лайол. - Два отстыковались... нет, все три. Переходят на более низкую орбиту. Жаль, не видно, что поделывают космоястребы.
- Заметная активность оборонительных сенсоров станции, - сообщила Болью. - Нас изучают.
- Лайол, отведи нас еще на пятьсот километров.
- Нет проблем.
Сара сверилась со схемой.
- Еще тридцать минут - и мы будем над Тоналой. Я посоветую Джошуа уносить ноги.
- Внизу начинается активное движение кораблей, - заметила Болью. - Отходят от двух других низкоорбитальных станций, и это только те, кого мы видим.
- Зар-раза, - буркнула Сара. - Переходим на боевое положение!
Стандартные сенсорные гроздья "Леди Мак" утонули в нишах, им на смену выползли небольшие пузыри боевых сенсоров. Их золотисто-глянцевые поверхности отражали последние отблески ядерных взрывов. И отворились люки пусковых аппаратов.
А вокруг нее все корабли и орбитальные платформы в системе Нювана переходили на боевое положение.

***

С тех пор как Двайер прибыл на Джесуп, почти все его время уходило на переделку систем в рубке грузового клипера "Дельта горы". Поскольку его техническое образование было минимальным, работа эта сводилась к внимательному пригляду за неодержанными техниками, которые и занимались ремонтом.
В рубке было тесно, так что больше двух-трех работников туда не помещалось, да и то Двайер приобрел большой опыт, как уворачиваться от разлетающихся плат и свинченных крышек. Но результатом он был доволен. Получилось куда менее грубо, чем на "Танту". В космопорте имелся огромный склад запчастей, и пульты выглядели так, словно несколько часов назад сошли с конвейера. Все процессоры в рубке теперь были военного образца, способные выдерживать энергистический эффект одержимых, а бортовой компьютер был модернизирован до того, что мог пилотировать корабль, повинуясь простейшим голосовым командам.
В этот раз обошлось без черных барельефов - стандартные панели, и только. Квинн настоял, чтобы капсула жизнеобеспечения клипера могла выдержать досмотр при прибытии на Землю. Двайер был уверен, что этой цели он добился.
Сейчас он висел у входа в тесненький камбуз на средней палубе и наблюдал, как женщина-техник меняет старые водопроводные краны на последнюю модель. За плечом ее висел ручной мусоросос, жадно гудевший вентилятором и сглатывающий вылетавшие из отвинченных труб затхлые капли.
Гудение вдруг перешло в натужный визг. Лица Двайера коснулся холодный ветерок.
- Как делишки? - спросил Квинн.
Двайер с техничкой разом вскрикнули от удивления. Шлюзовая камера находилась на нижней палубе, а люк в полу был закрыт.
Двайер развернулся, хватаясь за крепежные петли, чтобы преодолеть инерцию. И точно, Квинн спускался из рубки, через потолочный люк. Капюшон его был откинут и распластался по плечам, точно на него действовало собственное поле тяготения. Кожа пророка впервые за много дней обрела нормальный оттенок. Он жизнерадостно улыбнулся Двайеру.
- Брат Божий, Квинн! Как ты это делаешь? - Двайер через плечо покосился на запертый люк в полу.
- Это как стиль, - ответил Квинн. - Иным дано... - Он подмигнул техничке и без предупреждения метнул струю белого огня ей в висок.
- Тля! - выдохнул Двайер.
Труп внесло в камбуз. Инструменты вылетели из мертвых рук и запорхали железными бабочками.
- Выкинем из шлюза на полдороге, - решил Квинн.
- Мы улетаем?
- Да. Немедля. И никто не должен узнать.
- Но... что с инженерами в центре управления дока? Они должны втянуть пуповины.
- Их больше нет. Последовательность запуска мы можем передать в управляющий процессор по местной сети.
- Как скажешь, Квинн.
- Да ну, Земля тебе понравится. Мне - так точно.
Он сделал сальто и неторопливо вплыл обратно в рубку.
Двайеру потребовалась минута, чтобы успокоиться. Он стиснул кулаки, чтобы не было видно, как дрожат пальцы, и последовал за Квинном.

***

Возвращаясь в отель, Алкад от злости и тревоги не видела ничего вокруг. Так торопливо и отчаянно она не размышляла с тех пор, как работала над теорией Алхимика. Варианты ускользали из рук и терялись за захлопывающимися перед носом дверьми.
Встреча с двумя вице-президентами "Опиа" вылилась в типичную говорильню - очень сердечную и никого ни к чему не обязывающую. Сошлись на том, что компания - в принципе - готова подобрать ей корабль и команду и в неопределенный срок оснастить его специализированным оборудованием для использования силами обороны Дорадосов.
Единственным рычагом давления, которым обладала Алкад, была брошенная ею фраза, что это лишь первый заказ со стороны правящего совета Дорадосов и, если все пройдет как по маслу, последуют и другие. Много.
Жадность подчинила их души. Алкад видела подобную картину много раз - среди промышленников, снабжавших гариссанский флот.
И они исполнили бы ее просьбу, невзирая на обстоятельства. В этом Алкад была уверена. Но когда беседа уже подходила к концу, правительство Тоналы объявило чрезвычайное положение. Платформы СО Новой Джорджии открыли огонь по трем кораблям, один из которых принадлежал Тонале. Эти действия, настаивало министерство обороны, без всякого сомнения, подтверждали, что Джесуп захвачен одержимыми, что правительство Новой Джорджии в лучшем случае лжет, а в худшем - одержано само.
В который уже раз между многочисленными народами Нювана разгоралась война.
Чинуши из "Опиа" поспешно загрузили в свои нейросети программу, делающую печальные лица. Очень жаль, но с контрактом придется повременить. Ненадолго. Покуда мощь тоналанского оружия не будет продемонстрирована.
Машина остановилась под широкой галереей "Мерседес-отеля". Первым вышел Нгонг, оглядывая улицу в поисках возможной угрозы. Теперь, когда их защищали он и Гелаи, Алкад отказалась от услуг телохранителей, хотя взятую напрокат машину - бронированную, с защищенной внутренней сетью - оставила при себе.
Транспорта на улице было мало. Команды дворников с лопатами испарились, оставив старинных механоидов справляться самостоятельно. Нгонг кивнул и поманил своих подопечных. Алкад вылезла из машины и поспешила к вращающейся двери в вестибюль. Гелаи наступала ей на пятки. По пути обратно они рассказали ей о кораблях Организации. Алкад не могла понять, как вообще Капоне узнал о ее существовании, но Гелаи не скрывала растущего беспокойства.
Пятеро заговорщиков втиснулись в лифт, и тот плавно двинулся. Присутствие Гелаи и Нгонга выдавало только раздражающее мерцание осветительных панелей.
Алкад не обращала внимания на такие мелочи. Чрезвычайное положение в стране тревожило ее куда больше.
Очень скоро Тонала нанесет ответный удар по платформам СО Новой Джорджии. Звездолеты, стоящие у причалов на орбите Нювана, будут конфискованы на нужды обороны, если только капитаны не скроются в прыжке, наплевав на карантин. Скоро она окажется заключенной здесь, без транспорта, с идущими по пятам боевиками Капоне. Если она не изменит ситуацию, и очень скоро, то так или иначе угодит в лапы одержимых. А с ней - и Алхимик.
Рассудок ее занимала одна лишь мысль - что сотворит Алхимик с миром, если будет применен против любой другой мишени, кроме омутанского солнца? Что, если он уничтожит Юпитер? Обиталища эденистов умрут, Земля лишится своего источника гелия-3, без которого ее населению не выжить. Что, если Алхимик применят против самого Солнца? Переключенным в режим сверхновой.
"Прежде об этом не было нужды думать. Я всегда контролировала ситуацию. Мать Мария, прости мою гордыню!"
Она покосилась на Вои - та раздраженно, как всегда, ожидала конца подъема. Ей-то и в голову не придет менять приоритеты. Возможность неудачи в расчет не берется.
"Как она похожа на меня в ее годы".
"Я должна убраться с планеты, - внезапно поняла она. - Я должна снова дать себе выбор. Так все кончиться не может".
Индикатор показывал, что до пентхауза оставалось еще три этажа, когда Гелаи с Нгонгом вопросительно переглянулись.
- В чем дело? - спросила Вои.
- Мы не чувствуем ни Омайна, ни Лоди, - ответила Гелаи.
Алкад попыталась датавизировать Лоди - безуспешно. Она остановила лифт.
- Там есть кто-нибудь?
- Нет, - ответила Гелаи.
- Точно?
- Да.
Из всех способностей одержимых Алкад больше всего интересовало это внечувственное восприятие. Она только теперь задумалась о механизме одержания. Само это явление означало, что здание квантовой космологии придется перестраивать от фундамента. Покуда ее успехи в теории одержания были близки к нулю.
- Я ему говорила, чтобы он никуда не смотался! - возмущенно бросила Вои.
- Если его нейросеть не отвечает, значит, дело серьезнее, чем если бы он просто забрел куда-то, - заметила Алкад.
Вои недоверчиво нахмурилась.
Алкад снова запустила лифт.
Когда двери кабины отворились в вестибюле пентхауза, первыми наружу выскочили Гелаи и Нгонг. По одежде их стекали струйки статических разрядов, готовых в любой миг сорваться огнем.
- Мать Мария... - прошептал Эриба. Двойные двери в пентхауз были выбиты.
Гелаи знаком велела остальным подождать и осторожно шагнула в гостиную. До Алкад донеслось ее сдавленное всхлипывание.
Тело, которое одерживал Омайн, лежало на диване, покрытое глубокими ожогами. Сквозь разбитое окно в комнату ветер задувал снег.
Нгонг торопливо осмотрел остальные помещения.
- Тела нет, - сообщил он. - Он не здесь.
- Мать Мария, ну что теперь? - воскликнула Алкад. - Гелаи, ты можешь сообразить, кто это сделал?
- Нет. Если не считать очевидного - это были одержимые.
- Они знают о нас, - проговорила Вои. - А теперь, когда Лоди одержан, они знают о нас даже слишком много. Мы должны немедленно скрыться.
- Да, пожалуй, - неохотно согласилась Алкад. - Лучше сразу отправиться в космопорт и попытаться попасть на борт звездолета.
- А они не узнают, что мы так поступим?
- А что нам остается? На этой планете мы помощи не найдем.
Один из разбросанных по столу процессоров вдруг пискнул. Проектор на нем ожил и замерцал.
Алкад глянула прямо на него: в глаза человека в народной казацкой одежде.
- Доктор Мзу, вы меня слышите? - спросил он.
- Да. Кто вы?
- Моя фамилия Баранович, хотя это не имеет значения. Гораздо важнее, что я согласился работать на Организацию мистера Капоне.
- О, черт! - простонал Эриба.
Баранович с улыбкой поднял круглое зеркальце, и Алкад увидала в нем отражение перепуганного Лоди.
- Итак, - промолвил Баранович. - Как вы видите, мы не причинили зла вашему товарищу. Этот датавиз идет через него. Будь он одержан, он не смог бы пользоваться сетью. Верно? Скажи что-нибудь, Лоди.
- Вои? Доктор Мзу? Простите, я не смог... слушайте, их всего семеро, Омайн пытался...
Что-то за его спиной громко зашипело, и изображение задрожало. Лоди моргнул и умолк.
- Смелый мальчик. - Баранович хлопнул Лоди по плечу. - В Организации есть место таким честным людям. Мне было бы грустно видеть в его теле другого.
- Возможно, вам придется, - предупредила Алкад. - Я не могу обменять устройство на жизнь одного человека, даже очень близкого. Чтобы добраться сюда, приходилось идти и на большие жертвы. Я бы предала тех, кто эти жертвы приносил, а этого я не могу себе позволить. Прости меня, Лоди.
- Дражайший мой доктор, - промурлыкал Баранович. - Я не предлагал вам поменять Лоди на Алхимика. Я всего лишь использую его как удобный инструмент, чтобы вести с вами переговоры и, возможно, продемонстрировать наши добрые намерения.
- Я не обязана с вами договариваться.
- Простите, доктор, но боюсь, вам придется это сделать. Вам не выбраться с планеты, если вас только не вывезет Организация. В конце концов вы же не собираетесь брать космопорт штурмом?
- Я не собираюсь обсуждать свои планы с вами.
- Браво, доктор. Стойкость до конца. Уважаю. Но поймите, прошу вас, - обстоятельства, в которых вы находитесь, серьезно переменились с тех пор, как вы начали свою миссию возмездия. Месть омутанцам более не актуальна. Что в ней толку? Еще пара месяцев - и Омута в ее нынешнем виде перестанет существовать. Что бы вы ни собирались сотворить с ней, пришествия одержимых вам не переплюнуть. Так, доктор?
- Так.
- Так что вам следует подумать и о себе, и о том, что станется с вами лично. Организация может предложить вам достойное будущее. Вы знаете, что среди нас остаются неодержанными многие миллионы людей, занимающих важные посты. Вы можете стать одной из них, доктор. Я имею полномочия предложить вам место в Организации.
- В обмен на Алхимика.
Баранович развел руками.

- Таково условие. Мы вывезем вас - и ваших друзей, если хотите, - с планеты, прежде чем на орбите развернется настоящее сражение. Никто другой на это не способен. Или вы остаетесь и подвергаетесь одержанию, чтобы провести остаток вечности в унизительном физическом и духовном рабстве, или отправляетесь с нами, чтобы по возможности плодотворно прожить остаток своей жизни.
- По возможности разрушительно, вы хотели сказать.
- Сомневаюсь, что Алхимика придется применять часто, если слухи о его возможностях не преувеличены. Так?
- Второй демонстрации не потребуется, - помедлив, согласилась Алкад.
- Алкад! - воскликнула Вои. Баранович просиял.
- Превосходно, доктор. Вижу, вы готовы согласиться с очевидным. Ваше будущее - с нами.
- Вам следует знать кое о чем, - предупредила Алкад. - Код активации хранится в моей нейросети. Если меня убьют и мою душу переместят в другое тело, чтобы сделать посговорчивее, я не смогу его вспомнить. Если меня одержат, одержатель не сумеет получить к нему доступ. И, Баранович, копий кода не существует.
- Вы осторожная женщина.

Предыдущая страница 21 Следующая страница


Нейтронный алхимик: Конфликт 22

- Если я отправлюсь с вами, мои спутники должны быть доставлены на любую выбранную ими планету.
- Нет! - воскликнула Вои.
- Успокой ее, - приказала Алкад Гелаи, отвернувшись от проектора.
Вои беспомощно дернулась, когда одержимая заломила ей руки за спину. Губы девушки заросли плотной пленкой.
- Таковы мои условия, - сказала Алкад Барановичу. - Большую часть жизни я потратила, преследуя свою цель. Если вы не согласитесь на эти условия, я без колебаний пойду против вашей воли последним доступным мне способом. Силы воли мне хватит - это единственное оставшееся мне оружие. Вы довели меня до этой точки и не сомневайтесь - я сделаю это.
- Умоляю, доктор, не надо так переживать. Мы с радостью отвезем ваших друзей в безопасное место.
- Хорошо. Договорились.
- Превосходно! Наши космопланы заберут вас и ваших друзей за городской чертой, с плавильного завода. Мы с Лоди будем ждать вас в четвертом распилочном эллинге. Через девяносто минут.

Глава 10

Перед столом Самуэля Александровича сидели капитан Майнард Кханна и адмирал Лалвани. Из круглых серебряных луж в полу вытягивались еще два металлически-сизых кресла.
- И что это было? - спросил Колхаммер.
- У нас небольшая юридическая проблема с одним нашим... гостем, - сухо промолвила Лалвани. - Сугубо процедурный вопрос.
- Чертовы законники, - пробормотал Самуэль Александрович, жестом приглашая гостей присаживаться.
- К информации Такрара это имеет отношение? - спросил Колхаммер.
- К счастью, нет. - Самуэль одарил Сиринкс краткой дружеской улыбкой. - Мои благодарности "Энону" за столь скорый полет.
- Мы рады внести свой вклад, сэр, - ответила Сиринкс. - От Нгеуни мы вернулись за восемнадцать часов.
- Превосходно.
- Но достаточно ли? - спросил Колхаммер.
- Мы полагаем, что да, - ответила Лалвани. - Если верить нашим наблюдателям в системе Новой Калифорнии, Капоне только начинает перевооружение и дозаправку своего флота.
- Насколько свежа эта информация? - спросил Колхаммер.
- Йосемитское Согласие посылает к нам космоястреба ежедневно. В худшем случае мы отстаем от жизни на тридцать часов. Если им верить, флот Капоне будет готов к отлету в течение недели.
- Предположительно на Тои-Хои, - пробормотал Колхаммер. - Не хотел бы выглядеть паршивой овцой в нашем стаде, но насколько надежен этот капитан Такрар?
Сиринкс только развела руками. "Если бы я только могла передать им его внутреннее напряжение, его преданность..."
- Я не сомневаюсь в том, что сведения капитана Такрара подлинные, адмирал. Если не считать его злосчастного нервного срыва в конце миссии, его поведение делает честь разведке флота. Капоне действительно намерен вторгнуться на Тои-Хои.
- Я признаю эту информацию достаточно точной, - поддержала ее Лалвани. - Мы наконец-то сможем перехватить флот Организации.
- Что полностью избавит нас от проблемы Капоне, - закончил Майнард Кханна. - Отделаемся от него и сможем сосредоточиться на поддержании карантина.
- И на этом идиотском освобождении Мортонриджа, которое на нас навесило королевство, - пожаловался Колхаммер.
- Психологически уничтожение флота Капоне будет даже важнее, - заметила Лалвани. - Граждане Конфедерации воспринимают Капоне как более явную угрозу...
- Спасибо проклятым журналистам, - пробурчал Колхаммер.
- ...И увидев, что его армада не сможет больше появиться в чьих-нибудь небесах благодаря стараниям космофлота, мы сможем куда сильнее надавить на ассамблею, если речь зайдет о выполнении нашей нынешней политики.
- Которой из?.. - сардонически поинтересовался Самуэль Александрович. - Да-да, Лалвани, я знаю. Но мне не по душе затыкать плотину пальцем и молиться, чтобы Гилмор с его присными нашли решение вовремя. Это попахивает бездействием.
- Чем более мы сдерживаем их, тем более можем ожидать, что они помогут нам найти это решение, - возразила Лалвани.
- Весьма поучительно, - бросил Колхаммер.
Самуэль датавизировал настольному процессору команду, и свисавший с потолка толстенький цилиндр проектора замигал.
- Вот наше текущее стратегическое положение, - проговорил он, когда кресла развернули сидящих лицом к проекции.
Они смотрели на Конфедерацию со стороны южного полюса галактики. Символы тактической карты кружили близ сияющих населенных миров, точно пестроцветные луны. Около Земли, в самом центре карты, их хватило бы на кольцо газового гиганта.
- Ты получишь свой шанс, Мотела, - негромко проговорил первый адмирал. - Первая ударная группа, которую ты собрал против Латона, - единственная сила, способна сдержать Капоне. Собирать новую у нас нет времени.
Колхаммер вгляделся в карту.
- И как Йосемитское Согласие оценивает силы флота Капоне теперь?
- Около семи сотен кораблей, - ответила Лалвани. - Численно - несколько меньше, чем в прошлый раз. Арнштадт связывает свободу действий большей части его судов среднего тоннажа. Однако он захватил угрожающе большую долю арнштадтского флота. Согласие полагает, что флот составят самое малое триста двадцать боевых судов первого класса, остальное - вооруженные торговцы и гражданские суда с навешенными на них пусковыми установками.
- И они вооружены антиматерией, - завершил ее мысль Колхаммер. - В моей группе двести кораблей максимум. Мы оба ходили в одну академию, Лалвани. Для верного успеха требуется численное преимущество два к одному - и это только по теории!
- Команды кораблей Организации плохо подготовлены и не слишком рвутся в бой, - ответила она. - А с одержимыми на борту, которые нарушают работу электроники, сами корабли выжимают из себя не сто процентов возможного.
- И это не будет иметь никакого значения, когда эти чертовы боевые осы начнут разгон на сорока g. Им-то все равно.
- Я отдаю под твое начало половину судов Первого флота здесь, на Авоне, - проговорил первый адмирал. - Это доведет твои силы до четырехсот тридцати кораблей, включая восемьдесят космоястребов. В дополнение к этому Лалвани предложила запросить помощи от всех Согласий эденистов в радиусе семидесяти светолет от Тои-Хои.
- Даже если они выделят всего одну десятую своих сил, это даст вам триста пятьдесят космоястребов, - уточнила Лалвани.

- Итого семьсот восемьдесят боевых кораблей, - заключил Колхаммер. - Флотом такого размера трудно управлять.
Лалвани обернулась, собираясь пронзить его укоризненным взором, и обнаружила, что Колхаммер ехидно ей ухмыляется.
- Но я как-нибудь справлюсь.
- Наш штаб предлагает использовать в качестве точки сбора Транквиллити, - проговорил Кханна. - Оттуда до Тои-Хои всего восемнадцать световых лет, и вы сможете прибыть на место через пять часов после того, как узнаете, что флот Организации вылетел.
- Это у одного корабля занимает пять часов, - поправил Колхаммер, - а мы говорим о без малого восьми сотнях. Я не шутил, сказав, что таким флотом управлять трудно. Почему тактический штаб не предложил саму систему Тои-Хои?
- Капоне, вероятно, держит ее под наблюдением. Если он засечет армаду такого размера, то просто отменит операцию и выберет другую мишень. А мы вернемся к тому, с чего начали. Транквиллити находится поблизости, и это не самая очевидная военная база. Когда наши наблюдатели подтвердят, что флот Организации вылетел в направлении Тои-Хои, космоястреб направится прямо к Транквиллити и предупредит вас. А вы сможете попасть на Тои-Хои до того, как там появятся корабли Капоне, и уничтожать их по мере прибытия.
- Тактика превосходная, - пробормотал Колхаммер почти себе под нос. - Когда к моей эскадре смогут присоединиться корабли Первого флота?
- Я уже отдал приказ об их отзыве, - ответил первый адмирал. - Большая часть прибудет на Трафальгар в течение пятнадцати часов. Остальные могут отправиться прямо на Транквиллити.
Колхаммер снова глянул на проекционную карту, потом направил настольному процессору серию команд. Карта изменила масштаб и сместилась, так что система Тои-Хои оказалась в центре.
- Критический фактор здесь - охрана Транквиллити. Мы должны задержать там все залетные корабли и удостовериться, что система не находится под наблюдением.
- Предложения? - спросил Самуэль.
- Прежде чем штурмовая группа доберется до Транквиллити, пройдет четверо с половиной суток. Но эскадра Мередита Салдана все еще на Кадисе, не так ли?
- Так точно, сэр, - ответил Майнард Кханна. - Корабли стояли на базе снабжения Седьмого флота. Правительство Кадиса попросило оставить их для поддержки местных сил обороны.
- Итак, космоястреб может долететь до Кадиса за... - Адмирал вопросительно глянул на Сиринкс.
- От Трафальгара? За семь-восемь часов.
- А Мередит может добраться до Транквиллити еще за двадцать часов. Это даст ему почти трое суток, чтобы проверить местное пространство и не давать местным судам вылетать.
- Подготовь приказ, - бросил первый адмирал Ханне. - Капитан Сиринкс - мои наилучшие пожелания "Энону", и я буду признателен, если вы доставите этот приказ на Кадис.
- Вот это будет полет, - восторженно заметил "Энон".
Сиринкс постаралась скрыть собственную радость, порожденную чувствами космоястреба.
- Разумеется, адмирал.
Самуэль Александрович отключил проектор. Сердце его грызла та же тревога, что охватила его в день, когда он отвернулся от семьи и планеты ради жизни на флоте. Тревога, порожденная ответственностью. Важные решения всегда принимаются в одиночку, а это будет самым важным в его карьере. Он не мог и упомнить, чтобы на одно задание когда-либо посылали восемьсот кораблей. Это была чудовищная армада, способная обратить в прах не одну планету. Мотела, если судить по его лицу, только что осознал то же самое. Они нервно улыбнулись друг другу.
- Нам нужна победа. - Самуэль встал и протянул руку. - Очень.
- Знаю, - ответил Колхаммер. - Мы вас не подведем.

***

Никто в космопорте Коблата не заметил процессии юнцов, тихонько бредущих к шлюзовой камере дока, где стояла "Леонора Цефеи" - ни портовые чиновники, ни команды других кораблей (поглядевших бы косо на капитана Нокса) и, уж конечно, не полиция компании. Впервые в жизни Джеда политика фирмы шла ему на пользу.
Камеры внутреннего наблюдения в космопорте были отключены, лог-файлы бюро безопасности полетов не велись, таможенники ушли в долгие отпуска. Звездолеты, прибывавшие и отбывавшие после начала карантина, не попадут ни в один опасный файл, а с денег, которые кто-то за это получил, не станут платить налогов.
И все же Джед не стал рисковать. Его избранники собрались в клубе, где они с Бет проверили всех и заставили снять с ног алые платки, прежде чем по одному через неравные промежутки времени отправлять в космопорт.
Они с Бет насчитали восемнадцать полуночников, которым можно было доверить тайну, - большего числа система жизнеобеспечения "Леоноры Цефеи" все равно не выдержала бы. В клубе оставались четверо, включая его и Бет, когда прибежала наконец Гари. Это входило в план - если бы оба они удрали из дому на целый день, мать могла бы забеспокоиться: куда они подевались. А вот чего в плане точно не было, так это того, что Гари тащила на буксире Навар.
- Я тоже лечу! - нагло заявила Навар, заметив, как темнеет лицо Джеда. - Ты меня не остановишь.
Ее самодовольное вяканье вконец достало Джеда за последние месяцы - даже не столько тон, сколько тот факт, что с его помощью она всегда добивалась своего.
- Гари! - воскликнул он. - Ты что делаешь?
Сестренка стиснула губы, готовая расплакаться.
- Она меня засекла, когда я сумку собирала. Хотела Диггеру настучать.
- А вот и скажу! - тявкнула Навар. - Я здесь не останусь, когда могу улететь на Валиск. Так что я лечу!
- Ну ладно. - Джед обнял Гари за дрожащие плечики. - Ты не волнуйся. Ты правильно поступила.
- Черта с два! - воскликнула Бет. - На борту больше места не будет.
Гари расплакалась. Навар сложила руки на груди, скорчив упрямую мину.
- Ну спасибо, - буркнул Джед поверх сестриной макушки.
- Не оставляй меня тут с Диггером! - заныла Гари. - Пожалуйста, Джед, не надо!
- Никто тебя не оставит, - пообещал Джед.
- А что тогда? - поинтересовалась Бет.
- Не знаю. Придется Ноксу потесниться, и все.
Он со злостью покосился на вечную противницу Гари. Вот же как на псе похоже - даже сейчас все испортила! Именно теперь, когда он уже надеялся навеки освободиться от проклятия Диггера... По-хорошему следовало бы навешать ей плюх да запереть в шкафу, пока они не улетят. Но в мире, обещанном Кирой, всякая вражда будет прощена и забыта. Даже с такой занозой ходячей, как Навар. К этому идеалу он отчаянно стремился. Может быть, оставив ее, он станет недостоин Киры?
- От тебя никакого толку! - взорвалась Бет, уловив его нерешительность.
Она обернулась к Навар, выдергивая откуда-то дубинку-парализатор. Ухмылка сошла с лица Навар, когда та поняла, что столкнулась с противником, которого не может ни запугать, ни упросить.
- Хоть слово вякнешь, хоть раз пожалуешься, хоть раз наедешь на кого-нибудь, и я тебя этой штукой по заднице приголублю, а потом в шлюз выкину. Поняла?
Кончик парализатора угрожающе покачивался под самым носом Навар.
- Ага, - пискнула девчонка, напуганная и несчастная под стать Гари.
Джед и не помнил, чтобы ей приходилось так несладко.
- Хорошо, - заключила Бет. Парализатор вернулся в карман. Девушка недоуменно поглядела на Джеда. - Не понимаю, как ты вообще позволяешь ей себя доставать. Трусливая телка.
Джед осознал, что краснеет не меньше, чем Гари. Объяснять сейчас было бы бессмысленно, а главное - затруднительно.
Он вытащил из-под стола свой рюкзак. Тот оказался до обидного легким, если учесть, что в него вместилось достояние всей его жизни.

***

Капитан Нокс поджидал своих пассажиров в переходнике у дверей шлюза - невысокий мужчина с широкими плоскими скулами, выдававшими его полинезийское происхождение, но с бледной кожей и пепельно-светлыми волосами, которые кто-то из его предков приобрел по сходной цене вместе с генным пакетом, позволяющим переносить невесомость. Гневный румянец на его светлой коже был особенно заметен.
- Я соглашался на пятнадцать, - заявил он, когда Бет и Джед выплыли из люка. - Кого-то придется оставить - троих самое малое.
Джед попытался упереться ступнями о липучку. Он не любил невесомости - его сразу же начинало мутить, а от аллергического отека пухли веки и закладывало нос. К маневрам в отсутствие тяготения он тоже не привык. Приходилось, вися на крепежной перекладине, усилием запястий двигать остальное тело. Инерция сопротивлялась при каждом движении, сухожилия горели от нагрузки. И когда он исхитрился коснуться пяткой липучки, та едва удержалась - как и все на межорбитальнике, липучка нуждалась в замене.
- Никого не оставим, - отрезал он.
Гари цеплялась за него, и масса ее свободно парящего тела стремилась оторвать его от липучки. Крепежной петли Джед отпускать не стал.
- Тогда не полетим, - невозмутимо ответил Нокс. Джед заметил в заднем конце переходника Джеральда Скиббоу. Тот, как это с ним случалось постоянно, пребывал в отключке, упершись пустым взглядом в переборку. Джед начинал подозревать, что их благодетель крепко подсел.
- Джеральд! - Он энергично замахал рукой. - Джеральд!
Нокс что-то пробурчал под нос. Джеральд понемногу приходил в себя, подергиваясь всем телом.
- Сколько пассажиров вы можете принять по бумагам? - спросила Бет.
Нокс не обратил на нее внимания.
- Что случилось? - спросил Скиббоу, моргая, точно от яркого света.
- Слишком много народу, - объяснил Нокс. - Кого-то придется оставить.
- Я должен лететь, - тихо произнес Джеральд.
- Никто не говорит, что тебя, Джеральд, - успокоила его Бет. - Это же твои деньги.
- А корабль мой, - отрезал Нокс. - И я такую ораву не повезу.
- Ладно, - уперлась Бет. - Спросим в бюро по безопасности полетов, сколько человек вы можете принять.
- Не дурите.
- Не хотите везти - верните деньги, найдем другую посудину.
Нокс в отчаянии покосился на Джеральда, но тот был ошарашен не меньше.
- Вы сказали, троих? - спросила Бет.
Нокс улыбнулся, ощутив, что ветер задувает в его сторону.
- Всего троих. Буду рад отвезти их следующим рейсом.
Бет понимала, что это полная ерунда. На таком потрепанном корабле с трудом могли выжить девятнадцать полуночников и команда. Это был первый раз, когда Нокса что-то встревожило. Раньше его интересовала только платежеспособность пассажиров. И Джеральд заплатил ему - даже больше, чем следовало. Они не заслужили такого обхождения.
Но на Джеральда можно было не рассчитывать - он опять впал в свою полукоматозную депрессию. А Джед... Джед сейчас мог думать только об одном. Бет еще не решила для себя, нравится ей это или нет.
- Тогда посадите нас троих в шлюпку, - предложила она.
- Что? - спросил Нокс.
- Шлюпка спасательная у вас есть?
- Конечно.
Туда он со своей драгоценной семейкой и побежит, если что-то случится с кораблем.
- Посадим туда троих младших. Они и так пойдут первыми, верно?
Нокс сердито глянул на нее. Но жадность, как всегда, победила. Скиббоу заплатил ему вдвое против обычной цены за чартерный рейс, даже с учетом взлетевших под небеса расценок на полеты с Коблата и на Коблат.
- Ладно, - неохотно уступил он, датавизируя бортовому компьютеру приказ закрыть люк. Диспетчерская Коблата уже напоминала ему, что пора освобождать док - по заявке он должен был вылететь пять минут назад, а следующий корабль ждал места.
- Дай ему координаты, - бросила Бет Джеду, волоча Джеральда за руку к ближайшей койке.
Джед сунул Ноксу клип, недоумевая, как так вышло, что Бет стала командовать.
"Леонора Цефеи" торопливо поднялась из дока. Стандартную цилиндрическую капсулу жизнеобеспечения отделяла от термоядерного двигателя тридцатиметровая штанга. На заднем полукорпусе развернулись четыре терморадиатора, похожие на хвостовые рули атмосферного самолета. Вокруг обоих полукорпусов вспыхнули маневровые ионные движки. С пустыми трюмами корабль разворачивался куда быстрее обычного. Совершив поворот на девяносто градусов, он запустил маршевый двигатель и выплыл из чаши космопорта.
Не успела "Леонора Цефеи" отойти на пять километров, как в док WJR-99 встала "Крестьянская месть". Капитан Дюшамп попросил у местной ремонтной компании полностью залить ему баки с дейтерием и гелием-3, заявив, что его запас топлива истощился на восемьдесят процентов, а ему предстоит еще долгий путь.

***

Облака над Чейнбриджем сгущались в тугой насыщенно-карминовый узел посреди рубиновых струй, заполнявших небосвод. Стоя рядом с сидящим за рулем Мойо, Стефани ощущала не менее темные рассудки тех, кто находился в городке, к которому они приближались. Их было куда больше, чем следовало ожидать, - Чейнбридж именовался городом только из больших амбиций.
Мойо, встревоженный, как и она, сбавил газ.
- Что делать будем?
- Выбора у нас нет. Мост - там. И надо перезарядить машины.
- Едем в город?
- Едем. Я не верю, что кто-то осмелился бы теперь причинить вред детям.
Улицы Чейнбриджа были забиты машинами - джипами военного образца и внедорожниками либо легкими бронемашинами. Между ними лениво бродили одержимые. Мойо они напомнили древних партизан-революционеров - излишне броские камуфляжные комбинезоны, тяжелые башмаки на шнуровке и автоматы на плечах.
- О-ой... - прошептал Мойо.
Они выехали на центральную площадь городка - мощенную брусчаткой и обсаженную высокими аборигенными деревьями-ногорогами. Дорогу перегораживали два легких танка - невозможно допотопных, обвешанных стальными плитами брони, с фырканьем извергающих клубы дыма. Но сама эта примитивная грубость делала их особенной, страшной угрозой.
"Кармический крестоносец" остановился. Его неоново-пестрые борта на фоне танковой брони выглядели нелепо.
- Сиди тут, - скомандовала Стефани, стискивая его плечо. - Детей надо кому-то успокаивать. Они и так боятся.
- Я и сам боюсь, - пробурчал Мойо.
Стефани ступила на брусчатку. На носу у нее выросли солнечные очки - точно бабочка развернула крылья.
Кохрейн уже затеял спор с парой солдат, охранявших танки. Стефани выглянула из-за его плеча и мило улыбнулась.
- Я бы хотела поговорить с Аннетой Эклунд. Вы не сообщите ей, что мы приехали?
Один из солдат оглядел "Кармического крестоносца", прижатые к стеклам детские мордашки, кивнул и скрылся за танками.
Пару минут спустя из здания мэрии вышла Анкета Эклунд, облаченная в наглаженный серый мундир и кожанку с алой шелковой подкладкой.
- Ну, дык! - воскликнул Кохрейн, завидев ее. - Миссис Гитлер собственной персоной.
Стефани пробуравила его взглядом.
- Мы знали, что вы едете, - устало бросила Эклунд.
- Тогда зачем вы перегородили дорогу? - поинтересовалась Стефани.
- Потому что могла, конечно. Или вы совсем ничего не понимаете?
- Ладно, свою власть вы показали. Признаю. Никто из нас не имеет ни малейшего желания вас свергать. Теперь мы можем проехать?
Анкета Эклунд в задумчивом недоумении покачала головой.
- Это я должна была увидеть своими глазами. Что вы, по-вашему, делаете с этими ребятишками? Вы правда решили, что спасаете их?
- Честно говоря, да. Извините, если это для вас слишком простая идея, но меня, кроме этого, мало что волнует.
- Если бы вы действительно волновались за детей, то оставили бы их в покое. В конечном итоге это было бы менее жестоко.
- Это дети. Им сейчас страшно, и им сейчас одиноко. Абстрактные проблемы в сравнении с этим не стоят и гроша. А вы их пугаете.
- Ненамеренно.
- Тогда к чему этот вооруженный джингоизм? Чтобы нас к ногтю прижать?
- Благодарности от вас не дождешься. Я рискнула всем, чтобы привести пропащие души в этот мир, включая, кстати, вашу.
- И считаете, что это дает вам право над нами властвовать. Вы ничем не рисковали - вы были принуждены, как и все мы. Вы всего лишь оказались первой.
- Я первой осознала, на что должна пойти. Первой организовала вас. Первой вступила в бой. И первой победила. Первой заняла нашу землю. - Взмахом руки она обвела отделение солдат, занявших кафе на другой стороне площади. - Вот почему они следуют за мной. Потому что я права, потому что я знаю, что должно быть сделано.
- Этим людям всего лишь нужна цель. Мортонридж рассыпается. Нет ни еды, ни электричества. Никто не знает, что делать дальше. Власть предполагает ответственность. Если вы, конечно, не просто самая главная разбойница в этой банде. Если вы настоящий лидер, вам бы следовало применить свои способности там, где они нужнее. Начало положено - вы сохранили комм-сеть, вы установили в большинстве городов местное правительство. Так бы и продолжать.
Анкета Эклунд широко ухмыльнулась.
- Кем вы раньше были? Мне-то донесли - домохозяйкой.
- Неважно, - отрезала Стефани. Головоломки начинали ей надоедать. - Так вы пропустите нас?
- Если бы не пропустила, вы просто поехали бы другой дорогой. Езжайте, конечно. У нас по городу болтается пара ребятишек - заберите уж тогда и их. Видите - не такое уж я чудовище.
- Нам надо зарядить автобусы.
- Естественно, - со вздохом согласилась Эклунд, подзывая одного из охранников. - Дейн вам покажет, где у нас рабочая заправочная точка. Только еды не просите - лишней нет, нам самим не хватает.
Стефани покосилась на танки; вглядевшись, она могла различить под броней реальные очертания тракторов-механоидов.
- А что вы с вашей армией тут делаете?
- Я считала, что это очевидно. Я приняла на себя ответственность, о которой вы так распространялись. Я защищаю Мортонридж. Мы в тридцати километрах от огневого рубежа, который пересекает перешеек. А по другую его сторону княгиня Салдана готовится к бою. Они не оставят нас в покое, Стефани Эш. Они ненавидят нас и боятся. Мерзкое сочетание. Так что пока вы донкихотствуете - не забывайте, кто остановит варваров. - Она двинулась прочь, но остановилась. - Знаете, когда-нибудь вам придется решить, на чьей вы все же стороне. Вы сказали как-то, что будете сражаться, чтобы не дать им вышвырнуть вас обратно; так вот, тогда вы будете сражаться бок о бок со мной.
- Ого, - пробормотал Кохрейн. - Крутая чувиха.
- Точно, - согласилась Стефани.
Дейн вместе с Кохрейном забрался в кабину "Кармического крестоносца" и показал дорогу к складам у пристани - их широкие крыши были сложены из солнечных батарей. Пока автобусы заряжались, Стефани собрала своих спутников и пересказала им свой разговор с Эклунд.
- Если кто-то захочет переждать здесь, пока мы едем к огненной стене, я пойму, - заключила она. - Военные королевства могут косо посмотреть на то, что к ним движутся четыре большие машины.
- С ходу они стрелять по нам не будут, - возразил Макфи. - Пока мы не перейдем границу. Просто из любопытства.
- Думаешь? - тревожно спросила Тина, прижимая к губам огромный кружевной платок.
- Я там был, - заявил Дейн. - На разведке. Я чувствовал, как они на меня смотрят. Они не станут стрелять первыми. Как сказал ваш приятель, из чистого любопытства.
- Мы почти доехали. - Беспокойство Стефани выдавала только приклеенная к губам улыбка. - Еще пару часов, и все. - Она оглянулась в сторону автобусов и, состроив веселую мину, помахала выглядывающим из окон детишкам. Сумерки, навеянные густыми тучами над головой, проникали в душу. - Макфи, Франклин - помогите мне их вывести. Надо дать им размять ноги и вывести в туалет.
- Само собой.
Стефани позволила Мойо на миг обнять ее. Он легонько чмокнул ее в лоб.
- Только не сдавайся.
Она застенчиво улыбнулась.
- Не буду. Ты не заглянешь на склады - не работает ли там уборная? Если нет, придется обходиться рекой и салфетками.
- Посмотрю.
Раздвижные двери ближайшего склада были распахнуты настежь. Когда-то здесь хранили трубы - ряд за рядом на стеллажах до самого потолка. Свет не горел, но розовые солнечные лучи проникали через открытую дверь, позволяя ориентироваться. Мойо зашел внутрь, решив поискать контору.
В проходах молчаливо стояли механоиды-погрузчики, сжимая предназначенные для срочной отгрузки стяжки труб. Чтобы завести их снова, подумал Мойо, не потребуется много усилий. Но зачем? Нужны ли обществу одержимых фабрики и фермы? Какая-то инфраструктура необходима, спору нет, но какая? Насколько мощная? Наверное, что-то простое, эффективное и очень устойчивое. Мойо порадовался про себя, что это не ему решать.
От восприятия Мойо того человека спасала гора труб... или так убеждал себя потом одержимый. Как бы там ни было, он заметил незнакомца, только завернув за угол. Тот стоял в каких-то пяти метрах от него. И он не был одержимым. Для новых чувств Мойо его сородичи сияли каждой клеточкой, неудержимо выплескивая энергистическую силу. Незнакомец был почти черен, а мысли его - тихи и быстротечны. На вид в нем не было ничего особенного; он был одет в светло-зеленые брюки, рубашку в клетку и жилетку с надпечаткой на левом нагрудном кармане: "ДатаОсь".
Мойо оцепенел в паническом ужасе. Неодержанный в таком месте мог быть только шпионом. А это значило, что он вооружен, и, скорее всего, чем-то достаточно мощным, чтобы без лишнего шума уничтожить одержимого.
Белое пламя хлестнуло из пальцев Мойо почти автоматически.
Мойо охнул, не веря своим глазам. Кипящая струя ударила незнакомца в лицо, расплескалась и обрушилась на гору труб за спиной незнакомца. Тот стоял спокойно, точно его поливали не огнем, а водой.
Белый пламень померк, остатки его втянулись в тело Мойо. Одержимый всхлипнул, ожидая самого худшего. "Сейчас меня отправят назад в бездну. Они нашли способ нейтрализовать нашу энергистическую силу. Мы проиграли. Теперь нам остается одна лишь бездна. Во веки веков".
Он закрыл глаза. Думая... о Стефани. С нежностью и тоской.
И ничего не случилось. Он снова открыл глаза. Незнакомец взирал на него с некоторым недоумением. За его спиной стекали по трубам струйки расплавленного металла.
- Кто вы? - хрипло прошептал Мойо.
- Меня зовут Хью Рослер. Я из Экснолла.
- Вы шли по нашему следу?
- Нет. Хотя я видел, как вы отъезжали из Экснолла. Здесь я оказался случайно.
- Ага, - осторожно проговорил Мойо. - Значит, вы не шпион?
Похоже, Рослеру вопрос показался забавным.
- Шпион королевства Кулу? Нет.
- Тогда... почему белое пламя вас не тронуло?
- Встроенная сопротивляемость. Считалось, что, когда придет это время, нам следует иметь защиту. А способность к дисфункции реальности со временем оказалась исключительно полезной. Мне в жизни приходилось попадать в самые неприятные положения; должен добавить, совершенно непреднамеренно. Нам не полагается бросаться в глаза.
- Так вы агент. Но на кого вы работаете?
- Слово "агент" предполагает активную роль. А я - наблюдатель. Я не принадлежу ни к одной из группировок.
- Группировок?
- Королевство. Конфедерация. Адамисты. Эденисты. Одержимые. Группировки.
- Угу... Так что, вы меня пристрелите или как?
- Господи Боже, нет! Я же сказал - я всего лишь наблюдатель.
Незнакомец говорил совершенно искренне, однако Мойо его слова почему-то вовсе не успокоили.
- Из какой группировки?
- О-о. Это, боюсь, секретные сведения. Вообще-то я не должен был говорить вам даже того, что уже сказал. Но обстоятельства изменились с тех пор, как началась моя миссия. Сейчас это не столь уж важно. Так что я просто пытаюсь вас успокоить.
- Не получается.
- Вам действительно не следует меня бояться.
- Но ведь вы не человек?
- Я человек на девяносто девять процентов. Этого ведь должно хватить?
Мойо предпочел бы, чтобы Хью Рослер стал бурно возмущаться.
- А на один процент кто?

Предыдущая страница 22 Следующая страница


23 Питер Гамильтон

- Извините, но это засекречено.
- Ксенок? Верно? Какая-то неизвестная раса? Всегда ходили слухи о контактах в дотехнологические времена, о людях, которых забирали пришельцы...
Хью Рослер хихикнул.
- О, да, старые розвелловские <Розвелл - город в штате Нью-Мексико, близ которого якобы разбилась в 1947 году летающая тарелка с несколькими пришельцами на борту. Эта легенда получила настолько широкое распространение, что стала одной из основ уфологии вместе с так называемой "документальной" лентой, запечатлевшей вскрытие одного из пришельцев. (Прим. пер.)> байки. Знаете, я ведь почти забыл эту историю. Газеты трезвонили о ней несколько десятков лет, но, по-моему, это все была "утка". По крайней мере, пока я жил на Земле, я никаких НЛО не замечал, а было это долгонько.
- Вы жили на Земле? Но...
- Мне лучше уйти. А то ваши друзья начнут волноваться. На соседнем складе есть работающий туалет. Бак наполняется под напором воды, поэтому еще полон.
- Погодите! Но зачем вы за нами наблюдаете?
- Чтобы узнать, что случится дальше, конечно.
- Случится? Хотите сказать - когда королевство на нас нападет?
- Нет, это мелочи. Я хочу знать, каким будет исход для всей вашей расы теперь, когда вам открылась бездна. Должен сказать, меня эта перспектива радует безмерно. В конце концов я ждал этого очень долго. Такова предписанная мне функция.
Мойо воззрился на него. Страх уступил место возмущению и изумлению.
- А как долго? - только и выдавил он шепотом.
- Восемнадцать столетий.
Рослер дружески помахал ему рукой и отступил в тень за стеллажами. И тень поглотила его.
- Что с тобой? - спросила Стефани, когда Мойо выполз на неяркий свет, под закрытое алыми тучами небо.
- Только не смейся, но я, похоже, повстречался с младшим братом Мафусаила.

***

Услышав, как открывается люк в салон, Луиза уже знала, кого ждать. Его вахта закончилась четверть часа назад - как раз достаточно, чтобы показать, насколько он не торопится.
С точки зрения Луизы, у "Джамраны" был один недостаток - конструкция. Внутренние ее помещения не уступали по комфорту салону "Далекого королевства", но вместо пирамидки из четырех капсул жизнеобеспечения жилой отсек межорбитальника представлял собой цилиндр, венчавший грузовые фермы. Палубы лежали друг на друге, как слои в свадебном торте. Чтобы найти кого-то, можно было просто начать сверху и лезть вниз по центральной лестнице. И не спрячешься.
- Привет, Луиза!
Девушка изобразила вежливую улыбку.
- Привет, Пьери.
Пьери Бюше только что стукнуло двадцать; из троих братьев он был средним. Как и большинство межорбитальников, "Джамрана" представляла собою семейную фирму; все семеро членов ее команды носили фамилию Бюше. Отчасти Луизу отпугивала странная расхлябанность многочисленного семейства; с ее точки зрения, это была скорее компания, чем семья. Старший брат Пьери служил сейчас во флоте Терцентрала. С кораблем управлялись оставшиеся - отец, мать, брат и двое кузенов.
Неудивительно, что Пьери так привлекала молодая пассажирка. Он был застенчив и явно неуверен в себе, что его только красило - ничего похожего на бессмысленную самоуверенность Вильяма Элфинстоуна.
- Как ты себя чувствуешь?
С этого он обычно начинал.
- Прекрасно. - Луиза постучала пальцем по крохотному нанопакету за ухом. - Чудеса конфедеративной технологии.
- Через двадцать часов переворот. Это значит полпути. Потом мы будем лететь к Земле за... кормой вперед.
Тот факт, что межпланетное путешествие длиной в семьдесят миллионов километров занимало больше времени, чем межзвездный перелет, тоже добавляло Луизе нетерпения. По крайней мере, термоядерный двигатель должен был работать в течение трети пути, и нанопакету не придется излишне долго стараться, подавляя ее тошноту.
- Хорошо.
- Ты точно не хочешь, чтобы я датавизировал на Ореол О'Нейла и выяснил, не отправляются ли корабли на Транквиллити?
- Нет. - Слишком резко. - Спасибо, Пьери, но если корабль будет, значит, он будет. А если нет, я все равно ничего не смогу поделать. Значит, не судьба.
- О... понимаю. - Он робко улыбнулся. - Луиза, если тебе придется остаться в Ореоле, ожидая корабля, я бы хотел тебе показать тамошние достопримечательности. Я сотни камней облетел. Знаю, где что круто, что стоит посмотреть, что - стороной обойти. Будет здорово.
- Сотни?
- Пятьдесят самое малое. И это все главные, Нью-Конг в том числе.
- Прости, Пьери, мне это ничего не говорит. Я даже не слышала о Нью-Конге.
- Правда? Даже на Норфолке?
- Нет. Я знаю только один астероид - Верхний Йорк, и то потому, что мы туда направляемся.
- Нью-Конг же самый знаменитый. Его одним из первых вывели на земную орбиту и приспособили для жизни. Физики Нью-Конга изобрели пространственную прыжковую установку. И Ричард Салдана был когда-то председателем совета астероида, оттуда он планировал начать колонизацию Кулу.
- Звучит как сказка. Я даже представить не могу, что когда-то не было королевства; оно кажется таким... существенным. Да и вся дозвездная история Земли кажется мне одной большой сказкой. А на Верхнем Йорке ты когда-нибудь был?
- Да, это же наш порт приписки.
- Значит, там твой дом?
- Чаще всего мы встаем там в док, но мой настоящий дом - на корабле. Я его ни на что не променяю.
- Точно как Джошуа. Вы, космонавты, все одинаковы. Цыганская кровь.
- Наверное.
Лицо его застыло, как всегда, когда Луиза упоминала Джошуа - ее жениха и ангела-хранителя, всплывавшего почему-то в любом разговоре с ней.
- А Верхний Йорк хорошо организован?
Вопрос, казалось, озадачил Пьери.
- Да, конечно! Приходится. Астероид ведь не планета, Луиза. Если за состоянием среды не следить очень внимательно, катастрофа не заставит себя ждать. Они позволить себе не могут расслабиться.
- Я знаю. Но я имела в виду правительство. Как там с соблюдением законности? Фобос показался мне довольно терпимым.
- Ну, это же верные коммунисты. Они очень доверчивы. Отец говорит, что они всегда готовы оправдать тебя за недостатком улик.
Это только подкрепило тревоги Луизы. Когда все четверо прибыли в док "Джамраны" за пару часов до отлета, Эндрон передал их паспортные клипы единственной дежурной таможеннице. Судя по всему, они были знакомы и весело поболтали. Таможенница засунула клипы в свой процессорный блочок со смехом, а на портреты проезжающих даже не глянула. Трое иномирян, транзитом, друзья Эндрона... Она даже позволила ему проводить пассажиров на борт корабля.
Вот там Эндрон отвел Луизу в сторонку.
- Вы не доберетесь, понимаете? - спросил он.
- Но сюда же добрались, - нервно ответила она.
Сомнения грызли и ее. Слишком много людей встретилось им на мучительно долгом пути в космопорт, пока механоид-погрузчик волок за ними в кузове бесчувственное тело Фауракса. Но они все же перенесли подделывателя документов на борт "Далекого королевства", а там - в ноль-тау-капсулу.
- Пока что вам очень везло и почти не встречалось препятствий. Как только "Джамрана" войдет в пространство, находящееся под юрисдикцией Терцентрала, этому придет конец. Ты не понимаешь, на что это похоже, Луиза. Ты вообще не попадешь на Верхний Йорк. Ты оказалась на Фобосе только потому, что мы провезли вас тайком и никто не озаботился досмотреть "Далекое королевство". А сейчас вы направляетесь на Землю, население которой больше, чем на любой другой планете Конфедерации, а боевой флот превосходит все флоты в галактике. И сейчас эта военная машина страдает паранойей в острой форме. Три фальшивых паспорта вам не помогут. Вас подвергнут всем проверкам, какие только сумеют придумать, Луиза, поверь мне, и Флетчер не пройдет через космопорт Верхнего Йорка. - Пьери почти умолял ее. - Пойдем со мной, ты расскажешь нашему правительству, что с вами случилось. Они не причинят ему зла, я засвидетельствую, что он не представляет опасности. А потом мы сможем найти вам корабль, чтобы отвезти на Транквиллити.
- Нет. Ты не понимаешь - они отправят его обратно в бездну. Я видела в новостях - если одержимого поместить в ноль-тау, это изгоняет его душу из тела. Я не могу выдать Флетчера, они отправят его обратно. Он семь веков страдал, неужели с него не довольно?
- А что с тем парнем, чье тело он занял?
- Не знаю! - воскликнула она. - Я не хочу об этом думать! Вся моя планета одержана.
- Ладно. Прости. Но я должен был это сказать. Это даже не игра с огнем, Луиза, это куда хуже.
- Да. - Она положила руку ему на плечо, чтобы не уплыть в невесомости, и чмокнула марсианина в щеку. - Спасибо. Я пари держу, что если бы вы очень захотели, то выдали бы нас властям.
Его заалевшие щеки были красноречивее любого ответа.
- Ну, в общем, да. Может быть, ты научила меня, что нет черного и белого. И кроме того, твой Флетчер, он такой...
- Порядочный.
Луиза взглядом показала Пьери, что готова ловить каждое его слово.
- И что случится, когда мы прибудем на Верхний Йорк? Я хочу все-все знать заранее.
Пьери начал подгружать в память из нейросети воспоминания о верхнейоркском космопорте. Если ему повезет и он сможет пересказать все в подробностях, то затянет беседу на добрый час.

***

Верховный суд Конфедерации назывался Советом магистратов. В совете заседали двадцать пять судей, назначаемых Ассамблеей, и в ведении их находились лишь самые серьезные из преступлений, караемых по конфедеративному закону. В большинстве случаев это были дела экипажей захваченных флотом судов, обвиняемых в пиратстве или владении антивеществом. Реже случались суды над военными преступниками, как правило - над борцами за независимость астероидов или их противниками. Если Совет магистратов признавал подсудимого виновным, тому светил один из двух приговоров: смертная казнь или высылка на каторжную планету.
Собравшись в полном составе, Совет магистратов имел право судить даже правительства суверенных миров. Последнее подобное заседание признало, in absentia, правительство и штаб верховного командования Омуты виновными в геноциде и приговорило их к смертной казни.
И наконец, последней прерогативой Совета была возможность объявить человека, правительство или целый народ врагом человечества. Подобного титулования удостоился Латон, равно как члены "черных синдикатов", производящих антивещество, разнообразные террористы и бандиты. По сути дела, это был смертный приговор, позволявший любому официальному лицу Конфедерации преследовать отступника, невзирая на национальные границы, и требовавший содействия от всех местных правительств.
Вот этот статус врагов человечества главный военный прокурор и требовал присвоить одержимым. Вооруженная подобным приговором, разведка флота могла бы делать с Жаклин Кутер и прочими пленниками в своей "ловушке для демонов" все, что ей заблагорассудится. Но сначала следовало определить нынешнее их положение с юридической точки зрения - являются они пленными врагами или несчастными жертвами. И в любом случае им полагалась защита адвоката.
Для предварительного слушания выбрали третий зал суда повышенной безопасности на Трафальгаре. На обычные, открытые для публики суды он не походил вовсе. Неизменными оставались лишь основные детали: скамья подсудимых, судейское место, столы защиты и обвинения, места для свидетелей и небольшая галерка. Ни для публики, ни для журналистов места не было.
Майнард Кханна прибыл за пять минут до начала слушания и занял место на галерке. Как человек привычный к уставному порядку, законников он не любил и не очень им доверял. Адвокаты избавились от таких простых понятий, как добро и зло, обменяв их на различные степени вины, и этим обеспечили себе зарплату, превосходившую жалованье капитана космофлота на порядок.
Обвиняемому, конечно, полагается защита, соглашался Майнард, но как адвокатам удается не чувствовать себя виноватыми, уберегая от тюрьмы преступников, - этого он никогда не мог понять.
Лейтенант Мерфи Хьюлетт присел рядом, с грустным видом оправляя парадный мундир.
- Просто не верится, - прошептал он на ухо соседу, - что они на это пошли.
- Мне тоже, - пробурчал Кханна. - Но главный военпрокурор твердит, что это сущая формальность. Ни один суд в галактике не выпустит Жаклин Кутер за двери тюрьмы.
- Ради всего святого, Майнард! Ее нельзя было выпускать из "ловушки для демонов". И ты это знаешь.
- Это охраняемый зал. И мы не можем позволить ее адвокату подать апелляцию из-за процессуальных нарушений.
- Ч-чертовы адвокаты!
- Точно. А ты что здесь делаешь?
- Свидетель со стороны военной прокуратуры. Мне полагается объяснить судье, что на Лалонде мы вели боевые действия, а значит, захват Кутер является законным согласно установленным Ассамблеей правилам ведения войны. Это на случай, если ее адвокат будет упирать на ошибки в установлении юрисдикции.
- Знаешь, я в первый раз позволил себе не согласиться с первым адмиралом. Сказал, что нам следовало бы оставить ее в "ловушке для демонов" и насрать на это юридическое дерьмо. Гилмор теряет из-за этого не один день работы.
Мерфи что-то прошипел с омерзением и откинулся на спинку скамьи. В восьмой раз за утро рука его коснулась кобуры. Там покоился полуавтоматический пистолет, заряженный пулями "дум-дум". Он отстегнул клапан и провел пальцами по рукояти. Вчера он два часа проторчал в офицерском тире, не пользуясь при стрельбе прицельными программами. Так, на всякий случай.
Четверых пленников ввели в зал восемь морпехов и командовавший отделением сержант, все - вооруженные автоматами. Первой шла Жаклин Кутер, облаченная в стильный серый костюм. Если бы не карботаниевые кандалы, с нее можно было писать аллегорию респектабельности. На правом ее запястье был застегнут сенсорный браслет, следивший за током энергии через ее клетки. Она обернулась и оглядела охранников-морпехов у дверей. Потом заметила, как хмурится Мерфи Хьюлетт, и ослепительно ему улыбнулась.
- Сука, - пробормотал он про себя.
Морпехи усадили Жаклин на скамью подсудимых и пристегнули ее наручники к цепям. Остальных троих одержимых - Рэндалла, Леннарта и Нену - посадили на скамье позади нее. Как только цепи были застегнуты, морпехи встали у них за спинами. Сержант датавизировал своему процессорному блоку приказ вести наблюдение за работой сенсорных браслетов и кивнул секретарю.
Вошли четверо адвокатов. Жаклин изобразила на лице вежливую приветственную улыбку. Она видела Удо ди Марко в третий раз. Адвокат был не слишком осчастливлен подобным заданием и признал это откровенно, но заявил, что сделает все, что в его силах.
- Доброе утро, Жаклин, - проговорил он нервно, стараясь не замечать морпехов за ее спиной.
- Привет, Удо. Вы добыли записи?
- Я подал суду прошение об их предоставлении. Это займет время - флотские заявляют, что результаты научных исследований разведки флота секретны и как таковые не подпадают под действие закона об общем доступе 2503 года. Тут я, конечно, буду спорить, но я уже сказал - нужно время.
- Меня пытали, Удо. Судья должен видеть эти записи. Если правда раскроется, я выйду отсюда в две секунды.
- Жаклин, это всего лишь предварительное слушание, которое должно подтвердить, что все процедуры, сопутствующие аресту, были соблюдены, и установить ваш настоящий юридический статус.
- Меня не арестовали, меня похитили.
Удо ди Марко вздохнул.
- Военная прокуратура будет заявлять, что, как одержатель, вы совершили похищение человека и являетесь преступником. А это дает основания содержать вас под стражей. Также они заявляют, что ваши энергистические способности представляют собой новую, опасную военную технологию, требующую расследования со стороны разведки флота. Пожалуйста, не надо ожидать, что вас сегодня же выпустят.
- Ну, я уверена, что вы сделаете все, что в ваших силах. - Жаклин ободряюще улыбнулась адвокату.
Удо ди Марко неловко повел плечами и направился к местам, предназначенным для защиты. Его утешало только то, что журналистов в зал не пускали. Никто не знал, что он защищает одержимую. Он датавизировал своему процессорному блоку приказ показать собранные материалы. Ирония судьбы - он мог бы привести веские доводы в пользу освобождения Кутер. Но не прошло и пяти минут после того, как на него свалили это дело, и Удо ди Марко решил для себя, что защита будет сугубо формальной. Жаклин не могла об этом знать, но у ее адвоката осталось немало родни на Новой Калифорнии.
- Всем встать! - объявил секретарь, поднимаясь на ноги. - Судья Роксанна Тейнор. Суд Совета магистратов объявляется открытым.
В дверях появилась судья Тейнор. Все в зале, включая четверых одержимых, встали. А это значило, что морпехам пришлось изменить положение автоматов, под дулами которых они держали подсудимых. На миг их бдительность ослабла. И тогда все нейросети в зале повисли. Засияли слепящим блеском осветительные панели. Автоматы взорвались в четырех комках белого огня, разлетаясь фонтанами расплавленных обломков.
Мерфи Хьюлетт, бессвязно выругавшись, рванул пистолет из кобуры, большим пальцем снимая его с предохранителя. Как и большинство людей в зале, он был застигнут врасплох. Жестокий белый свет заставил его зажмуриться на миг; имплантаты сетчатки слишком долго фильтровали избыток фотонов. Грохот взрывающихся автоматов заглушил изумленные крики. Мерфи прицелился в Жаклин. Кричали морпехи, чьи пальцы и кисти разлетались на куски вместе с оружием, которое сжимали. И тогда свет погас.
Переход от слепящего сияния к кромешной темноте был слишком внезапным. Мерфи не видел ровным счетом ничего. Загрохотал автомат. Вспышки очередей озарили комнату мерцающим оранжевым светом.
Одержимые сорвались с места. Мигом. В стробоскопическом свете выстрелов их движения казались составленными из отдельных кадров. Они прошли ограждение скамьи подсудимых насквозь, проломив прочнейший композит. В воздух взлетели обломки.
Ударили две струи белого пламени, поразив пару морпехов. Адвокаты рванули к ближайшей двери. Роксанна Тейнор уже скрылась в дверях, и один из морпехов перекрывал выход, водя из стороны в сторону стволом автомата и будучи не в силах прицелиться в одержимых.
Свет белого пламени померк, и снова загрохотал автомат. Кричали, падая и пытаясь спастись, люди, и во тьме смертоносно свистели рикошетирующие пули.
При вспышке очередной очереди Мерфи увидел спину Кутер и, прицелившись, выстрелил в нее пять раз подряд. Последние два выстрела он сделал уже наугад. С громом ударили во что-то пули. Мерфи упал на колени и перекатился в сторону, спасаясь от струи белого пламени, пробившей воздух там, где он стоял секундой раньше. "Черт! Промазал".
В коридоре выли сирены. Загорелись сенсорные модули на стенах - длинные языки бирюзового огня рассыпались искрами. Еще три белопламенные струи ударили в галерку, и оттуда донеслись звуки падения тел.
Мерфи рискнул выглянуть из-за скамьи, где прятался. Нена и Рэндалл, пригнувшись, зигзагами бежали к двери за его спиной. Он глянул в сторону второй двери, что находилась сбоку от разбитой скамьи подсудимых, - там стояли, прикрывая друг друга, трое морпехов и вышвыривали последнего законника в коридор. Но двери позади Мерфи были распахнуты настежь. Створка не могла закрыться - ей мешало мертвое тело морпеха.
Выбора не оставалось. Их нельзя было выпустить в сердце Трафальгара, это было немыслимо. Мерфи сиганул через скамью в тот момент, когда из-за судейского стола взлетела к потолку диадема белого пламени. Медленно вращаясь, она развернулась, точно цветок из сплетенных огненных струй, и полетела вниз, опускаясь на охраняющих дверь морпехов. Те открыли огонь. Пули выбивали из огненной короны лиловые пузыри, рассыпавшиеся фонтанами искр. Мерфи выстрелил в метнувшегося к выходу Рэндалла, потом еще раз нажал на курок и еще. Пули "дум-дум" вырывали огромные куски из грудной клетки одержимого. Мерфи сместил прицел, и шея Рэндалла взорвалась фонтаном кровавых брызг и осколков костей. Нена с воплем шарахнулась назад, едва не потеряв равновесия.
Корона буйного белого огня опустилась на одного из морпехов, точно полыхающее лассо, и с отвратительным чавканьем сомкнулась, рассекая его тело пополам на уровне пояса. Его автомат все еще стрелял, рассылая пули по всему залу суда, когда тело рухнуло на пол. Падая, морпех еще пытался сказать что-то, но шок уже потряс его нервную систему, и последним звуком был сдавленный хрип, когда голова несчастного ударилась об пол. Тускнеющие глаза уставились на спазматически подергивающиеся, подгибающиеся, но все еще стоящие ноги.
Двое оставшихся морпехов в ужасе наблюдали эту сцену. Одного стошнило.
- Закрывайте! - сдавленно выкрикнул Мерфи. - Христа ради, выходите и закрывайте!
Глаза его заливала горячая, липкая красная жидкость. Сослепу он споткнулся и, не удержавшись на ногах, свалился на чье-то мертвое тело. В дальнем конце коридора уже мелькали бегущие фигуры. В глазах у Мерфи все плыло. Лодыжку его охватила петля белого огня.
- Больно? Мы можем помочь...
- Пошли на хер!!!
Он перевернулся на бок и, сжимая пистолет трясущимися от боли руками, открыл огонь, посылая пулю за пулей в зал суда сквозь пелену вонючего дыма.
А потом чьи-то руки ухватили его за плечи и оттащили в сторону, над головой зазвучали резкие голоса.
Ударил по ушам грохот "брэдфилда", особенно оглушающий в тесноте коридора. Над Мерфи возвышался морпех в бронескафандре, прикрывая его огнем из крупного калибра. Еще один бронированный солдат вытаскивал тело из дверей.
Нейросеть Мерфи начала пробуждаться к жизни, устанавливая аксонные блоки. Дверь в зал суда наконец затворилась, залязгали замки. Огнетушитель полил тлеющую брючину Мерфи густым белым аэрозолем. Офицер привалился плечом к стене, слишком потрясенный, чтобы говорить. Оглядевшись, он заметил еще троих людей, которых видел в зале суда. Все трое сидели на полу, бледные от шока. Вокруг двоих суетились морпехи. Пол был заляпан кровью. Вокруг валялись стреляные гильзы.
Кто-то оттащил его за плечи подальше от дверей, чтобы освободить место для двух станковых "брэдфилдов", нацеленных прямо на гладкую серую поверхность из упрочненного силикона.
- Лежите смирно, - бросила ему женщина в мундире полевого врача, разрезая штанину. Санитар держал наготове медицинский нанопакет.
- Кто-то из них вырвался? - еле слышно прошептал Мерфи.
Люди проходили мимо, не обращая на него внимания.
- Не знаю, - ответила врач.
- Так узнайте... вашу мать!
Она внимательно посмотрела на него.
- Пожалуйста.
Подозвали одного из морпехов.
- Остальные двери на замке, - сообщил он Мерфи. - Мы вывели нескольких человек, но одержимые заперты там надежно. Все выходы перекрыты. Капитан ждет ребят из разведки, чтобы те подсказали, как быть дальше.
- Нескольких? - переспросил Мерфи. - Вывели нескольких человек?
- Да. Пару адвокатов, судью с присными, пятерых наших. Мы вами гордимся, сэр, вами и ими. Могло быть намного хуже.
- А остальные?
Морпех отвернул непроглядное забрало в сторону запертой двери.
- Мне очень жаль, сэр.

***

Грохот автомата оборвался, в темноте зала суда слышались лишь стоны и вопли. Майнард Кханна слышал собственные слабые всхлипы, вливающиеся в этот страдальческий хор, и ничего не мог с этим поделать. При малейшем движении череп его пронзали тошнотворные иглы боли. В первые же мгновения боя струя белого пламени обвилась вокруг его ноги, точно горящая змея, повалив на пол. Капитан сильно ударился виском о скамью, едва не потеряв сознания. Потом вокруг него замельтешили вспышки света и послышались крики, но его это почему-то не трогало.
Теперь белое пламя погасло, оставив Майнарда Кханну в одиночестве страдать от ран. Плоть сползла с ноги, обнажив идеально белую кость, и капитан видел, как рядом с живой ногой подергивается костяная и косточки стопы держатся друг друга, точно в анатомическом атласе.
Обломки скамьи подсудимых полыхали на полу противоестественно ярко, отбрасывая на стены пляшущие тени. Майнард повернул голову и всхлипнул, когда темноту перед глазами разогнали кровавые звезды. Сморгнув внезапно набежавшие слезы, он увидел, что тяжелая дверь в конце зала закрыта.
Они не вырвались!
Он вздохнул, на миг потеряв ориентацию: что он делает здесь, в темноте? Мысли путались от боли. Крики умолкли, стихли все звуки - только потрескивал огонь. Хрустели под чьими-то ногами обломки. Над Майнардом склонились три фигуры - человеческие по очертаниям, но потерявшие всякую связь с человечностью много веков назад.
Томительный шепот выползал из глубин бесконечности, чтобы утешить его с искренностью неверной любовницы. А потом пришла боль.

***

Доктор Гилмор внимательно изучал изображение, датавизированное ему прямо с сетчатки капитана морской пехоты Родри Пейтона. Тот стоял в коридоре, ведущем к третьему залу суда, в центре цепи морпехов с автоматами и "брэдфилдами", которые прикрывали военных инженеров, осторожно крепивших к дверям сенсорные пластинки.
Попытавшись получить доступ к процессорным блокам инженеров, доктор Гилмор потерпел неудачу - одержимые, запертые в зале суда, находились слишком близко.
- Они не пытались прорваться? - спросил он.
- Нет, сэр, - датавизировал Пейтон, покосившись на бурые следы огня на стене у самой двери. - Это осталось, когда лейтенант Хьюлетт с ними дрался. А с тех пор - ничего. Они в ловушке, точно.
Гилмор запросил у центрального компьютера Трафальгара план зала. Служебных туннелей поблизости не оказалось, а вентиляционные трубы были слишком узки, чтобы по ним можно было пролезть. В конце концов это был зал повышенной безопасности. К сожалению, на одержимых при его проектировании расчета не делали. Гилмор знал, что рано или поздно они вырвутся. И вот тогда начнется ад.
- Вы определили, сколько людей находится внутри?
- Пропало двенадцать человек, сэр. Но нам точно известно, что четверо из них мертвы, а остальные ранены. И Хьюлетт утверждает, что прикончил одного из одержимых, Рэндалла.
- Понятно. Это значит, что нам противостоит в лучшем случае одиннадцать одержимых. Их совокупный энергистический потенциал представляет крайнюю опасность.
- Отсек запечатан, сэр, и все выходы перекрыты нашими отделениями.
- Безусловно, капитан. Минуточку. - Гилмор датавизировал первому адмиралу и вкратце пересказал услышанное. - Я не могу рекомендовать штурм. Если учесть размеры зала и число одержимых, то потери среди морпехов могут достичь пятидесяти процентов.
- Согласен, - датавизировал первый адмирал в ответ. - Морпехи не пойдут. Но вы уверены, что все оставшиеся внутри одержаны?
- Полагаю, это неизбежный вывод, сэр. Вся эта юридическая бредятина, очевидно, всего лишь часть плана Кутер захватить здесь плацдарм. В таком числе одержимые представляют собой реальную силу. По моему мнению, они могут просто пробить себе дорогу в скале, им это вполне под силу. Их следует нейтрализовать как можно скорее. Добыть новые образцы для продолжения исследований я всегда успею.
- Доктор Гилмор, я хочу вам напомнить, что там находится мой адъютант и некоторое число гражданских лиц. Мы должны хотя бы попытаться подчинить их. Вы неделями изучали их энергистические силы, вы должны что-то придумать.
- Есть один вариант, сэр. Я изучил отчет Такрара. Он использовал против одержимых декомпрессию, когда они попытались взять штурмом "Крестьянскую месть".
- Чтобы убить их?
- Да. Это указывает на их уязвимость. Я хотел предложить стравить атмосферу из зала суда. Тогда нам не придется рисковать, открывая двери, чтобы расстрелять их. Но вначале мы могли бы использовать против них газ. Они могут придавать веществу новые формы, но я думаю, что изменять молекулярную структуру материи им не под силу. Не обязательно даже применять химическое оружие. Можно просто уменьшить концентрацию кислорода, пока они не отключатся. А когда они будут обездвижены, их можно поместить в ноль-тау.
- А как вы узнаете, что газовая атака сработала? Они уничтожили все сенсоры, мы ничего не видим.
- В зале суда остается еще много электронных систем. Если одержимые потеряют сознание, эти системы вернутся в строй. Но что бы мы ни делали, адмирал, рано или поздно нам придется открыть двери.
- Хорошо. Попробуйте сначала газ. Хотя бы ради Майнарда и других мы должны попытаться.

***

- У нас не будет много времени на поиски выхода, - объявила Жаклин Кутер.
Перес, несколькими минутами раньше завладевший телом Майнарда Кханны, пытался сохранить здравомыслие, несмотря на дикую боль, пронизывавшую каждую клетку его нового тела. Он все же смог сосредоточиться на наиболее пострадавших местах тела и увидел, как высыхает кровь и наливается здоровой силой рваная, обугленная плоть.
- Мама! Что вы с этим парнем делали?
- Учила не упрямиться, - бесстрастно отозвалась Жаклин.
Перес поморщился, приподнимаясь на локтях. Как бы отчаянно он ни желал исцеления, поврежденную ногу все еще буравили огненные черви. Он мог представить ее себе целой и здоровой, мог даже сформировать убедительную иллюзию поверх реальной картины, но вот материя подчинялась неохотно.
- Ну, и что теперь?
Он огляделся. Для возвращения к жизни обстановка была не самая подходящая. Среди обломков мебели лежали тела, рваные куски композита пожирало неяркое рыжее пламя, а из-за каждой двери, точно эмоциональный рентген, била лучами ненависть.
- Почти ничего, - призналась Кутер. - Но мы должны найти выход. Мы в самом сердце сопротивления Конфедерации. Мы должны найти способ помочь Капоне и остальным. Я надеялась, что мы сумеем отыскать их ядерный арсенал. Разрушение этой базы стало бы для Конфедерации жестоким ударом.
- Забудь об этом, - процедил Леннарт. - Эти морпехи - серьезные ребята. - Он стоял за судейским столом, напряженно вглядываясь в пол и подергивая себя за подбородок. - Знаешь, прямо под нами, метрах в двадцати, есть какая-то комната или коридор. - Плитки расползлись у него под ногами, обнажив голую скалу. - Если возьмемся вместе, мы быстро пробьемся сквозь камень.
- Может быть, - согласилась Жаклин. - Но они узнают. Гилмор уже, наверное, окружил эту комнату сенсорами.
- И что тогда? - спросил еще один из свежевоскрешенных. - Господи Иисусе, мы не можем сидеть тут и ждать, пока морпехи Конфедерации вломятся в зал! Я только что вернулся. Я не собираюсь отдавать им это тело, не прожив в нем и десяти минут. Я этого просто не вынесу!
- Иисусе? - ядовито переспросила Кутер.
- Возможно, и придется, - промолвил Перес. - Все мы можем снова оказаться в бездне.
- Это почему? - спросила Жаклин.
- Этот Кханна знает о засаде, которую флот Конфедерации собирается устроить Капоне. Он уверен, что они сумеют уничтожить флот Организации. А без Капоне, прорывающего оборону звездных систем, мы остановимся. Кханна уверен, что карантин не позволит одержанию распространиться на новые миры.
- Тогда мы должны сообщить Капоне, - решила Жаклин. - Мы все вместе должны прокричать об этом в бездну.
- Отлично, - отозвалась Нена. - Сделаем. А с нами-то что? Как мы отсюда выберемся?
- Это второстепенная задача.
- Для меня черта с два второстепенная.
Хмуро глянув на нее, Жаклин заметила, что на лбу одержимой проступил пот. Нену слегка покачивало. Да и кое-кто из остальных выглядел усталым; глаза их стекленели потихоньку. Даже самой Жаклин становилось тяжелее дышать. Она принюхалась, но в воздухе не пахло ничем особенным, кроме гари и озона из кондиционирующих установок.
- А что флот собирается сделать с Капоне? - спросила она.
- Капоне планирует захватить Тои-Хои. Они хотят спрятать флот у Транквиллити и перехватить его при входе в систему.
- Мы должны это запомнить, - твердо проговорила Жаклин, пронизывая одержимых по очереди взглядом. - Капоне должен узнать. Докричитесь до него.
Она сосредоточилась на одном желании - чтобы воздух в комнате стал чистым и свежим, точно принесенный ветром с каких-нибудь горных вершин. Она ощущала даже легкий запах хвои.
Один из одержимых тяжело осел на пол, остальные дышали с трудом.
- Что происходит? - спросил кто-то.
- Радиация, наверное, - бросила Жаклин. - Они, видимо, облучают нас гамма-лучами, чтобы не встречаться с нами лицом к лицу.
- Выбить дверь, - прохрипел Леннарт. - Атаковать. Некоторые из нас могут прорваться.
- Хорошая мысль, - усмехнулась Жаклин. Нетвердо держась на ногах, точно пьяный, Леннарт поднял руку и вытянул палец в сторону двери за судейским столом. Слабая струйка белого огня чиркнула по силикону, замарав его сажей, но и только.
- Помогите мне! Все вместе!
Жаклин закрыла глаза, представляя, что весь свежий воздух в комнате собрался вокруг нее, и только вокруг нее. Отвороты ее жакета тронул ветерок.
- Я не хочу возвращаться! - застонал Перес. - Нет!
- Ты должен, - отдышавшись, промолвила Жаклин. - Капоне найдет тебе тело. Он тебя приветит. Я тебе... завидую.
Еще двое одержимых потеряли сознание. Леннарт опустился на колени, хватаясь руками за горло.
- Флот не должен узнать о том, что мы раскрыли их, - хрипло прошептала Жаклин.
Перес поднял на нее глаза, но сил умолять у него уже не осталось. Да и проку от этого не было бы.

***

Направленный заряд, точно молния, вспорол двери зала суда. Воздушная волна почти не коснулась отделения морской пехоты, выжидавшего в пятнадцати метрах дальше по коридору. Капитан Пейтон крикнул "Пошли!" в тот самый миг, когда взорвался детонатор. Блок связи его бронескафандра был переключен на голосовую связь, на случай, если одержимые все еще в сознании.
Пока изломанная дверь рушилась на пол, в проем влетели десять сенсорно-подавляющих зарядов. По коридору прокатилась бешеная волна света и грохота. И навстречу ей ринулись солдаты.
Атака прошла синхронно. Все три двери были пробиты одновременно, три очереди подавляющих зарядов влетели в зал, три отделения морпехов ворвались за ними вслед.
Доктор Гилмор все еще был подключен к нейросети Пейтона, получая изображение непосредственно с сенсоров бронескафандра капитана. Но осознать увиденное он смог не сразу. Меркнущие на лету осветительные заряды медленно опадали на пол, слепящие лучи нашлемных фонарей пронизывали воздух, образуя над обломками безумную плывущую решетку. Всюду лежали тела. Некоторые были жертвами первого сражения, но десятерых из них казнили. Иного объяснения быть не могло - каждый был убит струей белого огня, пробившей мозг.
Пейтон протолкнулся через кольцо столпившихся в центре зала морпехов. Там стояла Жаклин Кутер. Очертания ее тела смазывал бушующий вокруг нее серый смерч. Похоже было, что ее окутывает кокон из плотных воздушных струй, который слегка покачивался из стороны в сторону и тихонько подвывал.
Одержимая подняла руки над головой, глядя на нацеленные на нее стволы с почти надменным спокойствием.
- Ладно, - бросила она. - Вы победили. А мне, кажется, опять нужен адвокат.

Глава 11

Часть невысокого свода вестибюля рухнула после одного из первых сражений, еще в дни захвата обиталища. Бонни поднялась на гору обломков, сжимая в руке процессорный блочок.
- Последний шанс, Рубра, - проговорила она, глядя на экран. - Скажи мне, где мальчишка, или я рассержусь всерьез. - Экран оставался пуст. - Ты подслушал, что сказала Патриция. Я-то знаю, ты пронырливый гаденыш. Ты мной вертишь уже давно. Мне всегда подсказывают, где он, а он всегда уходит, стоит мне приблизиться. Ты помогаешь ему так же, как помогаешь мне, так? Ты хочешь запугать его, чтобы заручиться его помощью. Верно? Так вот, с этим покончено, Рубра, потому что Патриция изменила все. Теперь мы играем по взрослым правилам. Я уже не обязана осторожничать и уважать твою хрупкую и нежную структуру. Было здорово выходить один на один против этих уродцев, которых ты распихал по своим кладовками. Я славно повеселилась. Но ты жульничал. Странно - а ведь Дариат нас с самого начала предупреждал! - Она выбралась на крышу и встала на краю, над толпой. - Так ты мне скажешь?
"ЭТИ ДЕВЧОНОЧКИ-ПОЛУНОЧНИЦЫ, КОТОРЫЕ К ВАМ ПРИЛЕТАЮТ... - отпечаталось на экране. - ТЕБЕ ВЕДЬ НРАВИТСЯ ТО, ЧТО ТЫ С НИМИ ДЕЛАЕШЬ, ЛЕЗБА?"
Бонни отбросила блочок, точно использованную туалетную салфетку.
- Игра окончена, Рубра. Ты продул. Я тебя ядерными бомбами пополам переломлю.
- Дариат, это тебе стоит послушать.
- Что теперь?
- Бонни, как всегда. Но ситуация только что приобрела неприятный оттенок. Кире не следовало оставлять ее без присмотра.
Дариат подключился к подпрограммам слежения как раз вовремя, чтобы увидать, как Бонни поднимает руки, требуя тишины. Толпа выжидающе глядела на нее.
- Мы владеем силой джиннов! - воскликнула она. - Вы способны воплотить любое свое желание. И все же мы вынуждены жить, точно псы, в этих жалких конурах, перехватывая объедки. Нас бичами загоняют в резервации, указывают, куда мы смеем ходить, а куда - нет. И это делает Рубра. У нас есть звездолеты, черт побери! Мы можем добраться до другой звезды быстрее, чем один раз стукнет сердце. Но чтобы попасть отсюда к оконечности, нам приходится идти пешком! Почему? Да потому, что Рубра не позволяет нам ездить на метро! И до сих пор это сходило ему с рук. Но теперь с этим будет покончено!
- Какая страстная особа, - смущенно заметил Дариат.
- Психопатка. Но они не ослушаются ее - просто не осмелятся. Она накрутит им хвоста и пошлет по твоему следу. Я не смогу защитить тебя, если на охоту выйдут все одержимые в обиталище. И в этот раз я не лгу, мальчик.
- М-да. Это я и сам понял.
Дариат вернулся к костру в дальнем конце пещеры - тот почти прогорел, оставив по себе пирамиду углей, присыпанных серой золой, - постоял над ним, ощущая скрытый в розовых кусках угля жар.
"Я должен решить. Мне не победить Рубру. А когда Кира вернется, она его уничтожит. Тридцать лет я радовался бы этому от души. Тридцать долбаных лет. Всю свою жизнь.
А он готов поступиться своей внутренней целостностью, соединить свои мысли с моими. Отбросить два столетия, на протяжении которых верил, что справится и один".

Предыдущая страница 23 Следующая страница


Нейтронный алхимик: Конфликт 24

Татьяна зашевелилась и села, шумно звеня браслетами. Сонное ошеломление сходило с ее лица.
- Что за странный сон. - Она хитро глянула на него. - Да и времена странные, верно?
- А что ты видела?
- Я попала в мир, поделенный на тьму и свет. И я падала во тьму. Но потом Анастасия поймала меня, и мы полетели вверх, к свету.
- Это сон о твоем спасении.
- В чем дело?
- Ситуация меняется. Я должен на что-то решиться. А я не хочу, Татьяна. Я тридцать лет прожил, отказываясь решать за себя. Тридцать лет я твердил себе, что жду этого часа. Я тридцать лет был мальчишкой.
Татьяна поднялась на ноги. Дариат отвел от нее взгляд, и она мягко положила ладонь ему на плечо.
- А что ты должен решить?
- Присоединиться ли к Рубре. Воити ли в его нейронные слои и одержать обиталище.
- Он этого хочет?
- Не думаю. Но он похож на меня, и у нас обоих нет выбора. Игре конец, дополнительное время закончилось.
Она машинально погладила его по руке.
- Что бы ты ни решил, не бери в расчет меня. Слишком многое стоит на кону. Отдельные люди значат не столь уж много. Я как-нибудь справлюсь с этой Бонни. Мы ей здорово насолили, да? Это хорошо.
- Но отдельные люди кое-что да значат. Особенно ты. Странно - я словно обошел полный круг. Анастасия всегда учила меня, как драгоценна человеческая жизнь. Теперь я должен решить твою судьбу. Я не могу позволить тебе пострадать, а это и случится, если мы с Руброй вместе обрушимся на одержимых. Я виноват в ее смерти, я не могу взять на душу еще и твою. Как я смогу смотреть ей в глаза с таким грузом на совести? Я должен быть ей верен. Ты это знаешь. - Он запрокинул голову и с гневом крикнул в потолок:
- Ты думаешь, что победил?
- Я даже не знал, что мы воюем, пока не началось одержание, - грустно ответил Рубра. - Ты же знаешь, какие надежды я возлагал на тебя в прежние времена, хотя ты и не разделял их. Ты помнишь - я не хотел, чтобы кто-то помешал исполнению моей мечты. Ты был моим избранником, моим принцем. Но судьба не дала тебе вступить в наследство. Вот чем стала Анастасия для нас с тобой. Роком. Ты назвал бы это шуткой Тоале.
- Полагаешь, все это было предначертано?
- Не знаю. Мне ясно одно: наш союз - последний шанс для нас обоих спасти хоть что-то в этом дерьме. Так что спроси теперь себя, имеют ли живущие право жить или мертвые должны править вселенной.
- Очень на тебя похоже - вопрос с ответом.
- Я тот, кто я есть.
- Уже ненадолго.
- Ты согласен?
- Да.
- Тогда приходи. Я приму тебя в нейронные слои.
- Рано. Сначала я хочу вывезти Татьяну.
- Зачем?
- Когда я приду в нейронные слои, мы, возможно, и станем почти всемогущими, но Бонни и адовы ястребы все еще наделены способностью изрядно повредить оболочке обиталища. Вряд ли мы сможем избавиться от них немедленно, а как только я войду в твои нейроны, они поймут, что случилось. Нам предстоит сражение, и я не хочу, чтобы Татьяна пострадала.
- Хорошо. Я попрошу когистанское Согласие выслать космоястреб, чтобы подобрать ее.
- Ты знаешь способ?
- Возможный способ. Я ничего не обещаю. А вам лучше поторопиться в неподвижный космопорт, прежде чем Бонни начнет свою охоту.

***

Но Бонни выслала не просто охотничий отряд. Она хорошо усвоила, что Дариат всегда может скрыться от нее на метро, в то время как она вынуждена преследовать его на машинах наемной полиции. Чтобы поймать Дариата, следовало сначала ограничить его свободу передвижения.
Собранные ею люди были разбиты на команды, получили четкие указания и разошлись их выполнять. В каждом крупном отряде был один из ее заместителей, чтобы никто не вздумал увильнуть.
Все наземные машины в обиталище двинулись от входа в звездоскреб по наезженным в густой траве колеям к прочим лагерям, окружавшим вестибюли других звездоскребов, включая их обитателей в план Бонни. Эффект домино распространялся по всей внутренности Валиска.
Кира не трогала туннели метро, чтобы воспользоваться ими, когда Валиск будет перенесен в другую Вселенную и транспортную сеть можно будет запустить вновь. Бонни не сдерживало ничто. Одержимые неохотно пробирались через вестибюли и дальше, на станции на первых этажах. Объединенной энергистической силой они начали систематически разрушать систему туннелей. Из стен и потолка вырывались огромные куски коралла, обрушиваясь на магнитный монорельс. Силовые кабели рвались и искрили. Вспыхивали вагончики, образуя заторы и распространяя по туннелям клубы густого черного дыма. Коробки управляющих процессоров выжигались дотла, до интерфейсов с нервными волокнами самого Валиска, и по обнаженным нервам прокатывались, волна за волной, электрические разряды, причиняя, как надеялись одержимые, мучительную боль обитателю нейронных слоев.
Воодушевленные успехом своего варварского действа и очевидной неспособностью Рубры им противостоять, одержимые толпами начали проникать в звездоскребы. Перед ними катились волны энергистической силы, уничтожая все механические и электрические системы, круша мебель и уродуя стены. Каждую комнату, коридор, лестницу осматривали - искали неодержанных. Одержимые спускались этаж за этажом к крышам. Их захватывало пьянящее возбуждение, дух первых часов нового рождения. Ощущение единства придавало им сил. Один за другим они приобретали обличья фантастических чудовищ и земных героев. Они не просто уничтожат подлого врага - они сделают это с утонченной злобой.
Сорвались с причальных уступов адовы ястребы, закружились вокруг башен-звездоскребов. Благодаря своим могучим чувствам сатанинская стая видела все, что происходило за сияющими окнами, и помогала товарищам.
Вместе они изгонят его. Это лишь вопрос времени.

***

Дариат сидел напротив Татьяны в вагончике метро, который вез их от южной оконечности в космопорт.
- Мы посадим тебя в аварийную спасательную капсулу космопорта, - объяснял он. - Поначалу будет тяжело - они стартуют на двенадцати g. Но это продлится восемь секунд, пережить можно. Эскадрилья космоястребов с Когистана ждет, чтобы забрать тебя.
- А что одержимые? - спросила она. - Они не попытаются меня остановить, расстрелять капсулу?
- Они не поймут, что за чертовщина творится. Рубра отстрелит все двести капсул одновременно. Космоястребы прыгнут сюда и подберут твою, прежде чем одержанные корабли разберутся, что к чему.
Татьяна недоверчиво улыбнулась.
- Как скажешь. Я горжусь тобой, Дариат. Ты выстоял там, где это было важно, и показал свое истинное "я". Ты добрый человек. И Анастасия тобой гордилась бы.
- Ну... спасибо.
- Радуйся своей победе, и пусть она укрепит тебя. Госпожа Чи-ри улыбнется тебе сегодня. Насладись ее теплом.
- Мы еще не победили.
- Ты победил. Или ты не понимаешь? После стольких лет борьбы ты наконец одолел Анстида. Сейчас ты поступаешь не по его наущению, тебя ведут не ненависть и месть.
Дариат ухмыльнулся.
- Ненависть - нет. Но подложить свинью этой ведьме Бонни я буду только рад.
- Я тоже! - расхохоталась Татьяна.
Вагончик затормозил так резко, что Дариату пришлось ухватиться за сиденье. Ахнув, Татьяна уцепилась за поручень. Свет начал меркнуть.
- Что происходит? - спросила она.
Вагон остановился, на миг свет вовсе погас, потом вспыхнул снова, когда заработал аварийный матричный аккумулятор.
- Рубра?
- Эти ублюдки разнесли станцию, куда я вас направил. И отключили энергию от монорельса, а у меня нет резервных цепей.
Дариат подключился к подпрограммам слежения, чтобы оценить ущерб. Станция в вестибюле небоскреба являла собою картину безумного разрушения. Незримые потоки энергии выбивали из стен туннеля дымящиеся обломки коралла, гнули и корежили ведущий рельс, вырывая крепления, с обломанных изоляторов над головами свисали порванные кабели, осыпая вниз потоки искр. Грохот мешался со смехом и криками одержимых.
Торопливо переключаясь между станциями, он понял, насколько широк масштаб этой оргии разрушения.
- Твою мать...
- Вот-вот, - согласился Рубра. - Удержу она не знает, но сейчас это идет ей только на пользу.
В мозгу Дариата возникла схема туннелей метро.
- Слушай, есть же масса других путей к шпинделю.
- Да, пока есть. Но чтобы перейти на другую линию, вам придется вернуться на два перегона назад. Восстановить подачу энергии в вашем туннеле я не могу - они разбили релейную. Вагону придется двигаться на аккумуляторах - пешком быстрее выйдет. А к тому времени, как вы туда доберетесь, одержимые разгромят еще не одну станцию. Бонни хорошо все продумала. Она изолирует отдельные участки сети. Такими темпами связь станет нулевой через сорок минут.
- Ну и как нам теперь добраться до шпинделя?
- Вперед. Доберитесь до станции и пройдите ее пешком. Я подгоню другой вагон в туннель по другую ее сторону, и он отвезет вас прямо к оконечности.
- Пройти насквозь? Ты шутишь.
- После завершения разгрома на каждой станции остается по паре охранников, не больше. С двумя ты справишься.
- Ладно, давай.
Свет померк снова; вагончик медленно заскользил вперед.
- Ну? - поинтересовалась Татьяна. Дариат принялся объяснять.
Звездоскребы образовывали основные узлы в сети метро обиталища. Вестибюль каждого окружали семь станций, позволяя вагончикам достичь любой точки внутреннего пространства. Все они были построены по одному плану - двусводчатый потолок, центральная платформа двадцати метров длиной и два туннеля по бокам. Над рельсами по светло-сизому кораллу бежали полосы фосфоресцентных клеток. С обоих концов платформы имелись лестницы - одна вела в вестибюль звездоскреба, другая служила аварийным выходом в парк.
На станции, куда направлялся Дариат, одержимые закончили свой шабаш и спустились по лестницам в звездоскреб, оставив, как и предсказывал Рубра, двоих товарищей присматривать за четырьмя выходами из туннелей. В воздухе клочьями висел густой дым, перегородившие туннели глыбы коралла еще облизывали снизу язычки пламени. Под потолком мигали голографические рекламы; проектор, и без того сломанный, из-за близкого присутствия одержимых начинал выдавать бессмысленные цветные пятна.
Пламя постепенно угасало само собой, и часовые очень удивились, когда семь минут спустя из противопожарных форсунок станции брызнула вода.
Еще метров триста оставалось пройти по туннелю пешком. Вагон остановился, и Дариат помог Татьяне выбраться из аварийного люка. Освещение в туннеле было слабеньким - от двух узких полосок фосфоресцентных клеток на стенах исходило лишь тусклое синеватое свечение. Впереди туннель плавно изгибался, и толща коралла скрывала Дариата и его спутницу от сверхчувственного восприятия двоих одержимых.
Татьяна спрыгнула вниз и выпрямилась.
- Готова? - прошептал Дариат.
Он уже разглядывал при помощи чувствительных клеток обиталища груду коралловых обломков, которую им предстояло перелезть. Больших сложностей не предвиделось - между ее вершиной и потолком оставался зазор в добрых полтора метра.
- Готова.
- Пошли, - проговорил Дариат.
Двое одержимых-часовых оставили всякие попытки защититься от потоков воды, хлеставших из форсунок, и отступили на лестницы. Одежда их превратилась в прорезиненные анораки и все равно промокла насквозь. Все вокруг стало скользким от влаги - стены, платформа, пол, куски коралла.
Рубра отключил прерыватели на силовых кабелях метро и подал на индукционный рельс тринадцать тысяч вольт: больше не могли выдержать органические проводящие структуры обиталища - втрое против того, что потребляли вагоны. Сломанный направляющий рельс подпрыгнул, точно одержимые продолжали громить его. Из лопнувших магнитных сцепок плеснуло слепящим огнем. Эффект был такой, словно кто-то запустил в зале ожидания термоядерный движок. Хлеставшие из форсунок струи воды испарялись в фиолетовом сияющем тумане, с металлических поверхностей посыпались искры.
И посреди этого полыхающего бедлама вспыхнули два тела, полыхнув ярче кипящего воздуха.
Если бы это случилось на одной станции, то привлекло бы внимание Бонни почище прицельных сенсоров боевой осы. Но Рубра провел одновременно десятки атак - большей частью электрических, но были и массовые нападения животных-служителей, и включавшиеся вдруг механоиды, которые крошили одержимых лазерными резаками и плазмосварочными установками, пока энергистические силы не выводили из строя их процессоры.
Вести о нападениях поступали в вестибюль звездоскреба, который выбрала своим полевым штабом Бонни. Ее помощники выкрикивали предупреждения в мощные рации, с помощью которых поддерживалась связь между отрядами.
Как только за поворотом замерцало белое сияние, Дариат сорвался с места, таща за собой Татьяну. Раздался грохот.
- Что Рубра с ними делает? - крикнула Татьяна.
- Что надо.
Слепящий свет померк, гул разрядов стих. Дариат видел перед собой груду обломков - до нее оставалось метров восемьдесят, - увенчанную серпом пробивающегося из зала станции света.
Под ногами захлюпала вода, ручейками текущая по туннелю. Когда они добрались до подножия завала, Татьяна брезгливо подобрала юбку.
Бонни вслушивалась в суматошные крики, подсчитывая атаки, оценивая число жертв. Они легко отделались. И она знала, что это не правильно.
- Молчать! - гаркнула она. - Сколько всего станций атаковано?
- Тридцать две, - ответил один из ее помощников.
- И всего больше пятидесяти атак. А потеряли мы всего семьдесят-восемьдесят человек, все - на станциях. Рубра всего-навсего избавился от наших часовых. Если бы он хотел всерьез нам навредить, он начал бы тогда, когда там были разрушители.
- Дезинформация? Дариат где-то в другом месте?
- Нет, - ответила Бонни. - Не совсем. Мы знаем, что он передвигается на метро. Я зуб даю, что этот засранчик все еще там. Должен быть там. Только мы его уже обложили со всех сторон. И Рубра убирает часовых, чтобы Дариат мог ускользнуть. Вот почему нападения происходят повсюду - чтобы мы поверили, будто это ковровая атака! - Она обернулась к гладкой коралловой колонне и улыбнулась со злобным торжеством. - Так, приятель? Вот что ты задумал. Но куда он подастся? Звездоскребы точно посредине обиталища. - Она раздраженно помотала головой. - Ладно, ребята, давайте думать. Мне нужны люди на всех атакованных станциях. Сейчас же. Пусть не ступают в воду и избегают служителей. Но они должны быть там!
Изображение орущей на своих помощников Бонни висело в мозгу Дариата, как злобный похмельный кошмар. Он как раз добрался до вершины коралловой горы и протиснулся под потолком. Зал станции заполнял густой белый туман, дальше пяти метров ничего не было видно. Роса выпала повсюду, делая коралл предательски скользким.
- Хитрая сучка, - признал Рубра. - Этого я не ожидал.
- Сможешь их задержать?
- На этой станции - не смогу. Служителей поблизости нет, а кабели все прогорели. Тебе придется бежать.
В мозгу Дариата вспыхнула картина: торопливо шагающий по вестибюлю наверху помощник Бонни с прижатым к уху переговорником. "Понял я, понял!" - орал он в трубку.
- Татьяна, скорее! - рявкнул Дариат.
В этот момент его спутница проползала на животе через верхушку горы.
- Что случилось?
- Кто-то идет.
Извиваясь, как змея, она выползла из щели. Вместе беглецы бегом бросились вниз, вслед им сыпался мокрый щебень.
- Сюда! - Дариат нырнул в туман.
Его новое чувство подсказывало, где именно в этой холодной мгле покажутся прозрачно-серые контуры стен станции, позволяя без глаз увидеть вход в туннель, а чувствительные клетки Валиска показывали поджидающий в ста пятидесяти метрах впереди вагончик. А еще - сбегающего по лестнице помощника Бонни.
- Жди здесь! - шепнул Дариат Татьяне, запрыгивая на платформу.
Облик его разительно переменился: простой комбинезон сменился роскошным лиловым мундиром с золотыми лампасами. Самая внушительная фигура его юности - полковник Чосер, герой еженедельного проекционного сериала о приключениях бывшего офицера-конфедерата, борца за справедливость.
Рубра тихонько хихикал за его плечом.
На полпути вниз помощник Бонни притормозил, поднимая к уху переговорник.
- Здесь кто-то есть!
Дариат стал подниматься по лестнице.
- Только я! - весело крикнул он.
- Ты кто такой, черт тебя дери?
- Сам назовись! Это мой пост!
В мыслях помощника царило замешательство - Дариат чувствовал это, приближаясь уверенным, широким шагом. Беглецы так себя не ведут.
Дариат открыл рот и выплюнул белопламенный шар прямо в лоб одержимому. Две души с тоскливым воем канули в бездну. Тело скатилось под ноги Дариату.
- Что происходит? - Упавший на ступени переговорник на глазах снова превращался в стандартный блок связи. - Что там? Ответьте! Ответьте!
- С первого этажа поднимаются еще четверо, - сообщил Рубра. - Бонни направила их на станцию, как только ее человек сказал, что обнаружил кого-то.
- Черт! Мы не доберемся до вагона. Татьяну они обгонят запросто.
- Зови ее. Я спрячу вас в звездоскребе.
- Что?
- Пошевеливайся!
- Татьяна! Сюда, скорее!
Дариат ощутил, как раскрываются двери лифтов. Четверо одержимых были уже у подножия лестницы первого этажа. Татьяна подбежала к нему, бросив на мертвое тело полный омерзения взгляд.
- Пошли!
Дариат потянул ее за руку. Татьяна повиновалась с видимой неохотой, но, уловив растущую тревогу в его голосе, без спора. Бок о бок они помчались вверх по лестнице.
Сквозь стеклянные стены вестибюля проникал дневной свет. Здесь разрушений было немного; следы огня на коралле и разбитые стекла были единственным свидетельством того, что одержимые пришли обыскать башню.
Дариат слышал, как в другом конце вестибюля, за центральной лифтовой колонной, топочут по лестнице башмаки одержимых. Иное чувство его ощущало, как их разумы выходят из-под скрывающей их толщи коралла. А это значило, что и они его чуют.
Он взвалил Татьяну на плечо, не обращая внимания на ее возмущенный крик, и рванулся к лифтам. Могучие мышцы несли его без малейшей натуги. Женщина вовсе ничего не весила.
Он бежал с такой невероятной прытью, что остановиться, влетев в двери лифта, не смог - ему потребовалось бы метров десять тормозного пути. Они врезались прямо в заднюю стенку - сначала Татьяна, плечом, боком и бедром, при том, что к ее собственной инерции присоединилась масса Дариата. А потом и сам одержимый приложился лицом к полированному металлу, и никакая энергистическая сила не могла погасить резкой боли. Из носа хлынула кровь и потекла по стене. Дариат смутно осознал, что дверь за его спиной закрывается, отсекая беглецов от яркого света.
Дариат слабо пошевелился и провел пальцами по лицу - от этого прикосновения ссадины исчезли. Потихоньку боль унялась, и теперь одержимый мог сосредоточиться на остальных частях тела.
- Во, блин...
Он прислонился к стене и перевел дух. Татьяна лежала перед ним на полу и обеими руками держалась за бок; на лбу ее выступил холодный пот.
- Что-нибудь сломано? - спросил он.
- Вроде бы нет... но болит зверски.
Он опустился рядом с ней на колени.
- Покажи, где.
Она указала пальцем, и Дариат наложил руки на больное место. Перед его внутренним взором предстала разорванная живая ткань, чей нарушенный сияющий узор постепенно возвращался к прежнему состоянию, по одному его велению глубокие невидимые раны затягивались.
Татьяна с облегчением вздохнула.
- Не знаю, что ты сделал, но это будет получше медицинских пакетов.
Лифт остановился на пятидесятом этаже.
- И что теперь? - спросил Дариат. Рубра показал ему - что.
- Ну ты, злобный ублюдок!
- Спасибо, мальчик мой.

***

В поисках Дариата Станьон с одержимыми шел вниз по этажам звездоскреба. Начал он с тридцатью пятью соратниками, но число их быстро росло - Бонни перебрасывала сюда все больше сил из других звездоскребов. Она сообщила, что скоро прибудет сама, и Станьон готов был жопу рвать, чтобы найти Дариата до этой минуты. Ему жарко делалось при одной мысли о том, какими похвалами (помимо всего прочего) осыплет Кира того героя, что сотрет ее bete noire с лица обиталища.
Поисками занимались восемь команд одержимых, каждая на своем этаже. Они методично продвигались вниз, уничтожая на своем пути все электронные и механические устройства.
Станьон вышел с лестничной площадки в холл тридцать восьмого этажа. Как ни странно, Рубра больше не противился их продвижению. Мышечные сфинктеры покорно отворялись, освещение горело, служителей и след пропал. Станьон оглянулся, довольный увиденным. Служебные помещения этажа были вскрыты, машины в них превратились в шлак - включая пожарные насосы. Двери в квартиры, бары, конторы были выбиты, обстановка внутри горела неестественно жарким пламенем. От жара трескался кругами коралл, зернисто-белая "под мрамор" поверхность чернела, и из швов струился грязный парок.
- Умри, - прорычал Станьон. - Умри медленно. И страшно.
Он уже двинулся к дверям, когда его переговорник запищал.
- Мы его нашли! Он здесь!
Станьон сдернул трубку с пояса.
- Где? Кто говорит? Который этаж?
- Талторн Зеленый След, сорок девятый этаж. Он прямо под нами. Все чувствуем.
- Все слышали? - торжествующе рявкнул Станьон. - Пятидесятый этаж! Тащите туда свои задницы!
Он ринулся к лестнице.

***

- Они идут, - бросил Дариат.
Татьяна изобразила на лице храбрую улыбку, довязывая последний узел на своей подушке. Они забрались в давно брошенную квартиру. Гостиная была уставлена коралловыми столами и огромными глубокими креслами, набитыми ради капли удобства мягкими подушками. Подушки наполняла пластиковая пена, на девяносто девять процентов состоявшая из пузырьков азота.
Рубра божился, что из них получатся прекрасные спасательные круги.
Дариат в последний раз примерил свою упряжь. Длинные лоскутья, оторванные от пестрого покрывала, крепили одну подушку к груди, а вторую - к спине. Более нелепо чувствовать себя ему не доводилось.
Должно быть, сомнения отразились на его лице.
- Если работает, лучше не чинить, - напомнил Рубра.
- И это говорит существо, всю жизнь совавшее нос в чужие дела?
- Шах и мат, даже спорить не стану. Ты готовиться будешь?
При помощью следящих подпрограмм звездоскреба Дариат глянул на одержимых. Этажом выше их было двенадцать. Возглавлял стаю камнекожий тролль; за ним двигались двое кибер-ниндзя в черных бронежилетах, ксенок-гуманоид, покрытый блестящим желтым хитином, на вид способный рвать металл когтями, эльфийский принц в зеленой рубахе, с луком в одной руке и переговорником в другой, трое или четверо редкостно волосатых неандертальцев и солдаты в мундирах самых разных эпох.
- Маньяки на тропе войны, - пробормотал Дариат себе под нос. - Готова? - спросил он Татьяну.
Та поправила подушку на груди и затянула последнюю тесемку.
- Готова.
Сфинктер ванной комнаты разомкнулся бесшумно. Внутри виднелись изумрудно-зеленая ванна в стиле, отдаленно напоминавшем египетский, и того же типа умывальник, биде и унитаз. Все это было в превосходном состоянии - только трубы подкачали. Из медной головки душа капала вода, оставившая за долгие годы большое оранжевое пятно на дне ванны. Сток зарос скользкими сине-зелеными водорослями. В умывальнике горкой лежали куски мыла, настолько древние, что потрескались и осыпались по краям.
Дариат встал на пороге. Татьяна с любопытством заглянула через его плечо.
- А что должно случиться? - спросила она.
- Подожди - увидишь.
Из унитаза донесся треск. Вокруг стока появились и начали стремительно расширяться трещины. Сам унитаз покачнулся, приподнялся и, пьяно повернувшись, завалился набок. В полу появилось вздутие двух метров в диаметре, напоминающее миниатюрный вулкан. С несмолкающим звонким хрустом ломался коралл, и из треснувшей сливной трубы потекла тонкой струйкой вода.
- Господи, Тарруг, что ты творишь?! - вскричала Татьяна.
- Это не Тарруг, это Рубра, - ответил Дариат. - Темные силы тут ни при чем.
Сродство с местными подпрограммами позволяло ему ощущать натугу, с которой сфинктер уборной сокращался в невозможных для него направлениях, ломая тонкую коралловую стенку. Наконец содрогания его прекратились, и сфинктер расслабился. Коралловый конус дрогнул и застыл. Дариат шагнул к нему. В центре виднелась ведущая в непроглядную черноту воронка. Стенки ее составляла тугая багровая мышца, сейчас порванная и израненная. Из ран сочилась бледно-желтая лимфа, стекая вниз, в неизвестность.
- Наш путь отхода, - проговорил Дариат, эхом откликаясь на гордость Рубры.
- Через клозет? - недоверчиво переспросила Татьяна.
- Именно. Только не надо изображать чистюлю.
Он сел на край воронки и свесил ноги в отверстие. В трех метрах внизу было дно сточной трубы. Он соскользнул вниз и, когда ноги его коснулись дна, вытянул вперед руку. Пальцы его засветились ярко-розовым. Впереди уходила чуть наклонно вниз круглая в сечении сточная труба диаметром в метр.
- Подушки кидай, - скомандовал он.
Татьяна перегнулась через край воронки, с сомнением посмотрела вниз и отправила свой груз Дариату. Тот протолкнул подушки в трубу.
- Пройду я - ты за мной, поняла?
Ответа он слушать не стал. Передвигаться на четвереньках по трубе, толкая перед собою спасательные подушки, было страшно неудобно, серый коралл покрывала скользкая вонючая жижа. Позади Дариата тихонько ругалась и бормотала себе что-то нелестное под нос измазанная Татьяна.
Каждые четыре метра туннель перекрывали перистальтические сфинктеры, в обычных условиях способствовавшие току воды. Хотя сейчас Рубра максимально их расслабил, они все равно образовывали сужения, через которые Дариату приходилось проталкиваться. Он как раз одолел третье, когда Рубра сообщил ему:
- Они достигли пятидесятого этажа. Чуешь?
- Ни фига. Так что теоретически они меня тоже не найдут.
- Они засекли общее направление и движутся к квартире.
Дариат не мог посмотреть сам - он был слишком занят.
- А остальная банда?
- Лезут вниз. Лестницы просто забиты. Настоящий парад уродов.
Дариат пропихнулся через следующий сфинктер. При свете собственных рук он увидел, что через два метра сточная трубка оканчивается мощным мускульным клапаном. За ним виднелось обширное открытое пространство и слышался звук падения капель в темноте.
- Добрались! - крикнул он.
Ответом ему послужил очередной поток ругани.
Дариат пропихнул грязные подушки, скрепленные упряжью, в отверстие и, услыхав, как они шлепнулись в воду, нырнул в темноту сам.
Главный пищевод, куда открывалась сточная трубка, проходил вертикально по всей длине звездоскреба. В нем собирались человеческие экскременты, органические отбросы, сливная вода со всех этажей и попадали в огромные очистительные органы в основании звездоскреба. Органика отфильтровывалась и перекачивалась по сети специализированных канальцев в основные пищеварительные органы под южной оконечностью. Яды и токсины выбрасывались в открытый космос. Пресная вода рециркулировала, попадая в водохранилища и внутренние реки.
В обычных условиях здесь, внутри пищевода, бушевал непрерывный водопад. Сейчас, однако, Рубра перекрыл подводные трубки и поменял направление тока воды через очистительные органы, заполняя ею пищевод до уровня пятидесятого этажа.
Холодная вода сомкнулась над головой Дариата, он почувствовал, как проскальзывают в отверстие ноги. Сделав пару гребков, он всплыл, отплевываясь, - спасибо, вода была относительно чистой.
Подняв руку, он зажег на пальцах яркий синий огонек, озарив внутренность пищевода. Колодец имел в поперечнике добрых двадцать метров. Тускло-серые коралловые стены были шершаво-зернисты, точно гранит. Повсюду виднелись черные дыры сливных трубок, окруженные похожими на рыбьи губы мышечными клапанами. В нескольких метрах от Дариата в воде болтались подушки.
Из трубы высунулась Татьяна и извернулась, пытаясь оглядеться. Зажженный Дариатом огонек не мог разогнать темноту на всем пространстве, видно было на расстоянии метров пятнадцати от зеркала воды, и откуда-то сверху, из мрака, густо падали тяжелые капли, покрывая поверхность воды мелкой рябью.
- Давай, выходи! - бросил Дариат, подплывая к ней и помогая выбраться.
Окунувшись в холодную воду, Татьяна всхлипнула и задрожала. Дариат подтащил к ней подушки и натянул лямки на плечи. Ему пришлось завязать упряжь на груди Татьяны - от холода у нее занемели пальцы. Не успел он это сделать, как все до одного клапаны сливных труб неслышно сомкнулись.
- Куда теперь? - нервно спросила Татьяна.
- Вверх, - ухмыльнулся Дариат. - Рубра снизу накачает в колодец свежей воды. Минут за двадцать доберемся до самого верха. Но будет пауза.
- Да?
- О, да!

***

Когда Станьон примчался на пятидесятый этаж, там царила сумятица. Холл был забит возбужденными одержимыми, при этом, что происходит, не знал никто.
- Видели его? - спросил Станьон. Нет, никто не видел.
- Все обыскать! Должны остаться следы. Команды с тридцать восьмого и девятого этажей - спуститься на пятьдесят первый и проверить там.
- Что происходит? - послышался голос Бонни из переговорника сквозь треск и шорох помех.
Станьон поднес аппарат к уху, вытаскивая антенну.
- Он снова ускользнул. Но мы знаем, он здесь. С минуты на минуту мы его возьмем.
- Действуйте по плану. Помните, мы не только с Дариатом имеем дело.
- Ты не одна осталась из членов совета. Я знаю, что делаю.
- Через минуту я буду наверху. Спущусь, как только смогу.
Станьон с омерзением глянул на переговорник и, не попрощавшись, выключил его.
- Класс.
- Станьон! - окликнул кто-то с другого конца холла. - Станьон, мы кое-что нашли!
В квартиру вломились тролль, эльфийский принц и двое кибер-ниндзя. Когда подошел Станьон, все четверо толпились у двери в ванную. Великан нетерпеливо растолкал их.

Предыдущая страница 24 Следующая страница


25 Питер Гамильтон

Разодранный сфинктер обмяк, истекая желтоватой лимфой, стекавшей по стенкам конуса и пропитывавшей кучку коралловых осколков. Пол заливала вода из лопнувших труб.
Станьон осторожно заглянул в кратер, но не увидел и не услышал совершенно ничего.
- Ты! - Он ткнул пальцем в того кибер-ниндзя, что пощуплее. - Полезай, глянь, куда он ведет.
Кибер-ниндзя воззрился на него. Красные индикаторы на его шлеме перемигивались, отражая невысказанные мысли.
- Пошел! - нетерпеливо рявкнул Станьон. Промедлив секунду из вредности, кибер-ниндзя растворил в воздухе бронежилет и нырнул в сливную трубку.

***

Дариата беспокоили подводные течения - как оказалось, зря. Они быстро поднимались вместе с уровнем воды в гигантском колодце, и только пузырьки порой стайками всплывали из глубины. В полной тишине по воде по-прежнему барабанила капель.
Огонек, горевший на его пальцах, Дариат не гасил - в основном из-за Татьяны. Наверху все равно не было ничего - только черная пустота; по бокам через строго равные промежутки времени проплывали круги перекрытых сточных труб - только по ним и можно было оценить скорость подъема.
Дариат не замерз - в ледяной воде он вырабатывал тепло кожей. А вот за Татьяну он волновался. Та перестала ругаться и только громко стучала зубами. Одержимому приходилось одному строить планы на ближайшее будущее. И слушать нескончаемый шепот проклятых.
- Рубра, ты когда-нибудь слышал такое имя - Алкад Мзу? - спросил он.
- Нет. А что?
- Капоне ею очень интересуется. Кажется, она специалист по новым вооружениям.
- Откуда ты знаешь, чем интересуется Капоне?
- Слышу. Голоса из бездны взывают к ней. Они отчаянно стремятся отыскать ее для Организации.
Сродственная связь вдруг распахнула перед ним необозримое пространство, и из открывшейся дали его коснулось нечто поразительно упорное. Дариат был одновременно напуган и потрясен верой этого создания в себя, самодовольством, почти противоположным гордыне, - оно слишком хорошо знало себя и принимало без самонадеянности. За всю свою прожитую на дне жизнь он не встречал подобного благородства. И он в точности знал, кто удостоил его беседы.
- Привет, Дариат, - сказало оно.
- Когистанское Согласие. Польщен.
- Нам весьма любопытно общаться с тобой. Нам редко выпадает возможность поговорить с неэденистами, а кроме того, ты одержимый.
- Тогда валяйте, у меня мало времени.
- Меры, которые вы с Руброй готовитесь предпринять, благородны, и мы восхищены вашей отвагой. Для вас обоих это должно быть непросто.
- Зато практично.
С его ответом слилась ощутимая ирония Рубры.
- Мы хотели бы задать тебе вопрос, - произнесло когистанское Согласие. - Даже несколько.
- О природе одержания, полагаю? Разумно.
- Твое нынешнее положение уникально и крайне для нас ценно.
- Обождать придется минутку, - вмешался Рубра. - Они нашли уборную.

***

Преодолев колено, кибер-ниндзя на животе протискивался по сливной трубе. Мысли его заполняло отвращение. Бледно-лиловое свечение отражалось от линз его прибора ночного видения и озаряло коралловые стенки впереди.
- Они здесь были! - крикнул он через плечо. - Все говно размазано!
- Й-ес! - Станьон от избытка чувств треснул кулаком по дверному сфинктеру. - Полезай туда! - приказал он второму кибер-ниндзя. - Помоги ему.
Тот подчинился и, сев на край воронки, свесил ноги вниз.
- Кто-нибудь знает, куда ведут эти трубы? - поинтересовался Станьон.
- Я лично там никогда не бывал, - отозвался эльфийский принц, - но все они сходятся на нижнем этаже. Можно поискать там. Если, конечно, этот парень не выбрался давно из какого-нибудь толчка и не сбежал.
Станьон раздраженно покосился на зияющую воронку. Мысль о том, что шляющийся по канализации Дариат может в любой момент вылезти и раствориться в толпе, была невыносима. Сейчас, когда все натянули иллюзорные обличья, это стало до ужаса просто. "Ну почему мы не можем как следует организоваться?"
С исключительной неохотой Станьон снова включил переговорник.
- Бонни, отзовись, пожалуйста!
Рубра отворил сфинктеры под всеми унитазами с сорок девятого по пятьдесят первый этаж. Никто не заметил. Всего на этих трех уровнях находилось больше ста восьмидесяти одержимых, и прибывали все новые. Одни безропотно обшаривали комнаты, большинство примчалось просто поглазеть на готовящуюся драку. А поскольку общего плана действий у них не было, никто не подумал удивиться, когда двери всех квартир открылись. И в тот же момент неслышно затворились аварийные пожарные двери лифтовых шахт.
Дариат притянул Татьяну к себе и крепко прижал, шепнув: "Держись!" Вода захлестывала выходы сточных труб двадцать первого этажа.
Бонни сбегала по ступеням на уровне двенадцатого, обогнав пятерых своих спутников. За бешеным стуком сердца она с трудом слышала, как грохочут несколькими пролетами выше их башмаки. Покуда Бонни не чувствовала усталости, но она и сама понимала, что скоро придется сбавить темп. Быстрее чем за двадцать минут она до пятидесятого этажа не доберется.
- Бонни! - ожил ее переговорник. - Отзовись, пожалуйста!
Она ступила на очередной лестничный пролет, поднося переговорник к уху.
- Да, Станьон?
- Его смыло в трубу. Я отправил за ним пару человек, но куда их вынесет - черт знает. Он мог зайти к нам в тыл. Надо бы поставить часовых в вестибюле.
- Ж-жопа! - Бонни перешла на шаг по мере того, как гнев сменялся недоумением. - Какая труба?
- Сливная! Под полом десятки километров этих труб. Мы нашли свороченный толчок - через него наша птичка и вылетела.
- Хочешь сказать, канализация?
- Ну да!
Бонни уставилась в стену. Она чувствовала, как скользят в нейронных слоях за метровым слоем коралла мысли обиталища. А Рубра на свой манер разглядывал в это время ее. Он был доволен.
Об устройстве канализации Бонни не знала ничего, но понимала, что об этом выходе ей следовало вспомнить намного раньше. А Рубра контролировал все аспекты жизнедеятельности обиталища. Дариата засекли на несколько секунд, так что все бросились в погоню. Потом жертва исчезла. Если в канализации он мог спрятаться настолько надежно, его вообще не должны были заметить.
- Бегите!!! - взревела она в переговорник. - Уносите ноги! Станьон, твою мать, шевелись!
В этот миг Рубра расслабил сфинктеры сливных труб, отводивших стоки с сорок девятого, пятидесятого и пятьдесят первого этажей. Давление столба воды высотой в тридцать этажей, наполнявшего пищевод, было поистине неодолимо.
Станьон успел увидеть, как кибер-ниндзя вылетает из воронки и припечатывается к потолку. Вынесший его поток воздуха сменился могучей струей воды, размазавшей распростертого на потолке одержимого в блин. Рев ее мог сравниться разве что с грохотом сенсорно-подавляющих зарядов. Кожа Станьона побагровела - под напором звуковой волны рвались капилляры. Он не успел даже вскрикнуть, как ванную заполнили летящие с неимоверной скоростью капли, сбившие Станьона с ног, точно очередь резиновых пуль. Он рухнул в ванну, где из сливного отверстия хлестнула тонкая, прямая, как лазерный луч, водяная струя, сработавшая не хуже циркулярной пилы.
Каждая ванная, кухня, общественный сортир на трех обреченных этажах превратились в подобные убийственные брандспойты. Свет погас, и в эту адскую тьму ворвалась вода, ледяные пенные струи, прокатывавшиеся по комнатам и холлам, точно горизонтальная гильотина.
Татьяна вскрикнула от страха, когда уровень воды начал падать. Беглецов понесло по кругу, вдоль стенки пищевода, - поначалу медленно, потом все быстрее. По поверхности заходили мелкие волны, сталкиваясь и вырастая в водяные колонны. Из глубины поднимался низкий булькающий гул.
Дариат с ужасом заметил, что поверхность воды начала ощутимо опускаться к центру. Беглецов сносило к середине нарождающегося водоворота. А гул все нарастал.
- Рубра!
- Не волнуйся. Еще тридцать секунд, и все.
Бонни не могла противостоять потоку терзаний, захлестнувшему ее сознание, - стая душ отлетала из оставшихся внизу тел, покидая Вселенную, и их полные горечи и ужаса вопли были для нее мучительнее любой физической боли. Они были так близки, так сильны, что нельзя было сопротивляться нестерпимой силе обжигающих чувств.
Чувствуя, как все тело свела судорога, Бонни упала на колени. Из глаз ее катились слезы. Душа готова была ринуться вслед за уходящими, прочь из тела, не в силах противиться их зову. Стиснув кулаки, охотница ударила по коралловым ступеням, но слабая боль не могла поколебать стремление последовать за падшими. Она ударила еще раз, сильнее. И снова.
Наконец все кончилось. Три этажа наполнились водой. Сквозь герметичные уплотнители противопожарных дверей лифтовых шахт пробились кое-где слабые фонтанчики, но в целом двери сдерживали давление, как и лестничные двери-сфинктеры на пятьдесят втором этаже, не позволяя воде затопить нижнюю половину звездоскреба. Прижатые к потолку перемолотые тела медленно опускались вниз, оставляя за собой кровавый след.

***

В пищеводе звездоскреба была какая-то странная акустика. Бульканье воды далеко внизу отзывалось аккордами великанского органа, от которых у Татьяны кости ныли. Когда звук начал стихать, она обрадовалась. Дариат слабо стонал в ее объятиях, точно от великой муки. Огонек в его ладонях погас, и беглецы остались в кромешной тьме. Хотя Татьяна ничего не могла разглядеть, она чувствовала, что уровень воды больше не падает и водоворот пропал. От холода у нее заломило в висках.
Дариат раскашлялся.
- Черт побери!
- Ты живой? - спросила она.
- Живой.
- Что случилось?
- Нас больше... не будут преследовать, - маловразумительно ответил он.
- И что дальше?
- Дальше Рубра продолжит закачивать воду в колодец. Будем наверху через четверть часа. - Он снова зажег огонек в поднятой ладони. - Как думаешь, ты продержишься столько?
- Продержусь.

***

Бонни медленно проковыляла через двери вестибюля. Ее все еще трясло, хотя теплый ветерок едва теребил ее защитного цвета куртку. На траве, собравшись кучками и тревожно переговариваясь вполголоса, загорали десять-двенадцать одержимых. При появлении Бонни разговоры смолкли. Все уставились на нее. Одержимых переполняла обида, лица их были суровы. То был зародыш революции.
Бонни смотрела на них с холодным вызовом, но она понимала - никто из них больше не станет ей подчиняться. Власть советников Киры утонула в звездоскребе. Если она хочет сейчас выступить против Рубры и Дариата, ей придется делать это самой. Один на один. Самая лучшая охота. Она подняла руку, облизнула ссадины на костяшках и улыбнулась так, что одержимые шарахнулись.
Близ входа в вестибюль стояли несколько машин. Бонни прыгнула в ближайшую и так надавила на акселератор, что из-под колес полетела вырванная с корнем трава. Машина ринулась прочь от звездоскреба, направляясь к северной оконечности.
Переговорник пискнул.
- И что теперь? - спросил Рубра. - Кончай. Охота была славная, но ты проиграла. Найди приличный бар, выпей. Я плачу.
- Я еще не проиграла, - ответила она. - Дариат еще там. А значит, я могу победить.
- Ты потеряла все. Твои так называемые товарищи выматываются из звездоскребов. Ваш совет развалился. Когда эта свора окончательно разбежится, от маленькой империи Киры ничего не останется.
- Ты прав. Не осталось ничего. Только я и этот парень. И я поймаю его прежде, чем он сбежит. Это я уже поняла - ты помогаешь ему попасть в космопорт. Один Бог знает, зачем, но я испорчу тебе игру, как ты испортил мою. Это называется "справедливость". А еще - кайф.

***

- Сумасшедшая, - прокомментировал Дариат.
- Но проблем от нее изрядно, - парировал Рубра. - Было и остается.
- И еще будет немало, судя по всему. Особенно если она доберется до шпинделя раньше нас, а это вполне вероятно.
Вода поднялась до уровня второго этажа. Дариат уже видел над головой в смутном розовом мерцании край пищевода.
Еще полторы минуты - и вода выплеснулась в цистерну-хранилище. Дариат очутился в центре полусферической пещеры, стены которой пронизывали шесть колоссальных водоводов. К краю колодца по наклонному полу все еще стекали ручьи.
Дариат на боку поплыл к кромке, придерживая одной рукой Татьяну. Та почти лишилась сознания от холода, проморозившего ее до костей. Несмотря на энергистические способности, Дариат с трудом выволок ее из воды и рухнул рядом, мечтая оказаться в тепле и сухости. И, словно по его приказу, от одежды беглецов пошел пар.
Татьяна замотала головой, со стоном пробормотав что-то, словно ей привиделся кошмар, и вдруг села. Задребезжали немногие оставшиеся на ней побрякушки. Ее кудряшки и платье все еще исходили паром.
- Тепло, - с изумлением произнесла она. - Я думала, что уже никогда не согреюсь.
- Помогаю чем могу.
- Все уже кончилось?
Ее по-детски жалобный голос едва не заставил Дариата неодобрительно поджать губы.
- Не совсем. Нам все еще надо пробраться в космопорт. Этими трубопроводами можно доползти до станции метро, не выходя на поверхность. Но Бонни уцелела. И она попытается нас остановить.
Татьяна оперлась подбородком о ладони.
- Господь Тоале испытывает нас более многих. Я уверена, что у него есть для этого причина.
- А я - нет. - Дариат поднялся на ноги и снял подушки. - Прости, но нам пора.
Татьяна с несчастным видом кивнула.
- Иду.

***

Поисковые команды, направленные Бонни на поиски Дариата, выползали из звездоскребов Валиска после потопа. Случившееся потрясло людей - это видно было по их шаркающей походке, по отчаянию в глазах. Они выходили из вестибюлей, утешая друг друга по мере сил.
"Этого не должно было случиться", - такова была мысль, объединявшая их наподобие эденистского Согласия. Они вернулись к благословенной реальности. Они были избранниками, счастливчиками, блаженными. Им стоило лишь протянуть руку, чтобы достичь жизни вечной и сопутствующего ей изобилия ощущений. А теперь Рубра показал им, насколько жалкими были их потуги.
Но он был способен на это лишь потому, что они оставались во Вселенной, где его сила могла сравняться с их собственной. А так быть не должно! Целые планеты избегали бездны небес и возмездия Конфедерации, покуда обитатели Валиска оставались в этом мире, чтобы заполучить новые тела. То была идея Киры - и хорошая идея, смелая и правильная, ведь недаром все они согласились с ней. Вечность, проведенная в пределах единственного небольшого обиталища, была бы безмерно скучна, а Кира нашла выход.
Потому они согласились на ее правление, ее и совета, - потому что она была права. Поначалу. Но теперь число их приросло, Кира улетела, чтобы вести переговоры об участии в опасной войне, а Бонни бросила их в бой ради утоления собственной мстительности.
Хватит. Незачем больше рисковать. Хватит безумных приключений. Хватит жестокой охоты. Пора отринуть старый мир.

***

Машина мчалась по наезженной множеством колес колее посреди сухой равнины, окружавшей северную оконечность Валиска. Бонни выжимала из осевых моторов всю мощность, подгоняя их своей энергистической силой. На мелких плоских булыжниках и колдобинах машину здорово подбрасывало.
Но Бонни даже не замечала толчков, которые переломали бы кости любому неодержанному. Все внимание ее было сосредоточено на основании оконечности, маячившем в пяти километрах впереди. Перед ее мысленным взором старенький внедорожник обгонял чистенький вагон метро, скользящий где-то внизу по магнитным рельсам. Тот вагон, в котором ехала ее добыча.
Вдалеке уже можно было разглядеть темную черту подъездной дороги, ведущей к небольшому плато в двух километрах над равниной. Если только она доберется до входа раньше, чем Дариат выползет из своей канализации и пересядет в метро, она еще может успеть прежде него занять место в осевой камере.
Мысли ее наполнило довольство, из глубин сознания взывая откликнуться, породить в ответ собственное сонное удовлетворение, слиться с единством.
- Ублюдки!
Она со злостью хлопнула ладонями по баранке. Гнев отсек ее от сгущавшегося облака любви и приязни. Они начали, они собирают силы, делятся ими, они объединяют свою волю. Они поддались, сдались своему трусливому страху. Скоро Валиск покойно отбудет из этой Вселенной, охраняя своих насельников от любой опасности и обрекая на жизнь в вечной скуке.
Нет, это не для нее. Любой из адовых соколов унесет ее отсюда, туда, где война и веселье. Но вначале она должна разделаться с Дариатом. У нее будет время. Найдется.
Машина набирала скорость. Несгибаемое упрямство Бонни отводило часть мощнейшей дисфункции реальности, поглощавшей обиталище. Невозможное воплощалось в жизнь.
Бонни торжествующе расхохоталась. Машина мчалась по колее, вздымая за собой густые клубы охристой пыли, в то время как жалкие кочки сухой травы, кактусы и лишайники вокруг расцветали огромными цветочными почками. Голая пустыня беззвучно и невероятно превращалась в многокрасочный сад. Новые повелители Валиска готовились воплотить свое представление о рае.

***

Когистанское Согласие готово было задать тысячу и один вопрос о природе одержания и бездны. Дариат молча сидел в вагоне метро, направляющемся к осевой камере, и пытался ответить по возможности на все. Он даже позволил им услышать страшные мольбы пропащих, сопровождавшие его на каждом шагу, - чтобы они знали, чтобы поняли мучительную тягу, определявшую все поступки одержимых.
- Я как-то странно себя чувствую, - объявил Рубра. - Точно напился или по голове получил. Кажется, они начали проникать в мои основные программы.
- Нет, - возразил Дариат. Он и сам ощущал, как дисфункция реальности захватывает коралловую броню. Вдали хор разумов пел радостный псалом вознесения. - Они готовятся покинуть Вселенную. У нас мало времени.
- Подтверждаем, - заявило Согласие. - Наши космоястребы-часовые передают, что по твоей, Рубра, оболочке расползается красное свечение. Адовы ястребы, по-видимому, возбуждены, они покидают причальные уступы.
- Не дай этому случиться, мальчик, - попросил Рубра. - Приди ко мне, прошу, перенесись сейчас. Мы можем победить, мы не позволим им увести Валиск в их гребаный рай. Мы им еще надерем задницу.
- Пока Татьяна здесь - не могу. Я не стану обрекать ее на это. Время еще есть.
- Бонни почти добралась до плато.
- А мы уже в основании оконечности. Вагон может подняться в осевую камеру напрямую, а ей придется пешком пройти три километра по лестнице. Времени уйма.

***

Когда Бонни остановила машину у темного входа в туннель, шины тлели, испуская клубы сизого дыма. Охотница перемахнула через борт. Острые ее клыки выступали из-под верхней губы, создавая впечатление вечной хищной ухмылки. Она оглядела крутой склон серого коралла, словно озадаченная его видом. Покрасневшие глаза сонно прищурились. Движения обрели ленивую медлительность. Дыхание со свистом вылетало из ноздрей.
Отвернувшись от туннеля, она застыла, прикрывая пах ладонями. Голова ее низко опустилась, и глаза закрылись.

***

- Какого черта она делает? - спросил Дариат. - Она так торопилась сюда добраться...
- Похоже, она молится.
- Почему-то сомневаюсь.
Вагон метро достиг основания оконечности и двинулся вверх, к оси вращения. Внутрь проник натужный визг тормозов, Дариат ощутил, как вагончик замедлил ход, потом двинулся снова.
- Проклятие, по всему обиталищу отключается энергия. Это в тех частях меня, которые я еще чувствую. Я уменьшаюсь, мальчик, во многих местах мои мысли погасли вовсе. Помоги мне!
- Дисфункция реальности усиливается. Пять минут. Продержись еще пять минут.

***

Камуфляжный костюм Бонни темнел, приобретая блеск шерсти. Спина ее сгорбилась, ноги искривились и стали тоньше. Из-под коротких волос высунулись заостренные уши. Одежды больше не было - вместо нее черная шкура. Бонни подняла клыкастую морду и издала пронзительный, душераздирающий вопль. Сверкающие глазки стали багровыми. Она распростерла бывшие руки, и крылья развернулись во всей своей красе. Кожистая мембрана была тонка до прозрачности, и в темно-янтарной пленке виднелись тонкие черные прожилки вен.
- Блин! - взвыл Рубра. - Не верю! Пусть хоть как выглядит, не может она летать при такой массе!
- Это уже неважно, - ответил Дариат. - Ее поддерживает дисфункция реальности. Мы попали во вселенную фантазий. Если она захочет лететь - полетит.
Бонни пробежала несколько шагов и, резко взмахнув крыльями, поднялась в воздух. Крылья ее мерно взбивали воздух, она быстро поднималась, оглашая все вокруг торжествующим писком. Она набирала высоту по тугой спирали, все скорее - по мере того, как чаще и мощнее взмахивали крылья.
- Она меня возьмет, - промыслил потрясенный Дариат. - Она раньше нас попадет в осевую камеру. Я не смогу вытащить Татьяну.
- Анастасия! - воскликнул он. - Любовь моя, это не может кончиться вот так! Только не снова! Я не могу опять тебя подвести!
Татьяна испуганно уставилась на него. Она ничего не понимала.
- Сделай что-нибудь! - взмолился он.
- Например? - без особого участия поинтересовался Рубра слабеющим голосом.
- Вспомни классику, - вмешалось когистанское Согласие. - До нынешнего дня лишь два человека смогли взлететь на собственных крыльях - Икар и Дедал. Но уцелел только один. Вспомни, что случилось с Икаром.
Бонни поднялась над плато уже на добрые три сотни метров, взмывая на бурных восходящих потоках воздуха, когда вдруг заметила перемену. Менялось освещение - но в обиталище такого не случалось никогда. Бонни завалилась набок, опираясь на одно крыло, приветствуя торжествующим воем ветер, хлещущий в лицо. Перед ней раскинулся навернутый на внутренность цилиндра пейзаж, усеянный запятыми пушистых красных тучек. Но в первый раз на ее памяти не сверкал далеким зеркалом круговой резервуар. Искусственное озеро покрыла мгла, южную оконечность обиталища едва можно было разглядеть. А вокруг нее разгорался свет. Этого не могло быть - обе оконечности всегда терялись в неровных сумерках, исключительно благодаря природе самой осветительной трубки, свернутой из тонкой сетки органического проводника, повторявшей форму самого обиталища. На концах сетку перетягивали сплошной массой кабели, поддерживавшие центральную часть конструкции, и сиявшая внутри цилиндра плазма уже в восьмистах метрах от самого крепежного узла едва мерцала сиреневым.
Бонни невооруженным глазом могла разглядеть, как перетекают от южной оконечности кипящие ионы по мере того, как Рубра подавал всю оставшуюся у него энергию на силовые кабели северного узла. Магнитное поле гнало плазму по трубе. А на севере от одной-единственной секции трубы энергия была отключена полностью. Плазма ринулась по единственному остававшемуся ей пути, пробивая проводящую сетку и сбрасывая оковы державшего ее магнитного поля.
С точки зрения Бонни это выглядело так, словно над ее головой взорвалась небольшая термоядерная бомба, чей клубящийся гриб вздымался в ее направлении.
- И это все, - недоверчиво вскричала она, - ради меня?!
Пойманный в чаше оконечности воздух разорвала плазменная струя. Ураган закружил Бонни, заворачивая нетопырье тело в плащ из переломанных крыльев. А потом, словно дыхание разъяренного бога-солнца, ее окутал поток беснующихся ионов. Конечно, он не мог сравниться по мощи с настоящим термоядерным взрывом, и к тому времени, когда поток достиг своей цели, он являл собою не более чем расплывающееся облако заряженных частиц. Но двигался он впятеро быстрее любого рожденного природой урагана, а температура его достигала десяти тысяч градусов. Тело Бонни Левин разлетелось медно-блестящими осколками, оставлявшими за собой черные дымные следы, падая в расцветающую внизу пустыню.

***

Когда Дариат взломал замок на люке, над его головой завыла сирена. Половина осветительных панелей в коридоре призывно замерцала алым. Не обращая на это внимания, он проплыл в тесный шлюз.
Спасательная капсула представляла собою однопалубную сферу четырех метров в поперечнике. Двенадцать мягких противоперегрузочных лож стояли изножьями к центру капсулы, куда открывался входной люк. Здесь и вылез Дариат. Панель управления была только одна - едва ли больше, чем набор выключателей. Дариат включил все, наблюдая, как зажигаются зеленым огоньки на панели.
Татьяна осторожно выползла из люка. По лицу ее было видно, что она готова вывернуться наизнанку. Косички болтались вокруг ее головы, щелкали друг о друга вплетенные в них бусины.
- Занимай любое место, - скомандовал Дариат. - Выходим в онлайн.
Его спутница осторожно опустилась на ложе, и ее накрыла развернувшаяся сетка. Дариат занял место напротив нее.
- Остальные капсулы готовы?
- Да. Большая часть. Дариат, по другую сторону кольца звездоскребов меня вообще нет. Я ничего не вижу, не чувствую, даже не думаю.
- Еще минута, и все.
Протянув руку, он вдавил кнопку запуска. Шлюзовой люк захлопнулся.
- Скоро я уйду, Татьяна. Этим телом снова завладеет Хорган. Позаботься о нем - ему всего пятнадцать. И он будет страдать.
- Я позабочусь.
- Я... Я знаю, что Рубра свел нас только затем, чтобы надавить на меня. Но я рад, что мы встретились.
- Я тоже. Мы упокоили множество демонов прошлого. И ты указал мне на мою ошибку.
- Какую?
- Я думала, что Анастасия ошибалась насчет тебя. А она была права. Просто исцеление заняло много лет. Она будет гордиться тобой, когда ты догонишь ее.
Две трети скорлупы Валиска уже сияли кровавым блеском, алый свет зари рвался из окон звездоскребов. Одержимые в чреве его соединились. Они ощущали обиталище как единое целое. Ток жидкостей и газов по сплетениям его труб, канальцев, протоков был им так же близок, как движение крови по собственным венам и артериям. Мелькающие в нейронных слоях, точно разряды плоских молний, мыслительные программы Рубры тоже были открыты для них. Под властью одержимых они замедлялись, меркли, отступали вдоль цилиндра по мере того, как крепла воля одержимых изгнать его из бытия.
Теперь они знали о всех неодержанных, кого Рубра успел спрятать внутри обиталища. От Бонни сумели уйти двадцать восемь человек, разбросанных по тайным пещерам и нишам в толще коралла по всей скорлупе. Кровавое мерцание, сочащееся сквозь коралл, пугало их. Но одержимым более не было до них дела. Борьба окончилась. Они ощущали даже Дариата и Татьяну, распростертых на противоперегрузочных ложах капсулы, в то время как компьютер отсчитывал секунды. Они могли улетать - никто не был против.
Обиталище подвергалось глубочайшим переменам. Открывались, чтобы схлопнуться в тысячную долю секунды, нанометровые трещинки в ткани пространства. Пена флуктуации рождала волны, подобные тем, что создавали искажающие поля космоястребов, но лишенные порядка и центра. Пространства-времени вокруг Валиска коснулся хаос, ослабляя ткань бытия.
Над северной оконечностью толклись в бессильной ярости адовы ястребы. Гарпии и фантастические звездолеты изворачивались и кружили в опасной тесноте. Траектории их были опасно нестабильны - эффекты искажения швыряли корабли, точно буря - осенние листья.
- Тела! - взывали они к сродственным им одержимым в уютной безопасности скорлупы. - Кира обещала нам тела в ноль-тау! Если вы покинете мир, мы не получим их никогда! Вы обрекаете нас на бытие в этих конструктах!
- Ну, извините... - смущенно отвечали одержимые. Разворачивались боевые сенсоры, сродственная волна трепетала жаждой отмщения. Боевые осы получали коды активации.
- Если нам отказано в человеческой вечности - вы присоединитесь к нам в бездне!
Последние действующие программы сознания Рубры оставались в северной оконечности. Остальная часть обиталища была от него отсечена, ампутирована. Из биотех-процессоров, соединявших его с электроникой неподвижного космопорта, поступали еще разрозненные, загадочные изображения - нарисованные плывущей сепией пустые коридоры, неподвижные транзитные капсулы, голые секции внешнего каркаса, - а вместе с ними потоки данных из комм-сети космопорта.
И ему уже было почти все равно. Дариат слишком поздно выбрался из метро, мальчик слишком погряз в своей мании и чувстве вины. "Конец пришел, после стольких лет надо мной смыкается ночь. Позор. Стыд и позор. Но они еще вспомнят мое имя недобрым словом, ведя свое растительное существование в вечности".
Он отстрелил все спасательные капсулы в космопорте.
- Сейчас.
Дариат вздохнул.
Двенадцать g вмолотили его в противоперегрузочное ложе. Перед глазами поплыли пурпурные искры. И - спустя тридцать лет поисков - нейронные слои больше не противились ему.
Столкнулись два сознания, два "я". Сливались в основаниях своих воспоминания и черты личности. Вражда, антипатия, гнев, жалость, стыд потоками хлестали с обеих сторон, и остановить этот водопад уже не мог никто. Нейронные слои трепетали от бешенства и возмущения, когда на слепящий свет истины выплывали много лет скрываемые тайны. Но ярость утихала, а два мыслительных процесса сливались в один, переплетаясь, создавая единое действующее целое.
Одна половина принесла в этот марьяж размер - колоссальные слои, еще живые под тяжким прессом дисфункции реальности. Вторая - энергистический эффект, слабый в одном человеке, но обладающий неограниченным потенциалом. В течение первых секунд переноса сущность Дариата действовала в объеме нескольких кубометров мозговой ткани. На этом уровне ее сил едва хватало на то, чтобы не позволить дисфункции реальности и дальше парализовывать нейронные слои. По мере того как слияние завершалось и объединенные мыслительные программы начинали свое расширение, суть хозяина обиталища начала распространяться. Все большее число нейронов подчинялось ей.
И одержимые в ужасе узрели - буквально, - как рушатся их мечты.
- Ну что, уроды? - грянула новая личность Валиска. - ЛАФА КОНЧИЛАСЬ!
Как только спасательные капсулы покинули космопорт, к обиталищу прыгнула сотня космоястребов когистанского Согласия. Появление их в десяти километрах от неподвижного космопорта потрясло и без того обезумевших адовых ястребов. Вакуум между двумя противостоящими армадами биотехкораблей пересекли лазерные и радарные лучи.
- Не атаковать! - приказали космоястребы. - Обиталище не должно получить повреждений и спасательные капсулы - тоже.
Два адовых ястреба немедленно выпустили заряды боевых ос. Не успели твердотопливные ускорители вынести их из пусковых установок, как осы разлетелись в пыль под ударами рентгеновских лазеров. Это была превосходная демонстрация того преимущества, которое обычные биотехкорабли имели перед адовыми ястребами в ближнем бою - энергистический эффект подавлял работу бортовой электроники, доводя ее до абсурдно жалкого состояния.
Отворились червоточины, и адовы ястребы нырнули в их жерла, не пытаясь вступить в бой и оставив прежнее свое гнездилище под аккомпанемент проклятий и угроз.
От космопорта Валиска удалялись две сотни спасательных капсул, и их твердотопливные ускорители полыхали топазовым огнем, озаряя тускло-серую сеткосталь космопорта рассветным сиянием. Когда дымно-пламенные хвосты погасли, пять космоястребов ринулись вперед, чтобы перехватить одну-единственную капсулу.
Татьяна знала, что Дариат ушел. Тело, занятое им, как-то съежилось, не столько физически, сколько в ее восприятии, словно страшный пресс ускорения выжал одержателя из тела, сдавив распростертого на противоперегрузочном ложе подростка. Хорган расплакался. Татьяна отстегнула сетку и подплыла к нему, позабыв о вызванной невесомостью тошноте при виде чужих, куда больших страданий.
- Все хорошо, - шептала Татьяна, прижимая мальчика к груди. - Все кончено. Он оставил тебя навсегда.
И даже ее саму удивило прозвучавшее в ее голосе сожаление.
Космоястребы догнали капсулу и, взяв ее пассажиров на борт, ринулись прочь от обиталища на семи g. На Валиске бушевала война огней. Первоначальный алый блеск теснили мощные языки пурпурного сияния, распространявшиеся по скорлупе от северной ее оконечности. И по мере того как пурпурный свет распространялся, он становился все ярче и глубже.
Последний очаг алого свечения погас через десять минут после того, как были отстрелены спасательные капсулы. Космоястребы к этому моменту удалились уже на семьсот километров и продолжали ускоряться на двух g. Никто не знал, какое расстояние будет безопасным. И тогда их искажающие поля ощутили, как уменьшается масса Валиска. На последних кадрах, полученных их сенсорными пузырями, от обиталища осталась лишь пламенеющая холодным светом лилово-белая звезда. В сердце фотонного извержения рвалось само пространство под действием чудовищных, прилагаемых невероятными способами сил. Когда свет погас и пространство-время вернулось к состоянию равновесия, ничто не напоминало о существовании обиталища. Как ни напрягали свои чувства космоястребы, ни следов энергетических потоков, ни частиц больше пылинки они не нашли. Валиск не испарился и не взорвался, он просто бесследно покинул Вселенную.

***

Дариат сделал то, чего больше не рассчитывал сделать когда-либо, - открыл глаза и огляделся. Свои глаза, свое тело - жирное и отвратительное, облаченное в привычную грязную тогу.
И открывшееся ему зрелище было знакомо. Он стоял в одной из бесчисленных мелких долин в степях с розовой травой. Если он не ошибался, именно здесь стояло лагерем племя Анастасии в день ее смерти.
- И это последнее посмертие? - спросил он вслух.
Не может быть. Обрывочные воспоминания всплывали в памяти, точно фрагменты забытого с пробуждением сна. Память разделения, разрыва...
Он слился с Руброй, они стали единым целым и победили врага, перенеся Валиск в измерение, или вселенную, или состояние материи, изначально враждебное одерживающим душам. Быть может, они просто создали это место одним усилием воли. А потом время пошло в сторону.
Дариат пригляделся к окружающему его миру. Да, это был Валиск. В четырех километрах к югу лежало кольцевое море и ясно виднелись сростки атоллов. Обернувшись, он увидел пересекавший две трети северной оконечности жирный черный шрам.
Осветительная трубка сияла тусклее, чем должна была, даже учитывая потерю части плазмы. Вокруг царили сумерки, но какие-то сероватые вместо роскошного золотого заката, которым Дариат привык наслаждаться каждый день.
Атмосфера мора висела над прерией, вгоняя все живое в неестественную сонливость. Свернулись в спячке насекомые, птицы и грызуны попрятались по гнездам и норам, даже цветы потеряли природные краски.
Дариат нагнулся, чтобы сорвать блеклый мак. Пухлые пальцы его прошли сквозь стебель. Он с изумлением уставился на них и вдруг осознал, что тело его полупрозрачно.
Только теперь шок помог ему осознать случившееся. Место, враждебное одержателям, место, которое изгонит их из порабощенных тел и лишит энергистической силы. То самое место, куда они с Руброй на веки вечные отправили обиталище.
- Ох, Тоале, ты сраный ублюдок! Теперь я привидение!

Глава 12

В соседях у посольства были богатые адвокатские конторы, столичные представительства крупных корпораций и очень дорогие жилые многоквартирные дома. А из дома прямо напротив, из конторы, где якобы размещалось агентство по найму самолетов, тайная полиция Тоналы двадцать четыре часа в сутки наблюдала, кто входит в посольство, а кто выходит. Сорок минут назад была объявлена тревога уровня "желтый-три" (неизбежно предстоящие в ближайшем будущем активные действия инопланетных разведок), когда на подземную автостоянку при здании заехали пять защищенных машин из посольского парка. Правда, никто из дежурных офицеров не был уверен, что данная степень тревоги в этом случае уместна, - если верить их коллегам из городского космопорта, машины были набиты эденистами.
Явление Самуэля с его командой привлекло внимание и всего персонала посольства. Любопытные и слегка встревоженные взгляды провожали их из-за приоткрытых дверей, пока Адриан Редвей вел Монику Фолькс и ее новых союзников по зданию. Лифт отвез их на восьмой подземный уровень, которого на планах, предоставленных городскому управлению гражданского строительства, вообще не было.
У дверей в оперативный центр отделения королевского разведывательного агентства Адриан Редвей остановился, неловко глянув сначала на Самуэля, потом через его плечо на шестерых эденистов, терпеливо ожидавших в коридоре.
- Послушайте, - проговорил он с неохотой, - мне не хотелось бы показаться деревенщиной, но мы вообще-то руководим отсюда всей нашей разведывательной сетью в Тонале. Вы уверены, что вам всем стоит заходить?
Брови его поднялись в слабой надежде.
- Разумеется, нет, - вежливо ответил Самуэль.
Моника разочарованно вздохнула. Она достаточно хорошо знала Самуэля, чтобы без всякого сродства прочитать его мысли - "вот же странная идея". Если в комнату заходил один эденист, технически там оказывались все эденисты в галактике. Она чуть заметно развела руками в смущении. Самуэль подмигнул ей в ответ.
Оперативный центр на первый взгляд мог бы сойти за контору торговой фирмы средней руки. Здесь было, несмотря на кондиционирование, до странности душно, стояли столы с процессорными блоками (более сложными, чем обычно), настенными экранами, подвешенными на потолке проекторами, темное стекло отсекало от зала отдельные кабинеты. В мягких кожаных креслах сидели восемь служащих королевского разведывательного агентства, отслеживающих текущую военно-политическую обстановку на планете. С тех пор как комм-сеть Тоналы начала страдать от глюков, информация стала драгоценным сырьем. Единственное, что можно было сказать с уверенностью, - насколько близко ситуация на орбите перерастала в открытую войну.
Вслед за Тоналой чрезвычайное положение ввели у себя и другие страны. За последние двадцать минут генеральный штаб обороны Тоналы подтвердил, что станция "Дух свободы" захвачена неизвестными. В ответ пять боевых кораблей были направлены, чтобы перехватить "Уршеля", "Раймо" и "Пинзолу" и выяснить, что же случилось. Остальные правительства жаловались, что развертывание боевых кораблей в подобный момент - настоящая провокация.
Адриан провел Монику и Самуэля в конференц-зал в дальнем конце оперативного центра.
- Наш главный аналитик дает еще два часа до начала стрельбы, - безрадостно сообщил он, усаживаясь во главе стола.
- Не хочется так говорить, но для нашей миссии это, в сущности, неважно, - ответила Моника. - Мы обязаны захватить Мзу. И мы не можем позволить ей погибнуть или попасть в плен. Для Конфедерации это станет катастрофой.
- Да, я читал отчет, - мрачно буркнул Адриан. - Алхимик страшен сам по себе, но в руках одержимых...
- Информация, которая могла до вас не дойти, - проронил Самуэль. - "Уршель", "Раймо" и "Пинзола" входят в космофлот Организации. Капоне знает, что доктор Мзу здесь. И его представители не станут демонстрировать тонкости подхода или скрытности. Их действия могут вызвать войну.
- Гос-споди! Они сбросили вниз несколько челноков еще на подлете. И никто не знает, где они сели, - общепланетная сенсорная сеть накрылась.
- А что местная противовоздушная оборона? - спросила Моника. - Она прикрывает город?
- В общем она уцелела. Технику им поставили одиннадцать лет назад с Кулу. Она и тогда была не новая, но еще работает. Так что посольство может заглядывать штабу обороны Тоналы через плечо.
- Так что если Организация подступит к Гаррисбургу, вы нас предупредите.
- Нет проблем.

Предыдущая страница 25 Следующая страница


Нейтронный алхимик: Конфликт 26

- Хорошо. Это даст нам пару минут форы. Следующий вопрос - вы ее нашли?
Адриан сделал вид, что обижен.
- Конечно, нашли! - Он ухмыльнулся. - Мы королевское разведывательное агентство или кто?
- Ага. Правда всегда страшнее слухов. Так где она?

***

- Согласна, - с сожалением подтвердила Моника. - Слишком много. А что у них там с собой - один Бог ведает. Особенно эти местные непонятно кто. Успех со второй попытки нас не устроит. Передайте своим ребятам, чтобы продолжали наблюдение, Адриан, а мы присоединимся к ним, как только сможем.
- Думаете, она окажет сопротивление? - спросил Адриан.
- Надеюсь, что нет, - ответил Самуэль. - В конце концов она не глупа. Она знает, что ситуация на Нюване ухудшается с каждой минутой. Нам даже будет легче. Начать стоит с того, чтобы открыто предложить ей улететь из этой системы. Когда она поймет, что ей придется отправиться с нами, по своей воле или против, ей логичнее будет сдаться.
- Легче? - Моника с жалостью глянула на него. - С этой-то миссией?

***

- Мать Мария, почему?! - вскричала Вои, едва пятеро гариссанцев набились в лифт. - Вы не можете сейчас сдаваться! Вспомните, через что вы прошли, - Мать Мария, что мы для вас сделали! Вы не можете отдать это все Капоне!
Алкад обернулась к ней, и страстные слова застряли у девушки в горле.
- Никогда больше не спорь со мной.
Даже Гелаи и Нгонг отшатнулись - они, впрочем, слышали и мысли за пологом слов.
- Как вполне ясно заявил Баранович, омутанский вариант для меня закрыт, - проговорила Алкад. - Пусть он бессовестная дрянь, но он прав. Ты даже представить себе не можешь, как мне от этого мерзко, потому что реальностью стало то единственное, о чем я не позволяла себе думать на протяжении тридцати лет. Наша месть стала бессмысленной.
- Ерунда! - бросила Вои. - Вы еще можете поразить омутанцев до начала одержания!
- Я прошу тебя не показывать на людях своего невежества. Это просто оскорбительно.
- Невежества, тля? Мать наша Мария, да вы готовы отдать Алхимика Капоне! Отдать! И вы думаете, что я стану молчать?!
Алкад расправила плечи, страшным усилим воли заставляя себя не повышать голос на разгневанную девушку.
- Ты всего лишь инфантильная девчонка, носящаяся со своей детской идефикс. Ты даже не задумалась ни разу о том, каковы будут последствия исполнения твоей мечты, сколько страданий она принесет. А я тридцать лет не думала ни о чем другом. Я сотворила Алхимика, да смилуется надо мной Мать Мария! Я в полной мере осознаю, на что он способен. Я одна в ответе за эту адскую машину. И я никогда не отрекалась от ответственности, и не стану. Потому что тогда я отказалась бы от последних остатков своей человечности. А если им завладеют одержимые, последствия станут поистине чудовищными. Поэтому я приму предложение Барановича оставить эту обреченную планету. Я приведу силы Капоне к Алхимику. И тогда я активирую его. Никто и никогда не сможет изучить его и построить новый.
- Но... - Вои оглянулась в поисках поддержки. - Если вы его включите, то...
- Я погибну. О, да. А со мной умрет единственный мужчина, которого я любила. Я не видела его тридцать лет и все еще люблю. Это сугубо человеческое чувство не имеет сейчас значения. Я даже им готова пожертвовать. Теперь ты понимаешь, какую ответственность я несу? Может быть, я вернусь одержателем, а может, останусь в бездне. Каким бы ни было мое посмертие, иного человеку не дано. Я боюсь его, но не отрекаюсь. Я не настолько самонадеянна, чтобы пытаться обмануть общую нашу судьбу. Гелаи и Нгонг показали мне, что личность человека сохраняется и после смерти. Это хорошо. Потому что даже если я вернусь в чужом теле, упорство мое останется неизменным. Я не стану строить нового Алхимика. Причина, породившая его, исчезла, и он должен быть уничтожен.
Вои присела так, что глаза ее оказались на одном уровне с глазами Алкад, точно это могло позволить ей глубже заглянуть в мысли физика.
- Вы правда пойдете на это? Покончите с собой?
- Полагаю, камикадзе - более подходящее слово. Но не бойтесь - вас двоих я за собой не потащу. Я не считаю даже, что это ваша борьба, и никогда не считала. Вы ведь даже не гариссанцы на самом деле, и вам нет нужды так обильно омывать руки кровью. А теперь молчите и молитесь Матери Марии, чтобы мы сумели спасти хоть что-нибудь из этой горы дерьма и вытащить вас двоих и Лоди. Но будьте уверены - если мне придется пожертвовать и вами, я не стану колебаться ни секунды. - Она обернулась к Гелаи:
- Если кто-то из вас возражает, говорите сейчас.
- Нет, доктор, - ответила Гелаи со слабой улыбкой. - Я не против. Я даже рада, что Алхимик не будет применен против какой бы то ни было планеты ни вами, ни Капоне. Но поверьте мне, не стоит кончать с собой - когда вы познаете бездну, Капоне сможет одним обещанием живого тела вить из вас веревки.
- Знаю, - ответила Алкад. - Но во всей моей жизни у меня почти не бывало выбора.

***

После того как было введено чрезвычайное положение, машин на улицах тональской столицы резко поубавилось. В обычный день послеобеденный поток перемолол бы снежные заносы в грязь и обдавал бы ею прохожих. Сейчас же на проезжей части неспешно копились большие снежинки, и механоиды-уборщики Гаррисбурга в борьбе с сугробами проигрывали сражение за сражением.
Транспортный департамент просчитал эффект влияния гололеда на длину тормозного пути и понизил предел скорости, чтобы избежать аварий. Запрет датавизировали в контрольные процессоры каждой машины на дороге.
- Снять запрет для этой машины? - спросил Дик Китон, когда Джошуа беспокойно заерзал.
Ответить следовало "да", но Джошуа все равно сказал "нет", потому что давать по газам, когда ты подозрительный иностранец в стране, стоящей на грани войны, а за тобой тащатся две машины местной полиции, не слишком разумно.
На пустых дорогах хвост был прекрасно заметен. Держался он метрах в пятидесяти за Джошуа и его товарищами и вовсе не мешал. Двое приставов озирались, бдительные, точно механоиды, Мелвин глазел на покрытый хрусткой серой мантией город, в то время как Дахиби съежился на сиденье, стиснув руки и не обращая внимания на происходящее, точно углубился в молитву. Дик Китон наслаждался поездкой, и его детское восхищение Джошуа находил раздражающим. Сам он пытался одновременно расставить для себя приоритеты в миссии и прикинуть, что и как он скажет Мзу. Сердечно, но настойчиво пригласит ее обратно на Транквиллити, напомнит, в каком дерьме она очутилась и что у него есть звездолет на подхвате. Не то чтобы у него был плохо подвешен язык, но убедить ее было так важно. Вот как сказать полусумасшедшей хозяйке апокалиптического оружия, чтобы она тихонько возвращалась в свой дурдом?
Его блок связи принял зашифрованный датавиз от Эшли, переправив его в нейросеть Джошуа.
- Небольшая новость, - сообщил пилот. - Флайеры эденистов включили ионные поля.
- Улетают?
- Нет пока. Они до сих пор на земле, но могут сорваться в любой момент. Их агенты, должно быть, совсем рядом со Мзу.
- Зараза. С орбиты есть новости?
- Никаких. "Леди Мак" должна подняться над горизонтом через восемь минут. Сенсоры челнока не засекают пока применения оружия на низких орбитах.
- Ладно. Жди сигнала. Мы подъезжаем к отелю. Ты можешь нам срочно понадобиться.
- Постараюсь. Но если эти флайеры попытаются меня задержать, будет тяжеленько.
- "Леди Мак" - твой последний шанс. Она их может вынести. Так что если придется - вызывай.
- Понял.
Дахиби поднял голову, чтобы глянуть из окна на "Мерседес-отель", когда до цели оставалось около двухсот метров. Машина сворачивала на подъездную.
- Из этого парка, - заметил Мелвин, - получится отличная посадочная площадка для Эшли.
- Согласен, - бросил Джошуа.
Прищурившись, он вгляделся в заляпанное снегом ветровое стекло. У дверей гостиницы уже стояла машина.
Джошуа датавизировал автопилоту машины команду остановиться и вывернуть на стоянку перед отелем. Под колесами захрустел нетронутый снег.
Полицейские машины затормозили прямо на дороге.
- В чем дело? - спросил Дик Китон почти благоговейным шепотом.
Джошуа ткнул пальцем в машину у крыльца. В машину садились люди.
- Это Мзу, - обронил пристав.
После столь долгого и тягостного пути Джошуа испытал нечто близкое к трепету, впервые увидав предмет своих поисков. Мзу мало изменилась по сравнению со своим изображением на единственном файле, сохраненном его нейросетью со времени их единственной встречи. Теми же остались и лицо, и волосы. Она куталась в теплое синее пальто. Только образ безумного ученого исчез. Алкад Мзу излучала гибельную уверенность.
Если у Джошуа и появлялись когда-либо сомнения, что Мзу связана с Алхимиком, сейчас они пропали вмиг.
- Что делать теперь? - спросил Дахиби. - Мы можем остановить машину. Пойти наперехват.
Джошуа поднял руку, требуя тишины. Только сейчас он заметил последних двоих незнакомцев, садившихся с Мзу в одну машину. Они вызывали у него даже не предчувствие беды - скорее, ужас, передающийся прямо в мозг.
- О, Господи...
Блоки противоэлектронного сопротивления Мелвина датавизировали тревогу.
- Какого черта? - Он посмотрел на дисплей.
- Не хочу вас пугать, друзья мои, - заметил Дик Китон, - но ребята в соседней машине очень неласково на нас смотрят.
- А? - Джошуа обернулся.
- И навели на нас широкополосный сенсор, - добавил Мелвин.
Джошуа одарил двоих агентов королевского разведывательного агентства в припаркованной рядом машине ответным недобрым взглядом.
- Ну здорово, черт побери!
- Она уезжает, - заметил один пристав.
- Господи Иисусе, - пробормотал Джошуа. - Мелвин, ты блокируешь их сенсор?
- Полностью. - Ядерщик ухмыльнулся агентам.
- Тогда за ней. И будем надеяться, что она едет туда, где мы сможем побеседовать цивилизованно.

***

Пять машин с дипномерами, где ехали Моника, Самуэль и смешанная команда из эденистов и оперативников королевского разведывательного агентства, не обращали на ограничения скорости никакого внимания. Полиции безопасности оставалось только следовать за ними, не сводя с кортежа глаз, чтобы выяснить, куда же это он направляется. Им оставалось не более километра до "Мерседес-отеля", когда Адриан Редвей датавизировал Монике, сообщив, что Мзу снова ушла.
- Теперь с ней четверо спутников. Наблюдатели запустили рядом с отелем крылоглаз, и похоже было, что в пентхаузе случилась драка. Доступ хотите?
- Если можно.
Изображение того, что видела порхавшая над парком искусственная птичка, плясало перед внутренним взором Моники - синтетические крылья постоянно хлопали, чтобы противостоять порывам вьюги. Видеосенсор в оптическом диапазоне был направлен на окна пентхауза - одно из них было выбито.
- Вижу стекло на ковре, много, - датавизировала Моника. - Кто-то проник через это окно, а не вылетел.
- Но кто? - возразил Адриан. - Все же двадцать пятый этаж.
Моника продолжила осмотр. Двери гостиной выбиты, лежавшую на полу створку избороздили глубокие следы огня.
Она перевела фокус на кушетку. Через подлокотник свешивалась чья-то нога.
- Неудивительно, что Мзу смылась, - произнесла она вслух. - Одержимые снова ее выследили.
- Она едет не в космопорт, - заметил Самуэль. - Двое местных с ней не одержимые ли?
- Возможно, - согласилась Моника, поколебавшись. - Но наблюдатели сообщили, что она их ведет. И не похоже, чтобы она шла по принуждению.
- За ней движется Калверт, - датавизировал Адриан.
- Хорошо. Посмотрим, куда это они все так устремились.
Она датавизировала автопилоту приказ догнать машину наблюдателей.

***

- У нас еще компания, - заметил Нгонг, не то удивленный, не то позабавленный этим обстоятельством. - Это уже больше дюжины машин.
- А бедный старина Баранович заявил, что явится один, - отозвалась Алкад. - Его тут нет?
- Не знаю. В одной машине точно есть одержимые.
- Вас это совсем не волнует? - спросила Вои. Алкад поуютнее устроилась на сиденье.
- Да не очень. Похоже на прежние времена.
- А что, если они нас остановят?
- Гелаи, что думает полиция?
- Им любопытно, доктор. Даже нет - очень любопытно.
- Тогда хорошо. Пока они не собираются нас перехватывать, нас это устраивает. Я знаю спецслужбистов - они захотят узнать, куда мы направляемся, прежде чем сделать ход.
- Но Баранович...
- Это его проблема, а не наша. Не хочет, чтобы его преследовали, пусть обеспечит безопасность.

***

Машина Алкад петляла по опустевшим улицам Гаррисбурга с тоскливо-разрешенной скоростью и все равно двигалась достаточно быстро. Скученные здания городского центра остались позади, вокруг расстилались промышленные пригороды. Через полчаса мимо промелькнул последний городской квартал. Дорога шла по насыпи, пересекая плоскую аллювиальную равнину, расстилавшуюся до самого моря на протяжении восьмидесяти километров, огромное поле под паром, где тракторы-механоиды и генженированные микробы извели под корень всю неразрешенную растительность. По берегам ирригационных каналов, прорытых, чтобы приручить богатый чернозем, скрючились под ударами морского ветра деревья.
Дорога была пуста - ни животных, ни машин. Они ехали через заснеженную пустыню. Вихрь нес огромные ломкие снежинки почти горизонтально, точно проверяя способность не испытывавшего трения лобового стекла оставаться чистым. Но даже снег не мешал пассажирам видеть позади пятнадцать машин - конвой, даже не пытавшийся скрыться.
Адриан Редвей опустился в кресло за одним из столов в оперативном центре королевского разведывательного агентства и датавизировал настольному процессору команду передать ему доступ к входящим потокам данных. Несмотря на фильтры, поступающая информация едва не захлестнула его. Нейросеть сама выделяла первоочередные сообщения. Естественную способность мозга составлять перекрестные ссылки взяли на себя подпрограммы, оставляя сознание свободным, чтобы воспринимать главное.
Он сосредоточился на Мзу, в основном - через глаза наблюдателей, и определил ситуативные триггеры, которые оповестят его, если ситуация вокруг нее переменится. События на Нюване развивались с такой скоростью, что он вряд ли сумел бы задолго предупредить Монику, но как ветеран, прослуживший в королевском разведывательном агентстве двадцать восемь лет, он хорошо знал, как несколько секунд могут изменить исход операции.
- Это будет плавильня для железбергов, - датавизировал он Монике, когда кавалькада уже двадцать минут двигалась по прямой.
- Мы тоже так считаем, - ответила Моника. - На тамошних взлетных площадках есть маяки наведения? Если она ждет, что ее там заберет челнок, в такую погоду им потребуется наземный контроль.
- Только если у них нет сенсоров военного образца. Но да - маяки на плавильне имеются. За надежность, правда, не поручусь - полагаю, их с момента установки не чинили.
- Тогда проведите поиск данных по этой плавильне. И если сможете получить доступ - нам бы пригодились внутренние следящие сенсоры. Я хочу знать, ждут ли ее там.
- Ты, кажется, не знаешь, о чем просишь. Эта плавильня - чертовски обширное место. Но я поставлю на это дело пару моих аналитиков. Только чудес не ждите.
- Спасибо. - Она тоскливо глянула на Самуэля. - Что-то не так?
Эденист следил за разговором через свой биотехпроцессорный блок.
- Мне вспоминается, как она сбежала с Транквиллити. Мы за ней вот так же следили, а что получилось в результате? Может быть, инициативу следует проявить нам? Если она направляется к плавильне, у нее должен быть наготове способ от нас ускользнуть.
- Возможно. Однако единственный способ остановить ее сейчас - расстрелять машину. Но при этом на нас набросится полиция.
Самуэль обратился к компьютеру оперативного центра королевского разведывательного агентства, запросив расположение сил полиции безопасности в данный момент.
- Их подкрепления сейчас далеко, а мы можем подогнать флайеры за пару минут. Оскорбленные чувства тоналанского правительства меня волнуют меньше, чем безопасность Алхимика. Мзу оказала нам большую услугу, отправившись в столь уединенное место.
- Ага. Ну если ты готов пригнать сюда для нашей эвакуации свои флайеры, я готова подключить наших людей. У нас хватит огневой мощи, чтобы смести полицию, если... - Моника умолкла, получив датавиз от Адриана.
- Городская сеть противовоздушной обороны засекла пропавшие челноки Организации, - сообщил он. - Они направляются точно в вашу сторону, Моника. Три челнока со стороны моря на пяти звуковых. Похоже, ты была права - ее должны были забрать с плавильни.
- Боже мой, она продалась Капоне! Вот же сука!!!
- Похоже на то.
- Можете вы приказать оборонной системе сбить челноки?
- Да, если они подойдут поближе. Сейчас они слишком далеко.
- А над плавильней будет достаточно близко? - поинтересовался Самуэль.
- Нет. Ракет у этой сети нет, только лучевое оружие. Тонала полагается на платформы СО - те могут уничтожить любую угрозу за границами страны.
- Флайеры! - Моника обернулась к Самуэлю. - Могут они перехватить одержимых?
- Да.
"На старт, пожалуйста", - промыслил он пилотам.
Моника датавизировала контрольному процессору своего бронекостюма команду провести диагностику, надела шлем и застегнула. Остальные агенты взялись проверять оружие.

***

- Джошуа, - датавизировал Эшли, - флайеры поднимаются.
- А я-то думал - когда, - отозвался Джошуа. - Мы в десяти километрах от плавильни для железбергов. Мзу, должно быть, назначила там место встречи. Дик кое-что для нас проверил. Говорит, в некоторых секциях плавильни глючит электроника. Там могут находиться одержимые.
- Вас забирать?
Джошуа оглядел своих спутников. По лицам Дахиби и Мелвина судить было сложно, а Дику Китону, похоже, было попросту любопытно.
- Пока опасности нет, - сообщил один из приставов.
- Пока. Но если что-то случится, то случится быстро, а позиция у нас не самая выгодная.
- Отступать некуда. Мы подошли слишком близко.
- Это ты мне говоришь? - пробурчал он. - Ладно. Пока мы остаемся. Если сможем подобраться к ней достаточно, чтобы сделать предложение, - прекрасно. Но если службисты начнут пальбу, мы уносим ноги. Иона, я ясно выразился?
- Вполне.
- Я могу кое-чем помочь, - вызвался Дик Китон.
- О?
- Машины в этом караване все местных моделей. У меня есть троянские программы, способные нарушить работу их автопилотов. Это позволит нам подобраться ближе к цели.
- Если мы подстроим такое спецслужбам, они развяжут с нами электронную войну, - парировал Мелвин. - Если просто не стрельнут для острастки из карабина. Ставки все знают.
- Они не поймут, что это мы, - настаивал Китон.
- Это ты так думаешь, - огрызнулся Мелвин. - Они на этом деле собаку съели. Ты извини, Дик, но спецслужбам целые отделы профессоров компьютерных наук "черный" софтвер пишут.
Джошуа поиграл было с идеей сбить с дороги остальных преследователей, но его остановило то, что кавалькада все дальше заезжала в глушь. Обычная для всех спецслужб политика - не привлекать к себе внимания - здесь не действовала. Если они сейчас нарушат статус-кво, то Мелвин окажется прав. Сейчас Джошуа хотелось, чтобы над горизонтом поднялась "Леди Мак" и поддержала их огнем с орбиты, хотя даже ее сенсорам трудно будет разглядеть что-либо в таком буране, а взойти ей предстояло только через сорок минут.
- Дик, посмотри, что можно сделать, чтобы защитить наши процессоры от их атак. Твою идею используем, если покажется, что Мзу от нас уходит.
- Само собой.
- Эшли, ты сможешь стартовать, не привлекая внимания?
- Наверное. Кто-нибудь за мной да приглядывает, но активных сенсоров я пока не засек.
- Тогда взлетай и зависни в зоне малой видимости, километрах в десяти от плавильни. Мы тебя кликнем.

***

Четыре флайера эденистов набирали скорость, огибая окраины Гаррисбурга, чтобы в тридцати километрах от берега достичь скорости в 2М <М - так называемое безразмерное число Маха, то есть отношение скорости движения к скорости звука. Числом Маха часто обозначают скорость полета сверхзвуковых летательных аппаратов. (Прим. пер.)>. Скругленные их носы нацелились на плавильню для железбергов. Влетавшие в их когерентные магнитные поля снежинки вспыхивали ярко-синими огоньками и испарялись, оставляя за кормой флайеров флюоресцирующие лиловые следы. Стороннему наблюдателю показалось бы, что в атмосферу Нювана ворвались четыре пламенные кометы. У технологии ионных полей имелся только один существенный недостаток - скрыть эти поля от сенсоров было практически невозможно. Три челнока Организации, мчавшиеся со стороны моря, засекли флайеры, стоило тем подняться с земли. Заработали антенны противоэлектронной борьбы, стремясь ослепить противника по всему электромагнитному спектру. Сорвались с крыльев ракеты "воздух - воздух", устремляясь вперед вдесятеро быстрее звуковой волны.
Сквозь электронный смог флайеры эденистов заметили их и разлетелись в стороны, бороздя небо сложными маневрами уклонения, высыпая за корму фольговую лапшу и тепловые обманки. Мазеры осыпали приближающиеся снаряды импульсами.
Над полями вспыхнули никем не видимые взрывы. Несколько ракет пали жертвами мазеров, другие, следуя программе, разорвались заранее, преграждая предсказанные траектории флайеров смертоносными баррикадами кинетической шрапнели. Но, чтобы создать сплошной непроницаемый барьер, ракет было слишком мало.
Флайеры прорвались.
Этим все и должно было кончиться - дуэлью между лучевым оружием и бронированным фюзеляжем, в которой противники даже не могут разглядеть друг друга на расстоянии. Но помешал снег - плотная пелена поглощала мазерные и термоиндукционные импульсы, сводя радиус поражения для обеих сторон от силы к полукилометру. Флайерам и космопланам пришлось сближаться все теснее, все круче, петляя, ныряя, уходя и пикируя. Нападающие отчаянно пытались удержать лучи на одной точке корпуса своей мишени, а те упорно уходили из-под огня. Образовалась настоящая свалка, в которой пилоты, ослепленные снегом и туманом, зависели только от подавленных непрестанными ЭМП-импульсами сенсоров. Поскольку ни космопланы, ни челноки не предназначались для роли истребителей, акробатических трюков ожидать не приходилось. Настоящими рыцарями неба были предсказательные программы, только и позволявшие пилотам ловить противников в прицел. И плоды приносила повышенная маневренность флайеров. Космопланы ограничивали вечные законы аэродинамики, подъемная сила и стабильность сводили их маневры к классике высшего пилотажа, в то время как флайеры могли двигаться в любом направлении, лишь бы термоядерный реактор подавал энергию.
Организация не могла победить.
Один за другим рушились с неба изувеченные челноки - два врезались в мерзлую землю за оградой плавильни, третий упал в море.
Флайеры в вышине вернулись в строй и закружили над обширной территорией плавильни в ожидании своего приза.
Над горизонтом поднялись "Уршель" и "Пинзола". Предупрежденные воплями утягиваемых в бездну душ, они знали, чего искать. Четырежды беззвучно грянули разеры, чью мощь не могли сдержать беременные ледяными кристаллами облака.

***

Причальная колыбель выплыла из дока, открывая корпус "Дельты горы" солнечным лучам. При нормальном отлете звездолет выдвигал терморадиаторы, прежде чем отсоединить пуповины. Квинн приказал Двайеру переключить теплообменники на внутреннее хранилище. Кабели и трубы втянулись на свои катушки, и разомкнулись причальные захваты.
- Отведи нас на пятьдесят километров по оси вращения Джесупа, - приказал Квинн. - И так держи.
Двайер опустил ларингофон и скороговоркой отдал приказ бортовому компьютеру. Ионные движки подняли клипер из дока, и включился маршевый двигатель. С ускорением в одну пятнадцатую g "Дельта горы" по плавной дуге огибала неподвижный космопорт.
Квинн вывел изображение с внешних оптических сенсоров на телеэкраны вокруг своего ложа. На всем огромном астероиде не двигалось ничто. Окружающие его промышленные станции уже много дней не работали и смещались с назначенных орбит. Флот космобусов, ремонтных машин, межорбитальных грузовиков и танкеров стоял на мертвом приколе в неподвижном космопорте, заполняя почти все доки.
Когда корабль вышел на линию оси вращения Джесупа, Квинн при помощи оптических сенсоров отследил остальные орбитальные астероиды. Двайер молча следил, как на экранах появляются брошенные колонии. В этот раз движение было заметно - к темным скалам на огромной скорости приближались крохотные огоньки.
- Похоже, мы как раз вовремя, - проронил Квинн. - Ни одна страна не любит терять корабли.
Он отдал короткий приказ бортовому компьютеру, через ларингофон.
Четыре лазерные установки направленной связи военного образца выдвинулись из корпуса корабля. Одна была направлена обратно на Джесуп, три другие нацелились на брошенные астероиды. Каждый испустил незримый ультрафиолетовый луч, несущий в себе зашифрованную команду, требующую ответа. Четыре таких же луча сошлись на "Дельте горы". Не поддающиеся перехвату, они связали Квинна с тем оборудованием, что установили его люди.
По мере того как информация протекала по модулированным лучам, на экранах по стенам рубки зажигались диаграммы. Квинн ввел серию кодов и удовлетворенно кивнул, когда устройства признали его право отдавать приказы.
- Девяносто семь ядерных бомб в рабочем состоянии, - проговорил он. - Судя по всему, они установят еще пять, пока мы тут болтаем... Тупые ублюдки.
- А этого хватит? - озабоченно спросил Двайер. Его не спасет никакая верность, если что-то в плане пойдет не так. Еще бы понять, в чем заключается план...
- Ну, попробуем и узнаем, - усмехнулся Квинн.

***

- Оставшихся в живых, - произнес Самуэль, - никого.
На его величавом лице отражалась глубочайшая скорбь, особенно явственная в сером свете заснеженных полей.
Для Моники потеря показалась еще тяжелее из-за страшной отчужденности боя. Короткие вспышки рассеянного света терялись за густыми тучами - словно в небе над кавалькадой пронеслась скоротечная гроза. Как падали обломки флайеров на восточную окраину плавильни, никто даже не заметил.
- Пилоты в безопасности, - сообщила "Хойя" Самуэлю и остальным эденистам. - Хорошо, что защита флайеров продержалась достаточно долго, чтобы завершить перенос.
- Спасибо, это прекрасная новость, - ответил Самуэль.
- Но не их души, - пробормотал он вслух. Моника услыхала его, и они встретились взглядами.
Мысли их полнились равной печалью - меньше, чем сродство, но несомненное слияние.
- Необходимые жертвы, - тоскливо пробормотал он.
- Да.
Машина внезапно метнулась в сторону под резко пресекшийся визг тормозов. Всех внутри бросило на ремни безопасности.
- Электронная борьба! - крикнул эксперт королевского разведывательного агентства по электронике, которого они прихватили с собой. - Наш процессор глючит.
- Одержимые? - спросила Моника.
- Нет. Это определенно через сеть.
Машина затормозила снова. В этот раз колеса замкнуло на несколько секунд, и автомобиль понесло по дорожной грязи, прежде чем аварийная блокировка отпустила тормоза.
- Переходи на ручное, - скомандовала Моника. Ей было видно, как остальные машины в кавалькаде носит из стороны в сторону по двухполосной дороге. Один полицейский автомобиль пробил ограждение и скатился с насыпи в замерзшую канаву, взрывая сугробы. Большая машина из посольства врезалась бампером в багажник той, где ехала Моника, помяв покрытие. От удара всех шатнуло, бронекостюм Моники затвердел, охраняя ее от травм.
- На Мзу это не влияет, - заметил Самуэль. - Она уходит.
- Отрубите полицейские машины, - приказала Моника электронщику. - И этого чертова Калверта тоже!
При этих словах она испытала совершенно непрофессиональный восторг, но команда была вполне осмысленная - отделив полицию и Калверта от себя и Мзу, она уменьшала риск постороннего вмешательства в ход операции.
Водитель освоился наконец с тонкостями ручного управления, и машина рванулась вперед, огибая те, что еще подчинялись взбесившимся автопилотам.
- Адриан? - датавизировала Моника.
- На связи. Откуда идет атака, мы не можем распознать.
- Неважно. Мы их уже одолели.
- Калверт впереди, - сообщил водитель. - Прямо у Мзу на хвосте. На него это никак не повлияло.
- Черт!
Моника переключила сенсоры своего шлема на инфракрасный диапазон и едва уловила в снежной пелене розоватый отсвет машины Калверта в ста двадцати метрах впереди. Позади две посольские машины уже обошли застрявшую груду полицейских автомобилей, а еще одна протискивалась между ними и обочиной.
- Адриан, нам потребуется эвакуация. Срочно.
- Это непросто.
- Какого черта?! Где транспорты морской пехоты? Они должны быть приписаны к посольству, господи ты боже мой!
- Оба на связи с местными силами обороны. Будет подозрительно, если я их вдруг отзову.
- Сейчас же!
- Понял. Будут через двадцать минут.
Моника треснула бронированным кулаком по сиденью, порвав обивку. Машина с воем неслась сквозь снег, на удивление прямо для ручного управления. Позади виднелись четыре пары фар. Поспешно датавизировав, Моника выяснила, что все это посольские машины, - и то хорошо.
Она опустила пулемет и взяла вместо него мазерный карабин, потом отстегнула ремень безопасности.
- Что теперь? - спросил Самуэль, когда она наклонилась, чтобы лучше видеть ветровое стекло.
- Джошуа Калверт... ваше время истекло.
- О-ой, - прошептал электронщик и машинально поднял голову.

***

Эшли приближался к плавильне с запада, следуя в пяти минутах лета за флайерами эденистов. Через пассивные сенсоры челнока он наблюдал за полетом ракет и воздушным боем. Потом с орбиты ударили разеры. Эшли задержал дыхание, когда радарные лучи скользнули по фюзеляжу. Корабли Организации проплывали в семистах километрах над ним.
"Сейчас не время умирать. Особенно зная, что меня ждет. Келли была права - в жопу судьбу и рок, залезть на остаток вечности в ноль-тау, и все! Если выберусь из этой передряги - обязательно попробую".
Ничего не случилось.
Эшли судорожно выдохнул и отер пот с ладоней. "Слава тебе, Господи!" - произнес он вслух. Включив первоклассные стелс-системы, следуя на дозвуковой скорости в двадцати метрах над землей, космоплан был, вероятно, невидим для любого сенсора на Нюване или над ним. Его мог выдать только тепловой след, но густой снегопад скрадывал и его.
Эшли приказал бортовому компьютеру открыть шифрованный канал доступа в сеть Тоналы, надеясь, что ребята с большими пушками не заметят столь слабого сигнала.
- Джошуа? - датавизировал он.
- Господи, Эшли, мы уже думали, что тебя сбили!
- Только не на этой птичке.
- Где ты?
- В тридцати километрах от плавильни. Скоро перейду на зависание. Что у вас внизу?
- Какой-то кретин применил против агентов программы-трояны. Мы в порядке - Дик усилил наш софтвер. Но полиция пока вышла из игры. Мы висим у Мзу на хвосте. Полагаю, за нами тащится пара машин из посольства. Может, и больше.
- Мзу все еще направляется к плавильне?
- Похоже на то.
- Тогда, если из-за холма не покажется кавалерия, мы ее единственный путь отхода. В пределах досягаемости моих сенсоров воздух чист.
- Если у них нет стелс-систем.
- Всегда скажешь что-нибудь радостное, да?
- Осторожничаю.
- Если они скрываются, я...

Предыдущая страница 26 Следующая страница


27 Питер Гамильтон

Эшли умолк. Бортовой компьютер предупредил его, что с орбиты исходит очередной радарный луч, но в этот раз сконфигурированный по-другому - на сканирование поверхности.
- Джошуа, они целятся в тебя! Вылезай! Вылезай из машины!

***

Все блоки противоэлектронной борьбы в машине подняли тревогу разом.
- В нас целятся фрегаты Организации, - сообщил Самуэль Ниво и "Хойе". Ему не удавалось скрыть нарастающую панику. Когда-то осознания, что воспоминания его будут надежно сохранены "Хойей", было для него достаточно. Сейчас он не был столь уверен, что это важно.
- Вы должны остановить их. Если они убьют Мзу, все будет кончено.
Иссеченное снегом небо позади озарилось лиловой вспышкой.
Проехав в пассивном ожидании несколько десятков километров по заснеженной пустыне, агенты полиции безопасности Тоналы оказались застигнуты врасплох неожиданной электронной атакой. Из всех преследователей им пришлось хуже всего. Их застывшие машины разметало по обеим полосам, в то время как объекты наблюдения с вызывающей ярость легкостью огибали их, точно брошенные на дорогу чушки. Чтобы сорганизоваться, у них ушло некоторое время - надо было отключить процессоры, переходя на ручное управление, агенты из перевернувшихся или съехавших с дороги машин должны были перебежать в оставшиеся на ходу, стряхивая по дороге клейкие комья амортизационной пены с мундиров. И только после этого они смогли продолжить погоню.
А это значило, что их машины еще не успели оторваться друг от друга, представляя для кораблей Организации самую крупную мишень. Оскар Кирн, не зная, где находится Мзу, решил начать с них и отстреливать машины с хвоста колонны, покуда душа физика не отправится в бездну. Это означало бы победу. Главным было заполучить ее, тем или иным способом. Теперь, когда челноки были взорваны, оставалось только уничтожить Алкад Мзу. К счастью, Кирн, сам бывший военный, приготовил для себя пути отхода. До сих пор Мзу оказывалась на удивление неуловимой или же ей просто улыбалась удача. Кирн намеревался положить этому конец.
Эвакуация с плавильни для железбергов была оговорена с Барановичем во всех деталях, с особым упором на место и время - хотя Кирн не сказал новому союзнику, насколько они важны и почему. Он был доволен уже тем, что, даже если Организация и не одержит победы на земле, Мзу этого все равно не переживет.
Для начала над ее головой находятся фрегаты, готовые нанести лазерный удар. А если она и от него уйдет...
Покуда звездолеты Организации стояли у причалов "Духа свободы", они получили доступ и к тягачам, доставлявшим тоналанские железберги с орбиты в океан. И в траекторию одного тягача была внесена небольшая поправка.
Далеко над нюванским океаном, к западу от берегов Тоналы, в ионосферу входил одинокий железберг. Ему не понадобится буксирный флот, и ни один корабль не будет неделю волочь его до причалов плавильни. Он направлялся туда по прямой.

***

Первый лазерный удар пришелся по вылетевшей на обочину и зарывшейся капотом в канаву полицейской машине. Та испарилась, разметав в чудовищном взрыве расплавленный металл, выжженную землю и струи перегретого пара. Снег в радиусе двухсот метров от эпицентра снесло взрывной волной, прежде чем жар растопил его. Вторую брошенную на дороге машину отшвырнуло на поле, перевалив кверху днищем, и во все стороны брызнули стекла.

***

При первом взрыве Алкад только поморщилась и выглянула в окно. Позади медленно угасала корона оранжевого пламени.
- Черт, кто это сделал? - спросила Вои.
- Только не мы, - ответила Гелаи. - И не одержимый, даже не дюжина. Такой силы у нас нет.
Грянул второй взрыв, и машину качнуло.
- Это из-за меня, - прошептала Алкад. - Им нужна я.
Очередной взрыв озарил небо, волна ударила по машине, бросив ее в сторону, прежде чем автопилот вернул ее на курс.
- Все ближе! - вскрикнул Эриба. - Мать Мария, спаси нас!
- Теперь она мало чем может нам помочь, - ответила Алкад. - Дело за спецслужбами.

***

Когда "Хойя" уловила отчаянный призыв Самуэля о помощи, четыре космоястреба плыли по стандартной пятисоткилометровой парковочной орбите над Нюваном. С этого положения им удобнее было следить за фрегатами Организации, рассыпавшимися по орбите с высоким наклонением. В этот момент над горизонтом плавильни находились только "Уршель" и "Пинзола" - "Раймо" отставал от них на две тысячи километров.
Даже за четыре тысячи километров сенсоры "Хойи" уловили ослепительно-лиловую вспышку в толще облаков, когда разеры фрегатов поразили четвертую машину. Четыре космоястреба сорвались с орбиты с ускорением в семь g, переходя на боевое положение. Из колыбелей в нижней части корпуса "Хойи" выскользнули пятнадцать боевых ос, разлетаясь во все стороны на тридцати g и оставляя космоястреб в центре тающего облака выхлопной плазмы. Пять секунд спустя заряды изменили траектории, наводясь на фрегаты Организации.
"Уршелю" и "Пинзоле" оставалось только защищаться. Они запоздали с ответом, но двадцать пять боевых ос с каждого фрегата все же вылетели навстречу нападающим. Аннигиляционные двигатели несли их с ускорением, достигавшим сорока g. Отвлекшись от расстрела наземных машин, фрегаты перенацелили свои разеры на приближающийся рой подзарядов.
Поддерживая соратников, "Раймо" выпустил собственный заряд боевых ос, атакуя космоястребов с другого направления. Двое ответили оборонительными залпами.
Менее чем за двадцать секунд из пусковых установок вылетело более сотни боевых ос. Выхлопы их двигателей озарили облачный покров ярче лунного света.
Несмотря на продолжающуюся электронную войну между платформами СО, ни один сенсор на орбите не мог упустить такого зрелища. Программы оценки угрозы, управлявшие оборонительными сетями, ответили тем, что считалось для них адекватным применением силы.

***

Официально тоналанская плавильня для железбергов растянулась вдоль берега на восемнадцать километров, а в глубь суши - на восемь или десять, в зависимости от рельефа. Во всяком случае, именно эту территорию правительство выделило для осуществления проекта в 2407 году, воодушевленное успешным выводом на орбиту астероида Флорезо тремя годами раньше. После биосферной каверны самого астероида плавильня стала крупнейшей гражданской стройкой Тоналы.
Начиналось все многообещающе. Вначале - маленький прибрежный порт, куда возвращались после выхода в океан буксиры, тащившие железберги после приводнения. Покуда он строился, инженеры выкопали соединенный с морем канал, тянувшийся параллельно берегу, шириной сто двадцать метров и глубиной тридцать. Предназначался он для того, чтобы по нему железберги можно было заводить в распилочные эллинги, сердце всего предприятия. От главного канала отходило двадцать километровых ответвлений, каждое из которых упиралось в эллинг.
Когда первые семь распилочных эллингов был уже построены, аудиторская проверка тоналанского казначейства показала, что стране столько металла просто не нужно. Строительство новых эллингов сняли с финансирования до тех пор, пока они не потребуются растущей экономике. Было это в 2458 году. С тех пор тринадцать неиспользованных каналов постепенно заносились песком и зарастали травой, превращаясь потихоньку в засоленные болота идеальной прямоугольной формы. В 2580 году биологический факультет Гаррисбургского университета добился, чтобы им присвоили статус национального заповедника.
Уже построенные распилочные эллинги представляли собой массивные кубы с ребром около трехсот метров. Вначале строились колоссальные каркасы над водой, потом их покрывали композитными панелями. Лепестковые ворота пропускали внутрь железберг, а там вооруженные мощными ядерными резаками манипуляторы распластывали его на тысячетонные глыбы согласно заранее заданной программе, точно невиданный стальной плод.
Сеть проток поуже соединяла распилочные эллинги с самими плавильнями, что позволяло уродливым ломтям пеностали вплывать прямо в горны. Окружавшую распилочные эллинги, плавильни и каналы пустошь пересекало множество дорог - от едва видных проселков до широких магистралей, сооруженных в первые годы стройки для подвоза тяжелой техники. Современных ведущих кабелей нигде не было. Работникам плавильни было на это, в сущности, начхать - они знали здесь каждую кочку и управляли техникой вручную. А любые гости, заезжавшие в глубину плавилен, неизменно сворачивали не туда, хотя заблудиться полностью было решительно невозможно - гаргантюанских размеров распилочные эллинги были видны за десятки километров, поднимаясь над выглаженной наносной равниной, точно строительные блоки, из которых местный божок так и не собрался вытесать горы при сотворении Нювана. Ориентиры из них получились просто замечательные... при нормальной погоде.

***

Дороге было уже лет восемьдесят, и зимы здешнего побережья вымывали из-под нее почву и морозили покрытие, скручивая его, нока не лопнет. Только нанесенные ветром сугробы скрывали тот факт, что ни одного ровного участка на дороге не осталось. Машина Алкад тащилась едва ли быстрее пешехода, мотаясь на подвеске из стороны в сторону.
На территорию плавильни они влетели с пугающей скоростью после того, как за их спинами разлетелась в пыль пятая машина. После этого расстрел с орбиты почему-то прекратился. Алкад датавизировала автопилоту команду свернуть на первом же перекрестке. Если верить карте, которую она загрузила в память своей нейросети, распилочные эллинги располагались в северной части плавилен.
Но, как она быстро обнаружила, карта и местность - не одно и то же.
- Ни черта не вижу, - пожаловалась Вои. - Не знаю даже, остались ли мы на дороге.
Эриба наклонился к лобовому стеклу, едва не уткнувшись в него носом.
- Эллинги должны быть где-то там. Они же огромные!
- Автопилот утверждает, что мы движемся на север, - заметила Алкад. - Ищите. - Она обернулась. Позади виднелась одна из машин преследователей, тяжело покачивающаяся на ухабах. Лучи фар с трудом пробивались сквозь снежную пелену. - Ты чувствуешь Барановича? - спросила она Гелаи.
- Очень слабо. - Она махнула рукой куда-то вперед и чуть влево. - Он там. И с ним толпа приятелей.
- Сколько?
- Человек двадцать, может, и больше. С такого расстояния разобрать трудно, а они еще и движутся.
Вои со злостью втянула воздух сквозь зубы.
- Слишком много.
- Лоди с ними?
- Возможно.
Сбоку от дороги показался огромный ржавеющий механизм - некое ископаемое эпохи великих амбиций. Когда они обогнули его, машину вдруг залило ало-золотое сияние. От низкого рокота задрожали стекла.
- Плавильная печь, - проговорил Нгонг.
- А значит, распилочные эллинги в той стороне, - уверенно заключила Вои.
Дорога стала ровнее, и машина набрала скорость. Под колесами заплескалась грязь, в которую жар плавильни превратил снежные заносы. Впереди вырисовывался силуэт печи - приземистый черный прямоугольник. Раздвижные ворота были открыты, и внутри виднелись истекающие из громоздкой печи восемь потоков расплавленного металла, уходящие ручьями в глубь здания. Из вентиляционных отверстий в крыше исходили густые струи пара, и пролетавшие сквозь них снежинки превращались в капли кислотного дождя.
Испуганно вскрикнув, Алкад датавизировала автопилоту команду на аварийное торможение. Машина встала, не доехав до кромки воды пары метров. Прямо перед ними проплывал кусок железберга, тускло блестящий банан, чью шкурку испещряли мириады черных оспинок.
Небосвод озарился слепящим серебром, впечатав в сетчатки Алкад черно-белый негатив канала и проплывающей стальной глыбы.
- Пресвятая Мать Мария! - выдохнула она. Чудовищное сияние померкло.
- Мой процессорный блок сдох, - проговорил Эриба, озираясь в поисках источника света. - Что это было?
- Они снова стреляют по машинам, - бросила Вои. Алкад датавизировала автопилоту машины приказ на пробу - и не удивилась, не получив ответа. Это подтверждало ее догадку - ЭМП.
- Если бы только это, - ответила она, тоскливо изумляясь их наивности. Даже сейчас они не понимали, насколько грандиозны события, в которые их вовлекло, и на что готовы пойти другие игроки. Протянув руку к переключателю под приборной панелью, она нажала на предохранитель ручного управления. К счастью, рулевая колонка выдвинулась перед изумленным Эрибой.
- Езжай, - приказала она. - Скоро будет мост или что-нибудь в этом роде. Только езжай.

***

- Ох, черт меня подери! - буркнула Сара. - Опять начинается.
Боевые сенсоры "Леди Мак" передавали в ее нейросеть карту пространства над Нюваном во всех ее удручающих подробностях. Еще пару секунд назад все было спокойно. Платформы СО безнаказанно продолжали свою бессмысленную электронную войну. Корабли двигались к трем заброшенным астероидам, две эскадры фрегатов разных стран сходились к Джесупу, а эскадрилья низкоорбитальных судов Тоналы шла наперехват к кораблям Организации. Эта космическая шахматная партия могла длиться еще часами, оставив Джошуа и его товарищам достаточно времени, чтобы вернуться на корабль и совершить скачок подальше от обезумевшей планеты.
А потом фрегаты Организации открыли огонь. Космоястребы сошли с парковочной орбиты. А пространство заполнили боевые осы.
- Скорость подтверждена! - рявкнула Болью. - Сорок g с лишком. Аннигиляционный движок.
- Иисусе! - выдохнул Лайол. - Что теперь делать?
- Ничего, - огрызнулась Сара. До сих пор бой кипел перед ними и на большей высоте. - Берегись ЭМП. - Она датавизировала бортовому компьютеру команду на минимальную активность. - Черт, Джошуа бы сюда. Он был нас с закрытыми глазами отсюда вытащил.
Лайол обиженно покосился на нее.
Четыре роя боевых ос прочерчивали горящими плазменными следами свои траектории над темными материками и океанами. Потом они начали отстреливать подзаряды, и картина стала слишком сложной, чтобы человеческий разум успевал ее воспринимать. По схеме, которую выводила перед внутренним взором Сары ее нейросеть, поползли значки упрощенной интерпретации, которую вела программа тактического анализа.
Ночная сторона Нювана посветлела, озаренная сотнями полыхающих выхлопных струй, слившихся в единое целое. Первыми взорвались термоядерные бомбы, потом сдетонировал заряд антивещества.
Пространство перед "Леди Мак" наполнилось огнем. Никакой сенсор не мог проникнуть сквозь этот поток энергии.
С тактической точки зрения это было не самое разумное действие. Взрыв уничтожил все подзаряды боевых ос, своих и чужих, в радиусе ста километров, еще большее число их пострадало от электромагнитной волны.
- Повреждения? - спросила Сара.
- Выведены из строя несколько сенсоров, - ответила Болью. - Введены в действие запасные. Сквозь корпус излучение не проникло.
- Лайол!
- А? О... Да. Полетные системы в норме, генераторы действуют. Высота стабильна.
- Запуск с платформ СО! - предупредила Болью. - Сверхмощный! Насыщающая атака!
- Я могу нас вывести отсюда, - предложил Лайол. - Две минуты - и мы на высоте прыжка.
- Нет, - отрезала Сара. - Если мы сдвинемся, то станем мишенью. Сейчас мы будем сидеть очень тихо. Мы не выпускаем снаряды, не излучаем. Если кто-то наведется на нас, расстреливаем из мазеров и подавляем запустившего. Потом меняем наклонение орбиты на три градуса, сохраняя высоту. Понял?
- Понял. - Голос его был пронзительно напряжен.
- Расслабься, Лайол. Все про нас забыли. Мы должны остаться невредимыми, чтобы забрать Джошуа. Вот наше задание, и только. А мне нужно, чтобы ты был спокоен и твоя реакция не пострадала, когда придет время. А оно придет. Если надо, вруби стим-программу.
- Нет. Я в порядке.
Еще один аннигиляционный взрыв стер кусок Вселенной. Из эпицентра разлетались осколки подзарядов.
- Наведение, - сообщила Болью. - Три подзаряда - один кинетический, два ядерных, так мне кажется; совпадение по каталогу шестьдесят процентов. Всего двадцать g, те еще старички.
- Ладно, - проговорила Сара, гордясь втайне своим спокойствием. - Пора надрать им задницы.

***

Во вспышке света, рожденной вторым аннигиляционным взрывом, распилочные эллинги предстали перед всеми участниками процессии, двигавшейся по территории плавильни, - уходящие за горизонт плоские черные квадраты.
- Вперед! - подгоняла Алкад.
Эриба дал газу. Уверенности у него прибавлялось - снегопад унялся немного, и видимость стала получше. Вдали пламенели плавильни, точно дыхание спящих драконов, смутно различимое сквозь мелькание серых снежинок. Разъезженная дорога вела мимо давно заброшенных углебетонных полей, где стояли рядами выбеленные солнцем каркасы портальных кранов, точно памятники великой стройке, погубленной финансовой реальностью. Словно металлические черви, высовывались из каменистой почвы трубы шириной с автомобиль, их перекрытые ржавеющими решетками жерла испускали тяжелые, странные пары. Среди разлагающихся стальных скелетов бродили старатели новой эры, укрываясь в тени, когда лучи фар приближались к ним.
Заметив, что преследователи отстают, Эриба направил машину на подвесной мостик через следующий канал. На стыке двух сегментов машина подпрыгнула и с грохотом опустилась по другую сторону. Алкад сильно тряхнуло.
- Это шестой эллинг! - торопливо проговорила Вои, выглядывая в окно. - Еще один канал, и все.
- Доберемся! - крикнул Эриба, поглощенный гонкой. Адреналин в крови придавал ему ложную самоуверенность.
- Хорошо, - ответила Алкад. Любые другие слова прозвучали бы грубо.
Снежные тучи над плавильней медленно расходились рваными клочьями, открывая вечернее небо, озаренное плазменным огнем. Выхлопы ракет и взрывные волны сливались в единый сияющий полог, по которому ходили пламенные волны.
Джошуа запрокинул голову, чтобы вглядеться в небеса, и машина тут же подпрыгнула, твердо вознамерившись ему помешать. С того момента, как электромагнитная волна первого взрыва уничтожила электронные схемы в их машине, Дахиби вел ее вручную. Получалось не очень.
Очередной аннигиляционный взрыв осветил облака. Имплантаты сетчатки уберегли Джошуа от слепоты, но ему пришлось долго моргать, чтобы избавиться от сияющих лиловых бликов перед глазами.
- Господи, надеюсь у них там, наверху, все в порядке.
- Сара знает, что делает, - ответил Мелвин. - Кроме того, они взойдут только через двадцать минут, а рвануло почти в зените.
- Ты прав.
- Держись! - крикнул Дахиби.
Машина вылетела на мостик, перепрыгнула щель посередине и с грохотом приземлилась. Задним бампером она приложилась о дорожное ограждение, и мерзкий скрежет засвидетельствовал тот факт, что автомобиль потерял очередной кусок борта, прежде чем Дахиби выровнял машину.
- Она уходит, - спокойно напомнил Мелвин.
- А у тебя, блин, лучше получится? - взорвался Дахиби.
Джошуа не помнил обычно спокойного узловика таким расстроенным. Позади раздалось очередное "хрясь!" - мостик одолела первая из машин посольства.
- Ты давай за ней, - приказал Джошуа. - Хорошо справляешься.
- Куда ее несет, черт? - вслух полюбопытствовал Мелвин.
- А что еще интереснее - почему ей наплевать за этот бродячий цирк у нее на хвосте? - отозвался Джошуа. - Она, похоже, крепко уверена в том, с кем встречается.
- В том... или в чем. - Мелвин присвистнул сквозь зубы. - Как думаешь, не спрятан ли у нее где-то здесь Алхимик? Ты оглянись - тут эскадрилью звездолетов потерять можно.
- Давай не будем себя сами пугать, - ответил Джошуа. - Меня больше волнуют двое одержимых в ее компании.
- С ними разберусь я, - ответил пристав, похлопав по оружию на поясе.
Джошуа вымученно улыбнулся. Ему все труднее становилось связывать воедино безжалостных непобедимых приставов и милую ласковую Иону.
- А что такое Алхимик? - спросил Дик Китон.
Обернувшись к своему спутнику, Джошуа с изумлением ощутил исходящий от него поток любопытства - почти таким он представлял себе эденистское сродство: скорее способность влезть в чужую шкуру, чем передача мыслей.
- Извини. Тебе этого знать не стоит.
Прежнее самодовольное нахальство к Китону до конца не вернулось.
И Джошуа этот обмен репликами почему-то здорово встревожил. Будто впервые из-под маски Китона выглянуло нечто иное. Очень чужое и очень старательно спрятанное.
- Сворачивают! - предупредил Дахиби.
Машина Мзу свернула с узкой колеи между мостиками на более широкую дорогу к четвертому распилочному эллингу. Дахиби вывернул рулевой рычаг до упора, едва вписавшись в поворот.
На протяжении двухсот лет подвергавшиеся коррозии под действием морской воды, птичьего помета, водорослей и - однажды - столкновения с небольшим самолетом, а ремонтировавшиеся кое-как стены и крыша распилочного эллинга номер четыре пребывали в жалком состоянии. И несмотря на это, строение выглядело впечатляюще - даже устрашающе. Джошуа доводилось видывать здания и побольше, но такие, что стоят вот так, на голой пустоши...
- Джошуа, глянь на последнюю машину, - предупредил пристав.
Погоню продолжали пятеро. Четыре здоровых лимузина из посольства Кулу - гладкие черные туши с затемненными стеклами и мощными прожекторными фарами. Пятая машина начинала жизнь как обычный темно-зеленый автомобиль; сейчас она превратилась в чудовище, покрашенное в ярко-алый цвет и усеянное пестрыми наклейками. К переднему бамперу была припаяна стальная решетка, на которой крепились шесть круглых фар. Архаичная эта конструкция, однако, быстро догоняла последнюю посольскую машину - благодаря широким шинам она обладала прекрасной проходимостью.
- Господи Иисусе, они нас взяли в клещи!
- Кажется, самое время уйти непобежденными, - пробормотал Мелвин.
Джошуа глянул вперед. Они уже въехали в тень распилочного эллинга. Машина Мзу тормозила у основания титанической стены.
Искушение было велико. И Джошуа мучительно переживал неведение, не имея возможности связаться с "Леди Мак".
- У нас проблема, - сообщил Дик Китон, водя из стороны в сторону процессорным блоком, словно антенной радара. - На нас фокусируется какой-то скрэмблер. Не знаю, что это, но он мощнее любого ЭМП.
Джошуа запустил программу-диагност в своей нейросети, но та даже не доработала до конца.
- Одержимые! - Интуиция его билась в истерике. - Из машины, скорей! В укрытие!
Дахиби ударил по тормозам. Двери распахнулись прежде, чем машина встала. В пятнадцати метрах впереди виднелся автомобиль Мзу - пустой.
Джошуа выскочил из машины и, сделав несколько шагов, нырнул в ледяную грязь. Рядом с ним рухнул пристав.
Из эллинга плеснула гигантская струя белого пламени и, поглотив крышу автомобиля, запустила внутрь жадные щупальца. Вылетели стекла, и вспыхнула с неестественной яростью обивка салона.
Иона твердо знала, что ей делать. Одно сознание правило двумя телами. Едва над головой прошла первая волна жара, как Иона поднялась на колено. Четыре руки навели на цель четыре ствола. А поскольку приставы находились по обе стороны машины, Иона смогла точно вычислить источник энергистической атаки. В ряду грязных окон в стене эллинга на высоте тридцати метров два были распахнуты.
Она открыла огонь. Первейшей ее задачей было подавить одержимых, настолько измотать, чтобы им в голову не пришло продолжить атаку. У каждого пристава был скорострельный автомат, способный выплевывать в секунду по сотне патронов. Иона поливала стену краткими очередями, поводя стволами из стороны в сторону. Во все стороны сыпались острые обломки стекол, рам, распорок и крепежных балок. А вслед автоматным очередям летели разрывные пули из крупнокалиберных винтовок, взрываясь в пробоинах. Потом Иона начала обрабатывать стену там, где, по ее прикидкам, должна была находиться подвесная дорожка и стояли одержимые.
- Бегом! - рявкнула она обеими глотками. - Внутрь, в укрытие!
Джошуа вскочил и побежал, Мелвин - за ним. За грохотом автоматов не было слышно ничего - ни предупреждающих криков, ни топота ног. Оставалось только бежать наугад.
Воздух над его головой пробила струя белого пламени, едва заметная в полыхании неба, озаренного битвой на орбите. Плавильню омывало сияние вдвое ярче, чем от полуденного солнца, а снежное поле вокруг делало его еще нестерпимее.
Иона заметила струю пламени, устремившуюся в одну пару ее глаз, и навела автомат и винтовку на новую цель. Пули светились в полете густо-синим, точно трассирующие. А потом белое пламя достигло цели, и Иона отключила осязание пристава, избавляясь от боли. Магазин автомата опустел, но она продолжала посылать точно в цель одну разрывную пулю за другой, пока пламя прожигало ее глаза и плотную кожу.
А потом сознание ее перешло целиком в одного из биотехконструктов, в то время как пылающий труп второго падал наземь. Во мгле в пробитой ею дыре в стене эллинга мелькали чьи-то тени. Иона сменила магазин в автомате и подняла оба ствола.
Джошуа как раз подбегал к машине Мзу, когда мимо его виска просвистела одинокая пуля. Он дернулся, рефлекторно закрывая голову руками, и узкая дверь в стене эллинга прямо перед ним рухнула. Ни секунды не колеблясь, Джошуа метнулся внутрь. Иона открыла ему дорогу - значит укрытие там.
Четвертый распилочный эллинг не показался Алкад Мзу надежным убежищем, но ей было уже все равно, где прятаться, - лишь бы спрятаться, ибо погоня не отставала. Машины то и дело заносило на скользкой дороге, но водители фанатично преследовали свою цель. Внутри эллинга она хотя бы сможет сама выбирать себе противника.
Пока Нгонг закрывал дверь, Алкад успела еще заметить вдалеке подпрыгивающие над мостиком уцелевшие полицейские машины с ало-голубыми мигалками. Снег полыхал в отсветах небесной битвы. Нгонг захлопнул дверь и задвинул оба засова.
Алкад застыла, выжидая, пока имплантаты сетчаток приспособятся к сумраку. Это заняло больше времени, чем она ожидала. Нейросеть отключилась вовсе. Баранович находился поблизости.
Они двинулись вперед через лес стальных колонн. Каркас эллинга не ограничивался стенами, которые поддерживал, - на много метров тянулось сплошное переплетение ферм и стоек, сходившихся под разными углами. Даже если внимательно приглядеться, крыши невозможно было увидеть - ее скрывал непроницаемый барьер темных металлических конструкций. На всех трубах и балках конденсировалась вода, и гравитация дразнила капли до тех пор, пока те не падали вниз. Кондиционирование в эллинге давно отключили, и внутри шел постоянный мелкий дождик.
Алкад вывела своих спутников из леса черных колонн. В обширном бассейне посреди эллинга не было железберга. Тихо плескалась вода. По обе стороны бассейна недвижно стояли краны, манипуляторы с мощными ядерными резаками, подвижные смотровые платформы. Эха здесь не было - стальная паутина, заплетавшая стены эллинга, поглощала звук. Сквозь дыры в крыше пробивались лучи света, которые сплетались в причудливую решетку и таяли, не доходя до земли. Крупные чайки, сидевшие на трубах под потолком, то и дело перелетали с места на место в поисках идеальной точки обзора.
- Выше, доктор Мзу, - послышался чей-то голос.
Она подняла голову, прикрыв ладонью глаза от слабого дождика. В сорока метрах над землей, на подвесной дорожке, опершись небрежно о поручень, стоял Баранович - его казачий наряд ярким пятном выделялся в сумраке. За ним, в тени, виднелось еще несколько человек.
- Ладно, - буркнула Алкад. - Я здесь. А где мой транспорт? Как я понимаю, у вас некоторые проблемы на орбите.
- Не умничайте, доктор. Организация не развалится из-за одной стычки между платформами СО.
- Там Лоди, - негромко произнесла Гелаи. - Остальных одержимых тревожат подъезжающие машины.
- Едва ли! - крикнула Алкад ввысь. - Так что наше соглашение остается в силе. Отпустите Лоди, и я отправлюсь с вами.
- Согласно нашей договоренности, доктор, вы должны были прийти одна. Но я человек разумный. Я присмотрю, чтобы вы добрались до Организации. А вот ваш Лоди.
Мальчишку перебросили через перила, и в тот же миг автоматы Ионы начали крушить окна и стены. Вопль его потерялся в грохоте разрывных пуль. Он отчаянно размахивал руками в воздухе, и вспышки разрывов высвечивали его движения, точно стробоскоп. А потом тело его с чудовищным глухим звуком ударилось об углебетон.
- Видите, доктор? Я его отпустил.
Алкад уставилась на тело мальчишки, отчаянно пытаясь не верить собственным глазам. В первый раз, осознала она потрясенно, на ее глазах убили человека.
- Мать Мария, он был всего лишь мальчишка...
Вои за ее спиной всхлипнула.
Баранович расхохотался, и спутники его взялись за руки. В лицо Алкад полетела струя белого огня.
Гелаи и Нгонг разом схватили физика за руки. Белое пламя ударило ее в грудь, точно поток теплой воды. Алкад покачнулась и вскрикнула - скорее от изумления, чем от боли. Пламя погасло, оставив только зуд по коже.
- Отойдите! - гневно крикнул Баранович. - Она наша!
Гелаи злобно ухмыльнулась и подняла руку, точно в жесте приветствия. Дорожка под ногами Барановича с громким треском лопнула, и одержимый с отчаянным воплем вцепился в поручень.
- Бегите! - приказала Гелаи.
Алкад поколебалась мгновение, взглядом ощупывая тело Лоди в поисках признаков жизни. Но расплывшаяся под ним лужа крови была слишком велика. Вместе со своими спутниками Алкад Мзу бросилась под защиту стального леса.
- Я не могу умереть, - в отчаянии шептала она. - Я должна добраться до Алхимика. Должна. Иного пути нет.
Внезапно путь им преградил человек.
- Доктор Мзу, полагаю? - спросил Джошуа. - Вы помните меня?
Она в немом изумлении уставилась на него. За спиной капитана стояли еще трое. Двое, нервно вздрагивая, держали на мушке Гелаи и Нгонга.
- А это еще кто? - недоумевающе спросила Вои. Алкад почти истерически хихикнула.
- Капитан Калверт с Транквиллити.
Джошуа щелкнул каблуками и слегка поклонился.
- В точку, док. Польщен. "Леди Мак" ждет на орбите, чтобы отвезти вас домой. Повелительница Руин чертовски зла на вас за то, что вы смылись, но говорит, что готова вас простить, если ваш гнусный секретик не будет раскрыт никогда.
- Вы работаете на Иону Салдана?
- Именно. Она сейчас должна прибыть почти во плоти и повторить свое предложение. Но сейчас для меня важнее вытащить отсюда вас и ваших друзей. - Он покосился на Гелаи с Нгонгом. - Некоторых. Не знаю, что у вас с этими двумя, но я не намерен...
В затылок ему уперлось нечто твердое, холодное и безошибочно узнаваемое по форме - ствол пистолета.
- Спасибо, капитан Калверт, - торжествующе промурлыкала Моника Фолькс. - А теперь за дело возьмутся профессионалы.

***

Воздух на борту "Уршеля" был полон влаги и каких-то вонючих примесей. Фильтры системы очистки - те, что еще не вышли из строя, - натужно жужжали перегревшимися от натуги моторами. Осветительные панели ломались бесконечно, актуаторы люков работали в лучшем случае ненадежно, и повсюду порхали пустые обертки от рационов.
Черри Варне ненавидела беспорядок и мусор. На борту звездолета оперативность - это не просто привычка, это условие выживания. Экипаж полностью зависел от оборудования.
Но двое одержимых (ее собратьев-одержимых, попыталась она убедить себя) были родом из конца девятнадцатого - начала двадцатого столетия. Самодовольные ослы, которые то ли не могли, то ли не хотели понять основ корабельного быта. А их так называемого командира, Оскара Кирна, это мало заботило. Он почему-то считал, что неодержанная команда будет за всеми убирать. А никто этим заниматься не собирался.
Черри уже перестала просить и требовать. Ее даже удивило, что они до сих пор живы, хотя заряженные антивеществом боевые осы склоняли баланс в орбитальном сражении на их сторону. Да и неодержанные, ради разнообразия, трудились четко и слаженно - оно и понятно. Одержимым оставалось только ждать. Оскар Кирн занимал себя тем, что изучал схемы на голоэкранах и время от времени бурчал что-то, обращаясь к своему неодержанному помощнику. По сути дела, он тоже ничего не решал - все его советы сводились к тому, чтобы засыпать космоястребов боевыми осами. Понятие оборонительного резерва в его голове явно не укладывалось.
Когда взрывы и энергетические потоки снаружи перешли на ужасающее крещендо, Черри незаметно ускользнула с мостика. В обычном бою переходы, соединяющие четыре капсулы жизнеобеспечения, были бы герметично закрыты. Сейчас же Черри проскользнула в открытый люк, направляясь на ремонтно-служебную палубу капсулы Б. Она вплыла внутрь и заперла потолочный лук на ручной замок.
Потом подтянулась к одной из трех процессорных консолей и нажала на кнопку включения. Очень неудобным было то, что она не могла датавизировать приказы бортовому компьютеру, - приходилось ограничиваться голосовыми командами. Однако в конце концов Черри смогла установить резервную командную цепь, отсекая от нее офицеров в рубке. Медленно подключались нужные ей системы и индикаторы.
Боевые осы и их подзаряды все еще сновали в пространстве над Нюваном, но их стало поменьше. А тотальное глушение радиопередач прекратилось вовсе - над планетой попросту не осталось неповрежденных платформ СО, способных его вести.
Одна из десяти направленных антенн "Уршеля" нацелилась на "Леди Макбет". Черри подтянулась поближе к микрофону.
- Кто-нибудь меня слышит? Сара, Варлоу, слышите меня? Если слышите, отвечайте напрямую сигнальным мазером, с пятимиллиметровой апертурой. Не наводитесь, повторяю, не наводитесь на главную антенну "Уршеля".
- Сигнал принят, - отозвался синтезированный голос. - Кто это, черт?
- Варлоу, это ты?
- Нет. Варлоу с нами нет. Это Сара Митчем, временно исполняющая обязанности старшего помощника. С кем я говорю?
- Сара, прости, не знала про Варлоу. Это Черри Варне, Сара.
- Боже, Черри, что ты делаешь на корабле Организации?
Черри уставилась в пульт, пытаясь обуздать бушующие чувства.
- Я... Мое место здесь, Сара. Я так думаю. Не знаю. Ты просто не поймешь, что такое бездна.
- Ой, блин... Ты одержимая.
- Да. Не по своей воле.
- Я знаю. Что случилось с "Юдатом", Черри? Что с тобой случилось?
- Это Мзу. Она нас убила. Мы ей мешали. А Мейер... к нему у нее были счеты. Берегись ее, Сара, берегись как огня!
- Господи, Черри, нас не слышат?
- О, нет. Не слышат.
- Понятно. И... спасибо.
- Я не закончила. Джошуа внизу, на Нюване, гоняется за Мзу. Это нам известно.
- Да, он внизу. Черри, только не спрашивай, почему - я не могу это обсуждать.
- Понимаю. Это неважно. Мы знаем об Алхимике, и вы знаете, что мы знаем. Но ты передай Джошуа, чтобы он бросал все и бежал подальше от Мзу. Сейчас же. Мы не можем взять ее на борт - мы остались без космопланов. Это значит, что у Организации нет выбора. Мертвая, она присоединится к нам.
- "Уршель" и "Пинзола" поэтому стреляли по земле?
- Да. Но это не все...

***

Робкий, сбивчивый голос эхом прокатывался по рубке "Леди Макбет", рассылая по нервам Лайола холодные разряды. Он повернулся к Саре, но та была ошарашена не меньше.
- Она это... серьезно? - спросил он, надеясь услышать "нет".
- Я ее знаю, - только и ответила Сара. И неохотно добавила:
- Болью, ты можешь подтвердить траекторию железберга?
- Чтобы получить точную траекторию, мне придется задействовать активные сенсоры.
- Давай.
- Для Джошуа мы взойдем над горизонтом через полчаса, - проговорил Лайол. Перед мысленным его взором мелькали альтернативные орбиты, пока он датавизировал бортовому компьютеру приказ рассчитать возможные векторы перехода.
- Ничего не могу поделать, - ответила Сара. - Могу лишь попробовать связаться с ним через комм-сеть Тоналы.
- Сеть? В жопу такую сеть. Ты же знаешь, после таких ЭМП-волн на всей планете не осталось ни одного работающего процессора. Я могу нас уронить. На границе атмосферы мы окажемся над его горизонтом через восемь минут.
- Нет! Если мы сменим орбиту, то станем мишенью.
- В нас некому больше целиться. Черт, ты на сенсоры посмотри. Все боевые осы расстреляны.
- Разделились на подзаряды, ты хочешь сказать.
- Он мой брат!
- Он мой капитан, и мы не можем так рисковать.
- "Леди Мак" справится с любым гребаным подзарядом. Ты бери на себя управление огнем, с маневром я справлюсь.
- Траектория железберга подтверждена, - сообщила Болью. - Варне говорила правду. Он летит прямо им на головы.
- Высота? - спросила Сара. - Расстрелять его нельзя?
- Девяносто километров. Слишком глубоко в ионосфере для боевых ос. При таком давлении они не работают.

Предыдущая страница 27 Следующая страница


Нейтронный алхимик: Конфликт 28

- Черт! - простонала Сара.
- Думай головой, Сара! - потребовал Лайол. - Мы должны подняться над его горизонтом.
- Есть наведение, - предупредила Болью. - Два ядерных заряда, головки активного наведения. Нашли наш радар.
Сара почти машинально активировала программу наведения мазерных пушек. В мозгу ее боролись тревога и нерешительность. Приближающиеся подзаряды на диаграмме обвелись ярко-фиолетовыми треугольничками.
- А Джош любого из нас там оставил бы? - спросил Лайол.
- Сука ты! - Вспышка гнева Сары заставила мазеры открыть огонь. Подзаряды лопнули, их термоядерные движки погасли.
- Мы справимся, - проговорила Болью. Невозмутимый синтезированный голос космоника пристыдил Сару.
- Ладно. Я веду огонь. Болью, переходи на активные сенсоры, полный набор. Мне нужно дальнее предупреждение о любых враждебных снарядах. Лайол - опускай нас.

***

Одержимые молотили в люк ремонтно-служебной палубы. По краям металл уже светился багровым огнем и пузырилась краска.
Черри устало покосилась на круглую крышку.
- Ладно-ладно, - пробурчала она. - Вам же будет легче. Кроме того, что вы знаете-то о братстве?
Когда замок люка наконец проплавился, в дымящееся отверстие влетел Оскар Кирн. Он тоже дымился - от ярости. Но вся его ярость вмиг исчезла, стоило ему увидеть отчаянно рыдающую рядом с пультом фигурку. Душа Черри Варне уже покинула плоть, отправившись в то единственное место, где Оскар Кирн никогда не стал бы ее преследовать.

***

Монике показалось, что она наконец-то взяла операцию под контроль. С ней в распилочный эллинг ворвались двенадцать оперативников, и эвакуация должна была начаться с минуты на минуту. Ни один процессорный блок, правда, не работал, как и нейросети. Пришлось даже снять шлемы, чтобы видеть, - сенсоры тоже сдохли. Ощущение беззащитности нервировало Монику, но это можно было пережить. Мзу у нее в руках!
Она слегка надавила дулом Калверту в затылок, и звездолетчик покорно отошел. Один из эденистов отобрал у него автомат. Джошуа не протестовал, даже когда его отвели к троим его товарищам, стоявшим с поднятыми руками перед двумя оперативниками, держащими их под прицелом.
- Доктор, не трогайте, пожалуйста, ваш рюкзак, - попросила Моника. - И не пытайтесь датавизировать коды активации.
Алкад пожала плечами и подняла руки.
- Я все равно ничего не могу датавизировать, - ответила она. - Слишком много одержимых.
Моника жестом приказала одному из агентов забрать рюкзак.
- Вы были на Транквиллити, - заметила Алкад. - И на Дорадосах я вас видела, если не ошибаюсь. Какое агентство?
- Королевское разведывательное агентство.
- О! А кое-то из ваших друзей - определенно эденисты. Как странно.
- Мы считаем, что важнее убрать вас с этой планеты, чем поддерживать наши дрязги, доктор, - отозвался Самуэль. - Однако будьте уверены - вам не причинят вреда.
- Само собой, - бесстрастно ответила Мзу. - Если я умру, все мы знаем, с кем я окажусь, верно?
- Именно.
Гелаи подняла голову.
- Они идут, доктор. Моника нахмурилась.
- Кто?
- Одержимые из Организации, - ответила Алкад. - Они прячутся где-то в каркасе эллинга.
Оперативники рассредоточились, выискивая глазами в решетчатом небе признаки движения. Моника подошла к Алкад и взяла ее за локоть.
- Ладно, доктор, с ними мы разберемся, а теперь - идемте.
- Черт! - ругнулся Самуэль. - Полиция приехала.
Моника выглянула в дыру, пробитую в стене эллинга
Машины сторожили двое эденистов.
- С ними мы разберемся.
Самуэль молча нахмурился. Оперативники сомкнули кольцо вокруг Моники и Мзу и начали отступать к пролому в стене.
Джошуа и остальные последовали было за ними.
- А вы куда? - бросила Моника.
- Здесь я не останусь! - возмущенно воскликнул Джошуа.
- Мы не мо... - начал Самуэль.
И тут из путаницы балок в вышине рухнула порткулиса, приколотив к земле двоих оперативников. Валентные генераторы в их бронекостюмах не сработали, и ткань не превратилась при ударе в непроницаемую броню, как должна была. Железные колья решетки пробили костюмы вместе с владельцами, и по углебетону расползлась кровавая лужа.
Четверо оперативников открыли огонь из автоматов, целясь в потолок. Рикошетировали ошалелые пули, вышибая из балок фонтаны искр.
Условный рефлекс заставил Монику обернуться в поисках второго направления атаки. Слева, из темноты, на Мзу летел огромный маятник-секира. Если бы нейросеть Моники не вышла из строя, если бы работала программа быстрого реагирования, она справилась бы - а так усиленные мышцы бросили ее тело вперед, чтобы вывести Мзу из-под удара. Они рухнули на пол вместе, и лезвие краем задело левую ногу Моники. Если бы не бронированный ботинок, ей отсекло бы ступню, однако удар был настолько силен, что раздробил ей кости голени. Шок немного смягчил боль. Со стоном Моника присела, цепляясь за изувеченную ногу. К горлу подступила горечь, и было очень трудно дышать.
Что-то неимоверно тяжелое ударило ее в плечо и снова повалило на пол. Джошуа шлепнулся рядом и ловко откатился. От возмущения Моника на миг забыла о боли - но лишь на миг, ибо через секунду лезвие с тихим свистом рассекло воздух в том месте, где только что находилась ее голова. "Маятник, - машинально подумала Моника, - всегда возвращается".
Один из оперативников бросился к Монике, сжимая в руках квадратный медпакет и матерясь в голос.
- Тоже глючит! Никакого отклика.
Джошуа покосился на пакет, закрывавший его собственную руку. С той минуты, как он влетел в эллинг, ее жгло невыносимо.
- Это вы мне говорите? - пробурчал он. Подскочила Гелаи, присела рядом на корточки. Лицо ее было озабоченным. Она наложила руки на ногу Моники. Моника напряглась, ожидая сильной боли, но то, что произошло дальше, было потрясающим. Она ощутила, как шевелятся под кожей осколки кости, как подрагивает под руками Гелаи ткань штанины - под ее волшебными руками. И все это совершенно безболезненно.
- Кажется, все, - застенчиво проговорила девчонка. - Попробуйте встать.
- О Боже мой, ты...
- А что, профессионалы не поняли? - ядовито бросил Джошуа.
Самуэль увернулся от маятника и опустился на колено рядом с ними, не переставая целиться в потолок.
- Я думал, тебя ранило, - заметил он, когда Моника попыталась встать на левую ногу.
- Ага. Но она меня вылечила.
Эденист быстро оглядел Гелаи.
- О...
- Пора, - бросила Моника.
- Если мы сдвинемся с места, они нам врежут.
- Если останемся - тоже.
- Увидеть бы их, - простонал Самуэль, стряхивая повисшие на ресницах капельки воды. - Цели нет, стрелять вслепую - без толку: слишком много металла.
- Они вон там, - показала пальцем Гелаи. - Трое стоят прямо на другом конце маятника. Они его материализуют.
Самуэль обернулся.
- Где?
- Выше.
- Черт...
Если бы он мог переключить имплантаты сетчатки на тепловой спектр, то сумел бы, наверное, увидеть что-нибудь, кроме этой уродливой путаницы. Но Самуэль все равно выстрелил, целясь приблизительно в то место, которое, как ему показалось, имела в виду Гелаи. Магазин опустел почти за секунду. Самуэль выдернул его, вставил новый, отчетливо представляя себе, как немного их висит у него на поясе. Но когда он поднял глаза, маятник исчез. Над головами мотался туда-сюда кусок толстого кабеля в черной оплетке.
- Я их достал?
- Вы их ранили, - ответила Гелаи. - Они отступают.
- Ранил? Просто здорово...
- Пошли! - бросила Моника. - Прорвемся к машинам. - Она повысила голос. - Огонь на подавление, вольный, вверх. Я хочу, чтобы эти уроды от нас драпали. Вперед!
Восемь автоматов открыли огонь по нависающей над головами решетке ферм и балок, и все разом бросились к выходу.
А высоко над ними, устроившись в гнезде из стальной паутины, Баранович глядел в грязное окно на три остановившиеся у эллинга машины тоналанской полиции. На снегу виднелись длинные тормозные следы. Еще одна полицейская машина гонялась за раллийной машиной двадцать первого века вдоль стены эллинга, завывая сиреной и мигая огнями. Полицейские в темных мундирах подбирались к посольским машинам.
- Ну, добавим огоньку. - И Баранович громко захохотал.
Четверо одержимых взялись за руки, и запущенный ими шар огня приземлился точно на одну из остановившихся полицейских машин.
Реакция оказалась мгновенной и ошеломительной. После того как процессоры в их машинах засбоили, а сами машины сошли с дороги, подвергшись обстрелу корабельными разерами, после того как подозреваемых и след простыл и возникла необходимость выяснять, действительно ли в машинах посольства Кулу сидят вооруженные агенты королевского разведывательного агентства, тоналанская секретная полиция несколько нервничала. И теперь все имеющееся в их отряде оружие было наведено на четвертый распилочный эллинг.
Монике оставалось добежать метров двадцать до выбитой двери, когда на ветхие панели стен обрушился град полых пуль, термоиндукционных импульсов, мазерных лучей и мелких шоковых зарядов. Темноту впереди разорвал ослепительный свет. Моника рухнула на пол, и на нее градом посыпался дымящийся мусор. Несколько тлеющих щепок упали ей на голову и обожгли кожу даже сквозь волосы.
"ЭТО ПОЛИЦИЯ! БРОСИТЬ ОРУЖИЕ! ВЫХОДИТЕ ПО ОДНОМУ, ОТКЛЮЧИВ ПРОЦЕССОРЫ И ИМПЛАНТЫ! ПОВТОРЯТЬ НЕ БУДЕМ!"
- Твою мать... - прошептала Моника.
Она приподняла голову. Здоровый кусок стены просто исчез. Было видно зловещее мерцающее зарево боя на орбите. Его отсветы озаряли перебитые балки с погнутыми концами, с которых капал расплавленный металл. Каркас эллинга угрожающе поскрипывал. От возросшей нагрузки один за другим расходились швы. На глазах у Моники целые уровни конструкций прогибались и начинали рушиться.
- Скорее! - крикнула она. - Сейчас все нам на головы рухнет!
Из темноты вырвалась струя белого пламени. Под ее ударом одна из оперативниц с воплем рухнула на колени, в воздухе распространился запах горящей ткани и обугленной плоти.
В ответ грянули четыре автомата.
- Нет! - вскрикнула Моника.
Этого и добивались одержимые. "Ловушка получилась почти идеальная, - со злостью призналась себе Моника и, упав на живот, закрыла голову руками. - И мы в нее влезли обеими ногами".
Услышав стрельбу, полицейские опять открыли огонь.
Баранович не ожидал, что вмешательство сил закона и порядка окажется настолько впечатляющим - это современное оружие было невероятно мощным. Уже дважды разламывающийся каркас вокруг него прогибался, и ему приходилось хвататься за балки, укрепляя их своей энергистической силой. А это было опасно. Электрошоковые пули ударяли в металл, и хотя одержимый находился довольно далеко от точки попадания, такое напряжение было бы для него смертельным. Достаточно одной шальной пули...
Когда пальба началась по второму кругу, Баранович спрыгнул на ближайшую дорожку и бросился бежать. Хромовые сапоги его превратились на бегу в кроссовки американского образца, с подошвами в два пальца, - он только надеялся, что воображаемая им резина окажется изолятором не хуже настоящей. И он ощущал, как отступают его соратники, потрясенные яростью атаки.
Джошуа поднял голову и увидел, как последние струйки разрядов сбегают вниз по стальным колоннам. Перебитый во многих местах каркас над его головой жалобно поскуливал, готовый в любой миг рухнуть. Включился инстинкт самосохранения: "К чертям эту Мзу, если я останусь здесь - мне конец!" Он встал на четвереньки и хлопнул по плечу Мелвина, который лежал, прикрыв голову руками.
- Шевелитесь оба, скорее!
Он ринулся вперед, стремясь как можно быстрее выбраться из-под каркаса. Позади шлепало по лужам уж очень много ног. Джошуа обернулся на бегу. За ним через распилочный эллинг бежали не только Мелвин, Дахиби и Китон - все оперативники и даже нелепая компания Мзу сорвались с места, словно только Джошуа Калверт мог указать им путь к спасению.
- Иисусе скорбящий!
Только этого не хватало! Втроем с Мел вином и Дахиби они уже представляли собой желанную цель для одержимых, а тут еще Мзу...
В отличие от группы Барановича, организовавшей это свидание на природе, королевского разведывательного агентства и эденистов, имевших неограниченный доступ к банкам данных посольства Кулу, и полиции безопасности, хорошо изучившей свою территорию, Джошуа не вполне представлял себе конструкцию разборочных эллингов.
Даже безумная гонка по территории плавильни не помогла ему осознать в должной мере тот факт, что каждый эллинг строился над каналом, пересекавшим его вдоль. И тем более он не знал, что пересечь канал можно было единственным способом - по мостику, проходившему над меньшими, выходными воротами.
Джошуа увидел в полу перед собой приближающуюся с каждым шагом до ужаса темную и широкую бездну, услыхал плеск воды и только теперь понял, что это такое. С трудом затормозив в метре от края, он едва не полетел вниз и нелепо замахал руками, пытаясь сохранить равновесие. Это ему удалось. Выпрямившись, он обернулся: остальные мчались к нему - все решили, что он знает выход, а задавать вопросы не было времени. За ними на подвесной дорожке собиралась команда Барановича. Во влажном сумраке виднелись их пышные одеяния.
Алкад Мзу бежала, пригнув голову и подволакивая ногу. Гелаи и Нгонг на бегу поддерживали ее за локти. Воздух вокруг них серебрился мелкими подвижными искорками.
Внезапно Баранович захохотал и поднял руку. Джошуа увидел, что прямо в лицо ему несется комок белого пламени.
Дик Китон, усердно работавший локтями, обогнал остальных бегущих. Между ним и застывшим в ужасе Джошуа оставалось всего метра четыре, когда разряд белого огня ударил ему точно между лопатками и рассыпался облаком танцующих смерчиков, мгновенно погашенных дождем. Китона даже не опалило.
- Мимо! - радостно крикнул он, с разбегу налетая на Джошуа и увлекая его за собой.
Не удержавшись на краю, они рухнули в бассейн. И в тот же миг каркас затрясся. Разлетелись во все стороны выломанные балки, с громким лязгом падая на пол. По стене побежала снизу вверх широкая зигзагообразная трещина и остановилась лишь на высоте ста семидесяти метров. На сей раз каркас устоял.
Черная вода в бассейне для железбергов была совершенно ледяной. Погрузившись в нее с головой, Джошуа заорал, пуская пузыри. От холода у него едва не остановилось сердце, и это здорово его напугало. В открытый рот хлынула соленая вода. И - слава тебе, Господи! - снова заработала нейросеть.
Нейронные оверрайды заставили мышцы гортани Джошуа сократиться, не позволяя воде залить легкие. Анализ данных, поступавших из внутреннего уха, определил его положение в пространстве. Капитан перестал беспорядочно барахтаться и, уверенно выгребая, поднялся на поверхность.
Он вынырнул, жадно хватая воздух ртом. Вокруг него с гулким плеском в воду шлепались люди в бронекостюмах, точно двуногие лемминги. Джошуа заметил Мзу - ее невысокую фигурку в безупречном деловом костюме ни с кем нельзя было перепутать.
Китон по-собачьи потряс головой, надувая щеки.
- Черт, холодно!
- Кто ты такой, блин? - осведомился Джошуа. - В тебя попал белый огонь, а тебя не опалило даже.
- Вопрос верный, сэр, только местоимение сюда не подходит, как я ответил когда-то Оскару Уайльду. Бедняга совершенно смешался; язык его был вовсе не таким бойким, как уверяют нас легенды.
Джошуа закашлялся. Холод проникал в кости. Нейросеть делала все, что могла, предохраняя мышцы от судорог, но Джошуа знал - долго она не продержится.
Белое пламя ударило в край бассейна в пяти метрах над ним. Вниз потекли светящиеся струйки лавы.
- Во имя всего святого, зачем ты нас сюда притащил?! - крикнула Моника.
- Я вас не приглашал, блин!
Агентша попыталась схватить его за грудки одной рукой.
- Как нам отсюда выбраться?
- Не знаю!!!
Моника отпустила его. У нее дрожали руки. Над головами снова вспыхнул белый огонь, озарив край бассейна, точно рассвет на орбите.
- Здесь они нас не достанут, - заметил Самуэль. На его вытянутой физиономии отражалось чудовищное напряжение.
- Не достанут? - отозвалась Моника. - Подойдут к краю - и нам хана.
- Мы долго не протянем. Гипотермия нас прикончит.
Моника бросила на Джошуа злобный взгляд.
- Ступеньки кто-нибудь видит?
Дик! - позвал Джошуа. - Твоя нейросеть работает?
- Да.
- Вызови управляющий компьютер эллинга. Найди отсюда выход. Сейчас же!
- Мы в отчаянном положении, - обратился Самуэль к "Хойе". - Вы нам ничем не можете помочь?
- Ничем. Мне жаль. Вы слишком далеко, мы в силах только прикрыть вас огнем.
- Мы отступаем, - сообщил Ниво с горькой яростью. - Это все дьявольское антивещество. Защищаясь, мы отстреляли все боевые осы, но они все же пробиваются. Здешние страны обезумели разом, все платформы СО вступили в бой. "Ферреа" повреждена потоком гамма-лучей, "Синензису" пришлось прыгнуть, чтобы избежать прямого столкновения. Нас осталось двое. Долго мы не продержимся. Желаешь перенестись? Мы можем подождать еще пару секунд.
- Нет. Бегите, предупредите Согласие.
- Но твое положение...
- Неважно. Бегите!
- Половина процессоров в эллинге глючит, - сообщил Дик Китон. - А вторая в режиме ожидания. Он занафталинен.
- Что? - Джошуа с трудом ворочал челюстями. Оставаться на плаву становилось все труднее.
- Занафталинен. Поэтому здесь нет железберга. Малый канал протекает, и его осушили для ремонта.
- Осушили? Покажи план.
Китон датавизировал ему файл, и Джошуа записал его в клетку памяти. Заработали аналитические программы, переваривая информацию. Джошуа нужен был способ выкачать из бассейна воду или спустить лестницу. Но на схеме, вставшей перед его глазами, он нашел нечто иное.
- Иона! - крикнул он. - Иона!
Голос его был жалок и слаб. Он заработал руками, поворачиваясь к Самуэлю.
- Зови ее.
- Кого? - спросил изумленный эденист.
- Иону Салдана, Повелительницу Руин. Вызови ее по сродству.
- Но...
- Зови, или мы все тут сдохнем!

***

Тяготение в рубке "Леди Мак" начало снижаться от невыносимых восьми g ко всего лишь неприятным трем.
"Стиль пилотирования, - подумала Сара, - у него точно как у Джошуа". За те несколько секунд, на которые ей удалось отвлечься от управления ведением огня, она заметила, что корабль держится почти точно на рассчитанном навигационной программой курсе. Для новичка-мечтателя просто прекрасно.
- "Уршель" набирает скорость, - сообщила Болью. - Семь g, и они набирают высоту. Видимо, идут на прыжок.
- Хорошо, - ответила Сара. - Больше не будут сыпать этими проклятыми боевыми осами на антивеществе.
Все трое бурно радовались, когда "Пинзолу" настигла чья-то ядерная боеголовка. Сдетонировали камеры сдерживания антивещества, и последовал аннигиляционный взрыв такой силы, что половина сенсоров "Леди Мак" вышла из строя - а ведь "Пинзола" находилась от нее в одиннадцати тысячах километров, почти за горизонтом.
За последние одиннадцать минут сражение на орбите почти закончилось. Семь звездолетов оказались подбиты, но больше пятнадцати поднялись на высоту прыжка и скрылись. На низких орбитах не осталось ни одной платформы СО, хотя сновало еще немало боевых ос. Впрочем, все они находились от "Леди Мак" довольно далеко. Это была епархия Сары, и, как заметила Болью, с допотопным нюванским оружием старушка могла справиться. На корпусе осталась пара новых шрамов от кинетических осколков и три "горячих" радиоактивных пятна от пульсаторов, но худшее было уже позади.
- Гравитационное искажение, - сообщила Болью. - Еще один космоястреб смылся.
- Очень разумный корабль, - пробормотала Сара. - Лайол, скоро мы поднимемся над горизонтом для Джошуа?
- Девяносто секунд, замечай.
Она датавизировала приказ системе связи. Вынырнула из ниши главная антенна, нацеливаясь на горизонт.

***

Иона выглянула из-за стальной колонны, чтобы в очередной раз глянуть на бассейн. Одержимые на подвесной дорожке продолжали поливать его край белым огнем. Это значило, что Джошуа и остальные еще живы.
Сейчас был идеальный момент вступить в бой. Иона держалась в тени с того момента, как ворвалась в эллинг, опережая спецслужбистов. Ситуация менялась так быстро, что исход легко мог определяться тем, у кого их противников останется больше тактических резервов. Она не вполне была уверена, откуда пришло к ней это решение - из файлов по тактике, внедренных в пристава изначальным "я" Ионы или Транквиллити, или же из ее собственных соображений. Так или иначе, а оно оказалось верным.
Из-под прикрытия каркаса она наблюдала, как разворачиваются события, готовая вмешаться в любой момент. А потом примчалась полиция и все испортила. А Джошуа ломанулся прямиком в бассейн.
Что его на это сподвигло, Иона так и не поняла - бассейн был наполнен морской водой при температуре около точки замерзания. И теперь Джошуа оказался в ловушке.
Если бы она смогла прицелиться в дорожку, на которой стояли одержимые, то могла бы сбросить их всех одним выстрелом. Но она не знала, чего стоит пуля крупного калибра по сравнению с такой концентрацией энергистических сил.
- Иона. Иона Салдана!
Сродство передало ей чувство леденящего холода. Она точно представила себе, что значит плескаться в бассейне.
- Агент Самуэль, - откликнулась она.
- У меня есть сообщение.
Он расширил свое сознание, и Иона увидела плавающие в воде головы. Прямо перед ней был Джошуа. Мокрые волосы прилипли ко лбу, он с трудом выдавливал слова.
- Иона-рас-стре-ляй-во-ро-та-вы-ход-но-го-ка-на-ла-на-хер-ско-рей-ско-ро-сдох-нем.
Она уже мчалась к дальнему концу эллинга. Над выходным каналом каркас расступался, образуя прямоугольный проход. Ворота раздвигались в стороны, пропуская куски железберга, но их створки начинались в метре под поверхностью воды, а ниже ее ток перекрывали створы шлюза. Сейчас они были закрыты, покуда шел ремонт канала. Потемневшие от времени литые створки густо заросли плетями лазурно-синих водорослей.
Опустившись на корточки у края бассейна, Иона выстрелила из винтовки. Пытаться пробить сами створки было бесполезно - конечно, они были сделаны не из современных сплетенномолекулярных сплавов, но толщина делала их совершенно неприступными. Разрывные пули ударили в старые углебетонные берега канала, вырывая петли из креплений.
Ворота дрогнули. Вода заструилась сквозь растрескавшийся бетон. Верхние петли почти переломились, и давление медленно отгибало створки вниз, заставляя их края расходиться клином. Из щели фонтаном забила вода, и ее напор еще больше раздвигал створки. Иона стреляла снова и снова, сосредоточив усилия на одной стене и перемалывая ее в мелкую крошку. Одну из петель сорвало.
- Берегись! - предупредил Самуэль. - Они перестали атаковать нас, это значит, что в любой миг...
Иона заметила, как шевельнулись тени под ее ногами, и поняла, что это означает. Тени светлели по мере того, как становился ярче свет. Она перевела ствол на сами ворота и вышибла их энергией отдачи.
Белый пламень поглотил ее.
Створки шлюза разошлись, и вода хлынула в пустое ложе канала.
- Двигайтесь по течению! - датавизировал Джошуа, когда ощутил немеющими ногами движение воды. - Оставайтесь на плаву!
Грохот водопада эхом отзывался в гулком нутре эллинга. Джошуа и его спутников притягивало к стене бассейна. Невидимое течение в глубине гнало их к выходу, туда, где бассейн сужался воронкой, переходя в канал. По мере приближения к шлюзу их волокло все быстрее и быстрее. А потом бассейн остался позади, и их увлекло в канал.
- Джошуа, ответь, прошу тебя! Вызывает Сара, Джошуа, ответь!
Нейросеть подсказала ему, что сигнал передается на блок связи через аппаратуру челнока. Похоже было, что сражение на орбите пережили все.
- Сара, я здесь, - датавизировал он.
Протекая под воротами, вода бешено пенилась, несмотря на то, что уровень ее уже заметно упал. Удержаться на поверхности становилось все труднее, а тем временем Джошуа все ближе подносило к шлюзу. Он попытался сделать пару гребков, чтобы отплыть от стены, где вода бурлила особенно сильно.
- Джошуа, ты в опасности.
Его заволокло под ворота эллинга, и две волны, отразившись от стенок канала, захлестнули его.
- Да ну?
Вода сомкнулась над его макушкой. Нейросеть заставила надпочечники выбросить в кровь безумную дозу адреналина, позволив Джошуа подчинить себе бунтующие мышцы и выплыть на поверхность. На него обрушился свет дня и хлопья твердой, как сталь, пены.
- Джошуа, я серьезно! Организация изменила траекторию одного из железбергов. Он закончит торможение в атмосфере над плавильней. Если им не удастся вывезти Мзу с планеты, они собираются убить ее, чтобы она хоть таким образом присоединилась к Организации. Железберг должен упасть после того, как космоплан поднимется, чтобы, если что-то сорвется, они все равно победили.
Перед Джошуа раскинулся канал - точнее, его высохшее русло, протянувшееся на три километра до плавильни. В нем бушевал белопенный поток, и Джошуа беспомощно болтался в нем, точно пробка. И не он один - мимо него пронесло Вои, так близко, что он почти коснулся ее, но беснующиеся воды выхватили ее из его рук.
- Господи, Сара, космоплан уже должен был взлететь.
- Знаю. Мы проследили за железбергом. Он врежется в поверхность через семь минут.
- Что?! Взорви его, Сара!
Фронт потока ударил по первой строительной плотине, перегородившей канал. Нижние опоры вышибло, и вся конструкция, опиравшаяся на размытые стены, рухнула, перевернулась несколько раз и начала разваливаться, роняя на дно стальные балки.
- Мы не можем, Джошуа. Он уже вошел в стратосферу, боевые осы его не достанут.
Вода докатилась до второй плотины. Эта была попрочнее первой - на ней держались несколько застывших строительных механоидов и хопперов с бетоном. Их вес придавал конструкции устойчивость. Вода бурлила вокруг плотины, обламывая отдельные балки, но сооружение в целом пережило первый удар.
- Не волнуйся, Джошуа, - датавизировал Эшли. - Уже лечу. Пятьдесят секунд - и я у вас. Мы будем в воздухе задолго до того, как железберг врежется. Мне уже видны эллинги.
- Нет, Эшли! Не приближайся! Здесь одержимые, и много. Если они тебя заметят, то собьют космоплан.
- Обозначь их для меня, у меня есть мазер.
- Не могу.
Увидев впереди плотину, он понял, что другого шанса спастись не будет. Резидентный монитор жизненных функций давно тревожил Джошуа. Холод убивал его, мышцы уже пострадали и с трудом выполняли приказы. Надо было выбраться из воды, пока еще остались силы.
- Слушайте все, - датавизировал он, - хватайтесь за плотину, или пусть вас к ней течением прибьет, но хоть так не проплывите мимо! Надо выбираться!
Ржавые трубы приближались очень быстро. Джошуа вытянул руку. Пальцы под медицинским нанопакетом не работали даже под управлением нейросети.
- Мзу! - датавизировал он. - Выплывайте к плотине!
- Поняла.
То, что она еще жива, поддерживало в его груди слабый огонек надежды, хотя толку в ней сейчас не было никакого. Операция не потерпела полного провала, у него еще была цель. И вот это было очень важно.
Дахиби уже выползал на плотину, цепляясь за балки, чтобы не унесло течением. Джошуа зацепился рукой за стык труб и пригнул голову, стараясь не удариться виском. Металл врезался ему в ребра, а он даже не почувствовал боли.
- Ты в порядке? - датавизировал Дахиби.
- Кайфую, блин!
Мимо промелькнула Вои, не успевшая зацепиться за трубу.
Дюйм за дюймом Джошуа выползал на подрагивающее сооружение, пока не добрался до лестницы. Течение ослабело, но вода прибывала очень быстро.
На дальний край плотины вынесло Мзу, датавизировавшую: "Мать Мария, бедные мои ребра!" Рядом с ней оказался Самуэль. Он бережно придерживал физика за плечи.
Джошуа торопливо вскарабкался по лестнице, благодаря Бога за то, что она не слишком крутая. Дахиби следовал за ним. На плотину вынесло еще двоих агентов и Монику. Гелаи и Нгонг плыли через канал, не обращая на холод никакого внимания. Уцепившись за балки плотины, они принялись выталкивать из воды обессилевших уцелевших.
- Мелвин! - датавизировал Джошуа. - Мелвин, где ты?
Ядерщика вынесло к воротам шлюза одним из первых после того, как Иона вышибла створки.
- Мелвин!
На несущей волне его нейросети не было даже шороха.
- Что случилось? - датавизировал Эшли. - Не могу нашарить вас сенсорами.
- Не приближайся! Это приказ, - ответил Джошуа. - Мелвин!
Мимо пронесло тело одного из бойцов королевского разведывательного агентства.
- Мелвин!
- Мне очень жаль, капитан Калверт, - датавизировал Дик Китон. - Он не выплыл.
- А ты где?
- На конце плотины.
Обернувшись, Джошуа увидел распятую на шестах фигуру в тридцати метрах от него. Одну.
Господи Иисусе, нет! Еще один друг обречен на страдания в бездне. На то, чтобы вечно смотреть на мир и молить о свободе.
- Больше никого, - датавизировала Моника. Вместе с ней и Самуэлем из объединенной команды королевского разведывательного агентства и эденистов уцелели восемь человек. Труп Эрибы проплывал мимо в клочьях бурой пены. Из двадцати трех человек, вошедших в четвертый распилочный эллинг, вышли пятнадцать; если посчитать и приставов, соотношение получалось еще более печальным.
- Что теперь? - спросил Дахиби.
- Ползи, - приказал Джошуа. - Мы должны доползти до верха, челнок уже летит.
- Долбаный железберг тоже.
- Гелаи, - прохрипел Джошуа, - где одержимые?

Предыдущая страница 28 Следующая страница


29 Питер Гамильтон

- Идут, - ответила та. - Баранович уже выбрался из эллинга. Он не даст космоплану приземлиться.
- Оружия у меня нет, - датавизировала Моника. - На всех - два автомата. Мы их не удержим.
Она ползла по узкому конвейеру, соединенному с одним из хопперов. От холода ее трясло.
Джошуа одолел еще три ступеньки и вконец обессилел.
- Капитан Калверт, - датавизировала Мзу. - Я никому и никогда не отдам Алхимика. Я хочу, чтобы вы это знали. И спасибо вам за ваши усилия.
Она сдалась. Алкад Мзу сидела, сжавшись в мокрый комочек, на краю плотины. Нгонг крепко обнимал ее за плечи, сосредоточенно закрыв глаза. От одежды физика шел парок. Джошуа оглядел остальных - измученных холодом, сломленных. Если он еще хочет спастись, придется идти на самые крайние меры.
- Сара, - датавизировал он. - Прикрой меня огнем.
- Наши сенсоры не срабатывают, - ответила она. - Не могу получить картинку с достаточным разрешением, тот же эффект, что на Лалонде.
- Гос-споди... Ладно, целься в меня!
- Джошуа!
- Не спорь. Включи прицельный лазер и целься по сигналу моего блока связи. Давай! Эшли, жди команды. Все остальные, шевелитесь, мы должны выползти!
Он одолел еще пару ступенек.
Прицельный лазер "Леди Макбет" пробил рассеивающиеся снежные тучи. Луч зеленого света, пронизанный мглистыми вспышками испаряющихся снежинок, уперся в дорожное полотно в трехстах метрах от канала.
- Попала? - спросила Сара.
- Нет. Веди на северо-восток, двести пятьдесят метров.
Луч скользнул так быстро, что на миг заслонил небо зеленым пологом.
- Восемьдесят на восток, - командовал Джошуа, - и двадцать пять на север.
Имплантам сетчатки пришлось подключить самые мощные фильтры, чтобы справиться с ослепительным зеленым сиянием, облившим плотину.
- Засекай координаты. Зона исключения - сто пятьдесят метров. Переходи на боевой лазер. Спираль до километра. Сара - выжигай!
Луч скользнул в сторону, меняя цвет: желтый, потом оранжевый и, наконец, насыщенно-красный. Мощь его росла. Залетавшие в него снежинки уже не испарялись - они вспыхивали. Там, где луч упирался в землю, углебетон рассыпался мелкой пемзовой галькой, испуская густые клубы бурого дыма. Потом луч изменил направление и, вырезая в земле канаву полуметровой ширины, прочертил дымным пламенем идеальный круг диаметром около трехсот метров. В центре круга находилась плотина. А затем луч набрал скорость, слившись в расширяющийся цилиндр живого алого света. Земля горела на его пути, снежный покров кипел и испарялся, бурлящее облако пара выжигало все вокруг.
Луч пересек угол четвертого распилочного эллинга. По всей высоте стены панели на его пути рассыпались пламенеющими углями, и от туши эллинга отделился тонкий ломтик металла и композита. Потом лазер ударил снова, отсекая еще один ломоть, упавший на землю вслед за первым под дождем осыпающихся искр. А спираль продолжала расширяться.
Четвертый распилочный эллинг умирал страшной смертью. Безжалостный лазерный луч нарезал его на тонкие лепестки, которые падали наземь, ломая друг друга. От страшного жара они становились мягкими еще в воздухе, опускаясь скользким серпантином. Пятая часть конструкции рухнула, и тут каркас эллинга не выдержал. Стены и крыша пьяно покачнулись, скручиваясь и прогибаясь вовнутрь. Атональные корчи озарял кровавый лазерный свет, пока луч продолжал нарезать обрушившиеся сооружения на ленточки из окалины. Пламенеющие обломки падали в бассейн, и вверх взмывали гейзеры пара, заволакивавшие пузырящиеся руины девственно-белым погребальным саваном.
Пережить орбитальный удар не мог никто. Полиция безопасности ринулась к машинам, едва луч ударил в землю, но расширяющаяся спираль огня поглотила и их. Баранович и его товарищи-одержимые скрылись в распилочном эллинге, решив, что столь массивная конструкция станет надежным убежищем. Когда ложность сей посылки выявилась, некоторые нырнули в канал, но кипящая вода поглотила их. Несколько несчастных работников плавильни, выбежавшие посмотреть, что за шум и вспышки в заброшенном эллинге, превратились в облака зернистой пыли.
Лазерный луч погас.
Из центра безжалостно выжженной по его приказу территории Джошуа датавизировал Эшли, что все чисто. Челнок рухнул с затянутых тучами небес, чтобы приземлиться рядом с каналом. Джошуа и его спутники ждали на верхней площадке плотины, ежась под теплым ветром, рожденным лазерным ударом.
- Эвакослужба Хенсона, - объявил Эшли, спуская трап. - Помощь в безнадежных ситуациях. Шевелите задами - у нас осталось две минуты.
Алкад Мзу поднялась в челнок первой, за ней Вои.
- Я не могу взять вас в таком виде, - сказал Джошуа Гелаи и Нгонгу. - Просто не могу, вы знаете.
За спиной бывших гариссанцев стояли Моника и Самуэль, стискивая в руках автоматы.
- Мы знаем, - ответила Гелаи. - А вы знаете, что когда-нибудь окажетесь на нашем месте?
- Прошу, - взмолился Джошуа. - У нас нет времени. Никто из нас не станет подвергать опасности Мзу после всего, через что мы прошли ради ее спасения. Даже я. Они застрелят вас, и я не попытаюсь их остановить.
Гелаи тоскливо кивнула. Кожа ее поблекла и стала молочно-белой, по плечам рассыпались растрепанные песочно-рыжие кудри. Девушка опустилась на колени, раскрыв рот в беззвучном вопле.
Джошуа подхватил ее под мышки и потащил на борт. За его спиной Самуэль так же обошелся со стариком, которого одерживал Нгонг.
- Дик, помоги! - хрюкнул Джошуа, добежав до трапа.
- Простите, капитан, - отозвался Дик Китон, - но сейчас мы должны расстаться. Должен сказать, что это было незабываемо. Не променял бы это приключение ни на что на свете.
- Господи, на нас падает железберг!
- Не волнуйтесь. Я в полной безопасности. И едва ли я могу отправиться с вами теперь, когда вы меня раскрыли.
- Да что же ты такое?
- Уже ближе, капитан, - ухмыльнулся Китон. - Намного ближе к истине. Прощайте, и удачи.
Джошуа бросил последний взгляд на стоявшего позади человека - если тот был человеком - и поволок обмякшую девчонку вверх по трапу.
Когда челнок пошел на взлет, Китон отступил в сторону. Струи компрессоров трепали его засыпанные снегом волосы. Космоплан задрал нос и устремился ввысь, прочь от выжженных развалин. И Китон с серьезным видом помахал рукой ему вслед.
Высоко над западным горизонтом в небе светилась кровавая звезда, разгораясь с каждым мгновением.
Пол в кабине челнока накренился. Джошуа вдавило в кресло - ускорение достигло двух g и продолжало расти.
- Эшли, наше положение?
- Отменное. Добрых двадцать секунд форы, даже спешить не стоит. Я рассказывал, как высаживал десант марсельского ополчения?
- Рассказывал. Подогрей воздух в кабине, будь добр, а то мы все замерзли.
Джошуа подключился к сенсорам челнока. Они поднялись уже на два километра. Внизу виднелось серое, будто шершавое море. А мимо, быстро опускаясь, пролетал железберг.
Выросший в биотехобиталище, зарабатывавший на жизнь межзвездными перелетами, Джошуа Калверт взирал на железберг со священным трепетом. Такая туша просто не могла находиться в свободном полете. Глыба пеностали падала со скоростью чуть больше звуковой, вращаясь с неторопливым изяществом, чтобы не потерять ориентации. За его скругленной кормой тянулась густая струя пара - двухсотметровая совершенно прямая черта, обрывавшаяся там, где сходились вместе вызванные падением железберга турбулентные ударные волны. Ребристое его основание, разогретое трением о воздух, светилось по краям ярко-розовым, а в центре - зловещим бело-желтым огнем.
Тем обреченным, кто пережил орбитальный удар, самым странным в его падении показалась тишина. Это было почти немыслимо - видеть, как опускается на тебя кулак самого Сатаны, и слышать при этом только ленивые крики чаек.
Энергия, выброшенная семьюдесятью пятью тысячами тонн стали при столкновении с поверхностью на скорости в триста метров в секунду, была чудовищна. Взрыв снес с лица планеты оставшиеся распилочные эллинги, превратив их в сотни тысяч увлекаемых взрывом обломков композита. Тепловой удар испепелил их, увенчав черный мальмстрем пыли огненной короной. И в завершение ударная волна расплескала болотистую почву в радиусе нескольких километров подобно небольшому землетрясению, вырвав огромные домны из каркасов плавилен и расшвыряв их по соленым пустошам. Море шарахнулось от эпицентра катастрофы, отступая беспорядочной чередой огромных волн, несколько минут боровшихся с наступающим приливом. Но наконец дрожь земли утихла, и воды вернулись, чтобы стереть последние следы существования плавильни.

***

- Это просто оргазм какой-то! - воскликнул Квинн.
На голоэкранах в рубке бушевало белое пламя первого аннигиляционного взрыва, полыхнувшего на орбите Нювана. Разрушение в подобных масштабах возбуждало его. Он видел, как несутся над ночной стороной планеты сотни боевых ос.
- Брат Божий помогает нам, Двайер! Это Его сигнал к началу. Ты посмотри, как эти уроды долбятся. На всей планете не останется ни единого ядерного заряда, чтобы сдержать приход Ночи.
- Квинн, другие народы обстреливают Джесуп боевыми осами. Мы здесь как голые, надо прыгать!
- Сколько еще времени?
- Три-четыре минуты.
- Вполне достаточно, - вкрадчиво проговорил Квинн. Он глянул на диаграмму систем связи, чтобы удостовериться, что лазерные коммуникаторы корабля все еще нацелены на Джесуп и три брошенных астероида. - Ради такого случая следовало бы речь толкнуть, но я, блин, невеликий оратор.
Он набрал на клавиатуре код запуска и был вознагражден зрелищем высветившихся на дисплее великолепно-кровавых значков. Палец его скользнул к клавише ввода и торопливо вдавил ее.
Взорвались девяносто семь термоядерных бомб. По большей части стомегатонных.
Выступавшие над фюзеляжем "Дельты горы" сенсоры видели, как заколыхался Джесуп. Квинн поручил своим верным ученикам разместить бомбы на дне биосферной пещеры, где слой камня был тоньше всего. Растрескавшаяся поверхность астероида сбрасывала слои камня, точно чешуйки, и изнутри пробивалась раскаленная плазма. Примененная с убийственной точностью сила разламывала скалу. Биосферная пещера была уничтожена ядерными вулканами мгновенно, и все живое в ней погибло. Ударные волны прокатывались сквозь камень, раздирая его по линиям невидимых трещин и слабинам, вскрытым веками бездумного бурения.
А дальше инициативу перехватила центробежная сила, подвергнувшая уцелевшие участки непереносимым напряжениям. Вращение астероида отрывало и уносило в пространство горы реголита. В вакуум устремлялись ураганы радиоактивного горячего воздуха, образуя вокруг гибнущей станции разреженный вихрь.
Квинн треснул кулаком по клавиатуре.
- В п...! - взвыл он торжествующе. - На хер в п...! И это сделал я. Теперь они поймут, какова Его мощь! И Ночь падет, Двайер. Это так же верно, как то, что говно не тонет.
Сенсоры, нацеленные на троицу брошенных астероидов, демонстрировали подобные же сцены разрушения.
- Но... зачем? Зачем, Квинн?
Декстер Квинн расхохотался.
- Дома, на Земле, нас учили всему, что стоит знать о климате, мы все выучили, до последнего Судного дня, который нас таки кусит за жопу, если мы не будем Терцентралу хорошими покорными механоидами. Не нарушай закона об охране среды, а то утонешь в собственном дерьме, и всякая херня в том же духе. Весь арколог знает, до последнего слова в последнем клипе, от головастых в башнях до пацанья из подвалов. Я про ядерные зимы и гибель динозавров слышал, когда еще ходить не умел. - Он постучал пальцем по голоэкрану. - Вот он, кошмар всея Земли - только ленточкой перевязать. Эти камушки сотрут Нюван в порошок. Упадут на землю или в море - неважно. В атмосферу взлетят гигатонны дерьма. Я не про какой-то там сраный смогишко говорю. Весь небосвод накроется медным тазом. От земли до стратосферы - черная жирная сажа, такая густая, что пять минут ею подышишь, и рак легких обеспечен! Они больше не увидят Солнца, никогда! И когда одержимые захватят весь этот сраный шарик, им это не поможет. Вытянуть Нюван из этой Вселенной они могут, а воздух очистить - силенок не хватит. Это может только Он. Брат Божий явит им свет. - Квинн порывисто обнял Двайера. - Они воззовут к Нему, дабы Он явился освободить их - потому что больше им не останется ничего. Он их единственное спасение. И это я сделал для Него. Я! Я принес Ему целую планету, готовую присоединиться к Его легионам. И теперь, когда я знаю, что это возможно, так же я поступлю со всеми планетами в Конфедерации до последней! Такова моя цель. И начну я с Земли.
Лазерные коммуникаторы ушли под обшивку вместе с сенсорами, и "Дельта горы" исчезла за горизонтом событий. За ее кормой на низких орбитах продолжался бой, участники которого еще не знали о случившейся с ними истинной катастрофе. Четыре колоссальных облака каменных обломков неуклонно расширялись на глазах оцепеневших наблюдателей из уцелевших астероидных поселений. Семьдесят процентов их массы уйдет в космос, но тысячи обломков на протяжении следующих двух дней упадут на планету. Разрушительный потенциал каждого из них в сотни раз превзойдет мощность взрыва при падении железберга. И жители Нювана, чьи электронные устройства были выведены из строя, космические корабли - разбиты, платформы СО - испарены, астроинженерные станции - уничтожены, ничего не могли сделать, чтобы предотвратить их падение. Только молиться.
Как и предсказывал Квинн.

Глава 13

- И сколько, вы думаете, я буду мусолить эту шараду? - ехидно спросил капитан Нокс.
Он указал на голоэкран с результатами работы корабельного радара.
- Даже в крикетных командах австралийцев больше жизни, чем в этом ящике.
Джед взглянул на пульт. Символы и пиктограммы ничего для него не значили. С таким же успехом бортовой компьютер мог изображать схему утилизирующего оборудования "Леоноры Цефеи". Джед почувствовал стыд за свое технологическое невежество. Он появлялся на мостике только по вызовам Нокса, и это обычно случалось лишь тогда, когда капитан находил что-то новое для выражения своего недовольства. Каждый раз в компанию к Джеду навязывались Бет и Скиббоу, поэтому беседы с Ноксом напоминали об унижении перед Диггером.
- Если координаты верны, то они должны находиться здесь, - ответил Джед.
Время встречи было точным. Но где звездолет? Ему не хотелось смотреть на Бет. Она не проявляла никакой солидарности.
- Еще один час, - сказал Нокс. - Это все, что я могу вам дать. Затем мы отправимся на Танами. Там меня ждет хороший груз. Реальное дело.
- Нет, друг, часом вы не отделаетесь, - сказала Бет.
- Получите то, за что заплатили!
- В таком случае мы будем торчать здесь полгода. Забыли, сколько налички мы вам выложили?
- Один час!
Бледная кожа Нокса порозовела. Он не привык, чтобы его командные решения оспаривались в таком священном месте, как капитанский мостик.
- Чепуха! Мы будем ждать столько, сколько понадобится. Правда, Джед?
- Да, мы должны их подождать, - ответил тот. Безмолвное презрение Бет заставило его съежиться.
Нокс насмешливо развел руками.
- И как долго? - спросил он. - Пока кислород не закончится? Или мы можем отправиться в порт немного раньше?
- Вы регенерируете атмосферу, - закричала Бет. - Так что хватит выдрючиваться. Будем ждать наш транспорт! Это все!
- Ах, какие мы горячие! Похоже, у вас совсем крыша съехала. Не хотел бы я, чтобы мои дети стали полуночниками. И уж тем более полудурками. А знаете, что с вами будет, если вы когда-нибудь доберетесь до Валиска? Кира смешает вас с дерьмом.
- Нет, она не такая! - горячо ответил Джед. Нокс был удивлен его обидой.
- Ладно, парень. Помнится, в твоем возрасте я тоже думал не головой, а нижними частями тела.
Он лукаво подмигнул Бет. Та ответила ему хмурым взглядом.
- Мы будем ждать, сколько потребуется, - тихо подытожил Джеральд. - Нам необходимо попасть на Валиск. Именно за это я и заплатил вам, капитан.
Он не мог молчать, когда кто-то говорил о Мэри - особенно так, как о ней говорили сейчас, словно она была какой-то всеобщей подстилкой. Во время полета ему удавалось держать язык за зубами. Жизнь на борту небольшого корабля казалась легкой и простой - ежедневная рутина, в которой все, за что он заплатил, давало относительный комфорт. И он уже не сердился, когда они говорили о Мэри или о своем поклонении демону, который контролировал ее. Их слова проистекали от невежества, а он был мудрее. Лорен по достоинству оценила бы такой самоконтроль.
- Ладно, подождем немного, - согласился Нокс. - Ваш фрахт, вам и решать.
Капитан немного робел в присутствии Скиббоу. Пожилой мужчина имел "эпизоды", когда его поведение становилось непредсказуемым. До сих пор он воздерживался от приступов гнева или насилия, но это только пока.
Через пятнадцать минут небольшие проблемы Нокса закончились. На удалении трех километров радар обнаружил объект, которого миллисекундой раньше в этом месте не было. По всплеску причудливых периферийных помех легко определялась червоточина. Створ быстро расширялся. Капитан подключился к сенсорам "Леоноры Цефеи" и увидел, как из черной дыры появился корпус биотехзвездолета.
- О, Иисус, всемогущий Господь, - простонал он. - Кого вы навели на нас, придурки? Теперь мы мертвое мясо. Кровавые трупы!
"Миндори", выскользнув из червоточины, расправил крылья. Потом развернул голову и устремил на "Леонору Цефеи" устрашающий взгляд.
Джед повернулся к одному из проекторов мостика и начал рассматривать огромного адова сокола, который, медленно взмахивая крыльями, невероятно быстро сокращал дистанцию. Тревога уступила место благоговению.
Юноша восторженно вскрикнул и обнял Бет. Она снисходительно усмехнулась.
- Обалдеть! Скажи?
- А то!
- Мы сделали это! Мы добились своего!
Перепуганный Нокс пропустил этот лепет безумцев мимо ушей и велел нацелить антенну на Пинджарру. Капитан хотел связаться со столицей троянского скопления и позвать на помощь военные корабли. Хотя он понимал, что от этого ему уже не будет пользы.
Росио Кондра предполагал такой поворот событий. После нескольких дюжин абордажей он знал, как капитаны реагируют на появление его звездолета. Из восьми лазеров ближнего боя на корпусе "Миндори" действовали только три - и то лишь потому, что они управлялись биотехническими процессорами. Остальные стали жертвой капризов энергистической силы, которую он не мог контролировать в полном объеме. Когда антенна "Леоноры Цефеи" начала вращаться, он прицелился в нее и выпустил полусекундный импульс в передающий модуль. "Не пытайтесь выходить на связь", - послал он сообщение.
- Вас понял, - подтвердил потрясенный Нокс.
- Хорошо. У вас есть полуночники для пересадки?
- Да.
- Остановитесь и приготовьтесь к стыковке. Попросите их собраться у шлюза.
Чудовищная птица сложила крылья и приблизилась к веретену внутрисистемного корабля. Очертания адова сокола менялись по мере того, как корпус поворачивался вокруг продольной оси: перья уступили место тускло-зеленому кораллу, птичий контур фюзеляжа преобразовался в конус. Но прежний облик вернулся не полностью - лиловые пятна-горошины на корпусе преобразились в овалы, повторяя очертания иллюзорных перьев. Из трех задних стабилизаторов центральный съежился, а два боковых удлинялись и приняли более плоскую форму.
Завершив маневр трансформации, "Миндори" расположился параллельно "Леоноре Цефеи". Росио Кондра выдвинул переходник воздушного шлюза. Теперь он мог чувствовать умы людей в капсуле жизнеобеспечения пассажирского судна. Как обычно, тревога команды сочеталась со смехотворной и буйной радостью полуночников. Хотя на этот раз здесь был какой-то странный ум, затуманенный счастьем и мыслями, которые беспорядочно скакали в самых разных направлениях.
Он с ленивым любопытством наблюдал через оптические датчики, как полуночники переходят с борта на борт. Внутреннее убранство капсулы "Миндори" напоминало пароход девятнадцатого века - царство полированных поверхностей из палисандрового дерева и медных светильников. По словам его техников-одержимых Чои Хо и Максима Пейна, на корабле сохранялся сказочно реальный запах соленой воды. Росио наслаждался таким правдоподобием. Оно было более детальным и прочным, чем у других одержателей. Этому способствовала природа нейроклеточной структуры адова сокола, которая содержала сотни субузлов, объединенных в решетчатые узоры, напоминавшие процессор. Они могли действовать в качестве полуавтономных регуляторов его технологических модулей. Если он вызывал и загружал желаемый образ в субузел, тот поддерживался без осознанных усилий мысли и подпитывался энергистической силой, недоступной для обычного человеческого мозга.
Эти несколько недель стали откровением для Росио Кондры. После первой злой обиды он понял, что жизнь адова сокола была полна приключений. Единственным недостатком он считал отсутствие секса. Впрочем, Кондра недавно разговаривал с другими товарищами по несчастью, и те уже собирались отращивать себе соответствующие телам гениталии (те, кто предпочитал изображать супертехнологические звездолеты, возражали). Если бы это удалось, им бы не пришлось возвращаться в человеческие тела. И тогда они стали бы независимыми от Киры. Хотя для бессмертных вернувшихся душ примерка и смена тел каждые несколько тысячелетий вносили некоторое разнообразие в скучное бесконечное существование.
Еще большим откровением для него была растущая обида на то, как Кира использовала их: перспектива лезть в драку ради амбиций Капоне вызывала у Кондры тревогу. Однако он не хотел возвращаться в обиталище, даже если бы ему предложили нормальное человеческое тело. В отличие от многих вернувшихся душ, Росио не боялся космоса и обладания таким изумительным существом, как адов сокол. Космос и его бескрайняя пустота нравились ему своей свободой.
Сила тяжести медленно нарастала. Когда Джеральд проскользнул через переходник между двумя воздушными шлюзами, в его плечо впилась буксирная веревка. Шлюз перед ним был идентичен тому, который он оставил позади, - хотя немного шире и с устаревшим оборудованием. Чои Хо и Максим Пейн, стоявшие у внутреннего люка, с улыбкой поприветствовали прибывших. А на другом конце перехода Нокс и его старший сын, сжимая в руках карабины, встретили Джеральда хмурыми взглядами.
- У нас только несколько кают, - сказала Чои Хо. - На всех не хватит, и вам придется потесниться.
Джеральд безучастно улыбнулся.
- Можете выбирать любую, - добродушно добавила девушка.
- Как долго продлится полет? - спросил он у нее.
- Через восемь часов у нас назначена встреча в системе Кабвы. Затем мы вернемся на Валиск. Расчетное время прибытия - примерно через двадцать часов.
- Двадцать часов? И только?
- Да.
- Двадцать!
Это было сказано с восхищением.
- Вы уверены?
- Конечно, уверена.
За его спиной в воздушном шлюзе собралась группа людей. Они боялись двигаться дальше.
- Проходите в каюты, - гостеприимно предложила Чои Хо.
- Давай, Джеральд, топай, - весело сказала Бет.
Она взяла его за руку и осторожно потянула за собой. Он покорно зашагал по коридору. Пройдя мимо заинтригованной Чои Хо, Джеральд оглянулся через плечо и благодарно на нее посмотрел. Бет утащила его в самый конец U-образного коридора. Девушка решила увести Джеральда подальше от остальных полуночников.
- Нет, ты только посмотри! - воскликнула она.
Они шли по мягкому красному ковру мимо иллюминаторов, через которые в коридор струились яркие лучи полуденного солнца (как позже выяснилось, стекла были голографическими экранами). Двери были сделаны из золотого дерева. В своем простеньком свитере, двух кофтах и мешковатых джинсах Бет чувствовала себя здесь не своей тарелке.
Приоткрыв дверь, она заглянула в пустую каюту: две койки, прикрепленные к стенам, и небольшая скользящая панель, за которой находилась ванная комната. Туалет напоминал санузел на "Леоноре Цефеи", но основные атрибуты были бронзовыми, с белыми, покрытыми глазурью шишечками.
- Это как раз в твоем вкусе, - убежденно сказала она.
Сдавленное всхлипывание заставило Бет обернуться. Ее спутник стоял на пороге, прижимая кулак ко рту.
- В чем дело, Джеральд?
- Двадцать часов...
- Я знаю. И это здорово, правда?
- Как сказать... Конечно, мне хочется оказаться там и снова увидеться с ней. Но она уже не та. Она уже не моя. Не Мэри.
Он задрожал. Бет обняла его за плечи и усадила на койку.
- Успокойся, Джеральд. Когда мы прилетим на Валиск, все это будет казаться дурным сном. Честное слово, дружище.
- Там ничего не кончится. Наоборот, начнется. Я не знаю, что делать. Не знаю, как спасти ее. Я не смогу заманить ее в ноль-тау. Они так сильны и злобны.
- Кого спасти? О ком ты говоришь? И кто такая Мэри?
- Моя девочка.
И, уткнувшись в ее плечо, он заплакал. Бет погладила его по затылку.
- Я не знаю, что мне делать, - всхлипывая, пожаловался Джеральд. - Она снова уйдет от меня.
- Мэри ушла от тебя?
- Нет, не она, а Лорен. Она была единственной, кто помогал мне. Она была единственной, кто мог помочь любому из нас.
- Все будет хорошо. Вот увидишь, все будет хорошо.
Его реакция оказалась совершенно неожиданной. Джеральда охватил приступ истерического смеха, он смеялся, точно безумный. Бет захотелось убежать из комнаты. Он вел себя как настоящий сумасшедший. Но она осталась. Бет боялась, что, если она уйдет, ему станет еще хуже.
- Пожалуйста, Джеральд... - взмолилась она. - Ты меня пугаешь.
Он схватил ее за плечи и сжал так сильно, что Бет поморщилась.
- Тебе и надо бояться, глупая девчонка. Неужели ты не понимаешь, куда мы направляемся?
- Мы летим на Валиск, - прошептала Бет.
- Да, на Валиск. Мало сказать, что я боюсь, - я просто в ужасе. Нас будут мучить - подвергать таким пыткам, что ты душу отдашь, лишь бы избавиться от боли. Я знаю, так будет. Пытки - их любимое занятие. Они уже терзали мою плоть, а затем доктор Доббс заставил меня пройти через это снова... Снова и снова - только ради того, чтобы он мог понять, на что это похоже.
Джеральд умолк и опустил голову. Девушка осторожно обняла его.
- Я убью себя. Да, я так и сделаю. Моя смерть поможет Мэри, я уверен. Лучше смерть, чем новое одержание.
Бет покрепче обняла его и стала тихонько покачиваться из стороны в сторону, баюкая его, точно ребенка, которому приснился страшный сон. Слова Джеральда пробудили в ней страх. В принципе, вся их группа полагалась только на обещания Киры построить для своих последователей счастливое и светлое общество. На одну-единственную запись, утверждавшую, будто Кира отличалась от других одержателей.
- Джеральд... - наконец нарушила молчание Бет. - Кто такая Мэри, которой ты хочешь помочь?
- Моя дочь.
- О, тогда я понимаю. А как ты узнал, что она на Валиске?
- Потому что она одержана Кирой.
Росио Кондра раскрыл в улыбке клюв. Работа сенсора в каюте Скиббоу оставляла желать лучшего, и сродственная связь то и дело прерывалась. Однако того, что он все-таки разобрал, было достаточно. Он еще не знал, как использует это знание, но оно могло стать первым намеком на брешь в броне Киры. Это было хорошим началом.

***

Стефани увидела край красного облака. Нижние слои покрова опускались все ниже и ниже к земле по мере того, как колонна автобусов продвигалась по шестой магистрали. Отдельные вихри и завитки испарений пенились волнами и разбивались о массы яркой киновари. Розово-золотые струи плыли по вздутому подбрюшью туч. То было зримое воплощение отчаяния одержимых. Их воля натолкнулась на неодолимую преграду; щит, прикрывавший их от взгляда небес, сломила огненная стена королевства.
Стена солнечных лучей, бивших из-за края бурлящих туч, выглядела почти твердой. Интенсивность сияния ослепила Стефани, и когда ее глаза привыкли, она уловила зернистые тени, которые жались к земле в конце дороги.
- Мне кажется, надо сбросить скорость! - крикнул ей Мойо.
Стефани нажала на тормоза, и автобус поехал медленнее. Другие три автобуса повторили ее маневр. За двести метров до завесы из солнечного света они остановились.
Облачный покров был в каких-то четырех-пяти сотнях метров над ними и казался загустевшей закваской.
Впереди на дороге виднелись две линии ярко-оранжевых заграждений. Первая, у самого края облака, то омывалась белым светом, то скрывалась в алых сумерках. Вторая находилась в трехстах метрах к северу и охранялась взводом королевской морской пехоты. Чуть дальше на обочине стояло несколько дюжин военных машин - бронетранспортеры, приземистые танки, машины связи, грузовики, полковая кухня и несколько машин полевого штаба.
Стефани открыла дверцы автобуса и спрыгнула на дорогу. Послышались зловещие раскаты грома - казалось, кто-то предупреждал посторонних, что от этого места следует держаться подальше.
- Что они сделали с травой? - удивился Мойо.
У самой линии солнечного света трава была мертвой - былинки почернели и высохли. Мертвая зона простиралась параллельно границе красного облака до самого горизонта, создавая полосу отчуждения, которая рассекала полуостров на два отдельных мира.
Стефани окинула взглядом эту зону всеобщего уничтожения - деревья и кусты были выжжены, там и сям виднелись только обугленные пеньки.
- Полагаю, они таким образом отметили нейтральную территорию.
- Довольно круто, правда? - Он усмехнулся и указал на мерцающее облако. - Ладно, мы на месте. Что будем делать дальше?
- Еще не знаю, - рассеянно ответила Стефани.
Это была кульминация огромного эмоционального напряжения, так что частности не имели большого значения. Стефани было жаль, что путешествие закончилось. Ей нравилось колесить по дорогам, и она не представляла, чем займется теперь.
К ним подошли Кохрейн, Макфи и Рена.
- Ничего себе банда агрессивных чуваков! - гаркнул Кохрейн, выгадав паузу между раскатами грома.
К морпехам, стоявшим на блокпосту, со стороны машин спешило не меньше взвода сослуживцев.
- Схожу-ка я пообщаюсь с ними, - сказала Стефани.
- Только не одна, - ответил Мойо.
- Думаю, не стоит идти всей компанией, а то они переполошатся.
Стефани материализовала белый носовой платок и, подняв его над головой, направилась к шлагбауму первой заградительной линии.
Лейтенант Энвер наблюдал за ее приближением. Он велел взводу занять исходные позиции и отправил половину пехотинцев на фланги, чтобы другие одержимые не попытались проскользнуть через полосу отчуждения во время отключения спутников с лазерами. Его нашлемные сенсоры увеличили изображение женщины. Выйдя из тени красного облака, она прищурилась от яркого света. На ее лице материализовались солнечные очки.
- Она одержимая, - доложил Энвер полковнику Палмер.
- Я вижу, Энвер, - ответила полковник. - Спасибо. Будьте осторожны. Совет безопасности тоже принимает ваши сообщения.
- Так точно.
- Другой активности вдоль огненной стены не наблюдается, - вмешался в разговор адмирал Фарквар. - Похоже, это диверсия.
- Энвер, сходите и узнайте, зачем она пришла, - приказала полковник Палмер. - Повторяю, будьте осторожны.
- Слушаюсь.
Двое пехотинцев оттащили секцию заградительных барьеров в сторону. Лейтенант зашагал по дороге. Эти сто метров показались ему невероятно длинными. Он никак не мог придумать, что сказать. Идущие остановились на расстоянии нескольких шагов друг от друга.
- Чего вы хотите? - спросил лейтенант. Стефани опустила носовой платок.
- Мы привезли детей. Они в тех автобусах. Я хотела предупредить вас, чтобы вы не стреляли. Ну, вы сами понимаете... - Она робко улыбнулась. - Мы не знали, как вы отреагируете.
- Дети?
- Да. Их примерно семьдесят. Я не знаю точно. Мы их не считали.
- Спросите ее: дети одержимые? - передал по каналу связи адмирал Фарквар.
- Эти дети одержимые?
- Конечно, нет, - обиделась Стефани. - За кого вы нас принимаете?
- Лейтенант, говорит княгиня Кирстен.
Было видно, что Энвер струхнул.
- Да, госпожа.
- Спросите, что она хочет за них. Пусть назначит цену.
- Что вы за них хотите?
Стефани гневно поджала губы.
- Ничего не хочу. Это не обмен и не торговля. Они просто дети. Мне нужны лишь гарантии, что вы не перестреляете малышей, когда мы передадим их вам.
- Эй, юноша, - передала по каналу связи смутившаяся княгиня. - Извинитесь перед ней за меня и скажите, что мы благодарны ей и ее спутникам за возвращение детей.
Энвер кашлянул. Он не ожидал такого поворота событий, когда отправился на встречу с одержимой.
- Прошу прощения, сударыня. Княгиня приносит вам свои извинения за то, что заподозрила вас в корысти. Мы благодарны вам за ваш поступок.
- Я понимаю. Мне это тоже далось нелегко. Так как их вам передать?
Вместе с ней к автобусам пришли двенадцать пехотинцев - все как один добровольцы, без бронежилетов и оружия. Двери открылись, и дети вышли на дорогу. Было много слез и суеты. К удивлению солдат, малыши целовали и обнимали взрослых, которые спасли им жизнь (самым популярным был Кохрейн).
Когда последняя группа детей зашагала по дороге, окружив высокого морского пехотинца - одного малыша он посадил на плечи, - Стефани едва не заплакала. Мойо положил руку ей на плечо и ободряюще кивнул. Лейтенант Энвер подошел к Стефани и почтительно отдал ей честь (Кохрейн тут же его спародировал - весьма непристойно). Офицер выглядел растроганным.
- Спасибо вам всем, - сказал лейтенант. - Это моя личная благодарность. Я не могу датавизировать из-под облака.
- Эй, позаботьтесь там о наших малышах, - сдерживая слезы, сказала Тина. - У бедняжки Энелизы ужасная простуда. Мы не смогли ее вылечить. А Райдер ненавидит орехи. Я думаю, у него на них аллергия...
Рена сжала ее локоть, и она замолчала.
- Мы позаботимся о них, - ответил Энвер. - А вы берегите себя. - Он многозначительно посмотрел через мертвую зону на блокпост, у которого вереница машин готовилась к приему детей. - И лучше держитесь отсюда подальше.
Кивнув на прощание Стефани, он быстро зашагал к заградительной линии.
- Что он имел в виду? - проворчала Тина.
- Да какую-нибудь фигню, - со вздохом ответил Кохрейн. - А мне понравилось совершать такие поступки. Мы доказали, что силы дурной кармы до нас не добрались.
Мойо поцеловал Стефани.
- Я горжусь тобой.
- Эй! - возмутился Кохрейн. - Вы когда-нибудь прекратите эти телячьи нежности?

Предыдущая страница 29 Следующая страница


Нейтронный алхимик: Конфликт 30

Стефани с улыбкой поцеловала его в лоб. К ее губам прилип выпавший волос.
- Тебе тоже спасибо.
- Кто-нибудь скажет мне, что он имел в виду? - не унималась Тина. - Пожалуйста.
- Ничего хорошего, - ответил Макфи. - Это уж точно.
- Чем теперь займемся? - спросила Рена. - Отправимся за новой партией детей? Или бросим это дело? А может, поселимся на той ферме, о которой мы говорили?
- По крайней мере, мы останемся вместе, это уж точно, - сказала Тина. - После всего, что с нами произошло, я не вынесу разлуки с кем-нибудь из вас. Вы теперь моя семья.
- Семья? Это классно, сестричка. Как ты относишься к инцесту?
- Я не знаю, что мы решим, - сказала Стефани. - Но мне кажется, что нам надо последовать совету лейтенанта и убраться отсюда как можно быстрее.

***

Космоплан вырвался из стратосферы Нювана и на двух струях плазменного пламени понесся по дуге к указанным координатам на орбите, находившимся в тысяче километров. Пушки и лазеры помечали пространство взрывами и вспышками сигнальных ракет, в то время, как заряды противоэлектронной борьбы засыпали гигаваттными импульсами любое излучающее тело на орбите. Теперь, после включения реактивных двигателей, челнок стал видимой целью для остатков боевых ракет.
"Леди Макбет", находившаяся в сотне километров над ними, прикрывала отход. Сенсоры и мазерная пушка вращались в тревожном режиме, готовые нанести удар по любому снаряду, который потребуется остановить. Звездолету приходилось постоянно корректировать курс, чтобы удерживать челнок в защитном радиусе. Джошуа наблюдал за работой двигателя. Он то уменьшал, то увеличивал скорость, ежеминутно меняя высоту. Мазеры выстрелили пять раз, разрушив подлетавшие заряды.
Когда челнок достиг орбиты звездолета и начал стыковочный маневр, в небе над Нюваном стало спокойно. Сенсоры обнаружили только три других корабля, но это были фрегаты местных сил обороны. Никто из них не обращал внимания на "Леди Мак" и даже друг на друга. Болью провела локационный поиск, выявляя неизбежные скопления взрывных осколков, которые делали низкую орбиту опасной для полетов. Некоторые отклики были странными, и она уточнила параметры замеченных целей. Сенсоры корабля переместили фокус обзора от планеты к окружавшему их пространству.
Джошуа ловко проскользнул через люк на мостик. Его одежда высохла в горячем воздухе челнока, но грязь и пятна копоти остались. Одежда Дахиби была в таком же состоянии. Сара бросила на него тревожный взгляд.
- А Мелвин? - тихо спросила она.
- Никакого шанса. Извини.
- Черт!
- Вы хорошо потрудились, - сказал Джошуа. - Отличная работа. Я представляю, как было трудно оставаться выше нашего горизонта.
- Спасибо, Джош.
Капитан посмотрел на Лайола, прицепившегося к липучке у его противоперегрузочного ложа, затем перевел взгляд на Сару - в ее взгляде не было ни капли раскаяния.
- Господи! Ты дала ему коды доступа.
- Да, дала. Это было мое командирское решение. Здесь, между прочим, идет война.
Он решил, что это не было достойной темой для выяснения отношений.
- Вот поэтому я оставил тебя вместо себя, - сказал Джошуа. - Я знал, что могу на тебя положиться.
Сара подозрительно нахмурилась, но капитан, похоже, говорил искренне.
- Значит, ты забрал с собой Мзу? Надеюсь, это стоило того.
- Для Конфедерации - стоило. Но для некоторых людей... Спроси у них. Это им теперь придется умереть из-за нее.
- Капитан, подключитесь, пожалуйста, к сенсорному оборудованию, - сказала Болью.
- Сейчас.
Он кувыркнулся в воздухе и опустился на противоперегрузочное ложе. В мозг его хлынула информация с внешних сенсоров.
Не может быть. Это какая-то ошибка!
- Плачь, Господь, о детях своих несчастных!
Еще до того, как он осознал реальность мчавшегося на планету метеоритного роя, его мозг на пару с астронавигационной программой компьютера уже рассчитывал полетный вектор.
- Приготовьтесь к ускорению! Старт через тридцать секунд. Мы должны убираться.
Быстрая проверка внутренних сенсоров показала ему, что новые пассажиры поспешили к противоперегрузочным ложам. Их образы накладывались на пурпурные и желтые линии траекторий, которые неистово извивались в трехмерном пространстве, пока он уточнял их проектный курс.
- Кто это сделал? - спросил он.
- Понятия не имею, - ответила Сара. - Все произошло во время боя. Мы узнали о падении только сейчас. Астероиды не могли сойти с орбиты из-за случайных взрывов боевых ос.
- Я слежу за дюзами двигателя, - сказал Джошуа. - Сара, возьми на себя наблюдение за периметром. Лайол, ты управляешь системами огня.
- Да, капитан, - ответил Лайол.
Его голос был строгим и бесстрастным. Джошуа это понравилось. Он запустил в действие термоядерные двигатели "Леди Мак" и вывел их на тройное ускорение.
- Куда летим? - спросил Лайол.
- Чертовски хороший вопрос, - ответил капитан. - Пока я хочу убраться отсюда. А затем все будет зависеть от того, что решат Иона и наша банда агентов.

***

Здесь имеется тот, кто знает о нем. Один из вас. Нам известно, что он реален. Нам известно, что он спрятан.
Ожидаются два тела - мужское и женское. Оба юные и красивые. Вы слышите их? Вы чувствуете их? Просите - и кто-то из вас получит новое тело. Вы можете. Все богатства и удовольствия жизни снова станут вашими.
Но нужна плата за вход - хотя крохотный кусочек информации. И это все.
Она не делала из него большой тайны. Она принимала помощь от каждого. Возможно, от многих. Возможно, от кого-то из вас. Что? От тебя?
О, да! Да! Ты говоришь мне правду. Ты действительно знаешь.
Ну что же, выходи вперед. Мы наградим тебя...
Он закричал от удивления и муки, когда прокладывал себе путь в нервную систему агонизирующей жертвы. Тут были боль и позор, и еще покорность, чтобы мириться с ними, и еще трагическая мольба души, которой принадлежало это тело. Одержимый постепенно справлялся с ними, латая измученную плоть и подавляя негодование, пока не остался только стыд за свой поступок. Но его было нелегко отбросить.
- Добро пожаловать в Организацию, - сказал Оскар Кирн. - Итак, ты участвовал в миссии Мзу?
- Да, я был с ней.
- Хорошо. Она умная женщина, твоя Мзу. Я боялся, что она ускользнула от нас благодаря этой сучке - предательнице Варне. Похоже, я не понимал, с кем имею дело. Только очень верткий и потрясающе изобретательный человек мог ускользнуть от железбергов, упавших им на головы. Вряд ли она расскажет нам что-то, даже если мы схватим ее. Это сильная личность. Но удача изменила ей. Ты расскажешь мне о нем, правда? Ты знаешь, где Алхимик?
- Да, - ответил Икела. - Я знаю, где он находится.

***

Алкад Мзу появилась на мостике в сопровождении Моники и Самуэля. Узнав Джошуа, она поджала губы, а увидев Лайола, удивленно заморгала.
- Я не ожидала встретить вас здесь.
Лайол усмехнулся.
- Прежде чем мы решим, что с вами делать, доктор, - сказал пристав, - я хотел бы услышать от вас подтверждение реального существования Алхимика.
Алкад припечаталась ногой к липучке рядом с противоперегрузочным ложем капитана.
- Да, он существует. И это я создала его. Мать Мария знает, что я сожалею об этом, но прошлое осталось в прошлом. Теперь меня волнует только то, чтобы он не попал в кому-нибудь в руки - ни к вам, ни уж тем более к одержимым.
- Какие благородные слова, - заметила Сара. - Особенно когда их слышишь от женщины, которая собиралась уничтожить целую планету.
- Никто не погиб бы, - устало ответила Алкад. - Мы намеревались только погасить солнце Омуты, а не превращать его в сверхновую звезду. Я не омутанский варвар! Это они разрушали целые миры.
- Погасить звезду? - изумленно прошептал Самуэль.
- Пожалуйста, не спрашивайте меня о деталях.
- Я намерен вернуть доктора Мзу на Транквиллити, - сказал пристав. - Там мы поместим ее под наблюдение и позаботимся о том, чтобы она не передала данные об Алхимике одержимым. Доктор, я знаю, что это не входит в ваши планы, но спецслужбы подозревают всех и во всем.
Моника повернулась к Самуэлю:
- Я не возражаю. Транквиллити считается нейтральной территорией. Это почти не отличается от нашего первоначального соглашения.
- Да, не отличается, - согласился Самуэль. - Но, доктор, вы должны понять, что там вам не позволят умереть. Во всяком случае, до тех пор, пока проблема одержания не будет решена.
- Тем лучше для меня, - ответила Алкад.
- Я имел в виду, что вас поместят в ноль-тау, когда вы станете очень старой. Это помешает вашей душе покинуть тело.
- Я все равно не отдам технологию Алхимика - никому и ни при каких обстоятельствах.
- Мне понятно, что в данный момент это ваше искреннее намерение. Но что вы скажете через сотни лет томления в бездне? Или после тысячи лет? Кроме того, простите за грубость, выбор уже не за вами. Он за нами. Создав Алхимика, вы потеряли право на самостоятельные решения. Вы перебаламутили галактику, поэтому право решать отныне переходит к тем, на ком так или иначе отразилась ваша деятельность.
- Я подтверждаю его слова, - сказал пристав. - Вас поместят в ноль-тау до того, как вы умрете.
- Тогда почему бы вам не сделать этого сейчас? - язвительно спросила Алкад.
- Не искушайте нас, - ответила Моника. - Я знаю о том презрении, которое вы, высоколобые придурки, питаете к правительственным службам. Послушайте меня внимательно, доктор! Мы существуем для того, чтобы защищать большинство, чтобы люди могли жить так, как они хотят и могут. Мы защищаем их от такого дерьма, как вы, от фанатиков, которое не думают о том, что творят.
- Но вы не защитили мою планету! - воскликнула Алкад. - И не смейте читать мне лекции об ответственности. Я готова умереть ради того, чтобы Алхимика никто никогда не использовал - особенно ваше империалистическое королевство. Я знаю о своей ответственности.
- Да, теперь знаете. Теперь вы поняли, какую ошибку совершили. А сколько людей погибло ради того, чтобы сохранить вашу бесценную задницу.
- Ладно, проехали, - громко сказал Джошуа. - Мы уже решили, куда везти доктора. Так что разговору конец. Никто больше не будет кричать о морали на моем мостике. Мы все устали. Все на взводе. Поэтому вам лучше прикусить языки, разойтись по каютам и успокоиться. Я собираюсь прокладывать курс на Транквиллити. Через пару дней мы будем дома.
- Ладно, - процедила Моника сквозь зубы. - Спасибо тебе за наше спасение. Это было...
- Профессионально?
Она едва не огрызнулась. Но эта его усмешка...
- Да, профессионально.
Алкад кашлянула.
- Простите, но имеется одна проблема, - сказала она. - Мы не можем лететь на Транквиллити.
Джошуа помассировал виски и, упреждая Монику, готовую наброситься на Мзу, поинтересовался:
- Это почему же?
- Из-за Алхимика.
- А в чем дело? - спросил Самуэль.
- Мы должны забрать его.
- Та-ак, - протянул Джошуа растерянно. - А зачем?
- Потому что его могут найти. Алхимик в большой опасности там, где он сейчас находится.
- Господи! Он тридцать лет был там, и ничего не случилось! Просто унесите с собой в ноль-тау секрет об этом месте, и все! Если спецслужбы не отыскали его до сих пор, то никогда и не найдут.
- Но могут найти одержимые. Особенно если нынешнее противостояние продлится еще несколько лет.
- Тогда не темните, док. Мы должны услышать всю историю.
- В нашей карательной миссии против Омуты участвовали три корабля, - начала Алкад. - "Бизлинг", "Ченго" и "Гомбари". Алхимик и я находились на "Бизлинге". Два сопровождавших судна были фрегатами. Прежде чем мы успели запустить Алхимика, на нас напали черноястребы. Они разрушили "Гомбари" и нанесли нам серьезные повреждения. "Ченго" едва не развалился на части. Нам грозила смерть в межзвездном пространстве, нырнуть в червоточину было невозможно, а ближайшая обитаемая система находилась от нас в семи световых годах.
После боя мы пару дней заделывали пробоины и восстанавливали оборудование. Затем два экипажа встретились на "Бизлинге". Икела и капитан Прэджер представили возможное решение: "Ченго" был меньше "Бизлинга", ему не требовалось так много энергии для растровых узлов, чтобы выполнить прыжок. Мы перенесли уцелевшие узлы "Бизлинга" на "Ченго". У нас отсутствовали необходимые инструменты. К тому же узлы отличались мощностью и компоновкой. Их пришлось перепрограммировать. На это ушло три с половиной недели, но мы справились с поставленной задачей. Корабль мог совершить прыжок - с трудом, не очень далеко, однако это был наш единственный шанс.
И тогда мы столкнулись с новой проблемой. "Ченго" был слишком маленьким, чтобы взять на борт оба экипажа, - даже для небольшого прыжка. Капсула жизнеобеспечения с трудом могла вместить восьмерых человек. Мы знали, что полет на Гариссу был сопряжен с огромным риском. Узлы не протянули бы так долго. И мы догадывались, что Омбей к тому времени начал большое наступление. Провал нашей миссии не позволил нам остановить их атаку. Мы должны были прыгнуть к Кротону - ближайшей обитаемой системе. Затем нам следовало нанять корабль и вернуться на Гариссу. Таков был план, но, прилетев на Кротон, мы услышали о геноциде.
Икела и Прэджер рассчитали все - даже самый худший вариант. На всякий случай, как сказали мне они. Мы привезли на "Ченго" немного антиматерии. Продав ее и фрегат, наша группа получила несколько миллионов фьюзеодолларов. Поскольку правительства Гариссы больше не существовало, мы жили на эти деньги тридцать лет.
- Совет сепаратистов Стромболи, - внезапно выпалил Самуэль.
- Да, - кивнула Мзу. - Это они были нашими покупателями.
- А мы никак не могли понять, откуда они получили антиматерию. Этим дерьмом они взорвали две низкоорбитальные портовые станции Кротона.
- Верно, - сказала Алкад. - После того как мы оттуда улетели.
- Значит, Икела взял деньги и организовал "Т'Опингту"?
- Да. Когда нам стало известно, что Конфедеративная Ассамблея отдала Дорадосы тем, кто выжил после геноцида, мы поровну поделили деньги, и каждый из офицеров вложил свою долю в различные компании, прибыль от которых использовалась для помощи подпольщикам. Нам хотелось собрать группу фанатичных националистов. Мы планировали купить или нанять боеспособный звездолет, чтобы завершить миссию Алхимика. Но, как вы знаете, Икела не выполнил последней части плана. И я не знаю, что случилось с остальными.
- Зачем же вы ждали тридцать лет? - спросил Джошуа. - Вы могли нанять корабль сразу после продажи фрегата. Почему вы не вернулись к "Бизлингу"?
- Потому что мы не знали, где он находился. Поймите, "Ченго" держался на честном слове. Тридцать человек и Алхимик остались на "Бизлинге" - на тот случай, если бы "Ченго" взорвался во время прыжка или если бы нас схватили агенты разведки конфедеративного флота. Кроме того, "Бизлингу" следовало сменить местоположение - в тот район могли вернуться черноястребы. Нам пришлось учесть все эти факторы, чтобы дать оставшейся команде шанс на выживание.
- Они залезли в ноль-тау, - сказал Джошуа. - Но как это могло помешать определению точных координат?
- Да, они залезли в ноль-тау, но это еще не все. Мы починили их реактивный двигатель. Они полетели к необитаемой звездной системе, которая находилась в двух с половиной световых годах от них.
- О, Господи! Полет в межзвездном пространстве на околосветовой скорости? Вы шутите! Это невозможно! Это потребовало бы...
- Двадцати восьми лет. Мы все рассчитали.
- О-о!
Джошуа был потрясен. Осознание этого факта ударило ему в голову, как изрядная порция Норфолкских слез. Он был восхищен этими отважными героями, которые на долгие тридцать лет затерялись в глубинах космоса. Никаких волнений по поводу шансов на спасение. Просто вперед - и все.
- Они летели на антивеществе!
- Да, мы перенесли каждый грамм антиматерии из оставшихся боевых ос в камеры удержания "Бизлинга". Это позволило им разогнаться до девяти процентов световой скорости. Теперь скажите, капитан, как можно найти корабль, который движется на восьми-девяти процентах световой скорости? Вам удалось бы с ним встретиться?
- Нет, это невозможно. Итак, вы решили дождаться момента, когда "Бизлинг" прибудет в необитаемую звездную систему. Но почему вы не отправились за ними два года назад?
- Потому что мы не были уверены в бесперебойной работе двигателя - особенно после такого длительного периода эксплуатации. Два года давали нам достаточную гарантию. К тому же заканчивались санкции, наложенные на полеты в этой области галактики. Нас могла обнаружить патрульная эскадрилья конфедеративного флота. Они вели поиск звездолетов-нарушителей, появлявшихся в районе Омуты. Поэтому, продав "Ченго", мы на тридцать лет ушли в подполье.
- Вы хотите сказать, что "Бизлинг" находится в системе этой звезды и ждет контакта с вами? - спросил Лайол.
- Да, на случай, если все сложится так, как мы предполагали. Им предписано ждать нас еще пять лет. Время не имеет значения в ноль-тау, но системы жизнеобеспечения не могут работать бесконечно. Если к этому сроку ни я, ни команда "Ченго", ни правительство Гариссы не выйдут с ними на контакт, они уничтожат Алхимика и начнут подавать сигнал бедствия. Необитаемые звездные системы в границах Конфедерации регулярно инспектируются патрульными кораблями. Космофлот следит, чтобы там не создавались фабрики по производству антивещества. В конце концов команду "Бизлинга" спасут.
Джошуа оглянулся на пристава, ожидая от него какой-то реакции. Ему хотелось узнать, как Иона отнесется к этой истории.
- Мне все ясно, - подытожил он. - Что будем делать?
- Мы должны убедиться, что "Бизлинг" закончил свой полет, - ответил пристав.
- И если он его закончил? - спросил Самуэль.
- Тогда Алхимик должен быть уничтожен. А всю уцелевшую команду следует доставить на Транквиллити.
- Док, у меня к вам вопрос, - сказал Джошуа. - Если кто-то увидит Алхимика, он поймет его природу?
- Нет. Не беспокойтесь об этом, капитан. Однако в экипаже "Бизлинга" имеется человек, который может воссоздать Алхимика. Его зовут Питер Адул. Вам придется доставить его вместе со мной на Транквиллити. Тогда вы действительно сможете забыть об этом оружии.
- Ладно. Называйте координаты звезды.
Мзу погрузилась в задумчивое молчание. Наконец она прошептала:
- О, Мать Мария! Все должно было случиться по-другому.
- Мечты людей сбываются редко, док. Я это понял давным-давно.
- Хм! Вы слишком молоды!
- Все зависит от того, чем были заполнены прожитые годы. Разве я не прав?
Алкад Мзу сообщила ему координаты.

***

- Отворилась червоточина, - объявил Транквиллити.
В это время Иона стояла по колено в теплой воде и большой желтой мочалкой терла бок Хейл. Потом она выпрямилась и стала выжимать мочалку. Ее внимание переместилось в точку пространства в ста двадцати тысячах километрах от обиталища, где быстро сгущалась гравитационная плотность вакуума. Три платформы СО, размещенные на орбите чрезвычайной зоны, нацелили лучи рентгеновских лазеров на расширявшуюся червоточину. Пять патрульных черноястребов помчались к ней с ускорением в четыре g.
Из двухмерной дыры в пространстве вылетел огромный космоястреб.
- "Энон", корабль SLV-66150 конфедеративного флота, просит разрешения на подлет и посадку, - сообщил корабль. - Передаем наши официальные, полетные и идентификационные коды.
- Посадку разрешаю, - проверив коды, ответил Транквиллити.
Платформы СО перешли в режим тревожного ожидания. Три черноястреба возобновили патрулирование, а два других развернулись и пристроились в хвост "Энону", когда тот, разогнавшись, помчался к обиталищу.
- Мне придется покинуть вас, - сказала Иона. Из-за спины Хейл появилось личико Джей Хилтон.
- Что на этот раз? - раздраженно спросила девочка.
- Государственные дела.
Иона направилась к берегу. Она зачерпнула немного воды и смыла песок с бикини.
- Ты так всегда говоришь.
Иона улыбнулась рассерженной девочке.
- Потому что в эти дни их очень много.
- Прошу прощения, - добавила она.
Хейл трансформировала сегмент щупальца в человеческую ладонь и помахала ею.
- Прощай, Иона Салдана. Я имею печаль о твоем уходе. Мой кончик зудит от напряжения.
- Хейл!
- Я создала не правильность общения? Имею стыд.
- Действительно не правильно.
- Радость. Это было слово Джошуа Калверт. Самое любимое.
Иона сжала зубы. Чертов Калверт! Гнев превратился во что-то более сложное - наверное, в возмущение. Он был за сотни световых лет, но по-прежнему тревожил ее душу.
- Пусть так. Но, пожалуйста, не используй его при с Джей.
- Понимание во мне. Я имею много выразительных фраз, произнесенных Джошуа Калверт.
- Могу поспорить, что они очень выразительны.
- Я хочу соответствия в моем общении. Я прошу твое содействие в проверке мой словарный запас. Ты можешь поправлять меня.
- Договорились.
- Много радости!
Иона рассмеялась. Объяснение всего того, что Джошуа наговорил юной киинт, потребовало бы нескольких часов. А она не могла проводить столько времени на пляже. Хейл становилась очень хитрой.
Джей прислонилась к подруге, наблюдая за Ионой. Та надела сандалии и направилась по тропинке к станции метро. На ее лице появилось рассеянное выражение, которое, как было известно Джей, указывало на то, что она вела беседу с личностью обиталища. Что-то ей не нравилось в предмете обсуждения. Наверное, речь снова шла об одержимых. В эти дни все взрослые говорили только о них. И это были тревожные разговоры.
Щупальце Хейл обвилось вокруг руки Джей и мягко подтолкнула девочку.
- Ты источать вкус печали.
- Мне кажется, эти ужасные одержимые никогда не оставят нас в покое.
- Они оставят. Люди хитрые. Вы найти способ.
- Надеюсь, что так. Я хочу вернуть свою мамочку.
- Мы будем строить песчаный замки?
- Да!
Джей радостно заулыбалась и поспешила к берегу. Недавно они обнаружили, что Хейл с ее щупальцами была лучшей строительницей песчаных замков во Вселенной. Под руководством Джей они возводили на берегу удивительные башни.
Хайле выпрыгнула из воды, подняв фонтан брызг.
- Улучшение. Ты снова счастлива.
- Благодаря тебе. Иона обещала скоро вернуться.
- Мне кайфово, когда мы три играть вместе. Она знает эту реальность.
Джей захихикала.
- Иона покраснеет, когда ты скажешь ей это. Только смотри не используй при ней слово "трахаться".

***

- "Энон", - сказала Иона. - Откуда я знаю это имя?
- "Атлантис".
- Ах да.
- И перехват радиосвязи из звездной системы Пуэрто де Санта-Мария. Помнишь, в прошлом году мы получили разведывательную информацию от конфедеративного флота?
- О, ад и проклятие! Конечно.
- Капитан Сиринкс хочет говорить с тобой.
Иона села в вагон метро и начала вытирать полотенцем волосы.
- Подключи меня.
Сродственный канал расширился, позволив Сиринкс войти в контакт с ее мозгом.
- Капитан? - отозвалась Иона.
- Я прошу прощения за спешку, но хочу известить, что эскадра Конфедеративного флота будет прибывать в течение девяти минут тридцати секунд. Прием.
- Я поняла. Транквиллити в опасности?
- Нет.
- Что тогда?
- У меня на борту находится командир эскадры - адмирал Мередит Салдана. Он просит аудиенции, на которой мог бы объяснить вам сложившуюся стратегическую ситуацию.
- Даю согласие на встречу. Добро пожаловать на Транквиллити.
Капитан флагмана отключилась от сродственного канала связи.
- Она заинтересовалась тобой, - сказал Транквиллити. - Это было видно по ее эмоциональному контексту.
- Мной интересуются все. И всегда.
Она позаимствовала на время внешние чувства обиталища, чтобы осмотреть ближайший космос. Они находились в тени Мирчуско. Над полумесяцем газового гиганта плыли Чойси и Фальсия. Кроме флотилии черноястребов, патрулировавшей вокруг обиталища, вблизи наблюдались только небольшие корабли. "Энон" был первым звездолетом, прибывавшим в систему за последние семьдесят шесть часов. Между космопортом и ожерельем промышленных станций Транквиллити сновало несколько грузовых и транспортных кораблей, но они осуществляли полеты по сильно сокращенной схеме. Одинокая ослепительная точка ядерного пламени пересекала тускло-серую петлю Кольца Руин. Это был танкер-гелиевоз, направлявшийся от облачного ковша обиталища к космопорту.
- Введи программу прибытия военной эскадры в системы платформ СО, - приказала Иона. - И предупреди черноястребов. Нам не нужны нелепые ошибки.
- Естественно.
- Мередит Салдана. Это уже второй семейный визит за месяц.
- Я не думаю, что это семейный визит.
- Да. Наверное, ты права.

***

Ее дурное предчувствие оправдалось. Это выяснилось сразу после того, как Сиринкс и адмирал появились в зале аудиенций величественного дворца де Бовуар. Пока она слушала Мередита Салдана, который излагал план организации захвата флота Капоне в системе Тои-Хои, ее одолевали неопределенные и тревожные чувства.
- Я не хочу вовлекать нас в прифронтовые военные кампании, - призналась она Транквиллити.
- Будь последовательной. Мы уже в кампании, хотя пока и не на линии фронта. Кроме того, нам нельзя упускать такую выгодную стратегическую возможность, как уничтожение флота Организации.
- Значит, никакого выбора?
- Никакого.
- И все же мне кажется, что мы берем на себя слишком важную роль.
- Прими во внимание безопасность. И согласись, что договор с Конфедерацией укрепит ее.
- Будем надеяться, что это так. Мне не хотелось бы сомневаться в твоих словах. Особенно сейчас.
- Я не вижу такой пугающей перспективы - во всяком случае, на этой стадии событий. В сущности, мы будем базой снабжения и местом дислокации военных кораблей.
- Хорошо, - сказала она адмиралу. - Я разрешаю вам использовать космопорт Транквиллити. Вы получите столько гелия, сколько вам понадобится.
- Спасибо, госпожа, - ответил Мередит.
- Меня несколько тревожит то, что на время засады вы хотите ввести ограничения на полеты моих кораблей. Впрочем, мне понятна логика, стоящая за этим решением. В данный момент двадцать наших черноястребов выводят сенсорные спутники на орбиту, где прежде находилась родная планета леймилов. Это очень важная поисковая работа. Мне бы не хотелось прерывать ее надолго.
- Ваши корабли будут отозваны на три-четыре дня, - ответила Сиринкс. - Это максимальный срок. Наш график крайне плотный. Мне кажется, такая задержка не окажет большого влияния на ваши поиски.
- Я отзову черноястребов немедленно. Но если вы будете здесь и через неделю, мы пересмотрим соглашения по данному вопросу. Как я уже упоминала, это часть нашего вклада в разработку выхода из кризиса. Не относитесь к нашим начинаниям пренебрежительно.
- Поверьте, госпожа, я отношусь к ним со всей серьезностью, - ответил Меридит.
Она пристально посмотрела на него, пытаясь уловить ход мыслей адмирала. Но синие глаза военного не предлагали никаких намеков.
- Должна сказать, я нахожу забавным, что после всех этих лет Транквиллити стало настолько важным для Конфедерации и королевства, - сказала она.
- Забавным и... приятным? Случай дал вам шанс отстоять убеждения вашего деда.
В его голосе не было насмешки, и это удивило Иону. Ей пришлось признать, что Мередит куда симпатичнее принца Нотона.
- Вы считаете, что мой дед Майкл ошибался?
- Мне кажется, он был не прав, избрав такой нестандартный путь.
- А может, этот путь был нестандартным только для его семьи? Поверьте, адмирал, нас с вами свел не случай. Вся нынешняя ситуация еще раз доказала правоту его поступков и предвидений.

Предыдущая страница 30 Следующая страница


31 Питер Гамильтон

- Я всегда желал вам всяческих успехов.
- Спасибо. Кто знает, возможно, однажды я тоже заслужу ваше одобрение.
Он улыбнулся.
- Похоже, вам нравится оставлять последнее слово за собой, кузина Иона?
- Я Салдана.
- Это очевидно.
- Как и в вашем случае. Я не думаю, что какой-то другой адмирал Конфедерации проявил бы себя с таким блеском, как вы при Лалонде,
- Я там себя никак не проявил. Мне просто удалось сохранить эскадру - вернее, ее большую часть.
- Насколько мне известно, первым долгом офицера Конфедерации является выполнение приказов, - напомнила Иона. - Вторым - забота о подчиненных. Поскольку вы не пытались скрыть того, с чем столкнулись, я считаю ваши действия правильными.
- Битва при Лалонде была... тяжелой, - мрачно произнес адмирал.
- Да. Я знаю о ней все. От Джошуа Калверта.
Сиринкс, со скукой следившая за словесным поединком двух Салдана, внезапно вскинула голову и посмотрела на Иону. Ее брови заинтересованно приподнялись.
- О, да! "Лагранж" Калверт! - воскликнул Мередит. - Такого парня не забудешь.
- Он здесь? - спросила Сиринкс. - Это порт его приписки?
- К сожалению, в данный момент он отсутствует, - ответила Иона. - Но в ближайшие дни я ожидаю его возвращения.
- Прекрасно.
Иона не могла понять чувств эденистки.
- Как ты думаешь, почему она заинтересовалась Джошуа?
- Не имею понятия. Возможно, она хочет врезать ему по носу за Пуэрто де Санта-Мария.
- Сомневаюсь. Она эденистка. У них такая грубость не в почете. Тебе не кажется, что у нее и Джошуа был роман?
- Я так не думаю. Она эденистка, а у них имеется такт и вкус.

***

Афина не захотела, чтобы он приходил домой. Такой визит расстроил бы детей, объяснила она. Впрочем, они оба знали, что предстоящая встреча не давала ей покоя. Отчуждение помогало ей создать психологический барьер.
Он попросил ее прийти в одну из комнат отдыха приемной зоны космопорта. Когда она вошла в просторный зал, там не было других людей. Но Афина и так не ошиблась бы. Перед большим окном на низком диване сидел огромный нескладный человек. Он с тоской смотрел на эксплуатационщиков, которые сновали вокруг космоястребов, стоявших на причальных уступах.
- Я скучаю, - сказал он, не оборачиваясь к ней. - Я могу наблюдать за космоястребами через чувствительные клетки, но все равно скучаю о прошлом. Восприятие обиталища не дает мне ощущения момента. Эмоции стали если не подавленными, то менее яркими - не такими острыми. И знаешь, меня все больше охватывает какая-то сентиментальность.
Она подошла к дивану. Ее охватило необычное и тревожное предчувствие. Ее собеседник встал во весь рост - он был выше ее на несколько сантиметров. Как у всех приставов Транквиллити, его экзоскелет выделялся слегка красноватым цветом. Почти сорок процентов тела было покрыто ярко-зелеными нанопакетами. Он поднял руки к лицу и осмотрел ладони. Она увидела, как в узких лицевых щелях сверкнули глаза.
- Наверное, я ужасно выгляжу. Они клонируют органы отдельно, а затем соединяют их. Обычно сержентам требуется около пятнадцати месяцев для полного восстановления, но теперь это непозволительная роскошь. Нас, как детище Франкенштейна, лепят из кусков и пускают с конвейеров в бой. Но когда мы достигнем Омбея, нанопакеты исправят их недоделки.
Плечи Афины поникли.
- Ах, Сайнон! Что ты наделал?
- То, что должен был сделать. Приставы должны иметь контролируемое сознание. А учитывая уязвимость наших личностей для одержания...
- Да, но ты тут при чем?
- Кое-кто идет на это добровольно.
- Я не хотела, чтобы ты был одним из них.
- Дорогая, я просто копия - улучшенная копия, вот и все. Моя реальная личность поддерживается на нейронном уровне. Когда я вернусь с войны или если этот пристав будет уничтожен, меня снова воссоздадут.
- Это не правильно. У тебя была своя жизнь - прекрасная жизнь, богатая событиями и озаренная огнем любви. Переход в единение - это награда за истинное служение нашему обществу. Это счастье дедов в самой большой на свете семье. Ты нес в себе их любовь и становился частью бесценного наследия для каждого из нас. - Она посмотрела на неподвижную маску, служившую ему лицом, и ее подбородок задрожал. - Ты уже не вернешься. Ты не сможешь. Это не правильно, Сайнон. Не правильно! И для нас с тобой, и для эденистов.
- Если бы мы не пошли на это, то эденистов скоро вообще не стало бы.
- Нет! Я не принимаю этого! И никогда не приму. Я верю, что нам кто-нибудь поможет, - хотя бы Латон. Я отказываюсь бояться бездны, словно какой-то адамист.
- Нас тревожит не бездна, а те, кто возвращается оттуда.
- Я была в числе оппозиционеров, выступавших против идиотского освобождения Мортонриджа.
- Я в курсе.
- Согласившись на это, мы стали не лучше животных. Звери нападают друг на друга, совершают мерзости. Но люди должны быть выше.
- Хотя редко такими бывают.
- Я говорю об эденистах. Только их вера возвысит человечество. Возвысит всех нас.
Пристав протянул было к ней руку, но торопливо отдернул ее. Сродственная связь донесла до нее его чувство вины.
- Прости. Мне не следовало просить тебя об этой встрече. Я вижу, как ты расстроилась. Мне просто хотелось взглянуть на твое лицо в последний раз... своими глазами.
- Это не твои глаза! И ты на самом деле не Сайнон! Вот что я ненавижу большего всего в этом фарсе! Бездна не только подрывает религию адамистов, но и разрушает концепцию перенесения души. Какой в этом смысл? Ты и есть твоя душа, если она у тебя имеется. Киинты правы. Скопированная личность является не чем иным, как введенной в заблуждение библиотекой чужих воспоминаний.
- В нашем случае киинты не правы. Личность обиталища тоже имеет душу. Наши индивидуальные воспоминания являются семенами сознания. Чем больше нас входит в единство, тем богаче и глубже оно становится. Знание о бездне не разрушает человеческое общество. Эденисты могут усвоить эту информацию. Они должны учиться и развивать свое сознание. Преодоление этого трудного времени станет нашей победой. Я буду сражаться, чтобы дать вам такую возможность. Я знаю, освобождение Мортонриджа - обман. Мы все знаем правду о нем. Но это не мешает ему быть теоретически обоснованным.
- Тебе придется убивать людей. Как бы ты ни был осторожен и внимателен, они будут умирать.
- Да. Но не я начал эту войну, и не мне ее заканчивать. Я буду просто выполнять свой долг. Бездеятельное ожидание стало бы грехом упущения. Наш отъезд на Мортонридж даст тебе время на размышления.
- Мне?
- Да, тебе, Согласию, исследователям-адамистам и, возможно, даже священникам. Вы продолжите поиск. Киинты, столкнувшись с бездной, нашли какой-то выход. Значит, он есть!
- Я буду делать все, что в моих силах. Но люди в моем возрасте не особенно активны.
- Не наговаривай на себя.
- Спасибо, Сайнон. Знаешь, а тебя не очень сильно изменили.
- Некоторые части сознания вообще не менялись - иначе я перестал бы быть собой. И раз уж мы об этом заговорили, то я хотел бы попросить тебя о последнем одолжении.
- Говори.
- Мне хотелось бы, чтобы ты объяснила Сиринкс мою точку зрения. Я знаю, маленькая разбойница взорвется сверхновой звездой, когда услышит, что я вызвался добровольцем.
- Я поговорю с ней. Не знаю, смогу ли я объяснить ей твои мотивы, но...
Пристав поклонился, прижимая к телу медицинские нанопакеты.
- Спасибо, Афина.
- Я не могу благословить тебя на убийства. Но уж будь добр, побереги себя.

***

На этот раз прощальная вечеринка не отличалась особым размахом. Монтерей имел в эти дни более строгий и менее праздничный вид. Но Аль Капоне назначил встречу флотских лейтенантов в танцевальном зале "Хилтона" - и к черту обиды, не дававшие ему покоя. Он стоял перед окном, разглядывая звездолеты, которые собрались в Монтерее. Их было больше полутора сотен. По мере удаления они уменьшались в размерах, и последние вообще казались просто большими звездами. Чтобы поддерживать фиксированную высоту, их ионные импульсные двигатели выбрасывали микросекундные выхлопы неонового света. Среди них мелькали внутрисистемные корабли и яхты, доставлявшие боевых ос и новые экипажи.
Мин-невидимок, разбросанных космоястребами с Йосемита, больше не было. Окружающее пространство превратилось в относительно мирный космос. Отныне корабли противников, направленные для наблюдения за Организацией, могли выполнять инспекционные полеты только над полюсами Новой Калифорнии.
Словно подчеркивая изменение в стратегическом статусе Капоне, один из адовых ястребов пронесся мимо башни "Хилтона", огибая по сложной траектории неподвижные звездолеты адамистов. Красноглазая гарпия с хищным клювом имела размах крыльев сто восемьдесят метров. Прильнув к стеклу, Аль смотрел, как она облетала астероид.
- Лети, красотка, - крикнул он ей вслед. - Надери им задницы!
Небольшой клуб розового дыма взвился вверх. Еще один шпионский спутник был уничтожен. Адов ястреб выполнил победный вираж. Перья на кончиках крыльев гордо поднялись, дрожа в порывах солнечного ветра.
Аль, улыбаясь, отошел от окна.
- Да! Это что-то!
- Я рада, что моя часть сделки вас удовлетворила, - холодно сказала Кира.
- Леди, после этого вы получите столько свежих тел, сколько вам потребуется для Валиска. Аль Капоне знает, как благодарить друзей. А такие действия я и называю дружеским отношением.
На ее прекрасном и юном лице появилась безмятежная улыбка.
- Спасибо, Аль.
Лейтенанты Организации толпились в задней части зала, стоически сохраняя на лицах невозмутимость, в то время как в глубине души они исходили завистью. Капоне это нравилось. Он любил менять фаворитов при дворе и наблюдать, как ветераны лезли из шкуры, чтобы доказать свою полезность. Аль украдкой взглянул на Киру. На ней была просторная пурпурная блузка и облегающие кожаные брюки. Длинные волосы стянуты на затылке в невротически-аккуратный узел, жеманное личико не выдавало совершенно ничего. В глазах ее горело знакомое Алу болезненное властолюбие. Конечно, у этой девочки есть класс, но в остальном - ничего особенного.
- Как у нас дела, Луиджи? - спросил он.
- Нормально, Аль. Команды адовых ястребов обещали в течение тридцати двух часов убрать каждую мину и шпионский спутник. Мы тесним этих тупых космоястребов все дальше и дальше. Они больше не будут направлять на нас всякую дрянь и вынюхивать, чем мы тут занимаемся. Короче, не смогут наносить нам вред. А это все круто меняет. У флота появляется уважение к себе. Поднимается боевой дух. Ну, ты сам понимаешь.
- Рад слышать.
Аль сдерживал свои чувства. Еще несколько дней назад дела шли ужасно плохо. Космоястребы наводнили ближний космос невидимым оружием. Лейтенантам пришлось спуститься на планету, и они, злоупотребляя властью, начали отвоевывать друг у друга территории. Забавно, как все проблемы были связаны между собой. Теперь, с прибытием адовых ястребов, ситуация улучшалась с каждым часом. Экипажи больше не боялись стелс-мин и беспрекословно выполняли приказы командиров. Население города почувствовало прилив свежих сил и вновь начало проводить балы и вечеринки. Количество жалоб сократилось. Парни Лероя, проверявшие счетные машинки министерства финансов, докладывали, что количество приписок и махинаций не увеличивается. Правда, пока оно и не уменьшалось, но на такое чудо, черт возьми, никто и не рассчитывал.
- Как ты удерживаешь в подчинении адовых ястребов? - спросил Капоне.
- Я обещала им человеческие тела после того, как они сделают свою работу, - ответила Кира. - Тела, в которые они смогут войти без возвращения в бездну. Это особые тела. У тебя таких нет.
- Уф!
Выдохнув облако сигарного дыма, Аль развел руками.
- Я не намерен вторгаться в твою область, сестричка. Никоим образом, поверь. Ты провернула классное дельце, и я уважаю тебя за это.
- Спасибо.
- Давай обсудим условия относительно еще одной эскадры. Между нами говоря, я в глубоком дерьме после Арнштадта - прошу прощения за мой французский. Чертовы космоястребы каждый день уничтожали по паре моих кораблей. Что-то нужно сделать.
Кира загадочно улыбнулась.
- А что ты скажешь об этом флоте? Разве тебе не нужна эскадра, чтобы защитить свои корабли от космоястребов на Тои-Хои?
На этот раз Капоне не требовалось советоваться с Луиджи. Он и без того ощущал нетерпеливое желание в его сознании.
- Ну раз ты предлагаешь, то я не откажусь.
- Я уже подумала над этим, - сказала Кира. - На Валиск сегодня возвращается большая стая адовых ястребов. Если я отправлю им сейчас сообщение, то они появятся здесь в течение двадцати четырех часов.
- Леди, ваши слова ласкают мой слух.
Кира достала из кармана рацию и вытянула длинную хромированную антенну.
- Магахи, вернись к стыковочной площадке Монтерея.
- Слушаюсь, - сквозь помехи донеся из динамика голос. - Буду через двадцать минут.
Аль уловил в уме Киры чрезмерную радость. Она почему-то была чертовски уверена, что совершила выгодную сделку.
- Разве ты не велела Магахи лететь к обиталищу? - спросил он с притворной беспечностью.
Улыбка Киры стала шире - совсем как после страстных обещаний, которыми она завершала свое обращение к полуночникам.
- Я передумала. Приказ по рации могли перехватить - даже если к тому времени мы уничтожили все шпионские спутники. Я не хочу, чтобы эденисты узнали об истинном задании Магахи - о том, что он будет эскортировать конвой фрегатов.
- Эскортировать? Фрегаты?
- Да, фрегаты, которые повезут к Валиску первую партию боевых ос на антиматерии. Это твоя часть сделки, Аль. Ты не против?
Чертова сучка! Сигара Капоне погасла. Эммет сказал, что их запасы антиматерии почти истощились. Чтобы добиться успеха на Хои-Тои, флоту нужен был каждый грамм антимата. Он посмотрел на Лероя, затем на Луиджи. Никто из них не мог помочь ему.
- Конечно, Кира. Мы все организуем.
- Спасибо, Аль.
"Наезд" был небольшим, но грубым. Капоне не знал, как к нему отнестись. Он не хотел новых осложнений. Кроме того, Аль был ужасно рад, что Кира перешла на его сторону. Он снова мельком глянул на нее. Кто знает, может, они станут близкими союзниками. Если только Джез не убьет его за такую близость...
Обе створки двери танцевального зала распахнулись, пропуская Патрицию и мужчину, которого Аль никогда не видел. Этому типу удавалось одновременно идти с Патрицией бок о бок и шарахаться от нее на каждом шагу. Судя по его душевному состоянию, он только что обрел новое тело.
Завидев Капоне, мужчина попытался взять себя в руки, но затем бросил взгляд на огромное окно, и оковы дисциплины рухнули.
- Твою так и налево! - прошептал одержимый. - Значит, это правда. Вы готовите вторжение на Тои-Хои.
- Это еще что за клоун? - спросил Капоне.
- Его зовут Перес, - невозмутимо ответила Патриция. - Тебе не мешало бы выслушать его.
Если бы такие слова сказал кто-то другой, Аль прикончил бы его на месте. Но он доверял Патриции и ценил ее советы.
- На кой черт он мне нужен?
- Подумай о словах, которые он только что сказал.
Аль подумал.
- Откуда ты узнал о Тои-Хои?
- От Ханны! Я узнал это от Ханны. Она велела мне поговорить с тобой. Она сказала, что один из нас должен пройти через это. Затем она убила меня. Она убила всех нас. И не просто убила. Она жестоко пытала нас. Жгла и жгла мой мозг белым огнем. Проклятая сучка! Я вернулся в мир только пять минут назад. Пять, блин, минут!
- О ком ты говоришь, приятель? Кто эта ведьма, на которую ты катишь бочку?
- Жаклин Кутер. Вспомните Трафальгар. Конфедеративный флот загнал ее в ловушку для демонов. Я надеюсь, она там и сгниет. Проклятая сука.
Патриция самодовольно улыбнулась: мол, я же говорила. Аль кивнул ей, затем обнял одной рукой дрожащие плечи Переса и протянул ему "гавану".
- Ладно, Перес. Даю тебе слово - слово Аль Капоне, которое является самой крепкой валютой во Вселенной. Никто не отправит тебя обратно в бездну. А теперь давай-ка с самого начала.

Глава 14

Планета, чья экология была бесповоротно разрушена; общество, заплатившее огромную цену за свое экономическое и индустриальное превосходство в Конфедерации. Перенаселенный, древний, декадентский и внушающий уважение мир. Неоспоримое и имперское средоточие человеческого владычества.
Родная планета.
Квинн Декстер наслаждался образами, мелькавшими на голоэкранах мостика. На этот раз он мог смаковать их с неторопливой радостью. Центральный штаб стратегической обороны принял официальные и регистрационные коды их корабля. Для военных они были безобидным торговым судном, посланным правительством крохотной колонии для закупки компонентов защитного купола.
- Центр управления дал нам вектор подлета, - доложил Двайер. - Мы получили разрешение на посадку в космопорту Супра-Бразилии.
- Отлично. Ты знаешь, как туда добраться?
- Думаю, да. Они предоставили нам узкий коридор, и придется обогнуть Ореол, но с этим справлюсь.
Квинн кивнул, давая добро. Во время полета Двайер стал занозой в заднице, неимоверно затрудняя работу полетного компьютера, с которой тот прежде справлялся с безупречной эффективностью. Парень пытался показать, каким он был нужным и незаменимым. Впрочем, Квинн уже привык, что в его присутствии люди вели себя глупо. Это его развлекало.
Двайер тут же занялся общением с полетным компьютером. На экранах пульта замелькали символы и пиктограммы. Через восемь минут они запустили двигатели, ускорились до трех g и начали огибать Ореол О'Нейла со стороны Южного полюса.
- Мы сначала спустимся на планету? - спросил Двайер.
В отличие от абсолютно невозмутимого Квинна, он постепенно становился суетливым и все больше волновался.
- Вряд ли тебе захочется захватить астероид?
- Захватить? - недоуменно спросил Квинн.
- Да, чтобы принести им проповедь Брата Божьего. Ну, ты понимаешь. Как мы делали это в случае с Джесупом и тремя другими планетами.
- Нет, я так не думаю. Земля - не захолустье. Это не Нюван. Здесь нелегко будет вызвать Ночь. Планету придется разлагать изнутри, и мне помогут в этом секты. Увидев, кем я стал, они с восторгом примут мое возвращение. И тогда моей подружке Баннет придет конец. Брат Божий поймет.
- Это здорово, Квинн. Все, что ты сказал.
Пульт связи пискнул, привлекая к себе внимание. На одном из экранов появился текст. Прочитав его, Двайер встревожился еще больше.
- Черт, Квинн, ты видел это?
- Брат Божий дал мне множество даров, но телепатия к ним не относится.
- Здесь описана процедура проверки. Нам придется пройти ее после посадки. Служба безопасности Терцентрала желает убедиться, что на борту корабля нет одержимых.
- Забудь об этом.
- Квинн!
- Я надеюсь - я очень надеюсь, - что ты не будешь подвергать мои решения сомнению.
- О, черт! Конечно, Квинн. Ты босс, тебе и карты в руки.
Он старался держать себя в руках.
- Рад слышать это, Двайер.
Бразильская орбитальная башня вырастала из самого сердца Южной Америки и простиралась на пятьдесят пять тысяч километров в космос. При подлете "Дельты горы" она находилась в тени Земли и была невидима для визуальных сенсоров. Однако на других диапазонах волн - и особенно в магнитном спектре - она сияла, как небесная драгоценность, - немыслимо длинная и тонкая золотая нить, по которой с огромной скоростью проносились вверх и вниз алые точки.
Башня крепилась к двум астероидам. Супра-Бразилия служила якорем. Она располагалась на геостационарной орбите - в тридцати шести тысячах километрах над поверхностью Земли. Из этой космической глыбы добывали углерод и кремний, пошедшие на постройку башни. Второй астероид был прицеплен к вершине и действовал как противовес, обеспечивая стабильность "якоря" и уменьшая опасные гармонические вибрации, которые создавались в башне из-за движения подъемных капсул.
Поскольку Супра-Бразилия была единственной частью башни, которая на самом деле находилась на орбите, то корабли причаливали именно к ней. В отличие от всех других обитаемых астероидов, этот не вращался, и здесь не было внутренних биосферных каверн. Через центр скалы проходила башня. Основная структура имела в диаметре триста метров и представляла собой черный цилиндр. Нижние сегменты, протянувшиеся к Земле, состояли из двадцати пяти магнитных монорельсов. По ним сновали капсулы лифтов, перевозившие до десяти тысяч пассажиров и сотен тысяч тонн груза в день. Верхний сегмент тянулся к противовесу и содержал лишь один монорельс, который использовался раз в месяц для доставки инспекторов и рабочих механоидов к служебным платформам башни.
Поверхность астероида была усеяна причальными доками и прочим стандартным оборудованием космопортов. После трехсот восьмидесяти шести лет непрерывной эксплуатации и постоянного увеличения нагрузки на башню на Супра-Бразилии не осталось ни одного свободного квадратного метра.
Даже при карантине, введенном Конфедерацией, космопорт ежедневно принимал свыше шести тысяч кораблей, большинство которых прилетало с Ореола. Все они приближались к якорю с передней по ходу орбитального движения стороны, образуя ниспадающий с более высоких орбит сплошной поток разнотипных судов. От бортовых огней и вспомогательных двигателей исходили мигающие потоки света. Тот поток распадался на множество эшелонов, проходивших в километре над поверхностью и тянувшихся до самых доков. Улетавшие корабли, поднимаясь на назначенные им стартовые орбиты, образовывали такую же сияющую спираль.
"Дельта горы" вышла на предписанную трассу и, обогнув цилиндр башни, направилась к впадине, образованной заправочными баками, теплообменниками и пирамидами терморадиаторов, которые в три раза превосходили по размерам свои египетские оригиналы. Когда стыковочная колыбель опустила корабль на дно дока, по периметру стоянки зажглось ожерелье прожекторов, освещавших каждый сантиметр корпуса. В нишах стен появились фигуры в черных скафандрах. Это были охранники, готовые задержать любого человека, который попытался бы покинуть корабль нелегальным образом.
- Что теперь? - спросил Квинн.
- Служба безопасности потребует беспрепятственного доступа к бортовому компьютеру. Их специалисты проведут проверку и убедятся в отсутствии нелегально перевозимых предметов и людей. Одновременно они осмотрят помещения через внутренние сенсоры корабля. После этого нам позволят выйти из дока. Каждому из нас предложат серию тестов, включая анализ наших нейросетей. Эту проверку нам никогда не пройти. А она обязательна для команд звездолетов. Квинн, мы пропали!
- Я же сказал, что справлюсь с этим, - глухо ответил Квинн из-под надвинутого капюшона. - Что еще?
Двайер испуганно уставился на экран.
- Когда мы пройдем проверку, нас отведут в зону ожидания. В это время особый таможенный отряд обыщет корабль. Если они дадут добро, нам разрешат спуститься на Землю.
- Потрясающе.
На пульт связи пришло сообщение от службы безопасности космопорта. Это было категорическое требование предоставить им доступ к бортовому компьютеру.
- Что будем делать? - завопил Двайер. - Мы не можем улететь или отказаться. Это ловушка! Они возьмут нас штурмом! У них имеется импульсное оружие, против которого нам не устоять. Они могут вскрыть капсулу лазером и угробить нас всех декомпрессией. Или удалить часть корпуса с помощью электрических резаков...
- Это ты в ловушке, - шепотом произнес Дестер. Двайер мгновенно сменил тон.
- Квинн, ты не можешь так поступить. Я делал все, что ты просил. Абсолютно все. Я был верен тебе. Ты же знаешь, я был твоим верным последователем.
Квинн вытянул руку. Из его черного рукава появился белый палец. Двайер выставил вперед ладони, из них хлестнул огонь, направленный в фигуру в черном балахоне. Пульты на мостике замерцали сотней индикаторов. Спирали пламени, скользнув по телу Декстера, поблекли в воздухе или ушли в консоли с оборудованием.
- Ты закончил? - спросил Квинн. Двайер зарыдал.
- Ты слаб. Мне это нравится. Похоже, ты отдал все силы, служа моим целям. До скорой встречи. Я найду тебя и использую снова.
Двайер покинул свое новое тело за миг до того, как первое жало боли впилось в его позвоночник.

***

Едва "Дельта горы" опустилась на стоянку, команда службы безопасности, наблюдавшая за ней, почувствовала неладное. Все бортовые системы звездолета неожиданно отключились на несколько секунд. Когда дежурный офицер попытался связаться с капитаном, ответа не последовало. В космопорте объявили тревогу.
Причальный док и прилегающий к нему район изолировали от остальной территории Супра-Бразилии. На помощь дежурной смене поспешили группы захвата и команда технической поддержки. По прямым каналам связи начался обмен информацией с советом экспертов, в который входили руководители Директората внутренней безопасности Терцентрала и вооруженных сил стратегической обороны.
Через четыре минуты после стыковки клипер восстановил связь с космопортом и сообщил, что все бортовые системы функционируют нормально. Однако капитан и другие члены экипажа по-прежнему не отзывались. Совет экспертов санкционировал переход к следующему этапу операции.
В разъем на корпусе корабля вставили пуповину информационного звена. Самые мощные дешифраторы подключились к линии, взламывая коды доступа бортового компьютера звездолета. Для этого потребовалось чуть меньше тридцати секунд. Модификация процессоров и программ обслуживания основных систем корабля показала, что они были переделаны для одержимых. Одновременно с этим внутренние сенсоры начали транслировать изображение всех помещений небольшой капсулы жизнеобеспечения. Внутри звездолета никого не оказалось. Наблюдателей смутила странность, происхождение которой выяснилось позже: пол и стены мостика были забрызганы какой-то подозрительной красной жижей. Потом мимо одного из сенсоров проплыло глазное яблоко. Загадка была решена, но возник еще больший парадокс. Жидкость оказалась кровью - вероятно, несколько минут назад кто-то убил одного из членов экипажа. ДВБЦ не мог смириться с неизвестной угрозой. Если одержимые разработали новый метод атаки, его следовало изучить и найти противодействие.
От стены дока к кораблю протянули патрубок воздушного шлюза. На борт поднялись пятеро бойцов ДВБЦ, вооруженных пулеметами и химическими гранатами. В шлюзе на них налетел шквал холодного воздуха. Однако они в своих бронированных скафандрах почти не заметили этого.
Группа провела первичный обыск. Бойцы открывали все двери и шкафы, пытаясь обнаружить членов экипажа.
Никто не был найден. Бортовой компьютер утверждал, что расход воздуха прекратился полностью.
Затем на борт прибыла инженерная команда. Она начала оголять капсулу жизнеобеспечения, удаляя из нее оборудование, узлы креплений и даже настил палубы. На полную разборку корабля ушло шесть часов. Представители экспертного совета остались в пустой сфере диаметром семь метров, с остатками кабелей и шлангов, просунутых через герметичные вводы. Тщательная проверка записей полетного компьютера, оценка потребления энергии и расхода туалетной бумаги свидетельствовали о том, что на борту "Дельты горы" находились по крайней мере двое. Однако анализ ДНК крови и тканей, собранных с пола и стен мостика, показал, что они принадлежали одному человеку.
"Дельту горы" обесточили. Ее криогенные баки были опустошены. Затем корабль методично разрезали на части от корпуса капсулы до дюз термоядерного двигателя, включая все энергетические узлы. От звездолета не осталось ни одного модуля крупнее кубического метра.
Вскоре о "полете нюванских призраков" узнали репортеры газет и телевидения. Толпы их обступили вход в док, требуя, выпрашивая и выкупая информацию у каждого, кто был связан с поисковой операцией. С помощью двух судей, чьи мотивы имели явно финансовую основу, им удалось получить законный доступ к видеокамерам дока. И тогда десятки миллионов человек в аркологах Земли начали следить за расследованием служб безопасности и наблюдать за группой механоидов, которые кромсали и пилили звездолет. Все жадно ожидали захвата одержимых.

***

У Квинна не было причин оставаться в мертвой пустоши царства призраков дольше необходимого. Он прошел невидимым через все посты и контрольные пункты, а затем материализовался в купе первого класса лифтовой капсулы, прямо в роскошном "живом" кожаном кресле. Пока лифт спускался вниз на скорости три тысячи километров в час, Квинн сидел у панорамного окна и любовался рассветом над Южной Америкой. Орлиный профиль и дорогой деловой костюм синего цвета придавали ему образ аристократичного бизнесмена.
Последнюю четверть путешествия он потягивал Норфолкские слезы, которые стюардесса щедро подливала в его бокал, и лениво посматривал на экран телепроектора, установленный над стойкой бара. Новостные каналы Земли с азартом соперничали друг с другом, информируя зрителей о ходе поисков одержимых среди анатомированных останков "Дельты горы". Наверное, остальных пассажиров купе возмущал его презрительный хохот, но страх и отвращение землян перед культом одержимых не позволили им поинтересоваться причиной столь подозрительного веселья.

***

Большую часть полета Джед сидел в кают-компании "Миндори" и любовался звездами. В его жизни никогда еще не было такого счастливого времени. Звезды казались настолько прекрасными, что он мог бы смотреть на них часами. Но время от времени адов ястреб скакал через червоточину. Это тоже было возбуждающим зрелищем, хотя смотреть там было, в сущности, не на что - снаружи клубился темно-серый туман, на котором невозможно было сосредоточить взгляд. Путешествие на адовом ястребе создавало восхитительное чувство защищенности, и к нему примешивалось ожидание прибытия на Валиск. Оно никогда еще не было таким сильным.
"Я сделал это, - шептал он. - Я впервые в жизни поставил себе серьезную цель и достиг ее вопреки неприятным случайностям. Я и мои товарищи с десятка систем и планет - мы сделали это для Валиска и Киры".
Он вез с собой запись ее выступления, хотя знал все слова наизусть. Каждый раз, закрывая глаза, он видел ее улыбку, густые волосы, ниспадавшие на обнаженные плечи, и идеальный овал лица. Когда они прилетят на планету, Кира лично поздравит его. Она обязательно сделает это, потому что он лидер группы. Наверное, они будут вести беседу - ей захочется узнать, насколько трудным оказалось путешествие и как он сражался за свои идеалы. Кира будет мила и полна сочувствия - это вообще в ее характере. А затем они, возможно...
Гари и Навар, весело смеясь, вбежали в кают-компанию. Поднявшись на борт корабля, они заключили некое перемирие. Еще один хороший знак, подумал Джед. Да, ситуация постепенно улучшалась.
- Что делаешь? - спросила Гари.
Джед улыбнулся и указал на иллюминатор в бронзовой раме.
- Любуюсь звездами. А вы чем занимаетесь?
- Мы пришли поговорить с тобой. Я только что беседовала с Чои-Хо. Она сказала, что это последний прыжок перед Валиском. Еще один час, Джед, - и мы будем там!
Ее лицо сияло от восторга.
- Остался только час!
Он бросил взгляд на серый туман, клубившийся снаружи. В любую секунду адов ястреб мог вернуться в реальный космос. Ему вдруг захотелось разделить эту радость с Бет.
- Я сейчас вернусь, - сказал он девочкам. "Миндори" был переполнен. В системе Кабвы к ним присоединились еще двадцать пять полуночников. В каютах стало тесно.
Джед прошел в конец главного коридора к едва освещенной двери.
- Бет? - Джед быстро постучал и повернул дверную ручку. - Эй, малышка, мы почти прилетели. Ты можешь пропустить...
Обе кофты и шнурованные ботинки валялись на полу. Бет пошевелилась в постели, убрала тонкой рукой длинные пряди волос, упавшие на глаза, и, открыв глаза, сонно огляделась. Рядом с ней спал Джеральд Скиббоу.
От возмущения Джед застыл как вкопанный.
- Что случилось? - спросила Бет.
Он не мог поверить. Бет не проявляла ни малейшего стыда. Старик Скиббоу годился ей в прадеды! Джед еще раз взглянул на нее, затем выскочил за порог и с грохотом захлопнул за собой дверь.
Бет посмотрела ему вслед и медленно собрала в кучу спутанные мысли.
- О, Господи! - простонала она. - Похоже, я снова поступила, как дура.
Нет, это Джед дурак. А разве нет? Она выпростала ноги из-под одеяла, стараясь не касаться Джеральда. Ей понадобилось несколько часов, чтобы успокоить его и заставить заснуть.
Несмотря на все предосторожности Бет, одеяло сползло со спящего Скиббоу. Тот вскрикнул, открыл глаза и испуганно огляделся.
- Где мы?
- Я не в курсе, Джеральд, - ответила она. - Если хочешь, схожу узнаю. Заодно принесу тебе завтрак. Хорошо?
- Да. Наверное.
- Иди в душ, я все сделаю.
Бет зашнуровала ботинки, затем подняла с пола кофту и проверила карман. Кастет-парализатор был там. Она спокойно вышла из каюты.

***

Росио Кондра почувствовал космоястребов еще до того, как сам вылетел из червоточины. Семь грозных птиц медленно кружились у точки, где он намеревался выйти к Валиску.
Когда створ закрылся за его хвостом, он распростер широкие крылья, и ионы заиграли на перьях призрачной радугой. Росио уже собрался было помчаться к знакомой орбите, но вдруг остановился в недоумении. Сначала он подумал, что вылетел из червоточины не у того газового гиганта. Однако ошибка исключалась. Кондра узнал систему лун Опунции. Он даже мог чувствовать массы разрушенных промышленных станций Валиска на положенных им местах. Но само обиталище отсутствовало.
- Что случилось с Валиском? - спросил он у своих бывших врагов. - Это вы разрушили его?
- Конечно, нет, - ответил один из космоястребов. - Здесь же нет никаких обломков. И разве ты не чувствуешь его?
- Я чувствую, но ничего не понимаю.
- Рубра и Дариат устранили свои разногласия и слились воедино. Нейронные слои под действием одержания создали мощную дисфункцию реальности. Валиск покинул Вселенную, забрав с собой всех, кто остался внутри.
- Нет!
- Я не лгу тебе.
- Там мое тело!
Даже протестуя, Кондра не особенно тревожился. Решение, которое он никак не осмеливался принять, оказалось принято за него. Росио направил энергию в растровые клетки, продавливая пространство в избранной им точке.
- Подожди, - окликнул его космоястреб. - Ты можешь лететь с нами. Мы в силах помочь тебе. Мы хотим помочь тебе.
- Мне? Присоединиться к вашей стае? Нет, я так не думаю.
- Ты должен как-то поддерживать силы. Даже одержимые должны чем-то питаться. А питье и еду можно найти только в обиталищах.
- Или в астероидных поселениях.
- Но как долго будет функционировать автоматизированное производство, если в избранном тобой поселении все станут одержимыми? Ты же знаешь, их не интересуют такие вопросы.

Предыдущая страница 31 Следующая страница


Нейтронный алхимик: Конфликт 32

- Кое-кого интересуют.
- Ты имеешь в виду Капоне? Он пошлет тебя в бой и заставит отрабатывать паек. Сколько ты выдержишь? Две битвы? Три? А с нами ты будешь в безопасности.
- У меня есть дела, которые я должен сделать.
- Ради чего? Теперь, когда Валиск исчез, у тебя нет человеческого тела, в которое ты мог бы вернуться. Они не выполнят обещания и не наградят тебя. Они будут только угрожать.
- Откуда вы знаете, какое они дали нам обещание?
- От Дариата. Он рассказал нам все. И он присоединился к нашей стае. Твоя помощь тоже будет неоценимой.
- В чем?
- В поиске решения проблемы.
- Я уже все решил для себя.
Волна энергии пронеслась через клетки, раскрывая червоточину. Черная дыра увеличилась. Черноястреб направился к ней.
- Наше предложение остается в силе! - крикнул ему вдогонку космоястреб. - Подумай и возвращайся к нам в любое время.
Кондра затворил за собою створ. Его ум, обратившись к совершенной памяти "Миндори", отыскал координаты Новой Калифорнии. Он не хотел принимать поспешных решений и намеревался выяснить, что за службу Аль Капоне мог ему предложить. Росио знал, что другие адовы ястребы тоже полетят туда. Каким бы ни был их конечный выбор, они сделают его сообща.
Позже он объяснил ситуацию Чои-Хо и Максиму Пейну. Они решили не отягощать полуночников печальным известием о том, что их ложная мечта прекратила свое существование.

***

Джей сняла золотистую фольгу с шоколадного мороженого - уже пятого за это утро. Она с удобством расположилась на полотенце и начала вылизывать кусочки миндаля. Пляж был чудесным, а присутствие ее новой подруги делало это место еще более привлекательным.
- Так ты не хочешь мороженого? - спросила она. На теплом песке белели палочки от эскимо. Уходя из палаты, она сунула в сумку около дюжины брикетов мороженого.
- Нет, спасибо, - ответила Хейл. - Холод заставляет меня чихать. Вкус шоколада похож на нерафинированный сахар с добавкой кислоты.
Джей захихикала.
- Ты просто спятила. Все любят шоколад.
- Кроме меня.
Девочка откусила большой кусок мороженого и стала катать его во рту.
- А что тебе нравится?
- Приемлем лимон. Но я пока питаюсь родительским молоком.
- Ах, точно. Я забыла, что ты еще маленькая. А когда повзрослеешь, ты начнешь питаться твердой пищей?
- Да. Через много-много месяцев.
Джей улыбнулась, заметив задумчивость в ментальном голосе подруги. Она часто чувствовала то же самое, когда выслушивала наставления матери. Все эти ограничения предназначались только для того, чтобы не дать ей радоваться жизни.
- Твои родители готовят тебе вкусненькое по вечерам? У киинтов есть рестораны?
- Здесь нет. И я не знаю, имеются ли они на нашей родине.
- Как бы я хотела увидеть твою планету. Она, наверное, такая же красивая, как аркологи, но чистенькая, серебристая, с огромными башнями, уходящими в небо. У вас такая развитая цивилизация.
- Некоторые из наших миров похожи на твое описание, - с осторожной неопределенностью ответила Хейл. - Но это мои догадки. Уроки по расовой исторической космологии еще только начинаются.
- Это хорошо.
Джей проглотила остатки мороженого.
- Черт! Как здорово! - прошептала она, едва шевеля онемевшим языком. - Ты представить себе не можешь, как долго я о нем мечтала. Все то время, пока была на Лалонде.
- Тебе нужно питаться сбалансированными диетическими продуктами. Иона Салдана говорит, что вредно поглощать слишком много сладостей. Я правильно это сказала?
- Совершенно не правильно.
Джей села и метнула палочку от мороженого в раскрытую сумку.
- Ах, Хейл! Ты просто чудо!
Она вскочила на ноги и побежала к ней. Щупальца киинт высовывались из окон песчаного замка, как выводок змей. Хейл возвела центральную башню в виде конуса высотой два с половиной метра, затем окружила ее пятью остроконечными башенками поменьше и соединила их сказочно красивыми арочными мостами. Башенки склонялись под косыми углами; вокруг крепких крепостных стен располагался глубокий ров; а круглые оконца были сделаны из розовых раковин.
- Знаешь, уже лучше.
Джей погладила лицевой гребень подруги над самыми дыхальцами. Хейл задрожала от удовольствия. Большие фиолетовые глаза уставились на девочку.
- Мне нравится, сильно.
- Давай построим что-нибудь из твоей истории, - добродушно предложила Джей.
- Я не могу делать лабиринты, - печально сказала киинт. - Только купола домов. Наше прошлое недоступно для меня. Мне нужно долго развиваться и расти, прежде чем я подготовлюсь к такому знанию.
Джей обняла подругу и прижалась к белой шкуре.
- Все нормально. Моя мамочка и отец Хорст тоже мне многого не говорят.
- Большое сожаление. Малое терпение.
- Нет, просто им стыдно. Но замок выглядит великолепно. Теперь он закончен, и нам надо поднять на башнях флаги. Я попробую найти в палате что-нибудь подходящее и завтра принесу с собой.
- Завтра песок высохнет. Вершина осыплется, и нам придется начинать все заново.
Джей посмотрела на ряды бесформенных холмиков, которые тянулись вдоль берега. Каждый из них нес воспоминание о радости и удовольствии.
- Честно говоря, Хейл, в этом и заключается весь смысл. Жаль, что здесь нет приливов. Мы могли бы проверить, насколько крепки твои стены.
- Удивительно, как много человеческой энергии намеренно тратится впустую. Я сомневаюсь, что мы когда-нибудь поймем вашу культуру.
- На самом деле мы очень простые. Мама говорит, что мы учимся на своих ошибках. Но это труднее.
- Еще одна странность.
- Мне в голову пришла идея! Завтра мы попробуем построить башню тиратка. Она красивая, но совсем другая по форме. Я знаю, на что она похожа. Келли показывала мне ее изображение.
Она подбоченилась и осмотрела замок.
- Жаль, что нам не удастся построить их алтарь Спящего бога и тому подобное. Если мы сделаем его из песка, он сразу упадет и развалится.
- Вопрос. Расскажи про алтарь Спящего бога и тому подобное.
- Это храм, в который ты не сможешь войти. Тиратка на Лалонде садятся вокруг него и поклоняются богу. Они приносят ему дары и поют песни. Он примерно такой. - Она руками очертила в воздухе нечто. - Поняла?
- Мне не хватает восприятия. Скажи, поклонение этому богу похоже на поклонение Иисусу Христу?
- Что-то типа того. Но их бог отличается от нашего. У них он спит где-то в космосе, а наш присутствует везде. Так говорит отец Хорст.
- Вопрос: во Вселенной два бога?
- Я не знаю, - ответила Джей, уже жалея о том, что заговорила на эту тему. - У людей много богов. Религия - забавная штука, если ты начинаешь задумываться над ней. Вообще-то от тебя требуется только верить. Пока не станешь старше, а тогда это уже называется теология.
- Вопрос: что такое теология?
- Это повзрослевшая религия. А у вас есть бог?
- Я спрошу у моих родителей.
- Ладно. Они объяснят тебе религию лучше, чем я. Пошли - смоем этот дурацкий песок и немного погуляем.
- Всегда пожалуйста.

***

Ионный флайер королевского флота Кулу пролетал над западным побережьем Мортонриджа. Блестящий нос корабля был направлен прямо в утреннее солнце. В десяти километрах к югу весь горизонт был закрыт красным облаком. Оно стало более густым, отметил Ральф Хилтч. Над ним уже не возвышались участки горного хребта в центральной части полуострова. Оно поглотило все.
Верхняя поверхность облака казалась спокойной, будто озеро в безветренное утро. Но там, где оно выгибалось к земле, уже появились первые беспокойные вихри. У самой огненной стены кипела настоящая буря, и ее отголоски прокатывались по поверхности облачного покрова. Ральф не мог отделаться от гнетущего впечатления, что облако наделено разумом. Быть может, он воспринимал спектр эмоций тех одержимых, что его создали? В подобной ситуации ему приходилось считаться с тем, что переживаемые им чувства могли быть попросту навязаны извне.
Ральф заметил странный сгусток, кружившийся у края облака, - изгиб алой тени, который помчался за флайером по ярко-красному фону. Хилтч навел на него сенсор, но экран заполнился лишь рябью статических помех. Обман зрения - хотя и очень сильный.
Пилот начал расширять ионное поле, уменьшая скорость и высоту полета. Впереди появилась линия шестой магистрали, рассекавшая местность. Передовой лагерь полковника Палмер располагался в паре километров от черной черты, отмечавшей огненную стену. На обочинах дороги стояли ряды военных машин. Два транспортера быстро двигались по бетонной трассе к аккуратной полосе сожженной растительности.
Любой одержимый, подкравшийся к краю тени, которую отбрасывало красное облако, увидел бы обыкновенную заставу, обустроенную по стандартам королевства: все очень просто и в то же время удобно. Он бы и подумать не мог, что в двадцати пяти километрах к северу создавался новый лагерь - точнее, город из программируемого силикона: кварталы и улицы, расположенные в строгом порядке на зеленых холмах полуострова. С обычным для военных буквализмом лагерь назвали Передовым фортом. Строители активировали уже свыше пятисот программно управляемых зданий: двухэтажные дома, склады, столовые, военторги и различные вспомогательные структуры. На данном этапе единственными обитателями города были пехотинцы трех инженерных батальонов, которые занимались обустройством лагеря. Их механоиды рыли рвы вокруг каждого здания, прокладывая водопроводные и канализационные трубы, кабели электропитания и информационные линии. Огромные барабаны микросетки катились по будущим дорогам, укрепляя почву, чтобы предполагаемый тракт не превратился тут же в болото. Чтобы обеспечить водой развивающийся район, на берегу реки в восьми километрах отсюда построили пять больших насосных станций.
Судя по рвам, прорытым механоидами для коммунальных сетей новых кварталов, Передовой форт должен был стать огромным. От ближайшего космопорта к нему на пятьдесят километров по шестой магистрали растянулась длинная вереница грузовиков. Предполагалось, что вскоре в городе появится свой космопорт. Инженеры морской пехоты уже выравнивали длинные участки суши для автоукладки взлетно-посадочных полос. Ангары космопорта и диспетчерскую башню намечалось активировать за два дня до приема звездолетов, чтобы техники могли наладить и состыковать различные системы.
Когда боевой корабль Ральфа появился над Омбеем, он увидел девять транспортных звездолетов королевского флота. Сухогрузы типа "Орел", сопровождаемые пятнадцатью фрегатами, швартовались к низкоорбитальной станции. Здесь же находились двадцать пять огромных транспортных кораблей, способных нести по семнадцать тысяч тонн груза. Это были самые большие из когда-либо построенных звездолетов - обеспечение их полетов и содержание влетали в копеечку. Королевство Кулу постепенно заменяло их кораблями, более подходящими для коммерческих перевозок.
Сухогрузы обслуживались старыми дельтавидными челноками СК500-090 типа "Буревестник" - единственными кораблями "Орбита - Земля", которые могли принять на борт четырехсоттонные грузовые контейнеры транспортных звездолетов типа "Орел". Всем кораблям в ближайшее время предстояло списание, но это был первый груз, доставленный на Омбей. Многие из "Буревестников" провели последние пятнадцать лет в нафталиновой обертке на резервной базе королевского флота в пустынях Кулу. Теперь космопланы снова ввели в действие, после того как команды обслуживания установили на них новое оборудование, взятое из скудных боевых запасов.
Однако корабли флота не шли ни в какое в сравнение с космоястребами. Их собралось здесь около восьмидесяти, и каждый час подлетали новые. Нижние грузовые трюмы были заполнены контейнерами (которые перевозились затем на планету с помощью обычных гражданских флайеров). Прежде на орбитах королевства никогда не встречалось такого количества биотехзвездолетов.
Увидев их у доков, Ральф ощутил то же неприятное благоговение, которое он испытал на Азаре. Он был одним из тех, кто начал эту заваруху, кто подал импульс, приведший в движение не одну звездную систему. Теперь никто не мог предотвратить последствия, и ему приходилось лишь ждать того или иного завершения событий.
Флайер приземлился в лагере полковника Палмер. Она встретила Ральфа у трапа. За спиной у нее в группе офицеров он заметил Дина Фолана и Билла Данца. Оба улыбались. Полковник Палмер пожала Хилтчу руку и с преувеличенным интересом осмотрела его новый мундир.
- С возвращением, Ральф. Или мне нужно называть вас сэром?
Он и сам не привык к своей форме - темно-синему кителю, на плечах которого блестели по три рубиновых зернышка.
- Я точно не знаю. Меня назначили генералом в армии Освобождения, первым ее офицером - после короля, конечно. Приказ о создании такого подразделения был подписан три дня назад и объявлен во дворце Аполлона. Я получил должность старшего стратегического координатора.
- Вы хотите сказать, что стали в армии Освобождения первым номером?
- Да, - ответил он. - Кажется, где-то с этого краю.
- Тогда вам и карты в руки.
Она кивнула в сторону Передового форта.
- Так вы говорите, что вернулись с пополнением?
- Ситуация все ухудшается. Вскоре сюда прибудет полмиллиона приставов и один Бог знает сколько команд поддержки. Теперь мы принимаем даже наемников.
- Вы согласились брать наемников?
- Это не моя идея. И я беру все, что мне дают.
- Понятно. Какие будут распоряжения, сэр?
Он засмеялся.
- Продолжайте выполнять свою задачу. Кто-нибудь из них пытался прорваться?
Палмер повернула голову и посмотрела на жуткое облако. Ее лицо стало строгим и суровым.
- Нет. Они торчат по ту сторону огненной стены. Их там много. Мы думаем, что они ведут за нами постоянное наблюдение. Но им видны только мои патрули.
Она ткнула большим пальцем назад, за плечо.
- Они еще не знают о нашем сюрпризе.
- Отлично. Нам не удастся скрывать это вечно. Но чем дольше, тем лучше.
- На прошлой неделе они передали нам детей. Это было единственное интересное событие, случившееся после вашего отъезда.
- Детей?
- Да. Женщина, назвавшаяся Стефани Эш, привезла к огненной стене семьдесят три неодержанных ребенка - чем, признаюсь, жутко напугала охрану блокпоста. Наверное, она собирала малышей по всему полуострову. Мы поместили их в лагерь для перемещенных лиц. Я думаю, ваша подружка Яннике Дермот уже послала своих экспертов, чтобы выяснить, что творится по ту сторону барьера.
- Мне нравится получать такие сообщения.
Он покосился на красное облако. Ему показалось, что странный сгусток теней вернулся на его край. Пятно стало эллипсом, нависшим над магистралью. Оно как будто наблюдало за ним - хотя, конечно, это было плодом воображения.
- Я хочу осмотреть блокпост, - сказал он полковнику. - Затем мы поедем в Передовой форт, и я приму бразды правления городом.
Билл и Дин отвезли его к заставе на бронемашине морской пехоты. По пути Хилтч с удовольствием пообщался с ними. Их прикрепили к бригаде Палмер в качестве связистов. Они оказывали помощь различным техническим группам, которые Роше Скарк направлял к огненной стене. Им хотелось узнать побольше подробностей его встречи с королем. Они ужасно огорчились, что Ральф не стал датавизировать им видеозапись принца Эдварда, играющего во дворце Аполлона, но эти кадры были засекречены. Вот так появляются легенды, подумал Ральф. Ему было смешно, что он тоже мог способствовать их рождению.
Пехотинцы лихо отсалютовали приехавшим на блокпост. Ральф душевно поболтал с ними несколько минут. Солдаты, похоже, вообще не обращали внимания на красное облако, но вот Хилтчу было страшно. Оно нависало над ними в трех сотнях метров - взбитое вихрями и плотно упакованное в огромный ком без щелей и просветов. На самом краю слои переплетались. Визгливый стон сталкивающихся вихрей с дьявольской точностью отзывался эхом в человеческих костях. Миллионы тонн ядовитой влаги, точно по приказу колдуна, повисли в воздухе, готовые рухнуть вниз в конце света. Как же мало усилий потребовалось одержимым для воплощения такого феномена, думал он. Наверное, он недооценивал их силу. По правде сказать, Ральфа беспокоило не столько красное облако, сколько намерение, создавшее его.
- Сэр! - крикнул один из пехотинцев. - Вижу пешего врага в трехстах метрах от нас!
Дин и Билл тут же заслонили Ральфа собой. Их гауссовы ружья нацелились в сторону огненной стены.
- Полагаю, инспекций на сегодня хватит, - сказала полковник Палмер. - Давайте вернемся к бронемашине. Пожалуйста, Ральф.
- Подождите.
Он выглянул из-за спин бойцов и увидел одинокую женскую фигуру, которая медленно приближалась к магистрали. Женщина была одета в кожаную форму. Ее лицо то и дело озаряли красные вспышки. Он сразу узнал ее. Собственно, Ральф был бы даже разочарован, если бы она не появилась.
- Эта женщина не представляет угрозы. Во всяком случае, пока.
Он проскользнул между Биллом и Дином и встал посреди дороги, глядя на незваную гостью. Дойдя до первого шлагбаума, Аннета Эклунд остановилась. Она вытащила из кармана небольшой мобильник и, вытянув антенну, набрала номер.
Блок связи Ральфа сообщил о поступившем вызове, и офицер переключился на аудиосвязь.
- Привет, Ральф. Я полагала, что ты вернешься. И ты действительно вернулся. Ты даже привез с собой друзей.
- Да, это верно.
- Почему бы тебе не позвать их? Присоединяйтесь к нашей вечеринке.
- Успеется еще.
- Знаешь, я разочарована. Это совсем не то, о чем мы договорились в Экснолле. С тобой и с княгиней Салдана. Да, мой милый, в такое время никому нельзя доверять.
- Обещание, данное под нажимом, не подлежит безусловному выполнению. Я уверен, что у тебя имеются тысячи юристов, которые подтвердят это правило.
- Ральф, мне казалось, что я тебе все объяснила. В отличие от живых мы ничего не теряем.
- Я не верю тебе. Мы уничтожим вас, чего бы нам это ни стоило. Если вы одержите победу, то человечество закончит свое существование. Мне кажется, мы ничем не заслужили такого конца!
- Ты со своими идеалами просто воплощенное упорство, Ральф! Неудивительно, что ты нашел себе местечко, где надо исполнять, а не рассуждать. Оно идеально тебе подходит. Поздравляю, Ральф, ты нашел себя. Не каждый может похвастаться этим. В другой Вселенной тебя сочли бы везунчиком. Я даже завидую тебе.
- Спасибо.
- Есть такая отвратительная фразочка, отштампованная еще в мою эпоху. Но, похоже, она по-прежнему в цене - ее и тогда произнес солдафон, погрязший в бесцельной войне: "Чтобы спасти эту деревню, нам пришлось ее разрушить!" Что, по-твоему, ты сделаешь своим крестовым походом с Мортонриджем и его населением?
- То, что должен сделать.
- Однако мы никуда не денемся, не так ли, Ральф? Мы всегда будем здесь. Мудрейшие умы в галактике размышляли над нашей проблемой. Ученые и священники искали ответы и утешали себя философскими выводами. Люди уже потратили миллионы и миллиарды часов, раздумывая, что делать с нами - с бедными вернувшимися душами. И они не пришли ни к какому решению. Ни к какому, Ральф! Вам осталась только эта жалкая карательная акция, устроенная в надежде на то, что вы поймаете десяток одержимых и поместите их в ноль-тау.
- Да, пока мы не нашли решения. Но скоро найдем.
- Не найдете. Нас больше, чем вас. Здесь вступает в игру простое арифметическое превосходство.
- Латон сказал, что это можно сделать.
Эклунд рассмеялась.
- И ты веришь ему?
- Эденисты считают, что он прав.
- О, да, эденисты. Самые новые и смышленые из всех твоих друзей. Неужели ты не понимаешь, что они прекрасно обойдутся без вас, адамистов? Ваше падение в их интересах, и они делают все, чтобы исполнить этот коварный отвлекающий маневр. Адамисты теряют одну планету за другой, но ваша Конфедерация увязла здесь, как в болоте.
- А что ты скажешь о киинтах?
Последовала небольшая пауза.
- При чем тут киинты?
- Они хорошо знают, что такое бездна. И утверждают, что решение есть.
- Какое?
Хилтч крепче сжал блок связи.
- Оно неприменимо к нам. Каждая раса должна отыскать собственный способ. И мы его найдем. Главное, что он есть. Я верю в человеческую изобретательность.
- А я нет, Ральф. Я верю в нашу гнилую природу, которая ненавидит и завидует, бывает лживой, жадной и эгоистичной. Ты не забыл, что я шесть веков пылала в огне чистых эмоций, тех, что движут нами? Я была осуждена на них и точно знаю, кто мы есть на самом деле. О, это не прекрасный образ! Далеко не прекрасный.
- Сначала убеди в этом Стефани Эш. Ведь за тобой не все одержимые - и даже не большинство.
Аннета выпрямилась и с вызовом прищурилась.
- Так или иначе, но ты проиграешь, Ральф. Ты лично проиграешь. Тебе не удастся победить энтропию.
- Мне жаль, что твоя вера осталась в бездне. Представь, чего ты могла бы достичь, если бы помогла нам, а не боролась с человечеством.
- Держись от нас подальше, Ральф. Я ведь поэтому и пришла сюда, чтобы передать тебе одно маленькое сообщение: держись от нас подальше!
- Ты же знаешь, я не могу.
Эклунд резко кивнула и двинулась в обратный путь. Ральф печально смотрел ей вслед. Вокруг Аннеты запрыгали тени. Они изменили очертания ее фигуры, превратили ее во что-то другое, а затем поглотили.
- О, боги, - прошептала полковник Палмер.
- Это то, с чем мы боремся, - ответил Ральф.
- Вы уверены, что полумиллиона приставов будет достаточно?
Ральф не успел ответить. Послышался нарастающий рокот грома. Все подняли головы и увидели, что край красного облака опускается. Точно сила одержимых, создавших этот феномен, в конце концов иссякла и колоссальная масса воды вот-вот обрушится вниз. Потоки ярких испарений вырвались из низвергающегося вала и устремились к земле быстрее, чем это позволяла гравитация.
Люди бросились врассыпную. Ральф тоже побежал. Нейросеть высвобождала из его мышечных тканей огромную энергию, и он несся все быстрее и быстрее, подавляя желание обернуться и открыть стрельбу из термоиндукционного пистолета по ядовитым каскадам.
Его нейросеть получила поток информации из штаба на Гайане. Низкоорбитальные спутники следили за ходом событий. Рапорты от патрулей и сенсоров, расположенных вдоль огненной стены, сообщали, что весь передний фронт облака пришел в движение.
- Платформы СО приведены в боевую готовность, - датавизировал адмирал Фарквар. - Может быть, нам нанести ответный удар? Мы рассечем эту дрянь на части.
- Оно остановилось, - закричал Билл. Ральф оглянулся на бегу.
- Подождите, - передал он адмиралу.
В ста пятидесяти метрах за ними основание облака достигло земли. Туманные волны обрушились на землю и хлынули в разные стороны. Облако будто уравновесилось и застыло на месте. Даже гром утих.
- Они не нападают, - датавизировал Ральф. - Повторяю, это не нападение. Выглядит так, словно они хлопнули дверью. Что происходит на остальных участках границы?
Он осмотрелся по сторонам, используя усиленные сетчатки. Облако прижималось краем к выжженной земле вдоль огненной стены. Глухая стена мягко загибалась вверх, достигая в высоту трех километров. В какой-то мере она выглядела еще страшнее, чем прежде. Без свободного пространства над землей облако казалось неприступным барьером.
- Подтверждаю ваше наблюдение, - сообщил адмирал Фарквар. - Облако закрыло проход на всем протяжении границы. Оно опустилось и у побережья.
- Прекрасно, - прошипела Палмер. - И что теперь?
- Это психологический барьер, - тихо ответил Ральф. - Перед нами по-прежнему только вода. Ее перемещение ничего не меняет.
Полковник Палмер медленно осмотрела трепещущий край светящейся тучи, оценивая расстояние, и вздрогнула.
- Да, психологический.

***

Она спала, обняв подушку. Ей снилось, что она обнимает Джошуа...
- Иона...
С ее губ сорвался стон.
- Господи, ну что еще? Неужели я не могу немного помечтать?
- Прости, мне не хотелось тебя будить, но у нас возникла интересная ситуация, связанная с киинтами.
Иона приподнялась, опершись на локоть, потом села. Несмотря на то, что Транквиллити говорил ласково и тихо, она разозлилась. У нее был трудный день - к череде обычных дел добавился прием военной эскадры Мередита. И еще на нее нахлынуло ощущение одиночества.
- Все нормально.
Она с раздражением поправила волосы.
- Беременность делает меня ужасно вздорной. Тебе придется смириться с тем, что я буду такой еще восемь месяцев. А затем начнется послеродовая депрессия.
- У тебя много любовников. Выбери одного и навести его. Я хочу, чтобы ты была в форме. Мне не нравится, что ты нервничаешь.
- Довольно циничный совет. Но секс требует слишком много физических усилий - лучше я проглочу какую-нибудь таблетку.
- Насколько я могу судить, человеческий секс - это в основном механические действия, и при этом каждый думает только о себе.
- На девяносто процентов это верно. Однако мы миримся с такой ситуацией, потому что всякий раз надеемся найти остальные десять процентов.
- И ты веришь, что Джошуа - твои десять процентов?
- Он где-то между девяноста и десятью. Но я выбрала его - наверное, потому, что не могу сдержать бунт гормонов.
- Выработка гормонов достигает пика только на последних месяцах беременности.
- У меня эта фаза развивается раньше.
Она направила мысленный приказ процессору поляризованного окна, и комната наполнилась зеленовато-голубым светом. Иона потянулась за халатом.
- Ладно, хватит болтать о пустяках. Давай посмотрим, что там с нашей таинственной киинт. И да поможет тебе Бог, если это окажется ерундовым делом.
- Лиерия села в метро и направилась к звездоскребу "Сент-Клемент".
- И что тут такого?
- До сих пор киинты никогда не ездили на метро. Я думаю, у нее очень важное дело - особенно если учесть столь поздний час.

***

Келли Тиррел помешали на самом интересном месте программы РТМ - "Реальности текущего момента". В эти дни она посвящала ей большую часть своего времени.
Некоторые из контрабандных программ, которые она достала, представляли собой блоки воспоминаний, записанные при медицинских исследованиях различных психотравм. Они проникали в ткани ее мозга настолько глубоко, что отключали подсознание. Их следовало использовать только под наблюдением врача, и было неразумно подавлять ими собственные воспоминания - причем так долго, как это делала она. В результате ее эмоциональный отклик на стимуляцию восприятия с каждым разом усиливался, и реальный мир казался все более заторможенным и унылым.
Один ловкий парень, с которым она встречалась в прошлом году на съемках документального фильма, научил ее сливать контрабандные программы со стандартным коммерческим полносенсом. Подобные программы относились к числу самых притягательных - и вызывающих наибольшее привыкание, поскольку такие программы были пределом отрицания действительности. Они предлагали выход - бегство в иную личность, в измененную реальность, исключавшую твое прошлое со всеми его бедами. Оставалось только настоящее. Жизнь в одном-единственном моменте, который растягивался на несколько часов.
В ее новой виртуальной реальности одержание и бездна были некими понятиями, существование их исключалось абсолютно. Когда она вставала, ела, справляла нужду или спала, реальный мир казался ей жутко не правдоподобным в сравнении с той полной наслаждений жизнью, которую Келли вела на другой стороне электронного перевала.
В этот раз, выйдя из РТМ, она никак не могла вспомнить, как же откликаются на вызовы через нейросеть. Воспоминания о таких вещах погружались на самое дно ее памяти и весьма неохотно всплывали к уровням осознания; времени на это всякий раз требовалось все больше и больше. Вот и сейчас она с трудом поняла, что находится не в аду, а в своих апартаментах. Освещение было выключено, окна переведены в режим светонепроницаемости. Отвратительно сырая простыня, на которой лежала Келли, пропахла мочой. На полу валялись пустые пакеты, бутылки и разбитые бокалы.
Ей захотелось нырнуть назад, в виртуальное убежище. Она давно махнула рукой на реальную Келли. Но ее деградация была столь очевидной, что ей стало страшно.
"Я не позволю себе умереть".
Как бы сильно контрабандные программы ни повредили ее рассудок, она не хотела уходить за край физической реальности. Это можно позволить себе только в ноль-тау - в чудесной пустоте вечного забвения.
А до тех пор ее мозг будет жить иллюзорной жизнью, получая искусственные удовольствия и стимулированные возбуждения. Жизнь должна быть радостной, разве не так? Теперь, когда она узнала правду о смерти, ее уже не интересовало, какими способами можно достичь этой радости.
Наконец ее мозг уловил сигнал сетевого процессора квартиры. Кто-то стоял за дверью и просил разрешения войти. Келли застыла на месте. Из "Коллинз" не звонили уже неделю (или даже больше того). Причиной размолвки стало интервью, во время которого она накричала на епископа Транквиллити. Ее рассердила жестокость Бога, который навязал ничего не подозревавшим душам ужасную бездну.
Сигнал повторился. Келли села, быстро перегнулась через край кровати - и ее вырвало. В голове немного прояснилось. Она закашлялась и дрожащими руками схватила с прикроватного столика стакан с водой, расплескав почти все его содержимое. Выпив все, что осталось, она вздохнула. Стало легче.
Всхлипывая от жалости к себе и морщась, она с трудом поднялась с постели и накинула на плечи одеяло. Медицинская программа ее нейросети предупредила о серьезном понижении уровня сахара в крови. К тому же организм был сильно обезвожен. Келли отключила программу. Звонок в дверь повторился опять.
- Отстань, - прошептала она.
Свет, казалось, бил прямо в глаза и обжигал мозг. Келли глубоко вздохнула, пытаясь сообразить, с какой стати ее нейросеть прервала программу РТМ. Это не могло случиться только потому, что кто-то решил навестить ее и теперь не оставляет в покое дверной сигнал. Неужели хрупкие волоконца, вплетенные в ее синапсы, засбоили из-за нарушений биохимического равновесия?
Она проковыляла в гостиную к селектору.
- Кто там?
- Лиерия.
Келли не знала никакой Лиерии, а чтобы выяснить это, нужно было порыться в ячейках памяти. Она тяжело опустилась в глубокое кресло, укрыла ноги одеялом и велела процессору открыть дверь.
На пороге стояла взрослая киинт. Ее снежно-белое тело исходило ярким сиянием. Разинув рот и запрокинув голову, Келли разразилась истеричным смехом. Вот это да! Да она себе окончательно мозги РТМ-программами выжгла!
Лиерия пригнула голову и с трудом протиснулась в дверной проем. Потом, стараясь не задевать мебель, направилась в гостиную. В коридоре уже маячили любопытные соседи. Дверь затворилась, и замок закрылся. Но Келли не отдавала такого приказа. Она разом оборвала смех и снова задрожала. Все это происходило на самом деле. Ей захотелось вернуться в РТМ.
Лиерия заняла примерно пятую часть гостиной. Ее щупальца были втянуты и походили на этакие огромные луковицы. Треугольная голова слегка покачивалась из стороны в сторону, пока огромные глаза осматривали комнату. Ни один домошимп не убирал здесь несколько недель. Повсюду лежала пыль. Дверь на кухню была открыта. На кухонном столе громоздились пустые пакеты из-под рационов и немытая посуда. В углу, у стиральной машины, возвышалась гора грязного белья. На письменном столе валялись клипы и процессорные блоки. Киинт перевела взгляд на Келли. Та вжалась в кресло и вцепилась руками в подлокотники.
- Как вы добрались сюда? - с трудом выговорила она.
- Сначала на метро, затем на служебном лифте, - датавизировала гостья. - Там было очень тесно.
Келли испугалась.
- Я не знала, что вы умеете это делать.
- Пользоваться лифтом?
- Нет. Датавизировать.
- Мы разбираемся немного в вашей технологии.
- Ясно. Я это к тому, что... Впрочем, неважно.
Ее репортерская натура постепенно брала верх над замешательством. Визит киинт был невероятным событием.
- Ваше посещение конфиденциально?
Лиерия расширила дыхальца и засопела.
- Это вам решать, Келли Тиррел. Вы хотите, чтобы публика узнала о вашем нынешнем состоянии?
Келли изо всех сил старалась не подать виду, что задета.
- Нет.

Предыдущая страница 32 Следующая страница


33 Питер Гамильтон

- Я вас понимаю. Знание бездны может приводить к серьезным расстройствам.
- Как вы справились с этим? Скажите, пожалуйста. Хотя бы из жалости. Я не хочу быть пойманной в ловушку. Я не выдержу этого!
- Извините. Я не могу обсуждать это с вами.
Келли снова одолел приступ кашля.
- Тогда зачем вы пришли ко мне? - наконец выговорила она, утирая выступившие слезы.
- Я хочу купить информацию. Ваши сенсвизы с Лалонда.
- Мои... Зачем они вам?
- Они нам интересны.
- Конечно, я могу отдать их киинтам. В обмен на информацию о том, как вы избежали бездны.
- Вы не можете купить такую информацию. Ответ находится внутри вас.
- Только не вешайте мне лапшу на уши! - взорвалась Келли. Злость помогла ей преодолеть смущение перед ксеноком.
- Моя раса искренне желает людям добра и понимания. На те деньги, которые я дам вам за информацию, вы можете купить покой для вашего ума. Если бы я пошла в корпорацию "Коллинз", они взяли бы себе большую часть этой суммы. Как видите, мы не желаем вам вреда. У нас другие намерения.
Келли угрюмо взглянула на гостью. И как она сама не догадалась? "Ладно, девочка, - подумала она, - давай мыслить логически". Она запустила медицинскую программу в режиме мониторинга и на основе полученных результатов активировала соответствующие программы подавления и стимуляции для стабилизации работы мозга и тела. Это мало ей помогло, но Келли успокоилась и задышала ровнее.
- Зачем они вам?
- Нам не хватает данных об одержимых. Нас интересует эта тема. Информация о вашем визите на Лалонд представляет собой прекрасный отчет из первых рук.
Келли одолело профессиональное любопытство.
- Я имела в виду не это. Если бы вам понадобилась информация об одержимых, вы могли бы просто купить мои репортажи у "Коллинз" - в том виде, в каком они были выпущены в эфир. Их тысячу раз повторяли.
- Эти сюжеты неполные. Корпорация "Коллинз" редактировала их, чтобы создать серию ярких сюжетов. Мы понимаем их коммерческий подход, но такие коррективы нас не устраивают. Я хочу иметь полные записи.
- Хорошо, - многозначительно ответила Келли, точно после продолжительного и глубокого размышления.
Самозапустилась аналитическая программа, выдав список вопросов, которые помогли бы ей определить, что на самом деле интересует ксенока.
- Я могу представить вам полный отчет о моих встречах с одержимыми и, в частности, мои наблюдения за Шоном Уоллесом. Это без проблем.
- Нам нужна полная запись вашего пребывания на Лалонде, начиная тем, как вы прибыли в звездную систему, и заканчивая отлетом. Нас интересуют все подробности.
- Все подробности? Но это сенсвиз. Я вела запись непрерывно. Такое условие мне поставила наша компания. То есть там записано и то, как я посещала дамскую уборную, - если вам это о чем-нибудь говорит.
- Нас не смутит человеческий процесс выделения.
- А я могу оставить себе ту часть, где зафиксировано мое пребывание на "Леди Макбет"?
- Впечатления команды о дисфункции реальности, полученные с орбиты планеты, являются неотъемлемой частью записи.
- Так... Сколько вы можете предложить за нее?
- Назовите вашу цену, Келли Тиррел.
- Один миллион фьюзеодолларов.
- Это слишком дорого.
- Вы просите полную запись, а это многие и многие часы. Впрочем, мое предложение относительно отредактированного отчета по-прежнему в силе.
- Я заплачу вам названную сумму. Но только за полную запись.
Келли с досадой стиснула зубы. Ее хитрость не сработала. Киинт оказалась слишком хитрой, чтобы угодить в ловушку.
"Не надо форсировать события, - подумала она. - Бери что можешь, а причину внезапного любопытства ксеноков выяснишь позже".
- Вот и хорошо. Я согласна.
Из тела Лиерии вытянулось щупальце. Белые отростки сжимали кредитный диск Юпитерианского банка.
Келли бросила на него заинтересованный взгляд и поднялась с кресла. Ее кредитный диск валялся где-то на столе. Шаркая, она проволокла себя целых три шага до письменного стола и с видимым облегчением опустилась на стул.
- Я советую вам хорошо перекусить и отдохнуть перед тем, как вы вернетесь в вашу виртуальную среду, - датавизировала Лиерия.
- Отличная идея. Я так и сделаю.
Келли на миг перестала перебирать видеодиски и пачки с комплектами записей. Как, черт возьми, киинт узнала, что она пользовалась программой РТМ? "Мы разбираемся немного в вашей технологии". Придерживая одной рукой одеяло, она выудила диск из-под записывающего блока.
- Нашла, - сказала она наигранно-спокойно. Лиерия быстро проверила запись. Щупальце оставило на столе диск Юпитерианского банка, отростки сжались в кулачок, а когда разжались снова, на "ладошке" оказался небольшой темно-синий процессорный блочок. Это было похоже на фокус, секрета которого Келли не знала.
- Пожалуйста, вставьте ваши клипы в блок, - датавизировала Лиерия. - Он скопирует сенсвиз.
Келли подчинилась.
- Я благодарю вас, Келли Тиррел. Вы пополнили запасник знаний нашей расы очень ценной информацией.
- Пользуйтесь случаем, - грубовато ответила она. - При том, как вы обходитесь с нами, мы едва ли протянем достаточно долго, чтобы оказать вам большую помощь.
Дверь квартиры отворилась. Дежурившие в коридоре любопытные обитатели "Сент-Клемента" в мгновение ока исчезли. Лиерия удалилась с удивительной быстротой и легкостью. Дверь закрылась. "Уж не приснилось ли мне все это?" - в смятении подумала Келли. Она взяла кредитный диск и взглянула на цифры. Один миллион фьюзеодолларов.
У нее появился ключ к вечности в ноль-тау. Ее адвокат уже торговался с "Коллинз" о переводе ее накоплений из пенсионного фонда компании на счета эденистов - по примеру Эшли Хенсона, только она не станет требовать, чтобы ее выводили из ноль-тау каждые несколько столетий. Пока что бухгалтерия "Коллинз" сопротивлялась...
Возникала проблема, от которой хотелось бежать в фальшивую реальность. Теперь ей требовалось добраться до обиталища эденистов. Только там ее тело могло храниться в безопасности целую вечность.
Хотя... Эта упрямая профессиональная часть ее сознания задавала тысячи вопросов. Чего же на самом деле хотела киинт?
"Думай! - свирепо приказала себе Келли. - Думай, черт бы тебя побрал! На Лалонде случилось что-то важное. Настолько важное, что киинт пришла в мою квартиру и купила сенсвиз за миллион фьюзеодолларов. Этого события не было на дисках "Коллинз" - его посчитали незначительным и неинтересным. Но если оно не вышло в эфир, то как о нем узнали киинт?.. По логике, кто-то рассказал им о нем - вероятно, сегодня или вчера. Человек, который видел всю запись или по крайней мере те части, которые не понадобились "Коллинз"".
Келли радостно улыбнулась - впервые за долгие месяцы. Этот человек должен был иметь какую-то связь с киинтами.

***

- Проанализируй каждую беседу с участием киинт в течение этой недели, - сказала Иона. - Обрати особое внимание на разговоры, в которых касались Лалонда - пусть даже мимоходом. Если не найдешь никаких намеков, начни проверку более ранних воспоминаний.
- Все относящиеся к делу эпизоды проверены. Я могу гарантировать точность воспоминаний только в пределах четырех последних дней. Моя кратковременная память рассчитана на сто часов. После этого второстепенные детали отбрасываются, и я оставляю лишь важную информацию. Без такой селекции моя память не могла бы сохранять события, происходящие внутри меня.
- Мне это известно. Но Лиерия нанесла визит Келли в середине ночи, значит, событие, побудившее ее к действию, произошло недавно. Разве я не говорила тебе, что киинты замышляют какую-то каверзу? К сожалению, в данном случае мы не можем апеллировать к договору о ненападении, который был подписан моим дедом.
- Да, мы не можем ссылаться на это соглашение. Они хитры. Мне не удается перехватывать разговоры по сродственному каналу - особенно между взрослыми киинт. В лучшем случае я иногда улавливаю какой-то невнятный шепот.
- Черт! Если ты не вспомнишь нужный эпизод, нам придется отозвать всех, кто задействован в проекте "Леймил", и опросить их каждого в отдельности.
- В этом нет необходимости. Похоже, вот оно.
- Прекрасно!
- Покажи мне эту сцену.
Память отворилась перед ней. Она увидела пляж и зеркальную водную гладь. Почти у самой воды возвышался большой песчаный замок. "Ад и проклятье!"

***

Джей проснулась от того, что чья-то рука настойчиво трясла ее плечо.
- Мамочка! - испуганно всхлипнула она. Фигура казалась зловещей и темной - темнее теней, окружавших ее.
- Прости, крошка, - прошептала Келли. - Это не мама. Это я.
Девочка успокоилась. Потянувшись, она села на кровати и обняла колени.
- Келли?
- Да. Прости, пожалуйста. Я не хотела испугать тебя.
Джей принюхалась. В ее глазах сверкнули искорки любопытства.
- Чем это пахнет? И который теперь час?
- Почти полночь. Сестра Эндрюс убьет меня, если я задержусь здесь больше двух минут. Она впустила меня только потому, что мы с тобой были неразлучными подругами на "Леди Мак".
- Ты давно ко мне не приходила.
- Я знаю.
Келли стало совестно.
- В последнее время я себя плохо чувствовала, - виновато прошептала она. - Мне не хотелось, чтобы ты видела меня в таком состоянии.
- А теперь тебе лучше?
- Да. Я начинаю поправляться.
- Это хорошо. Ты обещала показать мне студию, где ты работаешь.
- Я обязательно сдержу слово. Слушай, Джей, у меня к тебе несколько важных вопросов. Насчет тебя и Хейл.
- А что такое? - с подозрением спросила девочка.
- Мне нужно знать, что ты говорила Хейл о Лалонде. Особенно в последние два дня. Это очень важно, Джей. Честное слово. Я бы не беспокоила тебя по пустякам.
- Я знаю.
Она задумчиво пошевелила губами.
- Этим утром мы болтали о религии. Хейл ее не понимает, а я не могу ей объяснить.
- И что вы говорили о религии? Точнее.
- О том, сколько богов во Вселенной. Я рассказала ей о храме Спящего бога, который ты показывала мне. Хейл захотела узнать, был ли он таким же богом, как Иисус.
- Все ясно, - прошептала Келли. - Это не относилось к феномену одержания, это был раздел о тиратка, мы так и не пустили его в сеть... - Она наклонилась и поцеловала Джей. - Спасибо, кроха. Ты только что совершила чудо.
- Это все?
- Да, все.
- У-У-У!
- Теперь ляг на бочок и спи. Я приду к тебе завтра.
Она укрыла Джей и поцеловала ее в щеку. Девочка еще раз подозрительно понюхала воздух, но ничего не сказала.
- Так... - сказала Келли, отходя от кровати. - Я знаю, что ты наблюдаешь за мной. И ты понимаешь, насколько это серьезно. Я хочу поговорить с Повелительницей Руин.
Сетевой процессор педиатрического отделения больницы открыл канал связи и подключился к нейросети Келли.
- Иона Салдана желает увидеться с тобой немедленно, - сообщил Транквиллити. - Мы просим тебя принести соответствующие записи.

***

Несмотря на прекрасные отношения с Повелительницей Руин, Паркер Хиггенс трепетал всякий раз, когда Иона вот так проницательно смотрела на него.
- Но, мэм, я ничего не знаю о тиратка, - жалобно произнес он.
На это несвоевременное, но очень срочное совещание его вытянули прямо из постели. От неожиданности и спешки в голове у него все смешалось. Прочувствованный им сенсвиз Коастука-РТ и вид странного серебристого сооружения, возведенного строителями-тиратка в центре деревни, также не способствовали его самообладанию.
Он с надеждой взглянул на Кемпстера Гетчеля, но астроном, закрыв глаза, вторично просматривал сенсвиз.
- Вы мой единственный специалист по ксенокам, Паркер.
- По леймилам.
- Не уклоняйтесь от вопроса. Мне нужен совет, и немедленно. Насколько это важно?
- Ну... До сего момента мы не знали, что у тиратка имеется религия, - отважился ответить он.
- Мы этого действительно не знали, - подтвердила Келли. - Я провела полный поиск по офисной энциклопедии корпорации "Коллинз". Она не хуже любой университетской библиотеки. И я не нашла там ни одной ссылки на Спящего бога.
- Похоже, киинты о нем тоже не знали, - добавил Паркер. - Неужели она пришла и разбудила вас, чтобы попросить эту запись?
- Да, пришла и разбудила.
Глядя на встрепанную репортершу, Паркер чувствовал себя не в своей тарелке. Встреча проходила в личной студии Ионы. Несмотря на жару, Келли ежилась в углу дивана и куталась в шерстяную кофту, как будто была середина зимы. Последние пять минут - после того, как перед ней поставили большой поднос с закуской, - она хватала бутерброды с семгой и жадно заталкивала их в рот.
- Должен сказать, мэм, я рад, что они знают не все на свете.
Домошимп молча подал ему чашку кофе.
- Но насколько это относится к делу? - спросила Иона. - Неужели киинты настолько озаботились своим незнанием об этом мифическом Спящем боге, что Лиерия помчалась к Келли за выяснением всех обстоятельств? Или он действительно важен для нашей ситуации?
- Он не мифический, - поправила Келли, проглотив очередной бутерброд. - Когда я назвала его несуществующим в присутствии Уабото-ЯХУ, он чуть не спустил на меня солдат. Тиратка считают Спящего бога реальным существом. Сумасшедшая раса.
Паркер помешал кофе ложечкой.
- Я не представлял, что киинта можно взволновать до подобной степени. И я не знал, что они способны на спешку. Однако сегодня ночью Лиерия продемонстрировала нам и то и другое. Мы должны присмотреться к этому Спящему богу. К примеру, вам известно, что тиратка не признают никакого вымысла? Они не умеют обманывать и с огромным трудом распознают человеческую ложь. Самое близкое подобие лжи, которое им доступно, - это отказ делиться информацией.
- Вы хотите сказать, что Спящий бог существует на самом деле? - спросила Келли.
- В этой истории имеется доля истины, - ответил Паркер. - Тиратка образуют строго организованное клановое общество. Профессии и должности наследуются семьями на протяжении многих поколений. Так, например, семейству Сирет-АФЛ было доверено знание о Спящем боге. Я полагаю, что члены этой семьи являются потомками тех, кто управлял электроникой во время их полета на ковчеголете.
- Тогда почему они не сохранили историю о Спящем боге в электронном виде? - спросила Келли.
- Возможно, что и сохранили. Однако Коастук-РТ - примитивное поселение, а тиратка пользуются только подходящей технологией. Некоторые семьи тиратка знают, как собирать и использовать термоядерные генераторы и компьютеры. Но поскольку они им сейчас не нужны, эта информация не находит применения. Они довольствуются устным счетом и водяными колесами.
- Странно, - сказала Келли.
- Нет, все логично, - возразил Паркер. - Такова работа разума, который не признает воображения.
- Тем не менее они молятся, - сказала Иона. - Они верят в бога. А это требует воображения или, по крайней меры, веры.
- Я так не думаю, - заметил Кемпстер Гетчель и самодовольно улыбнулся. - Мы упустили здесь кое-что в семантике. Электронный переводчик, который никогда не был особенно полезен, дал нам излишне буквальную трактовку. Давайте рассмотрим, как этот бог появился в истории. Божества людей пришли к нам из донаучной эры. С тех пор за тысячу лет не возникло ни одной новой религии. Современная наука слишком скептична, чтобы признать наличие пророков, ведущих личные беседы с богом. В наши дни мы имеем ответ на любой вопрос, но если он не записан на лицензированном диске, то это ложь. Однако тиратка никогда не лгут. Их ковчеголет в пути повстречал бога. У них был такой же теоретический и практический опыт, как у нас, однако тиратка назвали его богом. И они нашли его. Вот что не дает мне покоя! Вот что самое важное в этой истории. Вера в Спящего бога не была присуща их планете - она не относится к древнему наследию. Один из ковчеголетов повстречал настолько могущественное существо, что технически развитая раса космических путешественников сочла его богом.
- А это означает, что он находится где-то в нашей Вселенной и не является исключительно богом тиратка, - добавил Паркер.
- Да, хотя он вряд ли оказался благодетелем для пассажиров того ковчеголета, который нашел его. Иначе они не назвали бы этого бога "спящим".
- Однако он достаточно силен, чтобы защитить их расу от одержимых, - сказала Иона. - Так заявили сами тиратка.
- Да, действительно. И защита должна прийти издалека, с расстояния в несколько сотен световых лет.
- Кто же, черт возьми, может это сделать? - спросила Келли.
- Кемпстер!.. - обратилась Иона к старику, который смотрел в потолок.
- Не имею ни малейшего понятия. Хотя слово "спящий" намекает на пассивное состояние, которое можно изменить на противоположное.
- Каким образом? Молитвой? - усмехнулся Паркер.
- Они думают, что он слышит их, - сказал Кемпстер. - Что он сильнее всех других существ. Во всяком случае, так говорит предание. Вероятно, образ зеркально блестящего шпиля намекает на то, как он выглядит. Насколько я могу судить, это некий космический объект или феномен, обнаруженный тиратка в глубоком космосе. К сожалению, я не знаю ни одного естественного астрономического объекта, который был бы похож на этот шпиль.
- А вы догадайтесь, - холодно предложила Иона.
- Могущественное нечто в космосе...
Астроном наморщил лоб, усиленно размышляя.
- Хм... Проблема в том, что мы не имеем масштаба. Возможно, прообразом послужила небольшая туманность вокруг двойной нейтронной звезды или эмиссионный выброс белой дыры. Форму это объясняет. Хотя ни одно из этих явлений не назовешь инертным.
- И их невозможно использовать против одержимых, - добавил Паркер.
- Одна лишь мысль о существовании такого объекта привела киинт в возбуждение, - напомнила Иона. - А они могут создавать искусственные луны.
- Вы считаете, что он мог бы помочь и нам? - спросила у астронома Келли.
- Хороший вопрос, - ответил Кемпстер. - Если очень честная и педантичная раса верит, что он может помочь в борьбе против одержимых, то, по идее, он мог бы посодействовать и нам. Но встреча с ним произошла тысячелетия назад. Кто знает, как сильно был искажен рассказ о нем за это время? Даже среди тиратка. И если мы имеем дело с событием, а не с объектом, то оно к настоящему моменту, скорее всего, уже закончилось. Астрономы Конфедерации составили очень подробный галактический каталог. В него вошли все объекты и аномалии в радиусе десяти тысяч световых лет. Вот почему я склоняюсь к гипотезе о статичном объекте. Вы, юная леди, подкинули нам интересную загадку. Мне бы очень хотелось узнать, что они там нашли на самом деле.
Келли с досадой отмахнулась от старика и повернулась к Ионе.
- Видите? - сказала она. - Это действительно важная информация. Я дала вам материал, на основании которого можно проводить расследование. Разве не так?
- Предположим, - бесстрастно ответила Иона.
- Значит, вы дадите мне разрешение на полет?
- Что? Какой полет? - заволновался Паркер.
- Келли хочет отправиться на Юпитер, - сказала Иона. - Для этого ей необходимо мое официальное разрешение.
- Я получу его? - воскликнула Келли. Иона поморщилась.
- Да. А теперь, пожалуйста, помолчите. Нам надо прийти к какому-то общему решению.
Келли откинулась на спинку дивана. На ее лице появилась злобная усмешка. Паркер взглянул на репортершу. Ему не понравилось ее вид, но он воздержался от комментариев.
- У нас ужасно мало фактов, но мне кажется, что Спящий бог не просто естественный космический объект. Возможно, это действующая машина фон Ноймана - артефакт, которому менее развитая цивилизация могла бы приписать божественное всемогущество. Или... не хочу вас пугать, но речь может идти о каком-то древнем оружии.
- Артефакт, который может уничтожать одержимых через межзвездные расстояния? - подхватил Кемпстер. - Это действительно страшновато. И тут вполне подходит слово "спящий".
- Как вы правильно заметили, нам не хватает информации, - сказала Иона. - Мы не можем довольствоваться догадками, и ситуацию нужно выправлять. Проблема в том, что тиратка разорвали все связи с нами. Но спросить, кроме них, нам не у кого - по крайней мере, я не вижу другого варианта.
- Мэм, я советую вам наладить общение с ними. Если имеется хотя бы малейший намек на то, что Спящий бог реален и достаточно силен, чтобы защитить нас от одержимых, мы должны предпринять дальнейшие шаги в исследовании этой темы. И если нам удастся...
Паркер осекся. Иона сжала подлокотники кресла. В ее широко раскрытых глазах стоял ужас.

***

Мередит Салдана парил в воздухе на мостике "Арикары". Все противоперегрузочные ложа в командном отсеке были заняты. Эскадренные офицеры сканировали пространство вокруг Мирчуско и проверяли защитные рубежи.
Он вернулся на свое ложе и ввел код доступа к боевому компьютеру. Флагманский корабль, находившийся в тысяче километров от космопорта Транквиллити, задействовал все сенсорные группы и системы связи. Адмирал взглянул на монитор. Какое-то судно двигалось от космопорта к внешним промышленным станциям; пара черноястребов огибала ось обиталища, намереваясь опуститься на крайнем причальном уступе; три гелиевых криогенных танкера поднимались над кольцами газового гиганта и направлялись к Транквиллити. Все остальные корабли в ближайшем космосе принадлежали эскадре. Фрегаты плавно перемещались по вытянутым орбитам, создавая сферу безопасности диаметром восемь тысяч километров. Их мощь подкрепляли платформы СО обиталища. Девять космоястребов эскадры прочесывали кольца газового гиганта в поисках вражеских кораблей-разведчиков и систем наблюдения. Эта мера предосторожности казалась излишней, но Мередит не мог забыть, как много было упущено в засаде на Тои-Хои. Когда ему поручили оборону Транквиллити, он решил следовать лозунгу: "Да, я безумец. Но достаточно ли я безумен?"
- Лейтенант Грис, доложите обстановку! - потребовал он.
- Все под контролем, сэр, - отрапортовал офицер разведки. - Гражданские полеты приостановлены. Те черноястребы, которых вы видите у доков, выполняли последний рейс. Они разворачивали сеть спутников для поиска сигнатур энергистического смещения, которую могла оставить планета леймилов. Флот обиталища подчинился приказам Мы разрешили лишь полеты для барж, которые обслуживают промышленные станции, но они заранее предупреждают нас о своих перемещениях. Транквиллити поставляет нам данные сенсоров своей системы СО. Эта сеть охватывает около одного миллиона километров. К сожалению, она не имеет датчиков, принимающих гравитационные искажения.
Мередит нахмурился.
- Что за бред?! Каким же образом они обнаруживают приближение звездолетов?
- Я не в курсе, сэр. В ответ на все расспросы нам сказали, что мы получим полную информацию от каждого сенсорного спутника в сети. Я объясняю это тем, что Повелительница Руин не хочет раскрывать нам возможности обиталища по части обнаружения кораблей.
Мередит мало верил в подобные возможности. Но, к своему удивлению, он был восхищен молодой кузиной, хотя до встречи с ней имел множество предубеждений на ее счет. Оценив достоинства Ионы, ее проницательность и политическую хватку, адмирал пересмотрел свои прежние взгляды и теперь был уверен в одном - если бы она решила как-то ограничить содействие его эскадре, то не стала бы скрывать данный факт.
- Наши сенсоры способны компенсировать этот недостаток? - спросил он.
- Да, сэр. Пока, на случай чрезвычайной ситуации, мы задействуем космоястребов. Они предупредят нас о приближении любого корабля. Тем временем наша техническая служба разворачивает сеть спутников, определяющих гравитонные искажения. Через двадцать минут, когда аппараты выйдут на свои позиции, мы получим охват в четверть миллиона километров. После этого космоястребы могут перейти к другому заданию.
- Хорошо. В таком случае будем считать вопрос закрытым.
- Так точно, сэр.
- Лейтенант Рекус, доложите о действиях космоястребов.
- Слушаюсь, адмирал, - ответил эденист. - Мы не обнаружили кораблей-разведчиков среди колец Мирчуско. Тем не менее там могут скрываться небольшие шпионские спутники. Нами развернута сеть из двухсот пятидесяти разведзондов. Она позволит нам перехватывать любой сигнал, исходящий от вражеских систем наблюдения. "Миохо" и "Энон" запускают такие же зонды на орбитах лун - чтобы ничего не скрылось на или под их поверхностью.
- Прекрасно. А как мы перекрываем остальную часть ближнего космоса?
- Нами разработаны планы полетов для каждого звездолета. Предварительный осмотр ближнего космоса займет пятнадцать часов. Он будет сравнительно поверхностным, но если в радиусе двух астрономических единиц от Мирчуско окажется чужой корабль, то космоястребы его найдут. Поиск объектов в чистом пространстве на порядок легче, чем в окружении газового гиганта.
- Сэр, капитаны нескольких черноястребов предлагают нам свою помощь, - сообщила командор Кребер. - Я отказалась от этого предложения, но сказала, что их услуги могут понадобиться адмиралу Колхаммеру на следующем этапе операции.
Мередит не удержался от улыбки и посмотрел на капитана флагманского корабля.
- Мирцея, вы служили с адмиралом Колхаммером?
- Нет, сэр. Я не имела такого удовольствия.
- К вашему сведению, он вряд ли взял бы на службу черноястребов. Мне это кажется абсолютно невозможным.
- Все ясно, сэр.
Мередит обратился ко всем офицерам на мостике:
- Хорошая работа, леди и джентльмены. Вы эффективно организовали охрану этого района. Мои поздравления. Капитан, прошу вывести "Арикару" на боевые позиции.
- Будет сделано, сэр.
Корабль начал разгоняться до трех g. Мередит перевел взгляд на дисплей боевого компьютера и ознакомился с построением эскадры. Он был доволен тем, как экипажи выполняли его приказы - их не сломило поражение при Лалонде. В отличие от некоторых флотских офицеров, Мередит не считал черноястребов вселенскими злодеями. Он смотрел на вещи трезво - во всяком случае, так ему казалось. Если враг узнает об их засаде, то это, скорее всего, будет результатом работы шпионского спутника. Но как перехватить такую информацию?
- Лейтенант Лоуви, если в кольцах спрятан вражеский спутник, мы можем заглушить его сигналы ЭМП-импульсами?
- Сэр, это потребует насыщающего бомбометания, - ответил офицер-оружейник. - Если Организация спрятала спутник в кольцах планеты, он должен быть хорошо бронирован. Чтобы его уничтожить, спутник должен находиться в радиусе двадцати километров от эпицентра. Нам для этого не хватит бомб.
- Понимаю. Просто мысль такая в голову пришла. Рекус, я хочу оставить пару космоястребов на орбите Мирчуско. Пусть они фиксируют выходы кораблей из червоточин вне зоны нашего сенсорного охвата. Насколько это расширит обзор?
- Примерно на шесть часов, адмирал.
- Черт! Мы неплохо раздвинем временное рамки!
Он снова сверился с дисплеем и подключил программу анализа, чтобы сделать оптимальный выбор. На экране возникла красная точка. Цифры над ней указывали на то, что объект находился в десяти тысячах километров от "Арикары". Червоточина извергала из себя звездолет - причем довольно близко к стратегически важной зоне обиталища. Через секунду рядом с ней появилась вторая точка. Третья. Четвертая. Еще три.
- Что за дьявол?
- Это не космоястребы, сэр, - доложил Рекус. - Они не ведут никаких сродственных переговоров и не отвечают на запросы Транквиллити и кораблей эскадры.
- Командор Кребер, объявите по эскадре боевую тревогу. Рекус, вызовите космоястребов. Может, кто-то из них даст нам визуальную идентификацию?
- Секунду, сэр, - отозвался лейтенант Грис. - Двое нарушителей приближаются к сенсорному спутнику.
Червоточины продолжали открываться. "Арикара" начала готовиться к схватке. Панель теплообменника и сенсоры дальнего действия погрузились в пазы фюзеляжа. Корабль увеличил ускорение и помчался к своему месту в боевом строю.
- Адмирал! Мы получили подтверждение! О, Боже! Это враги!
Нейросеть Мередита приняла данные с видеосенсоров. Он увидел серого орла с размахом крыльев в двести метров. Над длинным серебристым клювом мерцали желтые глаза. Адмирал невольно напрягся, и ускорение вдавило его еще глубже в ложе. Существо поражало своей злобной мощью.
- Это адовы ястребы, сэр. Должно быть, с Валиска.
- Спасибо, Грис. Проведите идентификацию других нарушителей.
К тому времени на дисплее боевого компьютера возникло двадцать семь точек, изображавших биотехзвездолеты. Открылись еще пятнадцать червоточин. С момента появления первого корабля прошло лишь семь секунд.
- Стая адовых ястребов, сэр. Восемь имеют форму птиц, четыре - звездолетов, остальные имитируют стандартный профиль черноястребов.
- Адмирал, мы отозвали космоястребов к Транквиллити, - доложил Рекус. - Они помогут нам усилить оборону.
Мередит наблюдал за пурпурными линиями векторов, которые, изгибаясь по экрану дисплея, направлялись к другим кораблям эскадры. Это не поможет, подумал адмирал. Против них выдвигалась армада из пятидесяти восьми адовых ястребов. Они выстраивались в рваное кольцо вокруг обиталища. Программа тактического анализа указывала, что шанс удержать оборону очень мал - даже при поддержке платформ СО Транквиллити. И этот малый шанс продолжал сокращаться с прибытием новых вражеских кораблей.
- Командор Кребер, вызывайте сюда черноястребов, которых Транквиллити направил на патрулирование. Быстрее, прошу вас!
- Слушаюсь, сэр.
- Адмирал! - закричал лейтенант Грис. - Мы зарегистрировали новые гравитационные искажения. На сей раз это корабли адамистов. Фиксирую огромное число выходов.
На дисплее боевого компьютера появились два небольших скопления красных точек. Одно находилось в пятнадцати тысячах километров от Транквиллити; другое отстояло от первого почти на такое же расстояние.
"Великий Боже, - подумал Мередит. - И я считал, что на Лалонде было плохо".
- Лейтенант Рекус!
- Да, адмирал?
- Отзовите "Илекс" и "Мойо". Им приказываю немедленно лететь на Авон и предупредить Трафальгар о том, что здесь происходит. Адмирал Колхаммер не должен перебрасывать ударную группу к Мирчуско - ни при каких обстоятельствах!
- Но, сэр...
- Это приказ, лейтенант.
- Слушаюсь, сэр.
- Грис, вы определили новые корабли противника?
- Думаю, да, сэр. Мне кажется, это флот Организации. На видеосенсорах боевые звездолеты. Я вижу фрегаты, крейсеры, десятки истребителей и множество вооруженных торговцев.
Почти половина экрана боевого компьютера превратилась в путаницу желтых и пурпурных линий. Адовы ястребы выпустили заряды противоэлектронной борьбы, запускавшиеся, стоило им покинуть зону действия энергистического эффекта. Космоястребы продолжали сообщать о появлении новых звездолетов. Вокруг Транквиллити собралось семьдесят адовых ястребов и сто тридцать кораблей Организации.
На мостике "Арикары" воцарилась тишина.
- Сэр, - доложил Рекус, - "Илекс" и "Мойо" прыгнули.
Мередит кивнул.
- Хорошо.
В аду хуже не будет, мог бы добавить он.
- Командор Кребер, выйдите на связь с противником и спросите... Мм-м... Спросите, что им нужно.
- Слушаюсь, сэр.
Боевой компьютер издал сигнал тревоги.
- Запуск боевых ос! - крикнул Лоуви. - Адовы ястребы открыли огонь.
На такой близкой дистанции даже плотное заграждение электронных помех не могло скрыть старта твердотопливных ракет. Каждый из адовых ястребов выпустил по пятнадцать боевых ос. Сверкнув завитками термоядерного пламени, пусковые ступени быстро отделились, и осы помчались к обиталищу с ускорением в двадцать пять g. Свыше тысячи подзарядов образовали плотную сферу, которая быстро сжималась.
Тактическая программа подключилась напрямую к нейросети Мередита. Его эскадру ожидала бойня; шанс на победу или паритет был нулевым. По идее, они могли бы улететь - времени пока хватало. Но он должен был принять решение немедленно.
У других людей в безнадежных ситуациях возникает конфликт между инстинктом выживания и долгом. Для Салдана инстинктом был долг, а здесь гибель грозила гражданам Конфедерации.

Предыдущая страница 33 Следующая страница


Нейтронный алхимик: Конфликт 34

- Полный заградительный залп, - приказал Мередит. - Огонь!
Из пусковых стволов всех кораблей вырвались боевые осы. Платформы СО Транквиллити дали массированный залп. За короткое мгновение в пространстве вокруг обиталища стало тесно. Горячие струи насыщенного пара понеслись к Транквиллити, образуя радужную туманность. Засияли бирюзовые и янтарные ионные сполохи. Молнии заметались среди вершин звездоскребов, теряясь в воронке небесного хаоса.
Стая черноястребов поднялась с причальных уступов обиталища. Около пятидесяти из них на большом ускорении помчались к эскадре адмирала. Программа тактического анализа быстро внесла корректировки. Несколько из них внезапно прыгнули прочь. Мередит не обвинил бы их в трусости. В глубине души он понимал, что битва уже проиграна.
- Пришло сообщение, сэр, - доложил связист. - Некто, назвавшийся Луиджи Бальзмао, заявляет, что он командующий флота Организации. Он передает: "Сдавайтесь и присоединяйтесь к нам. Или умрите и присоединяйтесь к нам".
- Что за чушь, - проворчал Мередит. - Перешлите его ультиматум Повелительнице Руин. Здесь решает она, а не я. Это ее колонии грозит уничтожение.
- Черт! Сэр! Еще один залп боевыми осами! На этот раз стреляют адамисты!
Все сто восемьдесят звездолетов Организации, находившиеся под командованием Луиджи Бальзмао, выпустили по двадцать пять боевых ос. Двигатели на антиматерии разогнали снаряды до сорока g, и их рой понесся к Транквиллити.

Глава 15

Команда разведывательного судна решила, что такое обилие легкодоступных материалов и руд идеально подходит для размещения одного из обиталищ эденистов. Компания, отправившая разведчик, ухитрилась даже продать предварительные результаты на Юпитер. Однако посредственность DRL0755-09BG сыграла свою роль. Газовый гигант действительно подходил для размещения обиталища, но он не был исключительным. Эденисты не проявили интереса к системе, поскольку в ней отсутствовали террасовместимые планеты. DRL0755-09BG игнорировали почти двести пятнадцать лет, и сюда залетали лишь патрульные корабли Конфедерации, следившие за тем, чтобы в системе не создавались станции для производства антиматерии.
Когда сенсоры "Леди Мак" провели визуальный обзор этой звездной системы, Джошуа решил, что флот здесь только зря теряет время.
Он отключил экран и осмотрел капитанский мостик. Алкад Мзу лежала ничком на запасном ложе. Ее глаза были плотно закрыты. Она рассматривала панораму системы через проектор нейросети. Рядом с ней, как всегда, парили Моника и Самуэль. Джошуа не выносил их присутствия на мостике, но агенты не желали выпускать из виду свою подопечную.
- Ладно, док, что дальше?
Следуя указаниям Мзу, он вывел "Леди Мак" почти к самой границе магнитосферы первого газового гиганта - в точку, которая находилась в полумиллионе километров над южным полюсом огромной планеты. Это давало им прекрасный обзор всей системы лун.
Алкад пошевелилась и, не открывая глаз, сказала:
- Пожалуйста, настройте антенну корабля на передачу максимально сильного сигнала в экваториальный орбитальный пояс шириной сто двадцать пять километров. Когда будете готовы, я дам вам соответствующий код.
- Это орбита "Бизлинга"?
- Да.
- Хорошо. Сара, настрой нашу тарелку. Когда будешь фокусировать луч, расширь диапазон на двадцать тысяч километров. Учтем возможность ошибки и то состояние, в котором они могли оказаться, когда прилетели сюда. Если ответа не будет, мы увеличим зону охвата до самой дальней луны.
- Все ясно, капитан.
- Док, сколько людей осталось на этом корабле? - спросил Джошуа.
Алкад с огромной неохотой оторвалась от образов, передаваемых в ее нейросеть. Она наконец достигла звезды, обозначенной глупым набором букв и чисел, который тридцать лет был для нее заветным талисманом. Как долго она ждала этого момента! Сколько всего направлялось к этой звезде: миллионы слов, повторяемых три десятилетия, миллионы любовных взглядов. Но теперь, когда она увидела эту янтарную звезду своими глазами, сомнения и страх сжали ее сердце лютым холодом. До сих пор каждый пункт их отчаянного плана превращался в пыль благодаря судьбе и человеческой небрежности. Так будет ли успешной последняя часть? Полет на черепашьей скорости. Расстояние в два с половиной световых года. Как назвал это юный капитан? Абсолютно невозможным?
- Девять, - тихо ответила она. - Их девять. А что? Возникнут какие-то проблемы?
- Нет. "Леди Мак" могла бы взять и больше.
- Вот и хорошо.
- Вы, наверное, думаете о том, что им сказать?
- Не поняла.
- О, Господи! Их родную планету уничтожили. Вам не удалось отомстить, применив Алхимика. Мертвые покоряют Вселенную, и вашим друзьям придется провести остаток жизни на Транквиллити. Док, у вас было тридцать лет, чтобы привыкнуть к геноциду, и пара недель - чтобы освоиться с фактом существования одержимых. А для них все остановилось в славном 2581 году, и они все еще выполняют боевую миссию флота. Как вы им это объясните?
- О, Мать Мария! - Она не знала, живы ли они, а на нее свалилась новая проблема.
- Тарелка готова, - сообщила Сара.
- Спасибо, - ответил Джошуа. - Док, введите код в бортовой компьютер. И начинайте сочинять приветственную речь. Пусть она будет хорошей, потому что я не поведу "Леди Мак" к кораблю, нагруженному антиматерией, если его экипаж не захочет встречаться со мной.
"Леди Макбет" перевела код Мзу в тонкий луч микроволнового сигнала. Пока корабль медленно двигался по выбранной орбите, Сара вела мониторинг на всех диапазонах частот. Отклика не последовало - да она этого и не ожидала. Через два витка Сара поменяла фокусировку луча и расширила зону охвата.
Ответ пришел через пять часов. Напряженное ожидание, царившее на мостике первые тридцать минут, давно уже сошло на нет. Эшли, Моника и Вои отправились на камбуз разогревать пакеты с едой. Сара лениво посматривала на экран, который транслировался в ее нейросеть бортовым компьютером. Внезапно там появилась небольшая зеленая точка. Тут же включились программы анализа и дешифровки. Они отсеяли радиофон газового гиганта и усилили полученный сигнал. Два телескопических штыря, выскользнувшие из корпуса "Леди Макбет", развернули сетки многоэлементных антенн, предназначенных для приема сообщений в широком спектре частот.
- Кто-то там есть, это точно, - сказала Сара. - Сигнал слабый, но ровный.. Стандартный опознавательный код без указания регистрационного номера судна. Они на эллиптической орбите - девяносто одна тысяча километров на сто семьдесят, наклонение четыре градуса. Их корабль находится в девяносто пяти километрах от верхнего слоя атмосферы... - И тут она услышала чей-то странно прозвучавший вздох.
Оторвав взгляд от дисплея, Сара обернулась. Мзу лежала на ложе в неестественно напряженной позе. Нейросеть пыталась подавить физиологические реакции оверрайдами, но Сара успела увидеть слезы, затянувшие покрасневшие глаза Алкад. Потом та моргнула, и крохотные капли разлетелись по всему помещению.
Джошуа присвистнул.
- Впечатляюще, док. Надо сказать, что ваши соратники имеют крепкие яйца.
- Они живы! - закричала Алкад. - О, Мать Мария, они действительно живы!
- Пока мы выяснили, что "Бизлинг" добрался сюда, - с показной суровостью сказал Джошуа. - Не будем делать выводов без подтверждающих фактов. У нас имеется только ответный сигнал. Теперь, я полагаю, их дежурная смена вытащит капитана из ноль-тау?
- Да.
- Хорошо. Сара, продолжай отслеживать "Бизлинг". Болью и Лайол, контролируйте полет. Дахиби, заряди растровые узлы, - я хочу быть готовым к прыжку на тот случай, если ситуация ухудшится.
Он начал рассчитывать траекторию, которая вывела бы их к "Бизлингу". Термоядерный двигатель "Леди Мак" взревел, быстро разгоняя корабль до трех g. Судно помчалось по дуге над газовым гигантом, все больше погружаясь в полутень.
- Сигнал изменился, - сообщила Сара. - Он стал более сильным, но это по-прежнему полуавтоматический отклик. Их луч не сфокусирован. Капитан, появилась картинка! Возможен только аудиовизуальный контакт.
- Ладно, док, вывожу вас на связь, - сказал Джошуа. - Пожалуйста, будьте убедительны.
Они находились в четырехстах пятидесяти тысячах километров от "Бизлинга", и это создавало временную задержку, которая ужасно действовала на нервы. Вжавшись в ложе, Алкад искоса смотрела на голоэкран, который нависал над ее головой. Красная мгла рассеялась, и появилось изображение мостика "Бизлинга". Помещение выглядело так, словно по нему прошлась банда мародеров: открытые консоли демонстрировали электронные блоки с дырами вместо плат, стенные панели отсутствовали, оборудование под ними было наполовину разобрано. Этот беспорядок усугубляла почерневшая изморозь, которая покрывала каждую поверхность. В течение нескольких лет небольшие куски обшивки, инструменты, предметы одежды и обычный мусор скапливались то там, то сям, да так и оставались в состоянии невесомости. Их нагромождения походили на куколок огромных насекомых, застывших в акте таинственных метаморфоз. Картину хаоса завершал сумрак, царивший на мостике. Единственным источником света служил аварийный светильник. Его держал в руках человек, одетый в скафандр.
- Говорит капитан Кайл Прэджер. Бортовой компьютер сообщил, что мы приняли код активации. Алкад, я надеюсь, что это прилетела ты. Вы принимаете наш сигнал? У нас почти не осталось действующих сенсоров. Черт! На всем корабле работает лишь несколько приборов.
- Мы слышим тебя, Кайл, - ответила Алкад. - И это действительно я. Вернулась за вами, как обещала.
- Мать Мария, неужели ты? У меня плохая картинка... Ты выглядишь как-то по-другому.
- Я постарела, Кайл. Очень сильно постарела.
- Прошло всего лишь тридцать лет - если только относительность не более странная штука, чем мы думали.
- Кайл, пожалуйста, скажи, Питер там? Он жив?
- Да, он здесь, и с ним все в порядке.
- Пресвятая Мать Мария! Ты уверен?
- Да. Я только что проверял его ноль-тау капсулу. Из девяти человек уцелели шестеро.
- Только шестеро? Что произошло?
- Пару лет назад мы потеряли Тэна Огиле. Он вышел в космос, чтобы починить турбину двигателя. Ремонт был необходим, иначе мы не вписались бы в стационарную орбиту. За двадцать восемь лет у нас отказало много систем, в том числе защитное поле в хранилище антиматерии. Тэн работал рядом с ним и получил смертельную дозу радиации. Его не спас даже скафандр.
- О, Мать Мария, как мне его жаль! А что с двумя другими?
- Как я уже говорил, у нас отказали многие системы. Ноль-тау может держать тебя вне времени, но детали капсул подвержены износу. Во время полета произошло несколько поломок, о которых мы узнали уже после торможения. Нам еще повезло, что погибли только двое.
- Понятно, - прошептала потрясенная Мзу.
- А с тобой что случилось, Алкад? Я не вижу на тебе формы нашего флота.
- Омутанцы сделали свое дело. Именно то, чего мы так боялись. Эти ублюдки прилетели и нанесли удар.
- И какой урон?
- Максимальный. Шесть планетоломов.
Джошуа отключился от канала связи и взял на себя управление кораблем. Ему не хотелось слышать продолжение разговора и видеть реакцию человека, который только что узнал о гибели своей планеты.
Сенсоры "Леди Мак" собирали информацию о "Бизлинге", помогая бортовому компьютеру уточнять координаты, которые предварительно рассчитала Сара. Поиск затруднялся мощными магнитными полями и электромагнитными излучениями газового гиганта. За пределами внешней атмосферы начиналась густая ионная каша, которая глушила сенсоры сильными потоками энергии.
Джошуа несколько раз менял траекторию полета, подстраиваясь под новые данные. "Леди Мак" теперь находилась на ночной стороне. Вихрь частиц вокруг ее фюзеляжа мерцал светло-розовым цветом. Планетарная магнитосфера создавала колоссальные помехи.
Среди этого смешения инструкций, корректировок и сбоев программ Болью и Лайол надежно поддерживали системы корабля в рабочем режиме. Понаблюдав за работой Лайола, Джошуа не нашел ни одной ошибки.
"Я собрал хороший экипаж, - подумал он. - Может быть, предложить ему место Мелвина? Хотя вряд ли Лайол согласится принять эту должность. Ладно, как-нибудь договоримся".
Он вновь подключился к каналу связи. После такого потрясения Кайл Прэджер почти не реагировал на сообщение Мзу о ее отношениях со спецслужбами и Ионой.
- Ты же знаешь, я не могу отдать его в чужие руки, - мрачно сказал Прэджер. - Ты не должна была тащить сюда этих людей, что бы они тебе ни посулили.
- Да? И оставить вас здесь? Я не могла так поступить. Во всяком случае, не с Питером.
- А почему бы и нет? Мы планировали такой поворот событий. Если помнишь, нам следовало разрушить Алхимика и подать сигнал бедствия. Ты сама говорила, что флот Конфедерации посылает сюда патрульные корабли. А что касается твоих сказок о мертвых, которые вернулись к жизни...
- Мать Мария! Мы с трудом вас нашли, хотя я знала, где искать. Твой сигнал едва доходит, как будто вы за пять световых лет от нас. Представляю, в каком состоянии находится "Бизлинг". А насчет Конфедерации я могу сказать только то, что, возможно, через пять месяцев или через пять лет от нее вообще ничего не останется.
- Лучше потеряться среди звезд, чем рисковать Вселенной, отдавая посторонним людям секрет Алхимика.
- От меня его никто не узнает.
- Возможно. Но представь, какой соблазн появился теперь у многих правительств, когда информация о нем просочилась в массы.
- Она просочилась в массы тридцать лет назад, а технология по-прежнему остается в секрете. Наша спасательная экспедиция предназначена и для того, чтобы навсегда избавить людей от этого страшного оружия.
- Алкад, ты просишь слишком многого. Прости, но я отвечу "нет". Если вы попытаетесь приблизиться к нам, я отключу охлаждение в камерах хранилища. У нас сохранилось небольшое количество антиматерии.
- Нет! - воскликнула Алкад. - Я не хочу смерти Питера!
- Тогда держись от нас подальше.
- Капитан Прэджер, это капитан Калверт. Я хотел бы предложить вам простое решение.
- Предлагайте, - ответил Прэджер.
- Сбросьте Алхимика на газовый гигант. Когда вы сделаете это, мы заберем вас к себе на борт. Клянусь, я не собираюсь приближаться к "Бизлингу" без вашего разрешения - особенно после высказанной вами угрозы.
- Я бы с радостью поступил так, капитан, но нам потребуется некоторое время, чтобы проверить носитель Алхимика. Затем придется выгрузить антиматерию. И даже если мы справимся с этим, вы можете попытаться перехватить его.
- Похоже, капитан, мы столкнулись с тяжелой формой паранойи.
- Она сохраняла мне жизнь тридцать лет.
- Хорошо, я сделаю еще один подход. Если бы мы были одержимыми или захотели получить технологию Алхимика, то не прилетели бы сюда. У нас имеется доктор Мзу. Вы военный человек и знаете тысячи способов выудить информацию у самых неразговорчивых людей. Поверьте, мы не придумали историю об одержимых в надежде заморочить вам голову. И мы не относимся к вам враждебно. Поэтому нам незачем обманывать вас. Знаете, что я вам скажу? Если вы не верите, что мы хотим покончить с угрозой Алхимика, то направьте свой корабль на газовый гигант и сыграйте роль гордого камикадзе.
- Нет! - закричала Алкад.
- Потише, док. Капитан, у меня к вам одна просьба. Не могли бы вы засунуть Питера Адула в скафандр и выбросить его через шлюз? Мы попробуем поймать его и затащить на корабль. Он знает технологию Алхимика. Мы не можем позволить ему умереть вместе с вами. Погибнув, Питер попадет к одержимым. Не забывайте, что охрана технологии является частью вашего долга. Как только он будет у нас на борту, я сам разнесу вас на части - если только вы выберете для себя геройскую смерть.
- А вам этого хочется, не так ли? - спросил Прэджер.
- Да, хочется. После всех неприятностей, через которые я прошел, гоняясь за доктором Мзу, это было бы наилучшим окончанием моей миссии.
- Возможно, это неверное впечатление, капитан Калверт, но вы выглядите очень молодым.
- По сравнению со многими капитанами звездолетов я действительно молод. Однако ваш выбор от этого не меняется. Вы либо умрете, либо отправитесь со мной.
- Кайл! - взмолилась Алкад. - Ради Матери Марии!
- Хорошо. Капитан Калверт, вы можете приблизиться к "Бизлингу" и забрать мою команду. После этого мы отправим судно к ядру гиганта. Алхимик останется на борту.
Джошуа услышал, как кто-то на мостике облегченно вздохнул.
- Спасибо, капитан.
- Господи! Что за неблагодарный придурок, - проворчал Лайол. - Джош, не забудь выписать ему счет на оплату расходов по их спасению.
- Наконец-то мы решим эту проблему, - добавил Эшли. - Лайол, ты настоящий Калверт.
"Бизлинг" был в ужасном состоянии. Он предстал во всей своей красе, когда "Леди Мак" вышла на более низкую орбиту и начала приближаться к нему. Оба корабля находились в тени планеты, хотя гигантский апельсиново-белый полумесяц, от которого они убегали, озарял их сияющим венцом зари. Его вполне хватало для визуальных сенсоров, так что экипаж "Леди Мак" получал детальный образ судна, до которого им оставалось лететь не больше десяти километров.
Почти на всей нижней четверти фюзеляжа отсутствовали пластины наружной обшивки. Их серебристый лепестковый узор сохранился только вокруг дюз. Ясно просматривался каркас; сквозь шестиугольные проемы виднелись какие-то внутренние конструкции, то хромово-блестящие, то черные. Некоторые компоненты, явно вставленные при замене поврежденных деталей, не стыковались с другими блоками, выпирали из центральной части шестиугольников и были наспех закреплены поверх разрушенных оснований. Верхняя половина фюзеляжа, от середины до носа, была относительно целой. Защитную пену как смело с корпуса, от нее остались лишь черные хлопья окалины. Длинные серебристые шрамы, прочертившие темный кремний обшивки, свидетельствовали о многочисленных столкновениях с метеоритами. Сотни мелких вмятин указывали места, где вандерваальсовы генераторы не выдержали перегрузок, - пар и осколки оставили свои следы на топливных баках, аппаратных модулях и монолитном корпусе боевого корабля. Хрупкие сенсорные гроздья исчезли бесследно. Из корпуса торчали лишь две искореженные панели терморадиаторов. У одной из них отсутствовал большой кусок, и она походила на надкушенную плитку шоколада.
Когда до "Бизлинга" оставалось чуть больше километра, Болью сообщила данные телеметрии:
- Я регистрирую сильное магнитное поле. Термическая и электрическая активности минимальны. Если не брать в расчет вспомогательный термоядерный генератор и трех сдерживающих камер для антивещества, "Бизлинг", можно считать, мертв.
- Маневровые тоже не работают, - добавил Лайол. - Их закрутило вокруг оси. Один оборот за восемь минут девятнадцать секунд.
Джошуа проверил радарный отклик и выровнял траекторию для подхода к шлюзу искалеченного корабля.
- Я могу погасить вращение и пристыковаться к вам, - сообщил он капитану Прэджеру.
- Не стоит, - ответил тот. - Камера нашего шлюза пробита в нескольких местах, и я сомневаюсь, что сцепления еще работают. Если вы подойдете поближе и будете оставаться в таком положении, мы перейдем к вам в скафандрах.
- Принято.
- Капитан, я засекла огни двух термоядерных двигателей, - доложила Болью. - Корабли направляются к нам.
- О, Господи!
Джошуа подключился к сканерам. Половину экрана заполнял туманный океан абрикосового цвета, освещенный сполохами полярного сияния. Звездный купол, накрывавший мглистое море чашей, походил на идеальный планетарий, где только крохотные луны двигались предписанными им путями. Красные пиктограммы венчали две самые яркие звезды над эклиптикой. Когда Джошуа переключился на инфракрасный диапазон, они стали просто ослепительными. Из них навстречу ему, как тонкие ростки, протянулись пурпурные линии полетных траекторий.
- Примерно двести тысяч километров, - сообщила Болью.
Ее синтезированный голос прозвучал механически бесстрастно.
- Я определила спектральные составляющие двигателей. Похоже, это наши старые друзья - "Уршель" и "Раймо". Во всяком случае, плазменные выхлопы имеют ту же нестабильность. Однако если это не они, то на борту все равно находятся одержимые.
- Ну а кто же еще, - мрачно проворчал Эшли.
Алкад завертела головой, осматривая лица людей, которые собрались на мостике. Те, в свою очередь, не сводили взглядов с Джошуа. Молодой капитан лежал на ложе с закрытыми глазами. Когда он хмурился, между его бровями появлялись две параллельные морщинки.
- В чем дело? - спросила Мзу. - Забирайте команду "Бизлинга" и улетайте. Эти корабли слишком далеко, чтобы их бояться.
Сара раздраженно отмахнулась от нее.
- Сейчас далеко, - ответила она. - Но это не надолго. Мы находимся у самой планеты и уйти в червоточину не можем. Нам необходимо удалиться от газового гиганта еще на сто тридцать тысяч километров. То есть примерно туда, где сейчас расположились одержимые. Следовательно, мы не можем избрать оптимальный курс, так как в этом случае нам придется лететь прямо на них.
- Что же делать?
- Он скажет, - ответила Сара, указывая пальцем на капитана. - Если есть какой-то выход, Джошуа его найдет.
Алкад удивило такое уважительное отношение к молодому капитану со стороны этой взбалмошной женщины. Однако так вела себя вся команда. Члены экипажа смотрели на капитана с тем кротким ожиданием, с каким взирают на святых или гуру. Алкад забеспокоилась.
Джошуа открыл глаза и хмуро изрек:
- У нас проблема. Их высота дает им слишком много тактических преимуществ. Я не нашел подходящего вектора. - Он огорченно вздохнул и поджал губы. - На этот раз поблизости нет подходящей точки Лагранжа. И мне бы не хотелось идти на такой риск, потому что мы находимся рядом с газовым гигантом, причем очень крупным.
- Мы можем сделать хитрый ход, - подал голос Лайол. - Пролетим через атмосферу планеты и уйдем в прыжок на другой стороне.
- В таком случае нам придется одолеть триста тысяч километров. "Леди Мак" ускоряется быстрее, чем корабли Организации, но у них имеются боевые осы с антиматерией. Как ты помнишь, они развивают ускорение в сорок пять g. Нам от них не уйти.
- О, Боже!
- Болью, наведи на них луч связи, - велел Джошуа. - Если они ответят, спроси, что им нужно. Я и так это знаю, но все же подтверждение не помешает.
- Слушаюсь, капитан.
- Док, а что, если применить против них Алхимика?
- Вы не сможете, - ответила Алкад.
- Черт! Сейчас не время для демонстрации принципов. Неужели вы не понимаете? У нас нет пути назад. Мы в ловушке. Ваше оружие - возможно, единственное преимущество, которое у нас осталось. Если мы не уничтожим их, они доберутся до вас и Питера.
- Это не принципы, капитан. Просто Алхимика нельзя применять против звездолетов. Это физически невозможно.
- Господи!
Джошуа с недоверием посмотрел на Мзу. Однако она выглядела настолько напуганной, что он поверил в ее искренность. Навигационная программа продолжала искать пути отхода. Бесстрастный и безмолвный компьютерный мозг исследовал каждую возможность, которая позволила бы им уклониться от встречи с врагом. Диаграммы появлялись и исчезали на подсознательной скорости. В его голове потрескивали крохотные молнии. Прорывы, маневры, полет в атмосфере, точки Лагранжа. Или молитва о спасении души? Он не видел выхода. Фрегаты Организации имели все преимущества. Его единственной надеждой был Алхимик. Но как превратить оружие для светопреставления в молоток, который убил бы двух муравьев?
"Я пролетел половину Вселенной, чтобы увидеть корабль, на котором он находится. Мы не можем потерять его теперь! Ставки слишком высоки".
- Ладно, док. Я хочу знать, что делает ваш Алхимик. И как он это делает.
Джошуа щелкнул пальцами, привлекая внимание Моники и Самуэля.
- Вы двое! Клянусь, я останусь на Транквиллити, если мы уцелеем. Но мне нужно знать, как работает Алхимик.
- Боже! Калверт! Если надо, я останусь там с тобой, - ответила Моника. - Только увези нас отсюда.
- Джошуа! - воскликнула Сара. - Не делай глупостей!
- А ты видишь другое решение? Вместо себя назначаю Лайола. Он будет вашим капитаном.
- Я член команды, Джош. И это судно твое.
- Смотрите, как он заговорил. Ладно, док. Передавайте файлы. И быстрее, пожалуйста!
Информация хлынула в его мозг: теория, приложения, конструкция, детали, операционные параметры. Все было аккуратно индексировано с помощью перекрестных ссылок. Примерный расчет, как погасить звезду. Фактически это оружие могло уничтожить всю галактику и даже Вселенную... Джошуа вернулся к расчетным параметрам. Он внес несколько примерных цифр в простые уравнения Мзу.
- Черт бы вас побрал! Это были не слухи, док. Вы действительно опасная женщина.
- Ты сможешь нас спасти? - спросила Моника.
Ей хотелось кричать, хотелось выбить ответ из этого самодовольного юнца, который приводил ее в бешенство. Джошуа подмигнул ей:
- Конечно. Смотрите, здесь, внизу, мы как в тупике - ни отскочить, ни увернуться. В открытом космосе мы их уделаем.
- Он это серьезно? - прошептала Моника, обращаясь к членам экипажа, собравшимся на мостике.
- Да, - ответила Сара. - Когда кто-то бросает вызов "Леди Мак", это ранит его самолюбие.

***

Панорама Верхнего Йорка озадачила Луизу. Колонка проектора в кают-компании "Джамраны" пересылала образы прямо в ее оптические центры. Ей недоставало оттенков и цветов. Космос казался таким черным, что она даже не видела звезд. Астероид разительно отличался от филигранного цилиндра Фобоса. Это была серая неровная глыба. Создавалось впечатление, что корабельным сенсорам не удалось сфокусировать ее изображение. На поверхности под всевозможными углами выступали какие-то механизмы. Луиза сомневалась в их масштабе. Тем не менее, если размеры были правильными, то эти предметы превосходили по объемам любой корабль, когда-либо бороздивший моря Норфолка.
Флетчер находился рядом с ней. Судя по нескольким фразам, вид астероида смущал его не меньше, чем Луизу.
Женевьева, конечно, осталась в своей крохотной каюте, исследуя игры, записанные на ее процессорном блоке. Среди молодых кузенов Пьери она нашла товарища по духу, и теперь они часами отбивались от батальонов трафальгарских "зеленых мундиров" или решали головоломки пятимерной топологии. Луизе не нравилось новое хобби сестры, но, с другой стороны, ей не приходилось развлекать малышку во время полета.
Дисковидный космопорт Верхнего Йорка пересек экран и заслонил астероид. Стены каюты завибрировали от высокотонального воя. "Джамрана" переключилась на форсаж. Земли не было видно, и Луиза огорченно вздохнула. Конечно, если бы она попросила, Пьери настроил бы сенсоры на планету - Луиза в этом не сомневалась. Но в данный момент все семейство Бюше занималось подготовкой к посадке.
Луиза подключилась к процессорному блоку и запросила информацию о полете. Бортовой компьютер корабля тут же вывел данные на экран дисплея.
- Мы будем в доке через четыре минуты, - сказала она.
С некоторых пор Луиза неплохо разбиралась в таблицах и цветных диаграммах. Большую часть полета она провела за изучением обучающих программ и теперь понимала почти все показания служебных дисплеев. Отныне она без посторонней помощи могла использовать нанопакеты и следить за здоровьем своего ребенка. В Конфедерации люди во всем полагались на электронику.
- Чем вы встревожены, моя леди? - спросил ее Флетчер. - Наше путешествие закончилось. С Божьей помощью мы еще раз одолели многие невзгоды и вернулись на славную Землю - колыбель человечества. Хотя боюсь, что после бед, случившихся со мной, мне придется довольствоваться лишь тихой радостью.
- Я спокойна, - как-то неубедительно возразила Луиза.
- Да будет вам, леди.
- Ладно. Видишь, я уже не волнуюсь. На самом деле я страшно рада, что мы сделали это. Наверное, глупо так говорить, но Земля дает мне чувство уверенности и покоя. Она очень старая и сильная. Если и есть безопасное место для людей, то только здесь. Но меня тревожат слова Эндрона.
- Если вам что-то нужно, скажите - я сделаю.
- Нет. В этом деле ты не можешь помочь. Даже наоборот: Эндрон говорил, что нам не удастся пройти таможенный контроль в космопорту Верхнего Йорка. Здесь очень строгие проверки и правила - ничего похожего на Фобос. Я порасспросила Пьери, и он сказал мне, что так оно и есть. Прости, Флетчер, но, кажется, мы зря прилетели сюда. Я боюсь за тебя.
- Мы должны попасть на Землю, - тихо ответил он. - Иначе злобный Декстер подчинит себе планету. Эта угроза стала такой очевидной, что я решил сдаться властям Земли и предупредить их об опасности.
- О, Флетчер, нет! Ты не должен так поступать. Я не хочу, чтобы тебя пытали.
- Вы все еще сомневаетесь во мне, леди Луиза. Я вижу, как ваше сердце кричит от боли. Это печалит меня.
- Я не сомневаюсь в тебе, Флетчер. Просто... Если мы не пройдем проверку, значит, и Декстеру это не удалось. И тогда все ваше путешествие окажется напрасным. Мне не нравится такой исход.
- Квинн Декстер сильнее меня. Я никогда не забуду этот горький урок. Он хитер и жесток. Если в обороне доблестных защитников Земли была хотя бы одна щель, то он нашел ее.
- О, небеса! Надеюсь, что этого не случилось. Квинн Декстер на Земле... Я боюсь даже думать об этом.
- Увы, миледи. Увы.
Флетчер сжал ее ладонь. Луиза знала, что он редко касался людей - как будто боялся осквернения.
- Именно поэтому вы должны поклясться мне, что если я споткнусь и упаду, так и не выполнив моей миссии, вы поднимете факел и понесете его дальше. Мы должны предупредить мир о дьявольских планах Декстера. Если у вас появится возможность, найдите ту женщину, Баннет, о которой он говорил с такой злобой. Передайте ей, что Квинн здесь, и расскажите об опасности, которая ее поджидает.
- Я попытаюсь, Флетчер. Я попробую. Я тебе это обещаю.
Ради спасения других людей Флетчер был готов пожертвовать своей новой жизнью и вечным бытием.
В сравнении с этим ее стремление увидеть Джошуа казалось мелким и эгоистичным.
- Будь осторожен при выходе из корабля, - попросила она.
- Я полагаюсь на Бога, моя леди. И если меня поймают...
- Не поймают.
- И кто из нас теперь бравирует? Разве не вы предупреждали меня о том, что поджидает нас на пути к цели?
- Я помню.
- Простите меня, сударыня. Я еще раз убедился в том, что мой такт оставляет желать лучшего.
- Не беспокойся обо мне, Флетчер. Из нас двоих в ноль-тау попаду не я.
- Увы, леди, эта перспектива мне не по душе. Я чувствую, что не протяну слишком долго в черном заточении.
- Я вытащу тебя, - пообещала она. - Если они поместят тебя в ноль-тау, я отключу поле или придумаю что-нибудь еще. Найму адвокатов. - Она похлопала по нагрудному карману своей куртки, где хранился ее кредитный диск. - Деньги у меня имеются.
- Будем надеяться, что их хватит, моя леди.
Она выдавила из себя "лучезарную" улыбку, будто обещая, что все так или иначе устроится.
"Джамрана" задрожала, затем последовала серия беспорядочных толчков. Лязг отозвался эхом в шахте центрального трапа, когда стыковочные захваты космопорта вошли в посадочные пазы корабля.
- Забавно, - прошептала Луиза. Картинка на экране дисплея изменилась.
- Что-то важное, леди?
- Не думаю. Просто странно, и все. Если я правильно поняла, капитан предоставил космопорту полный доступ к бортовому компьютеру. Они загрузили какие-то диагностирующие программы, которые проверяют каждого пассажира и члена экипажа.
- Это плохо?
- Не знаю. - Луиза настороженно осмотрелась и смущенно кашлянула. - Они получили доступ к видеокамерам кают и сейчас наблюдают за нами.
- О-о!
- Иди, Флетчер. Мы должны приготовиться к выходу.
- Да, госпожа, конечно.
Не моргнув и глазом, он вернулся к привычной роли слуги. Луиза надеялась, что видеокамеры не уловили ее хитрую улыбку, когда она оттолкнулась от палубы и полетела к двери.
Каюта Женевьевы была заполнена разноцветными четырехдюймовыми стеклянными кубиками. В них, словно в клетках, сидели небольшие существа. Когда Луиза активировала дверь, проекция застыла и оркестровый рок утих.
- Джен! Ты должна была уже собраться. Мы на месте. Полет закончился.
Девочка взглянула через прозрачную сеть на старшую сестру. Глаза ее были красными.
- Я только что разоружила восьмерых троголосских воинов! Представляешь? Я еще никогда не заходила так далеко.
- Молодец! Теперь собирай свои вещи. Игра подождет. Нам пора уходить.
Лицо Женевьевы помрачнело. Похоже, намечался дерзкий бунт.
- Так нечестно! Не успеем мы куда-нибудь прийти - и надо уже уходить!
- Потому что мы путешествуем, глупенькая. Через пару недель мы прилетим на Транквиллити, и там ты можешь пустить корешки. И даже листву из ушей.
- А почему мы не можем остаться на корабле? Если мы будем летать среди звезд, то одержимые нас не догонят.
- Мы не можем летать постоянно.
- Я не понимаю...
- Джен, делай что тебе говорят. Выключай игру и собирай свои вещи. Быстрее!
- Ты мне не мать, так что не командуй!
Луиза с упреком посмотрела на сестру. Маска упрямства исчезла, и Женевьева захлюпала носом.
- Ах, Джен...
Луиза подлетела к девочке и сжала ее в объятиях. Потом велела процессорному блоку отключить игру. Прежде чем исчезнуть в воздухе, мерцающие кубики замигали и выпустили сноп влажных искр.
- Я хочу домой, - захныкала Женевьева. - Домой, в Криклейд, а не на Транквиллити.
- Прости, - прошептала Луиза. - Я почти не уделяла тебе внимания во время полета, правда?
- Тебе и так было о чем беспокоиться.
- Когда ты в последний раз спала?
- Прошлой ночью.
- Хм.
Луиза приподняла голову девочки за подбородок и посмотрела на темные круги под глазами.
- Я не могу спать долго в невесомости, - призналась Женевьева. - Мне все время кажется, что я падаю, и у меня перехватывает дыхание. Это просто ужасно.
- Мы поселимся в отеле Верхнего Йорка - на наземном уровне биосферы. Ты будешь спать в настоящей постели - пока бока не заболят. Как тебе такая перспектива?
- Нравится.
- Еще бы! Эх, видела бы нас теперь миссис Чарлсворт. Представляешь себе ее лицо? Две незамужние дамы, путешествующие без пожилой компаньонки! Две юные овечки, которые летят на Землю со всеми ее греховными аркологами!

Предыдущая страница 34 Следующая страница


35 Питер Гамильтон

Женевьева попыталась усмехнуться.
- Она бы сошла с ума.
- Определенно.
- Луиза, я могу взять этот блок с собой? Мне понравились его игры.
Луиза покрутила в руках легкий и на вид безобидный пульт.
- Мы убежали от одержимых и пролетели полгалактики. Неужели ты решила провезти этот блок контрабандой на Криклейд и создать для нас кучу проблем?
- Нет, - вскинув голову, ответила Женевьева. - Все и так будут до смерти завидовать, когда мы вернемся. Я не могу дождаться встречи с Джейн Уокер. Она обзавидуется, когда я расскажу ей о Земле. А то она всегда хвастает, как ее семья проводит выходные на острове Мелтона.
Луиза поцеловала сестру в лоб и обняла ее.
- Собирайся. Я буду ждать тебя в воздушном шлюзе через пять минут.
Ей предстоял еще один неловкий момент. Все семейство Бюше собралось у воздушного шлюза, чтобы попрощаться с пассажирами. Пьери был мрачнее тучи, но на виду у родителей и выводка братьев и сестер старался сдерживать свои чувства. Ему удалось платонически чмокнуть Луизу в щеку, но, надо сказать, он прижимался к ней гораздо дольше, чем этого требовала обычная вежливость.
- Хочешь, я покажу тебе город? - спросил он напоследок.
- Конечно, хочу, - с улыбкой ответила она. - Но я не знаю, сколько мы здесь пробудем.
Он покраснел и смущенно кивнул. Луиза направилась в воздушный шлюз. Ее сумка висела на спине, как рюкзак. Дальний люк открылся, и в шлюзе появился мужчина, одетый в светло-зеленый мундир с белым тиснением на обшлагах. Он вежливо улыбнулся ей.
- Наверное, вы и есть семейство Кавана?
- Да, - ответила Луиза.
- Рад познакомиться. Я Брент Рои, таможенный контроль Верхнего Йорка. Боюсь, вам придется пройти несколько формальных проверок. Вы у нас первые гости из-за пределов системы с начала карантина. Все это время мои коллеги сидели и протирали штаны, маясь от безделья. Еще месяц назад вы прошли бы мимо нас, и мы даже не заметили бы таких красоток. Но теперь все по-другому. - Он улыбнулся Женевьеве:
- Какая у тебя большая сумка! Ты не везешь в ней контрабанду?
- Нет!
Он подмигнул ей.
- Это шутка. Прошу вас следовать за мной.
Он заскользил вперед, перелетая от поручня к поручню. Луиза и Женевьева едва успевали за ним. За их спинами раздалось слабое жужжание - это закрылся люк "Джамраны".
"Пути назад больше нет, - подумала Луиза. - Впрочем, его никогда и не было".
Офицер таможни вел себя дружелюбно. Может, она зря нервничала по поводу предстоящей процедуры?
Помещение, в котором они оказались, походило на широкий цилиндрический патрубок десяти метров в длину и восьми в ширину. Мебели не было - только пять пунктирных линий крепежных петель, которые лучами расходились от входного люка.
В конце этого странного коридора Брент Рои слегка присел, сильно оттолкнулся и влетел в открытый люк. Луиза последовала его примеру. Кроме офицера таможни, здесь была дюжина других людей, висевших на липучках вдоль стен. Она осмотрелась, и ее сердце затрепетало от предчувствия беды. Люди были в шлемах. Луиза не видела их лиц, закрытых серебристыми пластинами. Каждый из них держал оружие. Когда Флетчер вылетел из люка, все стволы нацелились на него.
- Это таможня? - спросила она слабеющим голосом. Маленькая рука Женевьевы вцепилась в ее лодыжку.
- Луиза!
Девочка прильнула к груди Луизы. Та прижала ее к себе.
- Леди не одержимые, - невозмутимо сказал Флетчер. - Я прошу вас не подвергать их опасности. Обещаю вам, что не буду сопротивляться.
- Не качай права, урод, - огрызнулся Брент Рои.

***

Эшли запустил импульсные двигатели ремонтного зонда и выругался. Рывок был слишком сильным. Он изменил направление полета, но давление в камере реактора едва не достигло критической черты. Такие ошибки могли обойтись им очень дорого. Он ввел в компьютер другой набор директив, и импульсные двигатели заработали мягче.
Ремонтный зонд остановился в трех метрах над люком пусковой установки. Как и остальная часть фюзеляжа "Бизлинга", люк был жутко исцарапан и помят. Но цел.
- Сквозных пробоин не наблюдаю, - сообщил Эшли. - Установка не повреждена.
- Хорошо, - ответил Джошуа. - Вскрывай ее.
Эшли уже выдвинул три манипулятора зонда. Он ввел захват в монтажное отверстие, оставшееся рядом со сломанным сенсором, и выпустил сегменты якоря в крепежные пазы. На кончике второго манипулятора зажегся шафрановый огонь ядерного резака. Эшли начал осторожно прорезать фюзеляж по краю люка.
Зонд и "Бизлинг" содрогнулись от мощного удара. Компьютер передал предупреждение о том, что два сегмента якоря вышли из пазов. Захват на корпусе слегка сместился.
- Джошуа, еще один такой толчок, и ты стряхнешь меня отсюда.
- Прости. Этого больше не повторится. Мы уже закрепились.
Сенсорное оснащение зонда было небольшим, но Эшли мог наблюдать за маневрами "Леди Мак". Она прикрепилась к хвосту "Бизлинга". Кормовые захваты вошли в соответствующие замки потрепанного боевого корабля. Тонкий серебристый шнур отделился от пучка пуповин и начал медленный поиск стыковочного гнезда на корпусе "Бизлинга".
Фигуры в скафандрах с маневренными ранцами взлетели к яркому кругу света - это был открытый люк воздушного шлюза "Леди Мак". На фюзеляже открылась заслонка одной из пусковых установок. Из нее выдвинулась передняя часть боевой осы - темный удлиненный цилиндр, ощетинившийся сенсорами и антеннами. Рядом работала Болью. Ее скафандр блестел в отраженных бликах оранжевого света, которые переливались при каждом движении космоника. Она зацепилась ногой за межсекционную решетку, под которой хранились баки и генераторы зондов. Одна из крышек амуниционной камеры была уже удалена. Болью вытягивала из шахты электронные стержни.
Сегментная рука ремонтного зонда закончила вырезку люка. Эшли подцепил его грузовым манипулятором и оторвал от корпуса. Облако пыли и металлических стружек поднялось над краем установки и тут же растворилось в вакууме. Развернув прожектора, Эшли осветил округлый белый цилиндр, венчавший вершину конического снаряда. Его полированная серебристая поверхность напоминала зеркало.
- Это он? - спросил пилот, датавизируя на корабль изображение со своих сетчаток.
- Да, это ракетоноситель Алхимика, - ответила Мзу.
- Я не нахожу никаких признаков работы процессоров. Температура сто двадцать по Кельвину.
- Она не влияет на Алхимика.
В голосе Алкад прозвучало излишнее самодовольство, но Эшли промолчал. Он надеялся, что ее уверенность так же оправданна, как действия Джошуа. Введя манипулятор зонда в пусковую установку, он закрепил захват на конической верхней части ракетоносителя. Треугольные ключи нашли блокирующие штифты и вывинтили их. В основании модуля находились соединения термошунтов. Они не желали отделяться. Тридцать лет холода и вакуума сплавили их. Эшли увеличил натяжение, и они разорвались - с такой силой, что с рывком едва справился поглотитель инерции манипулятора.
- Значит, это он? - еще раз спросил Эшли, приподнимая конический нос ракетоносителя.
- Он, - подтвердила Мзу.
Алхимик оказался шаром диаметром полтора метра. Его поверхность серого цвета не имела ни отверстий, ни швов. Шар покоился на стойке с пятью паучьими лапами из карботания. Их внутренние поверхности была снабжены регулируемыми подкладками, которые создавали идеальный захват.
- Вы можете отделить всю стойку, - подсказала Мзу. - Если потребуется, режьте провода и силовые кабели. Они больше не нужны.
- Хорошо. - Эшли придвинул клешню манипулятора к Алхимику и с помощью сенсоров осмотрел механику в нижней части ракетоносителя. - Это не займет много времени. Заклепки стандартные. Я, пожалуй, срежу их все.
- Эшли, пожалуйста, быстрее, - датавизировал Джошуа. - Через двадцать четыре минуты корабли Организации будут здесь.
- Не дрейфь. Мы с Болью управимся за три минуты.
Он двинул резак вперед.
- Доктор!
- Да.
- Зачем вы сделали для Алхимика особый ракетоноситель, если могли установить его на обычную боевую осу?
- Несущая ступень предназначалась для доставки Алхимика к звезде. Это крупная цель, но звездолет не может подлететь к ней близко. Мы создали ракетоноситель, который был максимально защищен от высокой температуры и радиации звезды. Кроме того, в случае обнаружения он мог избегать перехвата, осуществляемого другими боевыми осами. Наша несущая ступень ускоряется при полете до шестидесяти пяти g.
В более спокойной обстановке Эшли пришло бы в голову, что она блефует. Но в нынешней ситуации неведение и вера на слово делали жизнь намного спокойнее.

***

Моника проводила Алкад к воздушному шлюзу. Она выдерживала благоразумную дистанцию, но не спускала с доктора глаз. Двое других агентов тоже отправились с ними. Им полагалось обыскать команду "Бизлинга", чтобы шестеро спасенных не принесли с собой оружия.
Алкад не замечала присутствия агентов. Она так долго жила под постоянным наблюдением, что эта бесцеремонность уже ничего не значила. Особенно в такой знаменательный для нее момент.
Приклеившись к липучке у люка воздушного шлюза, она с нарочито спокойным видом ожидала встречи с друзьями. Конечно, она волновалась, но, к ее собственному удивлению, не так сильно, как могла бы. Тридцать лет прошло. Разве можно любить кого-то так долго? Или сохранять идеалы любви? Одна маленькая иллюзия о светлом будущем, которая намеренно и методически ставится выше других эмоциональных слабостей.
В принципе, это хорошо, что остались воспоминания о славных временах. Об идеалах дружбы и борьбы. О привязанности, обожании и интимной близости. Но, может быть, для поддержания и обновления любовного чувства необходимо постоянное присутствие любимого? Может, Питер стал для нее абстракцией, умозрительным образом, еще одним оправданием ее ошибок и стечения обстоятельств?
Ей вдруг захотелось убежать в свою каюту, запереться там и плакать, плакать... "Мне уже больше шестидесяти, - размышляла она, - а ему по-прежнему тридцать пять". Она машинально подняла руку, чтобы поправить седые волосы. Как глупо! Если бы ее волновала внешность, она давно могла бы что-то с ней сделать. Косметические нанопакеты, протезы желез внутренней секреции, генная терапия... Но Питер стал бы презирать ее за это ложное и унизительное омоложение.
Алкад опустила руку и прижала ее к груди. Индикаторы воздушного шлюза изменили цвет - с красного на зеленый. Колесо замка в центре люка начало вращаться.
Питер Адул был первым - друзья оказали ему такую любезность. Когда силиконовая пленка скафандра "С-2" соскользнула с его головы, Алкад увидела его лицо - черты, которые хранила в памяти все эти долгие годы. Питер взглянул на нее и смущенно улыбнулся.
- Седые волосы... - сказал он растерянно. - Я никогда не представлял себе такого. Я много всего представлял, но не это.
- Волосы - ерунда. Я боялась, что с тобой могло случиться кое-что похуже.
- Но не случилось. Мы остались в живых. И ты вернулась, чтобы спасти нас от смерти. Ты вернулась к нам через тридцать лет.
- Разве я могла поступить иначе? - удивилась Алкад. Питер озорно усмехнулся. Алкад засмеялась в ответ и бросилась в его объятия.

***

Джошуа подключился к внешним сенсорам ремонтного зонда и проверил, как идет работа по установке Алхимика на боевую осу. Эшли с помощью манипулятора вставлял устройство Мзу в зарядную камеру - вместо той боеголовки, которую удалила Болью. Размеры Алхимика соответствовали камере, но клешни манипулятора, сжимавшие снаряд, создавали проблемы. Болью отрезала от опоры пару кусков, чтобы те не цеплялись за стенки-камеры. Монтаж был грубым от начала до конца, но работа не требовала изощренной скрупулезности.
На изображение с сенсоров накладывались схемы систем "Леди Макбет" и таблицы стартовых процедур. Джошуа мог следить за действиями остальных членов экипажа. Лайол и Сара готовили корабль к условиям высокого ускорения: они закрепляли вспомогательное оборудование, выпускали в баки жидкости из патрубков и постепенно выводили реакторы на мощность, необходимую для силовых молекулярных генераторов. Дахиби проводил диагностику бортового оборудования.
К этому времени ожидание уже могло бы довести Джошуа до психоза. Но у него было столько дел, что времени думать о чем-то еще просто не оставалось. Кроме того, ему помогала неуемная самонадеянность. Он верил в успех. Его план почти не отличался по риску от прошлого полета через точку Лагранжа - разве что был немного безумнее.
"Жаль, что я не смогу похвастать об этом в баре Харки", - подумал он. Перспектива домашнего ареста волновала его больше, чем предстоящий маневр. Ему не хотелось торчать на Транквиллити всю оставшуюся жизнь. И он не мог обсуждать эту тему с друзьями, пока рядом находились агенты эденистов.
Закрепив снаряд в зарядной камере, Эшли отвел манипулятор от боевой осы. Болью подтянула шланг распылителя к пусковой установке, и из наконечника брызнула густая красная струя, залившая Алхимика пеной. Это был дюпоксиновый затвердитель, который использовался в астроиндустрии для аварийной заделки пробоин. Плавные и уверенные движения космоника гарантировали, что пена полностью покроет снаряд и намертво свяжет Алхимика с боевой осой.
- Эшли, подведи зонд к шлюзу и перебирайся на борт в скафандре, - приказал Джошуа.
- А как же зонд?
- Здесь бросим. Он не предназначен для тех ускорений, которые нас ожидают. В его баках слишком много реакционной массы, а это штука летучая. Лопнут - рванет неслабо.
- Ты капитан - тебе и решать. А что будет с космопланом?
- Я о нем позабочусь. Возвращайся. У нас осталось мало времени. Через шестнадцать минут здесь будут корабли Организации.
- Я понял, капитан.
- Лайол!
- На связи.
- Избавься от челнока. Болью, как дела?
- Прекрасно, капитан. Я его прикрыла. Пена загустеет через пятьдесят секунд.
- Отличная работа. Возвращайся на борт.
Джошуа переключил бортовой компьютер на блок управления боевыми осами. Ракетоноситель с Алхимиком ответил сигналом готовности, и Джошуа ввел программу его запуска. Активировав процессор боевой осы, он загрузил в него рассчитанную траекторию полета.
- Док, настало время узнать, насколько вы хороши.
- Я поняла вас, капитан.
Алкад подключилась к процессору и через встроенный сенсор Алхимика ввела сложный программный код. Устройство подтвердило прием команды. Перед внутренним взором Джошуа открылся служебный экран, усеянный новыми пиктограммами. Листы секретной информации складывались пачками до самых небес. Их кипы соединялись перекрестными ссылками, создавая решетки пурпурного и желтого цветов. Узлы решеток сияли, как звездные огни. Внезапно перспектива изменилась. Кипы страниц превратились в сферические раковины, излучая потоки данных и выстраивая особый информационно-энергетический узор.
- Он заработал, - сообщила Алкад.
- О, Господи!
Перед его внутренним взором мерцало виртуальное сокровище, сложность которого находилась за гранью понимания. Какая горькая ирония, что такое восхитительно сложное и прекрасное творение человеческого ума было источником огромных разрушений.
- Ладно, док, начинайте генерацию нейтрония. Я запускаю снаряд через двадцать секунд. Отсчет пошел.

***

Когда панели теплообменников, антенны и сенсоры с жужжанием сложились и вошли в пазы, из ангара вылетел космоплан "Леди Мак". Вплывая в воздушный шлюз, Эшли не сводил с него глаз. Он успел заметить, как доковое кольцо на коническом носу разомкнулось, отправляя космоплан в свободный и вечный дрейф, а затем сияющий бронзовый корпус Болью закрыл собой отверстие люка, и на этом все закончилось.
"Жаль, - подумал Эшли. - Красивая была машина".
Как только внешний люк закрылся, цилиндрическая камера шлюза наполнилась воздухом. Дисплей бортового компьютера дал оценку ситуации. Включив импульсные двигатели, Джошуа начал выводить корабль на новый полетный вектор. Задвижки пусковых установок пришли в движение, открывая ряды конических боевых ос.
Эшли и Болью выплыли из шлюза и быстро направились на мостик. В коридорах никого не было. В открытые двери нескольких кают они увидели активированные ноль-тау капсулы.
Боевая оса с Алхимиком завершила процесс запуска термоядерного двигателя и взлетела. Одобрительные возгласы с мостика эхом пронеслись по пустым помещениям "Леди Мак". Через несколько секунд десять других боевых ос помчались вдогонку за первой. Их рой с ускорением в двадцать пять g направлялся к газовому гиганту.
Проскользнув через люк следом за космоником, Эшли влетел на мостик.
- К пультам, живо! - крикнул Джошуа.
Эшли едва успел опуститься на противоперегрузочное ложе, когда три дюзы "Леди Мак" взревели и на людей навалилась тяжесть ускорения. Над пилотом закрылся купол защитного поля.
- Сигнал от кораблей Организации, - сообщила Сара. - Джош, они знают, что мы здесь, и обращаются к тебе по имени.
Джошуа подключился к каналу связи. Образ, который приняла его нейросеть, был невнятным от статических помех. Он увидел мостик фрегата, фигуры на ложах. Один из мужчин был одет в двубортный костюм шоколадно-коричневого цвета, отделанный тонкой серебристо-серой тесьмой. Рядом лежала черная фетровая шляпа. Джошуа удивился этому на миг: фрегат двигался на семи g, и шляпу должно было сплюснуть в блин.
- Капитан Калверт!
- На связи.
- Я - Оскар Кирн. Аль назначил меня боссом в этом районе космоса.
- Джошуа, - передал Лайол. - Фрегаты изменили курс. Они преследуют нас.
- Я понял.
Он увеличил ускорение, выводя "Леди Мак" на семь g. Эшли застонал от досады и активировал ноль-тау поле. Мрак стазиса сомкнулся вокруг него, избавив от тяжкого бремени гравитации. Алкад Мзу и Питер Адул последовали его примеру.
- Рад встретиться с вами, Оскар, - передал Джошуа, с трудом ворочая челюстью.
- Мои люди сообщили мне, что ты чем-то пальнул в большую планету. Надеюсь, ты не придурок, приятель. Это случайно не то, о чем я думаю?
- То самое. Алхимик никому не достанется.
- Тупая ослиная задница! Ты только что угробил треть своего выбора! Теперь слушай меня, сынок. Отключи движки и отдай мне Мзу. Взамен я обещаю, что никто из твоей команды не будет убит. Это вторая треть выбора, мальчик.
- А вы не обманываете? Дайте-ка догадаюсь, какой будет последняя треть.
- Не дури, сынок. Запомни, после того, как мы уничтожим тебя и твой игрушечный кораблик, новое тело получит только мадам Мзу. Тебе же достанется бездна, малыш! На весь остаток вечности! Послушай того, кто там был, - она того не заслуживает. Там нет ничего. Поэтому отдай нам ее по-хорошему, и я никому не расскажу о том, что ты прицепил Алхимику бетонные сапоги.
- Мистер Кирн, да вы еще и кретин!
- Верни Алхимика, мальчик. Я знаю, ты имеешь радиоконтакт с осой. Отзови ее обратно, или я прикажу команде открыть огонь!
- Если вы взорвете "Леди Мак", то вообще ничего не получите. Поразмышляйте над этим. Во времени я вас не ограничиваю, так что думайте, пока не надоест.
Джошуа отключился от канала связи.
- Сколько будет длиться это проклятое ускорение? - спросила Моника.
- Семь g? - спросил молодой капитан. - Это же ерунда.
Он увеличил мощность импульсных двигателей до полных десяти g.
Моника не могла даже стонать. Ее глотка сжималась под собственным весом. Какая нелепость! Легкие отказывались правильно дышать. Импланты укрепляли мышцы ее рук и ног, но не диафрагму. Еще несколько секунд - и начнется удушье. Держать Мзу под наблюдением не представлялось возможным. Приходилось доверяться Калверту и его экипажу.
- Удачи, - передала Моника. - Увидимся на другой стороне.
Бортовой компьютер сообщил, что она активировала свою ноль-тау капсулу. Джошуа остался с тремя членами экипажа, которые не искали убежища в стазисе. Это были Болью, Дахиби и, конечно, Лайол.
- Доложите о состоянии систем, - передал он своим помощникам.
Системы и корпус "Леди Мак" держались отлично. Но Джошуа знал, что корабль рассчитан на такое ускорение. Во время испытаний его разгоняли и до больших величин.
В семидесяти тысячах километров за ними два фрегата Организации ускорились до восьми g. Это был предел для их двигателей. Экипажи торопливо отслеживали все изменения ситуации и докладывали о них Оскару Кирну, особенно подчеркивая время до того момента, когда "Леди Макбет" могла стать недосягаемой для их боевых ос.
Впереди трех кораблей, направляясь к газовому гиганту, мчался рой из одиннадцати снарядов. Ни один сенсор в галактике не мог бы определить, какая из ракет несла в себе Алхимика. И это делало ее перехват невозможным.
Статус-кво держался около пятнадцати минут, прежде чем до Оскара Кирна дошла простая истина. Он понял, что Калверт и Мзу не собирались сдаваться в плен и уж тем более отдавать ему устройство. Взревев от бешенства, он приказал "Уршелю" и "Раймо" выпустить в "Леди Макбет" рой боевых ос.
- Нехорошо, - заметил Джошуа, когда сенсоры показали ему внезапный всплеск в инфракрасном спектре фрегатов. - Но тебе, кретин, не удастся навязать мне свое восприятие реальности.
Через восемьдесят девять секунд Алхимик должен был достичь атмосферы газового гиганта. Его программы управления создавали сложный энергетический узор, воспроизводя последовательность событий, которую задала Мзу. Как только эта последовательность начнется, активация займет две пикосекунды. Никаких визуальных эффектов не будет - просто поверхность Алхимика станет абсолютно черной. Конечно, физика, стоявшая за этой переменой цвета, была сложнее. Гораздо сложнее.

***

Когда он спросил Алкад о способе действия, она ответила:
- Я просто поняла, как комбинировать ноль-тау поле и технику энергосжатия, которую используют в узлах звездолетов для подпространственных прыжков. В последнем случае эффект как бы замораживается, если энергетическая плотность приближается к бесконечности. Вместо того, чтобы выбросить растровый узел из нашей Вселенной, вы создаете вокруг него зону сильно искривленного пространства.
- Искривленного пространства?
- Гравитацию.

***

Гравитация, если она достаточно сильна, способна отклонить даже свет. Она притягивает не только яблоко Ньютона, но и отдельные фотоны. В природе тяготение мощнее всего в сердцах звезд, чья масса достаточно плотна. При определенных условиях возникает сингулярность - черная дыра, притяжение которой неодолимо ни для материи, ни для энергии.
В своем активном режиме Алхимик должен был стать такой космологической бездной: все, что падало на его поверхность, уже никогда не могло вернуться. Оказавшись в поле его притяжения, электромагнитная энергия и атомы увлекались к поверхности ядра и сжимались до феноменальной плотности. Эффект нарастал по экспоненте. Чем большую массу проглатывала черная дыра, тем тяжелее и сильнее она становилась, увеличивая свою поверхность и наращивая скорость - поглощения окружавшей ее материи.
Если бы Алхимика погрузили в звезду, каждый грамм ее вещества со временем ушел бы за грань неодолимого барьера, который воздвигала гравитация. В этом и заключалось гуманное решение Алкад Мзу. Солнце Омуты не вспыхнуло бы и не разорвалось на части, выжигая волнами жара и радиации жизнь на планете. Вместо этого оно отдало бы каждый эрг своему ядру, сжалось до маленького черного шара и навсегда потерялось во Вселенной. Омута вращалась бы вокруг ничего не излучающей точки, и ее тепло медленно уходило бы в вечную ночь. В конце концов воздух стал бы настолько холодным, что сконденсировался и выпал бы снегом.
Впрочем, у Алхимика имелась и вторая настройка - агрессивная. Парадоксально, но созданное им поле тяготения при этом было слабее.

***

Воидя в стазис, аппарат почернел. Однако гравитация была не так сильна, чтобы породить сингулярность. Она легко изменяла структуры атомов, но не могла вызвать тотального поглощения материи. Боевая оса превратилась в плазму, окутав Алхимика. Все электроны и протоны этой огненной оболочки сжались вместе, произведя мощный импульс гамма-радиации. Излучение быстро ослабло, оставив снаряд в однородном (глубиной в ангстрем) океане сверхтекучих нейтронов.
Когда он вонзился в верхний слой атмосферы, облака на сотни квадратных километров озарил ослепительный белый свет. Через несколько секунд глубинные слои облачного покрова засияли розовым. Через рваные воронки циклонов потекли белые тени, похожие на гигантских рыб. Затем свет погас вовсе.
Алхимик достиг полужидких внутренних слоев газового гиганта и почти без сопротивления пробил их. Снаряд продавливал материю и жадно поглощал ее. Каждый столкнувшийся с ним атом вжимался в рой нейтронов, собравшихся вокруг Алхимика, и он быстро обрастал оболочкой из чистого нейтрония. Толщина этой мантии была уже сопоставима с атомным ядром.
Сжатие частиц под действием мощного гравитационного поля снаряда высвобождало колоссальное количество энергии - на несколько порядков больше, чем термоядерный взрыв. Полутвердый материал планеты накалялся до таких температур, которые разрушали все атомные связи. По мере того как снаряд погружался в газовый гигант, вокруг него разрасталась огромная полость нестабильного вещества. Природные конвекционные потоки уже не могли отводить тепло с той скоростью, с какой оно производилось. Энергетический гнойник продолжал набухать. Это должно было привести к каким-то последствиям.
Когда "Леди Мак" находилась в семи минутах лета от перигея, ее сенсоры обнаружили первый выброс. Пробивая облачные пояса, из глубины гиганта поднялся, разбухая, гладкий купол поперечником в три тысячи километров, сияющий, точно газовая лава. В отличие от огромных пятен, присущих газовым гигантам, этот купол не имел спиральной циклонической структуры. Он больше напоминал распухшую фистулу, сквозь которую возносились вверх сжатые давлением массы нагретого водорода. Ураганы и циклоны, которые веками пробивались к верхней атмосфере, были отброшены в стороны вырвавшимся на свободу пламенным чудовищем. Его вершина поднималась над тропосферой на тысячу километров, озаряя ядовитым медно-красным светом одну треть ночной стороны планеты.
Прямо в центре зарево вдруг стало ослепительно-ярким. Спираль жесткого белого света пробила облачный купол и устремилась в космос.
- О, Иисус! - вскричал Лайол. - Что это? Неужели детонация?
- Ничего подобного, - ответил Джошуа. - Это только начало. Сейчас пойдет кое-что покруче.
"Леди Мак" была далеко от потока фонтанирующей плазмы. Она мчалась над газовым гигантом к рассветному терминатору. Тем не менее излучение плазмы омыло корпус, и термальные потоки вызвали тревогу третьей степени. Чтобы уменьшить нагрев корпуса, криогенные теплообменники подали в систему охлаждения свыше сотни литров негорючей жидкости. Мощный электромагнитный импульс нестабильной плазмы ввел процессоры корабля в аварийный режим. Пострадала даже сверхпрочная военная электроника. Но самое худшее началось при смещении магнитных полей планеты. "Леди Мак" оказалась в круговороте электрических потоков.
Дахиби ушел в ноль-тау, оставив Джошуа и Лайола в довольно тяжелой ситуации. Им приходилось вводить инструкции в бортовой компьютер, подключать резервные системы, изолировать течи и стабилизировать энергетические возмущения в генераторах и двигателях. Они работали уверенно и слаженно, интуитивно чувствуя моменты, когда другому требовалась помощь. Благодаря их мастерству корабль продолжал полет.
- Что-то странное происходит с планетой, - доложила Болью. - Сенсоры регистрируют необычные вибрации магнитосферы.
- Нам сейчас не до этого, - ответил Джошуа. - Займись контролем основных систем. Еще четыре минуты - и мы будем на другой стороне планеты.
На борту "Уршеля", стоя на мостике у одного из экранов, Икела наблюдал за извержением плазмы.
- Святая Мария, это сработало, - прошептал он. - Алхимик действительно действует.
Чувство гордости смешалось с фатальным отчаянием. Эх, если бы... Но бесплодные желания были слабостью обреченных.
Он старался не слушать истеричные приказы Оскара Кирна, который разворачивал корабль, желая "убраться подальше от этого планетного поноса". Будучи человеком двадцатого века, он просто не мог понять орбитальной механики. Они ускорялись на прежнем курсе двадцать две минуты. Торможение и новый разгон привели бы к потере времени. Им было бы лучше продолжать полет по выбранной траектории и молиться о том, чтобы корабли миновали перигей до того, как из атмосферы планеты вырвется новый выброс. Одним словом, следовать примеру "Леди Макбет". "Хорошая тактика", - с завистью подумал Икела.
Он почему-то не верил, что "Уршель" спасется. Икела не знал, как работало детище Мзу, но сомневался, что дело кончится одним извержением.
С ощущением неизбежности происходящего, которое странным образом исключало все сожаления и печали, он лежал неподвижно на ложе и смотрел на экраны. Гигантская струя плазмы иссякла. Облачный купол расплющился и раскололся на тысячи сверхмощных штормов. Но под вспенившимся верхним слоем атмосферы распространялось новое пятно света, и оно было на порядок больше и величественнее первого.
При виде этого ошеломляющего зрелища, которое обещало превратиться в настоящий ослепительный Армагеддон, Икела довольно усмехнулся.
Алхимик затормозил свой полет, входя в твердые слои планетного ядра. Плотность окружавшей его среды усилилась настолько, что повлияла на движение снаряда. Это означало, что он поглощал материю во все больших количествах, и скорость превращения атомов в нейтроний все возрастала. Энергетический шлейф тянулся за ним через нутро газового гиганта, как хвост кометы. Части шлейфа отрывались, образуя вытянутые пузыри, которые поднимались вверх через внутренние ярусы планеты. Самый короткий из них достигал в длину десяти тысяч километров. И каждый последующий пузырь был больше другого.
Из атмосферы изверглась вторая лавина огненной плазмы. По краям били ионные гейзеры. Внезапно гигантская струя расцвела красным цветком. Алые лепестки начали грациозно падать вниз, в бурлящий слой облаков. Из центральной воронки вырвался огненный шар, крупнее, чем любая из лун. Ее поверхность казалась скользкой от паутины магнитных энергий, которые конденсировались в плазму и сплетались в пурпурный узор. Рядом с ней полупрозрачные газовые струи раскрывали золотые лепестки соцветий и нежно пульсировали в такт вибрации планетарной магнитосферы.
Вероятно, на обоих фрегатах Организации произошла детонация антиматерии, но на фоне величественной игры красок и света две крохотные искры горящих кораблей быстро исчезли из виду.
"Леди Мак" триумфально прорвалась через терминатор к свету дня. Оставляя за собой по сто пятьдесят километров в секунду, она мчалась над бушующим ураганом света, который захлестнул тропосферу. Шафрановое зарево позади корабля затмевало природный рассвет.
- Пора улетать, - сказал Джошуа. - Ты готов?
- Всегда к твоим услугам, - невозмутимо ответил Лайол.
Джошуа ввел директивы в бортовой компьютер. Стазисное поле накрыло три последних ложа на мостике. В двигатели начала поступать антиматерия.
С ускорением в сорок два g "Леди Мак" ринулась прочь от обреченной планеты.
В центре газового гиганта Алхимик наконец остановился. Эту недоступную для глаз вселенную страшнейших давлений можно было представить только в математической модели. Плотность вещества в сердце огромной планеты лишь немногим уступала нейтрониевой. Тем не менее различие существовало, и приток материи продолжался. Преобразующая реакция не прекращалась. Чистая алхимия.
Энергия, излучаемая Алхимиком, уже не могла вырваться на поверхность газового гиганта. В самой сердцевине ядра разбухала полость, по предначертанной природой геометрии - шаровидная. Сфера в центре сферы: нестабильная материя была замкнута в идеально симметричный кокон давления, созданный слоем водорода толщиной семьдесят пять тысяч километров. На этот раз, в отличие от полутвердых и несимметричных ярусов планеты, здесь не было спасительного клапана. И напряжение продолжало нарастать.

***

Шестьсот секунд "Леди Макбет" с максимальным ускорением удалялась от смертельно раненой планеты. Над кромкой темной стороны виднелись остатки разрушенных куполов плазмы. На их месте возникали гигантские вулканы, плевавшие в звезды мутным газом. Фотосфера планеты начинала разрушаться - темный, багровый шар покрылся раскаленным докрасна лазурным ореолом. Черные луны упрямо двигались сквозь завесу змеистых молний.
Дюзы звездолета замолчали. Ноль-тау-поле отключилось, выпустив Джошуа из своих объятий, и в рассудок капитана хлынули полетная информация и данные с сенсоров. Предсмертные конвульсии планеты были чудовищны и смертоносны. Не имело значения, что корабль находился в ста восьмидесятитысячах километров от ее штормовых поясов - хотя этого хватало для того, чтобы нырнуть в червоточину.
Под мраком облаков, в неимоверных глубинах газового гиганта энергетический нарыв распух до ужасающих размеров. Масса планеты уже не могла сопротивляться его давлению, и в твердых слоях начали открываться титанические трещины.
Горизонт событий сомкнулся над обшивкой "Леди Макбет".
Уравнения Мзу, составленные тридцать лет назад, внушали уважение. Точно в рассчитанное время газовый гигант превратился в новую звезду.
Червоточина раскрылась в пятистах восьмидесяти тысячах километров над желтовато-зелеными холмами аммиачно-серных облаков Мирчуско. Края створа замерцали, пропуская кремниевый фюзеляж "Леди Макбет". Широкополосные антенны тут же начали передавать идентификационный код. На этот раз, памятуя о "жарком" приеме при возвращении с Лалонда, Джошуа решил подстраховаться.
Сенсоры осматривали пространство, антенны вели круговое сканирование, радары пульсировали, выискивая движущиеся цели. Бортовой компьютер передал сигнал тревоги третьего класса.
- Зарядить растровые узлы, - приказал Джошуа. Это был его промах - он не ожидал здесь никаких проблем. Такая ошибка могла обойтись им очень дорого. Освещение на мостике стало тусклым, когда Дахиби запустил режим аварийной перезарядки.
- Потребуется восемь секунд, - сообщил он капитану.
Перед глазами Джошуа повисло изображение с внешних сенсоров. Сначала он подумал, что корабль угодил в рой боевых ос. Пространство было усеяно небольшими белыми пятнами. Однако наличие внешних объектов отмечали не только сенсоры. Несмотря на жуткое безмолвие в эфире, бортовой компьютер рапортовал, что его следящие радары приближались к перегрузке, определяя множественные цели. Каждая из белых точек обозначалась пурпурной пиктограммой, которая указывала ее траекторию и местоположение. Три из них, пылая красным цветом, быстро приближались.
Это были не помехи. "Леди Мак" вошла в середину огромного пояса обломков. Первый кусок ударился о фюзеляж, вызвав звук, похожий на звон церковного колокола.
- Болью, сообщите об ущербе!
- Его нет, капитан. Обломок был слишком мал, чтобы пробить обшивку. Вандерваальсовы генераторы нас защитили.
- О, Господи! Что это за дерьмо?
Джошуа ввел в бортовой компьютер новый набор инструкций. Жужжание обычных сенсоров утихло. Вместо них из корпуса выдвинулись мелкие и прочные боевые антенны. Заработали программы определения целей.
В основном обломки были сплавленными кусками металла - не больше снежинок и, как правило, радиоактивными.
- Тут произошло жестокое сражение, - сказала Сара. - Это обломки боевых ос. Точнее, большинство из них. Я думаю, диаметр облака осколков достигает сорока тысяч километров. Оно рассеивается. Центр почти свободен.
- Я не получаю ответа на наш опознавательный код, - сообщила Болью. - Маяки Транквиллити отключены. Мне не удалось найти ни одного источника искусственных сигналов. Радиообмен между кораблями отсутствует.
Центр облака имел координаты, которые Джошуа знал наизусть. Это была орбита Транквиллити. Однако сенсоры "Леди Мак" видели там только пустоту.
- Оно исчезло, - прошептал молодой капитан. - Они взорвали Транквиллити! О, Боже! Нет! Иона... Мой ребенок... Там был мой ребенок!
- Нет, Джошуа, - твердо сказала Сара. - Транквиллити не был разрушен. Иначе облако имело бы большую массу.
- Но где же тогда обиталище? Куда оно, черт возьми, исчезло?
- Я не знаю. От него не осталось никаких следов. Вообще ничего не осталось.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
     (Страница 1)
  • Глава 2
     (Страница 3)
  • Глава 3
     (Страница 5)
  • Глава 4
     (Страница 8)
  • Глава 5
     (Страница 9)
  • Глава 6
     (Страница 13)
  • Глава 7
     (Страница 15)
  • Глава 8
     (Страница 17)
  • Глава 9
     (Страница 19)
  • Глава 10
     (Страница 22)
  • Глава 11
     (Страница 23)
  • Глава 12
     (Страница 25)
  • Глава 13
     (Страница 29)
  • Глава 14
     (Страница 31)
  • Глава 15
     (Страница 34)


Питер Гамильтон

Нейтронный алхимик: Конфликт

Цикл: "Пришествие ночи" - 4

 Читать книгу

Аннотация

Перед вами - одна из значительнейших и масштабнейших космических эпопей современности.
Перед вами - "Пришествие Ночи" Питера Ф. Гамильтона.
...Середина третьего тысячелетия.
Человечество колонизировало десятки планет по всей Галактике. Генные инженеры довели до совершенства технику клонирования. Ученые научились создавать разумные межзвездные корабли и разумные "искусственные планеты".
...Середина третьего тысячелетия. Люди разделены на две враждующие федерации - эденистов и адамистов, сторонников и противников новых технологий, но Совет Конфедерации планет еще поддерживает мир в космосе.
Но уже разработан таинственный Нейтронный Алхимик - могущественное сверхоружие, которое в корне изменит баланс сил в Галактике. Оружие, за обладание которым начинают борьбу эденисты и адамисты...

Создание книги: john (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Над дизайном работали: Spider, Elfin, Angel


Питер Гамильтон - Биография

Питер Гамильтон

На основную страницу

Биография

Питер Гамильтон родился 2 марта 1962 года в Ратлэнде (Великобритания), в настоящее время живет недалеко от Ратлэнд Уотер. Он начал писать в 1987 году, и уже через год в журнале "Fear" был опубликован его первый рассказ. С тех пор рассказы Гамильтона печатались в журнале "Interzone", а так же его короткие произведения вошли в антологии "In Dreams” и "New Worlds". В 1992 году увидел свет его первый роман [Mindstar Rising] о приключениях детектива-экстрасенса Грега Мандела (Greg Mandel). Этой книгой была открыта трилогия в которую также вошли романы "A Quantum Murder" (1994) и "The Nano Flower" (1995), номинировавшийся на British Science Fiction Award, а так же рассказ "The Suspect Genome" (2000), получивший British Science Fiction Award 2000 и номинировавшийся на Locus Award 2001. Вторая научно-фантастическая трилогия Гамильтона - "Пришествие ночи" [Night`s Dawn] была открыта в 1996 году романом "Дисфункция реальности" [The Reality Dysfunction] и продолжена книгами "Нейтронный Алхимик" и "Обнаженный бог" [The Naked God]. Кроме этого на счету Питера Гамильтона сборник рассказов, действие которых разворачивается в мире "Пришествия ночи", но до событий романа "Дисфункция реальности" и несколько внесерийных романов.

Библиография

Циклы произведений:

Грег Мандэл / Greg Mandel

• Восход звезды мысли / Mindstar Rising (1992) • Квантовое убийство / A Quantum Murder (1994) • Нано-цветок / The Nano Flower (1995) • The Suspect Genome (2000)

Пришествие ночи / Night`s Dawn

• Второй шанс в Эдеме / A Second Chance at Eden (1997) • The Confederation Handbook: The Essential Guide to the Night's Dawn Series (2002) Дисфункция реальности / Reality Dysfunction • Дисфункция реальности: Увертюра / Reality Dysfunction. Emergence (1997) • Дисфункция реальности. Угроза / Reality Dysfunction. Expansion (1997) Нейтронный алхимик / Neutronium Alchemist • Нейтронный алхимик. Консолидация / Neutronium Alchemist. Consolidation (1997) • Нейтронный алхимик. Конфликт / Neutronium Alchemist. Conflict (1998) Обнаженный бог / Naked God • Обнаженный бог. Феномен / Naked God. Flight (2000) • Обнаженный бог. Финал / Naked God. Faith (2000) Commonwealth Saga • Pandora's Star (2003) • Освобождение Иуды / Judas unchained (2005)

Романы:

• 1992 Восход звезды мысли / Mindstar Rising - • 1994 Квантовое убийство / A Quantum Murder - • 1995 Нано-цветок / The Nano Flower - • 1997 Дисфункция реальности: Увертюра / Reality Dysfunction. Emergence • 1997 Дисфункция реальности. Угроза / Reality Dysfunction. Expansion • 1997 Нейтронный алхимик. Консолидация / Neutronium Alchemist. Consolidation • 1998 Нейтронный алхимик. Конфликт / Neutronium Alchemist. Conflict • 2000 Watching Trees Grow • 2000 Обнаженный бог. Феномен / Naked God. Flight • 2000 Обнаженный бог. Финал / Naked God. Faith • 2001 Fallen Dragon • 2002 Misspent Youth • 2003 Pandora's Star • 2005 Освобождение Иуды / Judas unchained Короткие рассказы и повести:

• 1991 Deathday • 1992 Falling Stones • 1993 Adam's Gene • 1993 Spare Capacity • 1994 Eat Reecebread • 1997 Сквозь горизонт событий / Escape Route • 1997 Белое вещество / The White Stuff • 1998 Lightstorm • 1998 Второй шанс в Эдеме / A Second Chance at Eden • 2000 The Suspect Genome