Питер Гамильтон - Дисфункция реальности: Увертюра

1 Питер Гамильтон

ХРОНОЛОГИЯ

2020... Основана база Кавиус. Начинается добыча полезных ископаемых на Луне.

2037... Начало широкомасштабного использования генинженерии на благо людей; совершенствование иммунной системы, искоренение аппендикса, повышается эффективность работы органов.
2041... Построены первые работающие на принципе синтеза дейтерия станции, дорогие и малоэффективные.
2044... Воссоединение христианских церквей.
2047... Первая экспедиция с целью буксировки астероида. Положено начало создания кольца О'Нейла вокруг Земли.

2049... Начало использования квазиразумных животных-биотехов в качестве слуг.
2055... Экспедиция к Юпитеру.
2055... Лунные города требуют от основавших их компаний предоставления независимости.
2057... Основано поселение на астероиде Церес.
2058... Вин Цитджоном получены симбиотические нейроны связи, обеспечивающие контроль над животными и биотехами.
2064... Международный промышленный консорциум ЮКЭК (Юпитерианская Космическая Энергетическая Корпорация) при помощи фабрик-аэростатов начинает добычу гелия-3 из атмосферы Юпитера.
2064... Объединение исламских государств.
2067... Термоядерные станции начинают использовать в качестве топлива гелий-3.
2069... Ген связи внедрен в человеческую ДНК.
2075... ЮКЭК создает на юпитерианской орбите Эден первый хабитат - поселение-биотех со статусом протектората ООН.
2077... На астероиде Нью-Конг начато осуществление исследовательского проекта по созданию сверхсветового космического двигателя.
2085... Эден открыт для заселения.
2086... На орбите Юпитера основано поселение Паллас.
2090... Вин Цитджон умирает и переводит свои воспоминания в нейронные слои Эдена. Начало эденистской культуры. Эден и Паллас провозглашают свою независимость от ООН. Массовый выброс на рынок акций ЮКЭК. Папа Элеанор отлучает от Церкви всех христиан, наделенных геном связи. Исход наделенных данным геном людей на Эден. Крах биотехнологической индустрии на Земле.
2091... На Лунном референдуме принято решение начать терраформирование Марса.
2094... Эденисты начинают осуществление программы внеутробного размножения с активным использованием генинженерного усовершенствования эмбрионов. За десятилетие численность их населения возрастает втрое.
2103... Национальные правительства Земли объединяются в Терцентрал.
2103... На Марсе основана база Тот.
2107... Юрисдикция Терцентрала распространена на кольцо О'Нейла.
2115... Первая мгновенная переброска ньюконгского космического корабля с Земли на Марс.
2118... Экспедиция к Проксиме Центавра.
2123... В системе Росс-154 обнаружена планета земного типа.
2125... Планета получает название Фелисити, прибывают первые колонисты разных национальностей.
2125-2130... Обнаружены еще четыре планеты земного типа. Основаны разноэтнические колонии.
2131... Эденисты основывают на орбите вокруг газового гиганта Росс-154 колонию Персей и начинают добычу гелия-3.
2131-2205... Обнаружено сто тридцать планет земного типа. В кольце О'Нейла запущена программа массового строительства межзвездных кораблей. Терцентрал начинает широкомасштабное насильственное переселение избыточного населения, доведя в 2160 году его уровень до двух миллионов человек в неделю: Великое Расселение. Гражданские конфликты в некоторых из ранних мультиэтнических колоний. Некоторые из входящих в Терцентрал государств начинают финансировать создание моноэтнических колоний. Эденисты организуют свои предприятия по добыче гелия-3 во всех заселенных системах, имеющих газовые гиганты.
2139... Астероид Браун падает на Марс.
2180... На Земле возведена первая орбитальная башня.
2205... В попытке свергнуть энергетическую монополию эденистов Терцентрал создает на солнечной орбите станцию по производству антиматерии.
2208... Созданы первые корабли с двигателями на антивеществе.
2210... Ричард Салдана переводит все производственные мощности Нью-Конга с Кольца О'Нейла на астероид, обращающийся вокруг Кулу. Он провозглашает независимость системы Кулу, основывает христианскую колонию и начинает добычу гелия-3 на имеющемся в системе газовом гиганте.
2218... Выведен первый космоястреб - корабль-биотех, созданный эденистами.
2225... Возникновение ста семейств космоястребов. На орбите Сатурна в качестве баз космоястребов основаны колонии Ромулус и Рем.
2232... Нападение в Троянском астероидном скоплении в районе Юпитера кораблей Поясного Альянса на углеводородную фабрику одной из компаний Кольца О'Нейла. В качестве оружия использована антиматерия. Погибло двадцать семь тысяч человек.
2238... Деймосский договор. Производство и использование антиматерии в пределах Солнечной системы объявлено вне закона. Договор подписан Терцентралом, Лунной Нацией, Поясным Альянсом и эденистами. Станции по производству антиматерии остановлены и демонтированы.
2240... Коронация Герральда Салданы в качестве короля Кулу. Основание династии Салдана.
2267-2270... Восемь локальных конфликтов с использованием антиматерии среди колониальных миров. Погибло тринадцать миллионов человек.
2271... Авонская встреча глав всех планет. Подписан Авонский договор, налагающий запрет на производство и использование антиматерии во всем заселенном космосе. Образование Человеческой Конфедерации для обеспечения действенности договора. Начинается создание флота Конфедерации.
2300... В Конфедерацию вливаются эденисты.
2301... Первый Контакт. Обнаружена раса Джисиро, пребывающая на дотехнологическом уровне развития. Для предотвращения культурной контаминации Конфедерация объявляет карантин системы.
2310... Первый ледяной астероид сталкивается с Марсом.
2330... В независимом поселении Валиск выведены первые черноястребы.
2350... Война между Новской и Хилверсумом. По Новске нанесен удар антиматерией. Флот Конфедерации предотвращает удар возмездия по Хилверсуму.
2356... Обнаружен мир киинтов.
2357... Киинты вступают в Конфедерацию в качестве "наблюдателей".
2360... Космоястреб-разведчик обнаруживает Атлантис.
2371... Эденисты колонизируют Атлантис.
2395... Обнаружена планета-колония Тиратка.
2402... Тиратка вступает в Конфедерацию.
2420... Корабль-разведчик с Кулу обнаруживает Кольцо Руин.
2428... Кронпринц Майкл Салдана основывает на орбите вокруг Кольца Руин хабитат Транквиллити.
2432... Морис, сын принца Майкла, генинженирован с геном связи. Кризис отречения на Кулу. Коронация Лукаса Салданы. Принц Майкл отправлен в изгнание.
2550... Управление по терраформированию объявляет Марс пригодным для жизни.
2580... На орбите Туньи открыта группа астероидов Дорадосы, на которые одновременно претендуют Гарисса и Омута.
2581... Флот наемников с Омуты бросает двенадцать планетарных бомб с антиматерией на Гариссу. Планета признана непригодной для жизни. Конфедерация налагает санкции на Омуту, запретив на тридцать лет любые сношения и межзвездную торговлю с ней. Блокада осуществляется силами флота Конфедерации.
2582... Основана колония на Лалонде.

Глава 1

Удобно расположившийся в бронированной и совершенно герметичной капсуле управления, находящейся в самом сердце "Бизлинга", капитан Кайл Прегер был внезапно оторван от обычного астрогационного обзора датавизированным сигналом тревоги, посланным бортовым компьютером. Его нейронаноника мгновенно перебросила ему в мозг визуальную информацию с наружных сенсорных кластеров корабля. Здесь - в величавой пустоте межзвездного пространства - света звезд было недостаточно, чтобы обеспечить зрительное восприятие в видимом спектре. Приходилось довольствоваться исключительно инфракрасной картинкой, позволяющей видеть лишь горбатые розоватые мазки, которые сейчас напряженно пытались идентифицировать распознающие программы корабля. Радарные импульсы смазывались и искажались боевой электроникой корабля.
Тактические программы, хранящиеся в кластерах памяти его нейронаноники, пришли в состояние первичной готовности. Он датавизировал быструю последовательность команд в бортовой компьютер, ощущая отчаянную нехватку информации. Наконец, траектории пятерки чужаков были рассчитаны и появились в виде алых векторных линий, извивающихся в пространстве и зловеще сходящихся на "Бизлинге" и двух сопровождающих его фрегатах. Атакующие по-прежнему наращивали скорость, хотя реактивного следа заметно не было. Кайл Прегер упал духом.
- Космоястребы, - сказал он.
Сидящий в соседнем кресле Тэйн Огилье, астрогатор, в отчаянии воскликнул:
- Как они узнали?
- Да, разведка флота Конфедерации действительно хороша, - ответил Кайл. - Они были уверены, что мы немедленно попытаемся отомстить. Видимо, вычислили наш маршрут и все это время сидели у нас на хвосте. - В мозгу он ощущал все нарастающее темное давление. Он уже чуть ли не наяву видел, как упрятанные в недрах "Бизлинга" камеры с антивеществом подмигивают ему, словно дьявольские багровые звезды.
Антиматерия была объявлена вне закона абсолютно во всей Конфедерации. На какую бы планету или астероид тебя ни занесло - антиматерия считалась преступлением повсюду.
В случае их пленения кораблем Конфедерации исход был бы один - смертная казнь для капитана и отправка всех остальных членов экипажа на планету-тюрьму.
Но выбора все равно не было. "Бизлингу" нужен был огромный резерв характеристической скорости, значительно превосходящий то, на что были способны термоядерные двигатели адамистских кораблей. Ведь космические корабли Сил Самообороны Омуты были оборудованы двигателями на антиматерии. А были они у них потому, что такие же были у нас, а у нас - потому, что у них. Один из старейших и в то же время слабейших аргументов, который когда-либо знала история.
Плечи Кайла Прегера непроизвольно поникли - ему ничего не оставалось, как подчиниться неизбежной судьбе. Ведь он с самого начала прекрасно знал, на что идет, и был готов к этому, ну, во всяком случае, пытался убедить в этом и себя, и адмиралов.
Все произошло бы быстро и безболезненно, и, при обычных обстоятельствах, экипаж мог бы выжить. Но у него был строжайший приказ Адмиралтейства Гариссы. Ни одна живая душа не должна быть допущена к находящемуся на борту "Бизлинга" Алхимику. И уж тем более, его не должны были увидеть эденисты с космоястребов: у них биотехническая наука и без того была достаточно развита.
- Мы угодили в их силовое поле, - доложил дрожащим от волнения голосом Тэйн Огилье. - Корабль не в состоянии совершить нормальный прыжок.
На мгновение Кайл Прегер с завистью представил себе ощущения человека, управляющего космоястребом. Восхитительное чувство естественной мощи и практически абсолютного превосходства.
На перехват "Бизлинга" заходило сразу три космоястреба, в то время как на долю фрегатов "Ченго" и "Гомбари" пришлось лишь по одному.
"Матерь Божья, судя по всему, им известно, что у нас на борту!"
В голове у него уже сложился план бегства, и теперь он, прежде чем датавизировать его в главный компьютер, продумывал схему снова и снова. Все было довольно просто. Следовало лишь отключить предохранительные устройства камер с антиматерией, залив окружающее пространство потоком жесткой радиации и световой энергии наподобие взрыва сверхновой.
"Я бы, конечно, мог и подождать, пока ястребки подлетят поближе, и прихватить их с собой. Но ведь они просто выполняют свою работу".
Инфракрасное изображение трех преследовавших их кораблей неожиданно стало ярче и увеличилось в размерах. Из каждого ястребка вырвалось по восемь вспышек, и сверкающие дрожащие точки устремились прочь от основных кораблей. Включились аналитические программы, немедленно выдав проекции траекторий полета ракет. Все двадцать четыре устремились к "Бизлингу". Выхлопы были сверхрадиоактивны. Ускорение достигало сорока g. Двигатели на антиматерии.
- Залп боевыми осами, - хрипло воскликнул Тэйн Огилье.
- Никакие это не космоястребы, - с мрачной яростью заметил Кайл Прегер. - Это же, мать их, самые настоящие черноястребы! Черноястребы, нанятые Омутой! - Он датавизировал в навигационный компьютер приказ на проведение маневра уклонения, лихорадочно активируя режим защиты "Бизлинга". Не распознав врагов в момент их появления в поле зрения, он допустил непростительную оплошность. Быстро проверив свою нейронанонику, он убедился, что с момента нападения прошло семь секунд. В принципе, не так уж много. И все равно, непростительно много в ситуации, когда все решают миллисекунды. И теперь им придется расплачиваться за это. Не исключено, что и жизнью.
На "Бизлинге" раздался сигнал тревоги, предупреждающий о начале перегрузок. Он означал, что экипаж должен занять свои места и пристегнуться. Но лишь Матери Божьей было известно, чем в тот момент были заняты находящиеся на борту "Бизлинга" штатские.
Ускорение "Бизлинга" плавно возрастало, и он почувствовал, как напрягаются в его теле наномембраны, помогая его внутренним органам сопротивляться все возрастающей нагрузке, не давая им размазаться о позвоночник и обеспечивая нормальный доступ крови к головному мозгу, чтобы не отключилось сознание. Неожиданно "Бизлинг" сильно вздрогнул, выпуская собственных боевых ос. Ускорение достигло уже восьми g и продолжало расти.
В это время в переднем отсеке для членов экипажа "Бизлинга" доктор Алкад Мзу пыталась определить положение "Бизлинга", с ускорением в полтора g приближавшегося к точке своего следующего прыжка. Ее нейронаноника непрерывно обрабатывала поступающие данные, сопоставляя траекторию полета с информацией наружных датчиков. Изображение появлялось у нее прямо на сетчатке глаза, сверкая и немного расплываясь, так что она вынуждена была закрыть глаза. "Ченго" и "Гомбари", похожие на две бело-желтые полоски, заливали светом своих выхлопов все окружающее пространство
Они летели на очень небольшом расстоянии друг от друга. "Ченго" был в двух, а "Гомбари" приблизительно в трех тысячах километров. Алкад было известно, насколько сложно после прыжка в десять световых лет удержать корабли в пределах даже пяти тысяч километров друг от друга. Гарисса не пожалела денег на приобретения для своих кораблей самого лучшего из доступного навигационного оборудования. Денег, которые лучше было бы потратить на какой-нибудь университет или на поддержку национального здравоохранения. Гарисса была не особенно богатым миром. И о том, где Министерство обороны добыло такое огромное количество антиматерии, Алкад даже и не спрашивала.
- До следующего прыжка осталось порядка тридцати минут, - сказал Питер Адул.
Алкад перестала датавизировать. Поступавшее с наружного видеодатчика изображение сменилось видом спартанских серо-зеленых композитных стен каюты. В овальном дверном проеме стоял Питер, облаченный в темно-бирюзовый корабельный комбинезон, все суставные сочленения которого были защищены упругими воздушными камерами, предохраняющими от возможных травм в невесомости. Он нежно улыбнулся ей. Но улыбка не могла скрыть затаившейся в его умных, живых глазах тревоги.
Питеру было тридцать пять лет. Рост - около метра восьмидесяти, а кожа - даже темнее, чем у нее. Он работал на математическом факультете университета, и они вот уже восемнадцать месяцев как были помолвлены. Он ничем особенно не выделялся, но был из тех людей, которые всегда готовы помочь и поддержать в трудную минуту. Единственным мужчиной, которого ничуть не смущало то, что она была гораздо умнее его. Питера не останавливало даже то, что скорее всего она будет навечно проклята как создатель Алхимика. Более того, он даже летал вместе с ней на сверхсекретный военный астероид, чтобы помочь с кое-какими математическими расчетами установки.
- Я подумал, что эти полчаса мы можем провести вместе, - сказал он.
Она улыбнулась в ответ, и когда Питер присел рядом с ней на противоперегрузочную койку, высвободилась из предохранительной сетки.
- Спасибо. Этим флотским, похоже, совершенно наплевать на нас. Они наверняка слишком заняты своими расчетами. Но мне как-то не по себе. - В каюте слышались гудение и шумы систем жизнеобеспечения корабля, слышно было, как негромко переговариваются между собой члены экипажа. Слова различить было невозможно, но звуки голосов эхом разносились по тесным коридорам корабля. "Бизлинг" построили специально для доставки Алхимика, и его конструкция была ориентирована исключительно на прочность и эффективность. Удобства же экипажа находились где-то в самом низу перечня приоритетов, которым руководствовалось военное ведомство.
Алкад спустила ноги с койки (или, вернее, гравитация сама притянула их к полу) и прижалась к Питеру, благодарная за распространяемое им ощущение душевной теплоты и даже за то, что он просто сидит здесь, рядом с ней.
Его рука обхватила ее за плечи.
- Говорят, предчувствие возможной гибели вызывает сильное выделение гормонов. Никогда не слышала?
Она улыбнулась и сильнее прижалась к нему.
- А ты никогда не слышал об одной странной особенности мужского организма, в котором гормоны циркулируют постоянно?
- То есть - "нет"?
- То есть - "нет", - твердо сказала она. - Во-первых, здесь нет двери, во-вторых, при такой сильной гравитации мы просто можем покалечиться. Кроме того, у нас будет полно времени после возвращения.
"Пожалуй. Только если, конечно, вернемся". Правда, вслух он этого говорить не стал.
В этот момент и прозвучал сигнал, предупреждающий о начале перегрузок. Даже в столь романтической обстановке им потребовались всего лишь доли секунды, чтобы отреагировать на предупреждение
- Быстро, забирайся обратно на койку! - рявкнул Питер, чувствуя, как нарастает ускорение. Алкад попыталась поднять ноги обратно на подушки, но теперь они были будто из урана. Мускулы и сухожилия едва не трещали от дикого напряжения.
"Ну, давай же! Это ведь так легко. Это просто ноги. Твои ноги. Матерь Божья, ведь до этого ты проделывала это тысячи раз. Ну, давай!"
Нейронанонические нервные импульсы просто-таки насиловали мышцы бедра. Наконец, ей удалось справиться с одной ногой. К этому моменту ускорение достигло семи g. Вторая ее нога так и осталась на полу и теперь, постепенно выпрямляясь под воздействием силы тяжести, скользила по полу, а неимоверно потяжелевшее бедро выламывало коленный сустав.
Два роя боевых ос, наконец, встретились. Нападающие и обороняющиеся боевые машины заливали друг друга шквальным огнем. Окружающее пространство буквально кипело от направленных энергетических лучей. Электромагнитные импульсы, выводящие из строя вражескую боевую электронику, заполняли эфир, стараясь отвлечь или ввести в заблуждение. Секунду спустя настал черед ракет. Залпы твердыми кинетическими снарядами со стороны походили на перестрелку из старинных ружей. Требовалось лишь задеть противника, поскольку при таких скоростях даже в этом случае и снаряд, и цель превращались в плазменный шар. Заполыхали термоядерные взрывы, ослепительные вспышки бело-голубого звездного пламени, обрамленные фиолетовыми коронами. Жара схватке поддала и антиматерия, вызывая в этом ионном водовороте более мощные взрывы.
Образовавшаяся между "Бизлингом" и нападающими туманность была чечевицеобразной, и в диаметре достигала трехсот километров. Ее заполняли подобные циклонам вихри газов, а по краям то и дело прорывались гигантские фонтаны пламени. Никакой датчик в таком хаосе ничего бы не смог рассмотреть.
"Бизлинг", генераторы искажающего поля которого работали на пределе, воспользовавшись возникшей дымовой завесой, начал менять курс. Из бойниц, расположенных по периметру штурмового крейсера, вылетела вторая партия боевых ос, как раз вовремя, чтобы встретить новый рой ос, выпущенных черноястребами.
Когда навалились огромные перегрузки, Питер едва успел скатиться с кушетки Алкад, на которой сидел, и при этом сильно ударился об пол. Он лежал и беспомощно смотрел, как левая нога Алкад выгибается под действием ужасной силы тяжести. Ее стоны наполняли его душу тщетным чувством вины. Композитный пол пытался проложить себе путь сквозь его спину. Адски болела шея. Перед глазами плыли звезды. Половина этих звезд была порождена болью, а другая половина была просто датавизированной чушью. Навигационный компьютер сменил картину продолжающегося снаружи боя на мирные картинки, не дающие организму выйти из строя. Но сейчас даже на них невозможно было сконцентрироваться. Слишком уж много было более насущных проблем, требующих немедленного решения. Например, как бы, черт побери, заставить свою грудную клетку хоть немного приподняться, чтобы вдохнуть.
Неожиданно вектор гравитации резко изменился. Питера оторвало от пола и швырнуло на стену. Зубы насквозь пробили губу, и он услышал отвратительный хруст ломающегося носа. Рот наполнился горячей кровью, и тут Питер по-настоящему испугался. В таких условиях никакая рана затянуться не сможет. Если так будет продолжаться и дальше, он скорее всего умрет от потери крови.
Тут гравитация снова изменила направление, швырнув его обратно на пол. От неожиданности и боли он не удержался и закричал. Датавизированное навигационным компьютером изображение сменилось каким-то жутковато-спокойным узором из красных, зеленых и синих линий. Края картинки постепенно погружались в темноту.
Столкновение второго эшелона боевых ос произошло на более широком фронте. Датчики и процессоры обеих сражающихся сторон работали на пределе, с трудом ориентируясь в окутавшей все вокруг дымке, насыщенной хаотичными потоками энергии. Последовала серия новых взрывов, и некоторым осам нападавшей стороны удалось прорваться сквозь ряды ос, обороняющих крейсер. От "Бизлинга" отделился третий рой защитников.
А в шести тысячах километрах от места битвы появилась еще одна радиоактивная туманность. Это "Ченго" отбивался от напавшего на него роя боевых ос, выпущенных его единственным преследователем. "Гомбари" повезло меньше. Противнику удалось попасть в его камеры с антиматерией. Датчики "Бизлинга" мгновенно отреагировали на вспышку искусственной звезды и прикрылись фильтрами. Кайл Прегер сразу же лишился возможности получать датавизированное изображение едва ли не половины Вселенной. Ему так и не довелось увидеть атаковавшего фрегат черноястреба, который, нанеся удар, мгновенно нырнул в открытую им пространственную щель, пытаясь скрыться от вырвавшегося на волю после его атаки смертоносного излучения.
Летящая к "Бизлингу" с ускорением в сорок шесть g боевая оса проанализировала боевой порядок защищающих корабль роботов. Ракеты и отвлекающие заряды устремились вперед и чуть больше одной десятой доли секунды играли друг с другом в кошки-мышки. Затем атакующей осе удалось прорваться к кораблю, и теперь между ней и "Бизлингом" остался лишь один защитник. Но он летел слишком медленно, так как покинул корабль-матку только что и успел развить ускорение не больше двадцати g.
Вся информация о ходе боя мгновенно передавалась в мозг Кайлу Прегеру. Дислокация черноястребов, их траектории. Действия боевых ос. Оставшиеся резервы. Тщательно анализируя все эти данные с помощью тактической программы, он принял решение, бросив половину всех оставшихся боевых ос на оборону корабля.
Пока они вылетали, "Бизлинг" гудел как колокол.
В ста пятидесяти километрах от цели направляющие процессоры прорвавшейся боевой осы просчитали, что ее перехватят раньше, чем она успеет достичь крейсера. И теперь машина просчитывала все возможные варианты дальнейших действий, пытаясь выбрать наилучший.
Когда дистанция сократилась до ста двадцати километров, в управляющие блоки семи камер с антиматерией была послана команда на деактивацию.
На девяноста пяти километрах отключилось магнитное поле первой камеры. Сорок шесть g сделали свое дело. Ледяная дробинка антиматерии была отброшена к стенке камеры. Но задолго до реального соприкосновения отключилось магнитное поле второй камеры. Магнитные поля всех семи камер отключились на протяжении каких-то ста пикосекунд, создавая взрывную волну специфической формы.
В восьмидесяти восьми километрах от корабля крупинки антиматерии аннигилировали равную массу материи, вызвав тем самым чудовищный выброс энергии. Образовавшееся в результате этого плазменное копье было в тысячи раз горячее поверхности звезды и с релятивистской скоростью устремилось навстречу "Бизлингу".
Группы датчиков и термозащитные панели мгновенно испарились, как только поток ионов достиг "Бизлинга". Генераторы, создающие связывающую воедино молекулы силу, тщетно пытались сохранить в целости силиконовый корпус корабля, но при столь мощном ударе они заведомо были обречены на провал. Корпус был пробит сразу в дюжине мест. Плазма ринулась внутрь корабля, плавя сложнейшие тончайшие системы, как паяльная лампа снежинки.
Но судьба нанесла несчастному "Бизлингу" еще один удар. Один из потоков плазмы угодил в цистерну с дейтерием, пробив ее пеноизоляцию и титановый корпус. Замороженная жидкость мгновенно перешла в свое изначальное газообразное состояние, и колоссальное давление разорвало цистерну, куски которой разлетелись во все стороны. Восьмиметровый участок корпуса был пробит, и через мгновение мощный фонтан дейтерия сквозь прореху, окаймленную зазубренными силиконовыми пальцами, устремился к звездам.
Вокруг все еще гибли боевые осы, заливая окружающее пространство вспышками света и потоками элементарных частиц. Но "Бизлинг" уже был неподвижной массой в центре все увеличивающегося в размерах облака. Корпус его был разорван, двигатели не работали, а сам корабль кружился, как подбитая птица.
Трое капитанов нападающих черноястребов следили, как к их кораблям устремляется последний отряд горящих жаждой мщения боевых ос "Бизлинга". На расстоянии нескольких тысяч километров их коллеге, наконец, удалось вывести из строя "Ченго". А тем временем боевые осы "Бизлинга" преодолели уже половину разделяющего их расстояния.
Энергоклетки черноястребов с неимоверной силой воздействовали на структуру пространства, и корабли исчезли в образовавшихся провалах, которые тут же закрылись. Боевые осы мгновенно потеряли из виду свои цели; бортовые компьютеры стремительно удалявшихся от выведенного из строя крейсера боевых роботов принялись лихорадочно обшаривать пространство во все более тщетных попытках снова нащупать врага.

***

Возвращение сознания оказалось совсем не таким приятным, как тому следовало быть, хотя само по себе и означало, что доктор Алкад Мзу все еще жива. Левая нога превратилась в источник тошнотворной боли. Алкад помнила хруст, с которым сломалось ее колено. Затем начались изменения вектора гравитации, показавшиеся ей гораздо хуже любой пытки. Ее нейронаноника слегка приглушила боль, но только последние конвульсии "Бизлинга" принесли блаженное забытье.
"Матерь Божья, и как только нам удалось это пережить?"
Ей казалось, что она готова к возможному риску провалить задание, даже к тому, что смерть предъявит на нее свои права. Работа в университете на Гариссе позволяла ей представить, какие уровни энергии требуются для того, чтобы корабль мог совершить мгновенный прыжок в пространстве, и к тому, что может произойти, если астрогационные узлы сработают неточно. Казалось, это совершенно не волнует экипаж корабля, или они просто гораздо лучше умели скрывать свои страхи. Известно ей было и о существующей вероятности нападения военных кораблей Омуты в тот момент, когда "Бизлинг" окажется у звезды-цели. Но даже это было не так уж страшно, поскольку, стоит боевым осам противника прорвать оборону "Бизлинга", и конец будет моментальным. Она даже допускала, что Алхимик может оказаться неисправным. Но чтобы такое... Их выследили здесь, к чему никто не был готов ни морально, ни физически, но при этом они еще и ухитрились выжить, хотя и непонятно как. Как же могла всемилостивая Мать Мария быть столь бессердечной? Разве что даже Она сама страшится Алхимика?
В ее измученном сознании мысли то и дело перебивались хаотичными остаточными элементами графики. Векторные линии сходились в точке следующего прыжка в тридцати семи тысячах километров отсюда. Омута была небольшой, ничем не примечательной звездой, расположенной прямо в центре координатной сетки. Еще два прыжка, и они оказались бы в космическом облаке Оорт, состоящем из облаков ледяной пыли и сонных комет, находящемся на самом краю системы Омуты. Чтобы их не засекли, они подлетали с галактического севера и вне плоскости эклиптики.
Она сама помогала планировать эту операцию, выдвигая свои соображения в комнате, битком набитой старшими флотскими офицерами, которых ее присутствие заметно нервировало. Этот синдром, по мере продвижения ее работы, охватывал все большее и большее число работающих на секретной военной базе людей.
Алкад предложила Конфедерации совершенно новый повод для страха, нечто такое, что превосходило даже разрушительную силу антиматерии. Убийцу звезд. И перспектива эта была столь же простой, сколь и ужасающей. Она уже смирилась с мыслью о том, что после войны миллиарды жителей разных планет будут глядеть вверх на сверкающие звезды в ожидании момента, когда мерцающая точка, бывшая Омутой, исчезнет с ночного неба. Тогда они вспомнят ее имя и навеки проклянут его.
"А все потому, что я была слишком глупа, чтобы учиться на ошибках прошлого. Я точно такая же, как и все прочие глупцы-мечтатели на протяжении всей истории человечества, с головой зарывшиеся в свои любимые чистенькие уравнения, захваченные их простотой и отвлеченным изяществом и совершенно не задумывающиеся об их разрушительном, кровавом физическом воплощении, которое на самом деле и было их окончательной сутью. Будто у нас и без того мало всяческого оружия. Но, видимо, это просто свойство человеческой натуры; мы постоянно стремимся создать нечто еще более совершенное, повысить уровень страха еще на одно деление. Но, спрашивается, для чего?"
Дорадосы: триста восемьдесят семь огромных астероидов, практически целиком состоящих из металла. Они вращались вокруг карликового красного солнца, находящегося в двадцати световых годах от Гариссы и в двадцати девяти от Омуты. Разведывательные корабли обеих населенных систем наткнулись на них практически одновременно. Кто на самом деле был первым, никто никогда не узнает. Правительства обеих планет заявили на них свои права: несметные богатства, заключенные в этих летающих металлических болванках, явились бы средством для мощного экономического роста той планеты, чьи компании получили бы возможность добывать и обогащать такое количество руды.
Поначалу это было чем-то вроде пустячной ссоры, рядом мелких инцидентов. Отправляемые к Дорадосам геологоразведочные и исследовательские корабли стали подвергаться нападениям "пиратов". И, как это обычно бывает, конфликт стал углубляться. Нападениям стали подвергаться уже не корабли, а те порты на астероидах, куда они направлялись. Затем достойными мишенями были сочтены находившиеся поблизости промышленные поселения. Попытка вмешаться, предпринятая Ассамблеей Конфедерации, оказалась безуспешной.
Обе стороны срочно задействовали все имеющиеся в наличии военные корабли и начали нанимать независимых торговцев, с их быстрыми, хорошо оснащенными судами, способными нести боевых ос. Наконец месяц назад Омута применила против одного из промышленных поселений на астероиде в системе Гариссы бомбу с антиматерией. Погибло пятьдесят шесть тысяч человек. В результате разрушения биосферного купола их попросту высосало в космос. Те, кто выжил, - восемнадцать тысяч человек с превратившимися в кровавое месиво легкими, с полопавшимися сосудами и испорченной кожей, едва не поставили на грань краха всю систему здравоохранения планеты. В университетский медицинский центр, в котором насчитывалось около трехсот коек, поступило почти семьсот человек. Алкад своими глазами видела весь этот ужас и своими ушами слышала несмолкающие, перемежающиеся бульканьем крики.
Пришло время нанести удар возмездия, поскольку все понимали, что следующим шагом станет бомбардировка планет. И Алкад Мзу с удивлением обнаружила, что ту академическую отстраненность, которая определяла всю ее предыдущую жизнь, вдруг полностью вытеснил националистический ура-патриотизм. Ведь это ее мир был под угрозой.
Единственно возможным способом обороны было нанести удар по Омуте первыми. Ненаглядные гипотетические уравнения Алкад были тут же взяты под контроль военными, и перед ней поставили задачу воплотить их в жизнь.
- Ну как мне убедить тебя, что твоей вины тут нет? - спросил Питер. Это было как раз в тот день, когда они покинули планету. Они вдвоем сидели в офицерской столовой военного космопорта, пока готовили к полету их челнок.
- А разве ты на моем месте не чувствовал бы себя виноватым? - раздраженно возразила она. Разговаривать ей не хотелось. Но молчать не хотелось еще больше.
- Чувствовал бы. Но не так сильно, как ты. Ты возлагаешь на себя вину чуть ли не за весь конфликт в целом. По-моему, это не правильно. Просто и мы с тобой, и все, кто живет на этой планете, захвачены судьбой.
- Интересно, сколько деспотов и военачальников утверждали то же самое? - парировала она.
На его лице отразились одновременно и печаль, и сочувствие.
Алкад смягчилась и взяла его за руку.
- Как бы там ни было, все равно спасибо, что полетел со мной. Вряд ли я смогла бы одна ужиться с военными.
- Все будет в порядке, ты же знаешь, - ласково сказал он. - Правительство не допустит никакой утечки информации. И уж конечно, никто и никогда не узнает имени создателя.
- Хочешь сказать, что я смогу вернуться к нормальной работе? - спросила она. В ее голосе сквозила горечь. - Как ни в чем не бывало? - Она прекрасно знала, что все будет совсем не так. Разведслужбы половины правительств Конфедерации из кожи вон вылезут, но выяснят имя изобретателя нового оружия. Если уже не выяснили. Ее судьба просто не может оказаться в руках какого-нибудь там члена правительства ничтожной в политическом отношении Гариссы.
- Ну, может, не совсем уж как ни в чем не бывало, - сказал он. - Но университет-то все равно никуда не денется. И студенты. Это же то, ради чего мы с тобой живем. Ведь на самом деле мы находимся тут только ради того, чтобы защитить все это.
- Да, - отозвалась она так, будто это слово, прозвучав, превращало сказанное им в реальность. Она посмотрела в окно. Они находились недалеко от экватора. Блеклое гарисское солнце отбрасывало блики на оконное стекло.
- Вот и октябрь. В университетском дворике сейчас, наверное, по колено семяпуха. Он всегда ужасно меня раздражал. И кому только пришло в голову основать афроэтническую колонию на планете, на трех четвертях которой умеренный климат?
- По-моему, то, что мы способны существовать только в тропическом аду, просто старый, набивший оскомину миф. Важно, в каком обществе мы живем. К тому же лично мне, например, зима даже нравится. Ты бы первая взвыла, если бы такая жара, как сейчас, стояла круглый год.
- Да, пожалуй, ты прав, - усмехнулась она Он взглянул на нее и вздохнул.
- Ведь наша цель только их звезда, Алкад, а вовсе не сама Омута. Так что у них будет шанс. И неплохой.
- Их на планете семьдесят пять миллионов. И все они останутся без света и тепла.
- Конфедерация им поможет. Черт, да во времена Великого Расселения с Земли высылали по десять миллионов человек в неделю.
- Этих старых колониальных транспортных кораблей больше не осталось.
- Правительство Земли и сейчас высылает около миллиона в неделю, да к тому же существуют тысячи военных кораблей. Это вполне реально.
Она кивнула, хотя прекрасно понимала, что ничего реального в этом нет. Конфедерация не смогла убедить даже правительства двух небольших миров помириться, хотя этого все хотели. Так стоит ли надеяться, что Ассамблея добьется координации действий восьмисот шестидесяти звездных систем, слишком неохотно поступающихся своими ресурсами и населенных такими несходными расами?
Льющийся через окно столовой солнечный свет постепенно становился багровым, а затем и вовсе начал меркнуть. На какое-то мгновение помутившееся сознание Алкад едва не решило, что это результат работы Алхимика. Но стимулирующие программы привели ее в себя, и она поняла, что находится в невесомости в своей каюте, слабо освещенной мерцающим розовым сигналом тревоги. Вокруг нее плавали какие-то люди. Это были члены экипажа "Бизлинга", негромко и взволнованно о чем-то переговаривающиеся. Ее щеки вдруг коснулось что-то теплое и влажное. Она инстинктивно подняла руку к лицу. Тут в поле ее зрения вплыл рой каких-то темных шариков, поблескивающих на свету. Кровь!
- Питер! - Ей казалось, что она кричит, на самом же деле ее было едва слышно. - Питер!
- Спокойно, спокойно. - Это был кто-то из экипажа. Мензул, что ли? Он держал ее за руки, не давая шевельнуться.
Наконец ей удалось увидеть Питера. Над ним нависли еще два члена экипажа. Все его лицо было покрыто медицинским нанопластырем и больше всего походило на сплошной кусок толстого зеленого полиэтилена.
- Мария милосердная!!!
- С ним все в порядке, - поспешно сказал Мензул. - Он скоро поправится. Нанопластырь сделает свое дело.
- А что случилось?
- На нас напала группа черноястребов. Взрывом антиматерии пробило корпус. Нам здорово досталось
- А что с Алхимиком?
Мензул пожал плечами.

1 Следующая страница


Дисфункция реальности: Увертюра 2

- Вроде цел. Только теперь это уже не важно.
- Почему? - Но, задавая вопрос, она уже знала, что не хочет знать ответа.
- Пробоина в корпусе повредила тридцать процентов наших прыжковых установок. Это военный корабль, который может выполнять прыжки, даже если повреждено десять процентов установок. Но тридцать... Похоже, мы основательно застряли - в семи световых годах от ближайшей населенной звездной системы.
В этот момент они находились ровно в тридцати шести с половиной световых годах от своей родной Гариссы, звезды класса G3. Если бы в тот момент они направили сохранившиеся оптические датчики на тусклое пятнышко света, оставшееся позади, и если бы эти датчики смогли обеспечить нормальное разрешение, то через тридцать шесть лет, шесть месяцев и два дня они засекли бы мощную вспышку - результат взрыва сброшенных на их родную планету нанятыми Омутой кораблями пятнадцати планетарных бомб с антиматерией. Каждая из них вызвала многомегатонный взрыв, по мощности эквивалентный столкновению с тем астероидом, который погубил земных динозавров. Атмосфера Гариссы была безвозвратно погублена. Поднялись мощные бури, которые не затихнут еще много тысячелетий. Сами по себе смертельной угрозы они не представляли. На Земле купола над городами защищали людей от неимоверной жары уже пять с половиной столетий. Но, в отличие от астероида, при столкновении с которым имел место выброс лишь чисто тепловой энергии, планетарные бомбы при взрыве выбрасывали еще и примерно такое же количество радиации, что и небольшая солнечная вспышка. В течение восьми часов бури разнесли радиоактивные осадки по всей поверхности планеты, делая ее абсолютно непригодной для жизни. Еще через два месяца планета была полностью стерилизована.

Глава 2

Из пяти самых крупных лун планета лай-силфов была четвертой по удаленности от зоны облачности, и единственная из всех обладала атмосферой. Остальные же двадцать четыре спутника были просто голыми каменными глыбами, захваченными астероидами, космическим мусором, оставшимся болтаться в пространстве после завершения формирования системы. Ни один из них не имел более семисот километров в диаметре. Самый маленький представлял собой просто оплавленный каменный шар, из которого, как вода из кометы, давно выпарились все металлические включения, и носился он всего в какой-нибудь тысяче километров над облаками, а самый крупный был огромным обледенелым планетоидом, двигавшимся по обратной орбите, на высоте пяти с половиной миллионов километров.
Окружающее пространство было исполнено опасностей. Обширная магнитосфера гиганта концентрировала и выбрасывала чудовищные по мощности потоки заряженных частиц, создавая смертоносный радиационный пояс. В радиодиапазоне это излучение создавало неумолкающий белый шум. Три большие луны, занимавшие орбиты ниже той, на которой вращалась луна лай-силфов, находились внутри этого радиационного пояса и были абсолютно безжизненными. Самая нижняя из трех соединялась с ионосферой гиганта колоссальным энергетическим каналом, по которому постоянно циркулировало огромное количество энергии. Кроме того, она еще и таскала за собой по орбите плазменный тор - самое плотное скопление частиц в пределах магнитосферы гиганта. Мгновенная смерть всему живому.
Планета лай-силфов находилась в семидесяти тысячах километрах над тонкой внешней границей магнитосферы, вне зоны действия самой сильной радиации. Происходящие время от времени мощные пульсации магнитного поля гиганта бомбардировали верхние слои атмосферы потоками протонов и электронов, вызывающих в хмуром небе солнечно-яркие полярные сияния.
Атмосфера состояла из смеси кислорода и азота с различными сернистыми компонентами и отличалась необычайно высоким уровнем влажности. Туманы и плотная облачность были нормой. Близость супергиганта, источника инфракрасного излучения, создавала на планете тропический климат. Потоки влажного теплого воздуха находились в постоянном движении и, переносясь из одного полушария планеты в другое, по дороге отдавали в космос весь свой запас тепла, возвращаясь обратно с полюсов в виде бурь. Погода всегда была однообразно пасмурной. Постоянно дули ветры и шли дожди. Сила бурь и продолжительность ливней зависела только от положения планеты на орбите. Ночь наступала лишь в одном месте и в определенное время - на внешнем полушарии планеты, когда она максимально сближалась с супергигантом, и освещенную сторону скрывала от солнечного света густая, по-адски багровая пелена туч.
Это был цикл, нарушаемый лишь раз в девять лет, когда в установившееся с незапамятных времен равновесие врывалась новая сила. Раз в девять лет орбиты четырех лун пересекались, вызывая на поверхности планеты хаос и разрушения, приносимые бурями просто-таки библейской ярости.
Зарождением жизни этот мир, как и мириады других планет во Вселенной, был обязан свету и теплу. Когда первый блуждающий межзвездный зародыш, угодив на девственную планету, оказался в луже химического раствора, заражая пузырящуюся жижу, еще не существовало ни морей, ни океанов. Мощные приливы оставляли после себя гладкую поверхность, сметали горы и вылизывали догола равнины, сохранившиеся со времен формирования коры. Постепенно планета покрылась реками, озерами и болотами, которые то испарялись, то, благодаря дождям, вновь наполнялись водой. Тогда в атмосфере еще не было свободного кислорода - он весь был связан в углеродистых соединениях. Густой покров белых облаков удерживал тепло в атмосфере планеты даже в самом центре темной стороны. Повсюду царила невыносимая жара.
Первыми живыми организмами, как всегда, конечно же, стали водоросли. Крайне неприхотливая слизь растекалась в воде, по рекам и ручьям, попадая в озера и торопливо распространяясь по планете благодаря конвекционным потокам. На протяжении долгих геологических эпох водоросли видоизменялись и приспосабливались, постепенно приучаясь использовать энергию двух разных источников света. Когда успех, наконец, был достигнут, дальнейшее заняло всего каких-нибудь несколько тысячелетий. В атмосферу потоком хлынул кислород, а углерода, поглощаемого водорослями, становилось все меньше. Температура стала падать. Усилились дожди. Тучи стали исчезать, и небо очистилось. В очередной раз был запущен процесс эволюции.
На протяжении миллионов лет девятилетние циклы, по которым жила планета, не играли ни малейшей роли. Бури и ураганы не представляли никакой опасности для одноклеточных амеб, спокойно плававших в реках и озерах, как не опасны они были и для росших на скалах примитивных лишайников. Но клетки, плававшие в воде, постепенно стали объединяться в колонии, и возникла специализация. В озерах появились студенистые черви, неразумные, движимые одними лишь инстинктами, с примитивным обменом веществ, мало чем отличающиеся от подвижных лишайников. Но это было лишь началом. Размножение путем деления клеток, как первичный метод воспроизводства, постепенно сменилось рождением и смертью. Стали происходить мутации, иногда что-то совершенствовавшие, но чаще всего заканчивавшиеся появлением попросту нежизнеспособных особей. Жесткий естественный отбор не оставлял им ни малейшего шанса. Начался процесс дивергенции, положивший начало возникновению миллионов новых биологических видов; цепочки ДНК все удлинялись, становясь самыми настоящими отчетами об успехах и провалах эволюции. Из озер выползли на берега новые существа. Правда, под воздействием жестких составляющих атмосферы они почти сразу погибали, но первопроходцы были настойчивы.
Жизнь продолжалась, развиваясь по сценарию, стандартному настолько, насколько позволяли условия. Например, не было ледниковых периодов, могущих изменить направление развития жизни на планете, отсутствовали сколько-нибудь серьезные изменения климата. Сказывались лишь регулярные бури, повторявшиеся раз в девять лет. Они и стали определяющим фактором в направлении развития жизни на этой планете. Циклы размножения и животных, и растений были целиком приспособлены к этим бурям.
Планета превратилась в настоящий мир джунглей. Теперь ее от полюса до полюса покрывали заросли гигантских папоротников, кишащие перепончатокрылыми и пресмыкающимися. Но и папоротники были постепенно удушены упрямыми, тянущимися к небу лианами. Водяные растения со временем превратили небольшие озерца в обширные болота. За внимание со стороны насекомых и птиц боролись друг с другом все более привлекательные цветы, а их семена на парашютиках из засохших лепестков легко парили над землей в воздушных потоках, подобно крошечным воздушным змеям. Деревьев, конечно же, еще не было, поскольку деревьям, чтобы сформироваться, требовались многие десятки тысяч лет ничем не прерываемого развития.
Зародились два совершенно различных вида флоры, разделенных, как непреодолимым барьером, линией терминатора, одновременно ставшего для них и вечным полем битвы. Растения на внешней стороне привыкли к желтому солнечному свету: они были приспособлены к долгим ночам, а заодно и к холоду. Растения же на внутренней стороне приспособились к постоянному красному свету: их черные листья были длиннее, сильнее, энергичнее, но все же они были не в состоянии одолеть растительность внешней стороны. Ночь убивала их, желтого света солнца было недостаточно для нормального фотосинтеза, а красное свечение гиганта окончательно рассеивалось уже в паре сотен километров от терминатора.
Животные приспосабливались лучше. Они свободно бегали и по внешней, и по внутренней сторонам. Ничего похожего на динозавров на планете никогда не появлялось, поскольку они были бы слишком крупными и для роста им требовалось бы слишком много времени. Помимо аналогов птиц - перепончатокрылых ящериц - в большинстве своем местные животные были небольших размеров, что указывало на их водное происхождение. Все они являлись холоднокровными, обитали в мутных ручьях и заросших водорослями прудах. Эту привычку они унаследовали по необходимости. Только в подобных местах у них имелась возможность сохранить откладываемые в толстом слое донного ила яйца от ужасных бурь. Именно таким образом и сохранялась жизнь: пока на поверхности бушевали ветры, яйца, семена и споры пребывали в полной безопасности, готовые дать начало новой жизни, как только через несколько недель все успокоится.
В такой неблагоприятной обстановке живые существа могут развиваться лишь двумя путями. Есть разбросанные по бесчисленному множеству планет Вселенной побежденные - слабые существа, ютящиеся в убежищах, в этих своих крошечных защитных нишах местной экологии, где им предстоит провести всю жизнь, так никогда и не поднявшись выше самого примитивного уровня. Отсутствие способности к самосовершенствованию лишает их возможности продолжать развитие. А есть подлинные триумфаторы - существа, не согласные быть побежденными, зубами, когтями и щупальцами изо всех сил борющиеся с враждебной средой; существа, для которых жизненные невзгоды являются лишь стимулом для дальнейшей эволюции. Разделяющая эти два вида существ грань очень тонка. Возможно, разрушительные, налетающие каждые восемь лет бури и могли бы нанести непоправимый генетический вред. Но девять лет... - девять оказалось числом, дающим жизни возможность продолжаться, позволить обитателям планеты принять вызов, вместо того чтобы обречено доживать свой век в вездесущих болотах.
Лай-силфы одержали победу. Всего через каких-то восемьсот миллионов лет после появления жизни на их планете они достигли вершины эволюции. Они стали трансцендентными существами.
Свой девятилетний цикл они начинают как рыбы, вылупляясь из гроздьев черных яиц, спрятанных от бурь в придонном иле. Миллиарды медлительных личинок, длиной около двух сантиметров, питаются имеющимися в изобилии гниющими остатками водорослей, и многие становятся добычей более проворных и жестоких хищников. Личинки растут и развиваются около трех лет, постепенно утрачивая хвосты и отращивая вместо них некие подобия улиточных раковин. После этого они опускаются на дно. Теперь личинки выглядят как овальные выросты сантиметров девяноста высотой с торчащими из верхней части десятью гладкими шестидесятисантиметровыми щупальцами без присосов, зато каждое из них снабжено острым, изогнутым коготком. Реакция у них молниеносная. Стоит какой-нибудь неосторожной жертве проплыть над ними, и они мгновенно взмывают вверх, подобно растревоженным питонам, хватая раззяву.
Достигнув своего предельного размера, они перебираются из воды в покрывающие всю планету джунгли. Жабры приспосабливаются дышать неприятным, напитанным мускусным ароматом воздухом, а мышцы щупальц становятся крепче и могут поддерживать тело, оставившее водную колыбель. Они питаются, прочесывая своими щупальцами спутанную растительность, настойчиво ища черные, узловатые, похожие на орешки наросты, оставшиеся со времен последней бури. Эти наросты состоят из клеток, содержащих всю информацию, весь опыт, накопленный расой с самого начала зарождения жизни на планете. Они несут в себе понимание, позволяют совершить скачкообразный переход к разумности и активизируют телепатические центры в мозгу лай-силфов. Теперь, когда они наконец возвышаются над примитивным животным уровнем, им есть о чем поговорить между собой.
Их знания носят в основном философский характер, хотя высоко развита и математика; то, что они знают, есть результат наблюдений и размышлений множества сменяющих друг друга поколений. Ночь на внешней стороне притягивает их как магнит, и они частенько наблюдают за звездами. Их разумы и глаза, объединенные телепатией в единое целое, представляют собой нечто вроде гигантского многосегментного телескопа. У них нет никакой промышленности, никакой экономики. Их культура абсолютно не ориентирована ни на приобретение материальных благ, ни на технический прогресс. Единственным их богатством являются знания. Возможности обработки информации их объединенными разумами намного превосходят возможности любой электронной компьютерной системы, а восприятие не ограничено лишь электромагнитными волнами видимого диапазона.
Однажды пробудившись, они учатся. Это их единственная цель. В своей телесной оболочке они располагают столь малым временем, а Вселенная, в которой они обнаруживают себя, и газовый супергигант с его разнообразными спутниками так огромны. Природой им предначертано быть собирателями знаний. Если и существует смысл жизни, думают они, то он заключается в продвижении к абсолютному знанию. Тут разум и природа пришли к абсолютной гармонии.
На девятый год их жизни четыре огромные внутренние луны снова сходятся. Искажения, вызываемые ими в магнитосфере газового супергиганта, действуют как продолжение энергетической трубы. Возбужденные заряженные частицы ионосферы, до этого циркулировавшие по трубе, как по каналу, ведущему к плазменному тору первой луны, теперь достигают второй луны, затем третьей и вырываются еще дальше. Мир лай-силфов оказывается как раз на пути этого энергопотока.
Но он не является плотным, направленным лучом. Протоны и электроны его грибовидной короны уже не имеют того энергетического заряда, которым обладали при прохождении первой луны. Но, как всегда, масштабы происходящего непомерны, поскольку речь идет о зоне влияния газового супергиганта.
Планета лай-силфов пролетает сквозь невидимое облако окружающих основной поток ионов за десять часов. Проникшей за это время в ее атмосферу энергии гораздо больше, чем требуется, чтобы нарушить равновесие конвекционных потоков.
Шквал обрушивается на планету в конце единственного периода спаривания. Неразумные обитатели планеты лай-силфов успевают отложить яйца и укрыть их на дне озер. Растения уже отцвели и рассеяли семена по поверхности планеты. Теперь впереди их ждет только одно - гибель.
Стоит небесам озариться первыми лазурными вспышками молний, как лай-силфы прекращают анализировать и размышлять и начинают записывать все, что успели узнать, на пустые клетки наростов, помещающихся у оснований их щупальц, подобно бородавкам.
Вой ветра звучит, как стон терзаемой планеты. Порывы его столь сильны, что ломают стволы папоротника метровой толщины. Стоит упасть одному, и в джунглях начинается эффект домино. На планете воцаряется настоящий хаос. Сверху может показаться, что там рвутся мощнейшие бомбы. Облака разлетаются в клочья, похожие на куски ваты, отчаянно крутящиеся в небольших, но яростных вихрях. Микротайфуны снуют взад и вперед, ускоряя окончательное уничтожение джунглей.
Но среди всего этого ужаса лай-силфы сохраняют спокойствие; клейкие юбочки крепко держат их на земле, хотя в воздухе вокруг носятся обломанные ветви и сорванные бурей листья. Насыщенные бесценными знаниями наросты опадают с них, как переспелые фрукты. Им предстоит пролежать среди травы и корней целых три года.
На внутренней стороне воздух озаряется вспышками сильнейших молний. Высоко над рваной пеленой облаков небо затянуто вуалью полярных огней, ослепительную перламутровую дымку то и дело пронизывают длинные светящиеся полосы, похожие на огромные падающие звезды. А тем временем три луны окончательно сближаются, окутанные призрачным сиянием, силой в триллионы ампер, с эпицентром, способным поглотить целую планету циклонов газового супергиганта.
Поток частиц достигает наивысшей интенсивности. Энергетический ливень проникает в измученные нижние слои атмосферы планеты, лай-силфы начинают поглощать его. Их разумы используют эту энергию, чтобы пережить еще одну метаморфозу. Наросты наделили их сознанием, а энергия супергиганта дарит им трансцендентность. Они оставляют свои телесные коконы, со скоростью света взмывая вдоль потока частиц в пространство, теперь абсолютно свободные и вечные.
Их освобожденные разумы на протяжении нескольких дней витают над планетой, наблюдая за тем, как утихает буря, постепенно принимая прежнюю форму облака, а конвекционные потоки возвращаются на свои привычные маршруты. Хотя лай-силфы и обрели бестелесность, но их мировоззрение, сформировавшееся за время биологической жизни, остается неизменным. Как и раньше, они считают целью своего существования накопление опыта, который, может быть, когда-нибудь удастся осмыслить. Разница состоит лишь в том, что они больше не привязаны к одному миру, к свету одних и тех же звезд. Теперь, когда перед ними распахнута вся Вселенная, им не терпится познать ее во всей полноте.
И они отправляются в путь, оставляя позади породившую их планету. Сперва нерешительно, затем все смелее, разлетаясь в разные стороны, подобно стайке неугомонных призраков. В один прекрасный день они вернутся - все когда-либо существовавшие поколения лай-силфов. Но этого не произойдет, пока не погаснет их родное светило; они будут продолжать полет, достигнут границы снова начавшей сжиматься Вселенной, переносясь от одного галактического скопления к другому, - и в конце концов окажутся в темном космическом яйце, вобравшем в себя все то, что оно когда-то растеряло. Вот это и будет их возвращением. Тогда, вновь собравшись вокруг черной звезды, они начнут делиться друг с другом полученными знаниями, пытаясь на их основе отыскать постоянно ускользающее от них окончательное понимание. А уж после этого они смогут узнать, что лежит за известными им пределами, и это знание, возможно, даст им надежду достичь следующего, качественно иного уровня развития. Возможно, лай-силфы будут единственными, кто переживет окончательное преображение Вселенной.
Пока же они просто изучают и запоминают. Сама их природа не позволяет им принимать участие в решении бесконечного множества проблем, разворачивающихся перед их эфемерными сущностями.
Или так им кажется.

Глава 3

Капитан и члены экипажа воспользовались сверхмощными оптическими сенсорами корабля-биотеха, чтобы из космической дали взглянуть на огромную украшенную кольцами планету, хотя души их буквально разрывались от горького сознания того, что им предстоит. Они как раз летели над освещенным солнцем полушарием гиганта, выглядевшим как луна в последней четверти. Впереди и примерно в двух градусах ниже их протянулись кольца, казавшиеся твердыми, и в то же время бурлящими. Впечатление было такое, будто между двумя стеклянными панелями клубится газ с песком. Сквозь вещество колец пробивался свет далеких звезд. Трудно было увязать такую величественную красоту со столь трагической целью их возвращения.
Их сознания почувствовали прикосновение разума "Язиуса".
- Не печальтесь, - безмолвно обратился к ним корабль-биотех. - Берите пример с меня. Чему быть, того не миновать. Вы всегда старались сделать мою жизнь наполненной. И я вам благодарен за это.
Сидящая в своей каюте в одиночестве капитан Афина почувствовала, как ее мысленные слезы сменяются настоящими. Она была такой же высокой, как и большинство представительниц тех ста семейств, на которых сосредоточились первые генетики, стремившиеся добиться максимально крепкого потомства, с тем, чтобы их правнуки, которым большую часть жизни предстояло проводить в нелегких условиях космических полетов, не испытывали никаких неудобств. Тщательно выверенная наследственность наградила ее удлиненным красивым лицом, правда, теперь уже испещренным изрядным количеством морщин, и пышными темно-рыжими волосами, молодой блеск которых уже уступил место серебристому налету седины. В своей безукоризненной небесно-голубой униформе она буквально излучала величавую уверенность в себе, на которую все ее экипажи всегда отвечали полным доверием. Хотя сейчас от ее самообладания не осталось и следа, а в выразительных фиолетовых глазах отражалась сильнейшая душевная боль.
- Нет, Афина, пожалуйста, не надо.
- Ничего не могу с собой поделать, - всхлипнул ее разум. - Это же несправедливо. Нам следовало бы уйти вместе. Это наше право.
Она ощутила, как вдоль ее позвоночника будто прошлась чья-то невидимая ласковая рука. Ни один мужчина не смог бы коснуться ее столь нежно. Каждый день из прожитых ею ста восьми лет она ощущала эти прикосновения. Да это и была ее единственная настоящая любовь. Ни к одному из своих трех мужей она не была так привязана, как к "Язиусу", и даже, хотя порой это и казалось ей настоящим кощунством, ни к одному из своих восьмерых детей, троих из которых выносила сама. Однако остальные эденисты относились к ее чувствам с пониманием и даже с симпатией; учитывая уровень их эмоциональной близости, ни одному человеку просто не удалось бы скрыть истинные эмоции или утаить правду. Духовная связь между космоястребами и их капитанами была настолько сильна, что могла выдержать практически любое испытание, которому подверг бы их космос. "Кроме смерти", - вдруг услышала она шепоток, донесшийся из потаенного уголка подсознания.
- Мое время пришло, - просто сказал "Язиус". Теперь в его словах чувствовалось даже нечто вроде удовлетворения. Афина подумала, что если бы у "ястреба" были легкие, он, наверное, сейчас бы облегченно вздохнул.
- Знаю, - тоскливо отозвалась она. Последние несколько недель это становилось все более и более очевидным. Когда-то всемогущие энергоклетки теперь едва могли открыть пространственный тоннель. Хотя всего полвека назад им с "Язиусом" казалось, что всю Вселенную можно преодолеть одним махом, теперь их охватывало чувство облегчения, если при прыжке в пятнадцать светолет они оказывались всего в световом месяце от пункта назначения. - Чертовы генетики. Неужели так сложно всех сделать равными? - не сдержалась она.
- Когда-нибудь, может, и удастся добиться того, чтобы корабль жил столько же, сколько и его капитан. Но и нынешнее положение вещей кажется мне вполне справедливым. Кто-то же должен растить наших детей. Я уверен, что мать из тебя получится ничуть не хуже, чем капитан.
Неожиданно прозвучавшие в этом мысленном голосе довольство и убежденность в правоте заставили ее невольно улыбнуться. Влажные ресницы смахнули с глаз солоноватые слезы.
- В моем-то возрасте да воспитать десятерых. Невероятно!
- У тебя все прекрасно получится. Детям с тобой будет замечательно. Я очень рад этому.
- Я люблю тебя, "Язиус". Если бы мне довелось прожить жизнь заново, я не изменила бы в ней ни секунды.
- А я бы изменил.
- Неужели? - удивленно спросила она.
- Да. Я хотел бы прожить хоть один день человеком. Хочется узнать, на что это похоже.
- Поверь мне, все переживаемые людьми положительные и отрицательные эмоции сильно преувеличены.
"Язиус" усмехнулся. Его оптически чувствительные клетки, похожие на вспучившиеся на корпусе волдыри, наконец, обнаружили хабитат Ромулус, а потом корабль, испуская небольшие волны искажения пространства, создаваемые его энергоклетками, нащупал и его массу. Разум "Язиуса" зафиксировал местоположение хабитата - огромного тела, вращающегося по орбите вокруг кольца-Ф. Огромного, но полого внутри. Цилиндрической формы полип-биотех, сорока пяти километров в длину и десяти километров в поперечнике, был одной из двух первых баз космоястребов, основанных сотней семей еще в 2225 году. Теперь вокруг Сатурна вращалось шестьдесят восемь подобных ему баз, не считая вспомогательных промышленных станций. Такое их количество служило весомым доказательством того, насколько важными стали корабли-биотехи для экономики эденистов.
Энергоклетки корабля начали испускать слабые волны энергии, искажающей пространство вокруг, хотя и совершенно недостаточной для открытия прохода в пространстве. Корабль оседлал эту искажающую волну и несся к хабитату, подобно мчащемуся к берегу на гребне волны серферу, вскоре разогнавшись до трех g. Повторным выбросом искажающей энергии было создано противоперегрузочное поле для экипажа, создающее внутри корабля ускорение всего лишь в один g. Плавный, приятный полет, абсолютно недоступный адамистам с их термоядерными двигателями.
Афина знала, что ни на одном космоястребе ей не будет так комфортно, как на "Язиусе". На его борту она прямо-таки физически ощущала окружающую пустоту. Полет на "Язиусе" можно было сравнить с прогулкой на лодке по реке, когда опускаешь ладонь в спокойную воду и смотришь на остающийся за ней след. Пассажиры никогда не испытывали ничего подобного. Они были просто грузом.
- Давай же, - сказала она. - Свяжись с ними.
- Сию минуту.
У обоих в голосах слышалась такая готовность, что она снова не смогла удержаться от улыбки.
"Язиус" послал вызов. Полностью открыв свое сознание, он издал неслышный, исполненный одновременно торжества и скорби вопль, разнесшийся в радиусе тридцати астрономических единиц вокруг. Он призывал своих товарищей.
Как и все космоястребы, "Язиус" был созданием, приспособленным для жизни в глубоком космосе и практически не способным существовать в зоне влияния сильных гравитационных полей. Формой он напоминал двояковыпуклую линзу ста десяти метров в диаметре и тридцати метров толщиной в центре. Корпус представлял собой темно-синее, чрезвычайно прочное тело полипа, наружный слой которого постоянно испарялся в вакууме, но эта потеря тут же восполнялась новыми клетками, производимыми митозным слоем. Двадцать процентов внутреннего объема полипа занимали различные органы: камеры накопления питательных веществ, сердечные насосы, обеспечивающие нормальную работу обширной капиллярной сети, и нейронные клетки - все это аккуратно размещалось в цилиндрической полости в самом центре корабля. Остальные восемьдесят процентов его массы состояли из твердых сот энергоклеток, генерировавших искажающее пространство поле, использовавшееся для обоих режимов передвижения в пространстве. Именно эти энергоклетки теперь и разрушались во все больших и больших количествах. Как и человеческие нейроны, они были неспособны восстанавливаться достаточно интенсивно, что существенно ограничивало продолжительность жизни корабля. Космоястребы редко жили дольше ста десяти лет.
На верхней и нижней поверхностях корабля посередине имелись широкие углубления, где помещались механические системы. Углубление на нижней поверхности было в основном занято опорами для грузовых контейнеров - сплошным кругом сложенных титановых стоек, среди которых размещалось лишь несколько модулей вспомогательных систем. В верхнем углублении находилась жилая часть - хромово-серебристый тороид, в котором располагались каюты, рубки, небольшой ангар для атмосферных флайеров, термоядерные генераторы, горючее, аппаратура жизнеобеспечения. В общем все, что необходимо человеку для жизни.
Афина в последний раз шла по центральному коридору тороида. В священном ритуале - зарождении детей, которые, повзрослев, станут следующим поколением капитанов, - ей помогал ее нынешний супруг, Сайнон. Их было десять, и все эти зиготы явились результатом оплодотворения яйцеклеток Афины спермой трех ее мужей и двух любовников. Они дожидались ее в стасисной камере ноль-тау с момента оплодотворения, неподвластные энтропии и готовые к тому, что должно было произойти сегодня.
Сперма Сайнона была использована для зачатия лишь одного ребенка. Но сейчас, шагая рядом с женой, он не испытывал ни малейшего чувства обиды. Он являлся потомком первых ста семей, и несколько его предков были капитанами, как, впрочем, и два сводных брата, поэтому уже и то, что подобная судьба выпала на долю хотя бы одного из его детей, было достаточно высокой честью.
В сечении коридор был шестигранным, и его гладкие бледно-зеленые композитные стены испускали мягкое свечение. Афина и Сайнон шли во главе молчаливой процессии из семи человек. Тишину нарушало лишь мягкое шипение воздуха в вентиляционных решетках над их головами. Они достигли той части коридора, где композитная нижняя часть стены незаметно сливалась с корпусом и виднелось овальное темно-синее пятно тела полипа. Афина остановилась.
- Это яйцо я нарекаю "Эконом", - произнес "Язиус".
Пятно начало вспучиваться. По мере увеличения образовавшегося пузыря кожица в его верхней части утончалась, становясь полупрозрачной. Теперь под ней проглядывалось что-то красное - верхняя часть стебля толщиной с человеческую ногу, другой конец которого уходил в глубь тела корабля. Наконец прозрачная кожица разошлась, и из образовавшейся щели на пол выплеснулась густая вязкая жидкость. На конце красного стебля расслабился особый мускульный сфинктер, и появилось отверстие, похожее на выжидательно приоткрывшийся беззубый рот. Можно было видеть, как слабо пульсируют темные стенки внутри.
Афина подняла биотех-камеру поддержки - телесно-розового цвета сферу пяти сантиметров в диаметре, сохраняющую температуру человеческого тела. Судя по данным на ноль-тау контейнере, где она хранилась, зигота внутри была женской, притом именно той, которая была оплодотворена Сайноном. Она нагнулась и бережно вложила ее в ожидающее отверстие.
- Это дитя я нарекаю Сиринкс.
Крошечная камера поддержки была тут же заглочена с негромким влажным чавканьем. Сфинктер снова сжался, и стебель скрылся из виду, уйдя куда-то в недра корабля. Сайнон ласково дотронулся до плеча Афины, и они обменялись гордыми улыбками.
- Они будут прекрасной парой, - с гордостью заметил "Язиус".
- Да.
Афина двинулась дальше. Оставалось инициировать еще четыре зиготы, а Ромулус, к которому направлялся корабль, становился все больше и больше.
Тем временем все вращающиеся вокруг Сатурна хабитаты в ответ на обращение к ним "Язиуса" хором выражали ему свое сочувствие. Космоястребы же, в данный момент пребывающие в самых разных уголках Солнечной системы, передавали ему, как они им гордятся и как его уважают. Те из них, что летели порожняком, изменили курс и направились к Ромулусу, чтобы проститься с товарищем.
"Язиус" неторопливо приближался к невращающемуся доку северной оконечности хабитата. Закрыв глаза, Афина позволила ворваться в свой мозг сверхчеткому изображению, телепатически передаваемому оптическими сенсорами космоястреба. По мере того, как колоссальный хабитат приближался, становились различимы все новые и новые детали. Теперь вместо того, что издали казалось просто каменной глыбой, она видела бескрайнюю поверхность красновато-коричневой кожи полипа. Стали видны четыре концентрических выступа, как будто давным-давно, в какие-то незапамятные времена кожа полипа вдруг сморщилась, да так и застыла.
Космоястреб направился ко второй складке, расположенной на расстоянии двух километров от центральной оси. Он устремился вниз, одновременно подстраиваясь под скорость вращения хабитата. Реактивные корабли адамистов не обладали необходимой для посадки на выступы маневренностью, поэтому место там резервировалось исключительно за космоястребами.
Но вот "Язиус" оказался над выступом и как будто завис над длинным рядом украшающих его грибовидных посадочных пьедесталов, выбирая, к которому из них причалить. Наконец, он принял решение и, несмотря на солидные габариты, совершил посадку с нежной грацией колибри.
Афина с Сайноном ощутили, как с исчезновением искажающего поля гравитация упала до половины g. Потом Афина увидела, что к кораблю-биотеху медленно ползет большой автобус на плоских шинах с задранной вверх и похожей на огромный хобот переходной трубой.
- Нам пора, - позвал жену Сайнон, душу которого буквально переполняли эмоции. Он коснулся ее локтя, ясно понимая, насколько сильно ей хочется остаться с кораблем и разделить с ним последний в жизни полет.
Наконец она нехотя кивнула.
- Да, ты прав, - громко сказала она.
- Ужасно жаль, что тебе от этого не станет легче.
Она ответила ему усталой улыбкой и позволила вывести себя из гостиной. Автобус уже подъехал к космоястребу вплотную и теперь вытягивал переходную трубу, конец которой приближался к тороиду экипажа.
Сайнон ненадолго отвлекся, разглядывая подлетающих к хабитату все новых и новых космоястребов. Около семидесяти биотехов, высадив экипажи на других выступах, теперь ожидали своей очереди, чтобы занять место рядом с ними. Невозможно было не воспринимать отголоски испытываемых ожидающими своей очереди космоястребами эмоций, и он почувствовал, как его душа отзывается скорбью на их скорбь.
Только когда они с Афиной подошли к шлюзу, он заметил, что один из космоястребов не похож на остальных. Исполнительный "Язиус" тут же сосредоточил изображение на необычном корабле.
- Да ведь это же черноястреб! - воскликнул Сайнон.
Среди классической формы двояковыпуклых линз космоястребов этот корабль сразу привлекал внимание своей непривычной асимметричностью. Слегка приплюснутая капля, с верхним плавником немного более массивным, чем нижний. Насколько мог судить Сайнон, от носа до кормы в нем было не менее ста тридцати метров, а синий полиповый корпус был покрыт неровной пурпурной паутиной.
Более крупные размеры и самые необычные и разнообразные очертания, отличающие черноястребов и делающие их столь непохожими на обычных космоястребов (кое-кто даже называл это эволюцией), были результатом пожеланий капитанов, стремившихся иметь все более и более мощные корабли. "На самом же деле, - саркастически усмехнулся про себя Сайнон, - их интересовало лишь повышение боеспособности". И ценой этому обычно становилось уменьшение продолжительности жизни.
- Это "Юдат", - спокойно заметил "Язиус". - Он быстр и могуч. Весьма достойный претендент.
- Ну, вот тебе и ответ, - сказала Афина, используя конфиденциальный режим связи, чтобы остальные члены экипажа не могли их слышать. Когда они остановились у шлюза, глаза у нее блестели.
Лицо Сайнона помрачнело, затем он пожал плечами и двинулся по трубе к автобусу, напоследок дав Афине возможность хоть несколько мгновений провести наедине с кораблем.
В коридоре слышался гул, какого до сих пор ей еще никогда не доводилось слышать. Таким образом "Язиус" выражал свое возбуждение. Однако, прикоснувшись кончиками пальцев к гладкой композитной стене, она не почувствовала ни дрожи, ни малейшей вибрации. Возможно, они существовали только в ее сознании. Она обернулась и бросила прощальный взгляд на опустевший тороид - знакомые тесные коридоры и каюты. Их привычный мир.
- Прощай, - прошептала она.
- Я всегда буду любить тебя.

***

Автобус катил вдоль складки к тому месту на теле полипа, где в него был встроен металлический шлюз. "Язиус" вдруг шумно рассмеялся на общей волне. Он чувствовал внутри себя пробуждающиеся к жизни десять зародышей, стремящихся к рождению. Он без предупреждения вдруг снялся с пьедестала и направился к стае ожидающих его братьев. Они тут же рассеялись, восхищенные и немного встревоженные.
На сей раз не требовалось включения противоускорительного поля для тороида экипажа, не нужна была никакая защита для хрупких человеческих организмов. Не нужны были никакие искусственные меры безопасности. При ускорении в девять g "Язиус" сделал резкий разворот, затем подкорректировал траекторию полета так, чтобы пролететь между оконечностью хабитата и гигантской металлической фермой противовращающегося дока. Стоило ему вырваться из отбрасываемой причальной складкой тени, и корпус тут же оказался залит жемчужно-белым светом солнца. Прямо по курсу висел Сатурн, разделенный строго пополам бритвенно-тонкой линией колец. Корабль-биотех с ускорением в двенадцать g устремился к окружающим планету поясам ледяных кристаллов и примитивных молекул, отбрасывая искажающим полем попадающиеся на пути случайные частички космической пыли и элементарные частицы. Другие космоястребы с энтузиазмом устремились за ним. Один за другим оказываясь под солнечными лучами, они все больше и больше походили на пунктирный хвост кометы.
В помещениях экипажа начал потрескивать металл, оказавшийся под воздействием нового непривычного веса. Пустые каюты и коридоры наполняли мучительные скрипы, трещала и ломалась, рушась на пол, композитная мебель, причем каждый обломок, с пушечным грохотом ударяясь об пол, оставлял в металлическом настиле глубокую вмятину. Каюты и камбуз были залиты вырвавшейся из лопнувших труб водой, по поверхности которой с каждой небольшой корректировкой "Язиусом" курса пробегала странная рябь.
"Язиус" углубился в кольца. Его оптические датчики уже не справлялись со своими функциями, поскольку снаружи бушевала настоящая метель. Корабль еще раз изменил направление полета - теперь он летел почти параллельно направлению движения образующих кольцо частиц, но все же под небольшим углом, неуклонно направляясь вниз, к массивной туше газового гиганта. Славная это была игра: приходилось постоянно уворачиваться от крупных обломков, от острых, как кинжалы, осколков льда, холодно поблескивающих в солнечных лучах, от обледенелых булыжников, от иссиня-черных кусков практически чистого углерода. Корабль-биотех облетал их все, ныряя, уворачиваясь, иногда закладывая крутые виражи, не обращая внимания на перегрузки, которым эти маневры подвергали драгоценные энергоклетки. Энергии здесь, в кольцах, было хоть отбавляй. Космическое излучение, мощная пульсация магнитного поля планеты, бурные порывы солнечного ветра - все это "Язиус" улавливал своим искажающим полем, концентрируя в могучий когерентный поток, поглощаемый и перенаправляемый его энергоклетками.
К тому времени, когда корабль добрался до щели Энке, энергии было накоплено достаточно, чтобы активировать первое яйцо. "Язиус" испустил пронзительный торжествующий вопль. На него тут же откликнулись другие космоястребы. Они неотступно следовали за товарищем, повторяя все сумасшедшие изгибы пролагаемого им в кольце курса и отчаянно сражаясь со взбудораженными им частицами вещества. Лидер космической стаи продолжал закладывать бешеные виражи. Никто не мог сравниться с ним ни по скорости, ни по бесшабашной отваге. То и дело остальных заставали врасплох отчаянные повороты, отклонения, кувырки в шквале непотревоженных частиц. Эго было настоящим испытанием не только мастерства, но и мощи. Даже удача играла здесь немаловажную роль. Ведь удача являлась качеством, которое стоило унаследовать.
Когда "Язиус" издал свой клич в первый раз, ближе всех остальных к нему был "Хайэль", несущийся всего в каких-нибудь двух сотнях километров позади. Он рванулся вперед, а "Язиус" одновременно чуть сбросил скорость и лег на прямой курс. Наконец, они встретились. "Хайэль" теперь находился в десяти метрах от товарища, они располагались точно один над другим. Вокруг них бешено плясали частички кольца, подобно поднятым лыжниками снежным вихрям.
"Хайэль" по телепатическому каналу начал передавать товарищу свою композиционную схему, запись структуры ДНК, испытывая при этом необычайную гордость. Затем "Язиус" включил структурный формат "Хайэля" в мощную энергетическую инъекцию, посланную им в первое яйцо.
Яйцо, "Аситис", проснулось, и с удивлением и возбуждением осознало факт своего существования. Оно ожило в потоках энергии, каждая его клетка была переполнена восторгом, ощущением цели и страстным желанием тут же начать расти.
Пространство наполнилось ликованием "Язиуса".
"Аситис" почувствовал, что его выбрасывает в открытый космос. Клочья кожи "Язиуса", крутясь, улетали прочь, темно-синий корпус с виднеющейся в нем красной дырой удивительно быстро уменьшался в размерах.
- Свободен! - запело яйцо. - Я свободен!
Над ним нависала какая-то огромная темная масса. Сила, которую оно ощущало, но не в состоянии было понять, замедлила его беспорядочное вращение. Казалось, вся Вселенная состоит лишь из крошечных осколков материи, пронизанных светящимися поясами энергии. Мимо с пугающей скоростью проносились космоястребы.
- Да, ты свободен. Добро пожаловать в жизнь.
- Что это за место? Кто я? Почему я не могу двигаться, как ты? - "Аситис" пытался хоть немного упорядочить хаотично крутящиеся в его сознании обрывки знаний - последний дар "Язиуса".
- Терпение, - посоветовал "Хайэль". - Ты будешь расти, будешь учиться. Со временем все то, что ты знаешь, встанет на свои места.
"Аситис" осторожно приоткрыл канал телепатического восприятия, чтобы ознакомиться с окружающим его пространством около Сатурна, и услышал целый хор приветствий, донесшихся со всех хабитатов, и еще более мощную волну признания от взрослых эденистов, и восторженные кличи детей. Затем его мысленного слуха коснулись возгласы ободрения от его братьев - юных космоястребов, гнездящихся среди колец.
Яйцо перестало бултыхаться и теперь зависло под "Хайэлем", оглядывая пространство вокруг себя только что обретенным внутренним зрением. "Хайэль" начал менять траекторию их полета, поместив яйцо на постоянною круговую орбиту вокруг газового гиганта, где ему предстояло провести следующие восемнадцать лет, взрослея и увеличиваясь до размеров взрослой особи.
"Язиус" ринулся к верхней границе облачного слоя, оставляя за собой в кольцах темную борозду, видимую лишь тем, кто мог ее распознать, и говорящую о многом. Его полет, даже в пределах кольца-А, дал достаточно энергии, чтобы запитать еще два яйца, "Брисеиса" и "Эпопеуса". "Гесперус" вылупился, когда корабль проходил щель Кассини. "Грэя", "Иксион", "Лаокоон" и "Меропа" обрели сознание уже в кольце-В и только с тем, чтобы быть унесенными космоястребами, чьими композиционными схемами они были наделены.
"Юдат" поравнялся с "Язиусом" на внутреннем периметре кольца-В. Полет был долгим, тяжелым и подвергавшим серьезному испытанию даже могучие источники энергии космоястреба, не говоря уже о серьезном экзамене но искусству пилотажа. Но теперь "Язиус" снова призывал товарища, и "Юдат" преодолел разделяющее их пространство, их искажающие поля слились, а корпуса практически соприкоснулись. "Юдат" отправил "Язиусу" по телепатической связи свою композиционную схему, которая была воспринята с глубокой благодарностью.
- Благодарю тебя, - в конце концов сказал "Язиус". - Я чувствую, что этот будет совершенно особенным. В нем чувствуются великие силы.
Яйцо, подобно выпущенному из пушки ядру, вырвалось из яичника, сопровождаемое выброшенным в пространство фонтаном обрывков тканей полипа, и "Юдат" остался на месте, чтобы своим искажающим полем затормозить растерянное, озадаченное дитя. "Язиус" же тем временем продолжал полет. Озадаченный черноястреб так и не успел спросить, что означало последнее загадочное высказывание.
- Добро пожаловать в жизнь, - церемонно сказал "Юдат", остановив, наконец, вращение семиметрового шара.
- Благодарю тебя, - отозвался "Энон". - Куда мы направляемся?
- На более высокую орбиту. Сейчас мы слишком близко от планеты.
- А-а! - Небольшая пауза, пока неокрепший разум сообразовывался с зарождающимися чувствами, стараясь обуздать вихрем нахлынувшие мысли. - А что такое планета?
Последним яйцом был "Приам", извергнутый далеко за тонкой границей кольца-В. Космоястребы, продолжавшие следовать за собратом - теперь их оставалось никак не более тридцати, - начали разворачиваться. Сейчас они находились в опасной близости от облачного покрова, занимавшего более тридцати процентов видимого пространства. Начало сказываться притяжение планеты, пагубно влияющее на работу их искажающих полей и тем самым уменьшающее скорость кораблей.
"Язиус" же продолжал снижаться. Его более низкая, более скоростная орбита позволяла ему держаться впереди остальных. Но искажающее поле космоястреба постепенно стало слабеть, и в конце концов, в пятистах километрах от газового гиганта, было окончательно преодолено его гравитационным полем.
Впереди маячила линия терминатора - темная граница, словно пожирающая безмолвно подплывающие к ней облака. Слабые фосфеновые искорки проскакивали сквозь вихри и верхушки облаков, то исчезая, то вновь появляясь из плотных аммиачных туч. Мерцание призрачных светлячков становилось то ярче, то совсем исчезало из вида. "Язиус" окунулся в этот полусвет-полутень, и вокруг него сгустилась поистине непроглядная тьма. Сатурн перестал быть планетой, астрономическим объектом - теперь он становился вполне осязаемой твердью. Корабль-биотех несся вперед под все более острым углом. Впереди маячила одна-единственная огненная полоска, и его оптические датчики фиксировали ее все усиливающуюся яркость. Экватор неосвещенной стороны - эта ледяная бескрайняя пустыня внушала ощущение какого-то надменного величия.
Вместе с "Язиусом" вниз к планете неслись и частицы образующего кольца вещества, густой темный дождь, жадно захватываемый призрачными пальцами ионосферы, чьи обманчиво настойчивые ласки вскоре лишали их скорости и высоты. А в конечном итоге - и существования.
Стоило им оказаться у верхней границы ионосферы, как их охватывали ледяные сполохи вспыхивающих молекул водорода, окутывая смертников призрачным огнем. Они быстро снижались и, по мере возрастания плотности и сопротивления атмосферы, сначала тлели как угли, затем занимались ярким пламенем. Превратившиеся в солнечные искорки частички вещества оставляли за собой светящийся хвост длиной в несколько сотен километров. Их полет протяженностью в миллиарды лет быстро завершался впечатляющим спектаклем: ослепительной вспышкой, сопровождающейся фонтаном разлетающихся во все стороны осколков и мгновенно наступающей вслед за этим темнотой. Все, что оставалось от них, так это разреженное облачко темной сажи, тут же уносимое ревущими циклонами.
"Язиус" достиг границы ионосферы. Нижнюю часть его корпуса то и дело опаляли вспышки гибнущих частиц кольца. По периметру корпуса возникло дрожащее сияние. Полип начал обгорать, обугленные чешуйки его плоти отваливались одна за другой и уносились прочь, их оранжевые искорки быстро исчезали вдали. По мере того, как все сильнее и сильнее нагревались его специализированные наружные сенсоры, корабль-биотех постепенно начал терять периферийную чувствительность. Корпус оказывался во все более уплотняющихся слоях водорода. Прежде плавная траектория снижения становилась все более и более неровной, корабль начали терзать назойливые сверхзвуковые ветры. Наконец, корабль сделал в воздухе сальто, и это имело для него самые пагубные последствия. Плоская нижняя сторона корпуса внезапно развернулась поперек движения, тормозясь окружающим водородом, и корабль попал под воздействие мощной перегрузки. Вокруг корпуса расцвели опасные языки пламени, а плоть полипа стала отваливаться уже широкими полосами. "Язиус" беспомощно закувыркался вниз к огненной реке света.
Сопровождающие его космоястребы мрачно наблюдали за ним со своих безопасных орбит в тысяче километров над ним, безмолвно распевая свой поминальный гимн. Почтив память "Язиуса" одним полным оборотом вокруг Сатурна, они снова включили свои искажающие поля и направились обратно к Ромулусу.

***

Люди-капитаны космоястребов, участвовавших в последнем полете своего собрата, и экипаж "Язиуса" провели все это время в круглом зале, специально предназначенном для этой цели. Зал напоминал Афине средневековую церковь, которую она посетила во время одного из своих редких визитов на Землю. Здесь был такой же, как в церкви, сводчатый потолок и изящные колонны по периметру, внушающие присутствующим чувство благоговения, хотя стены зала, представляющие собой плоть полипа, были снежно-белыми, а роль алтаря играл фонтан, вода в котором била из античной мраморной статуи Венеры.
Афина стояла, окруженная своими людьми, и перед ее мысленным взором разворачивалась панорама мрачного экватора Сатурна. Последний удивительно мирный образ, переданный ей за несколько мгновений до того, как раскаленная плазма стиснула "Язиуса" в своих смертельных объятиях.
Все было кончено.
Капитаны по очереди подходили к ней со своими поздравлениями, и она ощущала прикосновения их разумов, исполненных сочувствия и понимания. Нет, подобные собрания никогда не являлась церемониями приношения соболезнований - напротив, эти собрания скорее являлись торжеством жизнеутверждения, праздником рождения яиц. Притом "Язиусу" удалось активировать все десять, а ведь некоторые космоястребы исчезали на экваторе с несколькими неактивированными яйцами.
Да, хвалу "Язиусу" они воздавали совершенно заслуженно.
- Смотри, а вот и он, - вдруг заметил Сайнон. В его мысленной фразе явственно чувствовался оттенок неприязни.
Афина отвела взгляд от стоящего перед ней капитана Пелиона и заметила пробирающегося к ней сквозь толпу Менера. Капитан "Юдата" был широкоплечим мужчиной лет сорока с коротко остриженными темными волосами. В отличие от шелковистых голубых церемониальных мундиров капитанов космоястребов, на нем был повседневный серовато-зеленый корабельный комбинезон и того же цвета ботинки. На ходу он то и дело вежливо кивал в ответ на официальные приветствия присутствующих.
- Если ты не в состоянии быть с ним вежливым, - используя режим конфиденциального обмена, сказала Афина Сайнону, - лучше вообще ничего не говори.
Ей не хотелось, чтобы хоть что-нибудь испортило церемонию. Кроме того, сейчас она осознала, что начинает испытывать даже нечто вроде симпатии к столь явно выделяющемуся на фоне остальных человеку, как Мейер. Да и ста семействам ничуть не повредит некоторое разнообразие. Эту мысль она держала в самом потаенном уголке своего сознания, прекрасно зная, как отреагировали бы на подобную ересь традиционалисты.
Подойдя к ней, Мейер остановился и отвесил короткий поклон. Он был на добрых пять сантиметров ниже ее, а ведь она была, пожалуй, самой невысокой из всех присутствующих в зале эденистов.
- Капитан, - начала она. И тут же спохватилась. "Вот же старая дура, ведь у него телепатический контакт только с "Юдатом"". В его спинной мозг был вживлен уникальный нейросимбионт, обеспечивающий ему надежную связь со своим клонированным аналогом в "Юдате", то есть совершенно ничего похожего на наследственную общую телепатическую связь между всеми эденистами.
- Капитан Мейер, примите мои поздравления. Это был впечатляющий полет.
- Благодарю вас, капитан. Счел за честь принять участие. Вы должны гордиться, что были активированы все яйца.
- Да. - Она приветственным жестом подняла бокал с белым вином. - Так что же привело вас к Сатурну?
- Торговля. - Он холодно взглянул на стоящих по соседству эденистов. - Мы доставили груз электроники с Кулу.
Афина еле удержалась, чтобы не расхохотаться. Его непосредственность оказалась именно тем тонизирующим средством, которого ей так не хватало. Не обращая внимания на удивленные взгляды присутствующих, она взяла его под руку и повела прочь от остальных членов экипажа.
- Пойдемте, пойдемте, я чувствую, что вам среди них не по себе. А я уже слишком стара, чтобы волноваться из-за того, сколько над вашей головой висит предупреждений о нарушении космического кодекса. Мы с "Язиусом" давным-давно перестали обращать внимание на такие вещи.
- Так значит, вам довелось служить во флоте Конфедерации?
- Да, большинство из нас служит, правда, по очереди. У нас, эденистов, врожденное и очень сильное чувство долга.
Он взглянул на свой бокал и улыбнулся.
- Должно быть, вы с ним были отличной командой. Его последний полет - это нечто!
- Все это уже в прошлом. Поговорим лучше о вас. Мне не терпится узнать, каково это - все время ходить по лезвию ножа. Головокружительные приключения независимого торговца, темные сделки, захватывающие дух полеты. Наверное, вы сказочно богаты, да? А то у меня несколько внучек, от которых я бы не прочь поскорее избавиться.
Мейер рассмеялся.
- Никаких внучек у вас нет. Вы еще слишком молоды.
- Чепуха. Не старайтесь быть галантным. Некоторые из моих крошек уже старше вас. - Ей нравилось расспрашивать его о самых разных вещах, слушать его рассказы, узнавать о том, как трудно ему было возвращать банковскую ссуду, которую он взял на покупку "Юдата", его недовольство торговым картелем. Разговор с ним был благословенным болеутоляющим, помогающим заполнить разверзшийся в ее сердце темный провал, который никогда не затянется полностью.
И когда он, наконец, ушел, когда церемония закончилась, когда все слова благодарности были сказаны, она улеглась на свою новую постель в своем новом доме и только тогда осознала, что перед ее мысленным взором ярко сияют десять юных звездочек. Оказывается, "Язиус" все же был прав, утверждая, что надежда вечна.

***

На протяжении следующих восемнадцати лет "Энон" пассивно плавал в пределах кольца-Б - там, где оставил его "Юдат". Пролетающие мимо него частицы порой разражались взрывами статического электричества, являющимися результатом их взаимодействия с ионосферой газового гиганта. Эти всплески энергии хаотически изменяли траектории движения пылевидных частичек, и они сбивались вместе, образуя нечто вроде спиц гигантского колеса. Но в основном они подчинялись более простым законам орбитальной механики и послушно вращались по орбите вокруг своего массивного повелителя. Но "Энону" это было совершенно все равно, поскольку, независимо от направления движения, все частицы были одинаково питательны.
Как только черноястреб удалился, яйцо принялось поглощать омывающие его скорлупу потоки массы и энергии. Сначала оно постепенно удлинялось, затем, медленно увеличиваясь на протяжении пяти месяцев, превратилось в две полусферы. Со временем одна из них сплющилась, обретя привычную форму линзы, другая же оставалась полушарием, чуть вдавленным в центре, - тем, что в конце концов разовьется в нижнюю часть корпуса биотеха. Сейчас оттуда торчали тонкие пряди органического проводника, действующие как своего рода индукционный механизм, поглощающий мощные электрические магнитосферные потоки и питающий энергией внутренние пищеварительные органы. Зернышки льда и углеродная пыль наряду с целым рядом других минералов засасывались в поры, усеивающие наружную оболочку и превращались в густые, богатые белком жидкости, являющиеся питательной средой для становившихся все более многочисленными клеток основного корпуса.
В самой середине производящего питательные вещества шара, в напоминающем матку органе, при поддержке группы особых кроветворных органов вызревала зигота по имени Сиринкс. Человек и космоястреб росли совместно на протяжении года, вырабатывая связь, уникальную даже для эденистов. Фрагменты памяти, доставшиеся от "Язиуса", навигационные и полетные инстинкты, которыми он был наделен при рождении, стали их общим наследием. На протяжении всей своей жизни один из них всегда будет точно знать, где в данный момент находится другой; а пока траектории полета и маневры, позволяющие поглощать как можно больше питательных частиц, выбирались ими интуитивно и сообща.
Вольсцен появился среди колец через год после последнего полета "Язиуса", одно за другим навещая юные яйца космоястребов. Питающая сфера "Энона" извергла из себя псевдоматку и прочие сопутствующие ей органы, аккуратно упакованные в специальную оболочку, тут же подобранные экипажем Вольсцена.
Когда комплект органов доставили на борт, Афина ждала у шлюза. Размером комплект был с человеческий торс, в темной морщинистой оболочке, покрытой морозными разводами там, где во время краткого пребывания в открытом космосе замерзла жидкость. Оказавшись в атмосфере Вольсцена, ледяные потеки немедленно начали таять, оставляя на зеленом композите пола липкие пятна.
Афина, тихо радуясь про себя, ощущала незримое присутствие детского разума, на который возлагала такие большие надежды. Она мысленно нащупала слабый шепоток телепатического сигнала квазиразумного процессора-биотеха, контролирующего матку, и приказала ему открыть ее.
Комплект тут же распался на пять сегментов, как некий огромный фрукт. На пол потекли какая-то жидкость и слизь. В открывшейся полости находился молочного цвета мешочек, соединенный с остальными органами ритмично пульсирующими, толстыми, как канаты, пуповинами. Ребенок в его глубине казался лишь темной тенью, возбужденно зашевелившейся от упавшего на нее непривычного света. Раздалось бульканье - это из матки прямо на пол изверглись околоплодные воды, и мешок начал опадать. Наконец, оболочка разошлась.
- С ней все в порядке? - с тревогой спросил "Энон". Его мысленный голос показался Афине страшно похожим на голос большеглазого десятилетнего мальчишки.

Предыдущая страница 2 Следующая страница


3 Питер Гамильтон

- Все просто превосходно, - ласково ответил Сайнон.
Сиринкс в ответ на пристальные взгляды рассматривающих ее взрослых улыбнулась и задрыгала крошечными ножонками.
Глядя на улыбающееся безмятежное дитя, Афина и сама не смогла удержаться от улыбки. "Так все проходит гораздо легче, - думала она, - в годовалом возрасте им куда проще перенести переход, и к тому же нет ни крови, ни боли, да и вообще можно подумать, что мы, женщины, вовсе не так уж необходимы, чтобы рожать детей".
- Дыши, - велела ребенку Афина.
Сиринкс булькнула заполнявшей ее горлышко густой массой и выплюнула ее. Сейчас, когда их телепатический контакт достиг полной силы, Афина чувствовала, как в легкие ребенка проникает прохладный воздух. Видимо, ощущение было неожиданным, и малышка испытала чувство какого-то неудобства, кроме того, после пастельных красок являющихся к ней во сне видений колец, к которым она привыкла, яркие разноцветные огни пугали ее. Сиринкс расплакалась.
Стараясь утешить ее как мысленно, так и вслух, Афина отъединила биотех-пуповину от ее пупка и вытащила девочку из скользких складок мешка. Сайнон суетился вокруг нее с полотенцем, которым собирался обтереть ребенка. Лицо его буквально лучилось гордостью и заботой. Экипаж Вольсцена принялся за уборку полов, залитых содержимым комплекта. Афина же, взяв Сиринкс на руки и баюкая ее, направилась по коридору к каюте, переоборудованной во временные ясли.
- Она голодна, - заметил "Энон". Эта мысль была тут же горячо подхвачена и самой Сиринкс.
- Не суетись, - отозвалась Афина. - Ее покормят сразу же, как только мы ее оденем. Кроме того, нам предстоит подобрать еще шестерых. Ей следует научиться дожидаться своей очереди.
Сиринкс откликнулась на ее слова жалобным, протестующим мысленным криком.
- Да, похоже мы с тобой еще хлебнем горя, что скажешь?

***

Так оно и вышло, впрочем, как и со всеми остальными девятью ее сверстниками. Дом, в котором теперь жила Афина, был круглым и представлял собой одноэтажную анфиладу комнат, окружающих центральный дворик. Стены дома были полипом, а его изогнутая крыша состояла из сплошного листа прозрачного композита, который по желанию можно было затемнять. Дом вырастили по заказу вышедшего в отставку капитана двести лет назад, когда последним криком моды были всяческие арки и изгибы, поэтому во всем доме, пожалуй, не нашлось бы ни единой ровной поверхности.
Долина, где он находился, была типична для Ромулуса: невысокие отлогие склоны, пышная тропическая растительность и ручей, питающий цепочку озер. Среди оплетенных лианами ветвей деревьев порхали небольшие пестрые птички, а воздух наполняли ароматы растущих повсюду в изобилии цветов. Окрестности напоминали дикий рай, вызывающий в памяти картины амазонских лесов до начала индустриальной эпохи, но, как и во всех эденистских хабитатах, здесь каждый квадратный сантиметр поверхности был тщательнейшим образом спланирован и обустроен.
Сиринкс со своими братьями и сестрами обследовали все вокруг, едва научившись ходить. С детьми (впрочем, как и вообще с кем бы то ни было) не могло случиться ничего плохого, потому что живое поселение постоянно контролировало свое пространство. Само собой разумеется, Афине и Сайнону помогали, как нянечки-женщины, так и домашние шимпы - ведущие свой род от обезьян слуги-биотехи. Но и при всем этом работа была изнурительной.
Когда Сиринкс подросла, стало ясно, что она унаследовала темно-рыжие волосы и чуть восточный разрез яшмовых глаз своей матери. От отца ей достались рост и стать. Зато никто из родителей никогда не признался бы в том, что именно от него их дочери досталась ее импульсивность. Сайнон тщательно следил за тем, чтобы никому из детей не уделялось излишнего по сравнению с остальными внимания, и тем не менее вскоре вся их стайка убедилась в том, что он совершенно не в состоянии отказать своей дочери в чем-либо или даже долго сердиться па нее.
В пятилетием возрасте Сиринкс начала слышать во сне какой-то шепоток. За ее образование отвечал Ромулус, а вовсе не "Энон". Разум хабитата выступал в качестве учителя, направляя в ее спящий мозг непрерывный поток информации. Процесс был интерактивным, что позволяло хабитату задавать ей безмолвные вопросы и еще раз повторять девочке то, что она не усвоила с первого раза. Она узнала, чем эденисты отличаются от адамистов, люди с геном связи от тех, кто этого гена не имеет, от так называемых "натуралов", ДНК которых была генинженирована, но не дополнена. Обширный поток информации вызывал не менее внушительное любопытство. Ромулус был не против, он всегда был бесконечно терпелив с каждым из полумиллиона живущих в нем людей.
- По-моему, это отличие просто глупость, - призналась Сиринкс как-то ночью "Энону", лежа в постели. - Все адамисты, захоти они, тоже могли бы стать обладателями связи. Ведь как это должно быть ужасно, какое одиночество они испытывают в душе. Вот я бы, например, просто не смогла жить без тебя.
- Если люди не хотят чего-нибудь делать, не следует их заставлять, - отозвался "Энон".
Несколько мгновений они вместе любовались зрелищем колец. В эту ночь "Энон" находился на высокой орбите над шафраново-желтым газовым гигантом. Занимающий три четверти неба полумесяц проглядывал сквозь туманную пелену заполняющих окружающее пространство частиц. Это зрелище всегда захватывало ее. Иногда она, казалось, проводила всю ночь, наблюдая за бьющимися друг с другом армиями могучих облаков.
- И все равно это глупо, - настаивала она на своем.
- В один прекрасный день мы с тобой посетим миры адамистов и тогда все поймем.
- Жаль, что мы не можем отправиться туда прямо сейчас. Ну почему ты еще недостаточно большой!
- Ничего, Сиринкс, уже скоро.
- Ну да, еще целая вечность.
- Сейчас я уже тридцати пяти метров в диаметре. В этом месяце частиц было особенно много. Так что подождать осталось всего каких-то тринадцать лет.
- Вечность вдвойне, - отозвалась шестилетняя кроха.
По идее эденизм представлял собой полностью эгалитарное общество. Каждый имел свою долю в его финансовых, технических и промышленных ресурсах, каждый (спасибо телепатической связи) имел право голоса во всеобщем обсуждении любых проблем, как бы становясь тем самым членом всеобщего правительства. Но во всех околосатурнианских хабитатах капитаны космоястребов выделялись в особую ярко выраженную касту любимчиков судьбы. Другие дети относились к ним без всякой враждебности, ведь ни сам разум хабитата, ни взрослые его обитатели не допустили бы этого, а при всеобщей телепатической связи враждебное отношение скрыть было бы невозможно. Но имело место своего рода приспособленчество, - ведь когда-нибудь капитанам предстоит набрать свои экипажи, причем только из тех людей, с которыми они смогут ужиться. И неизбежно образующиеся детские группки обычно формировались именно вокруг будущих капитанов.
К тому времени, как ей исполнилось восемь, Сиринкс стала лучшей пловчихой среди своих сестер и братьев. В этом ей помогали ее длинные и по-паучьи тонкие конечности, дававшие ей в воде неоспоримое преимущество перед остальными. Группа детей, лидером которой она была, большую часть времени проводила в долине, играя у ручьев и озер, либо купаясь, либо строя плоты и каноэ. Примерно в это же время они обнаружили способ уйти из-под постоянного наблюдения Ромулуса, используя свои телепатические возможности для создания в сенсорных клетках, покрывающих все открытое пространство, поверхности полипа, ложные изображения.
Когда им исполнилось по девять лет, Сиринкс с тем, чтобы испытать новообретенные возможности, вызвала своего брата Тетиса на соревнование: кто лучше сумеет уйти из-под наблюдения хабитата. Обе команды погрузились на свои хрупкие плоты и заскользили вниз по течению прочь из долины. Сиринкс и ее юная когорта проплыли по течению до большого резервуара с соленой водой, охватывающего кольцом южную оконечность хабитата. Именно здесь, при стометровой глубине воды, их шесты стали бесполезными, и они медленно дрейфовали, наслаждаясь своей шалостью, до тех пор, пока не потемнела осевая световая труба хабитата, и только после этого, наконец, ответили на все более отчаянные вызовы родителей.
- Не следовало этого делать, - мрачно увещевал ее в этот вечер "Энон". - Ведь у вас не было спасательных жилетов.
- Зато мы здорово повеселились и, кроме того, еще и с ветерком прокатились на катере офицера департамента водных ресурсов. Знаешь, как он летел! А кругом ветер, куча брызг и все такое прочее.
- Я должен поговорить с Ромулусом по поводу твоего пониженного чувства моральной ответственности. Наверное, что-то в твоем развитии пошло не так. Сама знаешь, как волновались Афина и Сайнон.
- Ты же знал, что со мной все в порядке, значит, и мать знала это.
- Есть еще и такая вещь, как нормы морали.
- Знаю. Поверь, мне, действительно, жаль, что так получилось. Завтра я буду с мамой и папой как шелковая, обещаю. - Она перекатилась на спину, натягивая пуховое одеяло повыше. Потолок был прозрачным, и сквозь него виднелся пробивающийся из-за облаков едва различимый лунно-серебристый свет осевой трубы хабитата. - Знаешь, я все время воображала, что лечу на тебе, а не плыву на каком-то там дурацком плоту.
- Правда?
- Да. - Когда их мысли будто соприкоснулись губами на всех возможных уровнях сознания, она испытала чувство необычайной близости.
- По-моему, ты просто пытаешься завоевать мою симпатию, - укорил ее "Энон".
- Само собой. Именно это и делает меня мной. Как ты думаешь, неужели я и впрямь такая ужасная?
- Я думаю, что мне будет с тобой легче, когда ты вырастешь и станешь более ответственной.
- Ну, прости меня. Больше не будет никаких побегов на плоту, честно. - Она хихикнула. - И все-таки это было здорово!
Сайнон умер, когда детям исполнилось одиннадцать. К тому времени ему было сто шестьдесят восемь. Сиринкс рыдала несколько дней, несмотря на то, что он изо всех сил старался подготовить детей к своему уходу.
- Я всегда буду с вами, - сказал он поникшим ребятишкам, когда они собрались вокруг его постели. Сиринкс и Помона нарвали в саду свежих цветов, чтобы поставить их в вазу около его постели. - Понимаете, у нас - эденистов - личность не исчезает никогда. Я просто стану частью сознания хабитата и всегда буду наблюдать за вами, чтобы знать, кем вы стали. А если вам захочется, то мы всегда сможем поговорить. Так что не печальтесь и не бойтесь. Не нужно бояться смерти, во всяком случае, нам.
- И я хочу увидеть, как ты вырастешь и станешь капитаном, - сказал он Сиринкс, когда они остались наедине. - Поверь, хитрая ты лисичка моя, ты станешь самым лучшим из всех капитанов. - Она неуверенно улыбнулась ему, а затем обхватила руками его исхудавшее тело, ощущая под руками горячую, влажную кожу и слыша в мозгу, как он внутренне морщится, переворачиваясь на другой бок.
В эту ночь они с "Эноном" слушали его воспоминания, пересказываемые им его умирающим мозгом, - череду удивительных образов, запахов и переживаний. Именно тогда она впервые и узнала о его тревоге за "Энона", о той слабой тени сомнения, которое он испытывал по отношению к необычному со-родителю космоястреба. Его тревога висела под потолком темной спальни, подобно одному из фантомов, которых они скармливали рецепторным клеткам хабитата.
- Вот видишь, говорил же я тебе, что никогда тебя не покину! Только не тебя.
Когда в ее голове зазвучал его знакомый мысленный голос, она улыбнулась. Никто никогда не называл ее так, только папочка. До нее доносились какие-то забавные невнятные звуки, как будто тысяча людей одновременно шепотом беседовала друг с другом где-то далеко за его спиной.
Но на следующее утро зрелище того, как его завернутое в белый саван тело выносят из дома, чтобы похоронить на кладбище хабитата, оказалось для нее слишком тяжелым, и она разрыдалась.
- А сколько он будет жить в сознании хабитата? - спросила она Афину после короткой погребальной церемонии.
- Сколько захочет, - медленно ответила Афина. Она никогда не лгала ни одному из детей, но бывали моменты, когда она проклинала себя за подобное благородство. - Большинству людей удается сохранять свою личность в целости в сознании хабитата на протяжении пары столетий, а потом они мало-помалу вливаются в коллективный разум хабитата. Но даже и после этого они не растворяются в нем полностью. Но при всем при том, это гораздо лучше, чем какое-то там небесное спасение, которое сулят своим последователям адамистские религии.
- Расскажи мне о религии, - вечером того же дня попросила Сиринкс разум хабитата. Она сидела в глубине сада, наблюдая за тем, как юркая бронзовая рыбка скользит между камнями на дне поросшего лилиями пруда.
- Это организованная форма поклонения божеству, обычно возникающая в примитивных обществах. Большинство религий воспринимает Бога в виде мужчины, потому что корнями они уходят во времена, когда женской эмансипации еще не существовало - это само по себе является прекрасной иллюстрацией того, насколько запутанными являются религии.
- Но люди и в наши дни поклоняются богам?
- Большинство адамистов сохраняют свою веру, да. В их культуре существует несколько основных религий, самыми крупными из которых являются секты христиан и мусульман. Обе основываются на положении о том, что когда-то в прошлом по Земле ходили святые пророки, и обе сулят ту или иную форму вечного спасения тем, кто исповедует учения этих самых пророков.
- Ага, понятно. Но почему же тогда эденисты не верят в этих богов?
- Наша культура ничего не предписывает людям при условии, что их действия не наносят вреда большинству. Если хочешь, можешь поклоняться любому богу. Основной причиной того, что никто из эденистов не склонен этого делать, является крайне высокая устойчивость наших личностей. Мы можем взглянуть на концепцию Бога и духовности с точки зрения, базирующейся на логике и физике. Такого пристального рассмотрения религия никогда не выдерживает. Наших знаний о квантовой космологии в настоящее время совершенно достаточно, чтобы полностью исключить возможность существования Бога. Вселенная является абсолютно природным явлением, пусть и невероятно сложным. И она не была создана волевым актом какой-то внешней силы.
- Значит, у нас нет душ?
- Концепция души столь же некорректна, что и концепция религии. Языческие жрецы играли на человеческом страхе смерти, убеждая людей в том, что существует загробная жизнь, в которой они будут вознаграждены, если хорошо проживут эту жизнь. Поэтому вера в наличие души также является индивидуальным выбором. Однако, поскольку эденисты продолжают существовать и после смерти в качестве части личности хабитата, никто из них особенно не заинтересован в этом аспекте веры. Эденисты знают, что их существование не прекращается после физической смерти. Мы до какой-то степени вытеснили религию благодаря механике нашей культуры.
- А как насчет тебя? У тебя есть душа?
- Нет. Ведь мой разум, кроме всего прочего, является суммой разумов отдельных эденистов. К тому же я никогда не был одним из Божьих созданий. Я совершенно искусственный.
- Но ведь ты живой.
- Да.
- Значит, если бы душа существовала, она была бы и у тебя.
- Признаю твой аргумент. Ты считаешь, что души существуют?
- Не совсем. Это кажется немного глупым. Но я, кажется, понимаю, почему адамисты так охотно в нее верят. Если бы у меня не было возможности перенести свои воспоминания в сознание хабитата, мне, наверное, тоже хотелось бы верить, что у меня есть душа.
- Превосходное наблюдение. Именно возможность переноса памяти и явилась причиной массового отлучения эденистов-христиан от церкви папой Элеанором в 2090 году. Когда наш основатель Вин Цитджон стал первым человеком, перенесшим свое сознание в нервный слой хабитата, папа объявил этот его поступок святотатством, попыткой избежать Божьего суда. Соответственно, ген связи был объявлен осквернением священного наследия. Ватикан опасался, что это станет слишком большим искушением для верующих. Исламисты опубликовали примерно такой же документ год спустя, предостерегая своих последователей от передачи гена их детям. Это послужило началом раскола эденистской и адамистской культур и, кроме того, положило конец использованию адамистами биотехнологий. Без телепатического контроля организмы-биотехи практически бесполезны.
- Но ведь ты сказал, что существует множество самых разных религий. А разве может быть много разных богов? Уж конечно, Создатель может быть только один. Тут какое-то противоречие.
- Разумно. Именно этот вопрос и явился причиной нескольких крупнейших в истории Земли войн. Каждая из религий утверждает, что только она истинна. В действительности же любая религия зависит исключительно от силы убежденности ее приверженцев.
Сиринкс ничего не ответила и, положив голову на руки, задумчиво наблюдала за мелькающей среди больших розовых лилий рыбкой. Все услышанное казалось ей не слишком правдоподобным.
- А как насчет тебя? - спросила она "Энона". - Ты религиозен?
- Лично я не вижу смысла молить о чем бы то ни было какое-то невидимое божество. Я знаю, кто я. Я знаю, зачем я существую. По-моему, вы, люди, просто находите удовольствие в создании самим себе лишних сложностей.
Сиринкс встала, разглаживая руками черное траурное платье. Напуганная ее резким движением рыбка тут же нырнула в глубину и скрылась из виду.
- Спасибо за компанию.
- Я люблю тебя, - сказал "Энон". - Я очень тебе сочувствую. Сайнон всегда старался, чтобы ты была счастлива. Это хорошо.
"Не буду больше плакать, - сказала она сама себе. - Ведь я всегда смогу поговорить с папочкой. Ага, это, должно быть, и означает, что я - достаточно зрелая личность. Значит, все в порядке".
Вот только если бы еще перестала мучить боль, затаившаяся где-то глубоко в груди, там, где бьется ее сердце.

***

К тому времени, когда ей исполнилось пятнадцать, ее образование сосредоточивалось в основном на предметах, знание которых было совершенно необходимо для управления кораблем. Оборудование и энергосистемы, космические законы Конфедерации, астрогация, органы жизнеобеспечения биотехов, механика, гидродинамика, сверхпроводимость, термодинамика, ядерная физика. Они с "Эноном" выслушивали долгие лекции насчет достоинств и недостатков космоястребов. Бывали и практические занятия, например, как пользоваться скафандром, как проводить ремонтные работы в условиях низкой гравитации, а иногда для акклиматизации ее выводили наружу, на причальные складки космоястребов, и обучали тому, что предстоит делать капитану на борту.
В невесомости она чувствовала себя как дома. Умение обходиться без гравитации было встроено во всех эденистов на генетическом уровне, и сотня семейств пошла еще дальше, совершенствуя и развивая систему внутренних мембран, защищающих организм от перегрузок. Эденисты презирали наносистемы и старались пользоваться ими лишь в тех случаях, когда не было иного выхода.
С наступлением переходного возраста она постепенно растеряла свой детский жирок (которого, кстати сказать, и прежде было не слишком много) и становилась все больше и больше похожей на взрослую женщину. Тщательно усовершенствованные гены предков наградили ее удлиненным овалом лица со слегка запавшими щеками, подчеркивающими высокие скулы, и большим ртом, который то и дело растягивался в ослепительной улыбке. Ростом она была ничуть не ниже своих братьев, и вскоре, к ее вящему удовлетворению, фигурка ее начала становиться все более женственной. Она отрастила длинные волосы, доходившие до середины спины, зная, что в будущем такой возможности у нее не будет: как только начнутся учебные полеты, ей придется удовлетвориться короткой стрижкой. На космическом корабле длинные волосы были бы только помехой, а возможно, и серьезной опасностью.
В семнадцать лет у нее случился короткий, длившийся всего около месяца роман с Оли, которому было сорок четыре года. Роман из-за столь солидного возраста возлюбленного был заранее обречен, и именно это и делало его столь захватывающим. Она была поглощена обрушившимся на нее чувством и совершенно не обращала внимания на легкие укоры и перешептывания домочадцев и друзей, с головой уйдя в неведомые доселе удовольствия, которые получала под руководством опытного наставника. Да, вот уж кто умел с толком пользоваться преимуществами невесомости.
Подростковая сексуальность эденистов была одной из самых популярных тем среди адамистов, в устах которых она обрастала массой завистливых легенд. Эденистам, при их-то иммунных системах, не приходилось беспокоиться о болезнях, а телепатическая связь гарантировала отсутствие такой проблемы, как ревность, и даже просто собственнических чувств. Откровенной плотской страсти стыдиться было нечего, она была естественным следствием бурлящих в крови подростка гормонов, и, кроме того, обстановка внутри хабитата способствовала проявлению самой искренней привязанности друг к другу. Поэтому, даже при том, что ученики-капитаны каждый день проводили за обучением техническим и технологическим премудростям по пять часов в день, а к подростковому возрасту эденистам требовалось никак не более шести часов сна в сутки, все остальное время они проводили в чувственных удовольствиях, причем таких, которым позавидовали бы и древние римляне.

***

Затем настал ее восемнадцатый день рождения. В то утро Сиринкс с трудом заставила себя выйти из дома. Афина выглядела по обыкновению радостной, так что даже самый чувствительный человек не смог бы заподозрить, что ей не по себе. Но Сиринкс точно знала, как больно ей видеть десятерых своих детей, которые вот-вот покинут ее. После завтрака она задержалась было за столом, но Афина, чмокнув ее в щеку, ласково выпроводила девушку с кухни. "Это цена, которую нам всем приходится платить. - сказала она на прощание. - И поверь, дело стоит того".
Сиринкс со своими братьями и сестрами надели скафандры и отправились на самую дальнюю оконечность северного торца хабитата, передвигаясь в условиях гравитации лишь в четверть нормальной длинными скачками. У шлюзов суетилось множество людей. Это был обслуживающий персонал и экипажи космоястребов, сидящих сейчас на своих пьедесталах. Все они с нетерпением ожидали прибытия молодых космоястребов. Исходящее от них и других эденистов хабитата волнение застало ее врасплох, но по крайней мере помогло обуздать собственные нервы.
- Скорее это уж мне следовало бы волноваться, - возмутился "Энон".
- С чего бы это? Для тебя же это совершенно нормально.
- Ха!
- Ты готов?
- Вообще-то мы могли бы подождать и еще немного. Вдруг я бы еще хоть немного подрос.
- Ты не растешь уже два месяца. Да и вообще, ты уже и так достаточно большой.
- Да, Сиринкс, - согласился корабль так покорно, что она улыбнулась.
- Слушай, а помнишь, я рассказывала тебе, что немного побаиваюсь Хазата? А вышло все просто фантастически здорово!
- Знаешь, по-моему, нечего сравнивать секс с космическим полетом. К тому же, на мой взгляд, ты вовсе его не побаивалась, а тебя просто тянуло к нему. - В его мысленном голосе прозвучали нотки ревности.
Сиринкс подбоченилась.
- Ладно, кончай!
Весь последний месяц "Энон" упорно поглощал электричество из питающей сферы. Теперь, когда стадия роста была, наконец, позади, его потребности в подпитке необходимой для физического развития энергией через связывающие его с питающей сферой пуповины резко снизились, позволяя кораблю перенаправить ее поток на поддержание длительного процесса насыщения искажающих пространство клеток. Теперь энергетический уровень стал достаточно высоким, чтобы позволить кораблю создать искажающее поле, которое позволило бы ему получать энергию непосредственно из космоса. Если с созданием искажающего поля выйдет какая-нибудь осечка, то клетки постепенно разрядятся, и придется отправлять к незадачливому юнцу спасательную экспедицию. В прошлом подобные экспедиции не всегда заканчивались успешно.
Подстегиваемый гордостью и ободрением Сиринкс, "Энон" начал отделяться от питающей сферы. Волокнистые пуповины одна за другой обрывались по специальным линиям у самого основания. В пространство выплеснулись теплые жидкости, выступая в качестве дополнительных ускорителей, увеличивающих нагрузку на оставшиеся пуповины. Органические проводники питательных веществ лопались и тут же затягивались, а их освободившиеся концы мотались в разные стороны во все расширяющемся облаке испарившейся жидкости. Наконец, оборвалась последняя пуповина и питающая сфера поплыла прочь, похожая на проколотый мяч.
- Вот видишь, как все просто? - сказала Сиринкс. Сейчас они сообща вспоминали детство, и в воспоминаниях этих то и дело возникал призрачный облик космоястреба по имени "Язиус". "Чтобы создать искажающее поле, тебе следует пропустить через энергоклетки первоначальный разряд тока - вот так". Энергия тут же полилась в лабиринт энергоклеточных структур, концентрируясь, и за какие-то наносекунды достигла невероятной мощности.
Вспыхнуло, расширяясь во все стороны, беспорядочно пульсирующее искажающее поле.
- Спокойно, - мягко заметила Сиринкс. Пульсация становилась слабее. Поле изменило форму, стало более стабильным, собирая излучение окружающего пространства в жизнетворный поток. Энергоклетки с жадностью принялись поглощать его. К звездам хлынуло волшебное ощущение удовлетворения.
- Да! У нас получилось. - Они мысленно обнялись. Со всех сторон - от эденистов и космоястребов - на них посыпались поздравления. Сиринкс мысленно пошарила вокруг, стараясь определить, всем ли ее братьям и сестрам и их кораблям удалось добиться стабильности искажающих полей. Как будто дети Афины могли провалить такое дело!
После этого "Энон" и Сиринкс принялись экспериментировать, изменяя конфигурацию поля и его мощность. Космоястреб двинулся вперед, покидая пределы колец, и направляясь в открытый космос, и впервые в жизни получив возможность видеть ничем не загороженные звезды. Сиринкс показалось, что она чувствует, как в лицо ей бьет встречный ветер, развевая волосы. Сейчас она была каким-то древним мореплавателем, стоящим на деревянной палубе своего парусника, несущегося через бескрайний океан.
Три часа спустя "Энон" скользнул в щель между северной оконечностью Ромулуса и противовращающимся доком. Заложив крутой вираж, он устремился к посадочному выступу.
Сиринкс увидела, как он вдруг возник из ниоткуда на фоне звездного неба.
- Я тебя вижу! Как же долго этого пришлось ждать!
- А я - тебя, - с нежностью отозвался "Энон". Она даже подпрыгнула от радости, да так, что длинные ноги метра на три оттолкнули ее от поверхности уступа.
- Осторожно, - сказал "Энон". Сиринкс лишь рассмеялась в ответ.
Тем временем корабль перевалил через выступ и завис над ближайшим к ней пьедесталом. Когда он, наконец, сел, она длинными прыжками устремилась к нему, возбужденно что-то крича на ходу и отчаянно размахивая руками, чтобы сохранить равновесие. Темно-синий гладкий корпус "Энона" был сплошь покрыт тончайшей пурпурной мраморной паутиной.

Глава 4

Корабль-разведчик королевского флота Кулу "Этлин", который обследовал систему в 2420 году, вполне мог бы его и не заметить. Но экспедиции по исследованию систем обходятся слишком дорого, чтобы экипажи разведкораблей могли позволить себе упустить хоть какие-то детали, пусть даже и сразу становится очевидно, что в окрестностях звезды отсутствуют землеподобные планеты. Кроме того, капитаны подобных кораблей специально выбираются по признаку добросовестности.
Робот-зонд, который "Этлин" запустил на орбиту вокруг Мирчуско, совершил стандартные исследовательские облеты семи лун, диаметр которых превышал сто пятьдесят километров (все, что было меньше, считалось астероидами), а затем перешел к изучению двух окружающих газовый гигант колец. Внутреннее кольцо не представляло из себя ничего экстраординарного или даже просто интересного: двадцать тысяч километров шириной, вращающееся на расстоянии триста семьдесят километров над планетой, обычное скопище льда, углерода и каменной пыли. Зато в спектрограмме внешнего кольца обнаружились какие-то странные линии, и к тому же оно занимало необычно высокую орбиту. Офицер-исследователь "Этлина" перевел зонд на более высокую орбиту, чтобы изучить кольцо поближе.
Когда стали появляться переданные оптическими датчиками зонда черно-белые изображения, на борту "Этлина" тут же прекратилась всякая деятельность и члены экипажа, побросав свои занятия, сбежались их посмотреть. Кольцо, имевшее массу скромного размера луны, целиком состояло из обломков поселений каких-то чужаков. "Этлин" немедленно запустил все имевшиеся на борту робо-зонды для более тщательного обследования системы, но результаты были разочаровывающими. Не удалось обнаружить ни единого сохранившегося поселения, ни единого живого существа. Последующие поиски небольшого исследовательского флота Кулу, посланного вскоре после этого, также оказались напрасными. Не удалось найти и ни малейших следов родного мира чужаков. Они явно не происходили ни с одной из планет системы Кольца Руин, равно как и не явились туда ни с одной из ближайших звезд. Их происхождение и гибель оставались полнейшей загадкой.
Строители разрушенных поселений были названы леймилами, хотя даже это имя было найдено лишь через шестьдесят семь лет. Могло бы показаться, что уже само количество находок обеспечило бы археологов-людей и представителей иных культур сверхизобильным количеством материалов для исследований. Но сила, уничтожившая семьдесят с чем-то тысяч поселений, была необычайно жестокой, да и произошла катастрофа две тысячи четыреста лет назад. После первоначальной, произошедшей практически одновременно и повсеместно детонации, последовала целая лавина вторичных столкновений - цепная реакция, продолжавшаяся долгие годы, на протяжении которых носящиеся в пространстве крупные и мелкие обломки превращали в пыль большие участки поселений, порождая новый круг столкновений. В результате взрывообразной декомпрессии растения и животные были полностью разорваны, их бесформенные останки остались на дальнейшее растерзание граду зазубренных осколков. И даже после того, как приблизительно столетие спустя в кольце, наконец, наступило относительное спокойствие, вакуум продолжал свою незримую работу, одну за другой смывая поверхностные молекулы - до тех пор, пока не остались лишь призрачно-тонкие очертания первоначальных форм.
Пройди еще тысяча лет, и процесс распада зашел бы так далеко, что какое-либо исследование леймилов стало бы попросту невозможным. Но даже и сейчас добывание полезных артефактов было крайне опасным, утомительным и, как правило, весьма плохо оплачиваемым делом. Центр исследований леймилов, базирующийся на Транквиллити - специально для этой цели выращенном хабитате-биотехе, вращающемся на орбите в семи тысячах километров над Кольцом Руин, - полностью зависел от мусорщиков, выполняющих всю грязную работу.
Мусорщиков, рисковавших отправляться в Кольцо Руин, оно привлекало по самым разным причинам. Некоторым (в основном тем, что помоложе) эта работа казалась захватывающим приключением, другие занимались этим просто потому, что им больше ничего не оставалось, для третьих это была азартная игра не на жизнь, а на смерть. Но все они продолжали летать туда снова и снова, в надежде, что в конце концов им в руки все же попадет упрямо ускользающая Большая Находка. За хорошо сохранившиеся артефакты леймилов коллекционеры платили огромные деньги. Источник уникальных предметов чужаков был ограничен и быстро иссякал, поэтому музеи и частные коллекционеры отчаянно торопились приобрести их как можно больше.
Эффективной технологии, позволившей бы просеять частицы Кольца Руин и отделить зерна от плевел, просто не существовало. Мусорщикам приходилось напяливать скафандры и выходить в космос, оказываясь в потоке сталкивающихся и друг с другом, и с ними обломков поселений, и перебирать их один за другим, пользуясь лишь собственными руками и глазами. Большинству вполне хватало на жизнь того, что удавалось обнаружить. Правда, некоторым везло больше, чем другим. Они называли это удачей. Были и такие, кто с каждым годом находил все более и более интересные предметы - вещи, позволявшие им по несколько месяцев жить в относительной роскоши. Кое-кому везло просто сказочно, они снова и снова возвращались с находками, которые коллекционеры и ученые не могли не заполучить. Единицы же были просто подозрительно удачливы.
Нажми на него кто-нибудь посильнее, и Джошуа Калверт, пожалуй, отнес бы себя ко второй категории, хотя тем самым он бы, конечно, весьма поскромничал. За последние восемь месяцев ему удалось выудить из Кольца шесть вполне приличных находок: пару довольно хорошо сохранившихся растений, пару монтажных плат (очень хрупких, но в общем-то целых), половину тушки какого-то похожего на грызуна животного и, самое главное, совершенно целое примерно семисантиметровое яйцо. Все это вместе принесло ему три четверти миллиона фьюзеодолларов (валюта эденистов, используемая как основная валюта во всей Конфедерации). Для большинства мусорщиков такой суммы было бы вполне достаточно, чтобы уйти на покой. Обитатели Транквиллити лишь недоуменно качали головами, удивляясь, с чего это он раз за разом продолжает возвращаться в Кольцо. Джошуа был двадцать один год, и подобная сумма вполне позволила бы ему до конца своих дней практически ни в чем себе не отказывать.
Но удивлялись они просто потому, что не могли знать о пылающей в его душе неутолимой жажде, подобно току высокого напряжения циркулирующей в его жилах, наполняющей бешеной энергией каждую клеточку его тела. Знай они об этой силе, подобной могучему приливу, они, возможно, и сумели бы понять, насколько энергичная и хищная натура таится за обаятельной улыбкой и мальчишеской внешностью. Ему хотелось гораздо большего, чем какие-то жалкие три четверти миллиона. На самом деле, хоть мало-мальски удовлетворить его могла только сумма миллионов в пять, не меньше.
С его точки зрения, при меньших деньгах никакой приличной жизнью и не пахло. Да, они обеспечивали праздную жизнь, но и вечную тревогу - как бы не перерасходовать свой месячный бюджет. И все, что ты можешь себе позволить, это жалкие дивиденды от разумных вложений? Нет уж, для него такая жизнь была бы скорее подобием смерти, вроде какого-то анабиоза, и он считал это уделом неудачников.
Джошуа было отлично известно, насколько более насыщенной могла бы быть жизнь. Его тело было идеально адаптировано к невесомости, что явилось совокупностью полезных физиологических особенностей организма, генинженированных своим потомкам какими-то далекими предками, космическими бродягами. Но это стало лишь удачным дополнением к его уму, который был накоротко замкнут на самой необузданной черте человеческого характера - тяге к странствиям. Раннее детство он провел, слушая, как отец одну за другой рассказывает истории из времен своего капитанства: как он возил контрабанду, как раз за разом ухитрялся оставить с носом эскадрильи флота Конфедерации, о космических сражениях, о службе в качестве наемника у разных правительств и корпораций, о путешествиях по Вселенной, когда летишь куда глаза глядят, о необычных планетах, о забавных инопланетянах, о на все готовых женщинах в портах, раскиданных по всей колонизированной галактике. Не было в Конфедерации ни единой планеты, ни единой луны или астероидного поселения с самыми удивительными обществами, которые бы не промелькнули в его рассказах, но, к сожалению, в конце концов старик нашел-таки комбинацию наркотиков и алкоголя, сумевшую преодолеть мощные защитные барьеры его усовершенствованного организма. И вот с тех пор, как ему исполнилось четыре года, Джошуа каждую ночь мечтал о такой же жизни и для себя. Жизнь, которую профукал Маркус Калверт, обрекая своего сына на прозябание в хабитате где-то на окраине обитаемого пространства. Если только...
Пять миллионов эденистских фьюзеодолларов были суммой, необходимой для ремонта отцовского корабля, - хотя в принципе это могло обойтись и дороже, учитывая состояние, в котором пребывала старая "Леди Мак" после стольких лет забвения. А потом - прочь с проклятого тоскливого отсталого Транквиллити. Вести настоящую жизнь, вольную и независимую.
Работа мусорщика открыла перед ним вполне реальный путь к достижению цели, альтернативу, позволяющую обойтись без того, чтобы заложить свою душу банкам. Искомая сумма была где-то там, в Кольце Руин, и только и дожидалась, когда он придет и заберет ее. Джошуа буквально чувствовал безмолвный зов леймилских артефактов - этакое мягкое настойчивое царапанье где-то на задворках сознания.
Кое-кто называл это удачей.
Джошуа же это никак не называл. Но в девяти случаях из десяти он точно знал, когда ему повезет. И сейчас был тот самый случай. Он торчал в Кольце вот уже девятый день, осторожно пробираясь сквозь бушующую за иллюминатором космоплана бесконечную серую метель, приглядываясь к встречающимся на пути обломкам оболочки и отметая их как пустышки, продвигаясь дальше. Хабитаты леймилов были удивительно похожи на Транквиллити и хабитаты эденистов, биологические цилиндры-полипы, хотя и пятидесяти километров в длину и двадцати в диаметре, отчего они казались более пузатыми, чем их человеческие аналоги. Верное доказательство того, что технические решения были едины для всей галактики. Доказательство того, что леймилы на том их уровне развития были самой обычной, способной перемещаться в космосе расой. Но все это не давало ни малейшего намека на то, что же стало причиной их столь внезапного конца. Все их расчудесные хабитаты были уничтожены за какие-нибудь несколько часов. Тому могло быть только два возможных объяснения: массовое самоубийство или воздействие какого-то оружия. Правда, ни то, ни другое объяснение как-то не утешало - оба они вызывали множество самых мрачных опасений, особенно у постоянно копошившихся в Кольце Руин мусорщиков, все время сталкивающихся с физической реальностью события, происшедшего в тот страшный день более двух с половиной тысяч лет назад. Третья же возможная причина была любимой темой для споров мусорщиков между собой. Но Джошуа никогда о ней не задумывался.
В восьмидесяти метрах впереди болтался кусок оболочки хабитата, причем один из крупных. Он был почти овальной формы и в самой широкой своей части достигал двухсот пятидесяти метров. Обломок медленно вращался вокруг продольной оси, каждый полный оборот занимал семнадцать часов. Одна его сторона представляла собой наружную поверхность оболочки светло-коричневого цвета - прочный силиконовый слой, аналогичный покрытию адамистских космических кораблей. Исследователи на Транквиллити до сих пор так и не смогли решить, вырабатывалось ли это покрытие внутренними слоями полипа. Если так, то биологическая инженерия леймилов была куда более развитой, чем биотехнология эденистов. Над силиконом громоздились, достигая толщины в сорок пять метров, другие слои кожи полипа, потускневшие и потемневшие от пребывания в открытом космосе. На самом верху тянулась полоска почвы толщиной метров в шесть. Слой почвы на внутренней поверхности обломка замерз и превратился в твердую, как бетон, глину. Если в свое время на ней и имелись какие-то растения, то, когда хабитат разрушился, все они мгновенно погибли - трава и деревья были моментально вырваны с корнем налетевшими на несколько коротких секунд ревущими вихрями и тут же умчались в небытие. Каждый квадратный сантиметр поверхности был испещрен крошечными воронками - результат длительной бомбардировки осколками и пылью Кольца.
Джошуа задумчиво рассматривал все это сквозь мутную завесу скрадывающих очертания обломка частиц. За те три года, что он провел в Кольце, ему довелось видеть сотни обломков, подобных этому, голых и безжизненных. Но он точно знал, что этот чем-то отличается от прочих.
Он перевел свои ретинальные импланты на максимальное разрешение, отфокусировал их и принялся снова и снова просматривать поверхность. Его нейронаноника пиксель за пикселем создавала в мозгу картографическое изображение.
Из почвы торчали остатки каких-то фундаментов. Для своих строений леймилы использовали строго геометрические формы, сплошь плоскости и прямые углы. Никому еще ни разу не довелось обнаружить хотя бы одну изгибающуюся стену. Раскинувшиеся перед ним фундаменты в этом смысле ничем не отличались от прочих, вот только площадь занимали намного большую, чем фундаменты обычных жилых построек, которые ему до сих пор приходилось обследовать.
Джошуа оторвался от картографической картинки и датавизировал в бортовой компьютер космоплана новые инструкции. Кластеры контроля тяги в кормовой части выплюнули раскаленные потоки ионов, и крошечный кораблик начал разворачиваться, приближаясь к фундаментам. Джошуа выскользнул из кресла пилота, к которому был пристегнут на протяжении последних пяти часов, и, перед тем как отправиться из рубки в главную каюту, сладко потянулся.
В те времена, когда космоплан использовался в своей нормальной роли космического челнока, перевозившего грузы и пассажиров с космического корабля на планету и обратно, в каюте помещалось пятнадцать кресел. Теперь же Джошуа, использовавший его исключительно для перелетов между Транквиллити и Кольцом Руин, выкинул кресла, использовав освободившееся пространство под смастеренный им на скорую руку душ для невесомости, под кухню и под тренажер. Даже он, несмотря на свой усовершенствованный организм, не мог обходиться без упражнений. Конечно же, от невесомости мускулы не атрофируются совсем, но все же значительно слабеют.
Он начал стаскивать с себя корабельный комбинезон. Тело его было худощавым и мускулистым, грудная клетка чуть шире обычной, что указывало на более толстые внутренние мембраны и на обмен веществ, который, независимо от того, сколько бы ему вздумалось есть и пить, никогда не дал бы ему располнеть. Генинженерные усовершенствования в организмах его родственников были ориентированы исключительно на практические стороны адаптации к невесомости, поэтому природа наделила его не слишком симпатичной внешностью, наградив слишком угловатым лицом с чересчур выпяченной челюстью и неопределенного цвета волосами, пожалуй, слишком длинными для корабельных условий. Его ретинальные импланты были того же цвета, что и сами глаза: серо-голубыми.
Раздевшись догола, он, перед тем как облачиться в скафандр, справил малую нужду. Экипируясь для выхода в космос, Джошуа, доставая из разных шкафчиков необходимое оборудование, ухитрился не наставить себе синяков и шишек. Каюта была шести метров длиной, и при такой тесноте в ней всегда оказывалось слишком много острых углов. Казалось, от каждого его движения приходит в движение что-нибудь еще - пакеты для пищи, которые он по ошибке сунул не туда, куда следовало, запорхали вокруг его головы подобно гигантским серебристым бабочкам, окруженным роем крошек-пчел. Теперь после возвращения в порт ему светит нешуточная уборка, поскольку фильтры системы жизнеобеспечения космоплана не были рассчитаны на такое количество мусора.
В деактивированном состоянии программируемый аморфный силиконовый скафандр, разработанный Лунным государственным промышленным институтом (ЛГПИ), состоял из толстого, высотой в семь сантиметров воротника со встроенной трубкой респиратора и черной, размером с футбольный мяч сферы. Джошуа просунул голову в воротник и закусил конец дыхательной трубки, немного пожевав его и удобнее расположив загубник, чтобы не мешал. Наконец, решив, что готов, он отпустил поручень, убедился, что висит в воздухе, ничего не касаясь, и датавизировал в процессор скафандра активационный код.
Скафандр ЛГПИ стал стандартным изделием для всей космической промышленности задолго до того, как Джошуа появился на свет. Первоначально разработанный единственной в Конфедерации чисто коммунистической нацией, он уже длительное время производился как на лунных фабриках, так и по лицензии, причем практически в каждой располагающей промышленностью звездной системе. Он идеально изолировал человеческую кожу от враждебного вакуума, позволял ей дышать и потеть и способен был защитить своего обладателя даже от довольно высоких уровней радиации. Кроме того, он еще и обеспечивал полную свободу движений.
Сфера начала менять форму, превращаясь в маслянистую массу, и поползла по нему, обтягивая кожу подобно плотной резиновой перчатке. Когда масса добралась до головы, он закрыл глаза. Усеивавшие воротник оптические датчики датавизировали изображение непосредственно его нейронанонике.
Броня, покрывающая его новую блестящую черную кожу, представляла собой тускло-серый экзоскелет из односвязанного углерода со встроенным холодногазовым маневровым ранцем и была способна выдержать практически любое кинетическое воздействие, предложенное Кольцом Руин. Скафандр ЛГПИ, что бы в него ни угодило, в любом случае остался бы цел, хотя и передал бы хозяину само сотрясение от удара. Джошуа еще раз на всякий случай провел проверочные процедуры и самого скафандра, и брони, одновременно пристегивая к поясу инструменты. Все оказалось полностью исправным.
Выйдя, наконец, из корабля и оказавшись в Кольце Руин, он первым делом датавизировал код закрывания наружного люка. Шлюзовая камера была практически ничем не защищена от бомбардировки частиц Кольца, а ведь внутри были весьма тонкие системы. Шансов лишиться таким образом корабля было приблизительно один на тысячу, и тем не менее каждый год в Кольце исчезало по пять или шесть мусорщиков. Он и сам знал нескольких мусорщиков и даже целые экипажи космических кораблей, которым до смерти надоели все эти процедуры, и они только и делали, что проклинали инструкции по безопасности, издаваемые Управлением Астронавтики Конфедерации. Тоже неудачники, причем, возможно, с глубоко потаенной тягой к смерти.
Об остальном он мог не беспокоиться. С убранными в корпус крыльями космоплан становился похож на тонкую пятнадцатиметровую стрелу, спроектированную так, чтобы занимать в ангаре корабля как можно меньше места. Карботановый фюзеляж был исключительно прочным, но для работы в Кольце Руин его пришлось покрыть еще и толстым слоем кремового цвета пены. Сейчас на ней виднелась пара дюжин длинных царапин и несколько небольших темных кратеров.
Джошуа развернулся так, чтобы оказаться лицом к обломку, и включил маневровые газовые двигатели ранца. Космоплан начал стремительно удаляться. В глубоком космосе его изящный силуэт казался совершенно неуместным, но это был единственный аппарат, который годился для работы здесь. Вокруг хвоста были закреплены семь дополнительных баков с реактивной массой и пять электронно-матричных блоков большой емкости. Все это также было покрыто слоем пены и походило на какие-то странные раковые опухоли.
Вокруг Джошуа неспешно кружился мусор Кольца, напоминающий замедленную пургу. В среднем приходилось по две-три частицы на кубический метр. По большей части это были фрагменты почвы, куски полипа и хрупкие окаменевшие щепки. Они то и дело сталкивались с броней, некоторые отскакивали, а некоторые тут же рассыпались.
Попадались и другие объекты вроде искореженных кусков металла, ледяных кристаллов, гладких округлых камешков, извивающихся кусков проволоки. Весь этот хлам был абсолютно бесцветным. Звезда класса F3 находилась в одной целой и семи десятых миллиарда километров отсюда, и это расстояние было слишком большим, чтобы сюда доходило что-нибудь помимо блеклого монохромного света, да и то различимого лишь при большом усилении оптических датчиков. Мирчуско отсюда был едва различим, выцветший, усталый зеленый шар в туманной дымке, больше всего похожий на восходящее солнце, скрытое слоем облаков.
Каждый раз, когда Джошуа выходил в открытый космос, больше всего его поражала абсолютная тишина. В космоплане никогда не бывало тихо, там постоянно гудела и подвывала система жизнеобеспечения, то и дело потрескивала обшивка нагревающихся и остывающих сопел двигателя, урчали трубы самодельного водопровода. Все эти звуки со временем стали как бы его постоянными товарищами по полетам. Здесь же, снаружи, не было слышно вообще ничего. Материал скафандра закрывал уши, заглушая даже звук его собственного дыхания. Лишь сосредоточившись, он мог различить удары сердца, похожие на шум разбивающихся об очень далекий берег волн. Ему постоянно приходилось бороться с ощущением удушья, и все время казалось, что Вселенная сжимается вокруг него.
Невдалеке он заметил похожий на длинное перо предмет, плывущий среди прочего мусора. С облегчением отвлекшись от неприятных мыслей, он изменил фокусировку оптических датчиков скафандра. Предмет оказался обломком дерева, проплывавшим метрах в пяти слева от него. Сохранившиеся ветви были бледно-серого цвета, на их тоненьких концах еще сохранились продолговатые треугольные листья. В месте излома на конце сука торчали узкие деревянные острия.
Джошуа датавизировал приказ маневровому ранцу и развернулся так, чтобы перехватить находку. Приблизившись к ней, он схватился обтянутой материалом скафандра рукой за середину сука. Но это оказалось все равно что попытаться взять в руки скульптуру из высохшего на солнце песка. Дерево тут же рассыпалось под его пальцами, превратившись в тончайшую пыль. Ветки вздрогнули, колыхнув похожими на бумажные фигурки оригами листьями так, будто на них повеял легкий ветерок. Он поймал себя на том, что старается уловить их сухой шелест, и тут же понял, что оказался в самой гуще расплывающегося пыльного облака. Несколько мгновений Джошуа с сожалением наблюдал, как пылинки, кружась, уносятся все дальше и дальше, затем машинально отстегнул прикрепленный к поясу небольшой контейнер для образцов и поймал им немного пыли.
Снова включился газовый двигатель, разгоняя окружающее Джошуа пыльное облачко, и он оказался в сравнительно более чистом участке Кольца. Фрагмент оболочки теперь был в двадцати метрах от него. На какое-то мгновение Джошуа даже пришел в замешательство - ему вдруг показалось, что под ним твердая земля и он камнем падает вертикально вниз. Он на полсекунды отключил подачу визуальной информации от датчиков воротника и мысленно изменил координаты ориентации. Когда изображение вернулось, обломок стал вертикальной скальной стеной, а он подлетал к ней сбоку. Да, так гораздо лучше.
Слой почвы находился в тени, хотя ни одна из частей обломка не была абсолютно темной, поскольку недалекий Мирчуско испускал пусть рассеянный, но все же свет. Теперь Джошуа ясно видел фундаменты, основания стен из черного стекловидного материала, возвышающиеся приблизительно на метр над замерзшей трясиной сероватой почвы. В самой большой комнате виднелось нечто вроде мозаичного пола, причем примерно четверть небольших плиток сохранилась. Он остановился метрах в семи от темной поверхности обломка и скользнул в сторону. Включив фонари, укрепленные на броне скафандра, он в потоках белого света смог рассмотреть сложные узоры, составленные из зеленых, алых и розовато-лиловых плиток. С того места, где он находился, рисунок напоминал нечто вроде гигантской лапы с восемью когтями. На плитках застыли ярко сверкающие в лучах двух мощных фонарей водяные потеки.
Джошуа присвоил изображению порядковый номер и сохранил его в свободной клетке памяти своей нейронаноники. Мозаика, прикинул он, могла бы принести около тридцати тысяч фьюзеодолларов, но только в том случае, если бы ему удалось отколоть несколько сотен плиток, причем не повредив их. Это вряд ли. Кроме того, сначала пришлось бы соскребать или испарять покрывающий их лед. Рискованно. Даже придумай он более или менее подходящий способ это сделать, работа займет никак не меньше недели. Нет, призыв сирен, звучавший у него в голове, явно исходил не отсюда.
Снова заработали газовые двигатели.
Теперь, скользя над обломками стен, он понемногу начал представлять себе очертания строений: несомненно, здесь было какое-то общественное здание. Помещение с мозаичным полом, возможно, являлось залом для приемов - в одной из стен он заметил пять одинаковых проемов, которые, скорее всего, когда-то были входными дверями. От проемов в трех других стенах тянулись коридоры, куда с каждой стороны выходило по десятку комнат поменьше. В конце коридоры разветвлялись, превращаясь в другие коридоры, с новыми боковыми комнатами. Кабинеты? Он бы не решился утверждать что-либо с уверенностью, поскольку в момент катастрофы, когда здание, крутясь, унеслось в пространство, было уничтожено практически все, что в нем было. Но, будь это человеческим сооружением, он бы назвал эти помещения именно кабинетами.
Как и большинство других мусорщиков, Джошуа считал, что знает леймилов достаточно хорошо, чтобы примерно представлять, какими они были. С его точки зрения они не слишком отличались от людей. Конечно, выглядели они довольно странно, поскольку были существами трисимметричными: три руки, три ноги, три коротких толстых, похожих на обрубки щупальц головы. Ростом чужаки были чуть пониже людей. Необычная биохимия; у них было три пола: женские особи с яичниками и две разновидности мужских особей, оплодотворяющие самку своей спермой. Но совершенно ясно было и то, что по сути своей они мало чем отличались от людей: они так же жрали, рожали детей, строили разные машины и создавали технологическую цивилизацию, даже, возможно, подобно людям кляли своего начальника, а по дороге с работы заходили куда-нибудь пропустить стаканчик. И все шло совершенно нормально до того самого дня, пока они не встретились с чем-то таким, с чем не смогли совладать. С чем-то, что либо оказалось в состоянии полностью уничтожить их за какую-то пару часов, либо заставило их уничтожить самих себя.
При этой мысли Джошуа даже поежился внутри своего абсолютно комфортабельного ЛГПИ. Да, слишком долго находиться в Кольце Руин вредно - в голову начинает лезть всякая чушь. Ладно, значит, назовем комнатки поменьше кабинетами и подумаем, что делается в человеческих офисах. Правильно, там обычно сидят непробиваемые высокооплачиваемые бюрократы, неустанно обрабатывающие разные данные.
Центральная система хранения информации!
Джошуа прекратил свой бесцельный облет зазубренных оснований стен и направился к ближайшему помещению. Низкие неровные черные стены обрамляли помещение примерно пять на пять метров. Он опустился до высоты двух метров и остановился, зависнув параллельно полу. Струйки газа из маневровых двигателей подняли над изборожденной паутиной тонких трещинок неровной поверхностью полипа крошечные облачка пыли.
Он начал осмотр помещения с одного из углов, настроив датчики так, чтобы в поле зрения попадало примерно с половину квадратного метра пола, затем включил двигатели и переместился дальше. Его нейронаноника взяла управление ранцем на себя, давая ему возможность полностью сосредоточиться на изучении поверхности древнего полипа. Теперь он перемещался взад и вперед таким образом, что края обследуемых участков перекрывали друг друга примерно на пять сантиметров.
Ему приходилось то и дело напоминать себе об истинном масштабе изображения - в противном случае можно было бы с легкостью представить себе, что летишь высоко в небе над какой-нибудь свинцово-серой песчаной пустыней. То, что казалось глубочайшими сухими долинами, на самом деле было царапинами от столкновений, болотистые оазисы отмечали места, куда угодили частицы грязи, расплывшиеся от выделившегося при столкновении тепла лишь с тем, чтобы тут же замерзнуть снова.
Круглая дырка около сантиметра в диаметре. Увеличение до тех пор, пока отверстие не заняло примерно около половины поля зрения. Внутри блеснул металл - спиральный спуск, ведущий куда-то вниз. Гнездо для крепежного болта. Потом он нашел еще одно, причем на сей раз болт оказался на месте, правда, немного искривленный. Затем еще два - с отломленными головками. Затем он нашел то, что искал. Отверстие диаметром в четыре сантиметра. Из отверстия ему приветственно помахивали размочаленные концы кабеля, похожие на водоросли. Оптические волокна трудно было перепутать с чем-то другим. Конечно, они немного отличались от привычных оптоволоконных кабелей, выпускаемых Корпорацией Кулу, но во всем остальном практически ничем не отличались от человеческих. Подземная коммуникационная сеть, которая по логике вещей должна быть связана с центральной системой хранения информации. Но где же она может находиться?
Губы Джошуа, плотно обхватывающие загубник дыхательной трубки, растянулись в улыбке. Если из приемного зала открывается доступ во все прочие части здания, то почему бы там же не оказаться и входу в технические помещения? Это было само собой разумеющимся, не подлежащим сомнению. Самоочевидным. Определенно, судьба или что-то близкое к ней. Его нервы буквально вибрировали от сдерживаемого смеха и возбуждения. Ну вот, наконец, и он, Большой Удар. Его билет в настоящую Вселенную. Теперь на Транквиллити в клубах и пивных, где собираются мусорщики, еще десятки лет будут с завистью вспоминать о Джошуа и о том, как ему подфартило. Он добился своего!
Датавизированный приказ, отправленный им в маневровый ранец, мгновенно оторвал его от пола офиса. Оптика скафандра тут же изменила масштаб увеличения, несколькими последовательными переключениями возвращая его зрение к нормальному. Ранец развернул его на девяносто градусов по направлению к мозаике, и Джошуа ринулся туда, оставляя за собой бледные ленточки вырывающегося из сопел газа.
И вот тут-то он и заметил его. Инфракрасное пятно, медленно движущееся в Кольце Руин. Невероятно, но факт. Другой мусорщик. И совпадением это быть никак не могло.
Первоначальное удивление быстро сменилось вспышкой опасного гнева. Должно быть, они следили за ним. Если подумать, то это было не так уж и трудно. Всего-то и надо было - оставаться на орбите в двадцати километрах над плоскостью Кольца, откуда очень удобно наблюдать за инфракрасным следом выхлопа двигателей корабля мусорщика, подруливающего к привлекшим его внимание обломкам. Хотя для этого и нужно обзавестись армейскими оптическими датчиками, позволяющими вести наблюдение невзирая на весь плавающий в Кольце мусор. А это уже само по себе свидетельствовало, что операция была заранее и очень хорошо спланирована. Кем-то, кто был исполнен решимости добиться своего, решимости, не свойственной самому Джошуа. Кем-то, кто не остановится перед убийством мусорщика, космоплан которого им удастся перехватить.
Гнев мало-помалу начал уступать место холодку страха.
Сколько же мусорщиков не вернулось домой за последние годы?
Он сфокусировал датчики воротника на приближающемся космоплане и увеличил изображение. Розовая клякса, окруженная еще более розовым туманом выхлопа реактивных двигателей. Но уже можно было различить и смутные очертания самого корабля. Стандартная двадцатиметровая шестиугольная решетка орбитального грузового буксира со сферическим модулем жизнеобеспечения - на одном конце и баками с горючим и энергоблоками, заполняющими задние грузовые гнезда вокруг двигателей, - на другом.
У мусорщиков не нашлось бы и двух похожих друг на друга кораблей. Их собирали из всего, что попадалось под руку, - из того, что подешевле. Это здорово помогало в смысле определения, кто есть кто. Все знали, как выглядят корабли их приятелей, и Джошуа почти сразу узнал замеченный им корабль. Это был "Мадийр", корабль Сэма Нивса и Октала Сипики. Оба они были гораздо старше, чем он, и мусорщиками проработали уже несколько десятков лет. Кроме того, они были одной из немногих работающих в Кольце Руин команд.
Сэм Нивс - краснолицый веселый мужик, которому недавно стукнуло шестьдесят пять, любитель пива, сделавшего его за время пребывания в невесомости похожим на бочку. Его тело, в отличие от тела Джошуа, не было специально генинженировано для длительного пребывания в условиях нулевой гравитации, поэтому для борьбы с прогрессирующей атрофией ему приходилось пользоваться множеством внутренних наноустройств. Джошуа помнил приятные вечера, проведенные им в компании Сэма еще в те времена, когда он только начал работать в Кольце, помнил, как он жадно слушал разные байки и хвастливые рассказы старика. Постепенно он даже начал испытывать удовольствие от того, с каким восхищением стал относиться к нему Сэм, считавший его кем-то вроде своего ученика. Вспомнились не совсем тактичные вопросы о том, как это ему так часто удается находить стоящие вещи. И вообще, столько находок за такое короткое время? И сколько, если не секрет, он за них выручил? Если бы подобные вопросы ему стал задавать кто-нибудь другой, он тут же послал бы наглеца куда подальше. Но только не Сэма. Разве можно так обращаться со старым добрым Сэмом?

Предыдущая страница 3 Следующая страница


Дисфункция реальности: Увертюра 4

Со старым долбанным Сэмом.
Тем временем "Мадийр" уравнял скорости с обломком. Основной двигатель выключился, серебристое облачко выхлопа медленно рассеялось в пространстве. Картинка становилась все более и более отчетливой, теперь уже можно было разглядеть и отдельные детали. Из маневровых кластеров то и дело вырывались язычки топазового пламени, подводя корабль поближе к цели. Теперь он был всего в каких-нибудь трехстах метрах от космоплана.
Включился маневровый ранец Джошуа, удерживая его над мозаикой, все еще в тени обломка.
Нейронаноника сообщила, что зафиксирована передача на частоте связи, и он едва успел датавизировать в радиомаяк скафандра приказ, запрещающий отвечать на вызов. Очевидно, они еще не заметили его, но их датчикам не потребуется много времени, чтобы засечь его инфракрасное излучение, особенно теперь, когда они отключили главный двигатель. Джошуа развернулся так, чтобы теплообменные плавники его маневрового ранца были обращены в сторону обломка, а не наружу, в сторону "Мадийра", и стал прикидывать, как быть дальше. Может, рвануть к космоплану? Но это означало, что ему придется лететь по направлению к ним и лишь облегчить задачу их датчикам. Укрыться за обломком? Но так он лишь будет оттягивать неизбежное, поскольку жабры-регенераторы скафандра смогут снабжать его восстановленным воздухом еще дней десять, а потом просто иссякнет энергия. При этом Сэм и Октал все равно рано или поздно обнаружат его, ведь они так и так знают, что он не рискнет слишком далеко уходить от космоплана. Слава Богу, хоть шлюз закрыт и закодирован. Теперь, чтобы проникнуть в корабль им, независимо от того, насколько мощные у них резаки, потребуется куча времени.
- Джошуа, сынок, это ты? - Датавизированный голос Сэма доносился еле-еле из-за интерференции радиоволн, призрачных шумов и треска статических разрядов, то и дело проскакивающих между частицами Кольца. - Твой передатчик не отвечает. Ты, случаем, не в беде? Джошуа! Это Сэм. Ты в порядке?
Им явно требовался пеленг, значит, они его все еще не обнаружили. Но теперь уже скоро. Ему нужно куда-нибудь спрятаться, выйти из сферы охвата их датчиков, а тогда он сможет решить, как быть дальше. Джошуа снова переключил датчики скафандра на мозаичный пол. Покрывающие пол ледяные наросты время от времени отсверкивали яркими искорками - отражениями вспышек маневровых двигателей "Мадийра". Оборудование Джошуа зарегистрировало омывающий его поток когерентного микроволнового излучения. Радар в Кольце был бесполезен, поскольку образующие его частицы вели себя совсем как старомодные дипольные противорадарные отражатели. И то, что преследователи пользовались именно сканером, который только и имел шансы засечь его, показывало, насколько серьезны их намерения. И вот тут впервые в жизни Джошуа вдруг по-настоящему испугался. От страха его мозг заработал невероятно быстро.
- Джошуа! Ну будет тебе, это же Сэм. Где ты?
Потеки замерзшей воды на плитках напоминали реку с притоками. Джошуа поспешно вернул из нейронаноники визуальную картину своего подлета к обломку, внимательно вглядываясь в изображение. Бугристый лед толще всего был в одном углу, на картинке он был похож на горный хребет со множеством вершин и пропастей, разделенных долинами непроницаемой тени. Джошуа велел маневровому ранцу осторожно направить его к этому углу, используя по возможности меньшее количество газа и держа плавники-теплообменники направленными в сторону, противоположную "Мадийру".
- Джошуа, не заставляй нас волноваться. Ты в порядке? Может, помощь какая нужна?
Теперь "Мадийр" находился всего в какой-нибудь сотне метров от космоплана. Из маневровых двигателей снова вырвались язычки пламени, стабилизируя его положение. Джошуа, наконец, смог дотянуться до острых кристаллических сталагмитов, поднимающихся метра на два от пола. Он был убежден, что не ошибается - вода явно била здесь вверх из каких-то прорванных труб, или трубок, или по чему она там циркулировала в подземных глубинах. Он ухватился за один из сталагмитов, и его затянутая в бронированную перчатку рука едва не соскользнула с твердого, как сталь, льда - но, наконец, ему удалось погасить инерцию.
Пробираться среди торчащих острых конусов в поисках какого-либо отверстия в полу было делом не из легких и продвигалось довольно медленно. Каждый раз, когда он переносил вперед руку или ногу, ему сначала приходилось убеждаться, что под ними твердая опора. Даже при том, что фотонная чувствительность его датчиков была задействована в полную силу, пол видно было плохо. Ему приходилось пробираться к центру зоны - туда, где по логике вещей должно было находиться отверстие, - практически на ощупь, метр за метром, руководствуясь исключительно указаниями дисплея прибора инерционной ориентации. Если только это отверстие, действительно, существовало. И если оно куда-нибудь вело. Если, если, если...
Только через три мучительные минуты, в течение которых он каждый миг ожидал взрыва торжествующего хохота Сэма и нестерпимого испепеляющего жара лазерного луча, ему, наконец, удалось обнаружить углубление, дна которого он не смог достать рукой. Джошуа ощупал его края с тем, чтобы нейронаноника на основании тактильных ощущений представила ему более или менее связную картину. Возникшая перед его мысленным взором визуализация явила изображение провала метра три длиной, сантиметров сорок шириной, но определенно уходящего куда-то вглубь, под пол. Да. Это вход, но слишком тесный для него.
В его воображении одна за другой мелькали картинки охоты, которую устраивают на него Сэм и Октал. Но на поверхности охватившего его чувства обреченности булькало понимание того, что у него просто нет времени суетиться, пытаясь отыскать еще одно, более широкое отверстие. Единственный его шанс был здесь.
Он подтянулся к самой широкой части провала, аккуратно протиснулся между ледяными остриями и отстегнул с пояса термоиндуктор. Это был темно-оранжевый цилиндр двадцати сантиметров длиной, удобно умещающийся в руке. Все мусорщики пользовались такими: его регулируемое индукционное поле было идеальным средством для высвобождения в вакууме вмерзших в лед или прикипевших к кускам оболочки предметов.
Пока Джошуа датавизировал профиль необходимого ему поля в процессор индуктора, он все время остро ощущал, как бешено стучит его сердце. Наконец, не выдержав, он отдал нейронанонике приказ привести сердцебиение в норму, снизив уровень адреналина в крови. Затем направил термоиндуктор в центр провала, набрал в легкие побольше воздуха, напряг мышцы и запустил программу, загруженную в нейронанонику.
Фонари скафандра заливали покрытую льдом небольшую впадину ярким белым светом. Под слоем мутноватого льда Джошуа чудились какие-то темные бесформенные призраки. Обледенелые края впадины отбрасывали в оптические датчики на воротнике его скафандра радужные пучки света. Темный провал уходил куда-то под поверхность обломка оболочки хабитата, так глубоко, что лучи света не доставали до дна.
Термоиндуктор включился одновременно с фонарями, мгновенно превратив метровой ширины участок льда в мерцающую красноватым светом трубу. На том уровне мощности, который задал Джошуа, лед превратился в воду, а затем в пар меньше чем за две секунды. Рядом с ним в пространство ударил толстый столб пара, добавляя еще немного вещества к материи Кольца Руин. Край струи задел скафандр, и Джошуа пришлось покрепче ухватиться за ледяные сосульки.
- А-а, ну вот, наконец-то, я и вижу тебя, Джошуа, - торжествующий датавизированный смех Сэма эхом отозвался в его мозгу.
Термоиндуктор выключился. Секундой позже пар рассеялся настолько, что стал виден вход в вырезанный им тоннель, гладкие стенки которого в отраженном свете фонарей скафандра отливали рифленым хромом. Заканчивался тоннель метров через десять, в недрах тела полипа. Джошуа развернулся, цепляясь за лед и колотя по нему кулаками в отчаянной попытке ухватиться за что-нибудь на этой скользкой поверхности, и нырнул в тоннель головой вперед.
Лазер с "Мадийра" ударил в лед в тот самый момент, когда его ноги скрывались в тоннеле. Под воздействием мощного разряда энергии сталагмиты вокруг провала мгновенно превратились в ледяную пыль, а лед испарился в радиусе трех метров вокруг. Грибовидное облако голубоватого пара рванулось в пространство, унося с собой тучу полутвердых осколков. Проходящий сквозь облако луч лазера был похож на луч красного солнечного света.
- Конец маленькому засранцу! - прозвучал в эфире торжествующий возглас Сэма.
Лазерный луч потух. Ледяная каша осела на покрытый пеной фюзеляж космоплана. Секундой позже она добралась и до "Мадийра", облепив алитиевые конструкции. Маневровые двигатели на мгновение полыхнули огнем, удерживая корабль в прежнем положении.
Как только облако пара рассеялось, "Мадийр" сфокусировал свои датчики на все еще вибрирующем обломке оболочки. Среди остатков стен льда практически не осталось, удар лазера и струя пара заодно выбили и мозаичные плитки. Даже некоторые самые низкие остатки стен были разрушены до основания мощным ударом струи пара. На полиповом полу светилось тускло-красное круглое пятно.
Джошуа спасло только то, что лазерный луч отклонился. Подошвы его бронированного скафандра зацепило краем потока фотонов, расплавившего сапоги из односвязанного углерода и добравшегося до прочной черной мембраны самого скафандра ЛГПИ. Даже потрясающий продукт лунной технологии не смог выдержать подобного удара. Кожа обуглилась, мясо стало поджариваться, и даже кости обожгло.
Но яростный выброс пара поглотил значительную часть мощности лазерного луча. Бурлящий пар к тому же еще и немного исказил луч, так что он не просто ударил в пол, а и угодил в тоннель, разрушая все встречающиеся на пути преграды.
Сквозь образовавшуюся пробоину Джошуа провалился в пещеру, скрывавшуюся в теле полипа, с размаху врезался в пол и снова отскочил вверх, беспомощно размахивая руками и ногами. От боли в ступнях он едва не терял сознание, и обезболивающий блок, который его нейронаноника установила в коре головного мозга, грозил вот-вот рухнуть под напором становящихся все сильнее болевых импульсов. Из артерий, не заварившихся под воздействием жара вспышки, хлестала кровь. Скафандр ЛГПИ начал перераспределять свои молекулы, обволакивая обожженные ноги и запечатывая лопнувшие кровеносные сосуды. Отскочив от пола, Джошуа ударился о свод пещеры. Его нейронанонические цепи визуализировали физиологическую схему тела: фигура, ноги которой вспыхивали тревожным красным цветом. Аккуратно сгруппированная информация, не являвшаяся ни звуковой, ни визуальной, проникала в его сознание, информируя о тяжести повреждений. Но сейчас ему меньше всего хотелось это знать, поскольку медицинские подробности действовали на него подобно рвотному.
В пещеру все еще пробивался пар, поднимая давление. Джошуа даже казалось, будто он явственно слышит недовольный визг ветра. Раскаленные края пробоины в своде пещеры отбрасывали на стены беспорядочные красные блики. Он снова ударился о пол, сильно ушибив руку. Удары, вращение и боль, наконец, сделали свое дело: его вырвало. Стоило его желудку сжаться в спазме, как скафандр ЛГПИ тут же отвел рвотные массы. Почувствовав, как его рот наполняется кислой жижей, Джошуа страдальчески вскрикнул, медленно теряя сознание. Его нейронаноника мгновенно распознала, что происходит, и, пригасив все входящие нервные сигналы, приказала процессору скафандра угостить его глотком прохладного чистого кислорода, а затем на полную мощность включила двигатели маневрового ранца, чтобы остановить беспорядочное кувыркание.
Беспамятство продолжалось никак не более десяти секунд. Когда Джошуа снова стал видеть сенсорную визуализацию, вспышки освещавшего пещеру красного света исчезли, а пар постепенно выходил в пробоину, мягко пытаясь утащить его с собой. Он вытянул руку и уперся в потолок, чтобы стабилизировать свое положение. И тут его пальцы машинально сжались на металлической трубке, укрепленной на потолке.
Джошуа мгновенно насторожился и начал обводить датчиками воротника скафандра пещеру. Казалось, ей не было конца. Собственно, это была и не пещера, а проход, причем слегка изгибающийся. Трубка оказалась одной из двадцати, тянущихся вдоль потолка. В месте пробоины они все разорвались, и теперь из разрывов торчали уже знакомые ему размочаленные концы оптоволоконных кабелей.
Его нейронаноника настойчиво требовала внимания, медицинские данные без устали стучались в его синапсы. Он наскоро просмотрел их, подавив снова подступающую рвоту. Его ступни прогорели до кости. В медицинской программе нейронаноники содержалось несколько возможных подходов. Он выбрал самый простой: отключение нервов ниже колен, инъекцию антибиотиков из имеющейся в скафандре аптечки первой помощи и запуск мягкой транквилизирующей программы с тем, чтобы успокоить мятущиеся мысли.
Ожидая начала действия медикаментов, он повнимательнее пригляделся к проходу. В свое время полип разорвался в нескольких местах, в разрывы проникли вода и какая-то сиропообразная жидкость, замерзнув на стенах длинными потеками, превратившими проход в подобие ледяного грота. Сейчас они кипели, поскольку их поверхность под действием уходящего пара растаяла, и теперь пенилась, как дрянное пиво. Направив лучи фонарей скафандра на трещины, Джошуа разглядел трубы, тянущиеся вдоль прохода. Это были водопроводы, кабели питания, канализация - одним словом, система жизнеобеспечения хабитата. Хабитаты эденистов были пронизаны точно такими же коммуникациями.
Он подключил дисплей инерциальной ориентации и внес найденный проход в имеющуюся схему куска оболочки. Если изгиб коридора достаточно постоянен, то один его конец должен выходить в космос метрах в тридцати отсюда. Джошуа двинулся в противоположном направлении, не спуская глаз с труб. Больше ему ничего не оставалось.
Проход раздвоился, потом раздвоился еще раз. На следующей развилке в разные стороны отходило уже пять проходов. Большая часть поверхности стен была покрыта гладкими холмиками льда. В нескольких местах Джошуа пришлось протискиваться между ледовыми глыбами, причем с большим трудом, а один раз он даже воспользовался термоиндуктором. Трубы то и дело скрывались под ледяными волнами. Разрушения и здесь, внутри оболочки, были не меньшими, чем на поверхности. Это должно было послужить ему предупреждением.
В полусферическом помещении, где он в конце концов оказался, в свое время, возможно, и располагалась центральная информационная система для кабинетов наверху, но теперь этого нельзя было утверждать с уверенностью. Трубы, до сих пор служившие ему верными проводниками, проходили под аркой, затем, примерно в трех метрах над его головой, разделялись и сбегали вниз по стенам, будто серебристые ребра. Когда-то здесь явно было полным-полно электронного оборудования: шиферно-серые тумбы высотой около метра, с вертикальными панелями радиаторов - эквивалент человеческих блоков процессорных модулей. Некоторые из них уже были здорово разъедены вакуумной эрозией. Их хрупкие сложнейшие внутренности превратились в труху, из мусора торчали лишь искореженные концы проводов. Почти половина потолка обрушилась, и образовавшаяся в результате этого груда обломков склеилась, превратившись в подозрительно вогнутую стену, как будто лавина вдруг замерла на полпути вниз. Если бы здесь когда-нибудь снова появилась сила тяжести, то вся эта груда тут же обрушилась бы вниз. Какая бы сила ни пронеслась здесь, когда хабитат разнесло на куски, она принесла с собой полный разгром.
"Возможно, это было сделано намеренно, - раздумывал он, - уж больно тщательно все уничтожено. Может быть, кто-то специально старался, чтобы здесь не сохранилось никакой информации?"
Маневровый ранец начал вращать его вокруг своей оси, давая возможность как следует оглядеться. Чуть дальше, около сводчатого прохода, виднелся потек той же вязкой коричневатой жидкости, которая сползала по стене вниз до тех пор, пока понижающаяся температура не превратила ее в полупрозрачную стеклянистую массу. Под ее поверхностью проглядывался какой-то правильной формы контур.
Джошуа подплыл поближе, стараясь не обращать внимания на ослабляющий эффект, который его искалеченные ноги оказывали на остальное тело. Несмотря на инъекцию транквилизаторов, у него разболелась голова и, еще проплывая вдоль коридора, он несколько раз замечал, что у него дрожат руки. Нейронаноника сообщила о падении его внутренней температуры на один градус. Он начал подозревать, что на его состоянии все больше сказываются последствия легкого шока. Когда он вернется в космоплан, ему, по-видимому, придется воспользоваться комплектом медицинской наноники, чтобы как можно скорее стабилизировать свое состояние. При этой мысли он улыбнулся. Когда! Он едва не забыл о Сэме и Октале.
К этому времени он оказался прямо над потеком замерзшей жидкости. Сейчас, с близкого расстояния, в ярком свете фонарей скафандра, он отчетливо видел характерные очертания одной из серых электронных тумб. Она была там, дожидаясь его - терпеливо дожидаясь на протяжении более чем двух с половиной тысяч лет, еще с тех пор, когда на первобытной невежественной Земле приколотили к кресту Иисуса, - идеально предохраненная бугристым льдом от предательского разрушения, захватившего все, что находилось в Кольце Руин. Каждый чип, каждый кристалл памяти только и ждали, чтобы их оживил поток электронов. Его Большой Удар!
Теперь ему оставалось только доставить находку на Транквиллити.

***

Когда Джошуа добрался до противоположного конца коридора, то в диапазоне связи не обнаруживалось ни малейшего следа человеческого присутствия, и все, что смог уловить его коммуникационный блок, так это обычные шорохи и треск излучения Мирчуско. После того, как он по коридору вернулся обратно и снова увидел Кольцо Руин, его охватила какая-то странная радость. Ведь к этому моменту его надежда почти растаяла. Но теперь он чувствовал, как в душе, несмотря на затуманивающие его мозг транквилизаторы, нарастает упрямая решимость.
С того места, где он стоял, не было видно ни космоплана, ни "Мадийра", поскольку коридор выходил наружу в четырнадцати метрах от края обломка - просто червоточинка в отвесной стене. Посмотрев вниз, он увидел под собой тридцатипятиметровый силиконовый обрыв. И ему по-прежнему не хотелось даже думать о силе, которая потребовалась, чтобы раскусить нечто столь толстое с такой же легкостью, с какой он раскусывал печенье.
Эта сторона оболочки была залита солнечным светом, бледно-лимонным сиянием, по которому то и дело пробегали тени проплывающих мимо обломков Кольца. Его блок инерционной ориентации посылал ему в мозг вектор нужного направления - теплого оранжевого цвета трубу, уходящую куда-то в глубины Кольца. Он датавизировал траекторию в маневровый ранец, и двигатели тут же запульсировали, мягко унося его прочь от прохода по воображаемой трубе.
Он ждал до тех пор, пока не оказался в полутора километрах от скрывающего его обломка, и только тогда изменил направление пролета, повернув под острым углом к первоначальному курсу в сторону солнца. Двигатели работали непрерывно, ускорение нарастало. Что он теперь делал, так это наращивал орбитальную высоту по отношению к Мирчуско. Большая высота даст ему более долгий орбитальный период. Когда он наконец остановился, то все еще находился на орбите с тем же углом наклона, что и "Мадийр", и обломок оболочки, но только на пять километров выше. Находящиеся на более низкой, а следовательно, и более скоростной орбите корабль и обломок начали его обгонять.
Теперь он их даже не видел. Пять километров частиц Кольца были столь же надежной защитой, что и экранирующее излучение военной установки. Нейронаноника продолжала посылать ему графическую схему окружающего пространства, на которой обломок оболочки - его единственная тонкая связь со спасением - был окружен красным кружком. Ему еще никогда не приходилось так удаляться от космоплана, и никогда еще он не чувствовал такого болезненного одиночества.
Коммуникационный блок его скафандра начал улавливать обрывки датавизированных переговоров Сэма и Октала - невразумительные взрывы цифрового кода, отдававшиеся в ушах забавным эхом. Он был рад возможности отвлечься, пытаясь с помощью своей нейронаноники дешифровать сигналы. Его Вселенная, казалось, наполнилась цифрами, галактическими созвездиями бесцветных чисел, извивающихся и ускользающих, в то время как он вводил одну декодирующую программу за другой, пытаясь отыскать закономерности.
- ...ни единого шанса. Он приспособлен в основном для посадки, и трудно сказать, что... на планете. Термоиндуктор только нагреет... - Это был датавиз Октала, переданный коммуникационным блоком его скафандра. Что ж, достаточно логично, поскольку он был моложе - всего пятьдесят два. А Сэм тем временем удобно расположился в "Мадийре", приказывая своему младшему напарнику забрать что возможно из космоплана.
Джошуа почувствовал, что немного озяб. Холод окружающего газовый гигант пространства уже начал проникать даже сквозь скафандр ЛГПИ.
Датавиз Сэма:
- ...на хвосте, где баки... мало-мальски крупное должно быть...
Датавиз Октала:
- ...уже здесь. Вижу какой-то крепеж, наверное он... вряд ли служит...
Они то пропадали, то снова возникали, переговариваясь, огрызаясь друг на друга. Сэм, похоже, был уверен в том, что Джошуа что-то нашел. Все это походило на кошмарный сон наяву, а тем временем "Мадийр" проплывал мимо него. Все происходящее казалось ему ужасно замедленным, как будто время вдруг неимоверно растянулось.
Мимо него проплыл кусок льда шириной в ладонь. В него вмерзла бирюзово-оранжевая рыбка. Вокруг ее длинного, похожего на клюв рта красовались три глаза, устремленные вперед, - как будто рыба, плывущая по вечному пути миграции, понимала, где находится. Он глядел, как она уплывает прочь, до тех пор, пока она не исчезла из виду, слишком измученный чтобы поймать ее и приобщить к находкам.
В сущности, он уже спал, когда инерционно-ориентирующая программа, предупредила его, что он находится невдалеке от "Мадийра". Двигатели маневрового ранца заработали, унося его по длинной сложной кривой, снова уменьшая его скорость и высоту, пристраивая его в хвост плывущему впереди "Мадийру".
Датавиз Октала:
- ...ядерный резак тут не поможет, говорил же я тебе, что сраный люк из односвязанного углерода... Надо было слушать, упрямая ты жопа...
Датавиз Сэма:
- ...засранец... найду его трупешник... ох и попляшу на его костях...
Маневровый ранец теперь нес Джошуа следом за "Мадийром", и корабль казался ему похожим на какое-то пушистое розовое пятно примерно в километре впереди, то и дело проглядывающее сквозь поток составляющих Кольцо частиц. После этого он еще немного снизил орбиту - на сей раз на несколько сотен метров - и орбитальная механика сама понесла его к кораблю с болезненной медлительностью.
Сближение происходило со стороны мертвой зоны корабля - конуса пространства, вершина которого находилась в двигательном отсеке. Все, что ему нужно было, - так это держаться так, чтобы двигательный отсек постоянно находился между ним и торчащими из отсека жизнеобеспечения датчиками. В этом случае они не смогут его засечь, учитывая еще и постоянное мельтешение составляющего Кольцо Руин мусора. Дополнительным его преимуществом было то, что они считали его погибшим. Поэтому они не будут искать такую мелочь, как его скафандр.
Последняя сотня метров была хуже всего. Быстрый скачок скорости, направивший его головой прямо в сдвоенные сопла двигательного отсека. Если они сейчас включат двигатель...
Джошуа скользнул между двумя колоколами сопел и закрепился между стойками распределения нагрузки. Двигатели в принципе были такими же, как и в его космоплане, хотя он и не смог бы назвать их марку. Рабочая жидкость (обычно углеводород) закачивалась в камеру сгорания, где нагревалась примерно до семидесяти пяти градусов по Кельвину колоссальным разрядом энергобатарей. Это была очень простая система с минимумом движущихся частей, практически никогда не выходящая из строя и дешевая в обслуживании. Мусорщикам больше ничего и не требовалось, поскольку от Транквиллити до Кольца Руин было буквально рукой подать. Джошуа попытался вспомнить, использует ли кто-нибудь ядерный реактор, и не смог.
Он полез по конструкциям, перебирая руками, стараясь не наступать на металл двигателей обожженными ногами. Кабели питания найти оказалось очень просто - они были толщиной с его руку. Он нашарил на поясе атомный резак. Десятисантиметровое лезвие переливалось всеми оттенками желтого и в тени корабля, казалось необычайно ярким. Перерезать кабели не составило ни малейшего труда.
Еще один недолгий подъем, и он оказался у топливных баков. Они были покрыты нольтермовой изоляцией. Он устроился у днища одного из баков и оторвал кусок изоляции. Металл бака отливал тусклым серебром и у основания плавно перетекал в кожух турбонасоса. Он пристроил термоиндуктор на одной из балок и приклеил его эпоксидной смолой, чтобы тот не соскользнул, а потом датавизировал в процессор несколько команд.

***

Десять минут спустя процессор включил термоиндукционное поле. Джошуа запрограммировал его на узкий луч в десять сантиметров шириной и три метра длиной. При этом три четверти луча проецировались внутри бака, испаряя жидкий углеводород. Началась конвекция, доставляющая в поле действия луча все больше жидкости. Внутреннее давление стало быстро расти, повышаясь до опасного уровня.
Металлический кожух бака не так легко поддавался нагреву. Его молекулярная структура оставалась прочной еще почти двадцать секунд - до тех пор, пока сама по себе тепловая энергия, сконцентрированная в таком небольшом объеме, не разорвала молекулярные связи. Металл размягчился и начал выпирать наружу, выталкиваемый непреодолимым давлением внутри.
В тесной кабине "Мадийра" Сэм Нивс, в голове которого начали истошно вопить тревожные датавизированные сигналы, в ужасе выпучил глаза. Перед его мысленным взором развернулась сложная схема устройства корабля, на которой отчаянно полыхали красным топливные секции. Аварийные программы безопасности отправили в двигательный отсек целый поток двоичной информации. Но давление по-прежнему неуклонно росло.
"Но не могли же неполадки возникнуть просто так, на ровном месте, - вдруг сообразил он. - Причина явно была в чем-то другом. Должно быть, баки подверглись мощному энергетическому воздействию. Беда пришла извне. Это диверсия".
- Джошуа! - в бессильной ярости взревел он.
Проработав на максимальной мощности двадцать пять секунд, электронная матрица термоиндуктора истощилась. Поле исчезло. Но свое дело оно сделало.
Вздувшийся на боку топливного бака пузырь светился ярким кораллово-розовым светом. И наконец, верхняя его часть лопнула. Из нее рванулся фонтан кипящего газа, мгновенно заливший всю двигательную секцию. Термоизоляцию сорвало, и она, крутясь, унеслась прочь. Сложные металлоконструкции и тончайшие электронные устройства плавились, разбрызгивая во все стороны фонтанчики обжигающих капелек. Под воздействием реактивного воздействия вырывающейся из бака струи газа "Мадийр" рванулся вперед, начав медленно вращаться вокруг продольной оси.
- Вот дерьмо! - вырвалось у Сэма. - Октал, Октал, ради Христа, возвращайся скорее!
- Чего еще?
- Это Джошуа, он исхитрился нам нагадить. Давай обратно, и в темпе. Двигатели не могут удержать корабль на месте.
Еще продолжая говорить, он уже видел по поступающим в голову ориентировочным данным, что двигательные кластеры проигрывают битву, не будучи в силах удержать корабль. Он попытался активировать главные двигатели - только их мощности хватило бы для компенсации грубого толчка лопнувшего топливного бака. Мертвы.
Программа медицинского мониторинга нейронаноники отрегулировала его кардиостимулятор, успокаивая бешено колотящееся от ужаса сердце. В голове шумел адреналин.
Датчики и приборы управления двигателями невероятно быстро сдавали. Обширные участки схемы в его голове к этому времени утонули в зловещей черноте. Носовые оптические датчики показывали надвигающуюся громаду обломка оболочки хабитата.
Джошуа наблюдал за происходящим из относительно безопасного места, спрятавшись за крупным обломком метрах в трехстах от корабля. "Мадийр" начал кувыркаться, как самая большая на свете барабанная палочка. Из его кормовой части вырывался искрящийся поток газа, растягивающийся в пространстве чуть колышущейся дугой.
- Мы сейчас врежемся! - датавизировал Сэм Нивс.
Крутящийся "Мадийр" поравнялся с космопланом. У Джошуа похолодело в груди. Но корабль Сэма благополучно полетел дальше, прямо к гигантскому обломку. Джошуа затаил дыхание.
Столкновение было неизбежным, совершенно неизбежным. Но корабль спасло то, что он вращался. "Мадийр" перевалил через самый край обломка так, будто оттолкнулся от него шестом. Его модуль жизнеобеспечения прошел всего в каких-нибудь пяти метрах от поверхности. Если бы он врезался в обломок на такой скорости, то разлетелся бы как стеклянный.
Джошуа перевел дух, чувствуя, как постепенно спадает напряжение, не оставлявшее его все последние минуты. Они, конечно, заслуживали смерти, но это ведь просто вопрос времени. А у него были другие, более неотложные дела. Например, ему нужно было удостовериться, что он выживет. Где-то на задворках его сознания призрачно пульсировали обгоревшие ноги. Нейронаноника сообщала ему, что в крови нарастает количество токсинов, возможно, являющихся побочным продуктом разложения обгоревших тканей.
"Мадийр" уносился все дальше, глубже погружаясь в Кольцо Руин. Вот он уже на двести метров дальше обломка. Фонтан газа стал гораздо слабее.
Из-за обломка вдруг появилось жемчужно-белое пятнышко и устремилось следом за кораблем. Октал, отчаянно боящийся остаться один на один с космопланом, который он не в состоянии открыть. Если бы у него хватило ума успокоиться и подумать, он мог бы и повредить космоплан Джошуа.
"Благодари судьбу за ее маленькие милости", - сказал себе Джошуа.
Маневровый ранец вынес его из укрытия за булыжником. Запасы газа упали до пяти процентов. Только-только чтобы вернуться к космоплану. Впрочем, даже если бы ранец был совершенно пуст, он все равно бы что-нибудь да придумал. Что угодно. Сегодня он был баловнем судьбы.

Глава 5

До того самого момента, когда крышка камеры мягко закрылась над ним, он все еще отказывался верить в происходящее, отчаянно цепляясь за надежду, что Баннет обратится к кому надо и вытащит его. У Баннет были просто колоссальные связи в Канадском филиале администрации Терцентрала. Одно ее слово, один кивок, и он снова будет свободен. Но нет. Этого не произошло. Похоже, Квинн оказался для нее недостаточно важной птицей. В эдмонтонском аркологе были сотни никому не нужных мальчишек и девчонок, которые даже сейчас позавидовали бы ему и которым больше всего на свете хотелось бы оказаться на его месте, которые стремились завоевать внимание Баннет, оказаться в ее постели, заслужить ее улыбку, получить место в иерархии секты Несущего Свет. Юнцы с яркими индивидуальностями, куда более стильные, чем Квинн. Юнцы, которые предпочли бы прохаживаться с важным видом, чем потеть, доставляя в Эдмонтон груз Баннет, состоящий из какой-то странной, подавляющей личность наноники. Которые никогда не совершили бы такой глупости, как попытка убежать, когда их остановила бы полиция на станции вак-поезда.
Даже полиция посчитала, что Квинн сошел с ума, раз решился на такое, и со смехом доставила его корчащееся в конвульсиях от разряда парализатора тело в эдмонтонский Дворец Правосудия. Упаковка, разумеется, самоуничтожилась, разрушительная вспышка энергии превратила нанонику в бессмысленную мешанину молекул. Полиция не смогла доказать, что он перевозил что-то нелегальное. Но обвинение в сопротивлении при аресте оказалось для властей достаточно веской причиной, чтобы выписать ордер на принудительное переселение.
Квинн даже попытался показать занимавшемуся им члену экипажа тайный знак секты - перевернутый крест, - так сильно стиснув пальцы, что аж костяшки побелели. "Помоги мне!" Но тот то ли не заметил, то ли не понял. Интересно, а есть ли вообще там, среди звезд, секты Братьев Света?
Крышка камеры закрылась.
Баннет на него совершенно наплевать, вдруг с горечью осознал Квинн. Брат Божий, и это после всей той верности, которую он проявлял по отношению к ней! Этот омерзительный секс, которым она требовала с ней заниматься. "Милый мой светик", - ворковала она, когда он входил в нее или она входила в него. Та боль, которую он с гордостью терпел на ритуале инициации, когда его производили в сержанты-помощники. Тяжкие часы, проведенные им в занятиях самым тривиальным делом секты, - помощью в рекрутировании своих собственных друзей, подлым преданием их в руки Баннет. Даже его молчание после ареста, избиение, которому он подвергся в полиции. И все это, как выяснилось, не имело для Баннет ни малейшего значения. Он сам не имел для Баннет ни малейшего значения. Это было не правильно.
После многих лет, в течение которых он болтался как самый обычный беспризорник, только в секте он понял, чем является на самом деле: животным, чистым и простодушным. То, что они сделали с ним, то, что они заставляли его делать с другими, было освобождением, выпусканием на волю змееподобного чудовища, которое таилось в душе каждого человека. Познать свою истинную сущность было просто замечательно. Понять, что он может поступать с другими как угодно просто потому, что ему так хочется. Восхитительный образ жизни.
Это заставляло тех, кто стоял ниже его по иерархической лестнице, подчиняться - из страха, из уважения, из восхищения. Он был больше чем просто руководителем их секции, он был их спасителем. Так же, как Баннет была спасительницей его самого.
Но теперь Баннет бросила его, поскольку Баннет решила, что он слабак. Или может быть потому, что Баннет была известна его истинная сила, сила его убежденности. В секте было крайне мало людей, столь преданно поклоняющихся Ночи, как Квинн. Может быть, она распознала в нем угрозу для себя?
Да. Это, пожалуй, больше похоже на правду. Наверное, это и есть истинная причина. Все боялись его, его чистоты. И Брат Божий свидетель, они были правы.
Крышка камеры открылась.
- Ну, я тебя еще достану, - прошептал Квинн Декстер сквозь стиснутые зубы. - Чего бы мне это ни стоило, я доберусь до тебя. - Перед глазами его возникла картина: Баннет, насилуемая ее собственной, подавляющей личность наноникой, блестящие черные волокна прокладывают себе путь сквозь кору ее мозга, с отвратительной жадностью проникая в обнаженные синапсы. А у Квинна в распоряжении все командные коды, с помощью которых он сможет превратить всемогущую Баннет в марионетку из плоти и крови. Но осознающую, всегда осознающую то, что ее заставляют делать. Да!
- Ах, вот как! - насмешливо произнес чей-то грубый голос. - Ну, тогда, испробуй-ка вот этого, приятель.
Квинн вдруг почувствовал, как ему в позвоночник впивается докрасна раскаленная игла. Он вскрикнул больше от неожиданности, чем от боли, а спина его отчаянно изогнулась, вышвыривая его из камеры.
Хохочущий техник успел перехватить Квинна прежде, чем тот врезался головой в сетчатую переборку в трех метрах от камеры. Это был совсем не тот человек, который помещал его в камеру всего несколько секунд назад. Дней назад. Недель...
"Брат Божий, - спохватился Квинн. - Сколько же прошло времени?" Он ухватился за сетку потными пальцами, прижимаясь лбом к прохладному металлу. Они все еще были в невесомости. Его желудок колыхался как студень.
- Ты набиваешься на неприятности, ивет? - спросил техник.
Квинн слабо помотал головой.
- Нет.
При одном воспоминании о боли у него задрожали руки. "Брат Божий, как же было больно". Он боялся, что столь сильное нервное потрясение могло повредить его импланты. Это было бы настоящей иронией судьбы - протащить их сюда только затем, чтобы здесь их лишиться. Два нанокластера, которыми снабдила его секта, были лучшими в своем роде, высококачественными и очень дорогими. Оба они остались незамеченными в ходе стандартного сканирования тела, устроенного ему полицейскими там, на Земле. И прекрасно, поскольку наличие кластера-имитатора биолектрического поля сразу обеспечило бы ему отправку на тюремную планету.
То, что ему доверили кластеры, было еще одним доказательством веры секты в него, в его способности. Копировать чье угодно биоэлектрическое поле с тем, чтобы получить возможность пользоваться кредитным диском человека, неизбежно означало необходимость после этого избавиться от ограбленного таким образом человека. Более слабые члены секты постарались бы увильнуть от такого задания. Только не Квинн. За последние пять месяцев он использовал устройства на семнадцати людях.
Быстрая проверка статуса показала, что оба кластера по-прежнему работоспособны. "Брат Божий не покинул меня - во всяком случае, окончательно".
- Ну и умница. Тогда пошли. - Техник схватил Квинна за плечо и поплыл вдоль сетки, рассеянно подгребая свободной рукой.
Большинство камер, мимо которых они проплывали, были пустыми. По другую сторону сетки Квинн видел очертания множества других камер. Кругом царил полумрак, и в свете тусклых ламп все предметы отбрасывали длинные серые тени. Оглядываясь вокруг, Квинн начал понимать, как, должно быть, чувствует себя муха, ползя внутри вентиляционной трубы.
После модуля жизнеобеспечения они проплыли пару длинных коридоров. Мимо них проплывали другие члены экипажа и колонисты. Одна семья сгрудилась вокруг плачущей четырехлетней девочки. Она мертвой хваткой вцепилась в поручень. И никакие уговоры родителей не могли заставить кроху отпустить его.
Сквозь шлюз они попали в длинное цилиндрическое помещение с несколькими сотнями кресел; почти все кресла были заняты. "Космоплан", - сообразил Квинн. Он покинул Землю с Бразильской орбитальной башни, после десятичасового путешествия в битком набитой кабине лифта с двадцатью пятью другими принудительно переселяемыми. Ему неожиданно пришло в голову, что он даже не знает, где находится. За все пятьдесят секунд оглашения приговора об этом не было сказано ни полслова.
- Где мы? - спросил он техника. - У какой планеты?
Тот как-то странно взглянул на него.
- У Лалонда. Разве тебе не сказали?
- Нет.
- Вот так так. Что ж, могло быть и хуже, поверь. Лалонд - это евро-христианский этнос, заселение началось около тридцати лет назад. Кажется, здесь есть и поселение Тиратка, но в основном живут люди. Все будет в порядке. И послушайся моего совета, постарайся не злить иветовского надзирателя.
- Хорошо. - Он боялся спрашивать, что такое Тиратка. По всей видимости, какие-то чужаки. При этой мысли он вздрогнул: "Он, человек, который на Земле никогда не покидал пределов аркологов или кабин вак-поездов. А теперь они хотят, чтобы он жил под открытым небом с какими-то говорящими животными. Брат Божий!"
Техник провел Квинна в хвост космоплана, затем снял с него воротник и велел ему найти свободное кресло. В самом конце сидела группа примерно из двадцати человек, большинство которых были еще совсем подростками. Все они были одеты в те же самые тускло-серые комбинезоны, какой выдали и ему. На рукавах красовались алые буквы "ПП". Беспризорники. Квинн не перепутал бы их ни с кем. Для него это было все равно что смотреться в зеркало, отражающее прошлое. Такие же, как он сам всего год назад, до того, как присоединился к Братьям Света, и до того, как его жизнь приобрела хоть какой-то смысл.
Квинн приблизился к ним, как бы невзначай сложив пальцы перевернутым крестом. Никто не ответил. Ну, что ж. Он пристегнулся к креслу рядом с необычайно бледным парнем с коротко стриженными рыжими волосами.
- Джексон Гейл, - представился сосед.
Квинн молча кивнул и пробормотал свое имя. На вид Джексону Гейлу было лет девятнадцать-двадцать. Его поджарое тело и презрительное выражение лица выдавали в нем уличного бойца, физически крепкого и простодушного. "Интересно, - подумал Квинн, - что же он такого натворил, что его выслали?"
Включилась система оповещения и возвестила, что они отстыкуются через три минуты. Колонисты, занимающие первые ряды, радостно зашумели. Кто-то заиграл на минисинте. Веселая мелодия действовала Квинну на нервы.
- Козлы, - заметил Джексон Гейл. - Ты только посмотри, ведь они просто ждут не дождутся когда туда попадут. Они и в самом деле верят во всю эту лапшу насчет Новых Границ, которую навешала им на уши компания по освоению планет. А нам придется остаток жизни провести с этими тупыми ублюдками.
- Только не мне, - машинально заметил Квинн.
- Вот как? - усмехнулся Джексон. - Если ты так богат, то почему же не дал на лапу капитану, чтобы он сбросил тебя на Кулу или на Новой Калифорнии?
- Я небогат. Но оставаться здесь не намерен.
- Ну да, правильно. После того, как отработаешь свое, ты собираешься поступить как какой-нибудь торгаш. Что ж, верю. Лично же я, например, собираюсь сидеть тише воды ниже травы. Ну, то есть, если не удастся попасть на отработку на ферму. - Он подмигнул. - У этой деревенщины бывают прехорошенькие дочки. И им так чертовски одиноко на этих крошечных затерянных в глуши фермах. Через некоторое время они начинают смотреть на ребят вроде нас с тобой куда с большей симпатией, чем раньше. Может, ты еще и не обратил внимания, но среди иветов почти нет баб.
Квинн непонимающе уставился на него.
- Отработка?
- Ну да, отработка. Твой приговор, приятель. А ты что же, думал, на планете они нас сразу так и отпустят на все четыре стороны?
- Мне ничего не говорили, - сказал Квинн. Он чувствовал, как душу начинает охватывать отчаяние, разверзается черная бездна. Только теперь он начал понимать, насколько плохо он представлял себе мир за пределами арколога.
- Слышь, ты, похоже, кому-то сильно насолил, - заметил Джексон. - Наступил на больную мозоль какому-нибудь политикану, да?
- Нет. - "Нет, не политикану, а кое-кому похуже и бесконечно более тонко действующему". Он смотрел, как из шлюза появляется последняя семья колонистов - та самая, с перепуганной четырехлетней девочкой. Сейчас ее ручонки крепко обхватывали шею отца, и она все еще плакала. - Так что за отработка нам предстоит?
- Короче, когда мы окажемся внизу, ты, я и другие иветы начнут тянуть десятилетнюю каторгу. Понимаешь, Компания Освоения Лалонда оплатила нашу доставку с Земли, и теперь мы эти деньги должны отработать. Поэтому лучшие годы жизни мы проведем, убирая дерьмо за этими колонистами. Общественно-полезный труд - так они это называют. Но, в принципе, мы самые настоящие заключенные, Квинн, вот кто мы такие. Мы строим дороги, валим лес, чистим выгребные ямы. Все что угодно, делаем всю грязную работу за колонистов. Работаем там, где скажут, жрем, что дадут, носим, что им не жалко, и все это за паршивые пятнадцать лалондских франков в месяц, что составляет около пяти фьюзеодолларов. В общем, добро пожаловать в пионерский рай, Квинн.

***

Космоплан макбоинг БДА-9008 был машиной без особых удобств, созданной для работы на сельскохозяйственных планетах, находящихся на первом этапе заселения, - в отдаленных базовых колониях, где ощущается дефицит запасных частей, а техническое обслуживание производится руками всякого отребья или неопытных юнцов, отрабатывающих свой первый контракт. Это была прочная дельтовидная конструкция длиной семьдесят пять метров и с размахом крыльев в шестьдесят метров, построенная в новокалифорнийском астероидном поселении. В пассажирском отсеке не было иллюминаторов, только перед глазами пилота была прозрачная изогнутая полоса. Фюзеляж из термостойкого боро-бериллиевого сплава в резком свете звезды Ф-типа, находящейся на расстоянии сто тридцать два миллиона километров, отливал тусклым серовато-белым цветом.
Когда корабль отстыковался, из переходного шлюза вырвались призрачные струйки мутноватого газа. Причальный тамбур убрался внутрь корпуса, и космоплан свободно завис рядом с большим кораблем.
Пилот врубил маневровый двигатель, медленно отходя от сплошного корпуса огромного звездолета. Издали макбоинг напоминал мотылька, удаляющегося от футбольного мяча. Когда дистанция между ними достигла пятисот метров, второй, уже более долгий выхлоп двигателей направил корабль по нисходящей дуге вниз, к поверхности ожидающей его планеты.
Лалонд был миром, который можно было назвать землеподобным лишь с большой натяжкой. При небольшом наклоне оси и неуютной близости к яркому светилу климат планеты был в основном жарким и влажным, здесь царило вечное тропическое лето. Из шести континентов только Амариск, находящийся в южном полушарии, был открыт для заселения осваивавшей планету компанией. В экваториальной зоне люди могли существовать только в терморегулируемых скафандрах. Единственный северный полярный континент Вайман постоянно сотрясали жестокие бури, поскольку по всему его периметру круглый год сталкивались теплые и холодные атмосферные фронты. Полурастаявшие полярные шапки занимали лишь пятую часть поверхности, нормальной для землеподобных планет.
Космоплан плавно вошел в атмосферу. От трения о воздух передние кромки крыльев засветились темно-вишневым цветом. Внизу промелькнул океан - мирная лазурная гладь, испещренная архипелагами вулканических островов и крошечных коралловых атоллов. Девственно-чистые облака, порожденные неослабевающей жарой, клубились в небе, занимая почти половину видимого пространства. Вряд ли где-нибудь на Лалонде случался хоть один день, когда не было бы той или иной формы дождя. Это явилось одной из причин того, что осваивавшая компания ухитрилась привлечь средства на ее освоение. Постоянная жара и влажность были идеальным климатом для некоторых типов растений, радующих фермеров-колонистов буйным ростом и высокими урожаями.
К тому времени, когда макбоинг снизил скорость до околозвуковой, он уже миновал облачный слой и направился к западному побережью Амариска. Лежащий впереди континент занимал более восьми миллионов квадратных километров, простираясь от болотистых равнин западного побережья до длинного хребта складчатых гор на востоке. Под полуденным солнцем он отливал ярко-зеленым цветом - настоящая страна джунглей, прерываемых степями на юге, где температура снижалась до субтропической.
Вода в море под космопланом была грязной, замутненной коричневатой жижей, пояс которой вытягивался на семьдесят, а то и все восемьдесят километров в открытое море от болотистых берегов. Огромное грязное пятно отмечало устье Джулиффа, реки, проходившей по континенту около двух тысяч километров и являвшейся путем к опоясывающим восточное побережье предгорьям. Сеть притоков была так обширна, что могла бы соперничать с земной Амазонкой. Как раз поэтому компания выбрала именно это место для столицы планеты (и единственного города на ней вообще), Даррингема.
Макбоинг пронесся над прибрежными болотами, выпуская шасси и устремляясь носом на посадочную полосу, начинающуюся в тридцати километрах впереди. Единственный космопорт Лалонда был расположен в пяти километрах от Даррингема. Он представлял собой отвоеванное у джунглей пространство с одной-единственной взлетно-посадочной полосой из металлических решеток, центром контроля полетов и десятью ангарами из выцветших на солнце эзистаковых панелей.
Космоплан с визгом коснулся колесами земли. Когда бортовой компьютер включил тормоза, из-под колес повалил жирный дым. Нос опустился, и машина, прокатившись еще немного, остановилась, а затем медленно двинулась к ангарам.

***

Чужая планета. Новое начало. Джеральд Скиббоу, наконец, оставил позади спертый воздух космоплана, благоговейно оглядываясь вокруг. И едва увидев плотную стену диких джунглей, окружающих космопорт по периметру, понял, что правильно сделал, отправившись сюда. Он обнял свою жену Лорен, и они начали спускаться по трапу.
- Черт, ты только погляди! Деревья, самые настоящие чертовы деревья. Миллионы деревьев. Миллиарды! Целая планета деревьев! - Он глубоко вздохнул. Это было не совсем то, чего он ожидал. Воздух здесь был таким плотным, что его, казалось, можно резать ножом, а оливково-зеленый комбинезон мгновенно пропитался потом. В воздухе чувствовался чуть сернистый запах гниения. Но, черт побери, это был натуральный воздух, воздух, который не был пропитан промышленными загрязнениями семи столетий. И только это имело значение. Лалонд был страной мечты, ставшей реальностью, совершенно ничем не изгаженной, миром, где дети могут добиться чего угодно, если захотят.
Мэри спускалась по трапу вслед за ними. Ее хорошенькое личико было немного надуто, а носик сморщился, уловив запах джунглей. Но даже это его не беспокоило. Ей было всего семнадцать лет, а когда тебе семнадцать, все в жизни кажется не таким, как надо. Еще пара лет, и она перерастет это.
Его старшая дочь, Паула, которой было девятнадцать, благодарно озиралась вокруг. Ее новый муж Фрэнк Кава стоял рядом с ней, бережно обнимая жену за плечи и улыбаясь открывшемуся перед ними виду. Сейчас они оба переживали момент осознания, особенный для них обоих. Фрэнк был тем, кем должен был быть, - идеальным зятем. Он не боялся тяжелой работы. Любое хозяйство с Фрэнком в качестве партнера было просто обречено на процветание.
Площадка перед ангаром была из утрамбованной каменной крошки. Повсюду виднелись лужи. Трое усталых чиновников Компании Освоения у подножья трапа собирали регистрационные карточки прибывших и тут же пропускали их через процессорный блок. Как только обработка данных заканчивалась, каждому иммигранту вручалось удостоверение гражданина Лалонда и кредитный диск Компании, на котором все их террацентральные сбережения уже были конвертированы в лалондские франки - замкнутую валюту, совершенно бесполезную где-либо еще в Конфедерации. Джеральд знал, что это произойдет. Во внутреннем кармане у него был кредитный диск Юпитерианского банка, на котором имелось три с половиной тысячи фьюзеодолларов. Получив новое удостоверение и диск, он кивнул, и чиновник направил его в похожий на пещеру ангар.
- Вообще-то могли бы все организовать и получше, - пробормотала Лорен, у которой от жары раскраснелись щеки. Чтобы получить новые карточки, им пришлось простоять в очереди пятнадцать минут.
- Уже хочешь вернуться? - подколол ее Джеральд. Он разглядывал свое удостоверение о гражданстве и улыбался.
- Нет, ведь ты же наверняка останешься. - В глазах улыбка, но в голосе нет убежденности.
Джеральд ничего не заметил.
В ангаре они присоединились к ожидающим там пассажирам, прибывшим предыдущим рейсом космолета. Чиновник КОЛ тут же объявил их всех Переселенческой группой номер семь. Представительница местного Земельного комитета сообщила, что через два дня прибудет судно, которое развезет их по отведенным участкам. А до его отхода они будут ночевать в общежитии для переселенцев в Даррингеме. И до города им придется идти пешком. Правда, при этом она пообещала, что для маленьких детей пришлют автобус.
- Па! - сквозь зубы прошипела Мэри, а из толпы раздались стоны.
- Что? У тебя что - ног нет? Ты же половину времени в своем клубе проводила в спортзале.
- Но ведь это просто для поддержания формы, - возразила она. - А тут - каторжный труд в сауне.
- Придется привыкать.
Мэри уже хотела было ответить какой-то колкостью, но осеклась, увидев выражение его лица. Она обменялась чуть обеспокоенным взглядом с матерью, затем согласно пожала плечами.
- О'кей.
- А как насчет нашего барахла? - спросил кто-то у чиновницы.
- Иветы выгрузят его с космоплана, - ответила она. - Потом грузовик доставит его в город, а когда придет судно, багаж отправится вместе с вами.

Предыдущая страница 4 Следующая страница


5 Питер Гамильтон

Когда колонисты двинулись по направлению к городу, пара служащих космопорта организовала из Квинна и остальных иветов рабочую бригаду. Так что первым знакомством с Лалондом для него стали два часа выгрузки запечатанных композитных контейнеров из грузового трюма космоплана и погрузки их на грузовики. Это была тяжелая работа, и все иветы разделись до трусов, но с точки зрения Квинна никакой разницы не было, поскольку пот как будто покрыл его кожу сплошным слоем. Один из служащих сказал им, что сила притяжения на Лалонде чуть меньше земной. Но он и этого тоже не чувствовал.
Поработав с четверть часа, он заметил, что служащие отошли подальше и укрылись в тени ангара. Никто не беспокоился о иветах.
Совершили посадку еще два макбоинга БДА-9008, привезя очередную партию колонистов с находящегося на орбите звездолета. Один из космолетов снова улетел, унося на борту служащих Компании, которым предстояло занять пустующие камеры. Они возвращались домой, поскольку сроки их контрактов истекли. Квинн остановился и некоторое время наблюдал, как большой темный дельтовидный силуэт исчезает в небе, уходя на восток. Это зрелище наполнило его душу черной завистью. И по-прежнему никто не обращал на него никакого внимания. Он мог сбежать, прямо здесь и сейчас, убежать прочь в эти ужасные бескрайние дикие джунгли, начинающиеся сразу за периметром. Но если бы он и хотел куда-нибудь сбежать, то как раз в аэропорт, а не из него, и к тому же прекрасно представлял, как отнеслись бы фермеры к беглому ивету. Может у него и хватило глупости попасться и быть высланным, но уж такой глупости он точно не совершит. Негромко чертыхаясь себе под нос, он взял из трюма макбоинга очередную композитную коробку с плотницкими инструментами и понес ее к грузовику.
К тому времени когда иветы закончили разгрузку и отправились в долгий путь до Даррингема, с запада надвинулись тучи, принеся с собой теплый моросящий дождь. Квинна нисколько не удивило то, что его серый комбинезон на поверку оказался не водонепроницаемым.

***

Офис управляющего Департаментом Регистрации Иммигрантов Лалонда находился в административном блоке, пристроенном к центру контроля полетов космопорта. Длинный параллелепипед из эзистаковых панелей на металлическом каркасе. Он был смонтирован двадцать пять лет назад, когда начали прибывать первые колонисты, и по его аскетическому виду было ясно, насколько он стар.
"На Лалонде даже и мечтать не приходилось о том, чтобы возводить административные здания из программируемого силикона", - мрачно думал Дарси. Эти производимые на Луне здания обладали хотя бы минимумом удобств. Среди плохо финансируемых проектов колоний проект Лалонда был самым дешевым. Правда, в офисе был кондиционер, питавшийся от солнечных батарей, так что температура в помещении была значительно ниже, чем снаружи, но влажность оставалась такой же.
Дарси сидел на кушетке, разбирая регистрационные карточки, сданные последней партией переселенцев в обмен на гражданство и кредитные диски КОЛ. Корабль привез пять с половиной тысяч неудачников, мечтателей и преступников, чтобы выпустить их здесь на свободу и дать возможность загубить еще одну планету во имя благородной идеи. После шестидесяти лет в эденистском разведуправлении Дарси просто не мог думать об адамистах как-нибудь по-другому. "И они еще считают себя нормальными, - с кривой улыбкой подумал он, - а меня считают безбожным уродом".
Он ввел в процессорный блок данные с очередной карточки, бросив мимолетный взгляд на голограмму. Довольно симпатичный парень двадцати одного года, лицо невозмутимое, но глаза полны страха и ненависти. Квинн Декстер, принудительно перемещенный. Процессорный блок, лежащий у него на коленях, никак не отреагировал на имя.
Карточка отправилась в растущую кучу. Дарси взял следующую.
- Вы никогда не рассказывали об этом, - сказал сидящий за своим столом Нико Фрайхаген, - но все же интересно, что вы, ребята, пытаетесь найти?
Дарси поднял глаза. Нико Фрайхаген был секретарем Департамента Регистрации Лалонда - довольно звучный титул для человека, который по существу был всего лишь клерком одного из отделов администрации губернатора. Ему было под шестьдесят; природа наделила его суровой славянской внешностью, двумя подбородками и мягкими редеющими волосами. Дарси подозревал, что его предки имели мало общего с генинженерией. Этот неряшливый гражданский служащий сейчас тянул через трубочку какое-то привозное пиво, наверняка стянутое из багажа какого-нибудь ничего не подозревающего будущего фермера. Персонал космопорта неплохо наживался, обирая новых колонистов. Нико Фрайхаген был важным звеном этой аферы, поскольку регистрационные карточки содержали и перечень имущества колонистов.
Готовность зашибить денег "по быстрому" сделала его идеальным агентом оперативников-эденистов. Всего за пятьсот фьюзеодолларов в месяц Дарси и его напарница Лори получали возможность ознакомиться с данными на иммигрантов, при том, что для этого им не нужно было получать доступ к банкам данных колонии.
Сведений об иммигрантах было немного. Компания Освоения Лалонда не слишком беспокоилась, что представляют из себя переселяющиеся на планету люди, если они платили за перевозку и регистрацию. Компания не начнет выплачивать дивиденды еще и через сто лет, когда население вырастет до ста миллионов и появится промышленная экономика, которой предстоит заменить первоначальную аграрную. Планеты всегда были долгосрочными вложениями. Но Дарси и Лори продолжали просеивать данные. Рутинная процедура. Кроме того, кто-нибудь может оказаться беспечным.
- А с чего это ты вдруг заинтересовался? Может, тебя кто-нибудь расспрашивал? - осведомилась сидящая на другом конце кушетки Лори. Семидесятитрехлетняя женщина с гладкими рыжими волосами и круглым лицом выглядела раза в два моложе Нико Фрайхагена. Как и Дарси, она не отличалась характерным для эденистов ростом, что и делало их идеальной парой для разведдеятельности.
- Да нет, - отмахнулся Нико Фрайхаген своей пивной трубочкой. - Просто вы занимаетесь этим вот уже три года, а может, и еще три года до этого. И явно не просто ради денег. Я ведь знаю, что для вашего брата они ничего не значат. Нет, тут все дело как раз в том, сколько времени вы па это гробите. Именно это и означает, что вы ищете какую-то очень важную птицу.
- Не совсем, - сказала Лори. - Мы ищем не какого-то конкретного человека, а скорее человека определенного типа.
- Неплохо, - безмолвно заметил ей Дарси.
- Будем надеяться, что он этим удовлетворится, - ответила она.
Нико Фрайхаген сделал глоток пива.
- И какого же именно типа?
Дарси поднял свой персональный процессорный блок.
- Профиль заложен вот сюда и доступен только тем, кому необходимо знать. Как думаешь, Нико, тебе необходимо это знать?
- Нет, просто любопытно. А то ходят разные слухи, вот и все.
- Что за слухи, Нико?
Нико Фрайхаген бросил взгляд в окно офиса, наблюдая за тем, как бригада иветов разгружает макбоинг БДА-9008.
- Да поговаривают, будто в верховьях в округе Шустер пропало несколько поселенцев на паре ферм. Причем шерифы так и не смогли найти ни малейших следов, ни признаков борьбы, ни тел. Просто пустые дома.
- Где, черт побери, находится округ Шустер? - спросила Лори.
Дарси справился у биотех-процессора своего блока. В голове у него возникла карта бассейна притоков Джулиффа. Округ Шустер светился мягким янтарным цветом - широко раскинувшееся приблизительно прямоугольной формы пятно, выходящее к берегу реки Кволлхейм, одного из сотен притоков большой реки.
- Как и сказал Нико, это в верховьях. Более чем в тысяче километров отсюда. Район, который только открывается для заселения.
- Может, какое-то крупное животное? Кроколев или даже что-то такое, чего не смогли обнаружить группы экологического анализа?
- Все может быть. - Но Дарси было трудно заставить себя поверить в это.
- Так какие же слухи ходили насчет этого, Нико? Что люди-то говорят?
- Да говорят-то немного, просто мало кто об этом вообще знает. Губернатор хотел, чтобы это осталось в тайне, - боялся, что фермеры-тиратка окажутся недовольны. Там ведь есть и их фермы, в саванне, граничащей с графством Шустер. Ну, вот он и подумал, что вину могут возложить на них, поэтому шериф округа даже не стал составлять официального протокола. Фермы были объявлены покинутыми.
- Когда это случилось? - спросила Лори.
- Да пару недель назад.
- Для начала немного, - заметила Лори.
- Это достаточно далеко. Как раз то место, куда он мог бы направиться.
- Допускаю. Но что ему может быть нужно от каких-то провинциальных фермеров?
- Недостаточно данных.
- Мы что же - собираемся отправиться туда и проверить?
- Проверить что? Что фермы пусты? Не можем же мы вот так просто взять да и отправиться в джунгли из-за пары семейств, нарушивших свой поселенческий контракт! Знаешь, если бы меня взяли и сунули туда - в самое что ни на есть никуда, - мне бы тоже захотелось сбежать.
- И все же, мне по-прежнему кажется, что это довольно странно. Если бы они были просто обычными возмутителями спокойствия, тамошний шериф знал бы об этом.
- Да. Но если бы мы даже и отправились туда, нам пришлось бы добираться до округа Шустер две, а то и все три недели. А это означает, что к тому времени следам исполнилось бы больше месяца, и мы вряд ли что-нибудь выяснили бы. Ты бы сумел взять такой след, да еще в джунглях?
- В принципе, можно вытащить из ноль-тау Абрахама и Кэтлин и использовать их для обследования района.
Дарси взвесил плюсы и минусы такого решения. Абрахам и Кэтлин, их орлы, обладали искусственно усиленными чувствами, но даже при этом посылать их куда-то, не имея хотя бы отдаленного представления, где находится их предполагаемая добыча, было бессмысленно. У них на обследование одного лишь графства Шустер вполне может уйти полгода. Если бы у них было больше оперативников, он, может быть, и пошел бы на это, но только не сейчас, когда их всего двое. Просеивание лалондских иммигрантов было организовано с очень дальним прицелом и основывалось на единственном, причем довольно сомнительном, факте почти сорокалетней давности: что Латон приобрел копию отчета группы экологической оценки. Да и преследование в джунглях было попросту исключено.
- Нет, - неохотно произнес он. - С орлами подождем до тех пор, пока у нас не появится что-нибудь более определенное. Но через месяц должен прибыть космоястреб с Джоспула. Я попрошу капитана провести тщательное обследование графства Шустер.
- О'кей, ты ведь у нас начальник.
В ответ он отправил ей мысленный образ улыбки. Они работали вместе слишком давно, чтобы серьезно относиться к званиям.
- Спасибо, что рассказал, - сказал Дарси Нико Фрайхагену.
- Полезная информация, да?
- Возможно. Но мы обязательно отблагодарим тебя за нее.
- Что ж, тогда и вам спасибо. - Нико Фрайхаген чуть улыбнулся и снова сделал глоток.
- Отвратительный тип, - сказала Лори.
- Но мы были бы еще более благодарны, если бы ты постоянно информировал нас и обо всех новых исчезновениях, - сказал Дарси.
Нико Фрайхаген согласно взмахнул трубочкой.
- Буду стараться изо всех сил.
Дарси взял очередную регистрационную карточку. Сверху было проставлено имя "Мэри Скиббоу"; с голограммы ему непокорно улыбалась симпатичная девочка-подросток. "Похоже, ее родителей ожидает несколько лет сущего ада", - решил он. За грязным окном на восточном горизонте громоздились густые серые тучи.

***

Дорога, связывающая Даррингем с космопортом, представляла собой широкую полосу розоватого гравия, тянущуюся прямо сквозь густые джунгли. Отец Хорст Эльвс топал по направлению к столице так быстро, как мог, и чувствовал, как на ногах набухает нечто, подозрительно напоминающее мозоли. Он то и дело бросал опасливые взгляды на тучи, собирающиеся над тихо колышущимися верхушками деревьев, и изо всех сил надеялся, что дождя не будет до тех пор, пока они не доберутся до переселенческого общежития.
От дорожного покрытия поднимались тоненькие струйки пара. Узкая долина между деревьями, казалось, служила самой настоящей линзой для солнца, и жара была просто ужасной. На обочины дороги наступал ковер кустистой травы. Да, ничего не скажешь, растительность на Лалонде была энергичной. Воздух наполняло птичье пение - звонкий щебет. "Это, должно быть, куроны", - подумал он, с трудом вороша в памяти информацию насчет местных условий, которой перед отлетом с Земли напичкала его Церковь. Размером они приблизительно с земного фазана, с ярко-алым хохолком. "В принципе съедобны, но есть их все же не рекомендуется", - подсказала ему искусственная память.
Движения на дороге практически не было. Только время от времени мимо проносились потрепанные грузовики, перевозящие из космопорта и в космопорт какие-то деревянные ящики и древние на вид композитные грузовые контейнеры, в части которых явно находилось сельскохозяйственное оборудование. Служащие космопорта сновали мимо на электробайках на широких, с глубокими протекторами колесах и, проезжая мимо колонны переселенцев, громко сигналили и кричали девушкам. Протарахтело мимо них и несколько конных повозок, причем Хорст с нескрываемым восхищением проводил взглядом огромных лошадей. На Земле, в своем родном аркологе, он так ни разу и не удосужился побывать в зоопарке. Как странно, что впервые в жизни он встретил лошадей на планете в трехстах световых годах от своего родного мира. И как только они выносят эту жару при таких толстых лохматых шкурах?
В Группе Семь насчитывалось пятьсот человек, включая его самого. Все они двинулись по дороге плотно сбившейся толпой следом за чиновником Компании, радостно переговариваясь между собой. Теперь же, пройдя пару километров, толпа растянулась, и люди выглядели подавленными. Хорст тащился в последних рядах. Суставы уже начинали протестующе скрипеть, и все сильнее хотелось пить. И это при том, что воздух был отвратительно влажен. Большинство мужчин сбросили верхние части комбинезонов, завязав их рукавами на поясе, и сняли футболки. То же самое сделали и некоторые из женщин. Он обратил внимание, что все местные на электробайках были в шортах и тонких рубашках. Впрочем, так же был одет и сопровождающий их чиновник Компании.
Хорст остановился, удивленный тем, как вдруг начали гореть его щеки, и повернул застежку у горла на полных девяносто градусов. Верхняя часть комбинезона разошлась, и под ней обнаружилась тонкая серовато-голубоватая футболка, ставшая гораздо темнее из-за пропитавшего ее пота. Легкая шелковистая футболка, может, и была идеальной одеждой для корабля и даже для арколога, но в условиях первозданной природы он был смешон. Наверное, просто не в порядке каналы связи. Уж само собой, не могли же колонисты прибывать сюда в такой одежде все двадцать пять лет!
На него посматривала девочка лет десяти или одиннадцати. У нее, как и у всех детей, было миниатюрное ангельское личико, обрамленное прямыми, до плеч светлыми волосами, собранными в два конских хвостика, перевязанных тоненькими красными ленточками. Он удивился, заметив, что на ней прочные высокие ботинки, мешковатые желтые шорты и легкая хлопчатобумажная блузка. Зеленая широкополая шляпа была лихо заломлена назад. Хорст поймал себя на том, что, сам того не сознавая, улыбается ей.
- Эй, привет. Разве ты не должна была ехать из космопорта автобусом? - спросил он.
Ее лицо негодующе скривилось.
- Я не ребенок!
- А я этого и не говорил. Но ты бы могла провести чиновника Компании, и он прокатил бы тебя на автобусе. Будь у меня возможность, я бы непременно так сделал.
Ее взгляд упал на белое распятие на рукаве его футболки.
- Но ведь ты же священник.
- Отец Хорст Эльвс, твой священник, если конечно ты тоже в Группе Семь.
- Да, в ней. Но обманывать ради того, чтобы тебя подвезли, было бы нечестно, - настаивала она.
- Зато разумно. И я уверен, что Иисус все понял бы правильно.
Тут она улыбнулась, и от ее улыбки Хорсту показалось, что день стал еще более солнечным.
- Ты совсем не похож на нашего отца Вархуса там, у нас на Земле.
- А это хорошо?
- О, да, - в подтверждение своих слов она закивала головой.
- А где твоя семья?
- Здесь только я и мама. - Девочка указала на приближающуюся к ним женщину. Ей было около тридцати лет, и у нее были такие же светлые волосы, как и у ее дочери. Ее крепкая фигура заставила Хорста с сожалением вздохнуть о том, чего никогда не сможет случиться. Не то чтобы Объединенная Христианская Церковь запрещала священникам жениться, вовсе нет, но даже в молодости, двадцать лет назад, он отличался невероятной полнотой. Теперь же даже самые снисходительные из его коллег могли назвать его разве что приятным человеком - и это при том, что он относился к калории как к смертоносному вирусу!
Ее зовут Рут Хилтон, кратко представилась она, а ее дочку - Джей. Ни о муже, ни о приятеле не было сказано ни слова. Дальше они поплелись втроем.
- Приятно видеть, что хоть кто-то оказался предусмотрительным, - заметил Хорст. - А то хорошенькие из нас получились пионеры. - Рут тоже была одета с расчетом на жару. На ней были шорты, полотняная шляпа и жилет, а ее ботинки были увеличенной копией тех, которые красовались на ножках Джей. За плечами у нее был прилично нагруженный рюкзак, а к широкому поясу пристегнуто несколько каких-то приспособлений. Ни одного из них Хорсту раньше видеть не приходилось.
- Это ведь тропическая планета, отец. Разве Церковь перед отлетом не снабдила вас общими сведениями о Лалонде? - спросила Рут.
- Снабдила. Но я меньше всего ожидал, что сразу по прибытии нам предстоит столько прошагать пешком. По моему личному времени, еще не прошло и пятнадцати часов с тех пор, как я покинул аббатство арколога.
- Это колония первой ступени, - заметила Рут без малейшего сочувствия. - Неужели вы думаете, что у них хватило бы времени или желания утирать носы пяти тысячам бывших обитателей аркологов, которые до сих пор и неба-то настоящего не видели? Я вас умоляю!
- И все же мне кажется, что нас могли бы предупредить. Тогда у нас была бы возможность хотя бы запастись более подходящей одеждой.
- Вам следовало бы взять ее с собой в камеру ноль-тау. Как это сделала я. В контракте предусмотрена возможность провоза ручной клади весом до двадцати килограммов.
- Мой перелет оплачивала Церковь, - осторожно ответил Хорст. Он видел, что Рут обладала всеми качествами, необходимыми для выживания на этой молодой и суровой планете. Вот только ей придется научиться хоть немного смягчать свой едва ли не солдафонский характер. А то он уже начал мысленно представлять себе, как пытается утихомирить толпу, собирающуюся линчевать эту женщину. Он подавил улыбку. "Да, вот это было бы настоящим испытанием моих возможностей".
- Знаете, в чем ваша проблема, отец? - спросила Рут. - Слишком сильная вера.
"Как раз напротив, - подумал Хорст, - веры-то мне и недостает. Именно поэтому-то я сейчас здесь - в этой отдаленнейшей части человеческих владений, - где либо вообще не смогу причинить никакого вреда, либо причиню его совсем немного. Хотя епископ был даже чересчур милостив, когда выразился подобным образом".
- И что вы собираетесь делать, когда мы окажемся на месте? - спросил он. - Заняться сельским хозяйством? Или, например, рыболовством на Джулиффе?
- Вряд ли! Само собой, себя мы обеспечить сумеем, я привезла вполне достаточно семян. Но вообще-то я высококвалифицированный специалист-дидактик. - Она шаловливо улыбнулась. - Я собираюсь стать деревенской училкой. А может, даже и единственной учительницей на весь округ, учитывая, как здесь все разбросано. У меня с собой лазерный импринтер, а вот здесь имеется любой из образовательных курсов, какой вы только можете себе представить. - Она похлопала по рюкзаку. - Мы с Джей собираемся этим зарабатывать себе на жизнь. Не поверите, сколько нужно знать человеку, заброшенному в такую глушь, как мы.
- Думаю, вы правы, - сказал он, правда, без особого энтузиазма. Интересно, все ли остальные колонисты испытывали подспудное чувство сомнения, оказавшись лицом к лицу с обескураживающей реальностью Лалонда? Он окинул взглядом ближайших к нему людей. Они все плелись, будто в летаргическом сне. Мимо пробрела симпатичная девушка. Голова ее была низко опущена, а губы жалобно искривлены. Комбинезон она обвязала рукавами вокруг бедер. Теперь на ней оставалась лишь мандаринового цвета футболка с глубоким вырезом, в котором виднелось полукружие нежной кожи, покрытой потом и пылью. "Безмолвная жертва", - решил Хорст. За время работы в своем аркологе ему не раз приходилось встречать людей такого типа. Никто из идущих поблизости мужчин не обращал на нее ни малейшего внимания.
- Еще как права, - не унималась Рут. - Вот взять, к примеру, обувь. Вы наверняка взяли с собой две или три пары. Так?
- Да, две пары ботинок.
- Разумно. Но в джунглях они не протянут и пяти лет, из какого бы замечательного композита они ни были сделаны. После этого вам придется делать себе обувь самому. И для этого вы вынуждены будете обратиться ко мне за курсом сапожного мастерства.
- Понимаю. Вы ведь все заранее продумали, не так ли?
- Иначе бы я здесь не оказалась.
Джей взглянула на мать и в восхищении улыбнулась.
- А этот ваш импринтер не слишком тяжел? - поинтересовался Хорст.
Рут громко расхохоталась и театральным жестом провела тыльной стороной ладони по лбу.
- Еще бы! Но он просто бесценен, особенно новейшие технические курсы. Там есть вещи, о которых на этой планете и слыхом не слыхивали. И я не такая дура, чтобы оставлять все это на попечение служащих космопорта. Никогда и ни за что на свете.
По спине Хорста пробежал холодок.
- Уж не думаете ли вы, что они...
- Еще как думаю. Я бы на их месте делала то же самое.
- Что же вы раньше ничего не сказали? - в отчаянье воскликнул он. - У меня в контейнере книги для начинающих, лекарства, вино для причащения. Кто-нибудь из нас мог бы остаться и последить за сохранностью вещей.
- Послушайте, отец! Я вовсе не претендую на роль старшей этой группы, нет уж, спасибо, предпочитаю оставить это на долю какого-нибудь здоровенного мужика. И я с трудом представляю себя заявляющей под гром аплодисментов этой чиновнице, что мы остаемся, чтобы не дать ее дружкам покопаться в наших вещах. А вы бы смогли так поступить, особенно учитывая ваше доброе отношение ко всем людям?
- Нет, на людях - нет, - сказал Хорст. - Но ведь есть же и другие способы.
- Что ж, тогда можете начинать их обдумывать, поскольку эти наши драгоценные контейнеры проваляются на складе еще пару дней до тех пор, пока не настанет время отплывать. И нам понадобится все то, что в них находится, - по-настоящему понадобится, - потому что тех, кто думает, будто для выживания здесь достаточно лишь решимости и тяжкого труда, ждет самое большое потрясение за все их избалованные жизни.
- Неужели вы всегда абсолютно во всем правы?
- Послушайте, отец, вы здесь - чтобы заботиться о наших душах. И у вас это отлично получится - я вижу, вы человек заботливый. Во всяком случае, в душе. Но заботиться о том, чтобы моя душа не рассталась с телом, - это уже мое дело. И я приложу к этому все силы.
- Ладно, - сказал он. - Наверное, действительно стоит вечером поговорить с кем-нибудь из нашей группы. Возможно, мы сможем организовать что-то вроде охраны на складе.
- И неплохо бы было посмотреть, не сможем ли мы получить вещи, аналогичные тем, у которых выросли ноги. Вместе с нашим багажом хранится и имущество других групп, так что это будет не слишком трудно.
- В принципе, мы могли бы обратиться за помощью к шерифу и попросить его найти украденные у нас вещи, - веско заметил Хорст.
Рут громко рассмеялась.
Несколько минут после этого они шли молча.
- Рут, - наконец, спросил он. - Почему вы прилетели сюда?
Они с Джей обменялись печальными взглядами, и обе вдруг показались ему страшно беззащитными.
- Я сбежала, - сказала, наконец, она. - А вы разве нет?

***

Даррингем был основан в 2582 году - через пару лет (земных) после того, как инспекционная группа Конфедерации подтвердила выводы группы экологического анализа Компании, согласившись, что на Лалонде нет форм жизни, чересчур опасных для людей, - решение, которое жизненно важно для любой планеты, стремящейся привлечь колонистов. Небольшой перерыв стал результатом того, что разведочная компания (купившая права на заселения у разведкорабля, обнаружившего планету) потратила некоторое время на поиск партнеров и превратилась в Компанию Освоения Лалонда. Собрав достаточно средств для строительства действующего космопорта и обеспечения минимального количества гражданских чиновников, а кроме того и заключив с эденистами соглашение о выращивании на орбите Мурора, крупнейшего в системе газового гиганта, хабитата-биотеха, компания приступила уже непосредственно к решению задачи привлечения на планету колонистов.
После внимательного изучения структуры потенциальных переселенцев, оказавшихся преимущественно выходцами из Юго-Восточной Азии, и предполагаемой культурной базы других колониальных планет в том же секторе галактики, совет КОЛ принял решение сосредоточить усилия на привлечении евро-христиан, как наиболее приемлемый для компании и в то же время достаточно обильный источник иммигрантов. Была составлена крайне демократичная конституция, которая должна была вступить в силу через столетие и согласно которой КОЛ должна была передать все местные управленческие функции выборным советам, а в конце концов вся полнота власти переходила к конгрессу и президенту. Теория гласила, что, когда процесс завершится, на Лалонде будет окончательно сформировано быстро развивающееся индустриально-технологическое общество, в котором КОЛ станет крупнейшим держателем акций всех коммерческих предприятий планеты. Вот тогда-то и ожидалось начало поступления настоящих прибылей.
На начальной стадии предварительного этапа колонизации грузовые корабли доставили на низкую орбиту тридцать пять думперов - приземистых, конической формы атмосферных аппаратов, битком набитых тяжелыми машинами, припасами, топливом, наземным транспортом и готовыми секциями взлетно-посадочной полосы. Затем думперы были заторможены до суборбитальной скорости и один за другим начали долгий огненный спуск к раскинувшимся внизу джунглям. Они ориентировались по сигналам маяка, сброшенного у южного берега Джулиффа, и должны были приземлиться на участке длиной в пятнадцать километров.
Каждый думпер был тридцати метров высотой и пятнадцати метров в диаметре у основания, а полный вес с грузом равнялся тремстам пятидесяти тоннам. Небольшие стабилизаторы у основания точно вели их сквозь атмосферу до тех пор, пока машины не оказались в семистах метрах над землей. К этому времени их скорость стала дозвуковой. Последние несколько сотен метров они спускались на связках гигантских парашютов, которые и опустили их на грунт. Небольшой контрольной группе, наблюдавшей за приземлением с безопасного расстояния, посадка показалась больше похожей на управляемое крушение. Думперы были созданы для путешествия лишь в один конец. Они всегда оставались там, где приземлялись.
Строительные бригады прилетели на планету следом за ними в маленьких космопланах, способных совершать вертикальный взлет и посадку, и начали разгрузку оборудования. Когда думперы опустели, они превратились в жилища, защищающие семьи рабочих от враждебной окружающей среды, и офисы для чиновников гражданской администрации губернатора
Первым делом были вырублены окружающие джунгли - тактика выжженной земли, - после чего вокруг думперов образовалась широкая полоса, где не было ничего, кроме обугленной растительности и сгоревших животных. За этим последовала расчистка территории под космопорт. После того, как были смонтированы решетки взлетно-посадочной полосы, в макбоингах прибыла вторая волна рабочих, привезших с собой новое оборудование. На сей раз им предстояло построить жилье для себя - из огромного количества бревен, оставленных предшественниками. Вокруг думперов выросли кольца грубых деревянных хижин, похожих на плоты, плавающие в море грязи. Лишенный растительного покрова, постоянно подвергающийся воздействию тяжелых строительных механизмов и ежедневно поливаемый лалондскими дождями, плодородный чернозем превратился в вонючую грязь, глубина которой местами доходила до полуметра. Камнедробилки работали все двадцатишестичасовые сутки планеты напролет, но даже при этом им не удавалось произвести щебня достаточно для засыпки превратившихся в трясины дорог расширяющегося города.
Из исцарапанного и помутневшего от времени окна офиса Ральфа Хилтча, находящегося на третьем этаже думпера, занимаемого посольством Кулу, виднелись залитые солнцем дощатые крыши Даррингема, сплошь усеивающие чуть холмистую спускающуюся к реке равнину. Застройка велась без какого-либо строгого проекта. Даррингем строился не продуманно и планомерно, а образовался внезапно, как опухоль. Хилтч был уверен, что даже в земных городах восемнадцатого века было больше очарования. Командировка на Лалонд была уже его четвертой командировкой на другие планеты, и он ни разу еще не видел ничего более примитивного. Пятнистые от старости корпуса думперов возвышались над трущобными предместьями подобно каким-то загадочным храмам; их связывала с неказистыми строениями чудовищная паутина иссиня-черных, подвешенных на высоких столбах энергокабелей. Ядерные генераторы думперов производили девяносто процентов электроэнергии на планете, и Даррингем полностью зависел от них.
Благодаря тому, что Королевский банк Кулу владел двумя процентами акций КОЛ, министерство иностранных дел Кулу сумело завладеть думпером для своего персонала, как только закончилась первая фаза колонизации, выжив оттуда при этом губернаторский Отдел классификации местных плодов. Ральф Хилтч был благодарен своим коллегам за этот маневр с выкручиванием рук, произведенный двадцать лет назад. Это позволяло ему сейчас иметь офис с кондиционером и крошечную двухкомнатную квартирку по соседству. Как торговому атташе, ему полагалась гораздо более просторная квартира в жилом блоке посольства неподалеку, но его истинное положение главы резидентуры Агентства внешней разведки Кулу на Лалонде требовало, чтобы у него было безопасное жилище, которое вполне обеспечивал старый думпер с его карботановым корпусом. Кроме того, как и все остальное в Даррингеме, жилой блок был выстроен из дерева, и воздух в нем всегда отдавал гнилью.
Хилтч наблюдал за почти сплошной стеной серебристо-серого ливня, надвигающейся со стороны океана и постепенно застилающей узкую зеленую линию над верхушками крыш с южной стороны, представляющую собой границу джунглей. Это будет уже третий ливень за день. На одном из пяти укрепленных на стене напротив его рабочего стола экранов постоянно транслировалось в реальном времени передаваемое с метеоспутника изображение Амариска и лежащего к западу от него океана. И континент, и океан были затянуты спиральными рукавами облаков. На его устало-привычный взгляд дождь должен был продолжаться где-то часа полтора.
Ральф откинулся в кресле и взглянул на человека, нервно ерзавшего на стуле по другую сторону стола. Заметив его пристальный взгляд, Маки Грутер тщетно попытался замереть. Маки был двадцативосьмилетним менеджером третьей ступени из транспортного отдела администрации губернатора. На нем были желтовато-коричневые шорты и зеленая рубашка, а его лимонно-желтый пиджак висел на спинке стула. Как и почти все остальные сотрудники лалондской администрации, он был продажен. Все они обычно рассматривали службу здесь, в лесной глуши, в качестве возможности пощипать и КОЛ, и колонистов. Ральф завербовал Маки Грутера два с половиной года назад - через месяц после прибытия на планету. И вербовка была не столько сложной операцией по вовлечению кого-то в шпионскую деятельность, сколько выбором из целой толпы горящих желанием подзаработать добровольцев. "Бывали времена, - задумчиво вспомнил Ральф, - когда ему страшно хотелось увидеть хоть одного чиновника, который не готов бы был продаться даже за запах вездесущих эденистских фьюзеодолларов". После того как через три года закончится его служба на Лалонде, ему придется пройти кучу курсов повышения квалификации. Ведь здесь с вербовкой было слишком легко.
В принципе, порой он даже начинал сомневаться, а был ли вообще смысл организовывать оперативную работу АВР на планете, которая, в сущности, представляет собой дикие джунгли, населенные людьми с психологией неандертальцев. Но Лалонд находилась всего в двадцати двух световых годах от принципата Омбей, самой новой из систем-доминионов королевства Кулу, которая сама пребывала всего лишь на второй стадии колонизации. Правящая династия Салдана хотела быть уверенной в том, что Лалонд не будет развиваться таким образом, чтобы со временем превратиться во врага. Ральфу и его коллегам было поручено следить за политической эволюцией колонии, время от времени предлагая тайное содействие деятелям, намеревающимся проводить соответствующую политику, деньгами или компроматом на политических противников - в конце концов, никакой разницы не было. Формирование независимости колонии будет продолжаться еще около столетия, поэтому АВР делала все возможное для того, чтобы первые избранные лидеры были идеологически благосклонны к королевству. Особенно должностные лица.
Это имело смысл, если принимать в расчет долговременную перспективу. Несколько миллионов фунтов, истраченных сейчас, против миллиардов, в которые обошлась бы любая операция флота, когда Лалонд окажется технически способным строить боевые космические корабли. "И видит бог, - подумал Ральф, - что Салданы подходили под таким же углом к решению всех проблем - они понимали то, что жить им предстоит еще долго-долго".
Ральф ласково улыбнулся Маки Грутеру.
- А в этой партии кто-нибудь представляет интерес?
- По-моему, нет, - ответил чиновник. - Сплошные выходцы с Земли. Ну и группа самых обычных иветов, простых беспризорников, у которых хватило глупости попасться. Никаких политических ссыльных или, во всяком случае, ни одного с такой пометкой. - За его головой на экране слежения за скудным орбитальным движением над Лалондом показался еще один космоплан, причаливающий к огромному кораблю с колонистами.
- Отлично. Но я, разумеется, проверю, - многозначительно сказал Ральф.
- О, пожалуйста. - Рот Маки Грутера искривился в слегка раздраженной улыбке. Он вытащил блок процессора и датавизировал файлы.
Ральф анализировал хлынувшую в его нейронанонику информацию, размещая ее по свободным ячейкам памяти. Отслеживающие программы пробегали по списку из пяти с половиной тысяч имен, сравнивая его с первичным списком представляющих наибольшую опасность земных политических возмутителей спокойствия, известных АВР. Совпадений не было. Чуть позже он датавизирует файлы в свой блок процессора, чтобы провести еще одно сравнение, но теперь уже с обширным каталогом имен разных рецидивистов, их изображений и, в некоторых случаях, отпечатков ДНК, которые АВР выудило из архивов самой Конфедерации.
Он снова взглянул в окно и увидел очередную группу новоприбывших, тащившихся по грязной дороге, проходившей вдоль небольшого квадратика травы и чахлых роз, сходивших за посольский сад. Тут начался дождь, который в считанные секунды промочил их всех до нитки. Женщины, дети и мужчины со слипшимися мокрыми волосами, в комбинезонах, облепивших их тела подобно темной морщинистой ящеричьей коже. Вид у них был чрезвычайно жалкий. Возможно, их лица были мокры от слез, но из-за дождя он не мог этого определить. А ведь им предстояло тащиться еще три километра, прежде чем они доберутся до расположенных ниже по течению общежитий для переселенцев.
- Боже, ты на них только посмотри, - пробормотал он. - И еще считается, что именно эти люди являются надеждой планеты на будущее. Да ведь они толком даже из космопорта до города не могут добраться - хоть бы один догадался запастись накидкой от дождя!
- Вы когда-нибудь были на Земле? - спросил Маки Грутер.
Ральф медленно отвернулся от окна. Вопрос молодого человека удивил его. Обычно Маки вполне удовлетворялся тем, что получал денежки и удалялся.
- Нет.
- А я был. Эта планета просто огромный улей, битком набитый разными ублюдками. Наше благородное прошлое. И по сравнению с тем, что сейчас творится там, предлагаемое в плане будущего этой планеты выглядит не так уж плохо.
- Да, возможно. - Ральф выдвинул ящик и вытащил из него свой кредитный диск Юпитерианского банка.
- С этой партией колонистов вверх по реке отправляется еще кое-кто, - сказал Маки. - Наш отдел должен обеспечить ему проезд, вот почему я и узнал.
Ральф оторвался от процедуры авторизации обычного перевода трехсот фьюзеодолларов со счета на счет.
- И кто же это?
- Один из маршалов управления шерифа. Не знаю, как его зовут, но он направлен в округ Шустер, что-то там разнюхивать.
Ральф слушал объяснения Маки Грутера по поводу пропавших семей, а тем временем в уме лихорадочно прокручивал возможные последствия. "Значит, кто-то в администрации губернатора должен считать это происшествие важным, - думал он, - поскольку на всю планету было всего пять маршалов: боевые специалисты с канонически ускоренным метаболизмом и отлично вооруженные. Как правило, губернаторы использовали их исключительно для решения самых серьезных проблем вроде бандитов и назревающих бунтов, то есть проблем, которые требовалось решить как можно быстрее".
Еще одним заданием Ральфа было следить за действиями пиратов в системе Лалонда. Процветающий Кулу с его огромным торговым флотом вел непрекращающуюся войну с кораблями наемников. Недисциплинированные, с незначительным количеством полицейских колонии при их прискорбно недостаточными системами коммуникаций были идеальным рынком сбыта для награбленных грузов, а у большинства переселенцев ума все же хватало хотя бы на то, чтобы прихватить с собой кредитный диск с некоторой суммой фьюзеодолларов. Контрабанда неизменно продавалась в глубинке, где даже самые радужные мечты прокисали всего через несколько недель, когда становилось ясно, насколько трудно выживать за пределами замкнутого комфорта арколога, и поэтому никто не был склонен задавать вопросов о происхождении сложнейшего энергетического и медицинского оборудования.
Возможно, эти семейства осмелились поинтересоваться происхождением сыплющейся на них манны небесной.
- Спасибо за информацию, - сказал он и увеличил платеж до пятисот фьюзеодолларов.
Маки Грутер, увидев как его кредитный диск принял перевод премиальной суммы, благодарно улыбнулся.
- Всегда пожалуйста.
Дженни Харрис вошла через минуту после того, как вышел транспортный чиновник. Тридцатилетняя лейтенант АВР, отбывающая второй срок службы на другой планете. У нее было довольно плоское лицо с чуть кривоватым носом, короткие темно-рыжие волосы и худощавая фигура, выдающая ее силу. Ральф, за те два года, что она провела на Лалонде, убедился в том, что она дельный офицер, ну только, может быть, чересчур рьяно следующая стандартным процедурам АВР в решении любой ситуации.
Она внимательно выслушала то, что рассказал Ральфу Маки Грутер.
- Ни слова не слышала насчет того, чтобы в верховьях появились какие-нибудь товары невыясненного происхождения, - сказала она. - Самые обычные товары черного рынка, продают то, что бригады в аэропорту подворовывают у новых колонистов.
- А какими возможностями мы располагаем в округе Шустер?
- Почти никакими, - неохотно призналась она. - В основном, мы полагаемся на своих информаторов в управлении шерифа, информирующих нас о контрабанде, ну, и еще картину дополняют экипажи речных судов. Естественно, основная проблема, это связь. Мы, конечно, могли бы обеспечить своих информаторов в верховьях блоками связи, но спутники флота Конфедерации все равно сразу же засекли бы любую передачу, пусть даже и максимально зашифрованную.
- О'кей, - кивнул Ральф. Спор их был давним - срочность против риска выдать себя. На данной стадии развития на Лалонде ничто не считалось срочным. - А кто-нибудь из наших агентов отправляется в верховья?
Дженни Харрис помедлила, пока ее нейронаноника перебирала информацию.
- Да. Капитан Лэмбурн через пару дней отплывает туда с новой группой колонистов, которые будут заселять территорию сразу за Шустером. Она хороший курьер, и обычно я использую ее для собирания отчетов агентов на местах.
- Отлично, тогда попроси ее выяснить все, что сможет, по поводу пропавших семейств, и не появлялось ли там случайно какого-нибудь необычного оборудования. А я пока свяжусь с Соланки, узнаю, может он что-нибудь слышал. - Келвин Соланки служил в небольшом представительстве флота Конфедерации в Даррингеме. Политика Конфедерации была такова, что даже самая ничтожная из колоний имела полное право на такую же степень защиты, как и любая из развитых планет, и представительство должно было служить зримым тому подтверждением. Чтобы подчеркнуть подобное отношение, два раза в год Лалонд посещал фрегат базирующегося в Роерхайме в сорока двух световых годах отсюда 7-го флота. А в промежутках между этими визитами за системой наблюдал целый рой спутников ЭЛИНТ, передававших данные о результатах своих наблюдений непосредственно в представительство флота.
Второй же их задачей, как и у Ральфа и АВР, было следить за деятельностью пиратов.
Ральф сам представился заместителю начальника представительства Соланки вскоре после прибытия. Салданы были сильными сторонниками Конфедерации, так что сотрудничество в области наблюдения за пиратами было расценено как дело вполне разумное. И в дальнейшем он поддерживал с начальником вполне теплые отношения отчасти благодаря совместным обедам во флотской столовой, где, по всеобщему признанию, была лучшая в городе кухня, и ни тот, ни другой в разговорах никогда не даже не упоминали о прочих обязанностях Ральфа.
- Неплохая идея, - сказала Дженни Харрис. - С Лэмбурн я встречусь сегодня же вечером и растолкую ей, что нам нужно. Но она наверняка захочет, чтобы мы ей заплатили, - осторожно добавила она.

Предыдущая страница 5 Следующая страница


Дисфункция реальности: Увертюра 6

Ральф затребовал у своей нейронаноники файл Лэмбурн и, увидев, во что им обходятся ее услуги, скорбно покачал головой. Можно было представить, сколько она запросит за это задание по сбору информации в верховьях.
- О'кей, я авторизую вознаграждение. Но все же постарайтесь, чтобы сумма не превысила тысячи.
- Сделаю все возможное.
- Когда договоритесь с ней, то я бы хотел, чтобы вы задействовали своего информатора в администрации губернатора и выяснили, почему достопочтенный Колин Рексрю считает необходимым посылать маршала для выяснения судьбы каких-то пропавших фермеров, о которых раньше никто и слыхом не слыхивал.
После того, как Дженни Харрис ушла, он датавизировал список новоприбывших в свой процессорный блок для анализа, затем откинулся в кресле и принялся размышлять о том, много ли следует рассказывать Соланки. Если повезет, он сможет провести небесполезную встречу, а заодно и отобедать во флотской столовой.

Глава 6

- Думаю, это то, что нам нужно, - мысленно передала она Тетису. "Грэй", брат-космоястреб, дрейфовал в тысяче километров от "Энона". Искажающие поля обоих космоястребов были сведены к минимуму. Они действовали в режиме полной скрытности, расходуя самое малое количество энергии. Даже гравитация в тороидах экипажа была полностью отключена. Команде приходилось обходиться без горячей пищи, отходы в пространство не выбрасывались, люди справляли малую и большую нужду в гигиенические пакеты, отсутствовала горячая вода. Корпус "Энона" и тороид экипажа были обтянуты специальной сетью теплоотводных кабелей, а сверху все покрывал толстый слой светопоглощающего пеноизолятора. Вся выделяемая кораблем тепловая энергия поглощалась теплоотводной сетью и излучалась в пространство одной-единственной термоизлучающей панелью, причем очень узким пучком, всегда направленным в сторону, противоположную от преследуемого корабля. Отверстия в корпусе были оставлены лишь для сенсоров "Энона", но и только. "Энон" постоянно жаловался, что покрытия вызывают у него зуд, что было довольно смешно. Сиринкс старалась не обращать на его жалобы внимания - пока.
- Согласен, - ответил Тетис.
Сиринкс почувствовала, что вся дрожит от волнения, к которому примешивалось чувство высвобождения долго сдерживаемого напряжения. Они преследовали "Димазио" уже семнадцать дней, стараясь держаться от него на расстоянии от двадцати до тридцати тысяч километров. Корабль зигзагами перемещался от одной необитаемой звездной системы к другой, причем без какой-либо видимой цели. Очевидно, подобный курс был избран с целью засечь любой возможный хвост и оторваться от него. Такого рода преследование было делом очень ответственным и сложным, угнетающим даже психику эденистов, не говоря уже о находящихся на борту двадцати адамистах - космических десантниках. И то, что их оказавшийся в столь тяжелой моральной ситуации командир, капитан Ларри Куриц, ухитрялся на протяжение всей миссии поддерживать дисциплину среди своих людей, не могло не вызывать уважения. А ведь редко кто из адамистов удостаивался подобной чести.
Теперь, когда введение нужных координат было завершено, Сиринкс мысленно представляла, как "Димазио" втягивает сенсоры и термосбрасывающие панели, готовясь к прыжку и заряжаясь энергией.
- Готов? - спросила она "Энона".
- Я всегда готов, - язвительно отозвался космоястреб.
- Да, скорее бы уж закончилась эта миссия.
Подписать семилетний контракт с флотом Конфедерации ее уговорил Тетис - Тетис с его чувством долга и ответственностью, подкрепляемыми природным упрямством. Сиринкс и так собиралась связать свою жизнь с флотом, поскольку Афина часто рассказывала своему буйному выводку о временах своей службы, рисуя перед ними захватывающую картину героических подвигов и верной дружбы. Она просто не рассчитывала, что это произойдет так скоро - всего через три года после того, как она начала летать с "Эноном".
Благодаря своей мощи и скорости космоястребы являлись важной составляющей флота Конфедерации, адмиралы которого считали их идеальными кораблями-перехватчиками. После того, как "Энон" и "Грэй" были оснащены как наступательными, так и оборонительными боевыми системами и большим количеством электронных сенсоров, и по прохождении трехмесячного курса обучения они были приписаны к Четвертому флоту, базирующемуся на Ошанко - столичной планете Японского Империума.
Несмотря на то, что флот Конфедерации являлся сугубо наднациональным образованием, космоястребы всегда летали с экипажами, состоящими исключительно из эденистов. Сиринкс сохранила свой привычный экипаж. Он состоял из Кейкуса, инженера систем жизнеобеспечения, Эдвина, обслуживавшего механические и электрические системы тороида, Оксли, пилотировавшего как многофункциональный вспомогательный аппарат, так и атмосферный флайер с ионным приводом, Тулу, специалиста по общим вопросам и корабельного медицинского офицера, и Рубена, техника по обслуживанию ядерного генератора. Уже через месяц после появления на борту, Рубен, который в свои сто двадцать пять лет был ровно на столетие старше ее, стал любовником Сиринкс.
Это было все равно что снова сойтись с Оли, - в обществе Рубена она чувствовала себя невероятно юной и беззаботной, несмотря на свое положение капитана. Когда позволял распорядок службы, они вместе спали и вместе проводили все увольнения, на какой бы планете, хабитате или астероидном поселении ни оказывались. Несмотря на то, что Рубен уже перевалил за средний возраст, он, как и все эденисты, в физическом отношении был все еще более чем состоятелен, поэтому их интимная жизнь была достаточно насыщенна, им обоим доставляло удовольствие знакомство с расцветшими в Конфедерации самыми разнообразными культурами, и они не уставали поражаться их удивительному многообразию. Благодаря Рубену и его неистощимому терпению она научилась куда снисходительнее относиться к адамистам и их недостаткам. Это, кстати, и послужило еще одной причиной для принятия предложения флота Конфедерации поступить к ним на службу.
Кроме того, сюда примешивался знакомый порочный трепет от того, что большинство окружающих считали их отношения слегка скандальными. Учитывая среднюю продолжительность жизни эденистов, в их среде большой возрастной разрыв между партнерами в принципе не был редкостью, но сто лет разницы были уже где-то на грани приличий. Лишь Афина не совершила ошибки и не стала укорять дочь - она слишком хорошо знала Сиринкс. Впрочем, отношения эти все равно были не настолько серьезными, просто с Рубеном было удобно, легко и весело.
И наконец, последним из членов ее экипажа был Чи, назначенный на "Энон" флотом в качестве специалиста по системам вооружения. Он был кадровым офицером флота Конфедерации настолько, насколько для эдениста вообще было возможно стать членом организации, которая жестко требовала от своих служащих отказа от национальной принадлежности (что, применительно к эденистам, с практической точки зрения было просто бессмысленно).
"Энон" и "Грэй" четыре года патрулировали необитаемые звездные системы, время от времени сопровождая торговые корабли в надежде, что ими соблазнятся пираты, участвовали вместе с кораблями флота в полномасштабных учениях, принимали участие в высадке десанта на промышленную станцию, заподозренную в производстве боевых ос, вооруженных антиматерией, и наносили бесчисленное количество визитов доброй воли в порты сектора, находящегося под юрисдикцией Четвертого флота. На протяжении последних восьми месяцев они выполняли порученную им Адмиралтейством независимую миссию по перехвату нарушителей, проводившуюся по инициативе разведслужбы флота Конфедерации. Это был уже третий перехват, на который их посылала РСФК: первый захваченный ими корабль оказался пустым; второй - черноястреб - к крайней досаде Сиринкс, ухитрился ускользнуть от них благодаря более длинной траектории прыжка. "Димазио", несомненно, был в чем-то замешан: РСФК уже достаточно давно подозревала его в транспортировке антиматерии, и данный полет только лишний раз подтверждал эти подозрения. Теперь корабль готовился войти в обитаемую систему, чтобы вступить в контакт с группой сепаратистов на одном из астероидов. На сей раз они точно произведут арест. На сей раз! Казалось, сама атмосфера в тороиде "Энона" сгустилась в преддверии такой перспективы.
Даже Эйлин Каруч, лейтенант РСФК, прикомандированная к кораблю, заразилась охватившим эденистов нетерпением. Она была женщиной средних лет с простым незапоминающимся лицом, которое, по мнению Сиринкс, идеально подходило для действующего агента. Но за этой неброской внешностью скрывалась решительная и находчивая личность, доказательством чему служило выявление с ее помощью характера тайного груза "Димазио".
Сейчас она, закрыв глаза, лежала пристегнутая к койке, принимая датавизированную информацию, передаваемую "Эноном" через биотех-процессоры, подключенные к своим электронным аналогам, позволяющим и адамистам следить за происходящим.
- "Димазио" готов к прыжку, - сказала Сиринкс.
- Благодарение небесам! А то у меня уже нервы не выдерживают.
Сиринкс поймала себя на том, что ее губы тронула легкая улыбка. В общении с адамистами она всегда испытывала некоторую напряженность. Все их эмоции были накрепко заперты в непроницаемой кости черепа, поэтому никогда нельзя было точно определить, что они чувствуют на самом деле. Эмпатичным эденистам было трудно мириться с этим. Но, как оказалось, Эйлин отличалась редкой откровенностью высказываний. Поэтому Сиринкс ее общество даже доставляло удовольствие.
"Димазио" вдруг исчез. Когда энергоклетки корабля исказили саму ткань пространства, Сиринкс ощутила резкий толчок. Для "Энона" же это искажение было подобно сигнальной вспышке. Вспышке, несущей в себе совершенно конкретную информацию. Космоястреб инстинктивно определял по ней координаты точки выхода.
- Вперед! - громко передала Сиринкс.
В энергоклетках космоястреба бешено запульсировала энергия. В пространстве появилась щель, и они нырнули во все расширяющийся пространственно-временной тоннель. Сиринкс чувствовала, что где-то неподалеку от них "Грэй" тоже создает свой собственный тоннель, а потом щель за ними закрылась, закупоривая их в безвременье. Игра воображения в сочетании с транслируемыми космоястребом его истинными ощущениями вызвали легкое головокружение, которое, к счастью, длилось на протяжении всего пары ударов сердца, потребовавшихся, чтобы миновать тоннель. Впереди, на каком-то совершенно неопределимом расстоянии, открылся терминус - тоже своего рода "ничто", только уже совершенно иного строения - и будто стал закручиваться вокруг корабля. Снова стал виден свет звезд, только сейчас тонкие голубовато-белые линии извивались, охватывая корпус. Наконец, "Энон" вырвался в пространство. Звезды опять превратились в бриллиантовые точки.
Окружавшая корпус "Димазио" сфера Шварцшильда исчезла. До центрального светила системы Хонек ему оставалось всего пять световых дней лета. Из корпуса медленно, будто щупальца какого-то существа, в теплый весенний день возвращающегося к жизни после зимней спячки, полезли сенсорные кластеры и термоотводящие панели. Как и всем кораблям адамистов, ему потребовалось некоторое время для определения местоположения и обследования окружающего пространства на предмет случайных комет или метеоритов. Эта задержка играла для космоястреба важнейшую роль, поскольку позволяла при открытии терминуса и сопровождающих его колоссальных искажениях пространства остаться незамеченным.
Все еще не подозревающий о присутствии невидимых преследователей капитан "Димазио" наконец активировал главный ядерный привод звездолета, направляясь к точке следующего прыжка.
- Он снова движется, - сказала Сиринкс. - Готовится войти в пределы системы. - Перехватить его? - Мысль о возможности попадания антиматсрии в обитаемую систему не давала ей покоя.
- Какое новое место назначения? - спросила Эйлин Каруч.
Сиринкс сверилась с альманахом данных о системе, хранящимся в клетках памяти "Энона".
- Похоже, это будет Кирчол, внешний газовый гигант.
- А на орбите вокруг него есть какие-нибудь поселения? - Она все еще не успела освоиться с тем, что от "Энона" можно получать информацию так же, как из электронных информационных систем.
- Известных нет.
- В таком случае, у него с кем-то назначена встреча. Перехватывать пока не надо, будем просто следить.
- И пропустим антиматерию в обитаемую систему?
- Конечно. Поймите, если бы нам была нужна только антиматерия, мы могли бы захватить его в любой момент на протяжении последних трех месяцев. Именно столько времени нам известно, что она у них на борту. С тех пор как мы начали за ним наблюдать, "Димазио" посетил уже семь населенных систем, не угрожая ни одной из них. А недавно мой агент подтвердил, что капитан нашел покупателя из числа этих сорвиголов-сепаратистов. Вот они-то мне и нужны. Теперь мы сможем выявить сразу и поставщика, и место назначения. Более того, возможно, нам даже удастся выяснить местонахождение станции, где производят антиматерию. Поэтому спешка нам полностью противопоказана, так что имейте терпение.
- Ты все слышал? - спросила Сиринкс у Тетиса.
- Разумеется. И она совершенно права.
- Да, знаю, но... - Она передала ему сложную эмоциональную смесь желания действовать и разочарования.
- Придется потерпеть, сестренка. - Мысленный смех. Тетис всегда знал, как ее уколоть. "Грэй" был рожден раньше "Энона", но с самого начала отличался гораздо меньшими размерами. "Энон" с его стопятнадцатиметровым в диаметре корпусом был самым крупным из отпрысков "Язиуса". Да и сам Тетис в физическом отношении превзошел сестру лишь после того, как в дело включились гормоны роста. Но они всегда были очень близки друг другу, хотя и постоянно соревновались друг с другом за первенство.
- Никогда еще не встречал человека настолько не подходящего на роль капитана, - журил ее Рубен. - Ни капли выдержки, чисто подростковое безрассудство - вот ваши отличительные характеристики, юная леди. Короче говоря, когда все это кончится, я ухожу с корабля, и гори этот контракт ярким пламенем.
Она не выдержала и громко рассмеялась вслух, но тут же спохватилась н, чтобы не обижать Эйлин, постаралась выдать смех за приступ кашля. Даже при том, что она привыкла к той степени откровенности, которую позволял достигнуть ген связи, Рубен поразительно глубоко разбирался в эмоциональных особенностях ее характера.
- Да, зато ты вроде бы никогда не жаловался по поводу моих прочих подростковых качеств, - парировала она, сопровождая мысленное послание более чем откровенным графическим образом.
- Ну ладно, леди, вот погодите, пока не закончится полет.
- Ловлю на слове.
Перспектива успешного завершения операции хоть немного оправдывала напряженное ожидание.
Поскольку при прыжке к планете требовалось гораздо более точное определение траектории, чем при межзвездных перемещениях, "Димазио" истратил на определение нового, уточненного курса добрых пятьдесят минут. Как только был вычислен новый орбитальный вектор, пересекающийся с Кирчолом, звездолет приготовился к прыжку.
- Доложить состояние бортовых вооружений, - потребовала Сиринкс, когда начало меркнуть свечение двигателей "Димазио".
- Боевые осы и оборонительные системы активированы, - отозвался Чи.
- О'кей. Всем службам, боевая тревога статус один! Нам неизвестно, сколько враждебных кораблей может оказаться на орбите вокруг Кирчола, поэтому приближаться будем, соблюдая все меры предосторожности. Адмирал приказал лишь перехватить этот корабль, а не уничтожить, но, если перевес будет на стороне противника, мы будем вынуждены выпустить боевых ос и отступить. Остается лишь надеяться, что их гнездо здесь.
Она уловила неразборчивое мысленное ворчание.
- Быть не может, чтобы это оказалось просто очередным отвлекающим прыжком. Только не это. - По усталому тону она догадалась, что это Оксли, который был даже старше Рубена, - ему было сто пятьдесят. Еще когда она собирала свой первый экипаж, ей порекомендовал его Сайнон. И после того, как она подписала контракт с флотом, он остался с ней исключительно из чувства личной преданности. Но это лишь усугубляло чувство вины.
"Димазио" прыгнул.
Кирчол казался грязно-бурым шаром, висящим в трехстах семидесяти тысячах километров под "Эноном", а рядом тускло отсвечивали спутники. В облике газового гиганта не было ничего от величественности Сатурна, уж слишком он был блеклым, слишком невзрачным. Даже бурям в его атмосфере не хватало ярости.
"Димазио" и оба космоястреба появились над южным полюсом. На фоне огромной планеты они казались крошечной темной крапинкой и двумя угольно-черными пылинками, очень медленно, почти незаметно падающими к поверхности под воздействием мощного гравитационного поля.
Сиринкс открыла свои мысли для Чи, объединяя сенсорные способности "Энона" со знаниями офицера по вооружениям о возможностях боевых ос. Ей показалось, что ее нервы растянулись в космосе на огромное расстояние, и она почувствовала, как тело сотрясает мелкая дрожь.
"Димазио" начал передачу простым радиокодом. Сигнал был направлен в сторону поверхности газового гиганта. "При том положении, которое они занимают, - сообразила Сиринкс, - остронаправленные сигналы вряд ли попадут к населенным внутренним планетам системы, так что звездолет не рискует быть засеченным, а если и попадут, то у него в распоряжении все равно будет несколько часов, которые потребуются радиоволнам, чтобы покрыть расстояние между планетами".
Ответный импульс поступил откуда-то с орбиты вокруг Кирчола - из точки, находящейся за пределами досягаемости масс-детекторов "Энона". После этого источник пришел в движение, покидая орбиту с ускорением в пять g. "Энон" так и не смог обнаружить следов инфракрасного излучения, не было зафиксировано и инверсии реактивного двигателя. Радиосигналы прекратились.
- Черноястреб. - Эта мысль одновременно мелькнула у всех эденистов на обоих космоястребах, вызвав всеобщее ликование.
- Он мой, - передала Сиринкс Тетису в режиме конфиденциального обмена. Она еще не забыла, как ускользнул от них последний черноястреб. Ей до сих пор было обидно.
- Это еще почему? - запротестовал он.
- Мой, - холодно повторила она. - Ты и так овеешь себя немеркнущей славой, захватив настоящую антиматерию. Так чего же тебе еще нужно?
- Но уж следующий встреченный нами черноястреб - мой.
- Конечно, - проворковала она.
Тетис, наконец, сдался, хотя его подсознание продолжало ворчать. Но он слишком хорошо знал свою сестру, чтобы спорить с ней, когда она бывала в таком настроении.
- Будем преследовать? - спросил "Энон".
- Конечно, - подтвердила она.
- Отлично, а то мне не совсем понравилось то, как мы упустили предыдущего. В принципе, я вполне мог бы его вычислить.
- Нет, не мог. Там речь шла о девятнадцати световых годах. И ты, попытавшись последовать за ним, мог бы просто повредить свои энергоклетки. Наш предел - пятнадцать светолет.
"Энон" не ответил, но она чувствовала, что он обижен. Она едва не поддалась искушению совершить прыжок длиннее обычного, но ее удержала боязнь повредить космоястребу. Это, да еще нежелание губить остальных членов экипажа среди бескрайних межзвездных просторов.
- Я никогда не причиню вреда ни тебе, ни твоему экипажу, - мягко заметил "Энон".
- Знаю. И все-таки, как это было обидно, верно?
- Очень.

***

Черноястреб поднялся над плоскостью эклиптики, следуя по длинной изящной траектории. Даже когда он начал тормозить для встречи с "Димазио", ни тот, ни другой космоястреб все еще не могли определить его очертания или размеры. Они находились в тридцати тысячах километров - слишком далеко для визуального наблюдения, а малейшее использование для опознания эффекта искажения тут же выдало бы их.
Оба корабля, за которыми они следили, сблизившись до пяти тысяч километров, снова начали обмениваться радиосигналами - постоянным потоком кодированных данных. Это сразу все упростило, поскольку теперь электронные сенсоры "Энона" могли триангулировать их с точностью до полуметра. Сиринкс дождалась, пока между сближающимися кораблями не осталось всего две тысячи километров, и отдала приказ о перехвате.
- ОСТАВАЙТЕСЬ НА МЕСТЕ, - буквально проревел "Энон" на частоте связи. Он почувствовал, как черноястреб мысленно вздрогнул. - СБРОСЬТЕ УСКОРЕНИЕ, НЕ ПЫТАЙТЕСЬ СОВЕРШИТЬ ПРЫЖОК. ОСТАВАЙТЕСЬ НА МЕСТЕ ДО НАШЕГО ПОДХОДА И ДОСМОТРА.
В тороид экипажа вернулась гравитация, нарастающая с довольно неприятной скоростью. "Энон" и "Грэй" устремились к намеченным целям с ускорением в восемь g. "Энон" был способен создать в тороиде контрускорение лишь в три g, поэтому Сиринкс подвергалась довольно сильному испытанию в пять g. Ее напрягшиеся внутренние мембраны на пределе возможностей в принципе способны были справиться с подобной перегрузкой, но она волновалась, что черноястреб может попробовать ускользнуть. Их экипажи почти всегда использовали наноприспособления, позволяющие им переносить куда большее ускорение. Если бы им пришлось пуститься в погоню, экипажу "Энона" пришлось бы несладко, особенно Рубену и Оксли.
Но беспокоилась она совершенно напрасно. После приказа "Энона" черноястреб свернул свое искажающее поле. Но она остро ощущала окрашивающие его мысли мрачный гнев, скорее всего бывший эхом душевного состояния капитана. Мелькнуло в его мыслях и имя или, скорее, настойчивое желание идентифицировать себя: "Вермуден".
"Грэй" тем временем отдал радиоприказ "Димазио" - требование оставаться на месте. В случае со звездолетом адамистов наиболее практичным подходом было принуждение. Космоястреб вытянул свое искажающее поле, изменяя тем самым квантовое состояние пространства вокруг корпуса "Димазио". Теперь, если бы звездолет попытался совершить прыжок, возникшая интерференция нарушила бы стабильность в его энергоблоках, что привело бы к гибельным последствиям для корабля, поскольку мгновенно взорвались бы десинхронизированные энергобатареи.
"Энон" и "Грэй" приблизились к преследуемым кораблям и разделились, направляясь каждый к своей цели. Теперь перед мысленным взором Сиринкс возник острый профиль "Вермудена" - чуть приплюснутая луковица диаметром в сто пять метров, сходящаяся на заостренный конус высотой около шестидесяти метров. У корабля не было тороида для членов экипажа. Вместо него на равном удалении друг от друга по периметру верхней части корпуса были закреплены три металлические капсулы. Одна из них являлась отсеком жизнеобеспечения, способным вместить пять или шесть человек, вторая служила ангаром для небольшого космоплана, третья была грузовым трюмом. Под корпусом бурлили потоки энергии - переливающиеся всеми цветами спектра вихри, свидетельствующие о крайнем возбуждении всех внутренних систем корабля.
- Капитан Куриц, прошу вас и ваших подчиненных пройти к шлюзу, - объявила Сиринкс, когда космоястреб начал торможение. - И учтите, что объем жилого отсека черноястреба составляет приблизительно четыреста кубических метров.
"Вермуден" висел в пространстве на расстоянии трехсот километров: темный, слегка отливающий медью серп. Она чувствовала, как Чи наводит на черноястреба лазерные орудия ближнего боя, фокусируя их с помощью комбинированных электронных и биотех-прицелов.
- Я пойду с ними, - сказала Эйлин Каруч. Она хлопнула ладонью по замку своего ремня безопасности.
- Обеспечьте доставку капитана "Вермудена" к нам на борт, - сказала Сиринкс. - Я отправлю с вами одного из моих людей, и он отпилотирует "Вермуден" в штаб-квартиру флота. В отсутствие своего капитана черноястреб будет вынужден подчиняться эденисту.
"Энон" при сближении с "Вермуденом" развернулся так, что казалось, будто он собирается совершить посадку прямо на верхнюю часть корпуса черноястреба. Из тороида экипажа выдвинулась переходная труба. Группа десантников в защитных скафандрах и с оружием наизготовку уже находилась в шлюзовой камере. Гравитация во всем тороиде, наконец, вернулась к долгожданному земному стандарту.
Сиринкс приказала капитану "Вермудена" выдвинуть воздушный шлюз черноястреба.
И тут "Димазио" взорвался.
Его капитан, оказавшись лицом к лицу с перспективой неминуемой выкачки памяти, за которой его ждала столь же неминуемая встреча с расстрельным взводом флота Конфедерации, решил, что стоит заплатить собой, экипажем и кораблем, чтобы прихватить с собой "Грэя". Он дождался, пока начавший процедуру причаливания космоястреб окажется в каком-то километре от него, и отключил питание камер, где хранилась антиматерия.
Пятьсот граммов антиматерии мгновенно вырвались на волю, чтобы пожрать равную массу обычной материи.
Находящемуся на расстоянии двух тысяч километров от места взрыва "Энону" показалось, что волновой фронт неконтролируемой энергии расколол Вселенную надвое. Позади как всегда безмятежно-спокойно мерцали звезды, впереди же бесконечность исчезла, сменившись заслонившей все видимое пространство стеной яростных фотонов.
Сиринкс почувствовала, как испепеляющий свет окутывает "Энона", превращая клетки оптических рецепторов в угольки. Телепатическая связь послушно передала вспышку пурпурно-белого света, позволив ему полыхнуть непосредственно в сознании. Вспышка была такой мощной, что Сиринкс едва не потеряла сознание. На фоне стены ослепительного света возникали пятнышки черноты, трепещущие, как угодившие в бурю крошечные птички. Проносясь мимо, они взывали к ней, издавая мысленные крики - иногда это были слова, иногда - образы людей или мест, иногда - запахи, призрачные обрывки вкуса, прикосновения, смех, музыка, жара, холод, сырость. Сознания ее брата и друзей, переносящиеся в нейроклетки "Энона". Но разрушенные, неполные. Искаженные.
- Тетис! - воскликнула Сиринкс.
Она никак не могла найти его - в таком хаосе это было практически невозможно. К тому же, слепящий свет начал причинять ей разливающуюся по всему телу боль. От этой боли и ненависти она даже завыла.
В этот момент искажающее поле "Вермудена" развернулось, окрепло, подвергая структуру реальности совершенно невыносимому напряжению. В пространстве широко раскрылась щель.
Чи нанес удар гамма-лазерами. Но их лучи пронзили лишь пустоту. Щель уже начала закрываться.
Менее чем через две секунды после того, как взорвался "Димазио", на корпус "Энона" обрушилась ударная волна элементарных частиц, усиливая то разрушительное воздействие, которое оказало на защитный слой пены электромагнитное излучение. Космоястреб же, не обращая внимания на окружающий хаос, наблюдал, как "Вермуден" формирует пространственный тоннель - тоннель сквозь лишенную измерений бездну. Его размеры и длина детерминанты определялись выбросом энергии черноястреба. Теперь "Энон" точно знал координаты терминуса, находящегося в двадцати одном световом годе отсюда - это был крайний предел дальности прыжка черноястреба.
- На сей раз не уйдешь! - с яростью подумал "Энон". В его энергоклетках бешено пульсировала энергия.
- Нет! - воскликнула Сиринкс, которую настолько потрясло самостоятельно приятое "Эноном" решение, что она мгновенно вышла из вызванного горем шока.
- Есть способ, я знаю. Доверься мне.
И после того, как какая-то предательская часть ее подсознания дала космоястребу разрешение на прыжок, ей только и оставалось что наблюдать, как пространственная щель поглотила их, доставляя туда, где предстояло свершиться возмездию. Но осознав, что пространственный тоннель составляет в длину всего лишь тринадцать световых лет, она перестала беспокоиться. Едва начал раскрываться терминус, она почувствовала, как снова активируются энергоклетки. Тут Сиринкс мгновенно поняла, что происходит, и рассмеялась смехом, полным мстительной ярости.
- Ну, что я говорил! - самодовольно заметил "Энон".
Отчаянный, продолжительностью в двадцать один световой год прыжок практически исчерпал энерговозможности "Вермудена". Черноястреб чувствовал, как его пристегнутый к противоперегрузочной койке капитан лежит, выгнувшись дугой, со сведенными судорогой мускулами, и сопереживал ему. Псевдопространство тоннеля охватывало корабль со всех сторон и, хотя это не было физическим давлением, но перегрузки корабль испытывал вполне реальные. Наконец, впереди стал намечаться терминус. Проникающий в тоннель свет звезд казался странно искаженным.
"Вермуден" выскочил в чистый вакуум нормального пространства. Его сознание излучало глубокое облегчение.
- Отличная работа, - похвалил его капитан. "Вермуден" почувствовал, как у того расслабляются мышцы рук и груди, - глубокий вдох.
В то же мгновение его корпус залили яркие лучи лазеров, омывая оптические рецепторы черноястреба ослепительным розоватым сиянием. Чечевицеобразная масса диаметром в сто пятнадцать метров висела в восьмидесяти метрах над ним, заслоняя демонический багровый свет Бетельгейзе.
- Что за дьявольщина... Как? - воскликнул капитан.
- Это пока лишь лазеры наведения, - передал "Энон". - Если я почувствую хоть малейшие изменения в состоянии твоих энергоклеток, я приведу в действие гамма-лазеры и разрежу тебя пополам. А теперь выдвигай шлюз. Кое-кому у меня на борту просто не терпится познакомиться с тобой.

***

- А я и не знала, что космоястребы способны на такое, - пару часов спустя сказала Эйлин Каруч. Капитан "Вермудена" Генри Сиклари и два других члена экипажа черноястреба были надежно заперты в тюремной камере "Энона", а новая команда захваченного корабля во главе с Кейкусом знакомилась с системами управления черноястреба. По словам Кейкуса, он и его помощники были вполне способны доставить корабль на Ошанко через день.
- Вы имеете в виду последовательные прыжки? - спросила Сиринкс. - Да, так можно покрыть практически любое расстояние, нужен всего лишь космоястреб с обостренным чувством пространства. Вроде тебя.
- Я люблю тебя, - отозвался "Энон", ничуть не смущенный перемежающимися укорами и похвалами, которыми эденисты начали бомбардировать его после необычного маневра.
- Похоже, у тебя на все есть ответ, да? - сказала она. Но на сей раз в ее мысли не ощущалось насмешливых ноток.
Тетис. Его широкое улыбчивое лицо, усыпанное мальчишескими веснушками, непокорные соломенно-желтые волосы, долговязое, слегка неуклюжее тело. Столько часов, проведенных ими в веселых забавах на Ромулусе.
Он являлся такой же частью ее личности, как и "Энон". Их объединяло столь многое, что практически они были духовными близнецами. А теперь его вдруг не стало. Его оторвали от нее, вырвали из нее, не будет больше совместных полетов, общих радостей и огорчений.
- Я тоже скорблю по нему, - раздался у нее в голове шепот "Энона". Его мысли были полны сочувствия.
- Спасибо. И яйца "Грэя" тоже погибли. Какое ужасное, чудовищное преступление. Ненавижу адамистов.
- Нет, такая ненависть только унижает. Посмотри, как Эйлин и десантники скорбят вместе с нами. Дело не в адамистах вообще, а в отдельных личностях. Всегда только в личностях. Согласись, ведь даже у эденистов есть свои недостатки.
- Да, есть, - сказала она, поскольку это было справедливо. Но все равно какая-то часть ее сознания оставалась пустой, как исчезнувшая улыбка.

***

Афина поняла, что случилось нечто совершенно ужасное, стоило "Энону" появиться возле Сатурна. Она сидела в саду гостиной, кормя двухмесячную Климену из искусственной молочной железы-биотеха, когда ее вдруг пронзило ледяное предчувствие несчастья, а страх перед будущим и тем, что оно в себе таило, заставил ее крепко стиснуть свою вторую пра-правнучку в объятиях. От потери соска и от боли малышка расплакалась. Афина поспешно передала Климену своему правнуку, который тут же постарался успокоить девочку мысленными утешительными сигналами. Затем Афина с тревогой ощутила прикосновение притупленного горем сознания Сиринкс, и только тогда она, наконец, полностью осознала весь ужас происшедшего.
- Неужели от него ничего не осталось? - мягко спросила она.
- Кое-что, - сказала Сиринкс. - Но так мало, мама, так мало...
- Мне достаточно и одной-единственной мысли.
Когда "Энон" оказался в непосредственной близости от Ромулуса, он ретранслировал фрагменты хранящихся в его памяти сознаний в разум хабитата. Драгоценные неуловимые останки жизни, единственное, что осталось от Тетиса и его экипажа.
Покойные друзья, любовники и мужья Афины появились из глубин сознания Ромулуса, предлагая ей свою поддержку и ободрение, стараясь по мере сил смягчить постигший ее удар. "Мы сделаем, что сможем", - уверили они ее. Она чувствовала, как трепетные останки сознания ее сына медленно вплетаются в единое сплоченное целое коллективного сознания, и это ее немного успокоило.
Хотя смерть не являлась для Афины чем-то незнакомым, эта утрата оказалась для нее особенно тяжелой. В глубине души она всегда верила, что космоястребы и их капитаны были едва ли не бессмертными, во всяком случае, она никогда не думала, что с ними может случиться такое - глупая, почти детская вера. А превыше всего на свете она дорожила своими детьми. Ведь именно они были тем, что до сих связывало ее с "Язиусом", они были их потомками.
Через полчаса, одетая в простую черную корабельную форму, Афина в гордом одиночестве стояла в зале прибытия космопорта. Из-за прорезавших ее лицо горьких складок она сейчас впервые выглядела на все свои сто тридцать пять лет до единого. Она смотрела, как из тьмы пространства выныривают "Энон" и его траурный эскорт из двух космоястребов эскадрильи обороны Сатурна. Наконец, "Энон" с очень похожим на человеческий мысленным вздохом облегчения опустился на свободный пьедестал. Оттуда сразу выдвинулись похожие на слепые кургузые щупальца питательные трубки и зашевелились, ища отверстия в нижней поверхности корпуса космоястреба. Его многочисленные сфинктерные мышцы, почувствовав прикосновение патрубков, растянулись, пропуская их внутрь, а потом снова сжались, плотно охватывая их и тем самым обеспечивая надежное соединение. После этого "Энон" принялся засасывать синтезируемую в недрах Ромулуса питательную жидкость, заполняя свои внутренние емкости, утоляя жажду, лишавшую его клетки жизненной силы. Они пробыли на Ошанко ровно столько, сколько потребовалось, чтобы передать Генри Сиклари и его экипаж командованию флота и дождаться, пока эденисты-специалисты по управлению черноястребами примут командование "Вермуденом". После этого Сиринкс настояла, чтобы они направились прямо к Сатурну.
Афина смотрела па огромного космоястреба с неподдельным сочувствием.
"Энон" был в плачевном состоянии: покрывающий корпус слой пены обгорел и отслаивался, термоотводящис панели на тороиде расплавились, электронные сенсорные системы превратились в застывшие, покрытые окалиной ручейки металла, сенсорные пузыри, во время взрыва обращенные в сторону "Димазио", выгорели, и теперь все их клетки были мертвы.
- Я в полном порядке, - передал ей "Энон". - Повреждены в основном механические системы. А сенсорные пузыри биотехники пересадят мне новые. Да, и обещаю больше никогда не жаловаться, что меня покрывают пеной, - смущенно добавил он.
Когда из шлюза появилась Сиринкс, Афина заметила, что у нее заметно ввалились щеки, волосы безвольно свисают но обе стороны лица тусклыми прядями. Она шла навстречу матери походкой человека, приговоренного к казни. При виде убитой горем дочери Афина почувствовала, как на глаза у нее наворачиваются слезы. Она крепко обняла ее, утешая и поддерживая обессиленное сознание эмпатическим состраданием, стараясь облегчить душевные муки бальзамом материнской любви.
- Это не твоя вина.
- Если бы я не...
- Не надо, - сурово велела Афина. - Ради памяти Тетиса и "Грэя" ты не должна мучить себя бессмысленным раскаянием. Ты сильнее этого, гораздо сильнее.
- Да, мама.
- Он сделал то, что хотел сделать. Сделал то, что считал правильным. Представь, сколько миллионов жизней было бы унесено, если бы эта антиматерия была использована против беззащитной планеты!
- Много, - беспомощно сказала Сиринкс.
- А он их спас. Мой сын. Благодаря ему все они будут жить, рожать детей и смеяться.
- И все же, как это больно!
- Это потому, что мы люди, причем в гораздо большей степени, чем ими когда-либо смогут стать адамисты. Наша способность к эмпатии не позволяет нам укрыть свои чувства, и это к лучшему. Но ты, Сиринкс, всегда должна помнить о равновесии, ведь именно равновесие - это цена, которую нам приходится платить, чтобы оставаться людьми: позволять себе чувствовать всегда опасно. Мы идем узкой горной тропой. По одну сторону от нас пропасть опасности скатиться к животному состоянию, по другую - высокий склон, вскарабкавшись на который легко вообразить, что мы чуть ли не боги. И то, и другое манит нас, искушает. Но не будь этих двух притягивающих душу, постоянно бередящих ее сил, ты просто не смогла бы любить. Понимаешь, именно они - эти противоборствующие стороны - будят наши души, пробуждают страсти. И то, что случилось, послужит тебе уроком, ты должна учиться гордиться Тетисом и тем, что он сделал, и чувство гордости поможет тебе подавить горе. Я знаю, это очень тяжело, а для капитана это труднее, чем для кого бы то ни было. Мы единственные, кто способен по-настоящему открыть свою душу другому, мы чувствуем глубже всех, но и страдаем сильнее всех остальных. И, зная это, зная, что тебе, возможно, предстоит пережить за долгую жизнь, я все равно предпочла родить тебя, поскольку кроме страданий жизнь сулит еще и много радостей.

***

Круглый дом, расположенный в уютной долине, ничуть не изменился. Здесь по-прежнему было полно ребятишек, за которыми присматривали чуть усталые взрослые и беспокойные домашние шимпы-биотехи. Как будто Сиринкс никогда его и не покидала. При восемнадцати детях, и пока всего сорока двух внуках, одиннадцати правнуках, и двух недавно родившихся потомках уже четвертого поколения Афина являлась главой семейства, которое не давало ей ни минуты отдыха. Девяносто процентов взрослых обитателей дома было так или иначе связано с космическими полетами, а это означало, что долгие отлучки являются нормой. Но, возвращаясь, они знали, что все равно их дом здесь, и они всегда сначала навещали Афину, а уже потом решали, оставаться им или отправиться куда-либо еще.
- Это вообще какая-то то ли ночлежка, то ли бордель, то ли ясли "У Афины", - не раз шутила по поводу своего семейного гнезда пожилая экс-капитан.
Младшие дети отнеслись к появлению Сиринкс восторженно, с радостными возгласами обступили ее, каждый требовал своей доли поцелуев и рассказов о планетах, которые она посетила, в то время как взрослые сдержанно приносили соболезнования. Оказавшись среди них, зная и чувствуя, что ее сердечную боль разделяет еще кто-то, она чувствовала себя легче. Немного.
После ужина Сиринкс отправилась в свою прежнюю комнату, попросив, чтобы ее несколько часов не беспокоили. Рубен и Афина вышли в патио, удобно устроились в металлических креслах и углубились в конфиденциальный мысленный разговор. Их грустные лица выдавали глубокую тревогу.
Сиринкс прилегла на постель, глядя сквозь прозрачную крышу на лениво извивающиеся склоны долины, освещенные последними лучами постепенно темнеющей осевой световой трубы. За семь лет, прошедших с тех пор, как "Энон" достиг зрелости, деревья изрядно вымахали, а кусты стали гуще, совершенно изменив облик знакомых ей по дням детства зеленых зарослей.
Она слышала мысли сидящего на причальной складке "Энона", с которого счищали обгорелый слой защитной пены. Помятый тороид экипажа сейчас охватывали подвижные стрелы обслуживания, давая возможность техникам привести его в порядок. Теперь, когда космоястреб наконец завершил процесс подпитки, его мысленный голос стал возвращаться к норме. Он наслаждался тем, что находится в центре внимания, деловито обсуждая с ремонтными бригадами все подробности предстоящих работ. Два биотехника склонились над выжженным сенсорным пузырем с портативными пробоотборниками и брали образцы тканей.
- Папа!
- Я здесь, малышка. Я же говорил тебе, что всегда буду с тобой.
- Спасибо. Я никогда в этом и не сомневалась. Как он?
- Счастлив.
На сердце у нее стало немного легче.
- Так он готов?
- Да. Но потеряно много, особенно из последних лет жизни. Мы сложили все, что было возможно. Основа личности жизнеспособна, но остального не хватает. Он остается ребенком, сохранилось именно то, что ты любила в нем больше всего.
- А я могу с ним поговорить?
- Можешь.

***

Она стояла босиком в густой прохладной траве у широкого ручья, а над головой у нее, как нить плененного солнечного света, ярко сияла осевая осветительная труба. Вокруг нее высились деревья, сгибающиеся под тяжестью свисающих с их ветвей лиан, усыпанных каскадами ниспадающих до самой земли цветов, нижние из которых плескались в прозрачной воде. В неподвижном воздухе лениво порхали бабочки, соревнуясь с пчелами за место на цветах, все кругом наполнял птичий щебет.
Это была полянка в лесу неподалеку от дома, полянка, где она провела столько счастливых детских дней. Оглядев себя, она увидела, что на ней простое хлопчатобумажное летнее платье в мелкую бело-голубую клетку. Длинные распущенные волосы доходили до худеньких бедер. Ее телу было тринадцать лет, и, услышав, как кричат и смеются дети, она поняла, почему. Сейчас она достаточно юная, чтобы принимать участие в детских забавах, и в то же время достаточно взрослая, чтобы ее слушались, чтобы иметь возможность держаться чуть на отшибе и при этом не быть отвергнутой.
Они выскочили на поляну - шесть десятилетних мальчишек в шортах и футболках, голые до пояса и в плавках, улыбающиеся и смеющиеся, в теплом свете мелькали сильные руки.
- Сиринкс! - Он был в самой их гуще, светлые волосы развеваются, при виде ее на лице расцветает улыбка.
- Привет, Тетис, - сказала она.

Предыдущая страница 6 Следующая страница


7 Питер Гамильтон

- Идешь с нами? - запыхавшись, спросил он.
Плот, на скорую руку смастеренный из силиконовых листов, балок из пористого алюминия и пустых пластиковых бутылей - знакомый настолько, что на глазах у нее появились слезы, - лежал наполовину на берегу, наполовину - в воде.
- Не могу, Тетис. Я просто пришла убедиться, что с тобой все в порядке.
- Конечно, в порядке! - Он попытался пройтись перед ней колесом, но не удержался и со смехом шлепнулся на траву. - Мы собираемся проплыть до самого резервуара с соленой водой. Вот смеху-то будет - мы ведь никому ничего не сказали, а хабитат нас не заметит. А по пути мы можем встретить кого угодно - пиратов там, или каких-нибудь чудовищ. А можем, например, найти сокровища. Тогда я привезу их домой и стану самым знаменитым капитаном во всем хабитате. - Он снова вскочил, глаза его засверкали. - Пожалуйста, ну поплыли с нами, Сиринкс! Пожалуйста!
- В другой раз, обещаю.
Тем времени остальные мальчишки, наконец, с криками окончательно столкнули плот в быстрый ручей. Несколько секунд он качался на быстрине с боку на бок, затем постепенно выправился. Мальчишки начали грузиться.
Тетис смотрел то на Сиринкс, то на плот, его раздирали противоречивые желания.
- Так ты обещаешь? Правда?
- Правда. - Она обхватила ладонями его головку и чмокнула брата в лоб.
- Сиринкс! - Он возмущенно вырвался и, услышав насмешливые вопли остальных мальчишек, густо покраснел.
- Вот, держи, - сказала она и сняла с себя тонкую серебряную цепочку с подвеской из куска яшмы размером с виноградину, сплошь покрытого затейливой резьбой. - Это тебе. Всегда носи его, и тебе будет казаться, что я с тобой. А когда я приеду в следующий раз, ты мне все расскажешь
- Идет! - И он бросился к плоту, на бегу надевая цепочку и поднимая высокие фонтаны брызг. - Только смотри, обязательно возвращайся. Ты обещала!
- И как далеко он уплывет? - спросила она Сайнона, когда приятели втащили промокшего Тетиса на плот.
- Так далеко, как захочет.
- А сколько это будет продолжаться?
- Столько, сколько он захочет.
- Папа!
- Прости, я не хотел, чтобы мои слова прозвучали легкомысленно. Возможно, лет десять или пятнадцать. Понимаешь, детство со временем поблекнет. Игры, в которые не принимаются взрослые и друзья, которые составляют целый мир, - все это очень хорошо, но основное, к чему стремится десятилетний, - это желание стать взрослым. Поведение ребенка является имитацией того, что он считает взрослым поведением. Есть старинная поговорка: мальчик - отец мужчины. Поэтому, когда он пресытится приключениями и начнет понимать, что ему этим мужчиной никогда не стать, что в этом смысле он стерилен, его личность постепенно растворится во всеобъемлющей личности хабитата. Как, впрочем, со временем растворимся и все мы, малышка, даже ты.
- Ты хочешь сказать, он потеряет надежду?
- Нет. Потеря надежды - это смерть, все же остальное - просто отчаяние.
Дети уже гребли, осваивая управление плотом. Тетис, наконец оказавшийся в привычной среде, сидел впереди, отдавая команды. Он оглянулся, улыбнулся и помахал сестре рукой. Сиринкс тоже подняла руку.
- Адамистам не на что надеяться, - сказала она. - И капитан "Димазио" тоже потерял последнюю надежду. Поэтому он и пошел на такое.
- В этом смысле адамисты существа неполноценные. Мы-то ведь знаем, что наша жизнь продолжится и после смерти тела; какая-то частица нас будет в определенном смысле существовать еще сотни тысяч лет. Лично я даже представить себе не могу, что покину свой сегмент коллективной личности, да еще при том, что свидетелями тому станешь ты, мои другие дети и внуки. Возможно, через десять или пятнадцать поколений, когда чувство привязанности потеряет для меня всякий смысл, и я начну подумывать о том, чтобы, наконец, окончательно слиться с хабитатом и таким образом перенести свою привязанность на всех эденистов. Но это случится очень не скоро.
- У адамистов есть свои религии. Я думала, их боги дают им надежду.
- Да, дают, самым набожным. Но представь, в каком невыгодном положении находится обычный адамист. Какое-то мифическое Божье Царство - вот и все, чем может быть их рай небесный, и притом он совершенно непостижим. В конце концов оказывается, что бедным смертным грешникам очень трудно сохранить такую веру. Наша же послежизнь ощутима и вполне реальна. Для нас она не является вопросом веры - она факт.
- Это не относится только к Тетису.
- Даже он выжил.
- Лишь часть его, имитация жизни. Плавание по бесконечной реке.
- Любимое, ценимое, желанное, вечное.
Плот исчез за излучиной ручья, за ивовой рощицей. Издалека доносились высокие детские голоса. Сиринкс, наконец, уронила руку. "Я еще навещу тебя, большой брат, - сказала она, обращаясь к опустевшему журчащему ручью. - И буду приходить к тебе снова и снова, каждый раз, когда буду оказываться здесь. Я заставлю тебя предвкушать мои визиты и мои рассказы. Я дам тебе то, о чем можно мечтать и на что можно надеяться. Обещаю".
Оказавшись в своей комнате, она подняла голову и бросила взгляд на темнеющее небо. Осевая труба светилась неярким лунным светом, пробивающимся сквозь первые вечерние дождевые облака.
Сиринкс закрыла свои мысли от других эденистов, от космоястребов, летающих снаружи, и даже от хабитата. Оставался лишь "Энон" - возлюбленный, который только и способен понять ее, поскольку они единое целое.
Из путаницы сомнений и печали стало постепенно вырастать смутное желание, чтобы адамисты в конечном итоге оказались правы и чтобы на самом деле существовали такие вещи, как Бог, загробная жизнь и душа. Тогда Тетис не был бы потерян. Во всяком случае, не навсегда.
Но эта была лишь слабая тень надежды.
Мысли "Энона" коснулись ее сознания, утешая и сочувствуя.
- Бог, если ты и в самом деле где-то есть, и если вправду где-нибудь существует нетронутая душа моего брата, прошу тебя, позаботься о нем. Ему будет так одиноко.

Глава 7

На последнем стокилометровом отрезке берега с северной стороны попросту не существовало, а прямо от реки в глубь континента на сто пятьдесят километров тянулись болота, названные Халтейнскими болотами в честь одного из членов первой и самой отчаянной экологической экспедиции, который отважился углубиться в них на несколько жалких километров; они представляли собой негостеприимную местность, сплошь заросшую тростником и водорослями и кишащую острозубыми аналогами земных рептилий различных размеров. Ни один исследователь-человек ни разу не пытался пройти их насквозь. При проведении экологической оценки планеты все заинтересованные стороны вполне удовольствовались кратким отчетом Халтейна и сделанными со спутников снимками. Когда ветер дул с севера, он приносил с собой сильный запах гниения, через реку достигавший Даррингема. Для жителей города Халтейнские болота, очевидно, стали чем-то вроде мифа, вместилищем несчастий и дьявольских созданий.
Зато южный берег Джулиффа был довольно высоким, на двенадцать метров возносясь над кипящими бурыми водами. Поэтому раскинувшийся вдоль реки Даррингем находился в сравнительной безопасности от весенних половодий Джулиффа. Зажатый между космопортом и рекой город являлся ключом к колонизации всего речного бассейна.
Для Компании Освоения Лалонда Джулифф стал крупнейшим естественным и самым доступным путем во внутренние районы Амариска. Поскольку притоки огромной реки проходили буквально по каждой долине в центральных областях материка, не было необходимости прилагать непомерные усилия по прокладке в джунглях дорогостоящих дорог. Изобилие древесины обеспечивало сырье для строительства речных судов, простейших и наиболее дешевых из доступных транспортных средств. И судостроение очень скоро стало главнейшей отраслью производства в столице, причем от успешной работы верфей полностью зависело благосостояние почти четверти населения города.
Капитаны, работающие на КОЛ по контракту, доставляли группы вновь прибывающих колонистов в верховья реки, а обратно привозили для продажи в городе излишки продуктов, произведенных на наладивших хозяйство фермах. Каждый день в город приходило и уходило вверх по реке несколько сотен суденышек. Порт с его причалами, складами, рыбными рынками и верфями рос до тех пор, пока не захватил все городские берега. Он же стал самым логичным местом для размещения лагерей переселенцев.

***

У Джей Хилтон просто дух захватило, когда она увидела лагерь для переселенцев. Ведь он так разительно отличался от всего, что ей до сих пор приходилось видеть! Простую двускатную крышу из эзистаковых панелей длиной в восемьдесят метров поддерживал каркас из металлических балок. Стены отсутствовали, поскольку, по словам чиновника КОЛ, в замкнутом помещении было бы слишком жарко. Бетонный пол под навесом был заставлен бесконечными рядами жестких деревянных топчанов. Первую ночь Джей провела в спальном мешке в центральной части пространства под навесом, вместе с остальными детьми из Группы Семь. Ей казалось, что прошла целая вечность, а заснуть все не удавалось, поскольку люди вокруг о чем-то разговаривали, а от протекающей вдоль набережной реки доносились какие-то звуки. И еще ей казалось, что она никогда не привыкнет к влажности: с тех пор как она покинула космоплан, ее одежда еще ни разу не была сухой.
Днем под навесом толпились люди, а проходы между топчанами отлично подходили для игры в пятнашки и других забав. Жизнь под навесом была крайне простой, для времяпрепровождения детишек ничего предусмотрено не было, поэтому они были полностью предоставлены сами себе и развлекались как могли. Второй день она провела, знакомясь с другими ребятами из Группы Семь. Утром они устроили беготню среди взрослых, а после обеда все вместе отправились к реке смотреть на проплывающие суденышки. Джей такая жизнь пришлась по вкусу. Портовый район был похож на историческую видеопрограмму, на кусочек земных Средних Веков, сохранившийся на далекой планете. Все кругом было сделано из дерева, а суденышки с торчащими по бокам колесами и высокими железными трубами, из которых вырывались длинные столбы серо-белого дыма, были страшно красивыми.
Дважды за этот день небо затягивали облака и начинался проливной дождь. Все дети укрылись под навесом, зачарованно глядя, как серая пелена заслоняет Джулифф, а высоко над их головами в это время полыхали ослепительные молнии.
Она даже представить себе не могла, что дикая планета может быть настолько дикой. Но, поскольку ее мать особого беспокойства не проявляла, она тоже не волновалась. До этого она никогда не думала, что просто сидеть и смотреть по сторонам может быть таким развлечением. Оставалось только догадываться, каким чудесным обещает быть настоящее путешествие по реке на пароходе. Надо же: еще вчера они все летели на звездолете, а завтра уже будут плыть на колесном кораблике! Жизнь была прекрасна.
Пища, которой их кормили, казалась немного странной. Местные фрукты были самой разной формы и вида и отличались слегка пряным вкусом, но, по крайней мере, здесь не было синтетического мяса, как в аркологе. После плотного ужина и чая, который обслуживающий персонал устроил для детей в отведенном под большую столовую дальнем конце навеса, она снова отправилась на берег в надежде увидеть какое-нибудь местное животное. Ей хорошо запомнился веннал - что-то вроде помеси ящерицы и обезьяны. Из дидактических материалов, которыми набила им головы группа советников КОЛ на базовой станции орбитальной башни перед отлетом, этот зверек почему-то особенно врезался ей в память. В кружащихся у нее в голове воспоминаниях он представлялся довольно симпатичным. Джей втайне надеялась, что, когда они, наконец, доберутся до выделенного им участка земли в верховьях, ей удастся приручить одного из них.
Набережная представляла собой сплошную полосу полипа-биотеха тусклого абрикосового цвета, предотвращавшую размывание богатого берегового чернозема пугающе могучей рекой. Было даже удивительно, что здесь используют таких огромных полипов-биотехов. Джей еще никогда в жизни не приходилось встречать ни одного эдениста, хотя в аркологе отец Вархус предостерегал прихожан насчет их самих и их бездушной технологии создания извращенной жизни. Но использовать здесь полипа являлось вполне удачной идеей: ведь зародыши были довольно дешевыми, и кораллу не требовались постоянные ремонты, в которых нуждалась бы бетонная стенка. Нет, никакого вреда она в этом не видела. За эту неделю вся Вселенная перевернулась для нее с ног на голову.
Она соскользнула по стене к самой кромке воды и пошла вдоль берега, надеясь увидеть какую-нибудь инопланетную рыбу. Вода здесь была почти прозрачной. Небольшие волны, разбиваясь о берег, то и дело осыпали брызгами ее голые икры. На ней по-прежнему были те же шорты и блузка, которые мать заставила ее надеть для путешествия в ноль-тау-камере. А многие из колонистов Группы Семь убили все утро, пытаясь разыскать свой багаж в одном из складов, чтобы достать более практичную одежду.
Вчера буквально все завидовали им с матерью и восхищались ими. Это было приятно. Гораздо лучше, чем то, как относились к ним люди в аркологе. Она поспешно отогнала эти мысли.
Ее ботинки громко шлепали по лужицам, и на их блестящем покрытии оставались сверкающие капельки. Из берегового склона торчало множество канализационных труб, из которых, как и из многочисленных дренажных канав, в реку сливались потоки сточных вод, похожие на небольшие водопадики. Поэтому ей приходилось быть осторожной, чтобы не забрызгаться. Впереди виднелась одна из круглых заводей диаметром примерно в шестьсот метров, также обрамленная полиповой стенкой, - гавань, где крупные суда могли спокойно разгружаться в тихой воде. Такие гавани были устроены через каждый километр или около того и по периметру их обрамляли склады и лесопилки. Между гаванями помещались выдающиеся в реку деревянные причалы, которыми пользовались более мелкие торговые суда и рыбацкие лодки.
Небо снова начало темнеть. Но это не было предвестием дождя, просто солнце уже приближалось к горизонту. И она чувствовала, что страшно устала, поскольку день здесь был ужасно длинным.
Она поднырнула под причал, придерживаясь рукой за темные опоры. Майоповое дерево, тут же подсказала ей эйдетическая память, - одна из самых твердых пород дерева, известных в Конфедерации, в природе цветет крупными алыми цветами. Она постучала по нему костяшками пальцев. Дерево и впрямь оказалось очень твердым - как металл или камень.
В это время на реке показалось плывущее против течения большое колесное судно, из-под носа которого в обе стороны расходились пенные буруны. Вдоль поручней стояли колонисты и, как ей казалось, смотрели на нее. Она улыбнулась и помахала в ответ.
Группа Семь отплывала завтра. Вот это настоящее приключение! Она с завистью посмотрела вслед удаляющимся вверх по реке людям.
Именно тогда она и заметила какой-то предмет, прибитый течением к опоре следующего причала. Какую-то желтовато-розовую массу длиной около метра. Судя по тому, как эта масса колыхалась на волнах, она поняла, что часть ее скрывается под водой. Она радостно вскрикнула и бросилась вперед, поднимая фонтаны брызг. Это точно была или инопланетная рыба, или амфибия, или еще что-то в этом же роде. Застрявшая между свай и дожидающаяся, пока она не осмотрит ее. Названия и формы, подстегиваемые мгновенно активизировавшейся искусственной памятью, проносились в ее голове, она лихорадочно пыталась сопоставить увиденное с тем, что ей было известно.
"Может быть, это что-то новое, - подумала она. - Может быть, его даже назовут в мою честь. Я прославлюсь!"
Она бежала со всех ног и была примерно в пяти метрах от своей находки, когда, наконец, увидела голову. Это был лежащий в воде человек, причем совершенно обнаженный. Лежащий лицом вниз! От потрясения Джей потеряла равновесие, и у нее подвернулась нога. Голая коленка задела твердую неподатливую поверхность полипа, она вскрикнула, а потом упала, ощутив жгучую боль в расцарапанной ноге. В конце концов, она завершила пируэт, оказавшись по пояс в воде и чувствуя какое-то онемение и тошноту внутри. Ссадина начала набухать кровью. Глядя на свою ногу и чувствуя, что на глазах у нее выступают слезы, она закусила губу, стараясь не заплакать.
Очередная волна приподняла труп и снова ударила его об опору. Сквозь слезы Джей ухитрилась разглядеть, что это тело мужчины, причем уже распухшее. Голова его повернулась, и теперь он смотрел прямо на нее. Вдоль одной щеки тянулся длинный багровый рубец. Глаз у утопленника не было, вместо них зияли темные дыры. Лицо, казалось, как-то странно шевелилось. Джей недоуменно заморгала и пригляделась. Длинные белые червяки с миллионами ног жадно пожирали разбухшую плоть. Один из них, как тонкий анемичный язык, высунулся из полуоткрытого рта, медленно поводя кончиком из стороны в сторону и как будто пробуя воздух на вкус.
Она запрокинула голову назад и закричала.

***

Дождь, начавшийся тем же вечером час спустя после захода солнца, очень помог Квинну Декстеру. Три луны Лалонда обычно заливали вечерний город яркими лучами едва ли не всех цветов спектра, так что люди прекрасно ориентировались на покрытых грязью улицах, но сейчас, поскольку в небе громоздились густые тучи, было куда темнее, чем всегда. Уличное освещение в Даррингеме практически отсутствовало. Лишь фонари у входов в некоторые пивные заливали светом часть улицы напротив, да перед большими домами горели редкие лампы, но в остальном улицы были погружены во мрак. А уж среди крупных производственных сооружений порта, где шнырял Квинн, даже и такого освещения не было - кругом царила темнота.
Он выскользнул из-под навеса, где ночевали переселенцы, сразу после ужина, нырнув в гостеприимную тьму между двумя одноэтажными пристройками к длинному складскому зданию. Джексон Гейл скорчился за штабелем бочек по другую сторону дорожки. За его спиной высилась глухая стена мельницы, дощатая стена, подобно утесу уходившая куда-то в небо.
Вечером в этой части порта вряд ли будет многолюдно, а если кто и забредет, то скорее всего колонисты, ожидающие прибытия речного судна. В двухстах метрах к северу располагался еще один навес для колонистов. Квинн решил, что наилучшими жертвами послужат именно колонисты.
Шерифы наверняка куда серьезнее отнесутся к ограблению одного из горожан, нежели к ограблению одного из новоприбывших, до которых, по сути, никому нет дела. С точки зрения КОЛ переселенцы были просто скотом, и если они этого еще не поняли, тем хуже для них. Но насчет одного Джексон был прав: колонисты находились в лучшем положении, чем он сам. Иветы были самым низшим классом.
Выяснилось это еще вчера вечером. Не успели, наконец, прибыть в общежитие, как их немедленно направили разгружать грузовики, которые они совсем недавно нагружали в космопорте. Закончив перетаскивать барахло Группы Семь в помещение склада возле гавани, их небольшая группка отправилась в город. Особых денег у них не было, но это не имело решающего значения - они все равно заслужили передых. И вот тогда-то и выяснилось, что их серые комбинезоны иветов с алыми буквами на них все равно что вспыхивающие маяки, гласящие: "Я дерьмо". Не успели они отойти еще и на несколько сотен метров от порта, как им пришлось развернуться и рысцой вернуться восвояси. На улицах на них плевали, кричали, над ними насмехались дети, кое-кто даже бросал в них камни, а в конце концов один из горожан даже спустил на них какую-то местную зверюгу. Она-то больше всего и напугала Квинна, хотя он никак не выказал своего страха перед остальными. Существо было похоже на кота, только размером с доброго земного пса, покрыто иссиня-черной чешуей. У него была клинообразная голова, а в разинутой пасти красовался целый набор острых, как иглы, клыков. Когда эта тварь бросилась на них, то даже сплошь покрывавшая улицу жидкая грязь ничуть не задержала ее. Вся их группа в ужасе бросилась наутек, несколько иветов от страха упали на колени.
Но хуже всего оказались звуки, которые она издавала. Они походили на натужный визг, но в нем можно было различить странно измененные нечеловеческой глоткой чудовища человеческие слова "подонки" и "педики" и еще многие другие, искаженные до неузнаваемости, однако от этого ничуть не менее оскорбительные. Эта штука ненавидела их по примеру своего хозяина, который, глядя, как мощные челюсти его питомца хватают их за ноги, лишь громко смеялся.
Вернувшись под навес, Квинн уселся на топчан и в первый раз с тех пор, как полиция схватила его на Земле, задумался. Нужно было рвать ноги с этой планеты, на которую не польстился бы даже и Брат Божий. Для этого требовалась информация. Нужно выяснить, как вообще здесь делаются дела и как вырваться из порочного круга. Все прочие иветы могут мечтать о побеге, а кое-кто из них, возможно, в прошлом даже и предпринимал попытки сбежать. Но ускорять события сейчас было бы самой большой ошибкой, которую он мог совершить. А учитывая, что на нем этот похожий на запрещающий знак комбинезон, он практически лишен даже возможности разнюхать, что здесь и как.
Он поймал устремленный на него взгляд Джексона Гейла и мотнул головой в сторону сгущающейся за пределами навеса бархатистой ночи. Чуть позже они, никем не замеченные, скользнули во тьму и не возвращались до самого утра.
Теперь же он, раздетый до трусов, сидел на корточках у стены склада, и его нервы буквально раскалились от возбуждения, вызванного перспективой повторения вчерашнего веселья. Дождь барабанил по крышам, и потоки воды с громким журчанием стекали вниз, образуя в проходе грязные лужицы. Большая. же часть воды с шумом сбегала в тянущуюся вдоль стены склада сточную канаву. По крайней мере дождевые капли были теплыми.
Человек в канареечно-желтом плаще с капюшоном почти успел поравняться с узким проходом между пристройками, прежде чем Квинн услышал звук его шагов. Он громко шлепал по грязи, что-то бормоча себе под нос. Квинн осторожно выглянул. Его левый глаз был активирован наноникой, позволяющей ему видеть окружающее в инфракрасном свете. Это был его первый имплант, и он использовал его и в аркологе точно с такой же целью - видеть окружающее в темноте. Одним из преподанных ему Баннет уроков было: никогда не вступай в бой до тех пор, пока ты его не выиграл.
Имплант демонстрировал призрачную, пошатывающуюся из стороны в сторону красную фигуру. Дождь представал бледной пузырчатой пеленой, а здания казались пурпурными утесами.
Прежде чем начать действовать, Квинн подождал, пока незнакомец не минует закоулок, в котором он притаился. После этого он выскользнул на дорожку, крепко сжимая в руке деревянную дубинку. Человек по-прежнему не замечал его, поскольку дождь и темнота являлись превосходным укрытием. Квинн сделал три шага вперед, взмахнул импровизированной дубинкой и обрушил ее на затылок мужчины так, что даже лопнула ткань капюшона. Квинн почувствовал, как удар отдался в руке до самого локтя, так, что даже суставы затрещали. Брат Божий! Он ведь вовсе не хотел убивать этого человека! Пока.
Его жертва вскрикнула от боли и повалилась лицом в грязь.
- Джексон! - позвал Квинн. - Брат Божий, да где же ты? Мне одному с ним не справиться. Давай сюда.
- Квинн? Господи, ни зги не видно.
Он огляделся и увидел появившегося из-за бочек Джексона. В инфракрасных лучах его тело отливало пурпурным цветом, на фоне которого более яркими алыми линиями проступали артерии и вены.
- Давай сюда. Сделай три шага вперед, а потом поверни налево. - Он подвел Джексона к телу, наслаждаясь своей властью над ним. Теперь Джексон наверняка будет повиноваться ему, а уж остальные последуют его примеру.
Вместе они оттащили жертву в пристройку - Квинн решил, что это какая-то контора, только заброшенная много лет назад. Здесь не было ничего, кроме четырех дощатых стен и протекающей крыши. На стенах виднелись пятна плесени, а из щелей между досками торчали мочалки грибка. В воздухе чувствовался сильный кислый запах. Сквозь дырявый потолок было видно, как по небу куда-то вглубь материка мчатся облака. Взошла Бериана - вторая луна, - окрасив город в лимонно-желтый цвет, и несколько желтых лучей пробились в пристройку. Этого Джексону было вполне достаточно, чтобы видеть.
Они бросились к кучке одежды, которую оставили на неровном полу. Квинн следил за вытирающимся насухо Джексоном. У парня было мускулистое тело и широкие плечи.
- Забудь об этом, Квинн, - сказал Джексон безразличным голосом, который, однако, после шума дождя в тишине помещения прозвучал довольно выразительно. - Я не по этой части. Предпочитаю баб, понял? - Это было похоже на вызов.
- Ладно, не дергайся, - сказал Квинн. - Здесь и без тебя есть на кого глаз положить, и это не ты. - Он не знал, сумеет ли справиться с парнем. Кроме того, Джексон был ему необходим. Пока.
Он начал натягивать на себя одежду, принадлежавшую одной из их вчерашних жертв: зеленую рубашку с короткими рукавами и мешковатые голубые шорты, непромокаемые сапоги, которые были ему чуть-чуть великоваты. Но три пары носков надежно предохранили его от возможных мозолей. Ему очень хотелось взять эти сапоги с собой в верховья, поскольку даже и подумать было страшно, что станет с его ногами в той легкой обуви, которую выдавали всем иветам.
- Так, давай посмотрим, что мы тут имеем, - сказал он. Они стащили с лежащего без сознания мужчины плащ. Тот слабо застонал. Его штаны были в грязи, а из-под плаща тянулась струйка мочи.
"Определенно, это один из новых колонистов", - решил Квинн, морща нос от ударившего в ноздри зловония. Одежда была новой, сапоги были новыми, жертва чисто выбрита и, к тому же, явно страдала излишним весом, свойственным почти всем обитателям аркологов. Местные жители по большей части были поджарыми, и многие носили длинные волосы и густые бороды.
На поясе у колониста оказались атомный резак, миниатюрный тероиндуктор и персональный МФ-плеер.
Квинн отстегнул резак и индуктор.
- Это мы возьмем с собой в дорогу. Наверняка пригодятся.
- Нас же всех наверняка будут обыскивать, - сказал Джексон. - Не знаю, как ты, а я в этом просто уверен.
- Ну и что? Мы спрячем их среди вещей колонистов. Ведь это же мы будем загружать их на судно, и мы же будем разгружать на месте прибытия.
- Верно.
Квинну показалось, что в голосе парня промелькнули нотки грубоватого уважения. Он начал шарить по карманам мужчины, в глубине души надеясь, что ткань пропитана водой, а не мочой. В числе находок оказалась гражданская карточка, из которой явствовало, что их жертву зовут Джерри Бейкер, кредитный диск с лалондскими франками и наконец - бинго! Брат Божий! У Квинна в руке был кредитный диск Юпитерианского банка, с одной стороны - голографически-серебристый, а с другой - по-королевски пурпурный.
- Взгляни-ка на это. Мистер Пионер не собирался рисковать в диких джунглях. Должно быть, он планировал, что откупится от любых неприятностей, которые могут случиться с ним в верховьях. Значит, в конце концов, он не такой уж и дурак. Просто ему не повезло, что он напоролся на нас.
- А ты сможешь им воспользоваться? - тревожно спросил Джексон.
Квинн повернул голову Джерри Бейкера набок. При этом с губ лежащего без сознания человека сорвался негромкий стон. Веки его трепетали, из уголка рта стекала струйка крови, а дыхание было неровным.
- Помолчи, - отсутствующим тоном бросил Квинн. - Черт, сильновато я его стукнул. Ну-ка, посмотрим. - Он прижал подушечку большого пальца правой руки к большому пальцу Джерри Бейкера и задействовал свой второй имплантат. Опасность заключалась в том, что если нервная система Джерри Бейкера была повреждена ударом, то могли нарушиться и биолектрические характеристики его активировавших кредитный диск клеток.
Когда наноника просигналила, что характеристики скопированы, он взял кредитный диск Юпитерианского банка и приложил большой палец к его центру. На серебристой стороне загорелись зеленые цифры.
Джексон Гейл издал торжествующий возглас и хлопнул Квинна по спине Квинн оказался прав: Джерри Бейкер прибыл на Лалонд вполне готовый выкупить себе свободу за пятнадцать сотен фьюзеодолларов.
Оба выпрямились.
- Черт, да ведь теперь нам и вообще незачем отправляться в верховья, - сказал Джексон. - Можно обосноваться в городе. Господи, мы же заживем как короли!
- Не будь таким идиотом. Все это продлится ровно до тех пор, пока не станет известно о его исчезновении, а это случится не позже завтрашнего утра. - Носком ноги он ткнул лежащее на влажном полу неподвижное тело.
- Так преврати бабки во что-нибудь другое: в золото, бриллианты, рулоны материи.
Квинн бросил на улыбающегося парня пристальный взгляд, думая, не ошибся ли он в напарнике.
- Это же не наш город, мы не знаем надежных людей, понятия не имеем, кого подмазать. Кто бы ни принял у нас такую кучу бабок, он сразу поймет, что они левые, и при первом же удобном случае сообщит наши приметы шерифам. На всякий случай, чтобы мы не помешали его собственным делишкам.
- Так что же нам тогда делать с деньгами?
- Кое-что поменяем. Местные франки здесь в такой же цене, что и фьюзеодоллары. Поэтому мы начнем сорить ими налево и направо, а местные с удовольствием будут отдавать двум раздолбаям-колонистам свои игрушечные франки в качестве сдачи в обмен на настоящие деньги. Потом мы прикупим барахла, которое стоит взять с собой в верховья и которое значительно облегчит нам жизнь, - например, оружие. А после этого... - Квинн поднес диск к лицу, - он отправится в реку. Не стоит оставлять улики, верно?
Джексон состроил хмурую мину, но все же неохотно кивнул.
- Верно, Квинн. Об этом я как-то не подумал.
Бейкер снова застонал. Его стон был похож на звуки, которые издает человек, видящий дурной сон.
Квинн рассеянно пнул его.
- Ничего страшного. Давай-ка, помоги мне отправить Джерри Бейкера в сточную канаву, откуда его смоет в реку. А после этого мы с тобой найдем какое-нибудь местечко, где можно будет с шиком истратить его фьюзеодоллары. - Он огляделся вокруг в поисках деревянной дубинки, которой можно будет раз и навсегда заглушить стоны Бейкера.

***

Посетив пару пабов, они в конце концов осели в пивной Донован. Она находилась в нескольких километрах от портового района, на безопасном удалении от тех увеселительных заведений, где им могли бы попасться члены Группы Семь, решившие провести свою последнюю ночь в большом городе. Да и в любом случае заведение было не из тех, куда рискнули бы заглянуть во всем основательные главы семейств из Группы Семь.
Как и большинство зданий в Даррингеме, пивная была одноэтажным строением, со стенами, сложенными из толстых черных бревен. Оно возвышалось над землей на метровой высоты деревянных сваях, а вдоль фасада тянулась терраса, облокотившись на перила которой и держа в руках стаканы с пивом, торчали местные жители и остекленевшими глазами разглядывали новоприбывших. К пивной вела дорожка, засыпанная толстым слоем каменной крошки. Наконец-то сапоги Квинна перестали утопать по щиколотки в грязи.
Одежда делала их неотличимыми от колонистов, поскольку была изготовлена из синтетической ткани фабричного производства. Местные же жители обычно носили одежду из ручных тканей, сшитые вручную рубашки и шорты, а их высокие, доходящие до икр ботинки, как правило, были покрыты слоем засохшей грязи. Но когда двое новичков поднимались по ступенькам на террасу, никто ничего им не сказал. Квинн впервые с тех пор, как сошел с трапа космоплана, почувствовал себя почти как дома. Здесь были люди, которых он понимал, работяги, которые после наступления темноты развлекались, как им вздумается. Еще не успев войти сквозь распахнутые двери в зал, они услышали завывание местных зверюг. Это были те же самые жуткие звуки, что издавала тварь, которая вчера вечером гналась за ними, только на сей раз тварей явно было штук пять или шесть. Квинн с Джексоном обменялись быстрыми взглядами и вошли в зал.
Стойка бара была простой доской метровой ширины и длиной метров пятнадцать, тянувшейся вдоль дальней стены зала. Возле нее в два ряда толпились люди, и шестеро барменов едва успевали обслуживать всех желающих.
Квинн протолкался к стойке и помахал юпитерианским диском.
- Вы это принимаете?
Девушка мельком взглянула на него.
- Да.
- Отлично. Тогда два пива.
Она начала наливать пиво из бочки.
- У меня сегодня последний вечер в городе. Завтра отплываем. Не посоветуете, где бы оттянуться напоследок? Не хотелось бы, чтобы пропал последний вечер.
- Там, позади. - Она даже не подняла головы.
- О, вот здорово! Угощаю, за мой счет.
- Что ж, спасибо, от брайтлайма я не откажусь. - Она грохнула две полные кружки на покрытую лужами стойку. - Шесть фьюзеодолларов.
Квинн прикинул, что это раза в три больше того, что в действительности могли стоить напитки, если только этот самый брайтлайм не был дороже коллекционного коньяка. Да, местные знали, как обходиться с колонистами-переселенцами. - Он активировал кредитный диск, переведя деньги на расчетный блок бара.
Злобные черные создания, похожие на кошек, назывались сейсами и являлись местным аналогом собак, правда, они были чуть более разумны, чем земные псы. Квинн и Джексон увидели их сразу же, стоило им откинуть ковер, занавешивавший проход, и протолкаться в зал позади пивной Донована. Здесь помещалась арена для боев сейсов: три ряда скамеек окружали огороженную каменным бортиком яму диаметром в пять и глубиной в три метра. Под потолком висели яркие лампы, заливавшие помещение ярким белым светом. На скамьях не было ни единого свободного местечка. Мужчины и женщины с раскрасневшимися потными лицами возбужденно потрясали в воздухе руками и кричали. В помещении было жарко - куда жарче, чем в космопорте в середине дня. Вдоль дальней от входа стены помещался ряд больших клеток, в которых метались крайне возбужденные сейсы. Некоторые из них даже грызли прутья клеток, сделанные из вездесущего черного дерева, то и дело издавая тревожные вопли.
Квинн почувствовал, как у него на лице расцветает улыбка. Да, вот это уже куда как лучше!
Они все же нашли себе два места и с трудом уселись. Квинн спросил своего соседа, кто принимает ставки.
Букмекера звали Бакстер. Он оказался худым восточного вида человеком с отвратительным шрамом, тянувшимся от уголка левого глаза вниз и исчезавшим под воротом грязной красной футболки.
- Выплата только в лалондских франках, - грубо сказал он.
Стоящий рядом с Бакстером чернобородый человек-гора уставился на Квинна людоедским взглядом.
- Идет, - дружелюбно сказал Квинн и поставил сразу сотню фыозеодолларов на фаворита.
Бои производили внушительное впечатление, они были яростными, кровавыми и короткими. Владельцы животных вставали на противоположных сторонах ямы, держа своих питомцев на поводках и что-то выкрикивая им в плоские треугольные уши. Когда сейсы доходили до крайней степени ожесточения, их спускали в яму. Изящные черные тела сплетались, лязгали когти шести лап, щелкали челюсти, под блестящей шкурой как поршни взад-вперед ходили стальные мускулы. Даже потеря лапы ничуть не замедляла движений сейсов. Квинн видел, как они отрывают друг другу лапы, челюсти, выдирают глаза, распарывают животы. Дно ямы стало скользким от крови и похожих на связки сосисок внутренностей. Время от времени к ним прибавлялось и содержимое расколотого черепа. Проигрывающего сейса победитель обычно колотил головой о каменную стенку до тех пор, пока череп не лопался и мозги не разбрызгивались по арене. Кровь сейсов оказалась удивительно красной.
На первых трех боях Квинн проиграл, зато после четвертого получил шестисотфранковую пачку банкнот, эквивалентных ста пятидесяти фьюзеодолларам. Он передал треть пластиковых купюр Джексону и снова поставил две сотни фьюзеодолларов на следующий бой.
После семи боев у него на диске стало на семьсот фьюзеодолларов меньше, зато в кармане появилось две с половиной тысячи лалондских франков.
- Я ее знаю, - сказал Джексон, когда владельцы подвели к краям ямы двух очередных сейсов. Один из них был старым самцом, шкуру которого сплошь покрывала сетка шрамов. Именно на него и поставил Квинн. Всегда лучше доверять тем, кто уже ухитрялся выжить.
- Кого?
- Вон ту девчонку. Она из Группы Семь.
Квинн взглянул туда, куда показывал его партнер. Девчонка была совсем подростком, очень привлекательная, с длинными темными спадающими на плечи волосами. На ней была майка-безрукавка с глубоким вырезом. Майка выглядела новой, явно синтетическая ткань блестела. Лицо девушки горело от азарта и возбуждения, от вкуса запретного плода, самого сладкого на свете. Она сидела между двумя братьями-близнецами, которым было лет по тридцать и соломенные волосы которых только-только начинали редеть. На них были хлопчатобумажные клетчатые рубашки, явно самодельные. Оба были покрыты густым загаром, который является признаком долгой работы под открытым небом.
- Ты уверен? - Яркий свет слепил глаза, и Квинн не мог толком разглядеть девушку.
- Уверен. Такие буфера мне нипочем не забыть. Кажется, ее зовут то ли Мэри, то ли Мэнди, в общем, что-то вроде того.
В этот момент сейсов запустили в яму, и толпа взревела. Два могучих изворотливых тела сплелись воедино, бешено извиваясь, в воздухе мелькали зубы и когти.
- Думаю, она находится здесь по праву, - сказал Квинн. Он был встревожен, ему вовсе не улыбались всякие осложнения вроде этой девчонки. - Перекинусь-ка я парой слов с этим Бакстером. Смотри, не попадись ей на глаза, нам вовсе ни к чему, чтобы о нашем присутствии здесь кому-нибудь стало известно.
Джексон показал ему большой палец и отхлебнул из стакана.
Бакстер стоял на настиле, ведущем от клеток к яме, и следил за схваткой разъяренных животных, водя головой из стороны в сторону. Заметив приближающегося Квинна, он сухо кивнул.
Из ямы ударила струя крови, забрызгав зрителей, сидящих в первом ряду. Один из сейсов заверещал. Квинну показалось, что он кричит: "Помогите".
- Тебе сегодня подфартило, - сказал Бакстер. - Остался при своих. Новичкам везет. Хочешь, могу принять у тебя ставку побольше.
- Нет, деньги нужны. Скоро отправлюсь вверх по реке.
- Желаю построить для семейства хороший дом, удачи тебе.
- Там мне понадобится кое-что поважнее удачи. Вдруг напорюсь в джунглях на вот такого. - Он указал пальцем в яму. Старый сейс держал зубами за глотку молодого и колотил его головой о стенку ямы, не обращая внимания на когти, раздирающие его бока.
- Сейсы обычно не живут поблизости от реки, - сказал Бакстер. - Слишком высокая влажность. Ничего с тобой не случится.
- Ну, не сейс, так один из его кузенов. Мне бы не помешало что-нибудь помощнее, что сразу свалило бы его с ног.
- Ты же наверняка привез с собой с Земли кучу всякого барахла.
- Все с собой не прихватишь, Компания не дает. Кроме того, хотелось бы приобрести кое-что для развлечения. Я подумал, может, удастся купить все, что нужно, в городе. Подумал, может, ты знаешь с кем стоит поговорить.
- Слишком много думаешь.
- Но и плачу немало.
Внизу в яме от последнего удара о каменную стенку голова сейса буквально взорвалась. Во все стороны полетели окровавленные куски мозгов.
Квинн улыбнулся, увидев, что старый сейс поднимает голову, смотрит на хозяина и издает булькающий высокий вопль:
- Д-д-даа!
- Ты должен мне еще тысячу франков, - сказал Квинн. - Половину оставь себе как комиссионные.
Голос Бакстера упал на октаву.
- Подходи через десять минут. Покажу тебе парня, который сможет помочь.
- Понял.
Когда Квинн вернулся к Джексону, старый самец обнюхивал пол ямы. Голубой язык начал слизывать покрывающую камни стенки кровь.

Предыдущая страница 7 Следующая страница


Дисфункция реальности: Увертюра 8

Джексон мрачно смотрел на это.
- Она ушла. Ушла сразу после боя вместе с близнецами. Боже, еще и дня не успела пробыть, а уже так развлекается.
- Ну и что? Знаешь, ты просто помни, что следующие десять дней она проведет с тобой на одном судне. Вот и наверстаешь.
Джексон просиял.
- Верно.
- Думаю, я нашел, что искал. Хотя только Брат Божий знает, каким оружием торгуют на этой помойке. Скорее всего, арбалетами.
Джексон повернул голову и взглянул на него.
- А по-моему, нам все равно лучше остаться здесь. Что ты собираешься делать в верховьях? Захватишь поселение?
- Если придется. Джерри Бейкер, наверняка, не единственный, кто прихватил с собой диск Юпитерианского банка. Если нам удастся заполучить их достаточно, то мы сможем вырваться из этой кучи дерьма.
- Господи, ты и впрямь так считаешь? И сможем улететь отсюда? Обратно на Землю?
- Ну да. Только для этого потребуется целая куча денег, а это значит, что нам придется освободить от дисков целую кучу колонистов. - Он наградил парня взглядом, которым обычно пользовалась Баннет, когда беседовала с рекрутами. - Так ты со мной, Джексон? Мне понадобятся люди, которые будут со мной до конца. У меня нет места тем, кто при первых признаках опасности пойдет на попятную.
- Я с тобой. До конца. Господи, Квинн, ты же знаешь, разве я не доказал это вчера и сегодня вечером!
В его голосе проскользнули нотки отчаяния. Джексон буквально настаивал на том, чтобы Квинн взял его с собой. Так что основные правила были определены.
"Так, - подумал Квинн, - похоже, игра начинается. Самая крупная игра из всех, игра, в которую Брат Божий играет уже целую вечность. Игра в возмездие".
- Пошли, - сказал он. - Посмотрим, что нам сможет предложить Бакстер.

***

Хорст Эльвс взглянул на характеристики метаболических функций, высветившиеся на экране дисплея его медицинского блока, а потом взглянул на спящую Джей Хилтон.
Девочка свернулась калачиком в спальном мешке, лицо ее во сне выражало безмятежное спокойствие. Чуть раньше он промыл здоровенную ссадину у нее на ноге, дал ей антибиотик и обернул ее ногу эпителиальной мембраной. Плотная защитная ткань ускорит естественный процесс заживления кожи.
Какая жалость, что мембрана одноразовая. "Интересно, - вдруг подумал Хорст, - а достаточно ли их у меня в медицинском саквояже. Согласно дидактическому медицинскому курсу, поврежденная человеческая кожа при постоянном контакте с влажным воздухом может начать загнивать. А ведь во Вселенной не было более влажного места, чем бассейн Джулиффа".
Он снял датчик с шеи Джей и сунул его обратно в специальное гнездо в саквояже.
Рут Хилтон тревожно-вопросительно взглянула на него.
- Ну, что?
- Дал ей успокоительное. Теперь она проспит часов десять, не меньше. И было бы неплохо, если бы, проснувшись, она увидела возле себя вас.
- Разумеется, куда я денусь, - огрызнулась она.
Хорст кивнул. С тех пор, как рыдающая девочка вернулась под навес, Рут ни разу не выказывала ничего, кроме заботы и сочувствия, и не позволила себе ни малейшей слабости. Все то время, пока Хорст обрабатывал рану, а шериф задавал вопросы, она держала Джей за руку. Только сейчас тревога прорвалась наружу.
- Простите, - сказала Рут.
Хорст ободряюще улыбнулся ей и взял медицинский блок. Он был немного больше обычного процессорного блока - параллелепипед тридцати пяти сантиметров длиной, двадцати пяти шириной и трех высотой, с несколькими вспомогательными датчиками и памятью, загруженной симптомами и методами лечения всех известных человеческих недугов. И тревожил он Хорста ничуть не меньше, чем запас эпителиальных мембран. Ведь здоровье членов Группы Семь еще долгие годы будет всецело зависеть от него и от этого блока. Ответственность уже начинала угнетать его. Короткая практика в приюте арколога показала ему, насколько малую пользу приносит теоретическая медицина перед лицом настоящих ранений. Он быстро набрался знаний по первой помощи, и их было достаточно для того, чтобы оказывать практическую помощь, но там, в верховьях, что-нибудь хоть немного серьезнее порезов и переломов могло означать смерть.
По крайней мере, в его контейнере остался хоть этот блок, поскольку остальные вещи пропали где-то по дороге между космопортом и складом. "Проклятье, ну почему Рут оказалась права? А шерифы, когда я сообщил о пропавших медикаментах, не проявили ни малейшего интереса. И снова она оказалась права".
Он вздохнул и положил руку на плечо присевшей на край койки и гладящей дочку по голове Рут.
- Она куда крепче, чем я, - сказал он. - С ней все будет в порядке. В этом возрасте пережитой страх очень быстро забывается. Тем более, мы скоро отплываем. И то, что она покинет место, где все это случилось, тоже поможет.
- Спасибо вам, Хорст.
- У вас генинженированная наследственность?
- Да, отчасти. Мы не из Салдан, но один из моих предков, благослови его Господи, был достаточно состоятельным человеком, и шесть или семь поколений назад в нас были произведены кое-какие усовершенствования. А что?
- Просто я подумал об инфекции. На этой планете существуют грибковые споры, которые могут поселяться в крови человека. Но если в вашей семье были произведены хоть малейшие усовершенствования иммунной системы, проблем у вас не будет.
Он встал и потянулся, поморщившись, когда при этом почувствовал небольшую боль в позвоночнике. Под навесом было тихо, в центре, где спали дети Группы Семь, огни были выключены. Насекомые размером с пчелу с большими серыми крыльями вились вокруг тех длинных осветительных панелей, что еще горели. Остальные колонисты после того, как шериф отправился осматривать обнаруженное в реке тело, оставили их с Рут вдвоем и устроили в столовой что-то вроде собрания, в котором приняло участие большинство взрослых. Иветы сбились в тесную кучку в углу на другом конце навеса, и вид у них был очень мрачный и, насколько мог судить Хорст, испуганный. Беспризорники, которые, возможно, до сих пор ни разу не видели даже настоящего неба, не говоря уже о первобытных джунглях. Они весь день просидели под навесом. Хорст знал, что должен поближе познакомиться с ними, помочь построить мостик, соединяющий их с настоящими колонистами, объединить общину. Как-никак, а ведь им предстояло вместе провести остаток дней. Но он никак не мог собраться с силами.
"Завтра, - пообещал он себе. - Следующие десять дней нам предстоит провести на судне, и у меня будет отличная возможность осуществить задуманное".
- Мне нужно на собрание, - сказал он. С того места, где он стоял, было видно, что двое колонистов вскочили и стараются перекричать друг друга.
- Да пусть выговорятся, - проворчала Рут. - Это поможет им забыться. Они все равно ни о чем не договорятся до тех пор, пока не появится инструктор.
- Он должен был появиться еще сегодня утром. Нам не обойтись без советов опытного человека насчет обустройства домов. И вообще, мы даже не знаем, где нам предстоит жить.
- Все это мы узнаем очень скоро, и у инструктора впереди на чтение лекций еще целых десять дней. Думаю, он сейчас развлекается где-нибудь в городе. Трудно его в этом винить - ведь следующие восемнадцать месяцев он обречен торчать с нами. Бедолага.
- Неужели вы всегда думаете о людях только плохое?
- Приходится. Но сейчас меня волнует совсем не это.
Хорст еще раз взглянул туда, где бурлило собрание. Теперь там голосовали - вверх тянулись руки. Он сел на койку напротив Рут.
- И что же вас волнует?
- Убийство.
- Откуда нам знать, что это убийство!
- Да проснитесь вы, наконец. Ведь труп был раздет. Чем же это еще может быть?
- Возможно, он просто напился. Видит Бог, глядя на эту реку, я бы и сам не отказался от выпивки.
- Напился и решил поплавать? В Джулиффе-то? Да будет вам, Хорст!
- Вскрытие все прояснит... - Под взглядом Рут он замолчал, не договорив. - Впрочем, вряд ли вообще будет какое-нибудь вскрытие, да?
- Нет. Должно быть, его сбросили в воду. Шериф сказал мне, что поступило сообщение об исчезновении двух колонистов из Третьей группы. Сегодня утром о пропаже сообщили их жены. Их звали Пит Кокс и Алун Рейтер. Один против десяти, это тело одного из них.
- Возможно, - согласился Хорст. - По-моему, ужасно, что здесь, в городе, процветает преступность. Как-то трудно себе представить, что такая вещь может существовать в колониальном мире на первой стадии. Да и вообще Лалонд не совсем такая, как я ее себе представлял. Но очень скоро все это останется позади. Наша коммуна будет слишком небольшой, и там вряд ли случится нечто подобное - ведь мы все будем знать друг друга.
Рут потерла глаза, лицо ее было усталым.
- Хорст, вы совсем не хотите думать. Почему труп был без одежды?
- Не знаю. Должно быть, кому-то понадобилась одежда и обувь
- Правильно. Так какой же негодяй способен убить за пару ботинок? По-настоящему хладнокровно убить двоих. Господи, конечно же, люди здесь не богачи, но не настолько же они отчаялись.
- Тогда кто же?
Она многозначительно кивнула через плечо. Хорст обернулся.
- Иветы? По-моему, вы к ним слишком предвзято относитесь, - укоризненно сказал он.
- Вы же видели, как на них смотрят в городе, да и мы обращаемся с ними не лучше. Они не могут покидать портовый район, поскольку их могут избить. Особенно в этих их комбинезонах, а другой одежды у них нет. Так кому, по-вашему, может потребоваться обычная одежда? И кому совершенно безразлично, как ее добыть? Кроме того, кто бы ни убил этого человека, он сделал это в порту, в печальной близости от этого навеса.
- Уж не думаете ли вы, что это был один из наших? - воскликнул он.
- Ну, скажем, я молюсь, чтобы это было не так. Правда, судя по тому, как нам везет с самого начала, я бы на это особенно не надеялась.

***

Диранол, самая внешняя и самая маленькая луна Лалонда, была единственным из трех естественных спутников планеты, висящим сейчас в ночном небе, - девятисоткилометровый скалистый шарик из красного охряного реголита в полумиллионе километров от планеты. Он виднелся над восточным горизонтом, окрашивая Даррингем в скромный розоватый цвет. Электробайк остановился у самого светового пятна, отбрасываемого лампами большого спального навеса. Мэри Скиббоу убрала руки с талии Фергуса. Поездка по темным улицам города была совершенно захватывающей, каждую секунду требующей напряжения всех сил, и наполняла ее восторгом и возбуждением. Проносящиеся мимо стены, скорее ощущающиеся, чем видимые, луч передней фары, высвечивающий рытвины и грязные лужи на дороге за мгновение до того, как байк попадал в них, бьющий в лицо и развевающий волосы ветер, слезы, выступающие на глазах. Пьянящая опасность, таящаяся за каждым поворотом колеса, и победа над ней, жизнь.
- Приехали, тебе выходить, - сказал Фергус.
- Да. - Она перекинула ногу через седло, слезла и прижалась к нему. Теперь она чувствовала лишь страшную усталость и ледяную волну депрессии, которая все это время угрожающе висела над ее головой, ожидая подходящего момента, чтобы обрушиться при первой же мысли о будущем и о том, что ждет впереди.
- Ты просто обалденная девчонка, Мэри. - Он поцеловал ее, при этом одной рукой лаская ее правую грудь под футболкой, а потом умчался, и задний фонарь байка растворился в темноте.
Повесив голову, она поплелась под навес. Большинство топчанов было занято, люди храпели, кашляли, ворочались во сне. Ей хотелось развернуться и бежать отсюда, бежать назад к Фергусу и Хэмишу, назад к темному упоению последних нескольких часов. Ее мысли все еще были в беспорядке от только что пережитого, от неприкрытого варварства боев сейсов и ликующей толпы в Доноване, этого воспламеняющего чувства кровавого развлечения. Потом восхитительное неприличие происходящего в тихой хижине близнецов на другом конце города, их напряженные тела, сначала сплетающиеся с ее телом поодиночке, а затем оба вместе. И эта дикая гонка на байке в ярко-красном свете луны. Как ей хотелось бы, чтобы все следующие ночи были похожи на эту и чтобы им никогда не было конца!
- Где ты, черт бы тебя побрал, шлялась?
Перед ней стоял отец, губы его были поджаты так, как бывало лишь в состоянии крайнего гнева. Но на сей раз ей было на все наплевать.
- Гуляла, - сказала она.
- Где гуляла?
- Развлекалась. Делала именно то, что, по-твоему, мне не следовало бы делать.
Он отвесил ей такую пощечину, что звук ее эхом раскатился под высокой крышей навеса.
- Не смей мне дерзить, девчонка! Я задал тебе вопрос. Чем ты занималась?
Мэри уставилась на него, чувствуя, как горит щека, но ей не хотелось дотрагиваться до нее.
- Ну и что дальше, папочка? Может, еще ремнем меня отлупишь? Или на сей раз ограничишься кулаками?
У Джеральда Скиббоу от неожиданности отвалилась челюсть. Люди на ближайших топчанах начали поднимать головы и сонно смотрели на них.
- А тебе известно, сколько сейчас времени? Где ты шлялась? - прошипел он.
- А ты уверен, что тебе хочется узнать правду, папуля? Точно уверен?
- Ты бесстыжая маленькая лгунья. Мать всю ночь не находила себе места. Неужели тебе даже ее не жалко?
Мэри поджала губы.
- А какая же трагедия может случиться со мной в этом раю, куда ты нас притащил?
На мгновение ей показалось, что он сейчас снова ее ударит.
- На этой неделе здесь в порту произошло два убийства, - сказал он.
- Да что ты? Впрочем, это меня ничуть не удивляет.
- Отправляйся спать, - сквозь зубы сказал Джеральд. - Поговорим утром.
- Поговорим? - насмешливо спросила она. - Хочешь сказать, что я тоже буду иметь право высказаться?
- Черт тебя побери, Скиббоу, кончай там, - крикнул кто-то. - Дай хоть другим поспать.
Под беспомощным взглядом отца Мэри стащила ботинки и повалилась на топчан.

***

Квинн все еще дремал в своем спальном мешке, борясь с последствиями влияния на организм грубого пива, выпитого им накануне в Доноване, когда кто-то ухватился за край его топчана и резким рывком развернул его на девяносто градусов. Он отчаянно засучил руками внутри мешка, но удержаться на топчане не смог. Сначала он ударился о бетон бедром и сильно ушиб таз, а потом приложился еще и подбородком. От неожиданности и боли Квинн даже вскрикнул.
- А ну поднимайся, чертов ивет! - рявкнул кто-то.
Над ним стоял какой-то человек и злобно щерился. На вид ему было сорок с небольшим, он был высокого роста, с густой черной шевелюрой и большой бородой. Дочерна загорелые лицо и руки были испещрены оспинками и крошечными красными линиями лопнувших капилляров. Одежда его была из натуральной ткани: плотная хлопчатобумажная рубашка без рукавов, в красно-черную клетку, зеленые хлопчатобумажные штаны, шнурованные ботинки до колен и пояс, на котором красовался целый набор энергоинструментов и висел зловещего вида мачете с лезвием девяностосантиметровой длины. На голой груди поблескивало серебряное распятие на тонкой цепочке.
Когда Квинн застонал от жгучей боли в бедре, незнакомец басовито расхохотался. Это было уже слишком. Квинн яростно вцепился в замок застежки мешка. Этот ублюдок сейчас за все заплатит. Застежка разошлась. Теперь его руки были свободны, и он брыкнул ногами, пытаясь стряхнуть с них сковывающий движения мешок. И только тут он краем глаза заметил, что другие иветы криками предостерегают его от чего-то, прыгая на своих топчанах. В тот же миг на его правой кисти сомкнулись огромные влажные челюсти, охватив ее целиком, острые зубы прошли сквозь тонкую кожу запястья, и он почувствовал их кончики между сухожилиями. От шока он на какую-то ужасную секунду просто оцепенел. Это была собака, охотничья собака, самый настоящий чертов цербер. Даже сейс, наверное, дважды подумал бы, прежде чем схватиться с этим псом. В холке эта тварь была, наверное, не меньше метра высотой, тело ее покрывала короткая седовато-серая шерсть, морду венчал тупой, похожий на молот нос, губы были как будто отлиты из черной резины, и с них капала слюна. Взгляд больших влажных глаз был устремлен прямо на него. Огромный пес негромко рычал. Квинн чувствовал, как вся рука до самого плеча вибрирует в такт рычанию. Он тупо ждал, когда челюсти окончательно сомкнутся и начнется трепка. Но собачьи глаза по-прежнему смотрели на него.
- Меня зовут Пауэл Манани, - сказал бородатый. - И наш славный руководитель губернатор Колин Рексрю назначил меня инструктором по расселению Группы Семь. А это означает, иветы, что вы полностью принадлежите мне: и душой и телом. И, чтобы у вас с самого начала не возникало никаких иллюзий, знайте - терпеть не могу иветов. Я вообще считаю, что мир был бы гораздо лучшим местом, если бы его не портило присутствие такого дерьма, как вы. Но совет КОЛ решил обременить нас заодно и вами, поэтому я постараюсь до окончания вашего срока выжать из вас каждый франк, который был затрачен на ваш перелет сюда. Поэтому, когда я скажу лизать дерьмо - будете лизать, жрать будете то, что я дам вам жрать, а носить будете то, что я дам вам носить. А поскольку вы по природе своей ленивые ублюдки, в ближайшие десять лет никаких выходных вам не видать.
Он присел возле Квинна на корточки и широко улыбнулся.
- Как тебя звать, придурок?
- Квинн Декстер... сэр.
Брови Пауэла одобрительно поднялись.
- Неплохо. Ты, я вижу, умник, Квинн. Быстро учишься.
- Благодарю вас, сэр. - Теперь язык пса касался его пальцев, вылизывая костяшки. Ощущение было отвратительным. До сих пор ему еще не доводилось слышать о настолько выдрессированном животном.
- От умников все неприятности, Квинн. Надеюсь, ты не собираешься доставлять мне неприятности?
- Никак нет, сэр.
- А в будущем ты собираешься вовремя вставать по утрам, Квинн?
- Так точно, сэр.
- Отлично. В таком случае, мы понимаем друг друга. - Пауэл поднялся. Пес, наконец, выпустил руку Квинна и отошел на шаг.
Квинн взглянул на руку: она блестела от слюны, а вокруг запястья тянулись похожие на браслет красные отпечатки зубов, из двух выступило по капельке крови.
Пауэл ласково потрепал собаку по голове.
- Это мой друг, Ворикс. Мы с ним телепатически связаны, а значит, я в буквальном смысле слова смогу унюхать все, что вы, придурки, будете замышлять. Поэтому даже и не пытайтесь ничего затевать, поскольку мне известны все ваши трюки. Если я замечу, что вы занимаетесь чем-то, что мне не по нраву, с вами будет иметь дело Ворикс. И в следующий раз он откусит вам не руку - он пообедает вашими яйцами. Я понятно все объяснил?
Иветы, склонив головы и стараясь не смотреть на Пауэла, что-то утвердительно промямлили.
- Рад, что никто из нас не страдает иллюзиями по поводу друг друга. Так, а теперь вот вам задание на сегодняшний день. Учтите, повторять не буду. Группа Семь отправляется в верховья на трех судах: "Свитленд", "Нассьер" и "Хайсель". Они пришвартованы в третьей гавани и отплывают через четыре часа. Вот за это время вам и предстоит загрузить на них пожитки колонистов. А все контейнеры, которые вы загрузить не успеете, я заставлю вас тащить до места высадки на спине. И не думайте, что я собираюсь с вами нянчиться, организуйтесь и приступайте. Вы со мной и Вориксом поплывете на "Свитленде". А теперь за дело!
Ворикс залаял, оскалив зубы. Пауэл смотрел, как Квинн по-крабьи отползает назад, затем вскакивает и бежит следом за остальными иветами. Он знал, что от Квинна следует ждать неприятностей. После того, как он помог колонистам основать пять поселений, он мог буквально читать в душах иветов. Этот парень, наверняка, затаил обиду и явно умен. Наверняка, он не просто беспризорник, и даже, возможно, был связан с какой-то подпольной организацией, за что и угодил сюда. Пауэл некоторое время прикидывал, не лучше ли будет просто бросить его здесь, отплыв на "Свитленде", и потом пусть с ним возятся шерифы. Но в Земельном отделе обязательно узнают, что это сделал он, и занесут этот факт в его личное дело, в котором уже и так было полно всяких неприятных записей.
- Педик, - вполголоса пробормотал он. Все иветы уже топали по дороге к зданию склада. И похоже было, что они кучкуются вокруг Квинна, ожидая его распоряжений. Черт с ним, в случае чего, с Квинном в джунглях просто произойдет несчастный случай.
Хорст Эльвс наблюдал за происходящим вместе с несколькими другими членами Группы Семь и теперь подошел к Пауэлу. Собака инструктора повернула голову и взглянула на него. "Господи, ну и чудовище. Да, похоже, Лалонд действительно обещает стать настоящим испытанием".
- Неужели так уж необходимо было настолько грубо обходиться с этими мальчишками? - спросил он Пауэла Манани.
Пауэл смерил Хорста взглядом с головы до ног, глаза его задержались на белом распятии.
- Да. Конечно, если вы хотите узнать правду, отец. Я всегда так с ними обращаюсь. Они должны знать, кто есть кто. Поверьте мне, они уважают только силу.
- Но и на доброту они также откликнулись бы.
- Отлично, вот и проявляйте ее сколько угодно, отец. И, дабы доказать вам, что я против вас ничего не имею, я готов отпускать их для посещения мессы.
Хорсту, чтобы не отстать от него, пришлось прибавить шагу.
- А ваш пес... - осторожно начал он.
- А в чем дело?
- Вы сказали, что он наделен геном связи?
- Верно.
- В таком случае вы, значит, эденист?
Ворикс издал звук, подозрительно напоминавший смешок.
- Нет, отец, - сказал Пауэл. - Я просто практичный человек. И если бы мне платили по фьюзеодоллару на каждого новоприбывшего священника, который задавал мне этот вопрос, я бы давно уже стал миллионером. Без Ворикса мне в верховьях не обойтись. Я с ним охочусь, хожу на разведку, удерживаю иветов в рамках. Нейронные симбионты дают мне над ним полный контроль. Я пользуюсь ими потому, что они дешевы и эффективны. То же самое делают и все прочие инструкторы поселений, и, кроме того, половина окружных шерифов. Только основные земные религии восстанавливают людей против биотехнологии. Но в мирах вроде Лалонда мы просто не можем себе позволить подчиняться требованиям ваших ханжеских теологических догм. Мы используем то, без чего не можем обойтись. И если вы хотите прожить достаточно долго для того, чтобы успеть забить мозги второго поколения Группы Семь вашей благородной нетерпимостью к единственной хромосоме, которая якобы делает людей богопротивными, вы будете делать то же самое, что и я. А теперь, если позволите, я займусь организацией отправки поселенческой экспедиции. - Он ускорил шаг, направляясь к гавани.
Джеральд Скиббоу и другие члены Группы Семь последовали за ним, причем кое-кто из них смущенно поглядывал на изумленного священника. Джеральд то и дело бросал взгляды на Рея Молви, собираясь с духом, чтобы заговорить с ним. Молви прошлым вечером на собрании шумел больше всех и, похоже, воображал себя лидером группы Поступило множество предложений образовать официальный комитет и выбрать его председателя.
- Это помогло бы группе общаться с властями, - сказал Рей Молви. Джеральд про себя дал ему шесть месяцев, после чего тот, поджав хвост, вернется в Даррингем. Этот тип был страшно похож на юриста, и у него совершенно отсутствовали качества, необходимые для того, чтобы стать фермером.
- Вы же должны были еще вчера прийти и проинструктировать нас, - сказал Рей Молви.
- Совершенно верно, - не замедляя шага, сказал Пауэл. - Извиняюсь. Если хотите подать на меня официальную жалобу, то Земельный комитет, с которым у меня заключен контракт, находится в думпере на западной окраине города. Это совсем недалеко - всего километров шесть.
- Да нет, мы вовсе не намерены жаловаться, - поспешно сказал Рей Молви. - Просто мы хотели бы быть готовыми ко всему и собирались кое-что у вас выяснить. И очень жаль, что вы не присутствовали.
- Не присутствовал где?
- На вчерашнем собрании совета.
- Какого такого совета?
- Совета Группы Семь.
Пауэл вздохнул. Он никогда не мог понять, зачем вообще прибывала на Лалонд половина колонистов. "Должно быть, КОЛ там, на Земле, применяет какую-то совершенно уже удивительную рекламную технологию", - думал он.
- И что же хотел знать этот ваш совет?
- Ну... для начала куда мы направляемся?
- Вверх по реке. - Сказав это, Пауэл молчал столько, сколько требовалось, чтобы его собеседнику стало не по себе. - В место, которое называется округ Шустер, на притоке Кволлхейм. Впрочем, я уверен, что если у вас на примете есть что-нибудь получше, то капитан с удовольствием доставит вас и туда.
Рей Молви покраснел.
Когда поселенцы еще только выходили из-под скрипучей крыши навеса, Джеральд сразу протолкался в первый ряд, поэтому теперь шел почти рядом с Пауэлом. Тот наконец свернул, направляясь к округлой гавани, расположенной метрах в двухстах впереди, а Ворикс послушно бежал следом. Внутри искусственной лагуны на нескольких деревянных причалах виднелись вытащенные на них гребные лодки. В небе над головами парили красные пятнышки стервятников-чикроу. Эта картина, обещающая успех и сулящая приключения, была просто неотразима, и его кровь сразу быстрее побежала по жилам.
- Нам нужно что-нибудь знать о судне? - спросил он.
- В общем-то нет, - сказал Пауэл. - В каждом из них помещается около ста пятидесяти человек, и, чтобы добраться до Кволлхейма, придется плыть около десяти суток. Питание вам обеспечивается в счет платы за проезд, а по пути я расскажу вам о более практических аспектах жизни в джунглях и о том, как построить дом. Так что просто найдите себе место и наслаждайтесь путешествием, потому что повторить вам его никогда не придется. Настоящая работа начнется только, когда мы высадимся.
Джеральд благодарно кивнул и направился обратно под навес. Пусть другие донимают человека никчемными вопросами, а он тем временем соберет семью, и они прямо сейчас отправятся на "Свитленд". Мэри, чтобы успокоиться, как раз и нужно долгое путешествие по реке.

***

"Свитленд" был построен по стандартному для всех плавающих по Джулиффу судов проекту. Судно имело широкий неглубокий корпус из майоповых досок длиной от носа до кормы в шестьдесят метров и в тридцать метров шириной. Вода плескалась всего в полутора метрах ниже палубы, и суденышко легко можно было бы принять за хорошо построенный плот, если бы не надстройка, похожая на большой прямоугольный сарай. Кроме того, странная смесь древней и современной технологий также указывала на состояние развития Лалонда. В средней части корпуса имелись два колеса, которые было гораздо проще производить и обслуживать, чем более эффективные винты. Колеса приводились в движение электромоторами, поскольку оборудование для их сборки было дешевле, чем оборудование, необходимое для производства парогенератора и турбины. Но электромоторы требовали источника питания, которым являлась твердотельная теплообменная топка, импортированная с Ошанко. Такой дорогой импорт был оправдан только при том, что многочисленность колесных судов делала неэффективным производство генераторов и турбин. Когда же их число станет слишком большим, следом изменятся и основные экономические уравнения, и вполне возможно, что колесные суда просто исчезнут и их заменят другие столь же нелепые сооружения. Таков уж был путь прогресса на Лалонде.
"Свитленд" был построен всего семнадцать лет назад и вполне мог прослужить еще добрых лет пятьдесят или шестьдесят. Его капитан Розмари Лэмбурн взяла под него закладную у КОЛ, выплачивать по которой предстояло ее внукам. С ее точки зрения, это была вполне удачная сделка. Семнадцать лет наблюдений за тем, как несчастные колонисты отплывают вверх по реке за своими мечтами, убедили ее, что она поступила правильно. Ее контракт по доставке колонистов с Транспортным отделом администрации приносил стабильный доход, гарантированный на ближайшие двадцать лет, а все, что она доставляла с верховьев для даррингемского развивающегося торгового сообщества, было чистой прибылью и приносило ей твердые фьюзеодоллары.
Жизнь на реке была лучшим периодом ее жизни, сейчас она уже едва помнила свою жизнь на Земле и работу в дизайнерском бюро Терцентрала, где занималась совершенствованием внешнего вида вагонов вакуумных поездов. Это была чья-то чужая жизнь.
За четверть часа до назначенного времени отплытия Розмари стояла на открытом мостике, занимавшем переднюю часть крыши надстройки. Пауэл Манани, после того, как он завел по трапу на судно своего коня и привязал его на корме, поднялся к ней, и теперь они вдвоем наблюдали за тем, как грузятся колонисты. Дети и взрослые одинаково суетились. Правда, дети в основном обступили коня, ласково похлопывая и гладя его. По всей потемневшей от времени палубе были разбросаны рюкзаки и более крупная поклажа. До стоящих на мостике донеслись звуки нескольких вдруг вспыхнувших жарких споров. Никто и не думал считать, сколько человек поднимается на судно. Теперь оно было перегружено, и те, кто пришли последними, к своему крайнему неудовольствию, были вынуждены искать место на одном из двух других суденышек.
- Ты здорово организовал своих иветов, - сказала она инструктору. - По-моему, ни разу еще не видела, чтобы багаж был уложен настолько профессионально. Они закончили около часа назад. На месте начальника гавани я бы у тебя их отобрала и приняла на работу грузчиками.
- Хмммм, - сказал Пауэл. Ворикс, лежащий на палубе позади него, беспокойно заворчал.
Розмари при этом улыбнулась. Порой она переставала понимать, кто из этих двоих кому подчиняется.
- Что-то не в порядке? - спросила она.
- Скорее кто-то. Они нашли себе вожака. И от него не приходится ждать ничего, кроме неприятностей, Розмари. Я точно знаю.
- Ничего, ты справишься. Черт, да ведь ты уже организовал пять поселений, и все они оказались жизнеспособными. Если не удастся тебе, то не удастся никому.
- Спасибо. Ты тоже отличный капитан.
- На сей раз, Пауэл, советую держать ухо востро. Недавно в округе Шустер пропало несколько человек. Ходят слухи, что губернатор сильно не в духе.
- Вот как?
- На "Хайселе" в верховья отправляется маршал. Собирается пошарить в окрестностях.
- Интересно, а премия за поимку не назначена? Губернатору страшно не нравится, когда поселенцы нарушают условия контракта. Дурной пример заразителен. В противном случае все бы приезжали и оставались жить в Даррингеме.
- Насколько я слышала, им больше хочется выяснить, что произошло, а не куда делись люди.
- Вот как?
- Да, ведь они просто исчезли. Ни малейших следов борьбы. Бросили все свое барахло и животных.
- Что ж, ладно, буду начеку. - Он вытащил из стоящего у его ног мешка широкополую шляпу. Этот зелено-желтый головной убор был покрыт многочисленными пятнами. - Ну что, Роз, в этом плавании спим вместе?
- Еще чего! - Она перегнулась через поручень, ища взглядом своих четверых детей, которые, наряду с двумя механиками, и составляли всю ее команду. - Взяла себе свежего ивета в качестве второго механика. Его зовут Барри Макарпл, парню девятнадцать лет, и он мастер на все руки, что в трюме, что в койке. Думаю, это немного шокирует моего старшего. То есть, когда он сам не кувыркается где-нибудь с дочками колонистов.

Предыдущая страница 8 Следующая страница


9 Питер Гамильтон

- Что ж, отлично.
Ворикс жалобно вякнул и положил голову на лапы.
- Когда ты в следующий раз будешь в Шустере? - спросил Пауэл.
- Месяца через два, может, три. В следующую ходку я доставляю группу в округ Колейн на Дибову. А после этого снова появлюсь в твоих краях. Хочешь, чтобы я заглянула?
Он нахлобучил шляпу, прокручивая в уме предстоящие дела и сроки.
- Нет, пожалуй рановато. К тому времени эта компания всех своих припасов не израсходует. Лучше навести нас месяцев через девять-десять, пусть помучаются без привычных вещей, и тогда мы легко втюхаем им даже кусок мыла за пятьдесят фьюзеодолларов.
- Договорились.
На том их разговор закончился, и они снова принялись наблюдать за ссорящимися внизу колонистами.

***

"Свитленд" отчалил более или менее вовремя. Карл, старший сын Розмари, рослый пятнадцатилетний парень, бегал вдоль палубы, выкрикивая приказы колонистам, которые помогали со швартовыми. Когда начали вращаться колеса, пассажиры радостно завопили, и судно медленно двинулось прочь из гавани.
Розмари стояла на мостике. Гавань была не слишком просторной, а "Свитленд", под завязку загруженный дровами для топки, колонистами, их багажом и продовольствием на три недели, был довольно медлителен. Судно миновало причал и вышло на середину искусственной лагуны. Топка яростно пылала, две дымовые трубы выбрасывали высоко в небо высокие столбы серовато-голубого дыма. Стоящий на носу Карл с улыбкой показал ей поднятые вверх большие пальцы. "Да, - с гордостью подумала она, - этот парень разобьет не одно женское сердце".
Стоял на редкость ясный день, нигде не было видно ни облачка, и носовой детектор массы показал, что путь впереди свободен. Розмари дала один гудок и передвинула оба рычага управления, колесами вперед выходя из гавани на простор ее любимой неприрученной реки, которая уводила куда-то в неизвестность. Разве можно себе представить жизнь лучшую, чем эта?
На протяжении первой сотни километров колонисты Группы Семь могли с ней только согласиться. Это была старейшая обитаемая область Амариска - за исключением Даррингема, - заселенная почти двадцать пять лет назад. Джунгли были вырублены на больших площадях, уступив место полям, садам и пастбищам. Выстроившиеся вдоль поручней переселенцы видели стада животных, привольно пасущихся на обширных лугах, бригады сборщиков, работающих в рощах и на плантациях, их корзины, полные фруктов и орехов. Поселки тянулись непрерывной цепочкой вдоль южного берега - настоящая сельская идиллия. Крепкие, ярко раскрашенные деревянные коттеджи стояли посреди больших, засаженных цветами палисадников, а ряды высоких зеленых деревьев отбрасывали на них густую тень. Лужайки под деревьями были засеяны густой травой, под ярким солнцем отливающей всеми оттенками изумрудного цвета. Здесь люди могли спокойно растянуться на травке, здесь не было непрерывного уличного движения, способного превратить влажную почву в ту вечную отталкивающую грязную трясину, которую представляли собой улицы Даррингема. Попадались только лошади, запряженные в груженные кипами сена и мешками с овсом тележки. Выделяющиеся на фоне неба ветряные мельницы стояли длинными рядами, лениво вращая крыльями под неизменным ветром. В покрытые зыбью охряные воды Джулиффа выдавались длинные причалы - по два-три на каждую деревушку. К ним швартовалось множество постоянных посетителей в виде небольших колесных барж, забирающих продукцию ферм. На краях причалов сидели ребятишки, закинувшие удочки в реку, и махали руками бесконечной процессии проплывающих мимо судов. Утром небольшие лодки выходили на рыбную ловлю, и "Свитленду" приходилось неторопливо пробираться сквозь лес полотняных треугольных парусов, трепещущих на утреннем ветерке.
Вечером, когда горизонт на западе окрашивался в густой оранжевый цвет и в небе над головой появлялись звезды, в поселках на зеленых лужайках загорались костры. В первый вечер, увидев костры, Джеральд Скиббоу облокотился на поручень и погрузился в безмолвную тоску. В темной воде отражались длинные языки оранжевого пламени, и до него доносились отрывки песен, которые распевали собравшиеся на совместную трапезу поселенцы.
- Никогда не думал, что жизнь здесь может быть так прекрасна, - сказал он Лорен.
Когда его рука обхватила ее за талию, она улыбнулась.
- Здорово, правда? Прямо волшебная сказка какая-то.
- Мы тоже можем так зажить. В верховьях нас ждет то же самое. Через десять лет мы точь-в-точь, как они, будем плясать вокруг костра, а мимо будут проплывать поселенцы.
- И они будут смотреть на нас и мечтать о том же!
- Мы построим дом, настоящий деревянный дворец. Вот где ты будешь жить, Лорен, - в маленьком дворце, которому позавидовал бы и сам правитель Кулу. И еще у тебя будет сад, в котором будет полно овощей и цветов, а я тем временем буду ухаживать за деревьями или пасти скот. Паула и Мэри будут жить по соседству, и наши внуки, завидев нас, будут бросаться к нам со всех ног.
Лорен крепко обняла его. Он задрал голову вверх и радостно завопил:
- Господи, и зачем мы потеряли столько лет на Земле? Ведь место для нас - всех нас - именно здесь. Нам давно надо было плюнуть на все эти аркологи и звездолеты и жить, как заповедал Господь. Еще давным-давно!
Рут и Джей стояли рядом у гакаборта и смотрели, как солнце, опускаясь за горизонт, на одну короткую волшебную минуту заливает обширную реку пурпурно-золотым сиянием.
- Послушай, мамочка, как они поют, - сказала Джей. Лицо ее было олицетворением безмятежности. Ужасный вчерашний труп был давно забыт, ее мысли полностью захватил огромный конь, привязанный на корме. Его большущие темные глаза были такими мягкими и добрыми, а прикосновение влажного носа к ладони, когда она угостила его конфетой, было щекотным и совершенно восхитительным. Она просто поверить не могла, что такое крупное животное может быть таким ласковым. Мистер Манани уже обещал ей, что разрешит каждое утро выгуливать его по палубе, чтобы не застоялся, и научит за ним ухаживать. "Свитленд" вообще казался ей просто раем.
- А какую песню они поют?
- Похоже на церковный гимн, - сказала Рут. В первый раз с тех пор, как они высадились на планете, она начала чувствовать, что вроде бы приняла правильное решение. Поселки, действительно, выглядели очень привлекательными и хорошо обустроенными. А знать, что успеха добиться возможно, было уже половиной дела. Конечно, чем дальше от столицы, тем жизнь труднее, но не невыносима. - И я этому ничуть не удивляюсь.
Ветер стих, и теперь огни костров поднимались прямо к усыпанному звездами небу, но запах готовящейся на них пищи все же достигал ноздрей пассажиров "Свитленда" и двух его братьев. От аромата свежеиспеченного хлеба и сочного мясного рагу желудок Квинна просто взбунтовался. Иветам давали холодное мясо и фрукты, похожие на апельсины, но только пурпурно-голубоватого цвета и чуть солоноватые на вкус. Колонисты же получали горячую пищу. "Ублюдки". Но иветы уже начинали слушаться его, и это кое-что да значило. Он сидел на палубе у передней стены надстройки и смотрел на север, в сторону от всех этих долбанных средневековых лачуг, на которые пускали слюни колонисты. На севере сейчас было темно, и ему это нравилось. У тьмы было множество форм, физических и духовных, и, в конце концов, именно она завоевывала все. Этому научила его секта: сила - это тьма, и тот, кто привержен тьме, в конечном итоге всегда выйдет победителем.
Губы Квинна беззвучно шевельнулись.
- После тьмы появится Приносящий Свет. И воздаст Он тем, кто следовал Его стезей во тьму Ночи. Ибо лишь они истинны перед собой и естеством человека, коей есть зверь. И воссядут они на длани Его и низвергнут тех, кто рядится в лживые одежды Господа Нашего и Брата Его.
Плеча Квинна коснулась чья-то рука, и, подняв голову, он увидел улыбающегося ему толстяка-священника.
- Через несколько минут я собираюсь провести службу на корме. Хочу помолиться за успех нашего путешествия. Так что, милости прошу.
- Нет, спасибо, отец, - равнодушно сказал Квинн.
Хорст печально улыбнулся.
- Понимаю. Но двери Господа всегда открыты для рас. - С этими словами он удалился.
- Это твой Бог, - прошептал Квинн вслед его удаляющейся спине. - А не мой.
Джексон Гейл заметил девушку, которую они видели у Донована. Она стояла на левом борту неподалеку от колеса, опершись локтями на поручни и положив голову на ладони. На ней была мятая темно-синяя рубашка, заправленная в черные спортивные шорты, а на босых ногах - белые туфли на низком каблуке. Сначала он решил, что она смотрит на реку, но потом заметил висящий у нее на поясе блок-плейер и прикрытые серебристыми линзами глаза. Ногами она притопывала в такт музыке.
Он скинул верх серого комбинезона, завязав рукава на палии так, чтобы не было видно проклятых алых букв. Несмотря на наступивший вечер, прохладнее почти не стало, и лицо овевал все тот же влажный ветерок. Интересно, есть ли на этой планете хоть молекула холодного воздуха?
Он похлопал ее по плечу.
- Привет!
На ее лице промелькнуло раздражение. Непрозрачные зеркальные линзы повернулись в его сторону, а рука потянулась к кнопкам управления маленького блока. Серебро исчезло, и на него глянули темные выразительные глаза.
- Чего тебе?
- Местная передача?
- Здесь? Шутишь, что ли? Да мы и по реке-то плывем потому, что на этой планете еще не изобрели колесо.
Джексон рассмеялся.
- Это верно. Ну, и что же ты тогда смотрела?
- Кинетическую Жизнь. Последний альбом Джеззибеллы.
- Джеззибеллу я уважаю.
Лицо ее на мгновение прояснилось.
- Ну, еще бы. От нее все мужики просто тают. Показывает нам, как мы, женщины, если захотим, можем делать с мужиками что угодно. Она молодчина.
- Я однажды видел ее вживую.
- Господи, правда? Когда?
- Год назад она выступала у нас в аркологе. Пять концертов подряд на стадионе, и ни разу ни единого свободного места.
- Понравилось?
- Спрашиваешь! - Он восторженно воздел руки к небу. - Паршивая "Муд Фэнтези" ей и в подметки не годится. Это было почти как секс, но только длилось помногу часов подряд. Она со своими танцорами такое проделывает, что у тебя будто все тело начинает полыхать. Поговаривали, что якобы во время трансляции она использует запрещенные коды, активизирующие ощущения. А кому какое дело? Тебе бы точно понравилось.
Мэри Скиббоу снова надулась.
- Теперь я этого уже никогда не узнаю, так ведь? На этой проклятой отсталой планете.
- А ты хотела сюда переселяться?
- Не-а.
В ее словах было столько отвращения, что он даже удивился. Колонисты казались ему тупым стадом, каждый из них был просто одержим мечтой о сельском рае, который сейчас тянулся вдоль реки. Ему даже и в голову не приходило, что они вовсе не едины в своем порыве. В таком случае Мэри может стать ценным союзником.
Он увидел капитанского сына Карла, который явно направлялся к ним. На парнишке были холщовые шорты и легкие парусиновые туфли на резиновой подошве. "Свитленд" сейчас плыл по довольно неспокойному участку реки, но Карл шел совершенно ровно, искусно удерживая равновесие на покачивающейся палубе.
- Вот ты где, - сказал он Мэри. - А я тебе везде ищу. Хотел пригласить на службу, которую устраивает священник.
- Не собираюсь я молиться за это путешествие, - быстро ответила она.
Карл широко улыбнулся, в быстро сгущающихся сумерках сверкнули его белоснежные зубы. Он был на голову ниже Джексона и, соответственно, на несколько сантиметров ниже Мэри, но его мускулистый торс вполне мог бы служить иллюстрацией к учебнику анатомии. Он был так физически совершенен, что его предки наверняка подверглись значительной генетической модификации. Джексон со все нарастающим удивлением смотрел, как он многозначительно протягивает руку девушке.
- Ну так что - пойдем? - спросил Карл. - Моя каюта там, ближе к носу, прямо под мостиком.
Мэри взяла его за руку.
- Пошли.
Уводя Мэри, Карл заговорщицки подмигнул Джексону. Парочка исчезла внутри надстройки, и Джексон был уверен, что слышал, как Мэри хихикнула. Он просто ушам своим не поверил. Неужели она предпочла ему Карла? Ведь этот сопляк лет на пять моложе его! В бессильной ярости он стиснул кулаки. И все только потому, что он ивет, он знал это совершенно точно. Маленькая шлюха!
Каюта Карла представляла собой небольшое выходящее на нос помещение, в котором явно жил подросток. На столе валялась пара процессорных блоков и несколько электромонтажных приспособлений, а рядом стояла полуразобранная электронная стойка с приборами управления судном. Стены были увешаны голограммами с изображениями звездного неба и планет. Повсюду в беспорядке валялись одежда, обувь и полотенца. Места в каюте было раз в десять больше, чем в конурке, которую ночью были вынуждены делить между собой семейства Скиббоу и Кава.
Дверь за спиной Мэри закрылась, приглушив доносящиеся с палубы звуки службы. Карл тут же скинул туфли и опустил широкую откидную койку.
"Ему всего пятнадцать, - думала Мэри, - но у него просто изумительное тело и эта улыбка... Боже, и зачем я только позволила ему уговорить себя прийти сюда, не говоря уже о том, чтобы затащить в постель".
Но от этих мыслей она только еще сильнее распалилась.
В этот момент собравшиеся затянули гимн, голоса поющих добавляли медленной мелодии горячего энтузиазма. Она подумала о стоящем там сейчас вместе со всеми отце, представила себе выражение его лица - лица человека, готового справиться с любыми трудностями, и то, что он говорил ей, - мол, путешествие по реке покажет ей, как спокойная размеренная жизнь и честный труд могут принести человеку полное удовлетворение. "Поэтому, милая, прошу тебя, пойми, что Лалонд - это наше будущее, и притом будущее замечательное".
Под торжествующим взглядом Карла Мэри расстегнула рубашку и начала стягивать шорты.

***

На третий день пути вид поселений по берегам Джулиффа стал меняться. "Свитленд" наконец миновал Халтейнские болота, и поселки начали появляться и на далеком северном берегу. В них не было ухоженности, отличавшей те, что они видели раньше, здесь было меньше скота и обработанных полей, гораздо меньшие площади были расчищены от джунглей, а деревья подступали так близко, что дома на их фоне просто терялись.
Река несколько раз разветвлялась, но "Свитленд" продолжал целеустремленно плыть вперед по главному руслу. Движение на реке становилось все менее плотным. Здешним поселениям предстояла еще большая работа по укрощению земли, и они не могли позволить себе тратить время и силы на постройку лодок. По реке плыли большие баржи, в основном груженые майоповой древесиной, заготовленной новыми поселенцами для продажи на городские верфи. Но к концу первой недели даже баржи пропали. Было просто экономически невыгодно возить лес в столицу из такой дали.
Теперь им почти каждый час попадались притоки. Джулифф стал гораздо уже - теперь его ширина не превышала двух километров, а быстрая вода была почти прозрачной. Иногда они по пять-шесть часов плыли, не встречая ни единой деревушки.
Хорст чувствовал, как настроение плывущих на судне людей начинает меняться, и ему оставалось только молиться, чтобы после высадки это уныние прошло. Безделье дает работу дьяволу, и сейчас эта пословица представлялась священнику как никогда более верной. Стоит Группе Семь начать строить свою деревню и расчищать землю, и у колонистов просто не останется времени на горестные раздумья. Но вторая неделя путешествия, казалось, тянулась бесконечно, да еще с мстительной жестокостью зарядили дожди. Люди начали перешептываться: почему это им выделили землю так далеко от города?
Джунгли, тянущиеся вдоль обоих берегов, производили угнетающее впечатление, давили на психику. Деревья и подлесок росли так плотно, что речные берега представляли собой непроницаемую баррикаду из листьев, спускающуюся до самой воды. Все чаще преграждали путь подводные заросли фолтвайна - цепкого пресноводного растения. Его длинные бурые, похожие на ленточки листья росли прямо под поверхностью воды по всей ширине реки. Розмари легко избегала самых густых зарослей, но листья все равно то и дело накручивались на лопасти. "Свитленду" приходилось делать частые остановки, во время которых Карл и его младшая сестра спускались в воду, срезая скользкие листья сверкающими желтыми лезвиями атомных ножей.
Через тринадцать дней после отплытия из Даррингема они, наконец, оставили Джулифф позади и поплыли по Кволлхейму. Он был в триста метров шириной, с очень быстрым течением, по обоим его берегам сплошной стеной тянулись тридцатиметровой высоты деревья, плотно переплетенные лианами. На юге колонисты с трудом различали пурпурные и серые вершины далекого горного хребта. Они с удивлением взирали на ярко блестящие под солнцем снежные вершины. Лед казался принадлежностью какой-то другой планеты, его просто не должно было быть на Лалонде.
Ранним утром четырнадцатого дня после отплытия из Даррингема они, по-прежнему следуя вверх по течению, наконец увидели деревушку - первую за тридцать шесть последних часов. Она располагалась на полукруглой расчищенной от леса площадке, углублявшейся в джунгли примерно на километр. Повсюду лежали стволы поваленных деревьев. Тонкие струйки дыма поднимались из нескольких куч валежника. Хижины были грубыми пародиями на коттеджи, которые они видели в поселках в низовьях Джулиффа: кое-как сколоченные каркасы со стенами и крышами из переплетенных пальмовых листьев. У берега был один-единственный, на вид страшно ненадежный причал, у которого покачивались на воде три каноэ. Маленький, тянущийся через всю вырубку и сбегающий в реку ручеек на поверку оказался просто открытой сточной канавой. Щипали невысокую траву несколько привязанных к колышкам коз. Худосочные цыплята рылись в грязи и опилках. Поселенцы молча провожали "Свитленд" равнодушными взглядами. На большинстве были шорты и ботинки, кожа их была темно-коричневого цвета - то ли от загара, то ли от грязи. Даже казалось бы никогда не смолкающие звуки, издаваемые обитателями джунглей, здесь были какими-то приглушенными.
- Добро пожаловать в город Шустер, - с некоторой иронией сказала Розмари. Она стояла на мостике, то и дело поглядывая на масс-детектор, чтобы не пропустить очередных зарослей фолтвайна или скрывающегося под водой топляка.
Совет Группы Семь и Пауэл Манани столпились на мостике у нее за спиной, радуясь возможности хоть немного побыть в тени.
- Вот это? - с ужасом спросил Рей Молви.
- Ага, столица округа, - сказал Пауэл. - Они живут здесь уже почти год.
- Не беспокойтесь, - сказала Розмари. - Земли, которые отвели вам, находятся в двенадцати километрах выше по течению. Так что вам не придется часто общаться с ними. Кстати, с моей точки зрения, чем меньше вы будете контактировать с ними, тем лучше. Подобные общины я видела и раньше, и они очень часто своим упадком духа заражают соседей. Лучше вам все делать по-своему.
Рей Молви коротко кивнул, в растерянности не зная, что и сказать.
Три судна медленно поплыли дальше, оставляя позади трущобный поселок и его апатичных обитателей. Колонисты собрались на корме "Свитленда" и смотрели на них до тех пор, пока вырубка не исчезла за излучиной реки. Все были задумчивы и молчали.
Хорст совершил в воздухе крестное знамение, пробормотав краткую молитву. "Хотя, - подумал он, - здесь более уместен был бы реквием".
Джей Хилтон повернулась к матери.
- Мы что, тоже будем так жить, а, мам?
- Нет, - твердо ответила она. - Никогда.
Два часа спустя, когда река сузилась до ста пятидесяти метров, Розмари взглянула на табло блока инерциальной навигации и увидела, что цифры на нем, наконец, совпали с координатами, которые ей дали в Земельном комитете. "Свитленд" теперь полз со скоростью пешехода, Карл стоял на носу, и его зоркие глаза пристально вглядывались в непроницаемый барьер тянущийся вдоль южного берега зеленой растительности. От прошедшего часом раньше дождя над джунглями поднимался легкий парок. Его белесые щупальца выползали из листвы, а затем, завиваясь, уносились в раскаленное лазурное небо. Маленькие разноцветные птички, нахально пища, порхали среди ветвей.
Карл внезапно подпрыгнул и замахал матери, указывая на берег. Розмари увидела потускневшую серебристую колонну с шестиугольным знаком на вершине. Она торчала из земли метрах в пяти от воды. Лианы с крупными пурпурными цветами уже оплели ее до половины.
Розмари дала торжествующий гудок.
- Приехали, - пропела она. - Абердейл. Конечная остановка.
- Отлично, - сказал Пауэл, поднимая руки и призывая всех к тишине. Он стоял на бочке, чтобы его было видно и слышно всем собравшимся на носу колонистам. - Вы видели, чего можно добиться решительностью и упорным трудом, и также видели, насколько легко потерпеть неудачу. Каким путем вы пойдете, зависит только от вас самих. Я буду помогать вам на протяжении восемнадцати месяцев - того периода, который определит ваше будущее. Это время, когда решается ваша судьба. А теперь ответьте мне, поняли вы меня или нет?
Ответом ему был дружный радостный рев, и он заулыбался.
- Отлично. Первым делом надо будет построить причал, к которому могли бы пришвартоваться судно капитана Лэмбурн и два других судна. Тогда мы сможем как следует разгрузить ваш багаж и не замочить его. Кроме того, причал вообще очень важная часть любого поселка на этой реке. По нему любой приезжий сразу может понять, какого рода общину вы намерены создать. Вы, наверное, заметили, что нашему капитану не слишком хотелось останавливаться в Шустере. И ведь это неудивительно, да? У хорошего причала с удовольствием пришвартуется любое судно - даже здесь, в глубинке. Хороший причал - свидетельство вашего желания получить все, что может предложить эта планета. Он говорит о том, что вы хотите торговать и разбогатеть. Он говорит о том, что для умных капитанов здесь кое-что да найдется. Он делает вас частью цивилизации. Поэтому, думаю, будет неплохо, если мы, раз уж мы решили продолжать начатое, начнем со строительства прочного достойного причала, который послужит еще и вашим внукам. Вот что я думаю. Согласны?
Хор одобрительных возгласов был просто оглушительным.
Он хлопнул в ладоши и соскочил с бочки.
- Квинн!
Тот стоял в группе иветов, в тени надстройки. Квинн поспешил на зов.
- Да, сэр?
Уважительный тон не обманул Пауэла ни на секунду.
- Сейчас капитан не дает реке снести корабль вниз по течению работой колес. Но это требует расхода энергии, поэтому, если мы хотим, чтобы она осталась с нами подольше, мы должны закрепить "Свитленд" тросами. Я хочу, чтобы ты вытащил конец на берег и привязал его к дереву достаточно прочному, чтобы выдержать нагрузку. Как по-твоему, справишься?
Квинн перевел взгляд с Пауэла на массу зеленой растительности на берегу, затем снова взглянул на Пауэла.
- А как я туда попаду?
- Доплывешь, приятель! Только не говори мне, что не умеешь плавать. Здесь всего тридцать пять метров.
Подошел Карл, раскручивая веревку.
- Как только закрепишь ее, мы подгоним "Свитленд" на мелководье и пришвартуемся как следует, - сказал парнишка. - Тогда все остальные смогут перебраться на берег вброд.
- Отлично, - кисло сказал Квинн. Он снял ботинки, затем начал стягивать комбинезон. Ворикс заинтересованно обнюхивал его ботинки.
Квинн остался в шортах и уселся на палубу, чтобы снова обуться.
- А вы не могли бы отпустить со мной Ворикса? - попросил он.
Пес оглянулся, свесив длинный язык.
- А за каким чертом он тебе понадобился? - спросил Пауэл.
Квинн указал на джунгли, наполненные самыми разными звуками.
- Чтобы в случае чего разобрался с любым диким сейсом.
- Полезай-ка в воду, Квинн, и кончай скулить. Нет здесь никаких диких сейсов. - Пауэл стал наблюдать за тем, как парень перелезает через поручни и спускается в реку. Джексон Гейл лег на палубу и спустил ему конец каната.
Через несколько мгновений Квинн уже сильными взмахами рук греб к берегу.
- Всех сейсов сожрали крокольвы, - крикнул ему вслед Пауэл и с веселым смехом отправился на корму сколачивать бригаду для строительства причала.

Глава 8

Тем не менее...
Подлетающие звездолеты и корабли мусорщиков видели, как светится торец, обращенный к галактическому северу. Неподалеку от хабитата плавала целая гроздь промышленных станций. Принадлежащие нескольким крупнейшим астроинженерным компаниям в Конфедерации, они были постоянно заняты, обслуживая непрерывный поток прибывающих и убывающих космических кораблей. Вокруг них сновали грузовые буксиры, топливные танкеры, транспортные звездолеты и многоцелевые вспомогательные суда, двигатели которых оставляли в пространстве голубоватые хвосты раскаленных ионов.
Трехкилометровая ось соединяла северный торец Транквиллити с невращающимся космопортом: диском из металлических балок четырех с половиной километров в диаметре, вся поверхность которого была занята вспомогательным оборудованием, резервуарами и причальными площадками, напоминая гигантскую металлическую паутину с запутавшимся в ней множеством фантастических кибернасекомых. Здесь кипела бурная деятельность, как в каком-нибудь хабитате, принадлежащем эденистам, - космические корабли адамистов загружались и разгружались, заправлялись топливом, принимали пассажиров.
За тусклым серебристо-белым диском из торца гордо выступали три кольцеобразные опоры: насесты для кораблей-биотехов, которые садились на них и взлетали с грациозным проворством. Их геометрическое разнообразие поражало не только тех, кто оказывался в космопорте, но и большую часть постоянных обитателей хабитата: выходящие на уступы обзорные залы были очень популярны, как среди местной молодежи, так и среди представителей старшего поколения. Мирчуско являлся единственной звездой, в окрестностях которой спаривались, вынашивали потомство и умирали черноястребы. Транквиллити служил им одной из немногих законных домашних баз. Здесь же можно было купить и их яйца, цена которых порой доходила до двадцати миллионов фьюзеодолларов, причем никто не задавал лишних вопросов.
По всему периметру торца в космос тянулись сотни органических кабелей питания. Поскольку они постоянно подвергались абразивному воздействию космической пыли и частиц, специальные железы непрерывно подращивали их, чтобы компенсировать почти ежедневные повреждения. Вращение хабитата удерживало кабели в выпрямленном состоянии, и они радиально отходили от скорлупы, как свинцово-серые спицы какого-то космического велосипедного колеса. Они улавливали потоки магнитной индукции обширной магнитосферы Мирчуско, порождая колоссальной силы электрический ток, который обеспечивал энергией биологические процессы в клеточном слое Транквиллити, а заодно и осевую осветительную трубу, и хозяйственные потребности обитателей. Транквиллити ежегодно поглощал тысячи тонн астероидных минералов, необходимых ему для регенерации структуры полипа и поддержания биосферы, но одни лишь химические реакции никогда бы не смогли дать и малой толики той энергии, которая требовалась на нужды живущих в хабитате людей.
За торцом и индукционными кабелями в средней части цилиндра размещался город с населением более трех миллионов человек: вдоль экватора тянулся пояс небоскребов, пятисотметровые громады которых возвышались над поверхностью скорлупы и освещали пространство теплым желтым светом, льющимся из длинных, изогнутой формы прозрачных панелей. Пейзаж из роскошных апартаментов открывался просто захватывающий: звезды, на фоне которых виднелась всегда охваченная бурями поверхность газового гиганта и его маленькая империя колец и лун, вечная и в то же время постоянно меняющаяся, поскольку для создания земного уровня гравитации у основания башен цилиндр вращался. Только здесь адамисты могли наслаждаться зрелищем, которое принадлежало эденистам по праву рождения.
Поэтому не было ничего удивительного в том, что Транквиллити с его либеральным банковским законодательством, низкими налогами, доступностью найма черноястребов и беспристрастным сознанием хабитата, которое полностью контролировало внутреннее пространство, избавляя среду обитания от какой бы то ни было преступности (условие совершенно необходимое для душевного спокойствия живущих здесь миллионеров и миллиардеров), процветал, становясь одним из ведущих в Конфедерации независимых торговых и финансовых центров.
Но изначально он вовсе не задумывался как налоговый рай - таким он стал со временем, причем по суровой необходимости. Транквиллити был зарожден в 2428 году по приказу Майкла Салданы - тогдашнего кронпринца Кулу - в роли усовершенствованной версии эденистского хабитата, наделенной множеством уникальных качеств, приданных ему по требованию самого принца. Он задумывал его как базу, откуда сливки ксеноспециалистов Кулу могли бы вести исследования таинственной цивилизации леймилов и в конце концов выяснить, какая же судьба их постигла. Это начинание вызвало серьезное недовольство всей его семьи.
Официальной религией Кулу было христианство, причем население отличалось исключительной религиозностью. Король Кулу являлся хранителем веры на всем пространстве своего королевства, и из-за того, что биотехнология всегда ассоциировалась у людей с эденистами, адамисты (особенно добрые христиане) практически забросили эту отрасль индустрии. Возможно, принцу Майклу и сошло бы с рук создание Транквиллити - самодостаточный хабитат-биотех являлся самым логичным решением для осуществляющегося на окраине империи чисто академического исследовательского проекта, и с помощью достаточно умной пропаганды скандал, возможно, удалось бы замять. Ведь королевская власть вовсе не чужда противоречий, которые лишь усиливают ее мистическую природу, особенно когда это относительно безобидно.
Но кронпринц так и не предпринял никаких попыток хоть как-то обелить себя. Основав хабитат, принц Майкл не остановился на этом и усугубил свое первое "преступление" (разумеется, лишь с точки зрения церкви и, что гораздо более важно, Тайного Совета) тем, что имплантировал себе нейронные симбионты, позволяющие ему установить телепатическую связь с юным Транквиллити.
Последний же его акт неповиновения, расцененный епископальным конклавом Кулу как и вовсе уж еретический, имел место в 2432 году - в тот год, как раз умер его отец, король Джеймс. Майкл подсадил модифицированный ген связи своему сыну Морису, чтобы тот тоже мог общаться с самым новым и самым необычным подданным королевства.
Оба были отлучены от церкви (Морис на тот момент был еще трехмесячным эмбрионом, находящимся в искусственной утробе). Майкл еще до коронации отрекся в пользу своего брата, принца Лукаса. После этого отца и сына без лишних церемоний выслали на Транквиллити, который был выделен им навечно в качестве герцогства.
Пожалуй, самый амбициозный из когда-либо предпринимавшихся ксеноисследовательских проектов - исследование целой расы от хромосом до вершин достигнутой ею культуры, - практически в одну ночь был похоронен, поскольку королевское казначейство прекратило финансирование, и почти все участвовавшие в исследованиях специалисты отбыли восвояси.
Что же касается самого Майкла, то из законного монарха семи богатейших звездных систем в Конфедерации он фактически превратился в собственника полузрелого хабитата-биотеха. Вместо бывшего прежде под его началом флота из семи сотен боевых кораблей - третьей по могуществу военной силы из всех существующих, - теперь в его распоряжении оказалось пять списанных транспортных посудин, ни одной из которых не было менее двадцати пяти лет. Потеряв абсолютную власть над жизнью и смертью одного и трех четвертей миллиарда верных подданных, он стал повелителем семнадцати тысяч необузданных и крайне ненадежных техников и их семей, недовольных своим положением. Из первого лорда Казначейства, ворочающего бюджетом в триллионы фунтов, он превратился в человека, вынужденного сочинить конституцию налогового рая, чтобы попытаться привлечь в хабитат богатых бездельников и получить возможность жить за их счет.
С тех пор Майкла Салдану звали не иначе как Повелитель Руин.

***

- Триста тысяч фьюзеодолларов за прекрасное растение. В самом деле, леди и джентльмены, вы только посмотрите - это великолепный образец. На нем более пяти нетронутых листьев, и этот вид еще ни разу не встречался, он даже еще не классифицирован.
Растение в вакуумном стеклянном пузыре появилось на столе аукциона: пыльный серый стебелек с пятью длинными поникшими папоротникообразными листиками, пожухлыми по краям. Собравшиеся в неопределенной тишине рассматривали образец.
- Решайтесь, вот это утолщение очень похоже на бутон. Его клонирование не представляет трудности, тогда вы станете эксклюзивным обладателем его генотипа, а это уже целое состояние.
Кто-то запустил в информационную сеть образов триста десять тысяч.
Джошуа Калверт даже не попытался посмотреть, кто это был. Здесь собрались эксперты, выражение лиц у всех, как у игроков в покер, с запущенной транквилизирующей программой. И сегодня они все пришли сюда, забили все помещение, в зале нет ни одного свободного стула. Люди в четыре ряда стоят у стены, проходы переполнены; просто любопытные, миллиардеры, ищущие острых ощущений, серьезные коллекционеры, маклеры из консорциумов, даже какие-то деятели из промышленных компаний, надеющиеся заполучить технологический образчик.
И все они пришли из-за него.
Заведение Баррингтона Гриера не было самым большим аукционным залом в Транквиллити. Оно занималось как предметами искусства, так и леймилскими находками, но в данном случае проходило особое выдающееся событие. В свое время Баррингтон Гриер обошелся с девятнадцатилетним Джошуа Калвертом, вернувшимся из своего первого мусорного полета, как с равным, как с профессионалом. С полным уважением. И с тех пор он пользуется только этим заведением.
Комната торгов находилась на пятидесятом этаже небоскреба Святой Марии, его полиповые стены были отделаны панелями из темного дуба, на обеих входных арках висели бархатные шторы цвета бургундского, и повсюду были постланы королевско-синие толстые ковры. Элегантные хрустальные светильники излучали яркое сияние, и Джошуа вполне мог представить себя находящимся в каком-то викторианском лондонском заведении. Баррингтон Гриер как-то раз сказал ему, что именно такого эффекта он и добивался: покой и достоинство, излучающие атмосферу доверия. Широкое окно за спиной аукциониста периодически создавало какие-нибудь эффекты; на полоске аквамарина лениво вращаются звезды, а Фальсия, шестой спутник Мирчуско, медленно пересекает панораму.
- Триста пятьдесят тысяч, раз.
Фальсия спряталась за грудью аукциониста.
- Триста пятьдесят тысяч, два.
Поднялся антикварный деревянный молоток. Снова появилась Фальсия, выглянув из-за плеча аукциониста.
- Продано!
Послышался удар опустившегося молотка.
- Продано миссис Милиссе Страндберг.
Когда уносили стеклянный пузырь с растением, комната наполнилась жужжаньем голосов; возбуждение и нервозность витали в воздухе. Джошуа сидел на своем месте во втором ряду и чувствовал, как эта атмосфера захватывает его, он беспокойно ерзал, тщательно стараясь не задевать ногами ноги соседей. Когда он слишком резко переносил вес на ноги, они все еще болели. Его ноги по колено были обложены медицинскими нейрологическими пакетами, которые казались какими-то странными сапогами, на пять размеров больше нормальных. Эти пакеты имели губчатую структуру, и при ходьбе у него создавалось впечатление, что он как бы подпрыгивает, пружиня на них.
Три помощника аукциониста вынесли на стол аукциона новый пузырь. Он был полутораметровой высоты, с тусклой золотистой короной из пластин термостабилизаторов на вершине, поддерживающих постоянную температуру ниже точки замерзания. Слабый налет конденсата немного затуманил стекло. Голоса в зале сразу стихли.
Джошуа бросил взгляд на Баррингтона Гриера, который стоял на краю сцены, мужчина средних лет с полными румяными щеками и рыжеватыми усами. На нем был неброский костюм цвета морской волны со свободными брюками и закрывающим шею пиджаком с расклешенными рукавами, на шелковистом материале поблескивали оранжевые спирали просвета. Он поймал взгляд Джошуа и подмигнул ему.
- А теперь, леди и джентльмены, мы подошли к последнему на сегодня пункту, лот номер сто двадцать семь. Думаю, я без опаски могу сказать, что это уникальный случай в моей практике. Стойка модульной информационной системы с Леймила, сохранившаяся во льду с момента катаклизма. Мы уже идентифицировали как процессорные чипы, так и большинство твердотельных кристаллов памяти, находящиеся внутри него. Все они в нетронутом состоянии. В этом одном цилиндре кристаллов в пять раз больше, чем мы их нашли с того момента, как было открыто само Кольцо Руин. Предоставлю вам самим представить то количество информации, которое содержится внутри этого экспоната. Это, несомненно, самая замечательная находка с тех пор, как мы впервые прикоснулись к остаткам Леймила более века назад. И я считаю за великую честь начать торг этого экспоната с двух миллионов эденистских фьюзеодолларов.
Джошуа весь сжался, но не услышал даже шепотка протеста со стороны толпы.
Цена быстро и отчаянно поднималась, увеличиваясь каждый раз на пятьдесят тысяч фьюзеодолларов. В зале вновь поднялся шепоток. Головы закрутились, покупатели пытались взглянуть в глаза своим конкурентам, стараясь определить их предел возможностей.
Когда цена перешла за четыре миллиона, Джошуа крепко сжал зубы. "Давай, поднимайся. Четыре миллиона триста тысяч. Там мог лежать ответ, что случилось с Леймилом. Четыре с половиной. Вы сможете решить самую большую проблему, перед которой стояла наука с того момента, как был преодолен световой барьер. Четыре миллиона восемьсот тысяч. Вы будете знамениты, это открытие назовут вашим именем, не моим. Давайте, гады. Торгуйтесь".
- Пять миллионов, - спокойно объявил аукционист.
Джошуа откинулся на спинку стула, и из его горла вырвался вздох облегчения. Он опустил взгляд и увидел, что руки у него сжаты в кулаки, ладони вспотели.
"Я это сделал. Я смогу начать восстанавливать "Леди Мак", набирать команду. Узлы для ремонта надо будет привозить из Солнечной системы. Это займет, скажем, месяц, если воспользоваться чартерным черноястребом. Она будет готова к вылету в космос через десять недель. Господи!"
Он снова вернул свое внимание к аукциону - как раз в тот момент, когда цена перевалила за шесть миллионов. На секунду ему показалось, что он ослышался, но нет, Баррингтон Гриер улыбался ему так, как будто запустил через свой нейронный компьютер сумасшедшую стимулирующую программу.
Семь миллионов.
Джошуа слушал, находясь в полном рассудке, но в трансе. Он мог теперь позволить себе больше, чем просто заменить и отремонтировать узлы. "Леди Макбет" теперь можно было полностью перевооружить самыми лучшими системами, не задумываясь о расходах; новые термоядерные реакторы, может быть, новый космолет, не хуже, чем ионный флайер из Кулу или Новой Калифорнии. Да!

Предыдущая страница 9 Следующая страница


Дисфункция реальности: Увертюра 10

- Семь миллионов четыреста пятьдесят тысяч - раз.
Аукционист выжидательно осмотрел зал, молоток зажат в его мясистом кулаке.
- Богат! Я чертовски богат!
- Два.
Джошуа закрыл глаза.
- Последний раз, семь миллионов четыреста пятьдесят тысяч. Есть желающие?
Удар молотка прозвучал так громко, как будто это был не молоток, а гонг. Для капитана Джошуа Калверта началась совершенно новая жизнь. Независимый капитан-владелец корабля.
Послышался глухой звонок. Джошуа открыл глаза. Все умолкли и уставились на маленький всенаправленный аудиовизуальный проектор, установленный на столе у аукциониста, маленький тонкий столбик в метр высотой. Абстрактный цветовой муар поплыл по поверхности. Однако, улыбка Баррингтона Гриера стала еще шире.
- Транквиллити оставляет за собой право на последнюю цену лота номер сто двадцать семь, - проплыл по залу аукциона сладкий мужской голос.
- Эх, чтоб вас всех... - послышался злой голос слева от Джошуа.
Победитель аукциона? Он не уловил имени.
Торговый зал наполнился сумасшедшими выкриками.
Баррингтон Гриер восторженно показал ему большой палец. Три помощника понесли пузырь с его драгоценным - семь с половиной миллионов! - содержимым из зала в одно из крыльев.
Джошуа подождал, пока зал освободится. Шумная толпа толкалась и переговаривалась, главной темой было, конечно, предъявление прав Транквиллити на последний лот.
Ему на это было наплевать. Последняя цена означала, что Транквиллити платит согласованную перед этим цену плюс дополнительные пять процентов. Электронная стойка с Леймила теперь отправится в научно-исследовательский центр и будет анализироваться наиболее опытными ксеноками в Конфедерации. Он ничего против не имел - если подумать, так, может быть, это и правильно, что это досталось им.
Майкл Салдана после тех первых пяти трагических лет изгнания собрал по возможности наибольшую команду, образовав тандем из экономики Транквиллити и ее быстро растущей финансовой мощи. В данный момент над этой проблемой работало около семисот специалистов, включая нескольких ксенокских членов Конфедерации, выдвигающих порой альтернативные точки зрения, когда дело доходит до обсуждения наиболее непонятных образцов.
Майкл умер в 2513 году, и Морис с гордостью унаследовал титул Повелителя Руин и продолжил работу отца. Насколько он понимал, раскрытие тайны катаклизма на Леймиле было смыслом существования Транквиллити. И он усиленно этим занимался до самой своей смерти, которая произошла девять лет назад, в 2601 году.
С тех пор проект, очевидно, продолжал работать. Транквиллити объявил, что наследник Мориса, Третий Повелитель Руин, будет продолжать его политику, но сам отказался появляться на широкой публике. Тогда ходили разные слухи, говорили, что личность обиталища взяла полностью бразды правления в свои руки, что королевство Кулу потребовало возвращения обиталища, что эденисты намереваются включить его в свою культуру (ранние слухи говорили, что Майкл украл семя обиталища у эденистов) и вышвырнут прочь адамистов. Но ничего подобного не произошло. С самого начала личность обиталища действовала как гражданская и как полицейская власть, используя служителей для поддержания порядка, так что ничего не изменилось: налоги так и остались на уровне двух процентов, черноястребы продолжали свои брачные полеты, предпринимательство получало свою поддержку, и созидательное финансирование не запрещалось. До тех пор, пока сохранялся статус кво, никому не было дела до того, чья нейронная система правит балом, человека или биотеха.
Джошуа почувствовал, как тяжелая рука опустилась на плечо, когда он ковылял к выходу.
- Ой!
- Джошуа, друг ты мой, мой очень богатый друг. Вот это день, да? День, когда ты добился своего, - от Баррингтона Гриера прямо-таки исходило восторженное сияние. - И что ты теперь с этим собираешься делать? Женщины? Роскошная жизнь?
Глаза у него были затуманенные; похоже, он действительно находился под действием стимулирующей программы. Но и он был сегодня именинник: торговый дом получал три процента от продажной цены.
В ответ Джошуа улыбнулся почти застенчиво.
- Нет, я опять пойду в космос. Посмотрю кусочек Конфедерации, но теперь уже в свое удовольствие, что-то в этом роде, старая страсть к бродяжничеству.
- Эх. Вернуть бы мне мои молодые годы, я бы сделал то же самое. Роскошная жизнь привязывает к себе и попусту тратит время, особенно для людей в твоем возрасте. Каждый день вечеринка до отрыжки, я хочу сказать, что какой в этом смысл, в конце концов? Ты должен воспользоваться деньгами, чтобы куда-нибудь отправиться и чего-нибудь добиться. Очень рад, что у тебя оказалось достаточно разума. Так, значит, ты собираешься купить яйцо черноястреба?
- Нет. Я возьму обратно "Леди Мак".
Баррингтон Гриер в должном восхищении поджал губы.
- Я помню, когда сюда приехал твой отец. В чем-то ты пошел в него. На женщин, насколько я слышал, ты, по крайней мере, оказываешь такое же впечатление.
Джошуа слегка улыбнулся.
- Идем, - заявил Баррингтон Гриер, - я поставлю тебе выпивку. Нет, на самом деле, я вообще угощу тебя ужином.
- Может, завтра, Баррингтон? А сегодня я пойду на вечеринку и буду там, пока не начнется отрыжка.

***

Загородный дом на берегу озера принадлежал отцу Доминики, который утверждавшему, что прежний владелец Майкл Салдана жил здесь в те дни, когда небоскребы еще не выросли до своих полных размеров. Он представлял из себя несколько комнат, замкнутых в кольцо и утопленных в утесе, который нависал над озером в конце северного мыса. Стены выглядели так, как будто были изъедены ветрами. Убранство было простым и дорогим, некое место для праздников и развлечений, а не дом; прекрасно сочетались произведения искусства разных эпох, а большие растения с нескольких разных планет цвели в углах комнат, подобранные так, чтобы производить разящий контраст.
Внешние широкие стеклянные двери-окна выходили на огромное озеро, осевая световая труба Транквиллити тускло светила на него своим обычным переливающимся мерцающим светом. В домике вечеринка еще только начинала набирать обороты. Оркестр из восьми музыкантов играл что-то из рэгги двадцать третьего столетия, процессорные блоки были загружены стимулирующими программами, а официанты организовали морской буфет из только что привезенных с Атлантики деликатесов.
Джошуа развалился на диванчике в углу главной комнаты, на нем были свободные серо-голубые брюки и зеленый китайский пиджак. Он принимал поздравления как от знакомых, так и от совсем неизвестных ему людей. Компания Доминики была вся из молодежи, беззаботна и очень богата даже по стандартам Транквиллити. И все они определенно знали, как проводить вечеринки. Ему казалось, что он даже может видеть, как дрожат стены полипа от звуков, которые они производили на организованной по данному случаю танцплощадке.
Он сделал еще один глоток Норфолкских слез, чистая светлая жидкость полилась ему в горло, как легчайшее охлажденное вино, опалив его желудок, как кипящий виски. Они были великолепны. Пятьсот фьюзеодолларов за бутылку. Господи!
- Джошуа! Я только что узнал. Мои поздравления, - это отец Доминики, Паррис Васильковский, тискал его руку. У него было круглое лицо с курчавым беретом лоснящихся серебряно-седых волос. На этом лице было всего несколько морщинок, явный признак генинженерной наследственности, так как было ему около девяноста. - Теперь ты один из нас, такой же богатый бездельник, да? Боже, я почти не помню, как это у меня все было в самом начале. Я тебе вот что скажу: первые десять миллионов самые трудные. А потом... никаких проблем.
- Спасибо.
Люди поздравляли его весь вечер. Он был звездой вечеринки. Сегодняшняя сенсация. С тех пор, как его мать повторно вышла замуж за вице-призидента Брандштад-банка, он проживал на окраине поселения для плутократов, которое занимало самое сердце Транквиллити. Эти люди были свободны в своем гостеприимстве, особенно дочери, которые очень хотели причислить себя к богеме, а его мусорные полеты делали его достаточно известным, чтобы наслаждаться как их покровительством, так и их телами. Но он всегда был сторонним наблюдателем. До сегодняшнего дня.
- Доминика сказала мне, что ты собираешься заняться транспортным бизнесом, - заметил Паррис Васильковский.
- Так оно и есть. Я собираюсь переоборудовать "Леди Мак", старый отцовский корабль, и пустить его снова в дело.
- Хочешь переплюнуть меня?
Паррис Васильковский владел двумястамипятьюдесятью звездными кораблями, от небольших клипперов до грузовых громадин в десять тысяч тонн, у него было даже несколько колониальных транспортов. Это был седьмой по величине частный космический флот Конфедерации.
Джошуа ответил без улыбки, глядя ему прямо в глаза:
- Да.
Паррис, внезапно посерьезнев, кивнул головой. Семьдесят лет назад он начал на пустом месте.
- У тебя дела идут неплохо, Джошуа. Заходи как-нибудь до отъезда ко мне вечерком на обед. Будешь моим гостем.
- Обязательно.
- Великолепно, - густая белая бровь многозначительно поднялась, - Доминика тоже будет. Смотри не промахнись, она еще та девочка! Немного повернута на свободе, но это показное, в голове у нее все в порядке.
- Пожалуй, - согласился Джошуа, выдавив из себя улыбку
Паррис Васильковский в роли свата! И он меня рассматривает как ровню для своей семьи! Господи!
Интересно, что бы он подумал, если бы узнал, что его маленькая дорогая дочурка делала прошлой ночью? Однако, узнав такое, он, может быть, захотел бы просто присоединиться.
Джошуа заметил Зою, еще одну его временную подружку, она стояла в другом конце комнаты, ее белое вечернее платье без рукавов создавало резкий контраст с ее черной как полночь кожей. Она поймала его взгляд, улыбнулась и приподняла свой стакан. Он узнал еще одну из девушек-подростков, которые ее окружали, поменьше, чем она, с коротко постриженными светлыми волосами, одетую в прямую юбку цвета морской голубизны и в свободную гармонирующую с юбкой блузку. Усыпанное веснушками лицо, тонкий нос со слегка изгибающимся к низу кончиком и бездонные голубые глаза. Он встречался с ней раз или два раньше, так, просто здоровались, и все, подруга подруги. Он нашел ее изображение в файле своего нейронного компьютера и посмотрел имя: Иона.
К нему через толпу пробиралась Доминика. Он машинально сделал еще один глоток Норфолкских слез. Люди, казалось, старались быстренько убраться у нее с дороги, боясь заработать синяк от скользящего удара ее раскачивающихся бедер. Доминике было двадцать шесть лет. Она была такой же высокой, как и Джошуа, прямо сходила с ума от спорта и в результате выработала себе великолепную атлетическую фигуру. Ее прямые светлые волосы доходили до середины спины. На ней была алая маечка бикини и юбка с разрезами из какой-то серебряной сверкающей ткани.
- Привет, Джош, - она плюхнулась на край диванчика, вытащила стакан из его расслабленной руки и быстро приложилась к нему. - Смотри, что я для нас с тобой достала, - она продемонстрировала процессорный блок, - двадцать пять всевозможных способов, и все мы можем попробовать, даже с учетом твоих бедненьких больных ножек. Должно быть забавно. Мы начнем отрабатывать их сегодня же ночью.
Тени каких-то изображений замелькали на поверхности блока.
- Отлично, - автоматически отозвался Джошуа. Он так и не уловил, о чем она ему говорила. Она похлопала его по бедру и вскочила:
- Никуда не уходи. Я сейчас всех обойду, а потом, попозже, зайду за тобой.
- Ага, - ответил он.
А что он еще мог ответить на это? Он так еще и не разобрался, кто кого соблазнил в тот день, когда он вернулся из полета в Кольцо Руин, но с того самого дня он каждую ночь проводил в большой кровати Доминики, да и днями немало времени он провел там же. У нее была сексуальная выносливость не хуже, чем у Джеззибеллы, бурная и пугающе энергичная.
Он взглянул на процессорный блок и визуализировал описание файла. Эта была программа, которая анализировала всевозможные свободные сексуальные позы, в которых не использовались мужские ноги. На экране блока извивались две напоминающие гуманоидов фигурки.
- Привет.
Джошуа виновато-испуганно вздрогнул и быстренько перевернул процессор экраном вниз, передал команду на выключение и установил пароль.
Рядом с диванчиком стояла Иона, слегка наклонив голову набок и невинно улыбаясь.
- Э... привет, Иона.
Улыбка стала еще шире.
- Ты помнишь мое имя!
- Такую девушку, как ты, трудно забыть.
Она села во вмятину в подушках, которая осталась после Доминики. В этой девушке было что-то особенное, что-то спрятанное глубоко внутри. Он почувствовал, как по нему пробежала какая-то сверхъестественная дрожь, почти такая же, как та, которую он испытывает, когда выходит в Кольцо Руин на охоту, почти, но не совсем.
- Боюсь, я забыл, чем ты занимаешься, - сказал он.
- Тем же, чем и все остальные, находящиеся здесь, являюсь богатой наследницей.
- Ну, не совсем все.
- Не все? - ее рот искривился в неуверенной улыбке.
- Не все. Вот смотри, я, например. Я ничего не наследую.
Глаза Джошуа скользнули по контурам ее фигуры под легкой блузкой. У нее были отличные пропорции и шелковистая кожа, тронутая солнечными поцелуями. Он прикинул, какой она будет без одежд, и пришел к выводу, что очень милой.
- Если не считать твоего корабля, "Леди Макбет".
- А теперь наступила моя очередь удивиться твоей памяти.
Она засмеялась.
- Тут нечего удивляться. Все об этом только и говорят. Об этом и о твоей находке. А ты знаешь, что находится в тех Леймиловских кристаллах памяти?
- Понятия не имею. Я их только нашел, а в них самих я ничего не понимаю.
- А ты никогда не задумывался, почему они это сделали? Почему сами себя убили? Ведь их должно было быть несколько миллионов, дети, младенцы. Я не могу поверить, что это было самоубийство, как об этом все говорят.
- Когда ты находишься в Кольце Руин, об этом стараешься не думать. Там осталось слишком много разных привидений. Ты там когда-нибудь бывала?
Она покачала головой.
- Там страшно, Иона. Правда, люди над этим смеются, но иногда, как только ты потеряешь бдительность, там на тебя из теней выскакивают духи и привидения. А духов и привидений там полным-полно. Иногда я думаю, что все Кольцо только из них и состоит.
- Поэтому ты и уезжаешь?
- Не совсем так. Кольцо Руин имело для меня только одно значение: раздобыть деньги на "Леди Мак". А так я с самого начала думал о том, чтобы уехать.
- На Транквиллити так плохо?
- Нет. Это своего рода гордость. Я очень хочу видеть "Леди Мак" снова летающей. Она очень пострадала во время последней спасательной операции. Мой отец чудом вернулся живым на Транквиллити. Старушка заслуживает того, чтобы ей дали шанс еще раз увидеть космос. Я никогда не мог заставить себя продать ее. Вот поэтому я и стал мусорщиком, несмотря на риск. Я бы очень хотел, чтобы мой отец был жив и видел мой нынешний успех.
- Спасательная операция? - от любопытства она прикусила нижнюю губу и от этого очаровательного движения она стала еще моложе.
Доминики нигде в поле зрения не было видно. Музыка играла до боли громко, оркестр развивал свой успех у публики. Он явно здорово зацепил Иону своей историей. Они вполне могут сейчас найти спальню и провести пару часов, от души наслаждаясь друг другом. Вечер только начался, вечеринка будет продолжаться еще часов пять-шесть, и он вполне успеет вернуться, чтобы провести ночь с Доминикой.
Господи! Ну и способ для празднования.
- Это долгая история, - сказал он, обводя рукой комнату. - Давай найдем место поспокойнее.
Она с готовностью кивнула.
- Я знаю такое место.

***

Джошуа и не думал о поездке в транспортной трубе. В загородном домике было вполне достаточно спален, к которым он смог бы подобрать пароль. Но Иона оказалась на удивление непреклонной и продемонстрировала стальную жилку, спрятанную у нее внутри, заявив:
- Моя квартира - самое спокойное место на Транквиллити, там можно говорить все, что угодно, не опасаясь быть подслушанным, - и добавила, дразняще сверкнув глазами:
- Или прерванным.
Последнее имело решающее значение.
Они сели в вагон на маленькой подземной станции, которая обслуживала все резиденции на озере. Транспортная труба была таким же механическим изделием, как и лифты в небоскребах, и была смонтирована после того, как Транквиллити достиг своего полного объема. Биотех является очень мощной технологией, но даже она имеет свои пределы в предоставляемых ею удобствах, и внутренний транспорт лежал за пределами генетических возможностей. Трубы образовывали разветвленную сеть внутри цилиндра, предоставляя возможность доступа в любой внутренний район. Вагончики были независимыми и доставляли пассажиров, куда бы они ни захотели. Вся система управлялась личностью обиталища, которая была связана с процессорными блоками на каждой станции. Персонального транспорта на Транквиллити не было, и все, от миллиардеров до самых низкооплачиваемых грузчиков космопорта, пользовались для передвижения транспортной трубой.
Джошуа и Иона сели в ожидавший на станции десятиместный вагончик и заняли места друг против друга. Вагончик сразу же, плавно ускоряясь, тронулся с места, как только получил приказание Ионы. Джошуа предложил ей сделать глоток из свежей бутылки Норфолкских слез, которую он успел прихватить из бара Парриса Васильковского, и начал рассказывать про спасательную миссию, прослеживая при этом глазами очертания ее ног под легкой юбочкой.
Он говорил о том, что на орбите около газового гиганта находился научно-исследовательский звездолет, - у них случилась опасная утечка в системе жизнеобеспечения. Его отец принял двадцать пять сильных членов команды, тем самым поставив на опасную грань возможности собственной системы жизнеобеспечения, а так как некоторые члены научной команды были ранены и им требовалась срочная медицинская помощь, отец принял решение начать прыжок, находясь еще в гравитационном поле газового гиганта, что привело к отказу нескольких энергетических узлов "Леди Макбет", а это в свою очередь заставило работать оставшиеся узлы в режиме перегрузки при следующем прыжке. Звездолет умудрился прыгнуть в систему Транквиллити, находящуюся на расстоянии восьми световых лет, когда у него энергетическая установка работала всего на сорок процентов.
- Ему повезло, что он сумел это сделать, - сказал в заключение Джошуа, - в узлах, конечно, есть встроенные компенсаторы мощности - на случай отказа других узлов, но в данном случае расстояние было слишком большое, и такой прыжок - настоящее испытание судьбы.
- Теперь мне понятно, почему ты так им гордишься.
- Ну, конечно...
Он пожал плечами.
Вагончик замедлил свой сумасшедший бег вдоль обиталища и остановился. Двери открылись. Джошуа не смог узнать станцию. Она была маленькой, ее длина едва ли вмещала длину вагончика, безликий пузырь внутри полипа. Широкие полосы электрофосфоресцентных светильников на потолке давали довольно яркий свет, мембрана полукруглых мышечных дверей виднелась в стене у конца узенькой платформы. Помещение определенно находилось не в небоскребе.
Двери вагончика закрылись, и он бесшумно скользнул в тоннель на своей магнитной подложке. Поток сухого воздуха всколыхнул юбку Ионы, когда вагончик исчез в тоннеле.
Джошуа почувствовал странную прохладу.
- Где мы? - спросил он.
Она широко улыбнулась и ответила:
- Дома.
Скрытые глубины. Прохлада настойчиво продолжала держаться.
Мембранные мускульные двери открылись, как две разъехавшиеся каменные плиты, и Джошуа заглянул внутрь квартиры; неприятный озноб от прохлады был сразу же забыт.
Квартиры в небоскребах были роскошными, даже если не тратить деньги на приобретение мебели; надо было просто дать время полипу вырастить мебель желаемой формы, но это...
Квартира была разделена на несколько уровней. Широкая удлиненная прихожая с металлическими поручнями, тянущимися вдоль одной из сторон напротив двери, выходила на гостиную, находящуюся на четыре метра ниже. По середине поручней располагалась лестница, которая спускалась на три метра, а потом разделялась на две противоположные петли, которые спускались на нижний этаж. Все стены были отделаны мрамором. Наверху, в прихожей, мрамор был зеленым и кремовым, на боковых стенах гостиной он был алый и рубиновый, на задней стенке он был розовый и темно-синий, лестница была белоснежной. По всей прихожей на равном расстоянии располагались небольшие альковы, по краям которых стояли рифленые черно-песчаные колонны. В одном из таких альковов был древний оранжевый космический костюм с надписью, сделанной русской кириллицей. Мебель была тяжелой, со всевозможными украшениями, палисандр и тик, отполированные до блеска; гнутая, с прекрасными резными рисунками, сделанная добротно, старыми мастерами, жившими несколько веков назад. Толстый абрикосовый живой ковер из мха поглощал каждый шаг.
Джошуа, не говоря ни слова, подошел к началу лестницы, стараясь рассмотреть все до мельчайших подробностей. Стена, лежащая перед ним, в тридцать метров длиной и десять высотой, представляла из себя одно сплошное окно. Сквозь него он увидел морской берег.
На Транквиллити, как и на всех обиталищах эденистов, был замкнутый резервуар с соленой водой. В соответствии с размерами обиталища, он был восемь километров в диаметре, а на середине его глубина достигала двухсот метров - скорее море, чем озеро. Берега представляли из себя смесь песчаных кос и высоких утесов. Вдоль всего берега тянулись островной архипелаг и коралловые рифы.
Джошуа догадался, что квартира находится в основании одного из прибрежных утесов. В голубой дали он мог разглядеть песчаную полоску, наполовину скрытые ракушками валуны; лениво колыхались длинные красные и зеленые листья. Стайки маленьких разноцветных рыбок шныряли взад и вперед, пойманные в потоке света из окна; они казались орнаментом из драгоценных камней. Ему почудилось, как на границе света и тени проплывало что-то темное и большое.
От восхищения у него даже захватило дух.
- Как ты попала сюда?
На этот вопрос немедленного ответа не последовало.
Он обернулся и увидел, что Иона стоит у него за спиной с закрытыми глазами, голова слегка откинута назад, как будто она о чем-то задумалась. Девушка глубоко вздохнула и медленно открыла глаза, продемонстрировав океанскую синеву своих зрачков и загадочную улыбку на устах.
- Это то, что мне предоставил Транквиллити, - просто ответила она. - Я никогда не знала, что здесь есть то, что можно просто попросить. И эта мебель...
Ее улыбка стала озорной. И она внезапно опять стала маленькой девчушкой. "Все дело в ее волосах", - подумал он; все его знакомые девушки на Транквиллити имели длинные, прекрасно уложенные волосы. Со своими короткими лохматыми волосами она выглядела совсем как эльф и к тому же казалась в высшей степени сексуальной.
- Я же сказала тебе, что я богатая наследница, - напомнила она.
- Да, но это...
- Тебе нравится?
- Боюсь, что да. Сначала я подумал, что попал не туда.
- Пошли, - сказала она и протянула ему руку. Он осторожно взял ее ладонь.
- И куда мы пойдем?
- Пойдем за тем, за чем ты сюда и пришел.
- Это что ты имеешь в виду?
Она улыбнулась, оттащила его от лестницы и потянула вдоль прихожей к еще одной мускульной мембранной двери, открывшейся в одном из альковов.
- Себя, - ответила она.
Это оказалась спальня, круглая, с гнутой рамой окна, выходящего на море. Ее полиповый потолок был скрыт полотнами темно-красного материала. Посередине спальни в полу был кратер, наполненный совершенно чистым желе и покрытый тонкими резиновыми простынями, его края были обложены шелковыми подушками. А Иона стояла очень близко. Они поцеловались. Он почувствовал, как по ее телу пробежала дрожь, когда он ее обнял. Джошуа почувствовал, что у него в теле поднимается жар.
- Знаешь, почему я тебя хочу? - спросила она.
- Нет.
Он целовал ей шею, руки скользнули к ней под блузку и легли на груди.
- Я следила за тобой, - прошептала она.
- Э... - он отпустил ее грудь и уставился на нее, выражение лица у нее было мечтательным.
- За тобой и всеми этими прекрасными богатыми девушками. Ты превосходный любовник, Джошуа. Ты об этом знаешь?
- Ага. Спасибо.
"Господи! Она следила за мной? Когда? Предыдущая ночь прошла совершенно дико, но не помню, чтобы кто-нибудь присоединился к нам. Хотя, зная Доминику, это было вполне вероятно. Черт, я должен был совсем чокнуться".
Иона потянула за пояс на его куртке и расстегнула ее.
- Ты ждешь, пока девушка дойдет до вершины, ты хочешь, чтобы они этим наслаждались. Ты заставляешь ее наслаждаться. - Она поцеловала его в грудь, ее язык пробежал по буграм его мышц. - Это очень редко встречается, и очень смело с твоей стороны.
Ее слова и действия работали как стимуляторная программа самого дьявола, посылая сверкающие искры по его нервам, в его пах, заставляли его сердце бешено биться. Он почувствовал, как его мужское достоинство становится большим и непомерно твердым, в то время как дыхание - частым и хриплым.
Блузка Ионы без труда расстегнулась под его нетерпеливыми руками, и он стянул ее с плеч. Груди у нее были высокие и приятно закругленные, с огромными ореолами, которые были только слегка темнее загара. Он взял в рот ее сосок, а кончиками пальцев пробежал по гладким напряженным мышцам живота, вызвав свистящий вдох. Руки сжимали и царапали его затылок. Он услышал, как она с восторгом в голосе зовет его по имени.
Они вместе упали на кровать, желе под ними бешено всколыхнулось. Они оба закачались на бурных волнах, которые подхлестывали их же члены.
Войти в нее оказалось верхом блаженства. Она была нежно-отзывчивой, сильной и гибкой. Ему пришлось воспользоваться своим нейрологическим компьютером, чтобы сдержать порывы тела для того, чтобы быть уверенным, что оно не выйдет из-под контроля. Его заветная песня. Только таким образом он мог выжидать, несмотря на ее яростные умоляющие крики. Выжидать в то время, как она напрягалась и извивалась, прижимаясь к нему. Выжидать, и провоцировать, и затягивать... до тех пор, пока ее не охватили судороги оргазма и изо рта не вырвался ликующий визг. И только тогда он снял все искусственные преграды и позволил своему телу предаться восторженному блаженству и, уставившись в ее расширенные от удивления глаза, выпустить в нее поток своего семени в долгом и восторженном порыве.
Они сидели на медленно успокаивающейся кровати и молча смотрели друг на друга. После недолгого безмолвного созерцания они лениво улыбнулись друг другу.
- Ну что, Джошуа, я была не хуже тех, других?
Он с готовностью кивнул головой.
- Хороша настолько, что ради этого ты можешь остаться на Транквиллити, зная, что я буду доступна для тебя каждый вечер?
- Э... - он повернулся на бок, встревоженный странным блеском в ее глазах. - Это нечестно, и ты это прекрасно знаешь.
Она хихикнула.
- Да, понимаю.
Глядя на нее, лежащую на кровати, раскинувшись на спине, закинув руки под голову, в ожидании, пока высохнет выступивший на теле пот, он задумался о том, что все девушки после получения сексуального удовлетворения становятся намного более соблазнительными. Может быть, даже своего рода крикливо вызывающими.
- Ты хочешь попросить меня остаться, выдвинув при этом ультиматум? Или ты, или "Леди Мак"?
- Нет, не остаться, - она тоже повернулась на бок, - у меня есть к тебе другая просьба.
Во второй раз Иона настояла на том, чтобы оседлать его. Эта поза облегчала положение с его больными ногами, и при этом он мог все время, пока она скакала на нем к их обоюдной вершине наслаждения, ласкать ее груди. Для третьего раза он уложил подушки в стопку так, чтобы они поддерживали ее, когда она встанет на четыре конечности, а сам устроился у нее на спине.
После пятого раза ему уже было наплевать на то, что он безнадежно пропустил вечеринку. Возможно, Доминика тоже найдет кого-нибудь себе на эту ночь.
- Когда ты уезжаешь? - спросила Иона.
- Для того, чтобы подготовить "Леди Мак" к полетам, потребуется месяца два, а может, даже все три. Я сделал заказ на запасные части сразу же после аукциона. Очень многое будет зависеть от того, как скоро мне их доставят.
- Ты знаешь, что Сэм Нивс и Октал Сипика еще не вернулись?
- Знаю, - хмуро ответил он.
С тех пор, как он поставил корабль в док, он рассказывал эту историю чуть ли не дюжину раз на дню, особенно в обществе других мусорщиков и служащих космопорта. Теперь эта история гуляла сама по себе. Он знал, что Сэм и Октал будут все отрицать, может, даже будут уверять, что это он напал на них. А у него нет никаких доказательств, его голословные утверждения против таких же с их стороны. Но его версия случившегося была рассказана первой, была уже принята другими, приняла на себя первый удар. В конце концов, теперь на его стороне еще и деньги. Смертная казнь на Транквиллити не применялась, но он уже возбудил дело о попытке убийства, как только придоковал свой корабль; преступникам грозило двадцатилетнее лишение свободы. Личность обиталища, конечно же, не опровергнет его историю, и это придавало еще больше твердости его уверенности.

Предыдущая страница 10 Следующая страница


11 Питер Гамильтон

- Ты уж постарайся не наделать никаких глупостей, когда они вернутся, - предупредила Иона, - оставь это сержантам.
Сержанты на Транквиллити пополняли разновидность генетических служителей обиталища, плотные, защищенные костным покровом гуманоиды, выполнявшие роль полицейских сил.
- Хорошо, - проворчал он. К нему вернулись неприятные мысли. - Ты ведь веришь, что это они напали на меня, правда?
Она улыбнулась, и на ее щеках образовались ямочки.
- Конечно, мы это, насколько могли, проверили. За последние пять лет пропало восемь мусорщиков. В шести случаях в то же время Нивс и Сипика находились тоже в Кольце Руин, и в каждом случае после этих поездок они выставляли на аукцион гораздо больше находок, чем обычно.
Несмотря на теплоту прижавшегося к нему тела, он вновь ощутил этот странный озноб. Его поразило, как просто она это сказала и какая в ее словах была непоколебимая уверенность.
- Кто проверил, Иона? Кто это - "мы"?
Она снова хихикнула.
- Ох, Джошуа! Ты что, так ничего еще и не сообразил? Может быть, я в тебе ошибалась, хотя должна признать, что с того момента, как мы сюда пришли, тебя отвлекали другие дела.
- Что я должен был сообразить?
- Сообразить, кто я такая, конечно.
Его волной окатило смутное беспокойство.
- Не знаю, - хрипло сказал он, - я не знаю, кто ты такая.
Она улыбнулась и приподнялась на локте, ее насмешливое лицо оказалось в десяти сантиметрах от его.
- Я - Повелитель Руин.
Он рассмеялся, но тут же нервно поперхнулся.
- Господи! Ты хочешь сказать, что ты...
- Именно это я и хочу сказать, - она потерла свой нос об его. - Посмотри на мой нос, Джошуа.
Он посмотрел. Это был тонкий нос с загнутым вниз кончиком. Нос семьи Салданов, знаменитый символ, который королевская семья Кулу пронесла сквозь все генетические модификации в течение вот уже десяти поколений. Говорили, что генетики специально превратили эту характеристику в доминантый ген.
Теперь он знал: то, что она сказала, было истинной правдой. В его голове заговорила интуиция почти так же, как в тот день, когда он нашел леймиловскую электронную стойку.
- Черт подери!
Она поцеловала его, села на кровати, сложила руки на коленях и важно надулась.
- Но почему? - спросил он.
- Что почему?
- Господи! - Он начал возбужденно размахивать руками. - Почему не сказать людям, что ты здесь правишь? Показать им, кто ты такая. Зачем... к чему устраивать эти загадки с научным проектом? А смерть твоего отца; кто заботился о тебе все эти последние восемь лет? И почему я? Что ты имела в виду, когда сказала, что ошиблась во мне?
- И в каком порядке мне отвечать на твои вопросы? На самом деле, они все связаны между собой, но уж для тебя я начну с самого начала. Я восемнадцатилетняя девушка, Джошуа. И к тому же я - Салдана. Или, по крайней мере, у меня их генетическая супернаследственность, что означает, что я проживу почти два столетия, черт подери. Мой коэффициент интеллектуального развития намного опережает нормальный, и, кроме всех прочих генетических усовершенствований, у меня такие же внутренние силы, как и у тебя. О да, мы сделаны из особого теста, мы Салданы. Так надо для того, чтобы мы правили обычными смертными.
- Так почему же ты этого не делаешь? Зачем таскаться по вечеринкам и затаскивать к себе в постель типов вроде меня?
- На данный момент мой имидж требует изображать нераспустившуюся фиалку. Может быть, ты просто не представляешь, какой властью обладает личность обиталища на Транквиллити. Она всемогуща, Джошуа, она заправляет всем, здесь не нужен суд, государственные служащие, она защищает конституцию с великолепной беспристрастностью. Она образует самую стабильную политическую систему вне эденизма и Королевства Кулу. Именно поэтому она и представляет из себя такую успешную среду обитания, не только благодаря низким налогам, но и благодаря благоприятной финансовой и экономической почве. Жизнь на Транквиллити всегда остается стабильной и безопасной. Ты не можешь коррумпировать местные властные структуры, ты не можешь их подкупить. Ты не можешь изменить местные законы, даже если ты приведешь убедительные логические доказательства. Ты не можешь. А я - могу. Транквиллити принимает приказы от меня, и только от меня, от Повелителя Руин. Именно так и задумал это мой дед Майкл: один правитель, который призван выполнять одну-единственную функцию - править. У моего отца было множество детей от довольно большого количества женщин, и у всех у них были родственные гены, но они все уехали и стали эденистами. Все, кроме меня, потому что я была выращена в утробе-аналоге подобно тому, как выращиваются космоястребы и их капитаны. Как видишь, мы с ним связаны, я - малышка - и шестидесятипятикилометровое животное, мой умственный партнер на всю жизнь.
- Тогда заяви о себе, пусть люди узнают о твоем существовании. Мы питаемся слухами вот уже восемь лет.
- И это для вас самое лучшее. Как я уже сказала, мне всего лишь восемнадцать. Вы доверите мне править нацией, насчитывающей три миллиона человек? Делать изменения в конституции, шлифовать инвестиционные законы, устанавливать цену на Не3, правила использования звездных кораблей, которыми пользуется и "Леди Макбет"? Все это я могу сделать, все, что захочу. Как видишь, в отличие от Кулу с его дворцовой политикой или эденистов с их общественным консенсусом, мной никто не может управлять, а что более важно, никто не может меня сдерживать. Как я сказала, так и будет, и любой, кто попробует спорить с этим, вылетит отсюда через шлюз. Таков закон, мой закон.
- Доверие, - сказал он, наконец сообразив, что она хочет сказать. - Ни у кого не будет к тебе доверия. Все идет гладко только потому, что все считают, будто личность обиталища продолжает политику, начатую твоим отцом.
- Именно. Ни один миллиардер, наподобие Парриса Васильковского, который семьдесят лет строил свою коммерческую империю, не доверит все свое состояние нации, в которой взбалмошная девчонка-подросток обладает правами неограниченного правителя. Я хочу сказать, что ему будет достаточно посмотреть на поведение своей дочери, а она ведь старше меня.
Джошуа усмехнулся.
- Смысл понял.
Он вспомнил, как она обмолвилась о том, что наблюдала за ним; конечно, Иона могла принимать изображение от визуальных чувствительных окончаний Транквиллити посредством своей родственной связи с ним. Она могла наблюдать все и всех, когда бы и кого бы ни захотела. Легкая краска покрыла его лицо.
- Так вот почему ты продолжаешь тратить деньги на проект изучения Леймила - для того, чтобы люди считали, что все идет как обычно. Нет, я ничего против не имею. Боже сохрани! Ведь это твое последнее слово в семь с половиной фыозеодолларов было на аукционе.
Его улыбка потухла, когда он увидел на ее лице выражение недовольства.
- Ты так далек от правды, Джошуа, что дальше, пожалуй, и не бывает. Я рассматриваю изучение загадки Леймила как самый важный пункт в моей жизни.
- Да брось ты! Я провел годы, рыская в Кольце Руин. Несомненно, это большая загадка. Почему они это сделали? Но разве ты не видишь, что это не играет никакой роли. По крайней мере, не настолько, как это хочет представить научная команда. Ради бога, леймилы были ксеноки, и кто может сказать, какая извращенная психология могла побуждать их к действию, или вообще они просто придумали какую-нибудь навороченную религию с культом смерти.
Иона тяжело вздохнула и испуганно покачала головой.
- Некоторые люди отказываются видеть здесь проблему, и я это могу понять, но я никак не думала, что ты относишься к ним.
- И какую же проблему я отказываюсь видеть?
- Знаешь, иногда тебе в прямо в лицо летит что-то огромное, пугающее, а ты просто берешь и отказываешься это видеть. Обитатели этой планеты жили в зоне землетрясений, на склоне вулканов, и все же отказывались видеть в этом что-то ненормальное, только подумай, насколько глупы они были. А за всем этим кроется очень важная причина, Джошуа, жизненно важная. Как ты думаешь, почему мой дед пошел на это?
- Понятия не имею. Я считал, что это вторая по величине загадка во Вселенной.
- Нет, Джошуа, это не просто загадка. Майкл Салдана основал Леймилский научно-исследовательский проект, потому что считал, что это его долг, долг не только перед королевством, но перед всем человечеством. Он прекрасно представлял, как долго может тянуться этот проект. Именно поэтому он порвал со своей семьей, именно поэтому он терпел яростные нападки Христианской церкви, выращивая Транквиллити. Таким способом он добился того, что всегда есть кто-то, кому это нужно, кто будет продолжать эти исследования. Он мог бы поручить это научно-исследовательскому центру ксеноков в Кулу. Но как долго это могло продолжаться? Определенно, в течение его царствования. В течение царствования Мориса тоже. Возможно, это бы даже продлилось во время царствования старшего сына Мориса. Но его волновало то, что этого будет недостаточно. Это колоссальная задача, и ты это знаешь, как никто другой. Даже короли Кулу не могут позволить своему бюджету поддерживать этот проект более чем два или три столетия. Он должен был освободиться от своего наследства и обязательств только для того, чтобы самый грандиозный проект в истории человечества не ушел в песок и не умер.
Джошуа спокойно смотрел на нее, стараясь вспомнить прослушанный им курс по родственности и эденистской культуре.
- Ты разговаривала с ним, да? Со своим дедом. Он переслал свою память личности обиталища, и она влилась в твое сознание, когда ты была еще в утробе-аналоге. Поэтому-то ты и несешь весь этот вздор. Он просто заразил тебя этим, Иона.
Какое-то мгновение Иона казалась очень обиженной, но потом она сумела выдавить из себя дежурную улыбку.
- И опять ты не прав, Джошуа. Ни Майкл, ни Морис при смерти не передавали своей памяти. Салданы всегда были очень верными христианами. Разве ты забыл, что мои двоюродные братья и сестры в Кулу правят, основываясь на божественном праве?
- Майкл Салдана был отлучен от церкви.
- Да-да, епископом Нова Конга, но только не римским папой. Это политика, только и всего. Его наказание определил всего лишь суд Кулу. Вырастив Транквиллити, он потряс семью до самой их прогнившей сердцевины. Вся их верховная власть основана на том, что их нельзя ни подкупить, ни коррумпировать, благодаря их состоянию и привилегиям. Перед ними лежала одна прямая дорога, дорога, предназначенная служить, у них было все, что требовалось для удовлетворения их духовных или материальных капризов. Им ничего не оставалось делать, как только править. И должна признать, они достойно справлялись с этой работой; Кулу сейчас богатое, сильное, независимое государство с самым высоким коэффициентом социально-экономического развития за пределами Эденизма. Салданы и их длившийся веками проект развития добился этого для королевства, правительство которого искренне ставит интересы нации превыше всего. Эта отличительная черта граничит с уникальностью. И они благоговели перед этим, даже боги получали меньше почитания, чем они. И все же Майкл решил, что одна из интеллектуальных проблем должна все это отодвинуть в сторону. Ничего нет удивительного в том, что семья ужаснулась, не говоря уж о том, что пришла в ярость. Он доказал, что могущественные Салданы могут быть подкуплены, подкуплены приоритетом местнических интересов. Вот поэтому-то епископу и было приказано отлучить его от церкви. Но мой дед оставался верным христианином до самой смерти. То же самое можно сказать и обо мне.
- Извини, - сказал Джошуа.
Он склонился над ворохом своей одежды и начал рыться в ней, пока не нашел там бутылку с Норфолкскими слезами. Он сделал большой глоток.
- Ты должна к этому привыкнуть, Иона.
- Я знаю. А теперь представь себе собственную реакцию, помноженную на три миллиона. Да ведь это начнется бунт.
Джошуа передал ей бутылку. Она с удовольствием приложилась к деликатесу, несколько драгоценных капель импортной жидкости соскользнули с ее губ. Его восхитила гладкость кожи на животе, в то время как она запрокинула голову и от этого выставила вперед груди. Он скользнул рукой по ее ребрам с каким-то непосредственным любопытством. Шок, вызванный ее положением, рассеивался как наваждение, ему хотелось убедиться, что она так и осталась тем ершистым подростком, который так привлек его внимание на вечеринке.
- Значит, в ценности этого проекта ты убеждена отнюдь не потому, что тебе это привили при рождении? - спросил он.
Она опустила бутылку и попробовала разобраться со своими мыслями. Джошуа, кроме многих своих прочих недостатков, мог еще быть и удручающе бестактным.
- Схожесть. Как я уже сказала, Транквиллити и я связаны одной веревочкой. Я вижу то же, что и он. А Кольцо Руин вечно под нами, оно никуда не девается. Семьдесят тысяч обиталищ, мало чем отличающихся от Транквиллити, превратились в осколки. Это было самоубийство, Джошуа. Исследовательская команда уверена, что жилые отсеки леймилского обиталища пережили своего рода спазмы, которые разрушили внешнюю кремневую оболочку. Они получили приказ сделать это, хотя возможно, их просто вынудили к этому. Сомневаюсь, что я могу заставить Транквиллити сделать это, если просто ласково попрошу его об этом.
- Можешь, - беззвучно отозвался в ее мозгу Транквиллити. - Но для этого ты должна предоставить мне достойную причину.
- Спасти меня от участи более страшной, чем смерть?
- Вполне возможно.
- И назови мне хоть одну такую причину.
- Это нечто такое, что ты должна сама решать.
Она улыбнулась и сделала еще один глоток из бутылки. Это была удивительная жидкость. Она чувствовала, как тепло расползается внутри. Нижняя часть торса Джошуа примостилась у нее между бедер. Коварная комбинация этих двух ощущений оказалась очень возбуждающей.
Джошуа с любопытством посмотрел на нее.
- Транквиллити сказал, что это маловероятно.
- А... - он взял у нее бутылку обратно. - Но эта постоянная загадочность Кольца Руин и является причиной странных поступков. Транквиллити это волнует, а значит, волнует и тебя.
- Это скорее что-то вроде ненавязчивого напоминания, примерно, как распятие напоминает нам о тех страданиях, которые ради нас принял Христос, и о том, зачем он это сделал. Но это совершенно не значит, что я не верю в успех этих научных исследований. Я знаю, что мы должны докопаться до разгадки.
- И, однако, почему? Почему ты, и твой отец, и твой дед - все вы придаете этому такое большое значение?
- Потому что Леймил был слишком зауряден, - она заметила, что это до него дошло. Под его спутанными влажными волосами сдвинулись брови. - О да, у них был совершенно другой химический состав тел, и три пола, и монстрообразное строение, но вот их мысленные процессы очень близки нашим. Благодаря этому мы можем их понять. И именно это делает нас опасно похожими на них. А так как они были очень близки к нам по технологическому развитию или, может быть, несколько впереди нас в этой области, то можно сделать вывод, что то, с чем они столкнулись, рано или поздно может возникнуть и перед нами. Если мы будем знать, что это такое, то, вполне возможно, сумеем подготовиться к этому, может, даже защититься от этого. Заранее получить предупреждение. Именно это и понял Майкл, именно это и было его откровением. Так что, как видишь, он никогда не пренебрегал своими обязательствами и ответственностью перед Кулу. Просто это был единственный шанс, дающий надежду защитить королевство в очень далеком будущем. И как бы это ни выходило за рамки обычного, это надо было сделать.
- И это было сделано? Твоя драгоценная научная команда хоть на миллиметр продвинулась к разгадке того, что там произошло?
- Не особо. Иногда я боюсь, что мы уже опоздали, что слишком много уже утеряно. Мы знаем очень много о физическом мире Леймила, но ничего не знаем об его культуре. Вот для этого нам и потребовался твой блок электроники. Заложенные в него данные могут оказаться тем толчком, за которым последует прорыв. Нам много не надо, надо только уловить направление. Возможны всего два варианта.
- Какие?
- Они открыли нечто такое, что заставило леймилов сделать это. Например, их ученые нашли какой-то новый фундаментальный физический закон, или группа их священников или жрецов зацепилась за какой-то неимоверный теологический казус, то, что ты назвал культом смерти. Второй вариант намного хуже: они открыли что-то настолько страшное, что предпочли грозящему поражению массовую смерть всего народа. Если причиной их смерти стала вторая гипотеза, то эта угроза никуда не делась, и рано или поздно мы с ней тоже должны столкнуться.
- И как ты думаешь, что это могло быть?
Она поджала ноги, чтобы еще теснее прижаться к нему и почувствовать ободряющий физический комфорт. Как всегда, когда она думала об этом, эти мысли, казалось, отнимали у нее часть ее воли. В сторону национальную гордость, леймилы были намного более передовыми и более сильными, чем они...
- Я склонна считать, что это была вторая причина, внешняя угроза. В основном из-за загадки происхождения леймилов. Они зародились где-то вне этой Солнечной системы. Не прибыли они сюда и с одной из местных звезд. По найденным нами фрагментам их космических кораблей мы можем сделать заключение, что они не обладали нашей технологией, а в таком случае самым вероятным остается мультигенерационная межзвездная арка. Но такие корабли используются только для колонизации на близлежащие звезды, на расстояние от пятнадцати до двадцати световых лет. Во всяком случае, какой смысл было строить межзвездную арку только для того, чтобы построить здесь обиталище для жилья? Для этой цели вовсе не надо покидать свою родную солнечную систему. Нет, я думаю, что они проделали очень длинный путь в космосе по достаточно веской причине. Они бежали. И так же, как Тиратка, покинули свою родину, когда их звезда взорвалась, превращаясь в супергигант.
- Но их враг все равно нашел их.
- Да.
- А кто-нибудь находил когда-нибудь остатки межзвездной арки?
- Нет. Если леймилы путешествовали на корабле со скоростью меньше скорости света, то они прибыли сюда семь или восемь тысяч лет назад. Вырастить популяцию в семь тысяч обиталищ, основываясь на одном или даже десяти кораблях, займет не менее трех тысяч лет. Очевидно, у леймилов не было нашей плодовитости, когда они начали размножаться. Такой арочный корабль был уже очень стар, когда он достиг Мирчуско. Возможно, он был просто заброшен. Если он оставался на той же орбите, что и обиталища, когда они были разрушены, то это второе противостояние просто разорвало его на части.
- Жаль.
Она наклонилась к нему, чтобы поцеловать его, наслаждаясь тем, что его руки сжимают ее талию. Расплывчатые голубоватые тени, которые вторгались в ее сознание из визуальных органов чувств Транквиллити, те личные крики, которые она испустила сквозь родственную связь, забылись. Джошуа был самым энергичным любовником из всех, кто ей до сих пор попадался. Нежный и властный - это оказалось убийственной комбинацией. Если бы еще и не его грубая машинальность. Слишком уж много удовольствия получил он от того, что наблюдал, как она потеряла над собой контроль. Но это был Джошуа, который не привык ничем делиться, жизнь, которую он вел, - случайные сексуальные связи с Доминикой и ее кругом, ложное чувство независимости, рожденное поездками за мусором, - сделали его слишком грубым. Джошуа не доверял людям.
- Теперь остался только я, - сказал он. Она чувствовала его горячее дыхание у себя на лице. - Почему именно я, Иона?
- Потому что ты не совсем нормален.
- Что?
Она почувствовала, что он отдаляется. Иона постаралась не рассмеяться.
- Сколько больших находок у тебя было в этом году, Джошуа?
- Год был приличным, - уклончиво ответил он.
- Это был поразительный год, Джошуа. Считая электронную стойку, ты нашел в этом году девять предметов, которые принесли тебе более восьми миллионов фьюзеодолларов. Никто из мусорщиков не нашел столько за один год в течение ста восьмидесяти лет с момента создания Транквиллити. На самом деле никто из мусорщиков не заработал такой суммы за всю свою деятельность. Я это проверила. Некто заработал шестьсот тысяч фьюзеодолларов в 2532 году, найдя нетронутый труп леймила, но он тут же и прекратил этим заниматься. Или ты чертовски удачлив, либо...
Она сделала паузу, оставив предположение висеть в воздухе.
- Или что? - в его голосе не было и намека на юмор.
- Я думаю, ты - медиум.
Эти слова вызвали у него вспышку непонятной вины, и это только подтвердило ей правильность ее догадки. Потом она заставила Транквиллити бесконечное число раз повторить для нее этот момент, визуальные чувствительные клетки в отделанных мрамором стенах предоставляли ей прекрасное укрупненное изображение его смущенного лица. На какое-то краткое мгновение после этих ее слов Джошуа выглядел очень испуганным и смущенным. Но он очень быстро, конечно, взял себя в руки, фыркнул и рассмеялся.
- Ерунда! - воскликнул он.
- Тогда как ты все это объяснишь? Потому что, поверь мне, это заметили и твои товарищи-мусорщики, я имею в виду не только господ Нивса и Сипику.
- Ты сама же сказала: чертовски везучий. Все это чистая случайность. Если я отправлюсь снова в Кольцо Руин, я могу не найти ни одной штуки в ближайшие лет пять.
Она провела пальцем по гладкой коже у него на подбородке. Щетины у него не было. От них его избавила генная инженерия.
- Могу поспорить, что найдешь.
Он сложил руки за головой, откинулся и улыбнулся ей.
- Но это то, что мы уже никогда не выясним, правда?
- Нет.
- Это-то и сделало меня неотразимым для тебя? Моя способность видеть насквозь?
- Что-то в этом роде. Это может оказаться очень полезным.
- Просто полезным?
- Да.
- Зачем, что ты хочешь, чтобы я для тебя сделал?
- Я хочу забеременеть.
На этот раз испуганный взгляд дольше задержался на его лице.
- Что?
Похоже, его охватила паника.
- Я хочу, чтобы ты сделал меня беременной. Способности медиума очень пригодятся следующему Повелителю Руин.
- Я не медиум, - обиженно заявил он.
- Ну, это ты так говоришь. Но во всяком случае, даже если это не так, ты вполне подходящий донор для любого ребенка. А я просто обязана обеспечить обиталище наследником.
- Поосторожней, ты что-то становишься слишком романтичной.
- Ты не будешь связан никакими родительскими обязательствами, если тебя беспокоит именно это. Зигота будет положена в ноль-тау-камеру до тех пор, пока я не подойду к жизненному финалу. Транквиллити и его слуги воспитают наследника.
- Прекрасный способ воспитания ребенка.
Она села, потянулась, провела руками вверх по животу и поиграла грудями.
- Почему же? Ты хочешь сказать, что я плохо воспитана? Говори уж, как есть, Джошуа.
Джошуа покраснел.
- Господи!
- Ну, так ты сделаешь это для меня? - спросила она и взяла уже почти пустую бутылку. - Если я тебя не возбуждаю, то мы можем обратиться в клинику в небоскребе Святой Анны, где делают искусственное осеменение, - она аккуратно уронила каплю Норфолкских слез на свой возбужденный сосок. Он застыл там, мягко поблескивая, а она тем временем переместила бутылку к другому. - Тебе достаточно сказать "нет", Джошуа. Так ты можешь это сделать? Ну, скажи "нет". Скажи, что ты уже сыт мною. Давай.
Его рот сомкнулся вокруг ее левой груди, его зубы почти болезненно укусили ее, и он принялся сосать.

***

- Ну и что ты думаешь? - спросила Иона у Транквиллити час спустя, когда Джошуа, наконец, насытился ею и спал, лежа на кровати. Блики голубого света играли на его лице, просачиваясь сквозь прозрачное окно. Высоко над водой осевая световая трубка несла рассвет паркам обиталища.
- Думаю, что когда ты была в утробе-аналоге, в какой-то момент нарушилось кровоснабжение твоего мозга. Теперь это повреждение необратимо.
- А что тебе в нем не нравится?
- Он постоянно врет, он постоянно использует своих друзей, он может украсть все что угодно, если уверен, что ему это сойдет с рук, он использует стимуляционные программы, которые запрещены в большинстве районов Конфедерации, он не выказывает никакого уважения к девушкам, с которыми у него были сексуальные связи, в прошлом году он даже пытался уклониться от уплаты налогов, ссылаясь на затраты на ремонт корабля.
- Но он нашел все эти предметы.
- Должен признать, что это озадачивает.
- Ты думаешь, что он напал на Нивса и Сипику?
- Нет. Джошуа не было в Кольце Руин, когда пропали другие мусорщики.
- Так значит, он должен быть медиумом.
- Я не могу логически опровергнуть эту гипотезу. Однако я в нее не верю.
- Это всего лишь твое предчувствие!
- Когда дело касается тебя, то я действую согласно своим чувствам. Ты выросла внутри у меня, я тебя вскормил, как же я могу отказаться от чувств к тебе?
Она мечтательно улыбнулась в потолок.
- Ну, а я думаю, что он - медиум. В нем определенно есть что-то особенное. Он излучает что-то особое, и это делает его живее всех, кого я знаю.
- Я этого не замечал.
- Ты этого и не можешь увидеть.
- Даже если допустить, что ты права и он, действительно, медиум, то зачем эта способность твоему ребенку? Такой способности не обнаружено ни в одном известном гене.
- Магические способности передаются по наследству так же, как рыжие волосы или зеленые глаза.
- В этом мне тебя не переспорить, не так ли?
- Не переспорить. Ты уж извини.
- Очень хорошо. Мне записать тебя у административного процессора на прием в клинику Святой Анны?
- Это еще зачем?
- Для искусственного оплодотворения.
- Нет, ребенок будет зачат естественным путем. Мне потребуется клиника позже, чтобы вынуть зародыш и подготовить его к сохранению.
- Для этого, что, есть какие-то особые причины? Искусственное оплодотворение было бы гораздо проще.
- Возможно, ты и прав, но Джошуа действительно великолепен в постели. Таким путем это будет намного приятней.
- Люди!..

Глава 9

Губернатор Лалонда, Колин Рексрю, воспринял их сообщение с прогнозами довольно флегматично. По правде говоря, он не считал, что потеря половины столицы вызовет у него такое уж большое расстройство. Разве что жалость, и не более того.
В свои шестьдесят лет он достиг предпоследней ступени на избранном им поприще. Рожденный в Ореоле О'Нейла вблизи Земли, он начал работать в астроразработках гиганта "Микония Индастриал" сразу после окончания университета, получив степень в области деловых финансов, потом переквалифицировался в более узкоспециализированную область и занялся вспомогательным управлением, убежденный, что полукорпоративная замкнутость этой профессии сохранится даже в сотне световых лет от Земли. Широко разбросанная сеть офисов компании подразумевала, что он будет работать трехлетними сменами, перемещаясь по обжитой области Конфедерации, медленно набирая ценный опыт и повышая квалификацию, всегда помещая персональную жизнь на второе место после жизни компании.
"Микония Индастриал" взяла на себя десять процентов в "Компании Освоения Лалонда" и таким образом стала третьим самым крупным персональным инвестором. И вот два года назад Колин Рексрю был назначен губернатором. Ему оставалось провести еще восемь лет на административной работе, после чего он становился очередным претендентом на кресло в правлении "Миконии". К тому времени ему было бы шестьдесят восемь, но определенные поправки в его наследственности изменили его продолжительность жизни примерно до ста двадцати лет. В шестьдесят восемь он только достиг бы своего пика. Благодаря опыту успешного губернаторства, его шансы на получение места в правлении приближались к максимальным.
Хотя, как он теперь понял на собственной шкуре, успех на Лалонде оказался довольно скользкой дорожкой. После двадцатипятилетних инвестиций "Компания Освоения Лалонда" не достигла даже двадцати процентов самофинансирования. У него появилась мысль, что если планета останется на этом уровне еще восемь лет, то он уже достигнет невозможного.
Его офис находился в самом центре третьего яруса нагроможденных строений в восточной части города. Мебель вся была сделана местными плотниками из древесины майопа, единственного действительно полезного ресурса Лалонда. Он унаследовал ее от своего предшественника, она чем-то удовлетворяла его вкус. Толстый яркий ковер нефритового цвета из шерсти кильяна прибыл с Мальбекха, а компьютерная система была получена с Кулу. За стеклянной дверцей расположился хорошо укомплектованный бар, в котором треть холодильника была заполнена местными винами, подобранными со знанием дела и вкусом. Выгнутые окна выходили на зеленеющие сельские поля, протянувшиеся за окраинами города, что представляло собой намного более приятное зрелище, чем непосредственно городские трущобы. Но сегодня даже опрятные белые блочные здания пострадали от ливня и приобрели неряшливый и замызганный вид. Обычно зеленые поля были покрыты огромными лужами. Обеспокоенные животные переполняли островки, образованные возвышенностями, и трогательно блеяли.
Колин сидел за своим столом и, игнорируя список неотложных дел, мигающий на экране, наблюдал в окно наводнение. Подобно всем жителям Лалонда, он носил шорты, хотя и сшитые в Лондонской аркологии; его бледный синий жакет был брошен на спинку одного из стульев для совещаний, а кондиционер так и не сумел предотвратить появления темных пятен пота под мышками его бледно-лимонной рубашки.
На всей планете не было такого понятия, как гимнастика, а он никак не мог заставить себя по утрам бегать трусцой от своего официального дома до офиса, и от этого начал набирать вес с катастрофической быстротой. На его и без того круглом лице теперь начали выделяться челюсти и появились признаки уже третьего подбородка; небольшая колония веснушек под влиянием солнечного света Лалонда начала покрывать обе щеки и лоб. Когда-то пышные и красивые рыжие волосы начали редеть и подернулись серебром. Независимо от того, сколько его предок заплатил за разработку метаболических усовершенствований, которые увеличили его продолжительность жизни, они явно имели провал в косметической области.
Из давящего одеяла облаков снова ударила молния. Он начал считать до того момента, как послышался гром. "Если так будет продолжаться дальше, то лужи перерастут просто лужи", - уныло подумал он.
Со стороны двери раздался звук зуммера, и створка скользнула в сторону. Вживленный в его нервную систему биокомпьютер сообщил ему, что это пришел его помощник, Терранс Смит.
Колин развернул свой стул обратно к столу. Террансу Смиту исполнилось тридцать пять, высокий, изящный человек с толстыми черными волосами и массивной челюстью; сегодня на нем были серые шорты, доходящие ему до колен, и зеленая рубашка с короткими рукавами. Его вес никогда не отклонялся от оптимального. Среди сотрудников Колина ходил слушок, что Смит переспал с доброй половиной женщин, работающих в администрации.
- Метеорологи говорят, что после этого нас ожидает засушливая неделя, - сказал Терранс, усаживаясь на стуле перед столом Колина.
- А про то, что ожидается такой потоп, они как-то не предсказывали, - хмыкнул Колин.
- Что верно, то верно, - Терранс проконсультировался с файлом в своем биологическом компьютере. - Инженеры-геологи на "Кеньйоне" закончили предварительный обзор. Они готовы перейти к более обширному бурению для биосферы пещеры.

Предыдущая страница 11 Следующая страница


Дисфункция реальности: Увертюра 12

Он переслал сообщение Колину.
"Кеньйон" - каменно-железный астероид двенадцати километров в диаметре, который был вытолкнут на орбиту на сто двенадцать тысяч километров выше Лалонда серией ядерных взрывов. Когда завершилась первая стадия развития Лалонда и планетарная экономика поднялась настолько, что начала функционировать, не требуя дополнительных инвестиций, Компания Освоения Лалонда хотела перейти к созданию группы космических промышленных станций, что позволило бы получить реальные деньги, полностью индустриальный мир. А первым необходимым условием для любых ноль-g индустриальных станций была избыточная поставка дешевого сырья, которую и должен был обеспечить астероид. Команды шахтеров, добывая руду, проделали тоннель, буквально вырезая себе непосредственно в процессе пригодную для жилья биосферу.
К сожалению, теперь, когда "Кеньйон" после пятнадцатилетнего путешествия из пояса астероидов системы прибыл на место, Колин начал сомневаться, что сумеет выкроить из бюджета деньги хотя бы на обслуживающую геологическую команду, не говоря уж о деньгах на исследовательское бурение. Транспортировка новых колонистов в континентальный мир поглощала фонды в устрашающем размере, а для установки астероида, в первую очередь, был необходим надежный домашний рынок, который создал бы финансовую основу, позволяющую начать борьбу с конкурентами на межзвездном уровне.
- Я просмотрю отчет попозже, - сказал он Террансу, - но пока ничего не обещаю. Кто-то двадцать лет назад поспешил с этим и не продумал все до конца. Проект промышленного астероида выглядит неплохо в наших годовых отчетах. Постановка его на орбиту - это то, что может доказать правлению наши успехи. Они знают, что, пока он не установлен, с него не получишь и доллара. Но как только он будет здесь, на орбите, они начнут ждать от него немедленной выгоды. Так что я теперь остался с этой чертовой штукой на руках, в то время как мой придурок-предшественник огреб стандартную пенсию плюс хорошую жирную премию за свою активность на этом посту. Сам знаешь, аудиторы должны бы были его на этом поймать. Потребуется еще лет пятьдесят с гаком прежде, чем эти грязные фермеры смогут наскрести достаточный капитал, чтобы поддерживать отрасль с высокой технологией. А пока здесь ничего этого не надо.
Терранс кивнул головой, его красивые черты лица приняли мрачное выражение.
- За последние два месяца мы выдали начальные займы восьми техническим компаниям. Продажа мотоциклов в городе идет хорошо, и мы должны начать выпуск местных джипов с четырьмя ведущими колесами в пределах ближайших пяти лет. Но, должен согласиться, до крупномасштабного потребительского производства, нам еще очень далеко.
- Да не бери ты это в голову, - вздохнул Колин. - В конце концов, не ты же санкционировал затею с "Кеньйоном". Вот если бы нам где-нибудь полгода не посылали колонистов и дали бы нам перевести дыхание. Отправлять судно каждые двадцать дней для нас слишком накладно: колонисты не покрывают и половины расходов на перевозку их вверх по реке. А после того, как звездный корабль оплачен, правлению уже на все наплевать. Я бы лучше потратил дополнительные фонды на основную инфраструктуру, вместо того чтобы оплачивать эти речные перевозки. Тем более, что и капитаны не больно-то усердствуют.
- Это еще один вопрос, который я хотел поднять. Я только что закончил просматривать последние графики, пришедшие из правления; они собираются послать к нам пять грузовых звездолетов с колонистами в течение ближайших семидесяти дней.
- Все как обычно, - Колин даже не удосужился изобразить хотя бы символический протест.
- Я думаю, мы могли бы попросить, чтобы капитаны речных судов брали большее количество пассажиров за каждую поездку. Они вполне могли бы взять на борт еще человек пятьдесят, надо только натянуть тенты на открытых палубах. Это не намного отличалось бы от условий в пересыльных лагерях.
- Думаете, они на это пойдут?
- А почему бы и нет? В конце концов, мы даем им заработать на жизнь. И это только временно. Если они не захотят брать их, то могут сидеть в гавани и терять деньги. Весельные лодки вряд ли можно использовать для насыпного груза. А как только у нас снова появятся корабли, мы дадим их капитанам, которые оказались более сговорчивыми.
- Если только они все не объединятся; эти капитаны любят строить из себя некий клан. Помните, сколько шума было из-за несчастного случая с Кромптоном? Он протаранил бревно и обвиняет нас в том, что мы послали его в неотмеченный на карте приток. Мы были вынуждены оплатить ему ремонт судна. Вот чего нам сейчас только и не хватает, так это вспышки профсоюзного движения.
- А что я тогда буду делать? В пересыльном лагере больше семи тысяч за раз разместить нельзя.
- А, ну их всех к черту. Сообщите капитанам, что они берут большее количество пассажиров за поездку, и покончим с этим. Я не собираюсь держать переселенцев в Даррингеме ни на секунду дольше, чем это необходимо. - Он старался не задумываться над тем, что будет, если одна из весельных лодок вдруг опрокинется в Джулиффе. Лалонд не имел никаких организованных неотложных служб; имелись только пять или шесть санитарных машин в больнице при церкви для несчастных случаев в городе, но бедствие за тысячу километров вверх по реке... А колонисты почти все были аркологические обитатели, и половина из них явно не умела плавать. - Но после этого мы будем должны заняться увеличением количества лодок. Меньше колонистов они посылать нам не будут, это уж к бабке не ходи. Я слышал, численность алкоголиков Земли снова ползет вверх, в прошлом году количество незаконных рождений повысилось на три процента. А это ведь только официальные цифры.
- Если вы хотите увеличить количество лодок, то потребуются и новые займы, - заметил Терранс.
- Спасибо, с арифметикой у меня все в порядке. Скажите диспетчеру, пусть сократит некоторые другие статьи бюджета, чтобы компенсировать эти затраты.
Терранс хотел было спросить, какому отделу урезать бюджет; каждому административному отделу и так хронически не хватало финансов. Но выражение лица Колина Рексрю заставило его отказаться от этой идеи.
- Хорошо, я прослежу за этим. - Он загрузил примечание в общий рабочий файл своего биологического компьютера.
- Было бы неплохой идеей время от времени проверять безопасность на этих гребных судах. Заставьте их обзавестись спасательными поясами.
- Никто в Даррингеме не делает спасательные пояса.
- Ну и что, для какого-нибудь предпринимателя с головой это будет неплохой свежий шанс. Да, я понимаю, что придется установить еще один заем. Да, черт, а у нас здесь есть какой-нибудь аналог пробкового дерева? Спасательные пояса вполне можно вырезать из дерева, на этой чертовой планете все делается из дерева.
- Или из грязи.
- Господи, не напоминай мне об этом, - Колин опять поглядел в окно. Облака спускались и теперь висели приблизительно в четырехстах метрах над землей. "Данте был не прав, - подумал он, - ад это вовсе не иссушающая жара, ад - это постоянная сырость". - Что-нибудь еще?
- Да. Пристав, которого вы послали в район Шустера, прислал сообщение. Я не стал загружать это в офисную сеть.
- Хорошая мысль. - Колин знал, что CNIS команда контролировала их спутниковые коммуникации. Имелся также Ральф Хилтч, сидящий уютно в Посольстве Кулу, подобно выскочившему на землю осьминогу со своими чертовыми щупальцами, проникающими во все офисы администрации и качающими оттуда информацию. Хотя одному богу было известно, почему это так беспокоит Кулу, возможно, паранойя была той чертой, которую Салданы заложил в свои превосходные гены. Он также слышал строго неофициальный шепоток, что эденисты имели активную разведывательную сеть на планете, которая отодвигала доверие за разумные пределы.
- И что в заключении? - спросил он Терранса.
- А толком ничего.
- Ничего?
- Как и докладывал шериф, четыре семьи пропали, вне всякого сомнения. Все они жили в саванне на значительном расстоянии от самого Шустера. Он посетил их фермы и сказал, что везде наблюдалась одна и та же картина, будто хозяева одним прекрасным утром вышли из дома и больше никогда туда не возвратились. Конечно, к тому моменту, как он туда прибыл, весь их скарб был уже разграблен, но он расспросил соседей, и те сказали, что в одном доме был даже оставлен приготовленный обед. Никаких следов борьбы, ничего похожего на нападение крокольвов или сейсов. Ничего. Это по-настоящему напугало других колонистов.
- Странно. А у нас не было никаких сообщений о том, что там действуют какие-нибудь шайки бандитов?
- Нет. Во всяком случае, бандиты не остановились бы только на нескольких семействах. Они продолжали бы свое занятие, пока их бы не поймали. Эти семейства исчезли девять недель назад, и не было никаких сообщений о чем-либо подобном. Что бы там ни произошло на самом деле, это очень напоминает тупик.
- Так или иначе, но бандиты бы разграбили у них весь скарб, - размышлял Колин вслух. - А что говорят по этому поводу фермеры из Тиратки? Они что-нибудь знают?
- Пристав ездил и на их территорию. Они уверяют, что не имели никакого контакта с людьми, с тех пор как уехали из Даррингема. Он вполне уверен, что они говорят правду. В их помещениях не было никаких признаков пребывания там человеческих существ. Его родственно-связанный с ним пес хорошенько все обшарил вокруг.
Колин еле удержался, чтобы не наложить на себя крестного знамения; его воспитание на астероиде ореола было довольно строгим. Суперпосетители и шерифы, использующие родственность, были для него теми вещами, к которым он никак не мог привыкнуть.
- Во всех семействах имелись дочери; некоторые еще подростки, но двоим уже перевалило за двадцать, - сказал Терранс. - Я проверил их файлы регистрации.
- И что?
- Некоторые из девочек были весьма миловидны. Они могли перебраться вниз по реке в один из больших городов и основать там бордель. Такое уже бывало. И насколько нам известно, условия в Шустере для этого вполне подходящие.
- Тогда почему бы им не взять с собой и барахло?
- Не знаю. Это было единственное объяснение, которое мне пришло в голову.
- Ладно, выброси это из головы. Пока больше никто не исчез и ситуация не переходит в волнения, меня это не интересует. Спишите это на диких хищников и отзовите пристава. Эти колонисты заранее знают о риске, который поджидает их на пограничных территориях. Если у них хватает дури, чтобы идти жить в джунгли и играть в пещерного человека, то это их дело. У меня достаточно настоящих проблем и на этом конце реки.

***

Квинн Декстер слышал об исчезнувших, все это произошло в окрестностях деревенского лагеря Абердейла в тот день, когда делегация из Шустера нанесла свой официальный долгожданный визит в Группу Семь. Целых четыре семейства, семнадцать человек, словно растворились в воздухе. Это его очень заинтересовало, особый интерес представляли ходившие по этому поводу слухи. Бандиты, ксеноки (особенно фермеры из Тиратки с подножья холмов), неизвестные метаморфические аборигены - все предложенные теории находили своих сторонников. Но метаморфические истории восхищали Квинна. Один из иветов из Шустера сказал ему, что он несколько раз видел нечто соответствующее этой версии, когда они еще только прибыли сюда год назад.
- Я сам это видел, - говорил ему Син Паллас. Син был всего на пару лет старше Квинна, но ему можно было дать все тридцать. Его лицо измождено, ребра выпирали наружу. Пальцы и руки у него были искусаны насекомыми и покрыты волдырями и ссадинами. - Появился прямо из джунглей. Он был совсем как человек, только полностью черный. Прямо ужас какой-то.
- Эй, - возмутился Скотт Вильяме. Он был единственным человеком афро-карибского происхождения среди восемнадцати иветов Абердейла. - А что тут такого плохого?
- Нет, парень, ты не понимаешь. У него не было какого бы то ни было лица, только черная кожа, не было ни рта, ни глаз - ничего подобного.
- Ты уверен? - поинтересовался Джексон Гейл.
- А как же! Я был метрах в двадцати от него. Я знаю, что говорю. Я закричал и начал показывать на него, а он сразу исчез, нырнул в кустарник или что-то в этом роде. А когда мы полезли туда, там...
- Буфет оказался пустым, - закончил Квинн. Все засмеялись.
- Тут нет ничего смешного, парень, - горячо возразил Син. - Клянусь, он там был. И он никак не мог оттуда никуда деться так, чтобы мы этого не видели. Он изменил форму, превратился в дерево или что-то в этом роде. И он такой не один. Они - там, в джунглях, парень, и они рассержены на нас, потому что мы украли у них планету.
- Если они такие уж дикари, то откуда они знают, что мы украли у них планету? - спросил Скотт Вильяме - Откуда они знают, что мы - не аборигены?
- Это не шутка, парень. Вот выскочит такой из-за дерева и схватит тебя, тогда будет не до смеха. И уволокут тебя под землю, где они живут в больших пещерных городах. Тогда пожалеешь, да будет уже поздно.
Квинн вместе с другими много обсуждал то, что той ночью рассказал Син. Они согласно пришли к выводу, что он был ужасно истощен, вероятно, истеричен и, уж конечно, на солнце страдал сонливостью. Гости из Шустера изрядно омрачили настроение жителей всего Абердейла, и все задумались о том, как близко может скрываться крах всех их планов. С тех пор, как отбыл "Свитленд", эти две группы не очень-то часто контачили друг с другом.
Однако Квинн много думал относительно того, что рассказал Син, и о тех разговорах, которые вызвал его рассказ в деревне. Черный гуманоид, без лица, который мог без следа исчезнуть в джунглях (а судя по тому, что видели его не один раз, их было несколько). Квинн был вполне уверен, что он-то знает, что же произошло на самом деле: это был кто-то в камуфляжном костюме-хамелеоне. Никому еще в Абердейле такая мысль в голову не приходила, просто их умы были направлены в другую сторону, потому что просто смешно ожидать, что кто-то будет прятаться во внутренних районах самой дрянной планеты Конфедерации. После недолгих раздумий Квинн пришел к выводу, что это, действительно, очень интересное предположение. Чтобы скрываться на Лалонде, где никто никогда тебя не будет искать, надо быть очень опасным преступником в масштабе целой Вселенной. "Группа преступников, - поправил он себя, - хорошо организованная и хорошо экипированная. Очевидно, с собственным космическим кораблем".
Позже он обнаружил, что все семейства, которые исчезли, жили в фермах в саванне к юго-востоку от Шустера. Абердейл находился от Шустера на востоке.
А может вживленный в сетчатку ретинал, действующий в инфракрасном спектре, обнаружить костюм-хамелеон?
Открывающиеся перспективы были заманчивы.

***

Две недели спустя после того, как "Свитленд" оставил Группу Семь в их новом доме на Кволлхейме, над Лалондом возник космолет "Ниоб". С тех пор, как эденисты приобрели пять процентов акций Компании Освоения Лалонда, посещение должностных лиц Джовиан-Банка было обычным явлением. Прибывший космолет также доставил запасы и свежий персонал на станцию, находящуюся на орбите Муроры, самого большого из пяти газовых гигантов системы. Они должны были там контролировать Аэтру, биотехническую среду обитания, которая проросла в 2602 году и являлась частью эденистского вклада в развитие системы Лалонда.
Дарси потребовал, чтобы капитан "Ниоба" выполнил детальный просмотр района Шустера, как только космолет попадет на экваториальную орбиту. "Ниоб" изменил свою орбитальную траекторию, чтобы пройти над Шустером на высоте двух сотен километров. Зеленое, холмистое стеганое одеяло джунглей бежало под взором выпученных датчиков космолета, и на анализ изображения были задействованы все свободные нервные клетки. Разрешение было равно десяти сантиметрам, что вполне достаточно, чтобы различить отдельных людей.
По прошествии пяти дней "Ниоб" сообщил, что не обнаружил никаких несанкционированных человеческих строений в пределах радиуса в сотню километров вокруг Шустера, а все люди, наблюдаемые в пределах этой области, были внесены в список иммиграционного файла, созданного Лори и Дарси. Плотность местных животных была в пределах ожидаемых параметров, что говорило о том, что если даже группа скрывалась в пещерах или других хитроумных убежищах, для продовольствия они не охотились. Никаких следов пропавших семнадцати человек не было обнаружено тоже.

***

По прошествии шести месяцев Абердейл с каждым днем все меньше напоминал лагерь лесорубов и все больше начинал походить на деревню. В тот самый первый день Группа Семь выбралась на берег, вооруженная лучевыми пилами из своего снаряжения, и была полна решимости и целенаправленности. Они срубили майоповые деревья, стоящие у самой воды, обрезали стволы так, чтобы получились прочные бревна, которые они глубоко утопили в покрытый галькой берег реки, затем нарезали из толстых ветвей досок и соорудили прочный настил. Лучевые лезвия облегчили работу по изготовлению бревен и досок, проходя сквозь плотную древесину, как лазер сквозь лед. Переселенцы пилили словно роботы, в поте лица своего оттаскивали детали на место, сколачивали их вместе и управились только за час до захода солнца. К этому времени у них уже был закончен причал шириной в три метра, который врезался на двадцать пять метров в реку, на причале были сделаны столбы, к которым можно надежно пришвартовать с полдюжины гребных лодок и не беспокоиться о течении.
На следующий день они сформировали человеческую цепь, чтобы разгрузить грузовые гондолы и вынести ящики с пришвартованных одна за другой гребных лодок. Сила воли и дух товарищества облегчили стоящую перед ними задачу. И когда на следующий день гребные лодки отправились в обратный путь вниз по реке, поселенцы стояли на крутом берегу и пели свой гимн: "Вперед, Христианские Солдаты". Громкие, гордые голоса летели далеко вниз над бурными водами Кволлхейма.
В течение следующих двух недель был расчищен от леса широкий полукруг, протянувшийся на километр вдоль береговой линии с причалом в центре. Но, в отличие от Шустера, в Абердейле каждое поваленное дерево очищалось, полученные бревна складывались в штабеля, ветви, пригодные к употреблению, складывались в другой опрятный штабель, а мелкие ветки отправлялись в поленницу дров.
Первым делом они построили зал общественного собрания, это была уменьшенная копия общежития в пересыльном лагере, с деревянной навесной крышей и сплетенными из пальмовых ветвей стенами в метр высотой. В строительстве зала принимали участие все без исключения, и все при этом на ходу учились таким практическим приемам, как шиповые и шплинтовые соединения и вырезание канавок, и прочим мелочам, которые при всем желании не мог дать дидактический курс столярного дела. Продовольствие добывали благодаря частым охотничьим вылазкам в джунгли, где лазерные и электромагнитные винтовки помогали добывать всевозможную дичь. Кроме этого там росли дикие вишневые дубы, на которых вызревали съедобные, напоминающие на вкус орех, плоды и кислый виноград с маленькими кистями ягод, похожих на яблоко. Каждый день на добычу продовольствия посылались и группы детей, которые на краях расчищенного участка отыскивали сочные земляные шары. А еще была река с ее мелководьем, где водились буроспинки, по вкусу напоминающие форель, и ползающие по дну мышиные крабы. Это была своего рода начальная диета с периодическим добавлением шоколада и замороженно-высушенных запасов, привезенных в грузовых гондолах, и все же здесь никогда не было ничего, даже близко напоминающего железный режим Шустера.
Им приходилось учиться готовить пищу на открытом огне сразу на сотню ртов, учиться строить глиняные печи так, чтобы они не разваливались, учиться привязывать целые туши сейсов и дандерил (что-то вроде газели) на вертел и жарить их на костре, кипятить воду в емкостях по двадцать пять литров.
Надо было узнать жалящих насекомых, колючие кустарники и ядовитые ягоды, которые почти все выглядели совершенно не так, как это было на дидактических картинках, отложившихся у них в памяти. А еще надо было найти способы связывать вместе бревна, обжигать глину так, чтобы она после этого не трескалась. Некоторые ветви - хороши для плетения и обдирания лыка еще в сыром виде; виноградные лозы можно было высушить и использовать для веревок и сетей. Научиться рыть отхожие места так, чтобы туда никто не упал (перед иветами ставилась и такая задача). Длинный-длинный список всевозможных практических мелочей, которые надо было освоить, потому что они являлись необходимыми или просто удобными. И, надо отдать должное, люди с этим справились.
После того, как был построен зал общественного собрания, пришла очередь хижин, которые выстроились полукругом по краям расчищенного пространства. Лачуги из двух комнат с нависающими крышами веранд, приподнятые на полметра от земли благодаря предусмотрительному использованию пней поваленных деревьев. Конструкция домов была продумана так, что к ним можно в дальнейшем пристраивать еще комнаты, просто продлевая дальше стены фронтона.
Из двухсот восемнадцати семейств сорок два решили жить в отдалении от деревни, чтобы очистить, наконец, место для поля в саванне, которая начиналась к югу от реки, где джунгли постепенно сходили на нет и переходили в море слегка колеблющихся зеленых стеблей, протянувшихся далеко к предгорьям отдаленной горной цепи. Его однородность нарушалась только случайными одинокими деревьями и отдаленным серебряным мерцанием узких протоков. Это были те семейства, которые привезли с собой телят и ягнят, козлят и жеребят, генетически подготовленных для того, чтобы выдержать месяцы бездействия; накачанные до краев лекарствами и транспортируемые в сумчатых оболочках. Все животные женского пола, чтобы их можно было осеменить из запаса замороженной спермы, которая сопровождала их три сотни световых лет путешествия от Земли.
Скиббоу и Кава были из тех семейств, которые видели обширную, пустую саванну с нескончаемыми травами уже заполненной огромными стадами тучных животных. Они спали в палатке на краю джунглей в течение пяти недель, пока Джеральд и Фрэнк не построили новый дом; бревенчатый сруб из четырех комнат с каменным камином и солнечными панелями, прибитыми на крыше для питания освещения и холодильника. Снаружи они пристроили маленький сарай и частокол; потом запрудили серыми камнями небольшой близлежащий поток и сделали водоем, в котором можно было стирать и купаться.
Через четыре месяца и три дня после отбытия "Свитленда" они открыли семнадцать штук сумчатых оболочек (три из них были украдены на космодроме). Животные лежали, свернувшись в губчатой прокладке, подогнанной под форму их тела, и находились там почти как в утробе матери, с трубами и проводами, вставленными в каждое отверстие. Пятнадцать успешно прошли процесс возрождения: три английских жеребенка, три теленка, один бизон, три козла, четыре ягненка и щенок немецкой овчарки. Это был очень хороший процент, но Джеральд все равно пожалел, что не смог позволить для них ноль-тау оболочки.
Все пять членов семейства провели весь день, помогая ослабшим животным стоять и ходить, кормя их специальным, обогащенным витаминами молоком, чтобы ускорить процесс восстановления. Мэри, которой никогда раньше не доводилось даже приласкать живое животное, доверили одного из них выхаживать, при этом ее кусали, описали, бодали и отрыгнули желтым молоком, размазав его по всему комбинезону. В сумерках она повалилась в кровать и долго плакала, пока, наконец, не уснула: сегодня ей исполнилось восемнадцать лет, а никто об этом даже не вспомнил.

***

Рей Молви шел через весь расчищенный участок к причалу, где покачивалась в ожидании лодка бродячего водного торговца. По дороге он обменялся приветствиями с несколькими взрослыми поселенцами. Рей чувствовал прилив гордости от того, что видел: крепкие здания, опрятные поленницы дров, рыба, коптящаяся на открытом огне, растянутые на рамах и выставленные для просушки на солнце шкуры дандерил. Хорошо отлаженное сообщество, преследующее одну общую цель. Компания Освоения Лалонда могла использовать Абердейл в своей рекламной кампании без всяких прикрас, все было просто образцовым.
Вторая волна лесоповала продолжалась уже около месяца, прорубая прямоугольные раны глубоко в джунгли по периметру расчищенного для лагеря участка. С воздуха деревня походила на шестеренку механизма с исключительно длинными зубьями. Колонисты начинали засевать новые поля, выкорчевывали пни, распахивали почву роторными плугами, которые заряжали от солнечных батарей, разбивали огороды и фруктовые сады. Были уже видны линии маленьких зелененьких ростков, пробившихся через богатую черную почву, и фермерам пришлось организовать птичьи патрули, чтобы отпугивать голодные стаи пернатых, взгромоздившихся в ожидании добычи на ближайшие деревья.
Но не все земные семена проросли успешно, что было довольно странно, потому что все они генетически обработаны для наилучшего произрастания в окружающей среде Лалонда. Однако Рей ни на минуту не сомневался, что деревня одержит победу. Сегодняшние поля превратятся в завтрашние состояния. За шесть месяцев они добились больше, чем Шустер - за восемнадцать. Он чувствовал, что это оказалось возможным только благодаря эффективной организации. Его совет по образованию эффективных диалоговых рабочих единиц уже во время пребывания в пересыльном лагере был воспринят, как штрих разумного предвидения.
Он миновал зал общественного собрания и уступил дорогу группе проходящих мимо детей, несущих несколько жирных птиц-полот, которые попались в их силки. У них повсюду виднелись царапины от шипов, а ноги были покрыты грязью, но все равно дети улыбались и смеялись. Да, все это поднимало Рею Молви настроение.
Он подошел к причалу и пошел вдоль него. На реке Рей заметил пару иветов. Это Ирлей и Скотт тащили корзины, полные мышиных крабов. Корзины были одной из идей Квинна и представляли собой адаптированные для этой цели горшки для омаров.
Рей махнул парням рукой и получил в ответ поднятые с улыбкой большие пальцы. Иветы несомненно были его самым большим успехом. Через месяц после того, как они прибыли, Квинн Декстер захотел поговорить с ним. "Что бы мы ни говорили Пауэлу Манани, все автоматически игнорируется, но мы знаем, что вы нас всегда внимательно выслушаете, мистер Молви".
Это, действительно, так и было. Его работа и заключалась в том, чтобы быть арбитром, и нравится это или нет, но иветы были частью Абердейла. Он должен был выглядеть абсолютно беспристрастным.
- Мы хотим организоваться, - прямо начал Квинн. - На данный момент мы, все восемнадцать, каждый день работаем на вас, но вы за это должны кормить нас и предоставлять нам жилье. Это - не самая лучшая договоренность, потому что мы только потеем ради вас и не получаем из этого ничего для самих себя непосредственно, поэтому у нас и нет стопроцентной отдачи, такова уж человеческая натура. Ни один из нас не просился в Абердейл, но раз уж мы здесь, то хотим максимально использовать это. Мы подумали, что вот, если бы у нас было расписание дежурств так, чтобы тринадцать из нас работали как общая команда каждый день, в то время, как пятеро могли бы использовать это время, чтобы строить что-нибудь непосредственно для себя, что-то, чем можно было бы хоть немного гордиться. Мы хотим иметь собственную крышу над головой; и мы могли бы заниматься охотой и выращивать для себя собственное продовольствие. Таким образом у вас отпадает необходимость заботиться о нас, и у вас будет намного более заинтересованная команда на постройке ваших домов и рубке леса.
- Я даже не знаю, - сказал Рей, хотя прекрасно видел логику в этой идее. Именно Квинн-то и вызывал у него сомнения; еще в аркологии он достаточно часто сталкивался со шпаной, а крепкое телосложение Квинна и его самоуверенность пробуждали в нем воспоминания. Но ему не хотелось показаться предвзятым, к тому же парень делал вполне разумное предложение, которое могло оказаться выгодной для всей общины.
- Мы могли бы попробовать это в течение трех недель, - настаивал Квинн. - Что вы теряете? Разве что Пауэл Манани может запретить это.
- Мистер Манани здесь для того, чтобы помогать нам, - ответил натянуто Рей. - Если за такое нововведение походатайствует городской совет, тогда он должен проследить, чтобы оно было претворено в жизнь.
Пауэл Манани действительно принял это в штыки, но Рей подумал, что это просто в пику ему и совету. На сессии, на которую Пауэла Манани и не пригласили, совет решил, что они дадут иветам испытательный срок, чтобы увидеть, смогут ли те добиться самообеспечения.
Нынче иветы построили себя длинное (и очень хорошо сконструированное, как неохотно признал Рей) здание А-образной формы на восточной стороне расчищенного участка, где теперь они все вместе и жили. Они ловили в свои корзины огромное количество мышиных крабов, которых обменивали у сельских жителей на другие виды продовольствия. У них были собственные цыплята и растительные запасы (сельские жители вошли к ним в долю, предоставив трех цыплят и некоторые семена из собственных запасов). Они присоединялись к охотничьим отрядам, и им даже доверяли стрелковое оружие, хотя они и должны были возвращать его назад в конце дня. А ежедневная рабочая команда с жаром выполняла поставленные перед ней задачи. Они также организовали перегонку крепкого спиртного напитка, что Рей, строго говоря, не одобрял, но теперь уж едва ли мог возражать против этого.
Труды, положенные на проталкивание всех этих идей, дали Рею Молви достаточный кредит доверия. А не за горами уже и то время, когда Абердейл встанет перед вопросом об официальном выборе мэра. А после этого можно будет задумываться и о выборах в правление округа. Шустер едва ли можно было назвать процветающим; несколько его жителей уже попросили разрешения переехать в Абердейл. Кто знает, что может достигнуть здесь целеустремленный человек, когда тут еще только начинает оформляться история целого мира?
Рей Молви подошел к концу причала, переполненный чувством удовлетворения. Поэтому он был не слишком-то смущен тем видом, который представлял из себя вблизи "Куган". Лодка была длиной двадцать метров и представляла собой причудливую комбинацию плота и катамарана. Плавучесть этому сооружению придавали два больших выдолбленных ствола некой волокнистой красной древесины, на которых размещалась палуба из плохо выровненных досок, поддерживающая каюту из пальмы и соломы, тянувшуюся на всю длину. Кормовая часть рубки была отведена под своего рода машинное отделение, где располагалась старая тепловая станция, работающая от топки и питающая выработавшие свой ресурс, добытые капитаном на космодроме, два электродвигателя, используемых макбоингами в приводных головках откидных створок. Впереди находилась приподнятая рулевая рубка, крыша которой полностью состояла из панелей солнечных батарей, далее следовали камбуз и кубрик. Остальная часть надстройки отводилась под груз.
Капитаном "Кугана" был Лен Бачаннан, мужчина с поредевшими волосами, которому было далеко за пятьдесят, одетый в поношенные выцветшие шорты и облегающую синюю кепку. Рей подозревал, что у него была произведена небольшая генетическая корректировка; волосы, выбивавшиеся из-под кепки, сильно вились и были седыми, под темной коричневой кожей перекатывались упругие полосы мышц, несколько зубов просто сгнили.
Он стоял перед рулевой рубкой и приветливо приглашал Рея на борт.
- Мне надо бы кое-что закупить, - сказал Рей.
- Я не интересуюсь бартером, - немедленно предупредил капитан и надул щеки для пущей важности. - Если, конечно, вы не предлагаете какое-нибудь энергетическое оборудование. У меня уже вполне достаточно солений, консервированных фруктов и шкур. И не вздумайте заикнуться о рыбе. Она у меня уже из ушей лезет. Ничего из этого я не могу продать даже ниже по реке. Никто там этим не интересуется.
Рей выудил из кармана пачку пластиковых лалондских франков. Бачаннан был третий капитан-торговец, который появился в Абердейле за последнее время. Все они за свои товары требовали наличные, и ни один из них не купил много из товаров, производящихся в Абердейле.
- Это понятно. Мне нужна ткань. Главным образом хлопок, но можно холст или парусину.
- Во франках это вам будет стоить очень дорого. У вас есть какая-нибудь более весомая валюта?
- Возможно, - сказал Рей с тоскливой неизбежностью. Неужели никто так и не хочет пользоваться лалондскими франками? - Но давайте сначала посмотрим, что есть у вас.
Гейл Бачаннан сидела в рубке, на ней была шляпа-кули и бесформенное платье цвета хаки. В свои пятьдесят она выглядела довольно тучной особой, с длинными прямыми темными волосами, ее ноги напоминали кожаные мешки, наполненные водой, отчего она ходила вперевалку, болезненной походкой. Большую часть своей жизни Гейл провела, сидя на палубе "Кугана" и наблюдая проплывающий мимо мир. Гейл оторвала взгляд от шитья, которым занималась, и приветливо кивнула Рею.
- Тебе ткань нужна, да, милок?
- Именно.
- Тканей у нас много. Все, что только ткут в Даррингеме. И окрашенные есть тоже. Лучше нигде не найдешь.
- Я в этом не сомневался.
- Готовых моделей пока нет. Но это еще впереди.
- Это ничего.
- Так значит, ваша жена умеет шить?
- Я... Да, полагаю, умеет, - Рей относительно этого не задумывался. Аркологическая синтетика прибывала уже прекрасно сшитой; загрузите ваш размер в коммерческий кругооборот, и одежда прибудет в течение шести часов. Если она износилась, достаточно бросить ее в утилизатор. Шпана, конечно, могла позволить себе ходить в залатанных и поношенных одеждах, но это не относилось к приличным людям.
- Если не умеет, то присылайте ее ко мне.
- Спасибо.
- Вязать тоже. Ни одна из прибывших сюда женщин не умела вязать. Я даю уроки. Лучшие уроки к востоку от Даррингема. Знаешь почему, милок?
- Нет, - растерянно сказал Рей.
- Потому что они единственные, - Гейл Бачаннан хлопнула себя по коленям и рассмеялась, сотрясаясь заплывшим телом.
Рей одарил ее слабой улыбкой и поспешил сбежать в грузовое отделение, по дороге задумываясь, сколько раз за прошедшие годы эта шутка сотрясала палубу.
У Лена Бачаннана было все, что только может пожелать иметь у себя в запасе любой фермер. Рей Молви шел по узкому проходу, озираясь с удивлением и завистью. Здесь были электроинструменты, находящиеся еще в заводских упаковках, солнечные элементы (у Рея половину сперли еще в Даррингеме), холодильники, микроволновые печи, криостаты, полные замороженной спермы домашних животных, альбомы игроков на флеках, лазерные карабины, биологические медицинские пакеты, лекарства и штабель за штабелем бутылок со спиртным. Набор изготовляемой на Лалонде продукции был также впечатляющим: гвозди, котелки, сковородки, стекло (Рей увидел большие оконные стекла и застонал: что бы он только ни дал за то, чтобы иметь стеклянные окна), стаканы, сапоги, сети, семена, куски сушеного мяса, мука, рис, пилы, молотки и ряд за рядом рулоны тканей.
- Какой товар вы берете с собой вниз по реке? - спросил Рей, в то время как Лен уже разматывал для него несколько рулонов ткани.
Лен стянул шапку и почесал лысеющую макушку.
- Сказать по правде, не очень уж много. Что вы здесь выпускаете, только продукты и прочее в этом роде. Людям это надо. Но прикиньте транспортные расходы, а? Я не могу увезти с прибылью фрукты дальше, чем за сотню километров.
- Значит, что-нибудь небольшое, но ценное?
- Да, вы попали в точку.
- Мясо?
- Это можно. Есть деревни, которые живут не так хорошо, как вы. Им нужны продукты, но как им за них расплатиться? Если они будут тратить деньги на продукты, то деньги скоро кончатся, и они не смогут купить себе действительно нужные вещи, такие как семена или скотину. Я видел, как это случается. Тогда дело труба.
- Да?
- В районе Арклоу, поселенцы на северных территориях. Там все деревни разорились шесть или семь лет назад. Пищи нет, денег, чтобы ее купить, тоже. Они отправились вниз по реке к деревням, где можно было найти пищу.
- И что же случилось?
- Губернатор отправил туда приставов и, если верить тому, что говорят люди, несколько наспех собранных отрядов наемников с других планет. Они быстренько привели в чувство голодавшие деревни. Некоторые из них сбежали в джунгли, и, судя по постоянным рапортам о бандитах в северных территориях, до сих пор там. А большинство убили. Некоторые получили двадцатилетний срок в трудовых лагерях. Губернатор послал их работать в другие деревни на условиях, подобных иветским. Семьи были разлучены, дети никогда больше не видели родителей, - он втянул щеки и нахмурился. - Да, плохи дела.
Рей выбрал и отложил для себя ткани, в запале он купил себе еще и пакетик сладкого зерна для Скибы, своей жены. Он вновь предложил лалондские банкноты.
- Тогда цена повысится вдвойне, - сказал Лен Бачаннан. - На космодроме люди из Компании Освоения Лалонда никогда не дадут тебе за это настоящей цены.
Рей сделал последнюю попытку:
- А как насчет цыплят?
Лен указал на полку, отведенную под криостаты, их крошечные зелененькие светодиоды ярко подмигивали в полутьме надстройки.
- Видел? Два контейнера до отказа забиты яйцами. Там есть цыплята, утки, гуси, фазаны, страусы эму, индюки, аж в три ряда, есть даже три лебедя. Мне только не хватает живых цыплят, гадящих мне на палубу.
- Хорошо, - сдался Рей; он полез во внутренний карман и достал оттуда банковский диск из Джовиан-банка, чувствуя себя несколько униженным. Люди должны верить в валюту своей планеты. Когда Шустер, если это, конечно, случится, превратится в важный коммерческий регион, он чертовски уверен, что все сделки будут совершаться в лалондских франках. Такой патриотизм будет довольно популярным среди избирателей.
Когда Рей спускался на причал, Лен вместе с женой стояли на палубе.
- Каждую секунду рождается десять тысяч, - пробормотал Лен.
- Ага, и все отправляются жить сюда, - хмыкнула Гейл. В то время, как Рей нес купленную материю на берег,
Ирлей и Скотт, стоящие на отмели, приветливо помахали ему руками. "Вот еще у кого есть диски Джовиан-банка, уже известно семьдесят восемь таких клиентов. Квинну это очень понравится".
Рей подошел к концу причала как раз в тот момент, как там появилась Мэри Скиббоу, тащившая неуклюжий громоздкий рюкзак. Она одарила его безразличным взглядом и заторопилась по направлению к "Кугану".
"За чем это она сюда пришла? - подивился Рей. - Джеральды одни из первых основали хозяйство в саванне. Хотя сам Джеральд был еще тем самоуверенным типом".

***

Хорст Эльвс стоял около углового деревянного столба церкви с полным полотняным мешком гвоздей, и все равно умудрялся чувствовать себя совершенно бесполезным. Лесли вовсе не нужно было, чтобы кто-то держал ему наготове гвозди. Но Хорст не мог позволить команде иветов собирать церковь без его участия, без того, чтобы хоть просто изображать помощь в этом деле.
Церковь была одним из последних зданий, которое возводилось в Абердейле. Но он против этого ничего не имел. Люди и так изрядно попотели, строя деревню и расчищая поля. Они не могли тратить время на строение, которое будет использоваться раза два в неделю (хотя ему хотелось верить, что службы будут обычно проходить чаще). Да так будет и правильней. Хорст никак не мог забыть, как в средневековой Европе среди гниющих и воняющих деревянных трущоб поднимались храмы, похожие на каменные дворцы, как церковь того времени требовала от людей одно: давай, давай, давай. Как в каждой душе тщательно насаждался и взращивался страх. И за то, что они были такими надменными и высокомерными, как сам Господь Бог, мы заплатили ужасную плату в последующие века. И это, опять-таки, было правильно. Такое преступление заслуживает очень длительного наказания.
Поэтому он проводил службы в зале общественного собрания и никогда не жаловался, если на службу приходило человек тридцать-сорок. Церковь должна быть той центральной точкой, которая объединяет людей, местом, куда люди могут прийти все вместе и разделить свою веру, а не местом, куда барон загоняет их отдать дань.
Но сейчас поля уже были возделаны, первый посев произведен, животные выведены из спячки. Абердейл может теперь позволить себе время и на это. Ему приписали трех иветов на две недели. Они построили длинный настил, напоминающий плот и поднимающийся на полметра над землей на трех старых пнях, затем установили четырехметровые столбы, которые должны были держать покатую крышу.
На данный момент все это выглядело, как скелет какого-то квадратного динозавра. Лесли Атклифф был занят приколачиванием стропил, в то время как Даниэль выравнивал и держал их. Анна занималась тем, что вырезала дранку из коры кволтукового дерева, ободранную с поваленных стволов. Сама по себе церковь будет занимать только треть этой структуры, с тыла - небольшой лазарет, а между церковью и лазаретом будет зажата комната самого Хорста.
Все шло просто замечательно и, может быть, шло бы и еще лучше, если бы Хорст не путался все это время под ногами, спрашивая, чем он еще может помочь строителям.
Церковь должна была превратиться в прекрасное здание, второе после построенного для себя иветами дома с двухскатной крышей. А как это здание будет выделяться на фоне зала общественных собраний и других домов! Хорст присоединился к Рею Молви, когда тот настаивал, чтобы совет предоставил иветам больше свободы и уважения. Теперь Квинн был тем человеком, который прямо-таки совершал чудеса в Абердейле. С тех пор, как в деревне поднялось строение с двухскатной крышей, покрытой дранкой из коры, другие жители тоже принялись усовершенствовать свои дома, укрепляли углы, приделывали на окна ставни.
"И никто из нас не попробовал конструкцию с двухскатной крышей, - подумал Хорст. - О, глупая гордость! Все попали в плен изящных выкрашенных в белый цвет коттеджей, которые они видели во время своей первой поездки вверх по реке, тогда мы думали, что если мы сумеем создать видимость, то и жизнь потечет согласно этой видимости. Теперь монополию захватили более практичные методы. Потому что их использование означает, что иветы знают, как сделать лучше. А я даже церковь не могу построить, опираясь на внешний вид, потому что это оскорбит людей. Нет, вслух они возмущаться не будут, но они будут видеть это и мысленно протестовать. Но, по крайней мере, у меня будет дранка из коры, которая не будет коробиться и отлетать во время дождя, как это получилось у первых домов".
Лесли слез с лестницы. Это был мускулистый молодой человек двадцати двух лет от роду, в шортах, сшитых из старого спортивного костюма. Специальный ремень с петлями позволял ему держать при себе все плотницкие инструменты. Начиналось с того, что Пауэл Манани выдавал инструменты иветам на день, требуя их возвращения на ночь, - теперь инструменты оставались у них на все время. Некоторые из иветов стали высококвалифицированными плотниками, Лесли был одним из них.
- Теперь нам осталось только установить две последние поперечины, отец, - сказал Лесли. - Мы закрепим их к обеду, затем приступим к дранке и покрытию крыши. Знаете, я думаю, мы все же сумеем кончить постройку к концу второй недели. Вот только эти церковные скамейки. Меня беспокоит то, что придется выпилить столько соединений ласточкиным хвостом. Даже с лучевыми пилами это будет не просто.
- Не бери это в голову, - сказал Хорст. - У меня не хватит паствы, чтобы заполнить все скамейки. Крыши над головой для нас более, чем достаточно. Остальное может и подождать. Господь понимает, что первыми должны подняться стены, - он улыбнулся, прекрасно осознавая, каким потрепанным выглядит в рубашке с пятнами от олифы и в слишком просторных шортах, доходящих ему до колен. Какая большая разница с опрятно одетым молодым человеком.
- Да, отец.
Хорст почувствовал укол досады. Иветы были так сдержанны, и в то же время от них проку было намного больше, чем от других. Успех Абердейла во многом зависел от их усилий. А Пауэл Манани все еще ворчит о тех свободах, которые им дали. Он жалуется, что в других поселениях этого не делают. Но ведь в других поселениях нет и Квинна Декстера. Однако, эта мысль не успокаивала Хорста так, как должна была бы. Квинн был темной лошадкой. Хорст знал шпану, их мотивации, их скрытые желания. Но то, что происходило за этими холодными яркими глазами, было покрыто мраком тайны, в которую он даже боялся заглянуть.
- Я буду проводить службу освящения, как только мы закончим крышу, - сказал он двум помогающим ему иветам. - Надеюсь, вы оба придете.
- Мы подумаем об этом, - с осторожной вежливостью сказал Лесли. - Спасибо за приглашение, отец.
- Я заметил, что немногие из вас приходят на мои службы. Я всем вам буду всегда рад. Даже мистеру Манани, хотя я не думаю, что произвожу на него хорошее впечатление, - он постарался, чтобы его слова прозвучали шутливо, но на лицах иветов не промелькнуло даже тени улыбки.
- Мы не очень-то религиозны, - заметил Лесли.
- Я с радостью подробно объясню все нюансы христианства любому желающему. Незнание - это не преступление, а просто неудачное стечение обстоятельств. Если вас беспокоит только это, то мы можем заключить соглашение о том, что вам не надо бояться шокировать меня своими высказываниями. Да, я помню некоторые дебаты, которые мы проводили, когда я только еще начинал службу, епископу тогда пришлось здорово попотеть.
Но тут он уже увидел, что потерял их. Их первоначальное великодушие превратилось в непробиваемую формальность, лица посуровели, в глазах появились искорки недовольства. И снова он понял, насколько зловещими могут показаться эти молодые парни
- У нас есть Божий Брат... - начал Даниэль, но тут же замолк под негодующим взглядом Лесли.
- Божий Брат? - задумчиво переспросил Хорст. Он был уверен, что уже слышал это словосочетание.
- У вас есть к нам что-нибудь еще, отец? - спросил Лесли. - Нам бы хотелось сейчас сходить за поперечинами.
Хорст знал, когда можно надавить, но в данном случае время было неподходящим.
- Да, конечно, идите. А что бы вы посоветовали мне сделать? Помочь вам их поставить?
Лесли быстро осмотрел пространство вокруг церкви.
- Хорошо бы к тому моменту, когда мы начнем крыть крышу, собрать в штабеля дранку, штук по двадцать около каждого столба.
- С великим удовольствием. Я прямо сейчас этим и займусь.
Он направился к тому месту, где Анна, стоя около верстака, резала кору тонкой ножовкой. На ней были шорты и свободная блуза, сшитые вручную из серого спортивного костюма. Вокруг нее образовалась огромная гора готовой дранки. Ее продолговатое лицо выражало предельную сосредоточенность, темные каштановые волосы свешивались мокрыми прядями.
- Нам не так уж срочно нужна дранка, - приветливо сказал Хорст. - И уж конечно, я не стану жаловаться мистеру Манани, коли ты немного сбавишь темп.

Предыдущая страница 12 Следующая страница


13 Питер Гамильтон

Руки Анны двигались с механической точностью, направляя тонкое лезвие по периметру ровных прямоугольников на большом листе глянцевой темно-коричневой кволтуковой коры. Она даже не пыталась намечать сначала контуры, и все же каждая дранка получалась примерно такой же, как предыдущая.
- Это отвлекает меня от мыслей, - сказала она. Хорст начал подбирать готовые дранки.
- Я прислан сюда побуждать людей задумываться. Тебе это пойдет только на пользу.
- Только не мне. Мне сегодня вечером достанется Ирлей. Я не хочу и думать об этом.
Ирлей был одним из иветов. Хорст знал его как молодого человека с очень узким лицом, спокойного даже по общим стандартам.
- Что ты имеешь в виду, говоря, что тебе достанется Ирлей?
- Сегодня его очередь.
- Очередь?
Анна внезапно подняла лицо, оно выражало маску холодной ненависти, и большая часть этой ненависти сейчас была направлена на Хорста.
- Он будет совокупляться со мной. Сегодня ночью его очередь. Мне что, отец, написать это, чтобы вы поняли?
- Я... - Хорст знал, что его лицо покраснело. - Я не знал этого.
- А что, черт подери, вы думаете, мы делаем в этой большой избушке по ночам? Плетем корзинки? Там три девушки и пятнадцать парней. Парни без этого не могут, а работать каждую ночь кулаками им недостаточно, так что они используют по очереди и нас, те, кто этого не делает - голубые. Квинн написал справедливый список, и мы теперь к нему привязаны. Он следит, чтобы все было по-честному, и, конечно, следит, чтобы никто не портил товар. Но Ирлей знает, как сделать больно и не попасться, он знает, как не оставлять следов. Хотите узнать секрет, отец? Вам нужны детали? У него есть свои фокусы.
- О, дитя. Это надо немедленно остановить. Я поговорю об этом с Пауэлом и советом.
Но Анна удивила его. Она разразилась резким презрительным смехом.
- О, бог мой, Братец Божий. Теперь я понимаю, почему они выпихнули вас сюда. Вы там, на Земле, совершенно бесполезны. Вы что, собираетесь запретить парням спать со мной, Джемимой и Кей, так, что ли? И куда они тогда направятся для этого? А? К дочкам ваших достопочтенных прихожан. Вы думаете, они разрешат иветам шататься по ночам? А как насчет вас, отец, вы хотели бы, чтобы Лесли и Дуглас проделали это с вашей милой подружкой Джей? Хотите? Потому что они так и сделают, если не получат этого от меня. Спуститесь на землю, отец.
Она снова отвернулась к лежащему перед ней листу коры. Уход от мыслей, которые пугали своей окончательностью. И Хорст ничего полезного не мог предложить взамен. Ничего.

***

Она была там, как раз на дне его чемодана, где и пролежала шесть с половиной месяцев. Нетронутая, ненужная, потому что мир был полон прекрасных перемен, и солнце светило, и деревня росла, и деревья цвели, а дети смеялись и играли.
Хорст вынул бутылку и налил себе изрядную порцию. Шотландское виски, хотя оно никогда и близко не лежало с дубовыми бочками в высокогорьях Шотландии. Оно вышло прямо из молекулярного фильтра, запрограммированного на давно утерянный идеал. Но виски обжигало и забирало. Медленно разжигало огонь у него в животе и голове, а он от него только этого и хотел.
"Как глупо. Каким надо было быть слепцом, чтобы думать, что змий не последует за ними в этот свежий мир. Каким надо было быть тупицей, чтобы ему, священнику, не взглянуть на то, что лежит под сверкающей поверхностью всех этих достижений, чтобы не увидеть клоаку, укрывшуюся под поверхностью".
Он налил еще одну порцию виски. В промежутке между глотками дыхание вырывалось горячими клубами. Господи, а ведь это очень хорошо - забыть про моральные падения, хотя бы на несколько коротких часов. Спрятаться в этом теплом, молчаливом, всепрощающем святилище.
"Божий Брат, сказала она. И она была права. Сатана здесь, среди нас, пронзает нас в самое сердце".
Хорст наполнил до краев свой стакан и уставился на него с отвращением и страхом. Сатана, Люцифер, Враг Света. Божий Брат.
- О, нет, - прошептал он. Его глаза наполнились слезами. - Только не это, только не здесь. Не секты, покрывающие чистоту мира. Я не могу, Господи мой. Я не могу с ними бороться. Посмотри на меня. Я здесь, потому что я ничего не могу сделать, - его слова потонули в рыданиях.
И опять Господь, как и всегда, ответил только молчанием. Одной веры для Хорста Эльвса было недостаточно. Но он ведь всегда знал это.

***

Птичка вернулась снова, всего тридцати сантиметров длиной, ее рыжеватое оперение поблескивало золотом. Она парила в двадцати метрах над головой у Квинна, наполовину скрытая кривыми ветвями джунглей, ее крылья, когда она меняла позицию, превращались в замысловатое расплывающееся пятно.
Он осторожно следил за ней краем глаза. Эта птаха была совершенно не похожа на других птиц, которых он встречал в Лалонде, ее перышки были почти как тонкие чешуйки. Когда он рассматривал ее своими имплантированными в глаз клетками повышенного разрешения, он видел, что это настоящие перья, перья с земной генетикой.
Он сделал знак рукой, и они начали уверенно пробираться сквозь кусты, Джексон Гейл с одной стороны и Лоуренс Диллон - с другой. Лоуренс был самым молодым иветом, ему всего семнадцать, он имел стройную фигуру, худые конечности и светлые песчаные волосы. Лоуренс являлся подарком от Брата Божьего. Квинну потребовался месяц, чтобы обломать его. Здесь было и покровительство, и добавка к пище, и улыбочки, и постоянный надзор, чтобы его не обидели остальные. Затем были наркотики, которые Квинн покупал у Бакстера, нежный подъем, который уносил Абердейл с его убогими бесконечными крышами, размывал очертания до тех пор, пока жизнь не становилась снова беззаботной. Полуночное изнасилование, устроенное посередине здания с двускатной крышей, за которым все наблюдали; Лоуренс лежал связанный на полу, вокруг него нарисованная кровью дандерила пентаграмма; его сознание покинуло череп под действием наркотика. Теперь Лоуренс принадлежал ему, его сладкая попка, золотистая длина его петушка и его сознание. Лоуренс обожал Квинна, таким чувством, которое перерастало в поклонение.
Секс показал остальным ту власть, которую имел Квинн. Он показал им, что Божий Брат коснулся его. Это показало им торжество освобождения змия, который был укрыт в каждом человеческом сердце. Это показало им, что с ними случится, если они не поверят ему.
Он дал им надежду и силы. Все, что он просил в ответ, была всего лишь покорность.
Просил и получал.
Огромные пористые листья лиан обволакивали деревья и легко расступались под влажной кожей Квинна, который пробирался вперед за своей жертвой. Благодаря месяцам работы на открытом солнце, он, одетый только в шорты, сшитые из спортивного костюма, и сапоги, украденные в Даррингеме, стал весь темно-коричневый. С тех пор, как иветы начали сами заботиться о своей пище, Квинн ел очень хорошо, а постоянная работа по хозяйству прибавила ему мускулатуры.
Ползущие растения свисали между стволов деревьев, как будто образовывая сеть, которую джунгли сплели, чтобы отловить маленьких обосновавшихся здесь пришельцев. Они раздраженно потрескивали, когда он пробирался сквозь них, одетые в сапоги ноги скрипели по тонкой мохообразной траве, покрывавшей густые джунгли. Птицы чирикали и свистели, в то время как иветы пробирались сквозь ажурное кружево веток. Он видел движение венналов высоко над головой, поднимающиеся спиралью вверх стволы и ветви, напоминающие трехмерные тени.
Свет, пробивающийся сквозь крышу из колышущихся листьев, становился все слабее. Квинн заметил среди поросли обычных деревьев все увеличивающееся число молодых побегов гигантика. Они напоминали вытянутую конструкцию, покрытую снаружи грязно-коричневой волокнистой шерстью, вместо чисто-коричневой. Их сучья образовывали кольцо вокруг ствола, периодически вытягиваясь вверх на всю длину, или склонялись вниз на пятьдесят градусов, поддерживая веерообразные веточки, растущие так часто, что напоминали птичьи гнезда. Листья, росшие на самой верхотуре, напоминали темно-зеленую шерсть.
В первый раз, когда Квинн увидел взрослое дерево гигантика, то подумал, что у него галлюцинация. Оно было высотой в двести тридцать метров, с основанием в сорок пять метров в диаметре и возвышалось над джунглями, как случайно попавшая туда гора. Лианы и другие ползущие растения оплели его нижнюю часть, добавляя к его однообразным свинцово-зеленым листьям целую гамму разнообразных цветочков. Но даже самые сильные лианы не могли справиться с гигантиком.
Джексон щелкнул пальцами и указал вперед. Квинн рискнул высунуть голову над зарослями кустов и молоденьких чахлых побегов деревьев, доходящих ему до плеч.
Сейс, которого они преследовали, топал по скудной растительности в десяти метрах от них. Это был довольно крупный экземпляр, самец, его черная шкура была испещрена шрамами и пестрила синими точками, уши прижаты к рожкам. Он участвовал во многих битвах и все их выиграл.
Квинн счастливо улыбнулся и дал сигнал Лоуренсу пробираться вперед. Джексон остался на месте, нацелив лазерный карабин в голову сейса, подстраховывая на тот случай, если атака не получится.
Подготовка к охоте отняла некоторое время. Сегодня около тридцати жителей Абердейла были в джунглях, но все они находились ближе к реке. Квинн, Джексон и Лоуренс отошли далеко на юго-запад и углубились в джунгли, как только смогли, подальше от реки и ее влажности, в те места, где можно устроить засаду на сейса. Пауэл Манани выехал на рассвете в одно из хозяйств в саванне, чтобы помочь собрать овец, которые разбрелись по саванне после того, как упал забор загона. Самое главное было то, что он взял с собой Ворикса, этот аппарат для обнаружения запахов. Чтобы забор упал этой ночью - подстроил Ирлей.
Квинн отложил в сторону пневматическое ружье, которое он купил у Бакстера, и снял с пояса болу. Он начал раскручивать ее над головой, издав воинственный клич. Справа от него, яростно раскручивая над головой болу, бежал Лоуренс. Никто не знал, что иветы используют болы. Оружие было очень просто по конструкции, требовалась только сухая лиана, чтобы связать вместе три камня. Иветы могли носить лиановую веревку вполне открыто, используя ее в качестве ремня.
Сейс повернул голову, его пасть открылась, чтобы издать своеобразное, зычное ржанье. Он ринулся прямо на Лоуренса. Парень выпустил болу, взвыв от адреналиновой интоксикации, бола попала как раз в передние ноги сейса, камни с неописуемой скоростью по спирали обвились вокруг ног животного. Квинн вынырнул слева от животного на секунду позже, опутав одну из задних ног животного своим оружием. Сейс упал и заскользил по траве и суглинку, яростно, как эпилептик, дергаясь.
Квинн бросился вперед, стаскивая с плеча лассо. Сейс извивался, выл и пытался вонзить свои острые, как бритва, клыки в приводящие его в бешенство лианы, спутавшие ноги. Квинн раскрутил лассо до большой скорости, следя за каждым движением сейса, затем бросил.
Челюсти сейса сомкнулись на середине крика, а петля лассо затянулась у него на морде. Изо всех сил животное отпрянуло. Челюсти напряглись, но лассо крепко держало их сомкнутыми; это был силиконовый шнур, украденный в одном из хозяйств. Все трое иветов слышали яростное и отчаянное ржанье, заглушенное до хриплого чиханья.
Лоуренс тяжело рухнул на извивающегося сейса, стараясь обхватить его брыкающиеся задние ноги своей веревочной петлей. К нему присоединился Квинн, схватившись за грубую густую шкуру животного, он пытался связать передние ноги еще одним куском веревки.
Для того, чтобы окончательно справиться и усмирить добычу, потребовалось еще три минуты. Квинн и Лоуренс, покрываясь грязью и ссадинами, катались вместе с добычей по траве. Но, наконец, они поднялись, покрытые синяками и трясущиеся после борьбы, и стали рассматривать свою беспомощно лежащую на боку, связанную жертву. Ее зеленоватые глаза сверкали им в ответ.
- Ну, теперь перейдем ко второму действию, - сказал Квинн.

***

Было уже далеко за полдень, когда Джей нашла Хорста. Он сидел, прислонившись спиной к стволу кволтукового дерева, и дремал, находясь почти в коматозном состоянии. Она хихикнула при виде его глупого выражения лица и потрясла за плечо. Хорст сначала что-то нечленораздельно пробормотал, потом попросил девочку отвалить.
Джей удивленно на него уставилась, ее нижняя губа обиженно затряслась, затем она кинулась за матерью.
- Эй, парень Хо, ты бы только на себя посмотрел со стороны, - сказала прибывшая на место Рут.
Хорст лишь рыгнул ей в ответ.
- Ну давай, поднимайся. Я помогу тебе добраться до дома.
Когда он навалился на нее, то своим весом чуть не переломил ей позвоночник. Пока эта пара ковыляла по расчищенному участку, чтобы добраться до хижины, где жил Хорст, Джей с грустным лицом брела в двух шагах за ними.
Рут отпустила Хорста, и тот рухнул на койку. Она равнодушно смотрела, как священник пытался вызвать рвоту прямо на дощатый пол. Но все, что он умудрился выжать из себя, это пару капель тягучего желтого желудочного сока.
Джей стояла в углу, прижимая к себе Друсиллу, своего белого кролика. Зверек беспокойно крутился.
- С ним будет все в порядке? - спросила девочка.
- Да, - ответила Рут.
- Я думала, это сердечный приступ.
- Нет. Он просто пьян.
- Но он же священник, - возмутилась девочка. Рут погладила дочку по голове.
- Знаю, милая. Но это не значит, что он святой.
Джей серьезно кивнула головой.
- Понятно. Я никому не скажу.
Рут повернулась и с удивлением уставилась на Хорста.
- Зачем ты это сделал, Хорст? Почему именно сейчас? У тебя все так хорошо получалось.
Он заморгал, уставившись на нее своими красными глазами.
- Дьявол, - простонал он. - Они - дьяволы.
- Кто - они?
- Иветы. Все они. Дети Дьявола. Надо сжечь церковь. Я не могу ее теперь освятить. Ее построили они. Дьявол построил ее. Ире... иере... еретики. Сжечь ее и пепел развеять.
- Хорст, ты пока ничего не поджигай.
- Дьявол, - бормотал ан.
- Посмотри, достаточно ли энергии в солнечных батареях, чтобы включить микроволновку, - попросила Рут дочку. - Надо вскипятить немного воды.
А сама принялась рыться в вещах Хорста в поисках кофе в пакетиках из серебряной фольги.

***

До тех пор, пока электромоторы не заурчали, Мэри Скиббоу так и не верила, что ей это действительно удалось. Но вот началось: из-под лопастей винта "Кугана" начали подниматься пузырьки, а расстояние между лодкой и причалом начало медленно расти.
- Я добилась своего, - задыхаясь, пробормотала она. Ветхая посудина начала с пыхтеньем пробираться на середину Кволлхейма, нос повернулся вниз по реке, и лодка постепенно начала набирать скорость. Мэри прекратила бросать поленья в прямоугольную топку теплового электрогенератора и засмеялась.
- Плевала я на вас, - сообщила она медленно проплывающей мимо деревне. - Плевала я на всех вас с высокой горы. Катитесь вы все к чертовой матери. Больше вы меня не увидите, - она потрясла в их сторону кулаком, но этого никто не увидел, даже парни иветы, сидевшие в воде. - Никогда больше не увидите.
Абердейл исчез из поля зрения, как только они миновали изгиб реки. Ее смех начал подозрительно походить на рыдания. Мэри услышала, что кто-то идет в сторону кормы от ходовой рубки, и принялась снова швырять поленья в топку.
Это оказалась Гейл Бачаннан, которая еле вписывалась в узкую полоску палубы между надстройкой и полуметровым планширом. Какое-то время она тяжело дышала, прислонившись к переборке кубрика, под шапкой-кули ее лицо было раскрасневшимся и потным.
- Ну что, теперь ты счастлива, милочка?
- Ужасно счастлива, - Мэри одарила ее ослепительной улыбкой.
- Это место не для такой девочки, как ты. Там, в низовье реки, тебе будет намного лучше.
- Не надо меня в этом убеждать. Господи, это было просто ужасно. Я ненавижу все это. Я ненавижу скотину, овощи, фруктовые сады, я ненавижу джунгли, деревья.
- А ты не доставишь нам неприятностей, милочка?
- О, нет. Обещаю. Я никогда не подписывала переселенческий контракт с Компанией Освоения Лалонда, я еще была официально несовершеннолетней, когда мы покидали Землю. Но теперь мне уже восемнадцать и я могу покидать дом, когда и куда захочу.
На какое-то мгновение свободная кожа на рельефном лице Гейл сложилась в озадаченную складку.
- Ага. Ты можешь прекратить бросать дрова в топку, там уже и так хватит до конца дня. Мы проплывем еще всего пару часов. Ленни встанет на ночь на якорь где-нибудь ниже Шустера.
- Хорошо, - Мэри выпрямилась, опустив руки. Ее сердце колотилось как сумасшедшее, прямо-таки выскакивало из груди. - Я своего добилась!
- Пока можешь начать приготавливать ужин, - сказала Гейл.
- Да, конечно.
- Я думаю, ты захочешь сначала принять душ, милочка. Хоть немножко отмыться.
- Принять душ? - Мэри показалось, что она ослышалась.
Но ей в самом деле предложили помыться. Душ находился между камбузом и кубриком. Это был небольшой альков, закрытый занавеской, с достаточно широким входом, чтобы туда могла войти Гейл. Когда Мэри взглянула под ноги, то смогла увидеть речную воду, проглядывающую между досок палубы. Насос и подогреватель были электрическими и работали от теплового электрогенератора, рождая слабую теплую струю, вытекающую из медного носика. Но для Мэри это была большая роскошь, чем сибаритская джакузи. Она не принимала душа с последнего дня, проведенного на Земле. Грязь была неизменным спутником для тех, кто жил в Абердейле или в хозяйствах, расположенных в саванне. Грязь проникала в поры, под ногти, склеивала волосы. И она никогда тебя не покидала, по крайней мере, полностью. Даже под струей холодной воды, правда, без нормального мыла и геля.
Первая струя воды, пролившаяся из носика, вызвала в ней отвращение. Она оказалась грязной. Но Гейл дала ей кусок неароматизированного зеленого мыла и бутылочку с жидким мылом для волос. Мэри начала с остервенением тереть себя и запела во весь голос.

***

Гвин Лоус так и не понял, что у него находятся иветы, пока не получил удар дубинкой по основанию черепа. От боли он на некоторое время потерял сознание. Гвин определенно не помнил, как упал. Минуту назад он наводил свой электромагнитный карабин на дандерила, с удовольствием задумываясь о том, что получит похвалу от остальных охотников. Но следующее, что почувствовал, - это суглинок у себя во рту; он с трудом дышал, а его позвоночник горел от боли. Рвота оказалась единственным, что он смог выдавить из себя.
Чьи-то руки схватили его за плечи и перевернули. Еще один огненный шар прокатился по его позвоночнику. Его начало тошнить, и мир перед глазами поплыл.
Квинн, Джексон и Лоуренс стояли над ним и широко улыбались. Они были перемазаны в грязи, волосы висели спутанными грязными лохмами, ссадины кровоточили, тонкие струйки крови перемешались с грязью. Это были дикари, возродившиеся из далекого прошлого Земли. Гвин с испугом захныкал.
Лоуренс наклонился, оскалив зубы в злобной радости. В рот Гвина был запихнут кусок тряпки и завязан полоской ткани. Дышать стало еще труднее, его ноздри раздулись, втягивая драгоценный кислород. Затем его снова перевернули, уткнув лицом во влажную почву. Теперь он мог видеть только грязную траву. Он чувствовал, как тонкая холодная веревка связывает ему запястья и колени. Чьи-то руки начали его обыскивать, залезали в каждый карман, похлопали по одежде. Он почувствовал короткое замешательство, когда пальцы нащупали во внутреннем кармане его рабочих брюк контуры драгоценного кредитного диска Джовиан-банка.
- Я нашел его, Квинн, - триумфально объявил голос Лоуренса.
Пальцы ухватили большой палец Гвина на правой руке и отогнули его назад.
- Отпечаток снят, - сказал Квинн. - Давай посмотрим, что мы имеем, - после короткой паузы он присвистнул. - Четыре тысячи триста фьюзеодолларов. Эй, Гвин, а где же твоя вера в свою новую планету?
Последовал грубый смех.
- Отлично, все переведено. Лоуренс, положи это обратно туда, где и нашел. Они никогда не смогут активировать его после того, как он умрет, и никогда не узнают, что счет был очищен.
Мертв. Это слово, как молнией, прошило вяло текущие мысли Гвина. Он застонал и попытался приподняться. Сапог врезался ему в ребра. Гвин вскрикнул, или ему просто показалось, что он это сделал. Кляп, казалось, задушил его голос.
- У него еще есть неплохие вещички, Квинн, - сказал Лоуренс. - Лучевой нож, зажигалка, персональный блок для определения направления. Запасные энергетические блоки для карабина тоже.
- Оставь все это, - приказал Квинн. - Если что-нибудь пропадет, когда они его найдут, у них могут возникнуть подозрения. Мы не можем себе этого позволить, по крайней мере, пока. В конце концов, все это и так перейдет к нам.
Он поднял Гвина и понес его на плече, как своего рода трофей. Гвин продолжал периодически терять сознание, когда по пути его трясло, а ветки и лианы хлестали по лицу.
Когда они наконец опустили его на землю, свет уже начал угасать. Гвин попробовал оглядеться и увидел ровный черный ствол старого дейрарового дерева, его единственный зонтикоподобный лист отбрасывал круглую тень. К дереву был привязан сейс, натянутая нервущаяся силиконовая веревка не давала ему убежать, передними лапами животное рыло почву, стараясь добраться до своих врагов, из раскрытой пасти стекали тонкие струйки слюны. Гвин внезапно понял, что должно произойти в следующие мгновения. Его мочевой пузырь опорожнился.
- Сделайте все чистенько и аккуратно, - приказал Квинн.
Джексон и Лоуренс принялись швырять в сейса камни. Зверь завертелся, принялся выгибаться всем телом, как будто через него пропустили электрический ток.
Гвин увидел, как в двадцати сантиметрах от его носа возникла пара сапог. Квинн присел на корточки.
- А знаешь, что произойдет дальше, Гвин? Мы будем назначены помогать твоей будущей вдове. Все остальные слишком заняты своими собственными маленькими кусочками рая. Так что на такое дело могут бросить только иветов. Опять их. А я собираюсь быть одним из них, Гвин. Я буду регулярно посещать бедную скорбящую Рахиль. Я ей понравлюсь, я уж позабочусь об этом. Так же, как и все остальные, ты хочешь верить, что все на этой планете пойдет великолепно. Вы сами приговорили себя, а мы просто горстка обычных парней, которые один раз в жизни поскользнулись. Твои мечты могло разбить и что-нибудь другое, и тогда ты бы увидел настоящее лицо реальности. Иллюзии - это очень просто. Иллюзии - это выход для неудачников. Твой выход. Ты, и такие же как ты, рылись в грязи и мокли под дождем. А через пару месяцев я буду спать в кровати, которую ты сделал, под крышей, которую ты возвел в поте лица своего, а мой петушок будет скакать внутри Рахили, заставляя ее визжать, как свинья на жаре. Надеюсь, тебе ненавистна такая идея, Гвин. Надеюсь, такие предсказания переворачивают у тебя все внутри. Потому что это не самое худшее. О, нет. Как только я покончу с ней, я получу Джексона. Твоего прекрасного ясноглазого сынка. Я буду его новым отцом. Я буду его любовником. Он будет принадлежать мне. Он присоединится к нам, Гвин, ко мне и к иветам. Я привяжу его к Ночи. Покажу ему, где внутри него спрятан зверь под названием змий. Он уж не будет таким тупоголовым неудачником, как его старик. Ты только начало, Гвин. Один за одним, я доберусь до всех вас, Гвин, и только немногим из вас будет дан шанс последовать за мной в темноту. Через шесть месяцев вся эта деревня, единственная ваша надежда на будущее, будет принадлежать Божьему Брату. Ты презираешь меня, Гвин? Я бы этого хотел. Я бы хотел, чтобы ты ненавидел меня так же, как я ненавижу тебя и все то, что стоит за тобой. Только тогда ты поймешь, что я говорю правду. Ты отправишься к своему жалостливому Господу Иисусу Христу, рыдая от ужаса. И ты не найдешь там успокоения, потому что Брат Божий будет непременным победителем. Ты проиграешь и в смерти, так же как проигрывал в жизни. Ты в своей жизни сделал не правильный выбор, Гвин. Моя дорога была единственной, по которой тебе следовало идти. Но теперь уже слишком поздно.
Гвин тужился и надрывался, пытаясь выплюнуть кляп, пока его легкие от этих усилий не начали гореть как в огне. Но это ни к чему не привело, вопли ненависти и все угрозы, проклятья, приговаривающие Квинна к вечным мучениям, - все это так и осталось спутанным клубком в голове у Гвина.
Квинн схватили Лоуса за ворот рубашки и поставил его на ноги, Джексон ухватился за его ноги, и они вдвоем начали раскачивать тело, выжидая момент. Они отпустили его, и связанное тело Гвина описало дугу и пролетело прямо над разъяренным сейсом. Оно ударилось о землю с глухим звуком, его лицо было искажено безумным ужасом. Сейс прыгнул.
Квинн, пока вся троица наблюдала, как зверь раздирает человека, обнял Лоуренса и Джексона за плечи; клыки хищника вырывали огромные куски живой плоти. Сила, приносящая смерть, равноценна той, которая приносит жизнь. Когда алая кровь потекла на землю, Квинн почувствовал, как в нем поднимается восторг.
- После жизни - смерть, - начал напевать он. - После темноты - свет.
Он поднял взгляд и стал озираться, пока не нашел глазами рыжеватую птичку. Она сидела на ветке вишенного дуба, наклонив набок головку, и наблюдала кровавую сцену.
- Видала, какие мы! - крикнул ей Квинн. - Ты видела нас такими, какие мы есть. Нам надо поговорить. Думаю, мы многое можем рассказать друг другу. Что ты теряешь?
Птичка мигнула, будто удивилась, и взлетела с ветки.

***

В своем сознании Латон заставил поблекнуть прекрасные и чистые ощущения пустельги. Ощущение, как ветер, обвивающее крылья, осталось у него еще на несколько минут. Летящий хищник, воспринятый через генную родственность, был тем ощущением, которым он всегда наслаждался, свобода, предоставленная пернатым, была непередаваема.
Обычный мир снова обрушился на него.
Он был в своем кабинете и сидел в позе лотоса на бархатной подушке. Это была необычная комната, ее форма представляла яйцо пятиметровой высоты, изогнутые стены были сделаны из полированного дерева. Наборы электрофоресцентных элементов, светящиеся на потолке, заливали комнату мерцающим нефритовым светом. Единственная подушка, лежащая в центре изогнутости на полу, была одиноким предметом, нарушавшим симметрию, даже дверь была почти не видна, ее контуры сливались со структурой стены.
Кабинет, обладая однообразной простотой, позволял его сознанию ни на что не отвлекаться. Здесь, когда его тело было неподвижным, родственность расширяла его сознание за счет биологического процессора и объеденного мозга, его менталитет увеличивался на порядок. Это был только намек на то, что могло бы быть. Бледная тень той цели, к которой он стремился до своего изгнания.
Латон сидел и раздумывал о Квинне Декстере и зверстве, которое тот совершил. В глазах Декстера присутствовала мрачная вспышка наслаждения, когда беззащитный колонист был брошен сейсу. И это должно было быть больше, чем безмозглая садистская жестокость. Тот факт, что он увидел необычность пустельги и понял ее сущность, только подтверждает это.
- Кто такой Божий Брат? - спросил Латон сверхчувствительную домашнюю сеть биологических процессоров.
- Сатана. Христианский дьявол.
- Это широко используемый термин?
- Это довольно обычный термин среди шпаны Земли. Большинство аркологов имеют секты, построенные вокруг этого божества. У них есть священник-последователь. Иерархия - простая вариация более обычной структуры офицер-солдат, принятой в криминальных организациях. Те, кто находится наверху, управляют теми, кто внизу, посредством квази-религиозной доктрины, а статус усиливается ритуальным посвящением. Их теология утверждает, что после Армагеддона, когда Вселенная будет предоставлена потерянным душам, вернется Сатана и принесет свет. В сектах обычно дисциплина поддерживается только с помощью насилия. Так как в сектах замешана набожность, то властям обычно не удается уничтожить такие секты.
"Тогда это объясняет поведение Квинна, - подумал Латон. - Но зачем ему потребовались деньги с кредитного диска Джовиан-банка? Если ему удастся захватить Абердейл, то ни одна торговая лодка там не остановится; он не сможет ничего купить. На самом деле, что более всего вероятно, как только до губернатора дойдут даже слухи о бунте иветов, он тут же пошлет туда шерифов и приставов. Квинн должен понимать это, он не дурак".
Меньше всего Лантону хотелось бы, чтобы внешний мир заинтересовался районом Шустера. Один разнюхивающий здесь пристав был приемлемым риском, он это предвидел, когда забирал колонистов из их домов. Но целая команда полицейских, прочесывающая джунгли в поисках взбунтовавшихся последователей дьявола, была недопустима.
Он должен узнать больше о планах Квинна Декстера. Они должны, как и предлагал Квинн, встретиться. Однако, идея соглашения в его предложении была какой-то сомнительной.

***

"Куган" причалил напротив небольшой песчаной косы, которая была в часе езды вниз от Шустера. Две веревки из силикона были привязаны к деревьям на берегу и не давали течению увлечь за собой речного торговца.
Мэри Скиббоу сидела на носу, давая возможность теплому вечернему ветру высушить следы воды в ее волосах. Там уже не осталось даже никакой влажности. Над пыльно-серыми вершинами деревьев медленно поднялся Реннисон, самый большой спутник Лалонда, и добавил перламутровое мерцание к сгустившимся сумеркам. Она сидела, прислонив спину к шаткой стене надстройки, и наслаждалась этим зрелищем.
Вода мягко плескалась между двух корпусов "Кугана". Время от времени рыбы нарушали зеркальную гладь реки.
"Сейчас они, наверное, уже поняли, что я сбежала. Мать плачет, а отец в ярости; Фрэнку наплевать, а Паула взгрустнет. Они все будут только беспокоиться о том, как это отразится на них и на скотине, после того, как они лишились дополнительных рук, и будут звать меня целый день. Никто из них никогда даже не подумал о том, что же мне хочется, как будет лучше для меня".
Она услышала, что ее зовет Гейл Бачаннан, и направилась обратно в рулевую рубку.
- Мы уж подумали, что ты упала за борт, милочка, - сказала Гейл.
Из камбуза блеснул луч света и осветил бисеринки пота на ее фиолетовых руках. За ужином она съела больше половины того, что Мэри приготовила на всех троих.
- Нет, я просто смотрела, как всходит Реннисон.
Гейл хитро подмигнула.
- Очень романтично. Это создало у тебя как раз подходящее настроение.
Мэри почувствовала, как у нее на затылке поднимаются волосы. Ей стало холодно, несмотря на дыхание джунглей.
- Я подготовила тебе ночную рубашку, - сказала Гейл.
- Ночную рубашку?
- Очень миленькую. Кружева я сделала сама. Лен любит, когда у его невест есть разные там оборочки. Лучше рубашечку на этой стороне Даррингема и не найдешь, - великодушно сообщила она. - Эта твоя футболочка, миленькая, хоть и в обтяжечку, но она почти совсем не подчеркивает фигурку, понятно, а?
- Я заплачу вам, - сказала Мэри слабым голосом. - За всю дорогу по Даррингему.
- Это не покроет наши издержки, милочка. Мы же тебе говорили, что путешествие по реке очень дорого. Тебе надо отработать дорогу.
- Нет.
В огромной женщине не осталось ничего, кроме ее нахальной натуры.
- Мы можем и высадить тебя. Прямо здесь.
Мери покачала головой.
- Я не могу.
- Можешь, не сомневайся. Такая хорошенькая девочка, как ты... - Тяжелая рука Гейл обхватила ее локоть. - Пошли, милочка, - ворковала она. - Старик Ленни знает, как угодить своей невесте.
Мэри попробовала шагнуть вперед.
- Сюда, милочка. Заходи сюда. Смотри, здесь уже все разложено.
В камбузе на столе лежала белая ночная рубашка. Гейл подвела ее к столу.
- Давай, быстренько надевай ее. И чтоб я больше не слышала этих глупых разговоров про не могу, - она приложила рубашку к Мэри. - О, да ты в ней будешь просто как картинка, правда?
Мэри ошалело посмотрела на рубашку.
- Правда? - повторила Гейл Бачаннан.
- Да.
- Вот и умница. Теперь надевай ее.
- Где?
- Да здесь, милочка. Прямо здесь.

Предыдущая страница 13 Следующая страница


Дисфункция реальности: Увертюра 14

Мери повернулась спиной к толстухе и начала стаскивать через голову свою футболку.
- Ух, как хороша ты, милочка, - хрипло торжествовала Гейл. - Уж и впрямь хороша. Вот уж будет радости.
Подол ночной рубашки еле скрывал ягодицы Мэри, но если рубашку одернуть, то наверху наружу вываливались груди. Она чувствовала себя намного чище, когда была покрыта грязью в джунглях.
Продолжая хихикать и подталкивая ее в спину, Гейл проследовала за ней в каюту, где их ждал Лен, одетый в янтарный купальный халат. Единственная электрическая лампочка, висящая под потолком каюты, испускала ореол желтого света. При виде девушки рот Лена оскалился в пьяной улыбке.
Гейл плюхнулась на стоящий рядом с дверью стул и с облегчением глубоко вздохнула.
- Ну вот, ты обо мне, милочка, не беспокойся, я всегда только наблюдаю.
Мэри подумала, что, может быть, под плеск воды и при виде деревянной переборки она сможет убедить себя, что это снова "Свитленд" и Карл.
Но этого не получилось.

***

Лай-силф пропутешествовало свыше пяти миллиардов лет, прежде чем вернулось в галактику, которая была родиной Конфедерации, хотя в те времена, когда оно ее покинуло, здесь были только динозавры, являвшиеся первой формой жизни на Земле. Половину времени своего существования оно провело, пересекая межгалактические пространства. Оно знало, как проскользнуть сквозь червоточины и расщелины; творение энергии, физическая структура космоса не была для него тайной. Но его род был предназначен для наблюдения и записи, поэтому оно неслось вперед со скоростью, чуть уступающей скорости света, распространяя вокруг, в своем длившемся целую эпоху броске к яркому звездному завитку, свое пронизывающее поле испускаемых атомов водорода. Каждый был уникален, существование каждого было бесценно и расширяло познавательную базу, их история помещалась в многомерные решетчатые хранилища, которые снабжали информацией центры распознавания лай-силфа. Лай-силф было сектором пространства, через которое оно проходило незаметно, как нейтрино. Как и квантовая черная дыра, оно почти не имело физических размеров, и все же внутри него размещалась целая Вселенная. Тщательно отсортированная Вселенная, состоящая из чистой информации.
Прибыв к крайним звездам, оно провело миллионы лет, паря между ними, сортируя формы жизни, которые возникали и погибали на их планетах, индексировало физические параметры бесчисленных солнечных систем. Оно было свидетелем межзвездных империй, которые расцветали и погибали, и привязанных к планетам цивилизаций, которые погибали в своей последней ночи, когда их звезды охлаждались до замерзшего железа. Культуры, похожие на святость, и почти животные дикие цивилизации - все это находило себе место в его бескрайних внутренностях.
Оно продвигалось внутрь по произвольной траектории к мерцающему сиянию ядра галактики. Вот на этом пути оно и прибыло в тот район космоса, который был заселен Конфедерацией. Недавно открытый Лалонд находился на краю территории и был первым человеческим миром, на который оно наткнулось.
Лай-силф прибыло в звездное облако Оорт в 2610 году. После того, как оно прошло пояс кружащих и спящих комет, его ощупывающие лучи столкнулись со случайными лазерными и микроволновыми излучениями Это были слабые фрагменты боковых излучений коммуникационных систем звездных кораблей, вышедших на орбиту Лалонда.
Первоначальные наблюдения показали лай-силфу два центра ощутимой жизни в этой солнечной системе: сам Лалонд с человеческими поселениями и поселенцами с Тиратки и Аэтру на солнечной орбите над Муророй, молодое пристанище эденистов.
Как и всегда в случаях обнаружения жизни, оно произвело аналитический отбор голых планет. Четыре внутренних мира: вспыхнувшее солнце Калькотт и колоссальную Гатлей с ее огромной смертоносной атмосферой, затем проскочило мимо Лалонда, чтобы осмотреть Плевис и ледяной, подобный Марсу Коум. Затем последовали пять газовых гигантов Мурора, Баллус, Ахиллия, Тол и отдаленный Пушк с его странной криохимией. Все они имели собственные спутниковые системы и индивидуальные необходимые для исследования среды. Для того, чтобы исследовать их строение, Лай-силфу потребовалось пятнадцать месяцев, после чего оно повернуло к Лалонду.

***

Поиски в джунглях заняли восемь часов. На помощь пришло три четверти населения Абердейла. Они нашли Гвина Лоуса через пятнадцать минут после того, как Реннисон сел за горизонтом. Большую часть Гвина.
Так как его убил сейс, так как веревки, связывающие ему запястья и ноги, были сняты, а кляп вынут изо рта, так как электромагнитный карабин и прочие запасы оказались на месте, все сочли, что это была естественная, хотя и ужасная, смерть.
Для того, чтобы выкопать могилу, были назначены иветы.

Глава 10

- Столько усилий только для того, чтобы приземлиться, - заметил "Юдат".
- Успокойся, ты оскорбляешь людей, - доверительно заметил Мейер.
- Хотелось бы мне, чтобы было больше таких кораблей, как я. Твоей расе пора бы прекратить цепляться за прошлое. Эти механические корабли пора сдать в музей.
- Моей расе, да? Не забывай, что в тебе тоже есть человеческие хромосомы.
- Ты в этом уверен?
- Думается мне, что это спрятано где-то в глубинах моей памяти. В космоястребах это есть.
- А... У них. - Мейер усмехнулся, услышав эти нотки пренебрежения.
- Мне казалось тебе нравятся космоястребы.
- Против некоторых из них я ничего не имею против. Но они думают, как их капитаны.
- А как думают капитаны космоястребов?
- Они не любят черноястребов. Они думают, что с нами слишком много возни.
- Это нам и так известно.
- Только тогда, когда появляются трудности с деньгами, - с мягкой укоризной заметил "Юдат".
- И если появляется много черноястребов и мало адамистских кораблей, то с деньгами становится совсем туго. Я должен еще платить и зарплату.
- По крайней мере, мы выплатили кредит, который брали на мою покупку.
"Да. И есть еще деньги, чтобы купить другой, когда тебя не будет". Но он не позволил этой мысли выскользнуть за пределы его разума. "Юдату" сейчас было пятьдесят семь; черноястребы жили от семидесяти пяти до восьмидесяти лет. Мейер вовсе не был убежден, что хочет какой-то другой корабль после "Юдата". Ведь было около четверти столетия совместного существования, а деньги на данный момент были не проблемой. На данный момент расходы составляли только на жизнеобеспечение, да на зарплату четырем членам экипажа. Сейчас он мог сам выбирать и принимать подряды на рейсы. Не то что первые двадцать лет. Теперь настали свободные денечки. К счастью, энергия, сконцентрированная в каплеобразном корпусе "Юдата", давала им ужасную скорость и маневренность. Иногда им это было просто необходимо. Некоторые секретные миссии были чрезвычайно опасны. Далеко не все их коллеги вернулись обратно.
- Мне бы все же больше хотелось поговорить с подобными мне, - сказал "Юдат".
- Ты разговаривал с Транквиллити?
- О! Да, постоянно. Мы с ним хорошие друзья.
- А о чем вы разговаривали?
- Я показывал ему те места, в которых мы побывали. А он показывал мне то, что делается у него внутри, чего достигли люди.
- Правда?
- Да, это довольно интересно. Этот Джошуа Калверт, который нанимал нас, Транквиллити сказал, что он еще тот рецидивист.
- В этом Транквиллити абсолютно прав. Поэтому-то мне так и нравился Джошуа. Он напоминал мне меня в этом возрасте.
- Нет. Ты никогда не был таким плохим.
"Юдат" слегка повернул свой нос, аккуратно проскользнув между двух определяющих движение потоков, переполненных Н3, цистернами и местным обслуживающим персоналом. Посадочные ячейки в этой части круга космопорта были больше, именно здесь и проводились ремонтные и эксплуатационные работы. И только половина ячеек была занята.
Огромный черноястреб остановился как раз над ячейкой МБ 0-330, затем медленно повернулся по своей большей оси, так чтобы его верхняя часть сравнялась с ободом ячейки. В отличии от космоястребов, с их отдельными нижней грузовой частью фюзеляжа и верхней, содержащей тороид с командой, на "Юдате" механическая часть находилась в подковообразном отсеке, расположенном в его спинном наросте. Мостик и личные каюты команды находились впереди, два грузовых отсека занимали боковые крылья подковы, а флайер с ионным двигателем находился в ангаре с левого борта.
В помещение мостика вошла Черри Барнс. Она была стивидором "Юдата", а заодно и контролером системы. Ей было сорок пять лет, светло-кофейная кожа, с широким лицом, склонным к задумчивому выражению, и с надутыми губами. Черри работала с Мейером уже три года.
Она мысленно передала серию приказов в консоль процессора и приняла серию изображений, посланных ей в ответ датчиками, расположенными в корпусе. Трехмерное изображение, которое продемонстрировало ее сознанию "Юдата", висящего на высоте тридцати метров над ремонтным ангаром, зафиксировав свое положение.
- Принимай команду, - сказал Мейер.
- Спасибо, - она открыла канал данных ангара. - МБ 0-330, это "Юдат". У нас ваш оплаченный груз, и мы ждем указаний. Готовы принять инструкции по разгрузке. У тебя есть на этот счет соображения, Джошуа? Время - деньги.
- Черри, это ты? - передал в ответ Джошуа.
- Больше на борту никто не унизится до того, чтобы разговаривать с тобой.
- А я ожидал вас только на будущей неделе, вы здорово управились.
Мейер открыл доступ к консоли.
- Ты нанял лучший корабль и получил лучшее время.
- Я это запомню, - ответил ему Джошуа. - В следующий раз, когда у меня будут деньги, я постараюсь нанять приличный корабль.
- Мы всегда можем найти, где нам пересечься, мистер капитан-Сорвиголова, который никогда не бывал нигде, кроме Кольца Руин.
- Где мне с тобой пересечься, генетический пережиток, который боится отправиться в Кольцо Руин, чтобы заработать себе на жизнь?
- Меня беспокоит не Кольцо Руин, а то, что делает Повелитель Руин с людьми, которые смываются из системы, не зарегистрировав свои находки на Транквиллити.
Последовала неожиданно долгая пауза. Мейер и Черри обменялись озадаченными взглядами.
- Я вышлю Эшли на космическом катере с "Леди Мак" чтобы найти точки пересечения, - сказал Джошуа. - А вас приглашаю сегодня на вечеринку.

***

- Так это и есть знаменитая "Леди Макбет"? - спросил Мейер спустя пару часов.
Он вместе с Джошуа находился в тесном центре управления ангара 0-330, его левая нога стояла на коврике, он смотрел сквозь стеклянный пузырь, накрывавший центр. Пятидесятисемиметровый корабль располагался посередине ангара и был открыт для обзора. Его корпусные панели были сняты, обнажив все системы, баки и двигатели, фантастическое переплетение белого и серебряного. Они все размещались в восьмиугольной рамочной конструкции. Прыжковые узлы расположены в каждом узле соединения. Окрашенные белыми и красными полосами, извиваясь, уходили внутрь сверхпроводниковые кабеля и исчезали в объединенном генераторе. Мейер никогда раньше не задумывался о том, что двояковыпуклые узлы были почти идентичны профилю космоястреба.
Инженеры, одетые в черные костюмы с маневровыми устройствами, порхали вокруг открытой несущей конструкции, производя проверки и заменяя детали. Другие поднимались на платформах, прикрепленных к мультисуставчатым подъемникам, снабженным мощными инструментами для обслуживания больших систем. Желтые вспышки сверкали по всему ангару, рассылая резко очерченные янтарные круги, режущие все поверхности на спиралеобразные части.
Сотни сигнальных кабелей протянулись между кораблем и соединительными системами пяти интерфейсов, расположенных у основания посадочной площадки. Казалось, что "Леди Макбет" прикована к поверхности сетью из оптоволоконных кабелей. Двухметровая в диаметре воздухонепроницаемая труба протянулась от стены ангара, как раз под самым центром управления, чтобы предоставить обслуживающей команде доступ к камере жизнеобеспечения, спрятанной в самом сердце корабля. На консолях и кронштейнах вдоль стен ангара располагались механизмы, которые ожидали своей очереди для установки. Мейер совершенно не представлял, куда их можно было бы установить. К стене, напоминая сверхзвуковой мотылек, был прикреплен космолет с "Леди Макбет", его крылья замерли в положении полета вперед. Дополнительные топливные баки и энергетические блоки, которые Джошуа прикреплял для полетов к Кольцу Руин, были сняты. Пара фигур в защитных костюмах и кибернетический наблюдатель пытались очистить пену с фюзеляжа при помощи растворяющего спрея. Рваные серые хлопья летели во все стороны.
- А что ты ожидал? - спросил Джошуа. - Сатурн Пять?
Он был пристегнут внутри замкнутой паутины за пультом управления кибернетическими наблюдателями. Приземистые кибернетические наблюдатели бегали по рельсам, которые спиралью вились по стенкам ангара, предоставляя им доступ к любой части стоящего в доке корабля. Три из них столпились вокруг дополнительного термоядерного генератора, снятого со своего штатного места и находящегося на конце длинных белых дистанционно управляемых рук. Вокруг под неусыпным оком кибернетических наблюдателей суетились инженеры, которые готовили генератор к установке, подключали кабеля, охлаждающие трубы и топливные патрубки. Джошуа наблюдал за ними по аудиовизуальным проекционным фонарям, расставленным вокруг его консоли.
- Больше похож на военный крейсер, - заметил Мейер. - Я видел мощностные характеристики этих прыжковых узлов, Джошуа. С такими зверями ты можешь прыгнуть на пятнадцать световых лет.
- Да, что-то в этом роде, - рассеянно ответил тот.
Мейер фыркнул и отвернулся от звездного корабля. Космический катер возвращался после очередной поездки к "Юдату", бледно-зеленая продолговатая коробка три метра длиной с небольшими сферическими баками, соединенными вместе у основания, и трехсегментные дистанционно управляемые руки, заканчивающиеся сложными манипуляторами, исходящими из средней части корпуса. Она несла сборочный узел к инженерному цеху за воздухонепроницаемой переборкой.
Черри Барнс нахмурилась, внимательно вглядываясь в док.
- Сколько у нее реактивных двигателей? - спросила она.
Три двигателя, установленные на "Леди Макбет", казались и так избыточными. Но она видела еще пару топливных труб, закрепленных на кронштейне у стены, толстенные десятиметровые цилиндры, охваченные магнитными кольцами, инжекторами ионных лучей и молекулярносвязанными инициаторами.
Джошуа рывками поворачивал голову, переключая аудиовизуальные прожектора. Очередная стойка выпустила в его сторону поток фотонов в зрительные нервы, показав ему дополнительный генератор под очередным углом зрения. Какое-то время он его рассматривал, потом передал серию приказов кибернетическому наблюдателю.
- Четыре основных двигателя.
- Четыре? Обычно корабли адамистов снабжены одним реактивным двигателем с парой индукционных двигателей, не связанных с генератором, просто как аварийная страховка.
- Да, три реактивных сопла и один двигатель на антиматерии.
- Ты серьезно? - воскликнула Черри. - Это же запрещено государственным законом.
- Ты не права.
Джошуа и Мейер ухмыльнулись своему взбешенному начальству. Улыбнулись ей и пять операторов у консолей, находящихся в центре управления.
- Запрещено обладать устройствами получения антиматерии, - сказал Джошуа. - Но в законах ничего не говорится об обладании двигателями, использующими устройства получения антиматерии. До тех пор, пока ты не наполняешь загрузочные камеры, а просто используешь ее, все в порядке.
- Черт бы вас побрал!
- Это делает тебя очень популярным во время войны. Ты сам себе можешь написать сразу увольнение. По крайней мере, мне так говорили.
- Могу поспорить, что у тебя не менее мощный квантовый усилитель связи. Такой, что может протолкнуть сообщение сквозь корпус другого корабля.
- Не совсем так. На самом деле, у "Леди Мак" их целых восемь. Отец был прямо-таки помешан на многочисленном дублировании.

***

Бар Харки находился на тридцать пятом этаже небоскреба Святая Марта. На небольшой эстраде был настоящий оркестр, наяривающий отчаянный джаз, отрывистые мелодии с завыванием труб. Пятнадцатиметровый бар был отделан настоящим дубом, который, по клятвенным заверениям Харки, относился еще к двадцать второму столетию. Парижский бордель, выбор из тридцати восьми сортов пива, и в три раза больший выбор спиртных напитков, включая Норфолкские слезы, для тех, кто мог себе это позволить. Вдоль стенок были кабинки, защищенные от посторонних наблюдателей, танцевальная площадка, банкетные столы, напоминающие блины. Осветительные шары испускали фотоны желтого цвета самого нижнего уровня. И Харки очень гордился своей кухней, приготовленной шеф-поваром, который уверял, что раньше работал в королевской кухне в Джерезском графстве в Кулу. Официантки были молодыми, симпатичными, одетыми в черные открытые платья.
Своей модной атмосферой, не слишком дорогой выпивкой, он привлекал массу членов команды со звездных кораблей, пришвартовавшихся в космопорту Транквиллити. В большинстве случаев там по вечерам собиралось много народу. Джошуа всегда предпочитал это место. Сначала он приходил сюда зеленым юнцом, ищущий вечернюю дозу рассказов о космических полетах, затем уже мусорщиком, который врал о том, сколько он поимел и сколько невероятных находок проскользнуло у него между пальцев, а теперь как один из суперэлитных капитанов, владельцев звездного корабля, один из самых молодых в этом ранге.
- Уж не знаю, из какой каши заварена эта пена, распыленная по твоему космолету, Джошуа, но эта чертова чешуя никак не отходит, - с горечью жаловался Варлоу.
Если Варлоу говорил, то все его слушали. От этого уклониться было нельзя, по крайней мере, в пределах восьмиметрового радиуса. Он был космонитом, рожденным на одном из промышленных астероидов. Три четверти времени из своих семидесяти двух лет он провел в невесомости, его предки не передали ему искусственных генетических изменений, таких, как были у Джошуа или у других эденистов. Спустя некоторое время его органы стали дегенерировать, снижение уровня кальция превратило его кости в хрупкие фарфоровые палочки, мускулы атрофировались, а жидкости раздули ткани, испортили легкие, деградировали лимфатическую систему. Сначала для компенсации он использовал лекарства и биотехнические приспособления, кости заменил углеродно-волокнистыми опорами. Органы пищеварения были переведены на электропитание. Последней заменена кожа, когда разъеденная экземой эпидерма была заменена на гладкую цвета охры силиконовую мембрану. Для выхода в безвоздушное пространство Варлоу не нужен был скафандр, он мог выжить более трех недель без подзарядки кислородной и электрической системы. Черты его лица приобрели вид настоящего космонита, грубая манекеноподобная карикатура человеческой физиономии, однако на конце его глотки была сделана входная воронка для заливки жидкости. Волос у него не было, и ему вполне можно было не беспокоиться об одежде. Понятие пола он потерял еще когда ему было около пятидесяти.
Хотя некоторые космониты превратились в летающие в невесомости живые аппараты с мозгами посередине, Варлоу сохранил свои человеческие формы. Единственную заметную адаптацию претерпели его руки: они раздвоились ниже локтя, за счет чего он получил две пары предплечий. Одно из них заканчивалось рукой с обычными пальцами, а другое - титановыми раструбами, позволяющими пользоваться разнообразными сборочными инструментами.
Джошуа улыбнулся и поднял свой стакан с шампанским, обращаясь к возвышавшейся над столом двухметровой горгулье с лоснящейся кожей.
- Поэтому я и возложил это на тебя. Если уж кто-то и может соскоблить эту гадость, так это ты.
Джошуа считал, что ему очень повезло в том, что он заполучил Варлоу в свою команду. Некоторые капитаны отказывались от него из-за возраста, Джошуа с радостью принял его благодаря опыту Варлоу.
- Тебе надо попросить Эшли пролететь по скользящей траектории, задев краешек атмосферы Мирчуско. Сгорит как миленькая. Вжик - и ничего не осталось.
Варлоу взмахнул своей первой рукой и хлопнул ладонью об стол. Стаканы и бутылки зазвенели.
- Альтернативное предложение. Заглоти в свое пузо насос и используй свою задницу как пылесос, - возразил Эшли. - Отсоси.
Он втянул щеки и издал чмокающий звук.
Пилот был высоким мужчиной шестидесяти семи лет, его генная программа придала ему плотное телосложение, мягкие каштановые волосы и удивленную улыбку десятилетнего подростка. Вся Вселенная постоянно приводила его в неописуемый восторг. Он жил за счет своего мастерства, он проводил тонны металла через любую атмосферу с птичьей грацией. Его лицензия, выданная Астронавигационным Советом Конфедерации, говорила, что он квалифицирован для полетов как в атмосфере, так и в космосе, правда она была просрочена на сто двадцать лет. Эшли Хенсон был временно перемещаемым; родившись довольно состоятельным, он в 2229 году обменял свой счет в Джовиан-банке на контракт, дающий ему право пользоваться надежной ноль-тау оболочкой (даже тогда эденисты имели явный выбор в качестве хранения). Он по очереди проводил пятьдесят лет в свободном от энтропии покое, после чего пять лет слонялся по Конфедерации.
- Я футуролог, - сказал он Джошуа при первой их встрече. - У меня односторонний билет в вечность. Я просто время от времени выхожу из своей машины времени, чтобы оглядеться.
Джошуа зачислил его в свою команду как за те рассказы, которые он был мастер рассказывать, так и за его способности пилота.
- Мы удалим, как это рекомендуется по учебникам, спасибо за совет, - ответил он своему оппоненту.
Голосовая синтетическая диафрагма, торчащая из груди Варлоу, как раз над его воздухозаборными жабрами, издала металлический вздох. Он засунул свой компактный пузырек себе в рот и вылил в воронку шампанское. Употребление спиртного было одной из тех привычек, от которых он не смог отказаться, хотя его кровяные фильтры позволяли ему при необходимости протрезветь с поразительной скоростью.
Мейер наклонился через стол.
- О Нивсе и Сипике ничего так и не слышно? - спокойно спросил он Джошуа.
- Ах да, совсем забыл, ты же не знаешь. Они вернулись через пару дней после того, как ты улетел на Землю. Их почти линчевали. Сержантам пришлось их освобождать. Сейчас они в тюрьме, ждут решения суда.
Мейер нахмурился.
- В чем задержка? Я думал, что Транквиллити сразу же вынес обвинение?
- У мусорщиков, которые так и не вернулись домой, есть множество родственников. Они понесли тяжелую утрату и заявляют, что всю ответственность несут Нивс и Сипика. Кроме того, встает вопрос компенсации. Стоимость "Мадийра", даже после моей топорной работы, все же составляет полтора миллиона фьюзеодолларов. Я не настаиваю на своих требованиях, но полагаю, что семьи воспользуются своим правом.
Мейер сделал еще один глоток.
- Паршивое дело.
- Идут разговоры о том, чтобы установить аварийные маяки на всех мусоросборных судах, и ввести это как официальное требование к условиям эксплуатации.
- Они никогда на это не пойдут, так как не захотят поступаться своей независимостью.
- Да, впрочем, теперь меня это уже не касается.
- Ну наконец-то! - воскликнула Келли Тиррел. Она сидела прижавшись к Джошуа, закинув свою ногу на его колено, рукой обняв его за плечи.
Вероятно она считала эту позу чрезвычайно удобной. На ней было фиолетовое платье с широким квадратным вырезом на шее, который открывал прелести ее фигуры (особенно если смотреть со стороны Джошуа). Двадцатичетырехлетняя Келли была чуть ниже среднего роста и обладала мелкими чертами лица. Ее каштановые волосы имели красноватый оттенок. Последнюю пару лет она была выездным корреспондентом отделения группы новостей Коллинза на Транквиллити.
Они познакомились полтора года назад, когда она делала репортаж о мусорщиках Конфедерации. Ему нравилась ее независимость и тот факт, что не имея богатых родственников, ей самой приходилось зарабатывать себе на жизнь.
- Приятно слышать, что ты беспокоишься обо мне - сказал он.
- Я не беспокоюсь, просто мне очень жаль, что ты попусту растрачиваешь себя, перемещаясь по космическому пространству на этой допотопной посудине.
Она повернулась к Мейеру.
- Знаете, он ведь не даст мне координаты того замка, который ему удалось найти.
- Какого замка?
- Того самого, в котором он нашел электронное книгохранилище леймилов.
Мейер широко улыбнулся.
- Замок. Вы не рассказывали мне об этом, Джошуа. Там были короли и колдуны?
- Нет, - резко ответил Джошуа. - Это было большое кубическое строение. Я назвал его замком из-за того, что в нем были боевые системы. Мне пришлось потрудиться, чтобы попасть внутрь, одно неверное движение и... - На его лице появились резкие складки.
Келли прижалась к нему чуть плотнее.
- Они были в рабочем состоянии? - Мейер был в восторге от самого себя.
- Нет.
- Тогда почему они были опасны?
- В силовых батареях некоторых из этих систем все еще хранилась энергия. Я понимал, какой силы молекулярный распад мог начаться здесь, в Кольце, в результате короткого замыкания, вызванного неосторожным прикосновением. Последовал бы взрыв, подобный тому, который бывает во время цепной реакции.
- Электронное книгохранилище и силовые батареи в порядке. Это и впрямь ужасная находка, Джошуа.
Джошуа пристально посмотрел на него.
- Он не расскажет мне где этот замок, - пожаловалась Келли. - Подумать только, нечто крупное, что уцелело во время акции самоуничтожения и наверняка является ключом ко всем секретам Леймила. Если бы мне удалось сделать об этом репортаж, я бы сразу разбогатела. Тогда бы я открыла собственную контору при фирме Коллинза. Черт, у меня был бы собственный офис!
- Я продам тебе сведения о том, где находится замок, - предложил Джошуа. - Вся информация хранится вот здесь, - сказал он, постучав пальцем по голове. - Мои нейронные процессоры помнят параметры его орбиты с точностью до метра. В течение ближайших десяти лет я в любой момент смогу вычислить его местонахождение.
- Сколько ты хочешь за это получить? - спросил Мейер.
- Десять миллионов фьюзеодолларов.
- Спасибо, я пас.
- Тебя не волнует то, что ты встаешь на пути прогресса? - спросила Келли.
- Нет. А что если разгадка окажется нам совсем не по нраву?
- Хороший довод, - поднял свой бокал Мейер.
- Джошуа, люди имеют право знать. Они, черт побери, сами соображают, что им делать, и не нуждаются, чтобы люди вроде тебя попытались защитить их от фактов. Секреты сеют подавленность.
Джошуа вытаращил глаза.
- Господи! Ты что, тоже считаешь, что Господь дал репортерам право совать свой нос во все дыры, куда захотят?
Келли поднес стакан к губам и сделал глоток шампанского.
- Мы так думаем.
- Вот увидишь, в один прекрасный день вам и откусят кончик носа. Во всяком случае, мы узнаем, что же случилось с леймилами. С такой большой исследовательской командой, которую нанял Транквиллити, результат не заставит себя долго ждать.
- Ты, Джошуа, неисправимый оптимист. Только оптимист рискнет отправиться куда-либо на этом твоем корабле.
- А в "Леди Мак" нет ничего плохого, - огрызнулся Джошуа. - Спроси у Мейера, все эти системы - самое лучшее, что можно купить за деньги.
Келли взмахнула длинными ресницами в сторону Мейера.
- Он абсолютно прав, - подтвердил тот.
- И все равно, я не хочу, чтобы ты улетал, - спокойно сказала она. Келли поцеловала Джошуа в щеку. - Они были лучшими, когда на ней летал твой отец, тогда они были новейшими. Но посмотри, что с ними стало теперь.
- Это совсем другое. Эти сироты на больничной станции никогда бы туда не попали, если бы не "Леди Мак". Отцу пришлось прыгать в непосредственной близости от той нейронной звезды.
Мейер издал жалобный стон и осушил свой стакан.

***

Джошуа был у стойки бара, когда к нему приблизилась женщина. Он даже не увидел ее, пока она не заговорила, его внимание было в этот момент отвлечено другим, более приятным зрелищем. За баром стояла девушка по имени Элен Ванхем, ей было девятнадцать, ее платье было несколько короче, чем это принято у Харки, и она казалась готовой во всем услужить Джошуа Калверту, капитану звездного корабля. Она уже сообщила, что заканчивает работу в два часа ночи.
- Капитан Калверт?
Он отвлекся от приятного зрелища декольте и бедер. Господи, такое начало ему понравилось.
- Он самый.
Женщина была черной, очень черной. Он решил, что в ее семье не очень-то использовалась генная инженерия, хотя ее чрезмерная пигментация и вызывала у него подозрения. Она была на полметра ниже его, а ее короткая густая шапка волос присыпана серебром седины. Он определил, что ей было около шестидесяти и состарилась она вполне естественным образом.
- Я - доктор Алкад Мзу, - сказала она.
- Добрый вечер, доктор.
- Насколько я поняла, вы снаряжаете свой корабль.
- Так оно и есть, "Леди Макбет". Самое прекрасное независимое торговое судно в этой части королевства Кулу.

Предыдущая страница 14 Следующая страница


15 Питер Гамильтон

- Вы хотели бы нанять его?
- Возможно.
Джошуа чуть не подпрыгнул. Он внимательнее посмотрел на маленькую женщину. Алкад Мзу была одета в костюм из серой ткани, узенький воротничок охватывал ее шею. Она казалась вполне серьезной, выражение ее лица изображало постоянное смирение. И в то же время где-то на задворках его сознания шевелилось какое-то предостережение.
"Ты уж слишком подозрителен, - сказал он сам себе, - то, что она не улыбается, еще не значит, что она таит угрозу. На Транквиллити ничто не может тебе угрожать, этим-то и замечательно это место".
- Медикам в наши дни неплохо платят, - заметил он.
- Я доктор физики.
- Ах, извините. Физикам платят тоже неплохо.
- Это не совсем так. Я член исследовательской команды, занимающейся леймиловскими остатками.
- Да? Тогда вы, должно быть, слышали обо мне, я нашел их электронный блок.
- Да, я слышала, хотя кристаллы памяти - это и не моя область. Я в основном занимаюсь их реактивными двигателями.
- Правда? Разрешите вас угостить?
Алкад Мзу заморгала и не спеша огляделась.
- Да, это бар, не так ли? Тогда, спасибо, мне только разве что белого вина.
Джошуа сделал знак Элен Ванхем, чтобы та налила вина, и получил в ответ очень дружелюбную улыбку.
- И какой рейс вы хотите мне предложить? - спросил он.
- Мне надо посетить одну солнечную систему.
"Это определенно судьба", - подумал Джошуа.
- Именно для этого "Леди Макбет" и подходит лучше всего. И что же это за звездная система?
- Гарисса.
Джошуа нахмурился, ему казалось, что он знает большинство звездных систем. Он проконсультировался в своем нейронном компьютере с астрологическим файлом. Вот тут-то его юмор определенно начал исчезать.
- Гарисса была заброшена тридцать лет назад.
Алкад Мзу взяла у барменши высокий тонкий стакан и попробовала вино.
- Она не была заброшена, капитан. Она была аннигилирована. Девяносто пять миллионов людей было убито правительством Омуты. После сокрушительного удара по планете флот Конфедерации сумел кое-кого вывезти, около семисот тысяч. Они использовали военный транспорт и корабли для перевозки колонистов, - ее глаза затуманились. - Они оставили спасательные работы через месяц. Так как в этом уже не было особого смысла. Тех, кто пережил взрыв, цунами, землетрясение и суперштормы, добила радиация. Семьсот тысяч из девяносто пяти миллионов.
- Извините, я этого не знал.
Ее губы скривились у края стакана.
- А за что вам извиняться? Маленькая незаметная планетка погибла еще до того, как вы родились; даже для политиков того времени это не имело особого смысла. Почему кто-то должен еще и помнить об этом?
Джошуа сунул свою кредитную карточку с фьюзеодолларами в расчетное устройство бара как раз в тот момент, когда барменша доставила его поднос с шампанским. В дальнем конце бара сидел восточный человек с кружкой пива, который не таясь наблюдал за ним и доктором Мзу. Джошуа еле сдержался, чтобы не уставиться на него в ответ. Он улыбнулся Элен Ванхем и добавил щедрые чаевые.
- Доктор Мзу, буду с вами честен до конца. Я могу вас доставить в систему Гариссы, но при данных обстоятельствах о высадке не может быть и речи.
- Я это понимаю, капитан. И я благодарна вам за откровенность. Я не собираюсь высаживаться, я хочу только посетить эту систему.
- Ну, тогда все отлично. Гарисса была вашей родиной?
- Да.
- Извините.
- Вы уже третий раз извиняетесь передо мной.
- Наверно, это просто такой вечер.
- Во сколько это мне обойдется?
- Один пассажир, туда и обратно, примерно пять тысяч фьюзеодолларов. Я понимаю, что это дорого, но расход топлива будет одинаков как для одного пассажира, так и для корабля с полной загрузкой. Да и команде надо платить.
- Пожалуй, я не смогу оплатить всю стоимость авансом. У меня неплохое положение в научных кругах, но не настолько. Однако, могу вас заверить, что как только мы прибудем в точку назначения, я смогу расплатиться полностью. Вас это интересует?
Джошуа сильнее сжал руками поднос, его интерес рос вопреки его желанию.
- Мы можем договориться, обговорив подходящий депозит. Я не запрошу слишком много, дешевле вы не найдете.
- Спасибо, капитан. Могу я получить параметры вашего корабля и его грузовые возможности? Я хочу проверить, удовлетворяет ли "Леди Макбет" моим запросам, они у меня довольно специфичные.
"Господи, она хочет узнать, сколько груза я могу увезти, что же она хочет привести оттуда? Что бы это ни было, но оно было спрятано более тридцати лет".
Его нейронный компьютер ожил, и она сразу же открыла свой канал.
- Конечно.
Он передал ей данные "Леди Мак".
- Я свяжусь с вами, капитан. Спасибо за угощение.
- Не стоит благодарности, мне было очень приятно познакомиться с вами.
А на другом конце бара Онку Ной, первый лейтенант флота Ошанко, прикомандированный к отделу С5 Разведки (Отдел Зарубежного Наблюдения), закончил свое пиво и оплатил счет. Аудиоизбирательная программа в его нейронном компьютере позволила ему отфильтровать шум голосов и музыки в зале и полностью записать разговор между Алкад Мзу и симпатичным молодым звездным капитаном. Он встал и оживил канал связи в коммуникационной сети Транквиллити, запросив доступ к стандартной базе данных о коммерческих кораблях, приписанных к космопорту. Файл на "Леди Макбет" и ее капитана Джошуа Калверта был передан в его нейронный компьютер. То, что он там обнаружил, заставило непроизвольно дернуться мускулы у него на челюсти. "Леди Макбет" оказалась способным к боевым действиям звездным кораблем, укомплектованная двигателем на антиматерии, пусковыми установками для боевых ос, и, ко всему прочему, недавно претерпела значительное обновление. Замешкавшись только на то время, чтобы проверить, что профиль капитана Джошуа Калверта был правильно запечатлен в памяти его биокомпьютера, он последовал к выходу из бара Харки за доктором Мзу, стараясь сохранять между собой и ею полуминутную дистанцию.
Джошуа, заинтригованный и раньше, был чрезвычайно удивлен, когда, наблюдая украдкой, заметил, как три человека чуть не столкнулись в дверях, последовав за миниатюрной доктором Мзу. И снова его интуиция его не подвела
"Господи Иисусе, да кто же она такая?"
Транквиллити должен знать. Тогда Транквиллити должен знать как то, что за ней следят, так и то, кто за ней следит. А это значит, что и Иона тоже должна это знать
Он так еще и не сумел разобраться, как он относится к Ионе. Во Вселенной нельзя найти никого, кто бы мог сравниться с ней в постели, но он постоянно помнил, что Транквиллити наблюдает за ним ее очаровательными, света морской синевы глазками, что все эти наивные девчоночьи манеры окутаны мыслительным процессом, холодным, как чистый гелий, и это вызывало нечто большее, чем просто смущение. Однако, это никогда его не могло остановить. Она была совершенно права, он просто не мог сказать ей "нет". Только не ей.
Он каждый день возвращался к ней, возвращался инстинктивно, как это делают перелетные птицы, возвращаясь на экваториальный материк. Его возбуждало то, что он совокупляется с самим Повелителем Руин, с Салданой. Да и чувствовать, как ее тело прижимается к его, казалось ему чрезвычайно эротичным.
Последние дни он часто размышлял о том, что мужское эго - это что-то вроде кукловода с черным юмором.
У Джошуа не было слишком много времени, чтобы раздумывать над загадкой доктора Мзу, так как его вскоре снова окликнули. Он повернулся с несколько недовольным выражением лица.
Молодой человек лет тридцати в слегка поношенном голубом комбинезоне звездного флота пробирался к нему сквозь толпу, приветливо махая рукой. Он был всего па несколько сантиметров ниже Джошуа, с правильными чертами лица под короткими черными, как смоль, волосами, что говорило об изрядной доли генной инженерии в его наследственности. На его лице сияла улыбка, одновременно широкая и озабоченная.
- Да? - устало спросил Джошуа; он прошел всего лишь полпути до своего стола.
- Капитан Калверт? Меня зовут Эрик Такрар, корабельный системный инженер пятого класса.
- А, - только и ответил Джошуа.
Послышался взрыв тысячедецибельного хохота Варлоу, который на мгновение оглушил весь зал.
- Класс часто занижен из-за записей летных часов в бортовом журнале, - сказал Эрик. - Я много времени провел в эксплуатационной службе порта. Так что на практике у меня не пятый класс, а, пожалуй, побольше.
- Вы ищете работу?
- Именно так.
Джошуа колебался. У него была еще пара вакансий, и одна из них как раз и ждала системного инженера. Но у него опять появилось раздражающее неприятное ощущение, на этот раз намного сильнее, чем при встрече с доктором Мзу.
"Господи, что он, наемный убийца, что ли?"
- Понятно, - сказал он.
- Можем заключить сделку. Я не прошу оплаты выше пятого класса.
- Я предпочитаю платить процент от стоимости рейса или процент от прибыли, если мы торгуем собственным грузом.
- Мне это вполне подходит.
Джошуа не мог ошибиться в своем мнении. Молодой, с энтузиазмом, вне всякого сомнения хороший работник, явно готовый принять правила, чтобы попасть на независимый космический полет. Но ощущения чего-то ложного не оставляло Джошуа.
- Хорошо, принеси мне свой файл, и я его просмотрю, - сказал он, - но только не сегодня. Сегодня я не в том состоянии, чтобы принимать серьезные административные решения.
В заключение он пригласил молодого человека за свой стол, чтобы посмотреть, как он сойдется с другими тремя членами команды. Парень разделял общее чувство юмора, рассказал несколько собственных забавных историй, пил много, но не чрезмерно.
Джошуа наблюдал за происходящим сквозь розовую дымку, поднятую в нем шампанским, он даже как бы невзначай оттолкнул Келли, чтобы наблюдать за столом из самой подходящей для этого точки. Варлоу парень понравился, Эшли Хенсону - понравился, Мелвину Дачерму, специалисту по двигателям "Леди Мак", он, пожалуй, тоже понравился, он приглянулся даже Мейеру и команде "Юдата". Он явно был одним из них.
В этом-то, как решил Джошуа, и заключается главная проблема. Эрик слишком прекрасно подходит на свою роль.
В полтретьего утра, чувствуя себя очень самодовольно, он умудрился ускользнуть от Келли и смотаться из бара Харки вместе с Элен Ванхем. Она жила самостоятельно в квартире, расположенной пару этажами ниже Харки. Квартира была скудно обставлена, стены жилища представляли собой голый белый полип, большие яркие подушки разбросаны по полу, покрытому топазовым мхом, несколько алюминиевых грузовых контейнеров выполняли роль стола, на котором стояли бутылки и стаканы, огромнейший штатив с аудиовизуальным прожектором оккупировал один из углов. Все арочные проходы в другие комнаты были занавешены вместо дверей шелковыми занавесями. Кто-то нарисовал на них контуры животных, на одном из контейнеров стояли банки с красками и кисти. Джошуа заметил растущий нарост полипа, пробивающийся сквозь мох, как каменный гриб: это медленно росли почки, которые должны были принять форму мебели по желанию Элен.
В стене напротив окна располагалась вставка с питательной секрецией: ряд сосков, напоминающих маленькие желто-коричневые резиновые мешочки, гордо стоял и говорил о постоянном использовании. Прошло много времени с того момента, когда Джошуа пользовался настенными вставками для питания, хотя несколько лет назад, когда с деньгами было довольно туго, он смотрел на это, как на дар Божий.
Каждая квартира в Транквиллити имела такую вставку. Соски содержали съедобные пасты и фруктовые соки, синтезированные группой гланд, расположенных в стене за вставкой. Со вкусом все было в порядке, пасты на вкус не отличались от настоящей курицы, говядины, свинины, баранины, даже цвет, и тот был вполне соответствующим. Джошуа отталкивала сама консистенция, которая напоминала застывший вязкий жир.
Гланды поглощали питательную смесь из венозной сети обиталища, которая в свою очередь подпитывалась минеральными питательными органами Транквиллити, расположенными на южном полюсе. Существовала и система вторичного воспроизводства, человеческие испражнения и органический мусор сбрасывались в специальный орган, находящийся в основании каждого небоскреба. Пористая секция оболочки отфильтровывала токсические химикаты, предотвращая любые опасные соединения в ближайшей биосфере обиталища.
В биотехнических обиталищах не существовало такого понятия, как голод, хотя как эденисты, так и обитатели Транквиллити импортировали огромное количество деликатесов и вин из Конфедерации. Они могли себе это позволить. А вот Элен, очевидно, не могла. Несмотря на размеры, наполненные соски питательной вставки и отсутствие материальных вещей явно говорили о том, что это всего лишь студенческое пристанище.
- Налей сам себе что-нибудь выпить, - сказала Элен. - А я пока освобожусь от этого привлекательного для посетителей платья.
Она вышла в спальню, оставив за собой занавеску откинутой.
- Что ты делаешь кроме того, что работаешь у Харки в баре? - спросил Джошуа.
- Изучаю искусство, - крикнула она. - У Харки я работаю, чтобы заработать на развлечения.
Джошуа прекратил изучать бутылки и более внимательно начал разглядывать занавеску с контурами животных.
- У тебя хорошо получается?
- Со временем, может быть, из меня что-то и получится. Мой учитель говорит, что у меня хорошее чувство формы. Но курс рассчитан на пять лет, а я пока еще изучаю самые основы рисунка и живописи. У нас даже до будущего года не будет и аудиовизуальной технологии, а синтезация настроения начнется только после этого. Занудство, но основы надо знать.
- И как давно ты работаешь у Харки?
- Пару месяцев. Работа неплохая, ваши ребята из космической индустрии на чаевые не скупятся, и вы не то что эти финансовые снобы. Я работала в баре в Сант-Пельхеме около недели. Удавиться!
- Ты раньше видела этого Эрика Такрара? Он сидел за моим столом, такой около тридцати, в голубом летном комбинезоне.
- Да. Последние две недели, или что-то около этого, он бывает у нас почти каждую ночь. Вот тебе еще один, который не скупится на чаевые.
- Ты знаешь где он работает?
- Думаю, где-то в доках, в Лоундесовской компании. Он появился через пару дней после того, как они прибыли сюда.
- А на каком корабле они прибыли?
- "Шах Кея".
Джошуа открыл канал в коммуникационную сеть Транквиллити и направил поисковый запрос в Лойдовский офис. "Шах Кея" оказался грузовым кораблем, зарегистрированным холдинговой компанией из системы Новая Калифорния. Это был бывший военный корабль с реактивным двигателем в шесть g, один трюм был оборудован ноль-тау оболочками для морской пехоты, другой - лазерами ближнего действия. Штурмовой корабль для астероидов.
"О-па", - подумал Джошуа.
- Ты когда-нибудь встречала кого-нибудь из команды? - спросил он.
Элен появилась в дверях в спальню. На ней был сделанный из вязаной сетки костюм-чулок с длинными рукавами и высокие замшевые сапоги, доходящие ей до середины бедер.
- Я потом все тебе расскажу, - ответила она. Джошуа непроизвольно облизал губы.
- У меня есть великолепный натурный файл, который подойдет к этому костюму, если хочешь, можно попробовать.
Она шагнула в комнату.
- Конечно, хочу.
Он загрузил чувствительный файл и приказал своим нейронным компьютерам открыть этот канал для Элен. Подсознательное мерцание проникло в его зрительные нервы. Просторная квартира уступила место шелковым стенам великолепного уединенного павильона. Высокие папоротники в медных вазах обрамляли вход, у одной стены стоял длинный низкий столик, уставленный золотыми тарелками и украшенными драгоценными камнями кубками, замысловатые экзотические занавеси медленно колыхались под теплым сухим бризом, который проникал из алой пустыни снаружи. Позади Элен в алькове с откинутыми шелковыми занавесями виднелась огромная кровать, покрытая алыми простынями, атласный полог поднимался над подушками с алыми кистями и напоминал картину из роскошных тканей, запечатлевшую восход.
- Мило, - сказала она, оглядываясь.
- Вот здесь-то Лоуренс Аравийский и ублажал свой гарем в восемнадцатом веке. Он был своего рода шейхом, который сражался с Римской империей. Чувствительная запись с Земли с гарантией абсолютной подлинности. Я получил ее от одного моего друга - звездного капитана, который посетил на Земле один из музеев.
- Правда?
- Ага. Как говорят, старик Лоуренс имел сто пятьдесят жен.
- Ух ты! И он всех их удовлетворял сам?
- А как же. Он должен был это делать, потому что существовала целая армия евнухов, которая их охраняла. Никто другой туда попасть не мог.
- А магия сохранилась?
- Давай проверим.

***

Разум Ионы охватывал всю спальню Элен Ванхем, фоточувствительные элементы в голых стенах, полу и потолке полипа предоставляли ей полный обзор. Разрешение было в тысячу раз больше, чем в аудиовизуальных проекторах. Она могла передвигаться по спальне так, словно находилась там сама, что в каком-то смысле так и было.
Кровать представляла из себя просто пухлый матрас. Элен лежала поперек матраса, а обнаженный Джошуа покрывал ее. Он медленно и осторожно освобождал ее от костюма-чулка.
- Интересно, - заметила Иона.
- Ну, если ты так считаешь, - холодно ответил Транквиллити.
Длинные, одетые в сапоги ноги Элен дрыгались за спиной капитана. Она хихикала и повизгивала все больше и больше по мере того, как части ее костюма покидали ее.
- Я ничего не имею против секса, хотя судя по тому, как он возбужден, мне надо будет надеть что-нибудь подобное как-нибудь и самой. Но я думаю о том, каким образом он сумел раскусить Эрика Такрара.
- Опять его расширенные психические способности?
- У него было двенадцать претендентов на пост корабельного системного инженера. Все вполне подходящие. И все же, как только Эрик спросил о вакансии, он сразу же начал что-то подозревать. И ты хочешь меня убедить, что это всего лишь удачное совпадение?
- Должен признать, что в действиях Джошуа определенно проглядывается доля предвидения.
- Ну наконец-то. Спасибо.
- Тогда это значит, что ты приступишь к вызову зиготов?
- Да. Если ты не возражаешь.
- Я никогда не буду возражать против того, чтобы принять в себя твоего ребенка, несмотря на то, кто был его отец. Это тоже будет наш ребенок.
- И я никогда так и не узнаю его, - сказала она печально, - по-настоящему не узнаю. Просто буду знать его несколько лет за все его детство, точно так же, как я видела своего отца. Иногда мне кажется, что наши обычаи слишком суровы.
- Я буду любить его. Я буду рассказывать ему о тебе, если он об этом спросит.
- Спасибо. Однако у меня будут и другие дети. И я буду знать их.
- От Джошуа?
- Возможно.
- А что ты собираешься делать по поводу него и доктора Мзу?
Иона взволнованно вздохнула. Изображение спальни Элен уплыло. Она оглядела свой собственный кабинет; он был забит темной деревянной мебелью, которая насчитывала уже несколько веков. Ее привез с Кулу еще дед. Все, что ее окружало, было пропитано историей, напоминало ей, кто она такая и какова ее ответственность. Это была тягостная ноша, и она умудрялась довольно долго уклоняться от нее. Но всему есть конец.
- Я не собираюсь ему ничего говорить, по крайней мере, не сейчас. Джошуа - седьмой капитан, к которому обратилась Мзу за последние пять месяцев, она просто пока еще забрасывает удочку, изучая, какая реакция последует на ее предложение.
- Да, она заставляет оперативных разведчиков подергаться.
- Знаю. В этом есть и моя вина. Они не знают, что может случиться, если она вздумает уехать. Не могут же они об этом спросить у Повелителя Руин, у них есть только обещание моего отца.
- А оно выполняется?
- Да, конечно. Она не имеет права уехать. Полицейским дан приказ задержать ее, если она только попытается это сделать. А если она даже и попадет на корабль, то есть разрешение использовать стратегическое оборонное оружие.
- Даже если этот корабль "Леди Макбет"?
- Джошуа не будет пытаться вывести ее, особенно после того, как я попрошу его об этом.
- А если нет?
Пальцы Ионы непроизвольно сжались вокруг распятия, висящего у нее на шее.
- Тогда ты расстреляешь этот корабль.
- Извини. Я чувствую боль в твоем сердце.
- Это нулевой вариант. Он этого не сделает, я верю в Джошуа. Деньги у него стоят далеко не на первом месте. Он мог бы рассказать людям про мое существование. Взять хотя бы эту женщину-репортера Келли Тиррел, она бы заплатила ему целое состояние за такую сенсацию.
- Я тоже считаю, что он не примет предложения доктора Мзу.
- Хорошо. Это заставляет меня задуматься. Людям требуется вера в то, что за их спиной стоит некто, обладающий властью и силой. Ты не думаешь, что я уже достаточно взрослая для того, чтобы появиться на публике?
- В умственном отношении ты уже стала взрослой несколько лет назад. Физически - возможно; в конце концов, ты достаточно взрослая, чтобы стать матерью. Думаю, тебе поможет смена фасона одежды. Имидж очень важен в твоем случае.
Иона опустила глаза. На ней был розовый бикини и короткий зеленый пляжный жакет, идеальная одежда для купания в бухте, что она и делала каждый вечер.
- Думаю, в этом есть смысл.

***

У Транквиллити не было причальных сооружений на южном полюсе. Полип, который образовывал эту полусферу, имел достаточно толстую оболочку, чтобы вместить огромные минерало-питающие органы и резервуар для углеводорода. Там располагались органы, которые производили различные питательные жидкости, циркулирующие в обширной сосудистой сети оболочки, поддерживающие митозный слой регенерирующий клетки полипа, питательные гланды в квартирах небоскребов, посадочные площадки, питающие прилетающих космо-и черноястребов, ровно как и множество других органов, которые отвечали за окружающую среду. Проход к внешней оболочке был затруднен плотно сгруппированными титаническими внутренностями.
Здесь также не было космопорта на постоянной орбите. Внешний центр был занят кратероподобной утробой, в диаметре достигающей полутора километров. Его внутренняя поверхность ощетинилась трубчатыми ресничками стометровой высоты, которые дробили астероидные камни, сбрасываемые космическими кораблями, привозящими их с внутреннего кольца Мирчуско. Попав в утробу, камни покрывались ферментом из трубочек ресничек и дробились в пыль и гранулы, то есть в кусочки, более удобные для поглощения и употребления.
Отсутствие космопорта на поверхности полюса, да вдобавок омывающие его соленые воды моря, плещущегося вокруг основания, означали отсутствие какой бы то ни было деятельности на изогнутых склонах. Первые два километра, прилегающие к бухте, были оборудованы как древние фермы в холмистой местности и были засажены кустами цветов и фруктовыми деревьями, за которыми ухаживали подрабатывающие студенты, будущие агрономы. За садовой зоной глинистая почва, лежащая на крутом склоне полипа, образовывала кольцо густой зеленой травы, корни которой противодействовали гравитации и удерживали почву на месте. Как трава, так и почва заканчивались примерно в трех километрах от утробы, где стенки полипа становились практически вертикальными. По самому центру торчала световая труба, тянущаяся на всю длину огромного обиталища: цилиндрическая сеть органических проводников, в чьем магнитном поле содержалась флюоресцирующая плазма, которая давала свет и тепло внутри обиталища.
Майкл Салдана решил, что спокойный, почти уединенный южный полюс является идеальным местом для размещения исследовательского центра Леймила. Теперь его конторы и лаборатории были разбросаны на площади около двух квадратных километров и представляли собой самое большое скопление зданий на обиталище, напоминая собой некий процветающий частный университетский городок.
Кабинет директора исследовательского центра находился на пятом этаже административного здания, приземистого круглого сооружения из отполированной до зеркального блеска меди, обрамленного балконом на колоннаде из серого камня. Здание было расположено в задней части исследовательского центра, поднимаясь на пятьсот метров над омывающим полюс морем, и открывало великолепный вид на субтропический парк, раскинувшийся в туманной дали.
Открывавшийся вид являлся неизменной гордостью Паркера Хиггинса, лучшего во всем Транквиллити кандидата на почетную должность восьмого директора исследовательского центра. Его великолепный кабинет был обставлен мебелью цвета густого бургундского, сделанной из оссалового дерева и вывезенной из Кулу еще во времена, предшествовавшие кризису, связанному с отречением. Паркеру Хиггинсу исполнилось восемьдесят пять лет. Его назначение состоялось девять лет назад и было почти последним, что успел сделать Повелитель Руин, и благодаря Богу (и довольно состоятельным предкам, которые смогли позволить себе приличную генную инженерию) он сохранит за собой этот пост еще на девять лет. С настоящей исследовательской работой он покончил двадцать лет назад, после чего полностью сосредоточился на административной деятельности. Это тот род деятельности, в котором он был великолепен: создание прекрасной команды, массаж подвижного эго, знание, когда надо подстегнуть, а когда и попридержать. По-настоящему эффективные научные администраторы были редки, а под его руководством работы шли довольно гладко, это признавали все. Паркер Хиггинс любил содержать свой мирок в чистоте и порядке, это одна из формул его успеха, поэтому он был по-настоящему шокирован, когда, придя в одно прекрасное утро на работу, обнаружил молодую девушку с белокурыми кудрями, развалившуюся на подушках на его стуле с прямой высокой спинкой за его столом.
- Кто вы такая, черт подери?! - воскликнул он.
Но тут он заметил стоящих в разных концах кабинета пятерых сержантов.
Сержанты на Транквиллити были единственными полицейскими силами. Субчувствительные служители биотехнического обиталища посредством родственных генов контролировали скрупулезное выполнение законов. Это были (созданные таковыми с умыслом) устрашающие гуманоиды двухметрового роста с красновато-коричневым внешним скелетом, их суставы обрамляли сегментарные кольца, обеспечивающие полное сочленение. На голове выделялись рельефные черты лица, с глазами, спрятанными в глубокой горизонтальной впадине. Их руки являлись наиболее человеческим органом, на котором внешний скелет заменялся кожистой шкурой. Это означало, что они могут пользоваться любыми предназначенными для людей инструментами, в том числе и оружием. У каждого из них на поясе висел лазерный пистолет и источник помех для коры головного мозга, а также наручники. Пояс у них был единственным предметом гардероба.
Паркер Хиггинс тупо оглядел сержантов и снова посмотрел на девушку. На ней был очень дорогой небесно-голубой костюм, а ее ледяные голубые глаза парализовали своей глубиной. Ее нос... Паркер Хиггинс, может быть, и был бюрократом, но уж дураком-то он не был.
- Вы, - не веря самому себе, прошептал он.
Иона одарила его легкой улыбкой и встала, протянув руку.
- Да, господин директор. Боюсь, что это именно я. Иона Салдана.
Он осторожно пожал ее руку, в его руке она показалась ему маленькой и холодной. На ее палец было надето кольцо с печаткой, на красном рубине вырезан герб Салданов: коронованный феникс. Это перстень коронованного принца Кулу. Майкл не побеспокоился о том, чтобы вернуть его хранителю королевской сокровищницы, когда был отправлен в изгнание. В последний раз Паркер Хиггинс видел этот перстень на пальце Мориса Салданы.
- Весьма польщен, мадам, - выдавил из себя Паркер Хиггинс и чуть было не ляпнул: "Но вы же девушка". - Я знал вашего отца. Это был великий человек.
- Спасибо, - на лице Ионы не отразилось и следа юмора. - Я вполне понимаю, что вы очень заняты, господин директор, но я бы хотела сегодня утром проинспектировать главные направления вашей работы. Затем я бы попросила всех ведущих работников отделов сделать отчет по своим работам и предоставить их мне через два дня. Я постаралась сохранить финансирование на прежнем уровне, но видеть работы через сенсоры Транквиллити и получить личные разъяснения - две разные вещи.
Вся Вселенная Пракера Хиггинса начала дрожать. Отчет, и нравится ему или нет, но эта девочка держит в своих руках денежные ниточки, жизненные ниточки научного проекта. Что если...
- Конечно, мадам. Давайте я все покажу вам сам.

Предыдущая страница 15 Следующая страница


Дисфункция реальности: Увертюра 16

Иона начала обходить стол.
- Мадам, могу я поинтересоваться у вас, какой политики придерживаетесь вы в отношении научного проекта по изучению леймилов? Предшествующие Повелители Руин были очень...
- Успокойтесь, господин директор. Мои предки поступили совершенно правильно: разгадке тайны леймилов следует присвоить высший приоритет.
Картина надвигающейся катастрофы исчезла из поля зрения, как исчезают дождевые облака при появлении солнца. Теперь все должно закончиться хорошо. Почти хорошо. Девушка! Все наследники Салданы были мужского рода.
- Да, мадам.
Сержанты построились, образуя вокруг Ионы сопровождающий эскорт.
- Пошли, - сказала она и выпорхнула из кабинета.
Паркер Хиггинс обнаружил, что, чтобы догнать процессию, он начал поспешно перебирать ногами самым недостойным образом. Ох, как бы хотелось ему, чтобы и он мог заставлять людей вот так подпрыгивать.

***

Есть третий Повелитель Руин.
Эта новость разнеслась через тридцать семь секунд после того, как Иона и Паркер Хиггинс вошли в лабораторный корпус, в котором располагался отдел изучения генетики леймилских растений. Все, кто работал над этим проектом, имели нейронные компьютеры. Так что как только инстинктивная вспышка возможной вины, сопровождаемая шоком от вида директора и пяти сержантов, неожиданно явившихся в первые десять минут рабочего дня, прошла и началось представление сотрудников, как профессора, так и техники сразу же открыли каналы в информационную сеть обиталища. Почти все сообщения начинались: "Вы мне не поверите, но..."
Ионе показали аудиовизуальные проекции генов леймилских растений, показали запечатанный инкубатор с проросшим семенем, корешки которого как червячки пронзали почву, показали папоротникообразное растение с красными ветвями, растущее в горшке, и даже дали попробовать маленький сморщенный черный фрукт.
Потом друзьям, родственникам и коллегам было предложено поторопиться, и ближайшие пятнадцать секунд никто и не подумал выйти на связь с какой-нибудь компанией новостей.
Иона и Паркер Хиггинс, покинув лабораторию генетики растений, отправились в отдел по изучению структуры леймилских обиталищ. Люди выстроились на каменных дорожках, давя окаймляющие их кустики. За ней волной следовали аплодисменты и приветственные выкрики, одобрительные свистки тонули в общем шуме. Сержантам приходилось легонько отталкивать особо рьяных зевак. Иона начала пожимать руки и махать рукой в ответ.
Пять крупных информационных всеконфедерационных компаний держали свои представительства на Транквиллити, и все они получили известие о прибытии Ионы в научный центр через полторы минуты, как начался этот обход. Неверующий помощник редактора в Коллинзе немедленно запросил сознание обиталища о подтверждении.
- Да, это так, - просто ответил Транквиллити.
Запланированная утренняя программа немедленно была прервана для сообщения этой новости. Репортеры бросились к транспортным трубам. Редакторы открыли свои каналы для персонала леймилского научного центра, ища информацию с места события. Передача просто информации перешла в передачу ощущений, переключив зрительные и слуховые нервы прямо на студию. Через двенадцать минут к информационным каналам подключилось восемьдесят пять процентов обитателей Транквиллити, либо наблюдая неожиданный обход Ионы по аудиовизуальным проекторам, либо получая информацию через свои нейронные компьютеры.
Это девушка, Повелитель Руин - девушка. Королевский дом Салданов от такого совсем озвереет, теперь не останется никакого шанса на примирение с королевством.
В физиологической лаборатории работали два киинта, одна из них вышла в вестибюль со стеклянными стенами, чтобы, поприветствовать Иону. Это было впечатляющее и трогательное зрелище, изящная человеческая девушка перед гигантским ксеноком.
Киинт был взрослой особью женского пола, ее белоснежная шкура слабо поблескивала в ярких лучах утреннего солнца, как будто вокруг нее мерцал нимб. У нее было овальное членистое тело девяти метров в длину и трех в ширину, стоящее на восьми, как у слона, ногах. Длина ее головы соответствовала росту Ионы, и немного пугала ее, напоминая ей примитивный щит; костяной, слегка выпуклый, обращенный вниз треугольник с гребешком посередине, который разделял его на две отдельные грани. Два прозрачных глаза находились в верхней половине головы, как раз над шестью дыхательными отверстиями, каждое из которых было прикрыто меховой челочкой, колыхающейся при каждом вздохе. Заостренный конец головы играл роль клюва и имел две маленькие подвижные пластинки снизу.
Два придатка, служащие руками, росли из основания шеи и обхватывали нижнюю половину ее головы. Они выглядели почти как безликие щупальца. Потом под кожей почувствовалось движение трактаморфных мышц, и правое щупальце приняло форму человеческой руки.
- Очень рады видеть вас здесь, Иона, - сказала киинт прямо в сознание Ионы.
Киинты всегда могли пользоваться родственными человеческими генами, но эденисты замечали, что любой частный разговор киинтов практически невозможно почувствовать. Может быть, они обладали настоящими телепатическими способностями? Но это была далеко не самая большая загадка у таинственных ксеноков.
- Ваша заинтересованность в научных изысканиях делает вам честь, - продолжила киинт.
- Благодарю вас за предоставленную нам помощь, - ответила Иона. - Мне сказали, что те аналитические инструменты, которые вы нам здесь предоставили, необычайно помогли нам.
- Как же мы могли отказаться от приглашения, которое нам сделал ваш дед? Такая дальновидность, которой обладал он, встречается очень редко среди вашей расы.
- Я с удовольствием как-нибудь поговорю с вами об этом.
- Конечно. Но сейчас вы должны закончить ваш великий обход, - за этой мыслью послышалась нотка высокомерной улыбки.
Киинт протянула свою только что сформированную руку, и они на короткое мгновение соприкоснулись ладонями. Киинт склонила свою массивную голову в поклоне. Среди собравшихся в вестибюле пробежал удивленный шепоток.
"Черт, вы видели, даже киинты склоняются перед ней".
После обхода Иона стояла одна в саду, находящемся за научным городком, окруженная деревьями, подстриженными строго в форме гриба, их ветви были усыпаны цветами. Вокруг нее в воздухе медленно кружились лепестки, усыпая траву доходящей ей до колена снежной мантией. Она стояла спиной к обиталищу, так что весь внутренний вид, казалось, окружал ее, как две изумрудные волны, горные пики испускали длинное прямое пламя, сверкающее белым ярким светом, у нее над головой.
- Я хочу сказать вам о той вере, которую я питаю к каждому, кто живет на Транквиллити, - начала она. - Из ничего сто семьдесят пять лет назад мы создали общество, которое теперь уважают во всей Конфедерации. Мы независимы, мы практически не имеем преступности и мы богаты, как коллективно, так и индивидуально. Мы можем справедливо гордиться этими достижениями. Все это было нам не подарено, а создано тяжелым трудом и большими жертвами. И это будет продолжаться для того, чтобы поощрять промышленность и предпринимательство, которые и создали это богатство. Мои отец и дед всем сердцем поддерживали деловые круги, создающие среду, в которой торговля и промышленность обогащают нашу жизнь и позволяют нам стремиться к заведению потомства. На Транквиллити, для того чтобы мечте претвориться в реальность, дается шанс больший, чем где бы то ни было, и то, что вы продолжаете стремиться к осуществлению вашей мечты, и дает мне веру в вас. Для этого я обещаю, что мое царствование будет посвящено поддержанию экономики, закона и политики на том уровне, который и позволил нам сегодня очутиться в столь завидной для других позиции и позволит нам смело смотреть в завтрашний день.
Изображение и голос в студиях новостей начали исчезать вместе с ароматом цветов. Но это не относилось к застенчивой полуулыбке, которая задержалась надолго.
"Господи, молодая, красивая, умная. Как вам это нравится!"
К концу дня Транквиллити получил восемьдесят четыре приглашения для Ионы. Ее приглашали на вечеринки и обеды, ей предлагалось произнести речи и прорекламировать товары, ее имя хотели заполучить в управлениях межзвездных компаний, дизайнеры предлагали ей целые портфели своих нарядов, благотворительные организации просили ее стать их покровителем. Старые друзья чествовали ее, как реинкарнировавшегося Мессию. Все хотели стать ее новыми друзьями. А Джошуа... Джошуа был очень сердит, что она впервые провела вечер, слушая отчет Транквиллити о вызванной ее появлением реакции, а не в постели с ним.
К его несчастью добавилось и то, что до окончания восстановления "Леди Макбет" оставалось еще две недели. За последние двадцать часов для перевозки записи изображения Ионы по всей Конфедерации было организовано семьдесят пять чартерных рейсов. Информационные компании развязали настоящую рейтинговую войну; они стремились разнести сенсационную новость как можно скорее и в как можно большее число миров. Капитаны звездных кораблей проклинали заключенные уже контракты на перевозку обыденных грузов, а некоторые даже разрывали их. Те же, у которых не было текущих контрактов, заламывали информационным компаниям баснословные цены, а те без слов их выплачивали.
На другом конце Конфедерации любители сенсации проглотили новость об Ионе и вновь разожгли громадный интерес к выродку в семье Салданов, и даже вкратце осветили старую загадку леймилов.
Торговцы получили изрядные барыши на нарядах и бижутерии того же фасона, что и у Ионы. Сентиментальные директрисы переделали свою женскую плоть так, чтобы выглядеть и чувствовать как Иона. Оркестры фантастических настроений сочинили о ней записи. Даже Джеззибелла объявила, что она выглядит классно, и сказала, что ей бы хотелось как-нибудь переспать с ней.
Информационные агентства в Кулу и его княжеств не заостряли внимания на ее внешности. Королевская семья не верила в действенность цензуры, но вот суд определенно не видел причин радоваться по поводу ее внешности. Ее сенсовизовые записи стоили на черном рынке целые состояния и расходились по всему королевству.

***

Вот один-то из разорванных грузовых контрактов и предоставил Джошуа первый чартер спустя два дня после описанных событий.
Купец Роланд Фремптон был другом Баррингтона Гриера, отсюда он и услышал о "Леди Макбет" и о том, что она будет готова к вылету через две недели.
- Попадись мне в руки этот подлец капитан Макдональд, я разорву его на мясо для трансплантатов, - со злостью высказался Роланд. - "Сестра Корум" больше не получит ни одного грузового контракта на этой стороне Юпитера, уж это-то я вам обещаю.
Джошуа прикладывался к своему стакану с минеральной водой и сочувственно кивал головой. Днем бар Харки не пользовался такой популярностью, хотя понятие дня и ночи в небоскребе были относительны. И все же людские биоритмы работали в унисон со световой трубой хабитата, их тело знало, что сейчас позднее утро.
- Я платил хорошие деньги, ты же знаешь, и вовсе не собирался его обдирать. Это были регулярные рейсы. А теперь появилась эта чертова девчонка, и все как с ума посходили.
- Эй, я, например, рад, что Салданы вернулись, чтобы взять правление в свои руки, - запротестовал Беррингтон Гриер. - Если она будет даже наполовину так же хороша, как два предыдущих, то здесь опять начнут шевелиться.
- Да я ничего против нее и не имею, - поспешно заверил Роланд Фремптон. - Я просто о том, как на это отреагировали люди, - он с удивлением покачал головой. - Вы слышали, сколько информационные компании предлагали за поездку на Авон?
- Да. Мейер и "Юдат" получили чартер на Авон от "Тайм Юниверс", - сказал с улыбкой Джошуа.
- Смысл в чем, Джошуа, шутки в сторону, - сказал Роланд Фремптон. - Мои клиенты просто визжат, чтобы получить каноническое медицинское оборудование. На Транквиллити уйма богатых пожилых людей, медицинская отрасль здесь, на Транквиллити, хороший бизнес.
- Я уверен, что мы сможем договориться.
- Давай играть в открытую, Джошуа, я плачу тебе триста пятьдесят тысяч фьюзеодолларов за полет и призовую ставку в семьдесят тысяч, если ты вернешься обратно через пять недель, начиная с этого дня. После этого я могу предложить тебе регулярный контракт, полет в Розенхейм каждые полгода. Это не шутка, Джошуа.
Джошуа бросил взгляд на Мелвина Дачерма, который невозмутимо помешивал свой кофе. Он привык во многом полагаться на своего инженера по двигателям за время восстановления "Леди Мак"; ему было сорок восемь лет и за его плечами был двадцатилетний опыт беспрерывных звездных полетов. Темнокожий маленький мужчина слегка кивнул головой.
- Годится, - сказал Джошуа. - Но ты знаешь условие, Роланд: "Леди Мак" не покинет док, пока я не буду иметь счастья убедиться в том, что она полностью экипирована. Я не собираюсь торопиться и делать что-то наспех из-за каких-то призовых семидесяти тысяч.
Роланд Фремптон грустно посмотрел на него.
- Конечно, Джошуа, я вполне с этим согласен.
Они ударили по рукам и начали обсуждать детали.
Двадцатью минутами позже пришла Келли Тиррел, швырнула свою сумку на ковер и уселась с громким вздохом. Она подозвала официантку, заказала кофе, после чего одарила Джошуа пренебрежительным поцелуем.
- Ну, получил свой контракт? - спросила она.
- Мы над ним работаем.
Он быстренько оглядел бар. Элен Ванхем нигде не было видно.
- Тебе хорошо. Господи, что за день! Мой редактор совсем взбесился.
- Иона застала вас врасплох, да? - поинтересовался Баррингтон Гриер.
- И не только, - призналась Келли. - Я целых пятнадцать часов без перерыва копалась в документах, прошерстила всю историю семьи Салданов. Мы собрали материал на целый час для сегодняшнего вечера. Странные люди эти короли.
- И ты будешь вести передачу? - спросил Джошуа.
- И не думай. Кристи Макшейн получила это. Сука! Сам знаешь, она спит с редактором новостей, поэтому ей все и достается. Я, может, смотаюсь и стану вести новости моды или что-нибудь еще. Если бы только меня заранее предупредили, я бы подготовилась, нашла бы нужный ракурс.
- Иона сама не знала, когда это произойдет, - сказал Джошуа. - Она вообще начала задумываться о том, чтобы появиться на публике, последние две недели.
Последовала мертвая тишина, в которой Келли медленно повернула голову в сторону Джошуа.
- Что?

- Э...
Он почувствовал себя так, как будто неожиданно оказался в невесомости.
- Ты знаешь ее? Ты знал, кто она такая?
- Ну, что-то в этом роде, можно сказать, что да. Она упоминала это.
Келли резко вскочила, чуть не опрокинув свой стул.
- Упоминала это! Ты - ДЕРЬМО, Джошуа Калверт! Иона Салдана - самая большая новость по всей Конфедерации все эти три года, и ты ЗНАЛ об этом и не сказал мне! Ты самолюбивый, эгоистичный, тупоумный. Педерастичный ксенок! А я, дура, спала с тобой, заботилась... - Она резко замолчала и подхватила свою сумку. - И все это для тебя ничего не значило?
- Ну, конечно же. Это было... - Он нашел в своем нейронном компьютере файл с синонимами, - очень важно?
- Ублюдок! - Она сделала пару шагов по направлению к двери, затем обернулась. - И в постели-то ты бесполезное дерьмо тоже! - выкрикнула она на прощанье.
Все посетители бара Харки уставились на Джошуа. Он увидел, как многие начали расплываться в улыбках. На какое-то мгновение он закрыл глаза и издал покорный вздох. "Женщина". Потом повернулся на своем стуле лицом к Роланду Фремптону:
- Итак, о стоимости страховки...

***

Пещера не была похожа ни на что из того, что Джошуа видел на Транквиллити раньше. Она представляла из себе что-то вроде полусферы с диаметром основания около двадцати метров, с ровным белым полиповым полом. А вот стены были неровные, то тут, то там на них были наросты, напоминающие огромную цветную капусту, которые дрожали под его взглядом, были там и тугие сфинктерные мышцы. Оборудованные кабинеты медицинского вида врезались в полип, как будто они были выпрессованы в стене или поглощены ею, Джошуа не мог сказать, что было бы вернее. Все это место было таким биологичным, что он даже содрогнулся.
- Что это такое? - спросил он Иону.
- Центральная утроба клонирования, - она указала на один из сфинктеров. - Мы выращиваем здесь зародыши служителей-мартышек. Ты видел, все служащие хабитата бесполы, они не могут размножаться. Таким образом, Транквиллити сам должен выращивать их. У нас есть несколько разновидностей мартышек и сержанты, конечно, затем есть специальные конструкции для таких, как целители органов и эксплуатационники светящейся трубы. Всего насчитывается сорок три разновидности.
- А... Здорово.
- Утроба расположена прямо над питательной трубой, поэтому не надо лишних затрат.
- Разумно.
- Я была здесь выращена.
Джошуа наморщил нос. Он не любил даже думать об этом.
Иона подошла к стоящей на полу серо-стальной, доходящей до пояса конструкции. Ей приветливо замигали зеленые и янтарные светодиоды. На вершине была утоплена цилиндрическая ноль-тау оболочка, двадцати сантиметров длиной и десяти шириной, с поверхностью, напоминающей потускневшее зеркало. Она использовала свой родственный ген, чтобы передать биотехническому процессору приказ, и крышка оболочки открылась.
Джошуа молча наблюдал, как она положила туда предохранительный шар. Его сына. Какая-то его часть хотела остановить это прямо сейчас, сделать так, чтобы его сын родился как положено, обычным путем, знать его, наблюдать, как он растет.
- По обычаю сейчас надо дать ребенку имя, - сказала Иона. - Если хочешь, то можешь это сделать.
- Маркус.
Имя его отца. Он даже не задумался об этом.
Ее сапфировые глаза были влажными и отражали мягкий перламутровый свет, исходящий из электрофосфоресцентных труб на потолке.
- Конечно. Значит, он будет Маркус Салдана.
Джошуа уже открыл было рот, чтобы протестовать.
- Спасибо, - сказал он смиренно.
Оболочка закрылась, и поверхность стала темной. Она вовсе не казалась сплошной, а больше напоминала трещину, выходящую прямо в космос.
Он долго стоял и смотрел на оболочку. "Ты просто не можешь Ионе сказать нет".
Она взяла его под руку и повела из центральной клонирующей утробы в коридор.
- Как продвигаются дела с "Леди Макбет"?
- Не так плохо. Инспектора совета астронавтов конфедерации подписали корабельные системы. Теперь мы приступили к сборке корпуса и закончим дня через три. Еще последняя инспекция для получения космического сертификата, и мы отчаливаем. Я подписал контракт с Роландом Фремптоном забрать кое-какой груз из Розенхейма.
- Хорошая новость. Значит, ты для меня доступен еще четыре ночи.
Он слегка прижал ее к себе.
- Да, если ты сумеешь поймать меня между своими важными делами.
- О, думаю, я смогу гарантировать тебе пару часов. Сегодня вечером у меня званый обед, но я покончу с ним до одиннадцати. Обещаю.
- Великолепно. Твои дела идут великолепно, Иона, правда, ты просто вскружила всем им головы. Они все тебя здесь любят.
- И никто еще не собрал вещички и не умотал, ни большие компании, ни плутократы. Это настоящий успех.
- Это все та твоя речь. Господи, если бы завтра были выборы, ты бы стала президентом.
Они подошли к вагончику транспортной трубы, который ожидал их на небольшой станции. Когда дверь открылась, два сержанта отошли в стороны.
Джошуа посмотрел на сержантов, потом на десятиместный вагончик.
- Могут они подождать здесь? - наивно спросил он.
- Зачем?
Он плотоядно посмотрел на нее.

***

Когда они закончили, она крепко прижалась к нему, ее тело слегка дрожало, их тела были горячими и потными. Он сидел на самом краю одного из сидений, а она прижалась к нему как лиана, сцепив ноги у него за спиной. Вентиляторы вагонного кондиционера громко жужжали, гоняя необычно влажный воздух.
- Джошуа?
- Угу.
Он поцеловал ее шею, его руки гладили ее ягодицы.
- Я не смогу защитить тебя, когда ты уедешь.
- Я знаю.
- Не наделай глупостей. Не пытайся повторять то, что делал твой отец.
Он прижал свой нос к ее подбородку.
- Не буду. Я не самоубийца.
- Джошуа?
- Что?
Она откинула голову и посмотрела ему прямо в глаза, пытаясь заставить его поверить ей.
- Доверяй своим инстинктам.
- Я и так им доверяю.
- Пожалуйста, Джошуа. Это относится не только к предметам, к людям тоже. Будь осторожен с людьми.
- Хорошо.
- Обещай мне.
- Обещаю.
Он встал, а Иона продолжала обвиваться вокруг его торса. Он чувствовал, как его мужское достоинство снова обретает силу.
- Видеть те поручни? - спросил он. Она взглянула наверх.
- Да.
- Хватайся и не отпускай.
Она потянулась и схватилась обеими руками за стальные поручни около самого потолка. Джошуа отпустил ее, и она взвизгнула. Ее ноги не доставали до пола. Он, улыбаясь, встал напротив нее и, слегка толкнув, заставил ее качаться.
- Джошуа!
Она поймала расставленными ногами верхнюю перекладину входной арки.
Джошуа, смеясь, двинулся вперед.

***

Эрик Такрар с мешком на плече проплыл в центр управления ангара MB 0-330. Он остановился умелым толчком о поручень. Вокруг наблюдательного фонаря столпилось необычно много народа. Он узнал всех, это были инженеры, которые работали над переоборудованием "Леди Макбет". Все вместе последнюю пару недель они работали в усиленном режиме.
Эрик ничего против работы не имел, это значило, что он выиграет свое место среди членов экипажа "Леди Макбет". Негнущаяся спина и постоянная усталость были вполне подходящей ценой за такой результат. А через ближайшие два часа он будет уже в дороге.
Как только люди заметили его появление, гул голосов сразу же стих. Появилась свободная щель около наблюдательного фонаря. Он закрепился около фонаря и выглянул наружу.
Доковая площадка на телескопических опорах поднималась из ангара, унося с собой "Леди Макбет". Он увидел, как начали разворачиваться и выходить из своих гнезд на матовом сером корпусе термоотражающие панели. Стыковочные пуповины площадки отсоединились от задней четверти корабля.
- Отход от площадки разрешен, - передал в информационную сеть диспетчер ангара. - Bon voyage, Джошуа. Будь осторожен.
Оранжевое свечеобразное пламя вспыхнуло по экватору "Леди Макбет", и химические верньеры оторвали ее от площадки с таким изяществом, какого мог добиться только настоящий пилот.
Инженерная команда разразилась приветствиями.
- Эрик?
Он оглянулся и взглянул на диспетчера.
- Джошуа просил извиниться, но Повелитель Руин думает, что ты паршивец.
Эрик снова повернулся к пустому ангару. Площадка медленно опускалась обратно на пол ангара. Вспыхнуло голубое пламя от заработавших в верньере ионных ускорителей "Леди Макбет".
- Ну и сукин сын, - пораженно прошептал он.

***

На "Леди Макбет" были четыре отдельные камеры, снабженные системами жизнеобеспечения, двенадцатиметровые сферы, сгруппированные вместе в форме пирамиды, располагались в самом сердце корабля. Расходы на их экипировку заняли небольшую долю в общей стоимости корабельных работ, но они были оборудованы прекрасно.
Капсулы В, С и D, нижние сферы, были разделены на четыре палубы, где два средних уровня имели базовую планировку, состоящую из кают, холла, камбуза и ванны. Остальные палубы использовались как складские помещения, мастерские, ангары для оборудования и герметичные камеры ангаров для космолета и космического катера.
В капсуле А находился мостик, занимавший половину верхней из средних палуб, на мостике располагались консоли и койки для ускорения на всех шестерых человек команды. Так как нейронные процессоры могли связаться с управляющим полетом компьютером из любой точки корабля, это скорее был административный центр, чем традиционный командный пункт, в котором находились экраны консолей и аудиовизуальный проектор, дублирующий визуальную информацию.
"Леди Макбет" имела лицензию на перевозку тридцати активных пассажиров, или же из пассажирских кают убирались койки и там устанавливались ноль-тау оболочки, тогда восемьдесят человек могли путешествовать в летаргическом состоянии. При наличии на борту только Джошуа и пятерых членов экипажа, там было довольно просторно и комфортабельно. Каюта Джошуа была самая большая и занимала целую четверть палубы, на которой располагался мостик. Он отказался менять планировку - ее выбрал еще Маркус Калверт. Стулья были с корабля, который отлетал свое еще полстолетия назад, укрепленные на шарнирах скульптуры из черной пены в сложенной позиции напоминали морские раковины. В книжных шкафах стояли не боящиеся ускорений переплетенные в кожу тома древних звездных карт. Модуль Аполлон наводящего компьютера (сомнительного происхождения) отображал информацию в прозрачной колбе. Но главной особенностью, с его точки зрения, была клетка для секса в невесомости, шар-клетка из покрытых резиной прутьев, разворачивающийся под потолком. Ты можешь вполне счастливо кувыркаться внутри, не опасаясь наткнуться на неподходящий (или острый) предмет мебели или обшивки. Он намеревался досконально освоить эту практику с Сархой Митчем, двадцатичетырехлетним системным инженером, которая заняла место Эрика Такрара.
Все были пристегнуты к своим койкам на мостике, когда Джошуа поднял "Леди Макбет" с площадки ангара 0-330. Он сделал это с инстинктивной легкостью, как куколка насекомого раскрывает свои крылья навстречу солнцу, Джошуа делал это, зная, что именно это заложено в его спиральной ДНК.
Полетные вектора, переданные из космопорта центром наблюдения за движением, отметили в его мозгу их путь, и ионные ускорители начали лениво разворачивать корабль. Он вывел их за пределы гигантского диска из ферм и балок при помощи вспомогательного реактивного двигателя, затем запустил три основных термоядерных. Быстро наросли g-силы, и они начали выходить из сил гравитации Мирчуско, направляясь в сторону полумесяца Фальсии, лежащей от них в семи тысячах километрах.
Подготовительный полет занял пятнадцать часов. Тестовые программы проверили системы, термоядерные двигатели на короткое мгновение развили ускорении в семь g, при этом их плазма была проверена на нестабильность; в каждой капсуле была проверена система жизнеобеспечения. Наводящие системы, датчики, подача топлива из баков, термоизоляция, силовые цепи, генераторы... - миллионы компонентов, из которых состоит структура звездного корабля.
Джошуа установил корабль на орбиту в двух тысячах километров над испещренной кратерами безжизненной поверхностью спутника, после чего они устроили полуторачасовой отдых. После получения окончательного подтверждения, что все системы соответствуют требованиям Управления Астронавтики Конфедерации, он снова запустил термоядерные двигатели и начал ускорение по направлению к затуманенному бледно-коричневому газовому гиганту.
Корабли адамистов уступали в гибкости космоястребам не только по маневренности, но и в способности передвигаться быстрее света. В то время, как биотехнические звездные корабли могли проделать проход в пространстве до любой требуемой точки пространства независимо от своей орбиты и вектора ускорения, то корабли типа "Леди Макбет" совершали прыжки вдоль своего орбитального пути вообще без дрейфа. Это ограничение стоило капитанам значительной потери времени между прыжками. Звездные корабли должны были нацелиться точно на выбранную ими звезду. В межзвездном пространстве это было не так уж и трудно, здесь вопрос стоял только в коррекции естественной погрешности. Но первоначальный прыжок из солнечной системы требовал для расчета точки выхода приложить все человеческие возможности, чтобы ошибка не оказалась непоправимой. Если звездный корабль поднимался с астероида, который летел в противоположном направлении от следующего порта захода, то капитан мог потерять несколько дней, разворачивая свою орбиту, что приводило к ужасному расходу дельта-V. Большинство капитанов просто использовали ближайшую доступную планету, что давало им возможность прыгать к любой звезде в галактике с каждой орбиты.
"Леди Макбет" вышла на циркулярную орбиту в ста восьмидесяти пяти тысячах километров над Мирчуско, имея в запасе пояс безопасности в десять тысяч километров. Искривление гравитации не позволяло кораблям адамистов совершать прыжки, находясь ближе, чем сто семьдесят пять тысяч километров от газового гиганта.
Бортовой компьютер переслал линии векторов прямо в мозг Джошуа. Он увидел под собой огромное переплетение бушующих в соперничестве линий, к нему подкрадывалась черная пасть неосвещенной поверхности планеты. Траектория "Леди Мак" была обозначена трубой из зеленых неоновых колец, уходящих вперед, сливающихся вдали в одну сплошную линию и охватывающую петлей Мирчуско с его теневой стороны. Зеленые кольца пролетали мимо корпуса с головокружительной быстротой.
Розенхейм был обозначен маленькой точечкой белого света, заключенной в красную скобку, прямо над газовым гигантом.
- Генераторы на режиме, - доложил Мелвин Дачерм.
- Дахиби? - поинтересовался Джошуа.

Предыдущая страница 16 Следующая страница


17 Питер Гамильтон

- Профильные цепи стабильны, - спокойным голосом отозвался Дахиби Ядев, специалист по двигателям.
- Отлично, похоже, мы готовы к прыжку.
Он приказал запустить двигатели на полную мощность, направив полный выход генераторов в термоядерные цепи. В то время, как "Леди Мак" неслась по своей орбите, Розенхейм поднимался все выше и выше над газовым гигантом.
"Господи, настоящий прыжок".
Согласно программе психологического мониторинга, заложенной в его вживленный биологический компьютер, частота его пульса уже была равна ста ударам, а пульс все продолжал учащаться. Были известны случаи, когда молодые члены команды впадали в панику, как только наступал самый ответственный момент, ужасаясь от одной мысли, что такая энергия может оказаться рассинхронизированной. Достаточно одной ошибки, сбоя любой мониторинговой программы.
"Но только не со мной! Только не с этим кораблем".
Он передал команду бортовому компьютеру опустить термозащитные щиты и втянуть сенсорные датчики.
- Двигатели полностью заряжены, - доложил Дахиби Ядев. - Она вся в твоих руках, Джошуа.
На это он только усмехнулся. "Она всегда была в моих руках".
Ионные рулевые двигатели вспыхнули и слегка изменили их траекторию. Розенхейм проскользнул и пересек в самом центре траекторию, обозначенную зелеными колечками. Десятые доли секунд подошли на ноль, сотые, тысячные.
Джошуа передавал команды термоядерным двигателям со скоростью света. Энергия потекла, ее плотность быстро приближалась к бесконечности.
Буквально из ничего поднялся новый горизонт, который окутал корпус "Леди Макбет". В течение пяти миллисекунд он опять сжался в ничто, увлекая с собой звездный корабль.

***

Эрик Такрар спустился на лифте до сорок третьего этажа небоскреба Святого Михаила, после чего спустился пешком по лестнице еще на два пролета. На сорок пятом этаже никого не видно. Здесь была вотчина офисов, половина из которых вообще не занята, к тому же было ровно девятнадцать часов по местному времени.
Он вошел в бюро флота Конфедерации.
Капитан третьего ранга Ольсен Нил с удивлением уставился на Эрика, когда тот появился в его кабинете.
- Какого черта ты здесь делаешь? Я думал, "Леди Макбет" стартовала.
Эрик тяжело опустился на стул напротив стола капитана Нила.
- Она стартовала.
И он рассказал все, что с ним произошло.
Капитан третьего ранга Нил подпер голову рукой и задумался. Эрик Такрар был одним из полудюжины агентов CNIS, работающих на Транквиллити, которых старались внедрить на независимые корабли (особенно использующие двигатели на антиматерии) в надежде найти следы пиратской активности или подпольные станции производства антиматерии.
- Повелитель Руин предупредила Калверта? - озадаченно переспросил капитан Нил.
- Так мне сказал диспетчер эксплуатационного ангара.
- Боже правый, только этого нам и не хватает, эта девчонка Иона превратит Транквиллити в анархическое пиратское государство. Это еще могло бы произойти на базе черноястребов, но Повелитель Руин всегда раньше поддерживал Конфедерацию, - капитан Нил обшарил глазами стены полипа, потом уставился на аудиовизуальный монитор, возвышающийся над процессорным блоком в его письменном столе, как будто ожидал, что там сейчас появится изображение какого-нибудь человека, который напрочь отметет только что высказанное им обвинение. - Ты думаешь, тебя раскрыли?
- Не знаю. Ребята из заправочной группы считают, что это была обычная шутка. Похоже, Джошуа Калверт просто взял на мое место какую-то девчонку. Говорят, довольно симпатичную.
- Ну что ж, это вполне согласуется с тем, что мы про него знаем. Он, не задумываясь, мог вышвырнуть тебя из-за какой-нибудь дешевой шлюхи.
- Тогда зачем было ссылаться на Повелителя Руин?
- Бог его знает, - тяжело вздохнул капитан Нил. - А ты продолжай пытаться устроиться на какой-нибудь корабль, мы очень скоро узнаем, раскрыли тебя или нет. Я обо всем этом напишу в дипломатическом рапорте, пусть адмирал Александрович сам и беспокоится об этом.
- Есть, сэр.
Эрик Такрар отсалютовал и вышел из кабинета.
Капитан третьего ранга Нил долго сидел на своем стуле и наблюдал через окно вращающееся звездное небо. Перспектива того, что Транквиллити отступит от общепринятых законов, была ужасна, особенно после этих двадцати семи лет, когда она сохраняла свой особенный статус кво. После этого он открыл в своем нейронном компьютере файл на доктора Мзу и начал проверять данные, согласно которым ему было приказано ее убить.

Глава 11

Мэри оказалась права, говоря о том, как отреагирует семья на ее бегство. Когда, наконец, выяснилась правда (Рей Молви подтвердил, что она садилась на "Куган", а Скотт Вильяме подтвердил, что при отходе судна она топила топку), реакция Джеральда Скиббоу на то, что он считал предательством со стороны дочери, была настоящей яростью. Он потребовал, чтобы Пауэл Манани либо пустился в погоню за бродячим торговцем на лошади, либо воспользовался своим блоком связи и приказал окружному шерифу арестовать девушку, когда та будет проплывать мимо Шустера.
Пауэл деликатно объяснил, что официально девушка теперь совершеннолетняя, что она не подписывала контракт с Компанией Освоения Лалонда, а значит, и не имеет перед ней никаких обязательств, и таким образом может делать все, что захочет. Джеральд, рядом с которым тихонько плакала Лорен, пришел в ярость от такой несправедливости, затем начал горько жаловаться на некомпетентность местных представителей Компании Освоения Лалонда. К этому моменту надзиратель над иветами, измученный руководством поисков Гвина Лоуса и просидевший весь день в седле, объезжая заблудших животных в саванне, был уже готов набить ему морду. Рей Молви, Хорст Эльвс и Лесли Атклифф еле сумели растащить их в разные стороны.
Больше имя Мэри Скиббоу никогда не упоминалось.
Поля и плантации, отвоеванные у джунглей на задах расчищенной для Абердейла площадки, были теперь такими большими, что едва успевали резать выросших там пресмыкающихся. Эта была утомительная задача, измучившая даже дисциплинированных иветов. О дальнейшем расширении посевов, пока не наладится дело с первой партией, не могло быть и речи. Другие, более деликатные виды растений отчаянно боролись с непрекращающимися дождями. Даже прошедшие генинженерную обработку помидоры, салат, баклажаны, капуста, хотя и проросли, но листья у них свернулись, пожухли, а по краям пожелтели. Один из яростных штормов, после которого джунгли несколько дней утопали в тумане, рассеял половину всех цыплят в деревне так, что многих из них так и не сумели отыскать.
Через две недели после отплытия "Кугана" в деревню приехал другой бродячий торговец, Луис Леонид. Цены, которые запросил капитан этого судна, чуть не вызвали бунт; капитан поспешно отчалил и поклялся, что он предупредит все лодки, плавающие по Джулиффской акватории, избегать в будущем Кволлхеймскую общину.
Ко всему этому добавлялись еще и смерти. После Гвина Лоуса пришла очередь Роджера Чадвика, который утонул в Кволлхейме. Его тело нашли в километре ниже по течению. Затем последовала ужасная трагедия с семьей Хоффманов: Донни и Джуди, вместе с двумя своими детьми-подростками, Энджи и Томасом, в одну прекрасную ночь сгорели в своей хижине в саванне. Только уже утром Фрэнк Кава увидел поднимающуюся на пепелище струйку дыма и поднял тревогу. Тела обгорели так, что их невозможно было опознать. Даже хорошо оборудованной патаномической лаборатории пришлось бы хорошо потрудиться, чтобы определить, что все они умерли от выстрела охотничьего лазера в глаз с расстояния в пять сантиметров.

***

Хорст Эльвс воткнул заостренный конец креста на тридцать сантиметров в промокший чернозем и начал трамбовать землю сапогом. Этот крест он сделал сам из майопового дерева; конечно, он был не так хорош, как изделия, которые делал Лесли, но все равно оказался вполне приличным. Он чувствовал, что это очень важно для маленькой Энджи.
- Никаких доказательств нет, - сказал он, глядя на маленький бугорок земли.
- Ха! - только и сказала Рут, протягивая ему крест для могилы Томаса.
Они встали над могилой мальчика. Хорст обнаружил, что теперь ему трудно представить себе лицо ребенка. Мальчику было всего тринадцать лет, и на его лице вечно сияла улыбка. Крест вошел в землю, издав хлюпающий звук.
- Ты же сам сказал, что они сатанисты, - настаивала Рут. - И мы, черт побери, прекрасно знаем, что те три колониста в Даррингеме были убиты.
- Ограблены, - поправил Хорст. - Они были просто ограблены.
- Они были убиты.
На кресте грубыми буквами лучевым лезвием было вырезано имя Томаса. "Можно было бы вырезать и покрасивей, - подумал Хорст, - со стороны бедного мальчугана было не много попросить его оставаться трезвым, пока он вырезал его имя".
- Убиты, ограблены, все это случилось в каком-то другом мире, Рут. Неужели действительно есть такое место, как Земля? Говорят, прошлое - это всего лишь память, но мне нынче все труднее и труднее вспоминать Землю. Как ты думаешь, может это значит, что ее больше нет?
Она взглянула на него с большим участием. Он был небрит, и, вполне возможно, последнее время очень плохо питался. Огород, высаженный им, зарос сорняками и побегами лиан. Его когда-то упитанная фигура основательно осунулась. Большинство людей после прибытия в Абердейл потеряли в весе, но они это компенсировали наращенными мускулами. У Хорста под подбородком кожа начала свисать складками. Рут подозревала, что после того, как она, стоя на пристани, вылила последние три бутылки виски в Кволлхейм, он нашел себе новый запас спиртного.
- А где же тогда родился Иисус, Хорст? Где он принял смерть за наши грехи?
- Ну, хорошо. Ну, просто отлично! Если хочешь, я очень быстро сделаю из тебя проповедника.
- Мне надо возделывать поле. У меня есть цыплята и коза, которых надо кормить. У меня есть Джей, за которой я должна присматривать. А что нам делать с иветами?
- Пусть тот, кто без греха, бросит первый камень.
- Хорст!
- Извини.
Он печально посмотрел на крест, который она держала. Рут пихнула крест ему в руки.
- Я не хочу, чтобы они здесь жили. Черт, ты видел, как молодой Джексон Лоус бегает повсюду за Квинном Декстером? Он ведь - как щенок на привязи.
- А многие ли из нас останавливались, чтобы поинтересоваться, - как дела у Рахили и Джексона? Да, мы были такими образцовыми соседями первую неделю, ну, может быть, десять дней после смерти Гвина. А сейчас... Продолжать это из недели в неделю без конца, в то время, как у тебя есть собственная семья, которую надо кормить. У людей на такое просто не хватает стойкости. Они назначили иветов для помощи Рахили. Хоть что-то сделали, и этим успокоили свою совесть. И я не могу их винить за это. Это место делает нас черствыми, Рут. Оно заставляет нас замкнуться на себе, у нас только и хватает времени, что на самих себя.
Рут припомнила то, что говорили насчет Рахили и Квинна Декстера. Черт побери, прошло всего лишь пять недель, как не стало бедняги Гвина, а эта паршивая баба не могла подождать?
- Доколе это будет продолжаться, Хорст? Кто будет следующим? Знаешь, что мне снится по ночам? Мне снится, как Джей бегает по пятам за этим суперменом Джексоном Гейлом или за Лоуренсом Диллоном с его хорошеньким личиком и мертвой улыбочкой. Вот что мне снится. А ты хочешь меня уверить, что мне не о чем беспокоиться, что я просто параноик? Шесть смертей за пять недель. Шесть несчастных случаев за пять недель. Надо что-то делать.
- Знаю!
Хорст воткнул в землю крест Джуди Хоффман. Вокруг деревянного основания выступила вода. "Как кровь, - подумал он, - как дурная кровь".

***

Джунгли тихо дымились. Дождь закончился менее часа назад, и все стволы и листья были еще блестящими и скользкими от воды. Густая, белая, как лебедь, полоса тумана поднималась до пояса. И от этого четверо иветов, пробиравшихся звериной тропой, почти не видели своих ног. Пальцы солнечных лучей, пробивающиеся сквозь нависшую над головами листву, сверкали в переполненном влагой воздухе, как нити из чистого золота. Вдали слышался громкий гомон и щебетанье птиц, звук, который они давно уже научились не слышать.
Почва здесь была неровной, изрезанной холмами в два человеческих роста. Деревья на их склонах росли под произвольными углами, изгибаясь кверху, удерживаясь разросшимися корнями. По сравнению с их высотой пепельно-серые стволы казались тонкими, редко превышающими тридцать сантиметров, в то время как высота превышала двадцать метров, а кроны раскидывались переплетенными зонтиками зеленой листвы. Внизу на стволах ничего не росло, даже лианы и другая ползучая растительность теряли свою настырность в соседстве с толстыми корнями.
- Здесь вам не в игрушки играть, - сказал Скотт Вильяме после того, как он уже с полчаса карабкался по изрезанным холмам и дрызгался в стоящей повсюду в низинах воде. - Очень неподходящая страна.
- Что верно - то верно, - согласился Квинн Декстер. - Залезать сюда нет никакого смысла.
Они вышли рано утром и направились по хорошо протоптанной тропинке в сторону поселений в саванне к югу от Абердейла. Группа на вполне законных основаниях отправилась на охоту, одолжив четыре лазерных и одно электромагнитное ружья. Квинн первые пять километров вел их по тропинке, а потом свернул в джунгли и повернул на запад. Они делали рейд каждую неделю, навигационный блок, который они захватили в доме Хоффманов, придавал им уверенности, что каждый раз они обследуют новое место.
С Хоффманами две недели назад все прошло очень хорошо. Донни прибыл на Лалонд, хорошо подготовившись к суровой жизни пионера. У него были запасы замороженной провизии, инструменты, медикаменты, несколько ружей и два кредитных диска Джовиан-банка. Шестеро иветов, которых Квинн взял на эту ночную вылазку, отлично повеселились, прежде чем он оторвал их от Джуди и двоих детей.
Тогда Квинн в первый раз сумел провести полную церемонию, черную мессу, посвященную Божьему Брату. Теперь они были связаны общим преступлением. До сих пор только страх заставлял их подчиняться ему. Теперь он владел и их душами.
Двое из них были самыми слабыми в группе иветов, Ирлей и Скотт, они оставались неверными, пока им не была предложена миленькая Энджи. Как всегда бывает в таких случаях, в обоих проснулся змий со звериным нравом, подхлестнутый жаром, песнопениями и оранжевым отблеском факелов на голой коже. Божий Брат начал нашептывать в их сердца, показывая им настоящий путь плоти, животный путь. И снова прелесть взяла верх, и крики Энджи разносились далеко по саванне в тихом ночном воздухе. После этой церемонии они стали наиболее доверенными друзьями Квинна.
Это было нечто такое, что ему показала еще Баннет, эта церемония - нечто больше, чем простое поклонение, в ней была особая цель. Если ты пройдешь через это, если ты совершишь ритуал, то ты уже навеки станешь членом секты. Все пути после этого будут отрезаны. Ты превращаешься в парию, в безнадежного преступника, в нежелательный элемент, отвергаемый порядочным обществом, отвергаемый как последователями Христа, так и почитателями Аллаха.
Скоро будут еще церемонии, и все иветы должны будут пройти посвящение.
Местность начала выравниваться. Деревья теперь росли ближе друг к другу, на земле появилась буйная растительность. Квинн, скрипя галькой под сапогами, перебрался еще через один ручей. На нем были доходящие до колен шорты из зеленой хлопчатобумажной ткани и такая же куртка без рукавов, как раз то, что надо, чтобы только защитить кожу от шипов и колючек. Когда-то это принадлежало Гвину Лоусу, но Рахиль отдала все его одежды иветам в благодарность за то, что те боролись на ее поле с сорняками и вредителями. Бедная Рахиль Лоус за последние дни основательно сдала, после смерти мужа она стала болезненной. Бедная женщина разговаривала сама с собой и слышала голоса святых. А по ночам она слушала то, что хотел Квинн, и делала это. Рахиль ненавидела Лалонд не меньше его, и в этом была не единственной в деревне. Квинн взял на заметку все имена, которые она ему называла, и приказал иветам втереться в доверие к недовольным.
Лоуренс Диллон громко вскрикнул и выстрелил из одолженного ему лазерного ружья. Квинн глянул наверх как раз в тот момент, когда веннал прошмыгнул сквозь крону деревьев, маленькое, похожее на ящерицу существо, мелькнуло в листве, как капля воды, его лапки едва касались коры.
Лоуренс выстрелил снова. Среди ветвей, где только что сидел зверек, появилось облачко дыма.
- Черт, ну он и шустрый.
- Оставь ты его, - сказал Квинн. - Тебе только придется таскаться с ним весь день, вот и все. Мы настреляем мяса на обратном пути.
- Хорошо, Квинн, - с сомнением в голосе ответил Лоуренс. Его голова была откинута назад, а взгляд блуждал по кроне в поисках зверька. - Все равно я его потерял.
Квинн взглянул туда, где только что был веннал. Проворный, обитающий на деревьях зверек обладал синевато-зеленой шкурой, которую трудно было отличить от дерева с расстояния меньше, чем пятнадцать метров. Он воспользовался своим имплантированным инфракрасным зрением и начал разглядывать лишенный теней розово-красный мир. Веннал предстал оранжево-розовой короной, распластавшейся на толстом суку на вершине дерева, его треугольная головка нервно повернулась в сторону пришельцев. Квинн обошел вокруг дерева.
- Я хочу, чтобы вы положили свое оружие на землю, - сказал он.
Вся компания удивленно посмотрела на него.
- Квинн...
- Немедленно.
Он снял с плеча свое лазерное ружье и положил его на мокрую траву. Благодаря его власти над ними, все сделали то, что он сказал без дальнейших протестов.
Квинн поднял кверху свои пустые ладони.
- Удовлетворен? - спросил он.
Шкура хамелеона из цвета коры превратилась в серую.
Лоуренс Диллон от удивления даже сделал шаг назад
- Черт, я бы его так и не увидел.
Квинн на это только рассмеялся.
Человек стоял, прислонившись спиной к стволу кволтукового дерева в восьми метрах от них. Он откинул капюшон, под которым оказалось круглое лицо сорокалетнего человека с крупным подбородком и серыми глазами.
- Доброе утро, - шутливо сказал Квинн.
Он ожидал нечто другое, что-то наподобие напускной мании Баннет, а этот человек, казалось, просто не существует.
- Итак, ты внял моему совету, - продолжил Квинн. - Очень разумно.
- Скажи мне, почему они тебя не уничтожили? - спросил мужчина.
Квинн подумал, что голос незнакомца звучит так, как будто его синтезирует процессорный блок, в его голосе не было слышно никаких эмоций.
- Потому что ты не знаешь, с кем я говорил и что я им сказал. Это-то и обеспечивает мне безопасность. Если бы вы могли стирать с лица земли любую деревню, которая могла бы раскрыть вашу команду службе безопасности, ты бы здесь не прятался. Разве не так?
- О чем ты хочешь со мной поговорить?
- Мне трудно это сказать, пока я не знаю твоих намерений. Для начала скажи мне, кто ты такой.
- Это тело носит имя Клайва Дженсона.
- И что ты с ним сделал? Запаковал в персональный биологический компьютер?
- Не совсем так, но довольно близко.
- Итак, ты созрел, чтобы поговорить?
- Я выслушаю тебя, - кивнул головой незнакомец. - Ты пойдешь со мной, а остальные останутся здесь.
- Так не пойдет, - запротестовал было Джексон Гейл. Но Квинн поднял руку.
- Все нормально. Не дергайтесь. Оставайтесь здесь три часа, после этого отправляйтесь в Абердейл, независимо от того, вернусь я или нет.
Он сверил координаты по навигационному блоку и отправился за человеком в камуфляжном костюме, который пользовался именем Клайва Дженсона.

***

После шести недель путешествия и торговли "Куган" приближался к конечной точке своего пути. Хотя Лен Бачаннан ей ничего и не говорил, Мэри Скиббоу знала, что они находятся на расстоянии дневного перегона от Даррингема. Она уже узнала лежащие в окрестностях деревеньки, выкрашенные белой краской дощатые стены нарядных домиков, аккуратненькие садики, сельская идиллия. Джулифф снова стал кофейного цвета, стремительно унося свои потоки к океанской свободе, которая лежала уже недалеко. Если волна была небольшая, то она могла разглядеть скорчившегося на корточках на северном берегу Халтейна Марша, услышать мрачное рычание грибковых овощей, выпускающих разъедающие глаза потоки сернистого газа. Навстречу вверх по реке поднимался, оставляя в кильватере пенный след, большой весельный пароход наподобие "Свитленда". Свежая партия колонистов разглядывала берега, их лица были оживлены любопытством и удивлением, их дети, смеясь и хихикая, гонялись по палубе.
"Дураки. Все они круглые дураки".
Теперь "Куган" все реже и реже делал остановки на пристанях. Их запасы товаров почти подошли к концу, корабль теперь поднимался над водой на полметра выше. В соответствующей пропорции вырос и счет Лена Бачаннана на кредитном диске в Джовиан-банке. Теперь он покупал консервированное мясо для того, чтобы продать его в городе.
- Кончай подбрасывать дрова, - крикнул ей Лен из рубки. - Мы здесь пристанем.
Тупой нос "Кугана" слегка развернулся и нацелился на пристань, расположенную несколько ниже рядов бревенчатых складов. С одной стороны там виднелось несколько цилиндрических ям для зерна. По грязной дороге вокруг складов сновали мотоциклы. Деревня была из зажиточных. К такой вот деревне стремилась Группа Семь, такая вот деревня обманула и ее.
Она отбросила бревно, которое собиралась бросить в топку, и распрямила спину. Все эти недели в любую погоду она пилила дрова, потом таскала и бросала их в топку, и это сделало ее мышцы такими, какие она никогда бы не получила в гимнастическом зале аркологического центра. Ее талия стала тоньше почти на два сантиметра, и теперь ее старые шорты сидели на ней, как и положено.
От тоненькой струйки дыма, которая просочилась сквозь щель в железном корпусе топки, у нее заслезились глаза. Мэри отчаянно заморгала и уставилась сначала на деревню, к которой они приближались, потом вперед на запад. Она приняла решение и пошла вперед.
Гейл Бачаннан сидела сбоку в рулевой рубке, ее жидкие волосы были связаны на затылке, панама отбрасывала тень на вязальные спицы. Она вязала и шила всю дорогу от самого Абердейла.
- Куда это ты направилась, милочка? - поинтересовалась толстуха.
- В свою каюту.
- Только уж постарайся подоспеть вовремя, чтобы помочь Лену причалить. Я не потерплю, чтобы ты бездельничала, пока он работает. Никогда не видела такой лентяйки. Мой бедняга муженек работает как проклятый, чтобы удержать эту посудину на плаву.
Мэри не обратила внимания на ее оскорбления и, пройдя мимо, шмыгнула к себе в каюту. В уголке грузового трюма она устроила себе уютное гнездышко, где спала на длинных полках стеллажа после того, как Лен заканчивал наслаждаться. Спать на голом дереве было жестко, и первую неделю она часто ударялась головой о стойки, пока, наконец, не привыкла к тесноте, но спать всю ночь в объятиях торговца она не могла.
Мэри стянула с себя бесцветный комбинезон, в котором работала на палубе, надела чистые лифчик и футболку, которые все путешествие пролежали у нее в сумке. Почувствовав на коже гладкий синтетический материал, она вспомнила Землю и аркологию. Ее мир, где у нее были и жизнь, и будущее, где Государственный центр отказался от дидактических курсов, а у людей есть нормальная работа, где они ходят в клубы, где есть тысячи развлекательных чувствительных каналов, среди которых ты можешь выбрать то, что тебе по душе, а вакуумные поезда могут за шесть часов доставить тебя на другой конец планеты. Черные плетеные тропические джинсы закончили ее гардероб. Она снова почувствовала себя цивилизованной. Мэри накинула на плечо сумку и двинулась вперед.
Гейл Бачаннан снова начала на нее кричать, когда она закрыла задвижку на дверях туалета. Туалет представлял из себя просто деревянный ящик (сделанный из майопового дерева, чтобы выдержать вес Гейл) с дырой в полу; сбоку лежала куча больших виноградных листьев, служащих заменой туалетной бумаге. Она опустилась на колени и отодрала нижнюю доску на ящике, служащим стульчаком. Река плескалась в метре под ней. Ее два пакета висели ниже уровня палубы, привязанные силиконовой рыболовной леской. Она обрезала леску перочинным ножом и засунула два завернутых в полиэтилен пакета в свою наплечную сумку. Там в основном были медицинские нейрологические пакеты, самое дорогое на единицу веса, что перевозил "Куган". Она также добавила к этому несколько персональных среднечастотных плейеров, пару процессорных блоков, малогабаритные элементы питания. Запас, который она делала в течение всего путешествия. После этого молния на сумке еле застегнулась.
К тому времени, когда она вышла на камбуз, чтобы окинуть на прощанье взглядом деревянную камеру, в которой она провела, казалось, целую вечность, чистя и готовя, крик Гейл стал совсем истерическим. Она взяла большой глиняный горшок с травяной смесью и вытащила оттуда толстую пачку лалондских франков. Это был всего лишь один из тайников, которые Гейл устроила по всему судну. Она запихала хрустящие пластиковые банкноты в задний карман, а затем, совершенно неожиданно, прежде чем выйти на палубу, прихватила коробок спичек.
"Куган" уже стоял у причала, а Лен пытался закрепить один из тросов вокруг кнехта. Лицо Гейл под панамой было красным, как помидор.
Чтобы оценить наряд Мэри, ей было достаточно одного-единственного взгляда.
- С чего это вдруг ты, черт бы тебя драл, так вырядилась, а, маленькая шлюха? Тебе надо помочь Ленни загрузить мясо. Мой бедный Ленни не может сам перетаскать все эти огромные туши. И куда это, чтоб тебе пусто было, ты намылилась со своей сумкой? Ну-ка покажи, что там у тебя?
Мэри улыбнулась ей той своей ленивой улыбочкой, которую ее отец называл невыносимо праздной. Она чиркнула спичкой о стену каюты.
Они обе смотрели, как фосфорная головка оживилась пламенем, желтое пламя вгрызлось в дерево и устремилось к пальцам Мэри. По мере того, как Гейл начинала соображать, что происходит, ее рот открывался все шире и шире.
- До свиданья, - сказала Мэри. - С вами было так приятно познакомиться.
Гейл панически взвыла, когда спичка исчезла под ворохом ее тряпок и кружев. Вверх взметнулось яркое оранжевое пламя.
Мэри твердым шагом направилась к пристани. Лен стоял на ее пути с мотком силиконовой веревки в руках.
- Уходишь, - только и сказал он.
Вслед ей Гейл выкрикивала целую тираду из оскорблений и угроз. Послышался громкий всплеск воды, когда коробка со столь драгоценным шитьем шлепнулась в воду.
Она так и не сумела изобразить пресыщенность, как хотела. Только не перед ним. На осунувшемся лице старика появилось странное выражение испуга.
- Не уходи, - попросил он.
Таких жалобных ноток в его голосе она еще не слышала.
- Почему? Ты что, еще чего-то не получил? Ты забыл попробовать что-нибудь еще?
Ее голос вот-вот готов был сорваться.
- Я избавлюсь от нее, - с отчаянием сказал он.
- Ради меня?
- Ты прекрасна, Мэри.
- Правда? И это все, что ты мне можешь сказать?
- Да. Я думал... Я никогда не обидел тебя. Ни разу.
- И ты хочешь, чтобы все это продолжалось? Ты этого хочешь, Лен? Чтобы мы с тобой вдвоем плавали вверх и вниз по Джулиффу до конца наших дней?
- Пожалуйста, Мэри. Я ее ненавижу. Мне нужна ты, а не она.
Она стояла всего в десяти сантиметрах от него и даже чувствовала из его рта запах фруктов, которые он ел за завтраком.
- Это действительно так?
- У меня есть деньги. Ты будешь жить как принцесса, я тебе это обещаю.
- Деньги - это ничто. Меня будут любить. Я и сама отдам все, что у меня есть, человеку, который будет меня любить. А ты меня любишь, Лен? Ты, правда, меня любишь?
- Люблю, Мэри. Господи, люблю. Пожалуйста. Пойдем со мной!
Она провела своим пальцем по его подбородку. На его глаза навернулись слезы.
- Тогда наложи на себя руки, Лен, - хрипло прошептала она. - Потому что она - это все, что у тебя есть. Она - это то, что у тебя вообще когда-либо было. И до конца своих дней, Лен, ты будешь жить, зная, что я всегда была выше тебя.
Она подождала, пока на его лице выражение трагической надежды превратилось в полное смирение, и рассмеялась. Эта сцена принесла ей намного больше удовлетворения, чем если бы она заехала ему коленкой в пах.
По грязной главной дороге в направлении на запад двигался фургон с силосом. Фургоном управлял четырнадцатилетний парень, время от времени подхлестывая лошадь по большому блестящему крупу. Мэри подняла большой палец, и парень с готовностью кивнул головой, восторженно выпучив на нее глаза. Мэри заскочила в повозку, не дожидаясь, пока та остановится.
- Далеко до Даррингема? - спросила она.
- Пятьдесят километров. Но так далеко я не поеду, только до Мепейла, - покачал головой парень.
- Для начала и это сойдет.
Она уселась на жесткое дощатое сиденье. Подпрыгивающие на неровностях колеса заставляли ее раскачиваться из стороны в сторону. Солнце жарило, повозку трясло, лошадь воняла. Но Мэри чувствовала себя великолепно.

***

Гигантику было более семи тысяч лет, когда Латон и маленькая группа его последователей прибыли на Лалонд. Он рос на небольшом пригорке, отчего его трехсотметровый ствол еще выше поднимался над джунглями. Его вершину сломала буря, и теперь там образовался узел из переплетенных, торчащих в разные концы сучьев с пучками листьев. Птицы превратили этот своеобразный купол в целое поселение из гнезд, они потихоньку клевали древесину, и за столетия она оказалась вся усыпана мелкими дырками.
Когда шел дождь, вода скапливалась в толстых мохнатых листьях гигантика, под ее весом сучья изгибались и прижимались ближе к толстенному стволу. Затем, спустя несколько часов, вода скатывалась с листьев, осушая гигантик, начиная с макушки, и ветви снова медленно выпрямлялись. Если в этот момент оказаться на земле около ствола, то попадаешь в небольшой мощный водопад. Последние остатки почвы из-под ветвей были вымыты несколько тысячелетий тому назад. Все, что там теперь осталось, - это переплетение толстых изогнутых корней, раскинувшееся по округе на сотню метров и покрытое скользким налетом, как прибрежные скалы.
Черноястреб доставил Латона на Лалонд в 2575 году. В это время на планете было не больше сотни людей, команда, обслуживающая лагерь и посадочную площадку. Группа экологического обследования закончила свои анализы и удалилась; инспектирующих комиссий из Конфедерации в ближайшие несколько лет не ожидалось. Он достал копию секретного доклада компании: планета вполне подходила для обитания и должна была получить сертификат Конфедерации. Здесь непременно должны были появиться колонисты: грязные невежественные бедолаги, не обладающие никакой прогрессивной технологией. Прикинув собственный вариант развития событий, он пришел к выводу, что здесь появится вполне подходящая для внедрения культура.
Они приземлились в горах в восточной части Амариска; двадцать человек и семь вездеходов, загруженных всем необходимым для того, чтобы обеспечить им вполне сносное существование в изгнании. Среди прочих жизненно необходимых запасов были малогабаритные кибернетические системы и его генетическое оборудование. У него также имелось девять яиц черноястребов, извлеченных из яичников и помещенных в ноль-тау камеры. Черноястреб был отправлен в забвение на одну из горячих бело-голубых звезд, а небольшой отряд начал пробираться сквозь джунгли. Два дня они потратили на то, чтобы добраться до притока, который впоследствии получит имя Кволлхейма. Три дня они плыли по реке (вездеходы имели корпус амфибий), после чего оказались в районе Шустера, где почва была достаточно твердой, чтобы выдержать гигантики. Новое путешествие по джунглям, и через полдня он нашел то, что определенно было самым большим гигантиком на континенте.
- Это нам вполне подойдет, - сказал он своим товарищам. - На самом деле, это именно то, что нам и надо.

***

Предыдущая страница 17 Следующая страница


Дисфункция реальности: Увертюра 18

Когда Квинн Декстер и Клайв Дженсон подошли к скользкой паутине корней гигантика, ветви дерева были еще согнуты под тяжестью воды после недавно прошедшего дождя. В сени огромных взъерошенных ветвей был постоянно мерцающий свет. Вода капала с листьев и образовывала ручейки, которые с журчанием пробивали себе путь среди переплетенных корней.
Квинн еле сдержался, чтобы не втянуть голову в плечи, почувствовав падающие ему на голову большие капли воды. То ли споры, то ли какие-то соки смешивались с водой, отчего она становилась липкой. В тени было прохладно, причем настолько, что такой прохлады на Лалонде, пожалуй, больше и не встретишь.
Они приблизились к колоссальному стволу. Здесь корни начинали тянуться вверх и поглощались массой ствола, как деревянные волны, разбивающиеся о деревянный утес. Поднимаясь вверх и поглощаясь стволом, эти толстенные канаты корней образовывали щели, постепенно сужавшиеся до толщины лезвия ножа, а по высоте превосходящие рост Декстера в пять раз. Клайв Дженсон скрылся в одной из таких расщелин. Квинн проследил, как его спутник скрылся среди изгибов корней, пожал плечами и последовал за ним.
Через пять метров почва под ногами выровнялась, а стены раздвинулись на пару метров, шершавая поверхность коры перешла в ровные стены из голого дерева. "Вырезали, - решил он. - Брат Божий! Они вырезали себе жилье в стволе дерева! Сколько же сил потребовалось на это?"
Впереди показался проблеск света. Они прошли по извилистому коридору и оказались в ярко освещенной комнате. Эта комната была метров пятнадцать длиной и десять шириной и выглядела вполне обычной, если не считать отсутствия окон. На одной стене на гвоздиках висел ряд темно-зеленых плащей с капюшонами. Древесина гигантика по цвету напоминала орешник, но обладала очень широкими волокнами, отчего стены казались сделанными из ровных широких досок. В комнате был стол наподобие стойки бара, сделанный из одного цельного куска, который тянулся вдоль одной из стен. За дальним концом стола стояла женщина и безразлично смотрела на пришельца.
Квинн лениво улыбнулся. На вид женщине можно было дать лет двадцать пять, она была немного выше Квинна, кожа у нее была черная, длинные каштановые волосы и маленький приплюснутый носик. Ее безрукавная желтая блузка и белые штаны позволяли полностью оценить ее фигуру.
По лицу женщины пробежала тень недовольства.
- Постарайся вести себя поприличней, Декстер, - сказала она.
- Что? Но я даже и слова-то еще не сказал.
- А этого и не надо. Я скорее пересплю со слугой-мартышкой.
- А я буду наблюдать?
Выражение недовольства на ее лице усилилось.
- Стой смирно и не двигайся, а то я прикажу Клайву расчленить тебя.
Она взяла со стола щуп.
Продолжая улыбаться, Квинн поднял руки и позволил ей провести щупом вдоль своего тела. Клайв стоял наготове метрах в двух позади Квинна, он стоял совершенно неподвижно и напоминал выключенного робота. Декстер вовсю старался скрыть свое волнение.
- И как давно ты здесь? - спросил он.
- Уже достаточно давно.
- Как мне тебя называть?
- Камилла.
- Хорошо, Камилла. Все нормально. Итак, что здесь происходит?
- Пусть это тебе расскажет Латон, - она потыкала языком себе в щеку. - Если он не решит просто воспользоваться твоим телом, как он это сделал с Клайвом.
Квинн бросил взгляд в сторону неподвижно стоящего мужчины.
- Это один из колонистов из-под Шустера?
- Правильно.
- Ага.
- У тебя слишком бьется сердце, Декстер. Что-нибудь беспокоит?
- Нет. А тебя?
Она положила щуп обратно на стол.
- Ты можешь теперь встретиться с Латоном. Ты не опасен; два импланта и куча внимания.
При упоминании об импланте он вздрогнул. Это была его единственная надежда, хотя и очень призрачная.
- Хотите меня использовать так же, да?
Камилла направилась к двери.
- Переселиться, это самое простое.
За дверью оказалась широкая винтовая лестница, ведущая вверх по стволу. У основания лестницы Квинн успел заметить коридор и несколько комнат. Один этаж был полностью отведен под бассейн с минеральной водой. Воздух перенасыщен паром, мужчины и женщины или плескались в воде, или лежали на всякого рода лежаках. Один мужчина лежал ничком на полу, а женщина средних лет делала ему массаж. У женщины было отсутствующее выражение лица, которое он уже начал определять. Квинн вдруг сообразил, чего здесь не хватает: некоторые люди смеялись, но никто не говорил. Слуги-мартышки сновали по коридору, занятые своими загадочными делами. Все они - полутораметрового роста, передвигались почти с человеческой сноровкой, их золотистый мех был хорошо ухожен. Присмотревшись, он заметил, что у этих мартышек лапы более походят на ноги, в отличие от лап их прародителей в земных джунглях.
- Брат Божий! Да ведь это эденистская конструкция. Что, черт бы вас побрал, здесь происходит?
Камилла повела его по коридору, который ничем не отличался от других. Дверь открылась беззвучно, при помощи синтетических мышц вместо петель.
- Вот и логово льва, Декстер. Заходи.
Дверь за ним закрылась так же беззвучно. Он оказался в большой круглой комнате со сводчатыми потолками. Мебели здесь был необходимый минимум: письменный стол со стеклянной столешницей и металлическими ножками, обеденный стол с таким же стеклянным верхом, два, стоящие напротив друг друга кресла. Каждый предмет мебели находился в максимальном удалении от других. Часть одной стены занимал большой голографический экран, показывающий вид джунглей снаружи. Камера находилась высоко над вершинами деревьев и показывала ковер зеленой листвы и плывущие по воле ветра облачка. Посередине комнаты стоял трехметровый железный шест, на вершине которого сидела пустельга и внимательно за ним наблюдала. В комнате его ожидали двое: мужчина, сидящий за письменным столом, и молодая девушка, стоящая рядом с креслом.
Латон поднялся из-за стола. Квинн еще никогда не встречал таких высоких людей. Латон был мускулист, кожа - цвета корицы, и это скорее было похоже на загар, чем на естественную пигментацию. Лицо - симпатичное, слегка азиатского типа, с глубоко посаженными зелено-серыми глазами, черные как смоль волосы завязаны на затылке в небольшой конский хвост. Одет он был в подпоясанный простой зеленый шелковый халат. О его возрасте было трудно сказать что-то определенное: за тридцать, но ста еще нет. Именно это и искал Декстер с того самого момента, когда Клайв Джексон откинул капюшон своего маскировочного костюма. Властная самоуверенность человека, который источал силу.
- Квинн Декстер, ты заставил побеспокоиться моих коллег. Как ты сам можешь догадаться, у нас бывает очень мало посетителей, - Латон указал жестом на ярко-красное кресло, рядом с которым стояла девушка. - Можем ли мы сделать для тебя что-нибудь, пока ты тут? Что-нибудь выпить? Или что-нибудь нормальное поесть? Милый старый Абердейл пока не разжился ни медом, ни молоком.
Инстинктивно Квинн хотел бы отказаться, но предложение было слишком соблазнительным. И пусть это будет казаться жадным и унизительным.
- Бифштекс, не очень прожаренный, с картошкой и салатом, без горчицы. И стакан молока. Никогда не думал, что буду скучать по молоку, - он одарил Латона, как он считал, флегматичной улыбкой, в то время как тот сел в кресло напротив.
Было похоже, что изображать внешнюю невозмутимость становилось все большей и большей проблемой.
- Конечно, думаю, мы это вполне можем устроить. Мы пользуемся пищевыми гландами, как в небоскребах, приспособленных питаться соками гигантика. Но вкус будет вполне приемлемым, - Латон несколько повысил голос:
- Аннам, проследи за этим, пожалуйста.
Девушка слегка, несколько пренебрежительно, кивнула головой. Ей было, по подсчетам Квинна, лет двенадцать-тринадцать. У нее были падающие на плечи светлые волосы, нордически бледная кожа и светлые, почти невидимые ресницы. Ее бледно-голубые глаза заставили Квинна вспомнить Гвина Лоуса перед самой его смертью. Аннам была очень напуганной маленькой девочкой.
- Еще одна из пропавших? - догадался Квинн.
- Совершенно верно.
- И вы не вселились в нее?
- Она не давала для этого повода. Взрослые мужчины полезны для выполнения определенных работ, поэтому я их и держу, а в молодежи у меня нет потребности, поэтому я их держу как запасной материал для пересадки органов.
- И какие же у тебя цели?
- В основном, мне нужны яичники. У меня сейчас недостаточно материала для следующей стадии моего проекта. К счастью, женщины из поселений могут мне в этом помочь. У нас здесь достаточно подвешенных емкостей, чтобы поддерживать их фаллопиевы трубы в рабочем состоянии, а это значит, что мы можем быть уверены в том, что каждый месяц они будут давать нам прямо в руки драгоценные подарочки. Аннам еще не созрела для этого. И видя, что ее органы еще не подходят для емкости, мы даем ей возможность пока быть на подхвате. Некоторым из моих товарищей она очень нравится. Могу даже сказать, что я и сам нахожу ее вполне приемлемой.
Аннам, прежде чем дверь открылась и выпустила ее, бросила в его сторону взгляд, полный ужаса.
- У вас тут много чего сделано с использованием биотехнологий, - сказал Квинн. - Если бы я плохо в этом разбирался, я бы принял вас за эденистов.
Латон нахмурился.
- Ага, милок. Так значит, мое имя в твоей памяти не зарегистрировано.
- Нет. А разве оно должно быть мне известно?
- Увы, такова судьба. Все быстротечно. Я заслужил свою печальную известность задолго до того, как ты родился, так что этого следовало ожидать.
- И что же ты такого сделал?
- Были допущены ошибки в используемом количестве антивещества, и многофункциональный вирус довольно серьезно поразил личность моего обиталища. Боюсь, что я избавился от него до того, как был завершен воспроизводящий код РНК.
- Твое обиталище? Значит, ты все же эденист?
- Ты использовал не правильное время. Да, я был эденистом.
- Но вы же все связаны родственной связью. Никто из вас не нарушает законы. Разве не так?
- А вот здесь, мой молодой друг, боюсь, вы стали жертвой распространенного заблуждения, не говоря уж о приторной юпитерианской пропаганде. Нас много, но поверь, не всякий родившийся эденистом эденистом же и умирает. Некоторые из нас начинают бунтовать, мы зашориваемся от той какофонии криков о знатности и единстве, которой нам каждую секунду пачкают мозги. И мы возвращаем себе нашу индивидуальность и нашу ментальную свободу. Чаще всего мы сохраняем свой независимый образ жизни на всю жизнь. Наши бывшие собратья называют нас змиями, - он иронически улыбнулся. - Естественно, они очень не любят признавать вообще наше существование. На самом деле они методично пытаются нас выследить. Вот отсюда и происходит мое нынешнее положение.
- Змий, - прошептал Квинн, - именно ими и являются все люди. Этому-то и учит нас Божий Брат. У каждого в сердце спрятан зверь, это самое сильное, что есть в нас, поэтому-то мы этого так боимся. Но если ты найдешь в себе достаточно смелости и разрешишь ему направлять тебя, ты никогда не будешь знать поражений. Я просто никогда не думал, что эденисты тоже могут освободить своего зверя.
- Интересное лингвистическое совпадение, - пробормотал Латон.
Квинн подался вперед.
- Разве ты не видишь, что мы с тобой одинаковы, ты и я. Мы идем одним и тем же путем. Мы с тобой братья.
- Квинн Декстер, мы с тобой разделяем некоторые общие убеждения, но пойми следующее: ты стал шпаной, а отсюда и членом секты Божьего Брата под воздействием социальных условий. Секта была для тебя единственной возможностью вырваться из серой посредственности. А я выбрал свою дорогу после долгого обдумывания всех альтернатив. Но одну вещь я все же унаследовал из своего эденистского прошлого, это - атеизм.
- Вот и я говорю то же! Ты сам сейчас сказал то же самое! Черт, мы с тобой оба послали подальше ординарную жизнь. Мы следуем за Братом Божьим каждый по-своему, но все равно оба следуем за ним.
Латон раздраженно передернул бровями.
- Я не вижу никакого смысла в этом споре. О чем ты хотел со мной поговорить?
- Я хочу, чтобы ты помог мне подчинить себе Абердейл.
- А с чего ты взял, что я захочу этого?
- Потому что после этого я отдам его тебе в руки.
Латон несколько секунд размышлял, потом понимающе кивнул головой.
- Конечно же, деньги! А я все удивлялся, зачем тебе деньги! Ты вовсе не собираешься стать феодальным лордом Абердейла, ты все равно хочешь любым путем убраться с Лалонда.
- Именно так, на первом же звездном корабле, на который я смогу купить билет. Если я смогу добраться до Даррингема до того, как поднимут тревогу, то воспользоваться кредитным диском Джовиан-банка одного из поселенцев не составит никаких трудностей. А если ты останешься здесь после меня, то никакой тревоги не будет.
- А как же те пять иветов, на которых ты, кажется, потратил столько энергии, чтобы окрестить их кровью?
- А ну их к чертовой матери! Я хочу смотаться. У меня есть дело там, на Земле, серьезное дело.
- Не сомневаюсь.
- Так как мое предложение? Вместе мы это можем провернуть. Мы с иветами можем в один прекрасный день, когда мужчины будут на охоте и в поле, окружить женщин и детей и взять их в заложники. Соберем всех в зале общественного собрания и отберем у них ружья. А как только мужчины будут обезоружены, ты без всяких трудностей можешь проделать с ними подселение. После этого ты заставишь их жить так же, как они и жили. Это всплывет позже, Абердейл всего лишь одна из паршивых колониальных деревенек, полная засранцев. Я получу то, что и хотел, то есть смотаюсь отсюда, а кроме этого, тебе больше не надо будет опасаться, что кто-нибудь наткнется на твой деревянный дворец и закричит об этом на весь Даррингем.
- Думаю, ты переоцениваешь мои возможности.
- Нисколько. Особенно теперь, когда я увидел, что у тебя здесь есть. С помощью этого хитроумного подселения ты можешь получить вполне покорных существ. С такой технологией ты можешь развернуть здесь целую аркологию.
- Да, но биотехнические регуляторы, которые мы в них вселяем, надо сначала вырастить. У меня нет их в запасе в таком количестве, пятьсот пятьдесят будет для меня многовато. На все это нужно время.
- Ну и что? Я же никуда не денусь.
- Это, пожалуй, верно. И конечно же, если я соглашусь, то ты не будешь упоминать моего имени на Земле, не так ли?
- Я не стукач. Это одна из причин, почему я здесь.
Латон откинулся в кресле и внимательно посмотрел на Квинна.
- Очень хорошо. А теперь позволь мне сделать тебе предложение. Бросай свой Абердейл и присоединяйся ко мне. У меня всегда найдется чем заняться человеку с такими нервами, как у тебя.
Квинн обвел глазами круглую просторную комнату.
- Как давно ты уже здесь?
- В этом регионе - около тридцати пяти лет.
- Я что-то вроде этого и предполагал: ты не мог высадиться после того, как здесь начали появляться колонисты, особенно, если ты настолько известен, как рассказываешь. Тридцать пять лет прожить в дереве, в комнате, в которой нет даже окон, это, скажу я тебе, не для меня. К тому же, я ведь не эденист, у меня нет этих родственных генов, чтобы управлять биотехами.
- Это можно исправить, ты можешь воспользоваться нейронным симбиотическим процессором, как тот же Пауэл Манани. Более трети моих товарищей адамисты, остальные мои дети. Ты вполне для нас подходишь. Как видишь, я могу дать тебе самое большее, что ты можешь захотеть.
- Я хочу Баннет. А она находится в трехстах световых годах отсюда. Вот ее-то у тебя нет.
- Ты меня не понял, Квинн Декстер, я хочу сказать, что я могу тебе дать то, что ты действительно хочешь. То, что все мы хотим.
- Да? И что же это такое?
- Своего рода бессмертие.
- Бред. Даже я знаю, что такое не пройдет. Самое большее, что сумел получить Салдана, - это пара столетий. И это при его деньгах и исследовательских командах.
- Это потому, что они идут не правильным путем. Они хотят решить это по-адамистски.
Квинну очень не нравилось, что его втянули в этот разговор. Он совершенно этого не хотел, он рассчитывал, что сделает свое предложение по поводу порабощения Абердейла, а местный шеф сразу же увидит в этом глубокий смысл. А теперь он должен задумываться над сомнительной идеей о вечной жизни, да еще и искать предлог, почему ему этого не хочется. Это было глупо, но его уже втянули в этот разговор. Однако, Латон, скорее всего, и не может предложить того, о чем говорит. Если только это не какая-нибудь высокотехнологичная операция, и он использует девочек для биологических экспериментов. Брат Божий, а этот Латон не так-то прост!
- А каков же тогда твой путь?
- Комбинация родственности и параллельного мыслительного процесса. Ты знаешь, что эденисты, когда умирают, передают свою память нейронным клеткам своего обиталища?
- Да, я об этом слышал.
- Это тоже своего рода бессмертие, но меня оно не совсем удовлетворяет. Через несколько столетий личность начинает ослабевать. Желание жить, если хочешь, пропадает. Это можно понять, в самом деле, в этом случае нет человеческой активности, которая зажигает жизненную искорку и подгоняет нас вперед, остается только наблюдать, жить ради того, чтобы наблюдать за достижениями потомков. Такое не вдохновляет. Поэтому я начал рассматривать возможность перемещения своей памяти в свежее тело. Но тут же передо мной встали несколько проблем, которые не позволяли прямую передачу. Для начала тебе нужен пустой мозг, способный вместить память взрослого человека. Мозг младенца пуст, но его объема для того, чтобы вместить память взрослого человека, которая накапливалась в течение полутора столетий, явно недостаточно. Тогда я решил проверить, нельзя ли усовершенствовать нейронную структуру. Эта область была мало исследована. Размер мозга был увеличен, чтобы вместить память, набранную за полтора столетия, и таким образом коэффициент умственного развития подскочил на несколько пунктов, но саму структуру генетики это не затрагивало. Я начал изучать проблему параллельного мышления, как это сделано в эденистских обиталищах. Они могут одновременно вести миллион разговоров и при этом регулировать свое окружение, действуя наподобие администратора, - и все это имея одно сознание. А вот мы, бедные смертные человечки, можем думать или делать только одну вещь за раз. Я начал рассматривать, как мне изменить нейронную сеть, чтобы она могла выполнять несколько операций одновременно. Здесь лежал ключ к решению проблемы. И тут я сообразил, что если не будет лимита количеству отдельных одновременных операций, то я могу создать многочисленные независимые звенья, связанные между собой родственным геном и использующие одну общую личность. В таком случае, если кто-то и умирает, то личность остается, сознание остается нетронутым, а на месте умершего вырастает новое звено.
- Звено? - медленно проговорил Квинн. - Ты хочешь сказать - новый человек?
- Я хочу сказать - новое тело с видоизмененным мозгом, связанное со множеством клонированных копий родственным геном. Вот на этот проект я и направил свои усилия, находясь здесь в изгнании. К этому могу только добавить, что я добился в этом определенного успеха, несмотря на трудности, вызванные изоляцией. Мы разработали мозг, обладающий параллельным мышлением, и сейчас мои коллеги проводят соответствующие изменения в ДНК моего зародыша. После этого мои клонированные копии будут выращены во внешней утробе. Наши мысли объединятся, как только они начнут думать, они будут чувствовать то же, что и я, видеть то же, что и я. Моя личность будет жить в каждом из них в равной степени, там будет гомогенизированное присутствие. В конце концов, эти первоначальные тела износятся и превратятся в ничто, но я останусь. Смерть для меня останется в прошлом. Смерть умрет. Я собираюсь рассеяться по этому миру и буду это делать до тех пор, пока все его ресурсы не будут принадлежать мне, его промышленность, его население, все. И тогда начнет образовываться новая форма человеческого общества, такое, которое не будет руководствоваться слепым, всеподавляющим чувством биологического размножения. Мы будем более организованными, более осмотрительными. В конце концов, я задумываюсь о том, чтобы и себе вживить биотех-подселения. Тогда я буду не только во всех человеческих телах, но и в звездных кораблях и обиталищах. Жизнь без временных границ и физической ограниченности. Я разрушу все преграды, Квинн, разве не стоит жить ради такой цели? И сейчас я то же самое предлагаю тебе. Деревенские девушки поставят нам достаточно яичников, чтобы клонировать всех нас. Модифицировать твою ДНК не составит труда, а каждый твой клонированный двойник будет размножаться сам. Ты сможешь спокойно разделаться с этой Баннет, десять тебя, двадцать, целая армия, состоящая из твоих зеркальных отображений, обрушится на ее аркологию для мести. Разве это не притягивает, Квинн? Разве это не красивее, чем красться по ночам по джунглям и потрошить людей ради каких-то нескольких тысяч фьюзеодолларов?
Для того, чтобы сохранить на лице безразличное выражение, Квинну потребовалась вся его сила воли. Сейчас он так жалел, что пришел сюда, так жалел, что раскусил ту пустельгу. Брат Божий, как он об этом жалел. Да, по сравнению с этим чокнутым Баннет ничто, она просто настоящая святая. И в то же время все это дерьмо, которое Латон выплеснул ему прямо в лицо, обладало убийственной логикой, затягивало его, как танец черной вдовы. Пообещать ему бессмертие было таким же трюком, как тот, что он использовал с иветами, но это было сделано с такой потрясающей дьявольской ловкостью, его повязывали кровью заговора, чтобы быть уверенным, что для него не будет дороги назад. Он понимал, что Латон никогда не допустит, чтобы он добрался до космопорта в Даррингеме, не позволит ему сесть на орбитальный корабль. Только не теперь, когда он столько знает. Единственная возможность выйти из этого дерева, даже из этой комнаты, со своими собственными мозгами появлялась только после принятия предложения Латона. И это будет самым вынужденным соглашением, которое он когда-либо принимал в жизни.
- А для того, чтобы распылить мой мозг, мне потребуется отказаться от моей веры?
Латон одарил его сочувствующей улыбкой.
- Твоя вера от этого только станет еще сильней, она обезопасит себя от исчезновения в твоих многочисленных звеньях, которые пронесут ее сквозь столетия. Ты даже сможешь выйти из подполья для пропаганды своей веры. Какая разница, если один или два твоих звена будут посажены в тюрьму или казнены? Ты ведь, как был так и останешься.
- А как насчет секса, я пока еще им пользуюсь, мне надо будет отказаться от него?
- Ни в коем случае, все также и останется с одной небольшой разницей: в этом случае каждый твой ген будет доминантным, то есть каждый ребенок, которого ты зачнешь, будет очередным твоим звеном.
- И как долго ты еще собираешься работать над этими мозгами с параллельным мыслительным процессом? Ты уже сумел вырастить хоть один, чтобы убедиться, что идея работает?
- Мы уже прогнали цифровой стимулятор через матрицу биологического процессора. Анализирующая программа доказала его работоспособность. Это стандартная техника; эденистские генетики используют ее для конструирования космоястребов. И это ведь работает, не так ли?
- Известное дело. В общем, смотри, меня это заинтересовало. С этим трудно не согласиться. Брат Божий! Жить вечно, да кто же этого не захочет? Я скажу тебе вот что: я не буду пытаться вернуться на Землю до тех пор, пока твои клонированные цыплята не вылупятся из утроб. Если они окажутся такими хорошими, как ты мне их описал, то я как из пушки прилечу к тебе. Ну, а если нет, то мы вернемся к моему предложению. Черт побери, я вовсе не возражаю потерпеть еще несколько лет ради такого случая.
- Похвальная предусмотрительность, - усмехнулся Латон.
- А пока было бы неплохой идеей подкинуть вирус в коммуникационный блок надзирателя Манани. Это в наших обоюдных интересах. Что бы ни произошло, никто из нас не хочет, чтобы поселенцы запросили помощь в столице. Можешь ты одолжить мне жучка, зараженного каким-нибудь процессорным вирусом? Если я просто разобью ему этот блок, то он сразу подумает на меня.
Вошла Аннам, неся поднос с заказанным Квинном бифштексом и поллитровым стаканом молока. Она поставила его на колени Квинну и боязливо взглянула на Латона.
- Нет, моя дорогая, - сказал Латон. - Это определенно не святой Георгий, который пришел похитить тебя из моей огнедышащей пасти.
Девочка засопела, и щеки ее налились краской. Квинн с полным ртом бифштекса оскалился волчьей улыбкой, окинув взглядом округлые формы девушки.
- Думаю, мы остановимся на нашей договоренности, - сказал Латон, - и мне можно теперь отлучиться. Я попрошу одного из моих людей подготовить до твоего ухода жучок с вирусом.
Квинн отхлебнул молока и вытер губы тыльной стороной ладони.
- Отлично! - кивнул он головой.

***

С церковью в Абердейле было определенно что-то неладно. Всего лишь половина всех лавок была собрана и установлена, хотя Хорст Эльвс время от времени и возился с оструганными досками, которые иветы подготовили для оставшихся скамеек. Он не был уверен, что те три лавки, которые он уже собрал во время приступов угрызения совести, выдержат вес более, чем четырех человек. Но крыша не текла, вокруг были знакомые богослужебные книги и церковное облачение, атрибуты для службы, у него была большая коллекция дисков с благочестивой музыкой, которую аудиоплейерный блок транслировал так, что она была слышна вокруг всего здания. Несмотря на неудачное начало, это все же была какая-то надежда. Позже церковь стала его убежищем. Освященная земля или нет, а Хорст не настолько глуп, чтобы считать это какой-то защитой, но иветы никогда здесь не появлялись.
Но что-то появлялось.
Хорст стоял перед скамейкой, которая служила алтарем, волосы на его руках встали дыбом, как будто он стоял в мощном статическом потоке. Он чувствовал чье-то присутствие в церкви, кого-то бесплотного и в то же время обладающего почти животной силой. Он чувствовал возраст этой силы, который был выше его понимания. В первый раз, когда Хорст увидел гигантика, он почти час смотрел на него в изумлении, живое создание, которое было уже старым, когда на Землю только еще пришла Церковь. Но даже гигантик не шел ни в какое сравнение, это дерево казалось саженцем. Возраст, настоящий возраст, был пугающим.
Хорст не верил в духов. Кроме того, это присутствие было слишком реально для духа. Оно лишало церковь силы, поглощало те крохи святости, которые хоть когда-то существовали.
- Кто ты? - прошептал он легкому бризу.
На улице наступала ночь, силуэты колеблющихся верхушек деревьев на фоне золотисто-розового неба казались траурно-черными. Люди возвращались с полей, вспотевшие и уставшие, но с улыбками на лицах. По всей деревне разносились голоса. Абердейл казался таким мирным; ни о чем большем он и не мечтал, покидая Землю.
- Кто ты? - спросил Хорст. - Это церковь, дом Божий. Я не допущу здесь святотатства. Только истинно раскаявшиеся желанны тут.
На какой-то головокружительный момент его мысли неслись сквозь пустое пространство. Скорость казалась ужасной. Он в шоке закричал, вокруг него ничего не было, ни тел, ни звезд. Вокруг него было так, как он представлял себе нуль-пространство, которое существует за бортом звездного корабля во время прыжка.
Внезапно он снова очутился в церкви. Небольшая ярко-красная звездочка горела в паре метров от него.
На какое-то время он уставился на нее, потом начал хихикать:
- Ты мерцай, мерцай звезда, расскажи, зачем пришла.
Звездочка исчезла.
Его смех перешел в сдавленное хныканье. Он выскочил из церкви в сгущающиеся сумерки, прошел по мягкой земле своего огорода, не обращая внимания на то, что топчет чахлые растения.
Несколько часов спустя внимание деревни привлекло его пение. Он сидел на причале, держа в руках бутылку самогона. Собравшаяся вокруг толпа смотрела на него с презрением.
- Демоны! - кричал он, когда Пауэл Манани и еще два поселенца поставили его на ноги. - Они ушли только для того, чтобы призвать демонов.
Рут с отвращением посмотрела на него и побрела обратно в свою хижину.
Хорста притащили домой, уложили на кровать и напичкали транквилизаторами из его же собственных запасов. Он так и уснул, продолжая бормотать предупреждения.

***

Лай-силфа интересовали люди. Из ста семидесяти миллионов чувствующих особей, с которыми ему пришлось сталкиваться, только триста тысяч могли его чувствовать либо при помощи технических средств, либо собственной психикой.
Священник явно чувствовал его присутствие, но не понимал его природу. Люди, очевидно, обладали рудиментарной чувствительностью к своему энергетическому окружению. Оно просмотрело все записи, которые состояли из нескольких процессорных блоков и дисков памяти, имевшихся в Абердейле, которые в основном содержали учебные тексты, прихваченные с собой Рут Хилтон. Так называемые психические способности в них относили или к галлюцинациям или к жуликам, которые имитировали их наличие для получения финансовой выгоды. Однако эта раса имела обширную историю всевозможных случаев и мифов в прошлом. А их стойкая продолжающаяся приверженность религиозным верованиям показывала, насколько широко распространилось мнение, привившее "сверхъестественным" событиям ортодоксальное уважение. Для развития энергетической чувствительности здесь явно был большой потенциал, но для этого нужно было более рациональное мышление. Этот конфликт не был тайной для лай-силфа, хотя записей о расе, в которой две противоположные природы были бы настолько антагонистичны, он не помнил.

***

- Что вы думаете? - спросил Латон своих коллег, когда за Квинном Декстером закрылась дверь.
- Это просто маленькая психопатическая дрянь, насаженная на крепкий стержень садизма, - сказал Волдсей, начальник группы вирусных технологий.
- Декстер определенно неуравновешен, - сказала Камилла. - Не думаю, что ему можно доверять в том, что он сдержит какие-либо договоренности. Его одержимость в отношении отмщения этой самой Баннет является доминирующей мотивацией его поведения. Наша схема бессмертия не сможет заменить эту одержимость, она для него слишком интеллектуальна.
- Могу сказать только одно: мы должны его уничтожить, - сказал Салкид.
- Я склонен к тому, чтобы согласиться с вами, - кивнул головой Латон. - А очень жаль. Это как наблюдать со стороны себя в миниатюре.
- Ты никогда ничего не делал без достаточных на то оснований, отец, - возразила Камилла.
- Но это только благодаря обстоятельствам, в других обстоятельствах все могло быть по-иному. Однако, оставим эти посторонние рассуждения. Наша текущая задача - собственная безопасность. Можно с полным основанием полагать, что Декстер сообщит большинству, если не всем, своих друзей-иветов о том, что в лесу таится что-то страшное. А это осложнит нам жизнь.
- Ну и что? Нам просто надо будет позаботиться обо всей компании, - сказал Салкид. В отличие от остальных изгоев, бывший капитан черноястреба с большим трудом выносил десятилетия вынужденного бездействия. - Я сам проведу у них вселение. Это доставит мне только удовольствие.
- Прекрати строить из себя дурачка, Салкид, - отрезал Латон. - У нас нет возможности самим уничтожить всех иветов. Внимание, которое привлечет эта акция, будет для нас слишком опасным, особенно, когда это произойдет вскоре после похищений.
- И что ты тогда предлагаешь?
- Для начала подождем, пока Квинн Декстер выведет из строя коммуникационный блок надзирателя Манани, а после этого мы заставим поселенцев уничтожить иветов.
- Каким образом? - спросил Волдсей.
- Священник уже знает, что иветы поклоняются дьяволу. Мы просто сделаем так, чтобы это было известно каждому. И сделаем это таким образом, что они просто не смогут это проигнорировать.

Глава 12

Здесь был такой набор ископаемых, который мог оправдать вложение денег в скалу. Комбинация ресурсов Идрии была довольно редкой, а редкость всегда привлекает деньги.
В 2402 году исследовательская партия обнаружила длинную жилу, вклинившуюся, как болезненная радуга, в обычную металлическую руду. Ее химический состав представлял странную смесь из серы, алюминия и кварца. Планетарный совет директоров пришел к выводу, что данная концентрация кристаллической жилы является достаточно ценной и вполне оправдывает затраты по ее добыче, и в 2408 году шахтеры и их горнодобывающая техника начали вгрызаться во внутренности скалы. Затем появились промышленные станции, которые занимались очисткой и обогащением руды. Численность населения поползла вверх, рудники углублялись, появились биосферы. К 2450 году главный рудник достиг пяти километров в длину и четырех в ширину, вращение Идрии было ускорено, чтобы создать хотя бы половину стандартной гравитации. Там проживало девять тысяч человек, образовавших общину, которая почти полностью могла себя обеспечить. Она объявила себя независимой и получила место в ассамблее системы. И все же этот город принадлежал компании, а компанией этой была "Лассен Интерстеллар".
Лассен занимался и горной добычей, и перевозками, и финансами, и компонентами звездных кораблей, а кроме всего прочего еще и вооружением. Это было типичное Нью-Калифорнийское предприятие, продукт бесчисленных слияний и захватов, прямой последователь своего старого земного предшественника, расположенного на американском западном побережье. Его правление боготворило суперкапиталистическую этику, агрессивно расширялось, сливалось с правительством для получения выгодных контрактов, позволяющих дальнейшее развитие, давило на ассамблею для еще большего послабления в налогах, разбрасывало свои дочерние компании по всей Конфедерации, при каждом удобном случае наносило удар конкурентам и противникам.
На Новой Калифорнии базировались тысячи подобных компаний. Корпоративные тигры, чьи прибыли поднимали уровень жизни всей системы. Их конкуренция была лютой и непримиримой. Ассамблея Конфедерации несколько раз высказывала свое неодобрение их сомнительному экспорту и старалась отслеживать контракты на поставки. Технологический уровень Новой Калифорнии был очень высок, и их вооружение пользовалось большим спросом. Компанию совершенно не интересовало, для какой цели приобретается их продукция; коли покупатель нашелся, заказ сделан, финансовая сторона обговорена, то ничего уже не могло остановить сделку. Этого не могли сделать ни Государственная палата экспортного лицензирования, ни, тем более, въедливые инспектора Конфедерации. При подобном подходе транспортировка иногда вызывала определенные трудности, особенно при сомнительных контрактах со звездными системами, на которые было наложено чрезмерное эмбарго. Капитаны, подписавшие подобные контракты, могли рассчитывать на высокую прибыль. А некоторых такие контракты привлекали просто своей авантюрностью.

***

Предыдущая страница 18 Следующая страница


19 Питер Гамильтон

"Леди Макбет" лежала в одной из тридцати с лишним ячеек дока промышленной станции, вращавшейся по свободной орбите вокруг Идрии. Оба люка ее грузового отсека в передней части корпуса были полностью открыты, обнажая металлическую пещеру с перевязанными трассами силовых и сигнальных кабелей, грузовые крепления и разъемы интерфейса регулировки окружающей среды, все это было обернуто в тусклую золотистую фольгу и в придачу плохо освещено.
Ячейка дока представляла из себя семидесятипятиметровый кратер, изрезанный всевозможными трубопроводами. Прожектора, установленные на закругленных стенах, врезались яркими белыми лучами в свинцово-серый корпус звездного корабля, компенсируя бледные пряди солнечных лучей, падающих на станцию, когда она находилась в тени Идрии. Несколько складских стеллажей, напоминающих скорее строительные леса, оставленные после строительства станции, стояли вдоль края ячейки. Каждая из этих стоек была снабжена механической рукой с четырьмя суставами, используемой для погрузки и разгрузки транспорта. Пульты управления руками находились в прозрачных полусферических консолях, которые выступали на стенах ячейки, как отполированные заклепки.
Джошуа Калверт стоял в отсеке грузового инспектора, держась за круговой леер, он навис над изогнутым радиационно-защитным стеклом так, что его лицо находилось всего в нескольких сантиметрах от окна, и наблюдал, как механическая рука берет со стеллажа очередной грузовой контейнер. Контейнеры были двухметровой длины и представляли из себя герметичные цилиндры со слегка закругленными концами, толстая белая оболочка из силиконового сплава защищала груз от широких перепадов температур, которым они могли подвергнуться во время космического путешествия. На каждом из них был нарисован геометрически стилизованный орел, торговая марка Лассена и несколько строчек - нанесенных по шаблону красных букв. Согласно коду, они содержали высококачественные магнитные компрессионные спирали для токамаков. И девяносто процентов контейнеров заключали в себе именно то, что и было написано; в десяти оставшихся процентах были упакованы спирали поменьше, которые вырабатывали еще более сильное магнитное поле, пригодное для хранения антивещества.
Механическая рука опустила контейнер в трюм "Леди Макбет", и грузовые крепления сразу же сомкнулись вокруг него. Джошуа почувствовал, как у него екнуло сердце. В пределах Новой Калифорнии это был вполне законный груз, независимо от того, что там написано на контейнерах. В пределах межзвездного пространства его законность была довольно сомнительна, хотя хороший адвокат мог отмести любые обвинения. А вот в системе Пуэрто де Санта Мария, куда они и направлялись, обвинение напишут заглавными буквами десятиметровой высоты и раскрасят их в цвет детской неожиданности.
Сара Митчем сжала его руку.
- Нам действительно это так уж надо? - проворковала она.
В прозрачной полусфере она сняла свой шлем и распустила волосы, которые теперь ленивыми волнами падали на плечи. Сара озадаченно поджала губы.
- Боюсь, что да.
Он пощекотал ее ладонь своим пальцем, это был их личный знак, который они часто использовали на борту "Леди Макбет". Сара была страстной любовницей, в этом он убедился за многие часы, проведенные вместе с ней в его каюте, но на этот раз ему не удалось поднять ей настроение.
Нельзя было сказать, что "Леди Макбет" не приносила дохода: за восемь месяцев после первого контракта с Роландом Фрамптоном они сделали семь грузовых рейсов и один пассажирский, перевезя группу бактериологических специалистов, которая должна была включиться в экологическую исследовательскую партию в Нортвее. Но и сама "Леди Макбет" поглощала огромное количество средств: каждый раз, как они вставали в док, им требовалось топливо и прочие расходные материалы; бесконечные списки требующихся запчастей; не было еще полета, чтобы что-нибудь не сгорело или просто не выработало свой полетный ресурс, к этому надо добавить зарплату команде, а также плату за пользование портами и таможенные и иммиграционные пошлины. Джошуа в начале по-настоящему не представлял, какие расходы потребуются для эксплуатации "Леди Макбет". Каким-то образом Маркус Калверт справлялся с этой задачей. Прибыль держалась около нулевой планки, а поднять тариф выше он не мог: в этом случае он не сумел бы получить ни одного контракта. Джошуа больше зарабатывал, когда занимался мусором.
Так что теперь он узнал на собственной шкуре, что стоит за всеми этими разговорами, которые капитаны вели в баре Харки. Как и он сам, они все рассказывали, как замечательно у них идут дела, как они продолжают летать только потому, что им нравится такая жизнь, а деньги при этом не играют никакой роли. Ложь, все это была великолепная, артистично исполняемая ложь. Только банки, спокойно сидя на одном месте, делают деньги, остальным приходится зарабатывать себе на жизнь.
- В этом нет ничего зазорного, - сказал ему Хасан Рованд две недели тому назад. - Все мы в такой же дыре. Ты-то, Джошуа, намного в лучшем положении, чем большинство из нас. Тебе, по крайней мере, не надо выплачивать кредиты.
Хасан Рованд был капитаном "Дечала", независимого транспорта, меньшего, чем "Леди Мак". Ему было далеко за семьдесят, и он уже провел в полетах пятьдесят лет, причем последние пятнадцать уже в роли капитана-владельца.
- На грузовых перевозках настоящих денег не заработаешь, - пояснял он. - По крайней мере, это не для таких людей, как мы с тобой. Все маршруты, которые могут принести настоящую прибыль, подмяли под себя большие компании. Они все работают в герметично закрытых картелях, в которые таким, как мы, не пробиться.
Они пили в клубе, который находился в жилом секторе индустриальной станции, вращавшейся на орбите вокруг Байдона. Станция представляла из себя двухкилометровое литиевое колесо, вращавшееся со скоростью, достаточной для создания на своем краю двух третьих от стандартной силы гравитации. Джошуа склонился над баром и наблюдал в огромное окно, как мимо проплывает ночная сторона планеты. Проблески освещенных городов вычерчивали в темноте странные кривые.
- И где же тогда платят настоящие деньги? - уточнил Джошуа.
Он уже пил целых три часа, достаточно долго, чтобы влить в себя изрядную долю алкоголя, просочившегося в его мозг и вестибулярный аппарат, поэтому мир теперь стал для него уютным и спокойным.
- Полеты, в которых используются эти заумные трубы на четвертом рулевом двигателе, как это сделано у твоей "Леди Мак".
- Забудь об этом. Мне еще не настолько нужны деньги.
- Хорошо. Все в порядке, - Хасан сделал неопределенный жест рукой, в которой держал стакан с пивом, пиво пролилось, оставив на столе слегка изогнутую траекторию. - Я тебе просто объяснил природу того, что ты хотел: это - борьба и нарушение закона. Именно для таких вещей и существуют в этой галактике независимые капитаны. Каждый капитан время от времени делает такие рейсы. Некоторые из нас, такие как, например, я, делают подобные поездки чаще, чем большинство остальных. Зато можно поддерживать состояние корпуса и удерживать радиацию за защитными щитами.
- Ты уже много раз проделывал такое? - поинтересовался Джошуа, мрачно уставившись в свой стакан.
- Несколько раз. Не так чтобы много. Отсюда и пошла дурная репутация у капитанов-владельцев. Люди считают, что мы делаем это постоянно. А это не так. Они же ничего не слышат о тех обычных рейсах, которые мы делаем пятьдесят недель в году. Они слышат о нас только тогда, когда нас ловят, и все агентства новостей взрываются сообщениями об аресте. Мы постоянные жертвы массовой информации. Нам надо бы за это подать на них в суд.
- Но тебя еще не ловили?
- Пока нет. Я использую один прием, практически беспроигрышный, но для этого нужно два корабля.
- А-а-а.
Джошуа, очевидно, был пьян больше, чем он себе это представлял, потому что следующее, что он услышал, - это то, что он попросил:
- Расскажи-ка мне об этом поподробней.
А вот теперь, двумя неделями позже, он уже начал сожалеть о том, что тогда все это выслушал. Хотя, он должен был честно признать, что способ, действительно, был практически беспроигрышный. Эти две недели прошли в яростных приготовлениях. Кстати говоря, то, что Хасан Рованд рассматривал его как стоящего партнера, по мнению Джошуа, было явным комплиментом в его сторону, так как понадеяться проделать такое мог только очень хороший и опытный капитан. И рисковал в первую очередь не он, по крайней мере, в этот раз. Пока он был еще только младшим партнером. И все же двадцать процентов оплаты нельзя было сбрасывать со счетов, особенно когда эти проценты составляли восемьсот тысяч фьюзеодолларов, причем половина выплачивалась авансом.
Последний контейнер с магнитными спиралями был укреплен в трюме "Леди Мак". Когда механическая рука улеглась на свою подставку, Сара Митчем тихо, с безнадежностью вздохнула. Ее беспокоил этот рейс, но она, как и вся остальная команда, согласилась на него, когда Джошуа объяснил им, что и зачем он затевает. И финансовое положение у нее тоже было довольно шатким. Альбомы на дисках, которые команда сбывала пиратским распространителям в портах, шли по минимальной цене. Большая часть ее личных сбережений пошла прахом, когда ее поймал официальный дистрибьютор. А здесь, на Идрии, она купила дисков больше, чем продала за всю жизнь. По крайней мере, Новая Калифорния была ведущей в производстве дисков, и Сара сможет продавать эти свежие записи еще около полугода, особенно если учесть, в какие отдаленные порты идет "Леди Макбет".
Деньги пойдут в общий котел команды, так что через пару месяцев они уже смогут покупать собственный груз. Это была их светлая мечта, которая помогала им переживать обыденную беспросветность. Вскоре Норфолк должен был вступить в союз, тогда груз Норфолкских слез может принести им настоящую прибыль, особенно, если товар будет принадлежать не чужому дяде, а им лично. И тогда они, может быть, довольно долго смогут прожить без подобных рейсов.
- Все погружено, и ни одной царапины на корпусе, - победоносно сообщила девушка, которая управляла механической рукой.
Джошуа оглянулся и улыбнулся ей через плечо. Она была стройной и несколько высоковатой, на его вкус, но под изумрудным материалом комбинезона угадывались приятные формы.
- Да, отличная работа, спасибо.
Он установил связь с ее пультом, загрузил свой персональный код и подтвердил получение груза на борт "Леди Макбет".
Девушка проверила данные и вручила ему диск с документацией о грузе.
- Bon voyage, капитан.
Джошуа и Сара вышли из грузового отсека и пошли по лабиринту узеньких коридорчиков по направлению к телескопическому воздушному шлюзу, который соединял капсулы жизнеобеспечения "Леди Мак" со станцией.
Девушка-оператор механической руки, после того, как они вышли, подождала около минуты, потом закрыла глаза.
- Все грузовые контейнеры погружены. "Леди Макбет" должна покинуть станцию через восемнадцать минут.
- Спасибо, - ответил "Энон".

***

Транквиллити почувствовал возмущение гравитационного поля, вызванного окончанием тоннеля в назначенной зоне, находящейся в ста пятидесяти километрах от самого обиталища. На фоне грязно-желтого необъятного Мирчуско окончание тоннеля выглядело бесцветным кружком. И все же наблюдающий за ним через оптические датчики на одной из стратегическо-оборонных платформ дежурный дал предупреждение. Транквиллити получил сообщение о необычайно мощных признаках глубины тоннеля.
Из тоннеля вылетел "Илекс". Это был космоястреб с более серым, а не синим, как обычно, корпусом. Он четко выскользнул из быстро сжимающегося окончания тоннеля и грациозно покачал корпусом, ориентируясь в пространстве.
- Это "Илекс", корабль военного флота Конфедерации ALV-90100. Просим вашего разрешения на подход и докование.
- Разрешение даю, - ответил Транквиллити. Космоястреб почти мгновенно увеличил скорость до трех g и направился к обиталищу.
- Приму вас с большой радостью, - сказал Транквиллити. - Не очень-то часто меня посещают космоястребы.
- Большое спасибо, но я не заслужил особых привилегий. Еще три дня назад мы выполняли задание по патрулированию в районе Элласа. Но сейчас нам поручили роль дипломатического курьера. Мой капитан, Аустер, был несколько раздражен этим. Он сказал, что мы не предназначены работать в качестве такси.
- О, это уже что-то интересное.
- Уверен, что это вызвано исключительными обстоятельствами. В связи с этим у моего капитана есть еще один запрос. Он просит Иону Салдану принять специального посланника адмирала Самуэля Александровича, капитана Майнарда Кханна.
- Вы доставили этого капитана прямо с Авона?
- Да.
- Повелитель Руин считает за честь принять посланника адмирала, а капитана Аустера и его команду она приглашает сегодня вечером на обед.
- Мой капитан принимает приглашение. Его очень заинтриговала Иона Салдана, агентства новостей слишком уж несдержанны в отношении ее.
- Я могу рассказать тебе несколько историй про нее.
- Правда?
- А мне интересно будет услышать про сектор Эллас. Там много пиратов?

***

Вагончик транспортной трубы остановился, и оттуда на маленькую станционную платформу вышел капитан Кханна. Ему было тридцать восемь лет, у него были светло-рыжие, постриженные по-военному волосы; бледная кожа, попадая под солнечные лучи, покрывалась веснушками. Черты лица у него были правильными, глаза темно-карие. Свое тело он поддерживал в постоянной форме, благодаря сорокапятиминутной физической зарядке, одобренной командованием флота, которую он непременно делал каждое утро. Академию он закончил третьим среди ста пятидесяти офицеров; он бы закончил самым лучшим, если бы не оценка по компьютерной психологии, которая говорила о недостатке гибкости из-за его чрезвычайной "привязанности к доктринам".
Он находился в адмиральской ставке уже полтора года и за это время не допустил ни одной ошибки. Это было его первое самостоятельное задание, и он откровенно был этим перепуган. Еще тактику и командные решения он мог осилить, мог даже совладать с тактикой адмиральского штаба, но вот почти затворница, всеми уважаемая, темная лошадка, девушка-подросток Салдана, родственно связанная с не-эденистским биотехническим обиталищем, - было совсем другое дело. Как, черт побери, можно составить мотивационный анализ такого существа?
- У тебя все очень хорошо получится, - сказал адмирал Александрович, отдавая ему последние наставления. - Ты достаточно молод и не испугаешь ее своим возрастом, достаточно умен, чтобы не обидеть ее интеллект. И вообще, все девушки любят форму.
Старик подмигнул и дружески подтолкнул его в спину.
Майнард Кханна одернул тужурку своей безукоризненной темно-голубой формы, поправил на голове остроконечную шапку, расправил плечи и твердо зашагал по лестнице, ведущей со станции. Он оказался в просторном дворе, уставленном флагштоками, по его краям стояли большие вазы, полные бегоний и фуксий. Отсюда во все стороны расходились тропинки, ведущие в субтропический парк. В ста метрах от себя он увидел некое здание, но даже поверхностного взгляда на все это хватило для того, чтобы он застыл в изумлении. После того, как он прошел через воздушный шлюз в ячейке дока, он тут же сел в ожидавший его вагон, поэтому еще не видел самого обиталища. Сам размер Транквиллити был поразителен и настолько велик, что мог вместить внутри себя пару обычных обиталищ эденистов и потрясти их там, как игральные кости в стакане. Слепящая световая труба горячо сверкала над головой, белые, как сахарная вата, облачка легко плыли в воздухе. Панорама лесов и полей сверкала серебряными озерцами, а длинные ручьи поднимались по обе стороны от него, как стены долины самого Господа Бога. Километрах в восьми отсюда виднелось море, потому что с его сверкающими волнами и картинными островками - никак по-другому назвать это было невозможно. Он попробовал проследить эту арку глазами, задирал голову все выше и выше, пока его шапка не уперлась ему в затылок, угрожая свалиться. Над его головой висели тонны воды, готовые в любую минуту низвергнуться на него потоком, подобным тому, который обрушился на Ноя.
Он поспешно опустил голову, стараясь припомнить, как он избавился от головокружения, когда посещал эденистские обиталища на орбите Юпитера.
- Никогда не поднимай взгляд выше уровня горизонта и всегда помни, что бедная поверхность над твоей головой думает, что ты можешь упасть на нее, - напомнил его старый сварливый путеводитель.
Сознавая, что он поражен еще до того, как начал миссию, Майнард Кханна пошел по желто-коричневой каменной дорожке к зданию, которое напоминало эллинистический храм. Это была длинная базилика, один конец которой выходил внутрь круглой площадки, закрытой куполом из какого-то иссиня-черного материала, поддерживаемого белыми колоннами, промежутки между которыми заполнены сине-зеркальным стеклом.
Дорожка привела его к другому концу базилики, где в карауле по обе стороны от входной арки стояли два сержанта, напоминая статуи гоблинов из кошмарных снов.
- Капитан Кханна? - спросил один из них.
Голос у него был мягким и дружелюбным и поэтому совсем не подходил к его внешности.
- Да.
- Повелитель Руин ожидает вас, пожалуйста, следуйте за моим служащим.
Сержант повернулся и провел его в здание. Они пошли внутрь, центральный неф был увешан большими картинами в золоченых рамах, расположившимися на стенах из белого и коричневого мрамора.
Сначала Майнард Кханна думал, что это голограммы, но потом понял, что картины двумерны, более детальный взгляд подсказал ему, что они написаны маслом. Там было множество сельских пейзажей, на которых люди, одетые в тщательно отделанные костюмы, скакали на лошадях или собирались в нарочито показушные группы. Сцены из истории Земли, еще доиндустриальный период. Это, должно быть, подлинники. У него в голове мелькнула мысль об их стоимости. Наверное, за вырученные деньги от продажи только одной из них можно было купить боевой крейсер.
В дальнем конце нефа под прозрачным защитным колпаком на подставке покоилась капсула Востока. Майнард остановился и посмотрел на потрепанную сферу с трепетом и восхищением. Она была такой маленькой, такой грубой, и все же несколько кратких лет она представляла собой вершину человеческой технологии. Думал ли когда-нибудь о Транквиллити космонавт, который летал на этой машине?
- Это который? - спросил он сержанта хриплым голосом.
- Восток-6, на нем вылетела на орбиту Валентина Терешкова. Это была первая женщина в космосе.
Иона Салдана ждала его в большой круглой комнате для аудиенций, расположенной в самом конце нефа. Она сидела за стоящим в центре письменным столом, имеющим форму полумесяца. Обильные потоки света, проливающиеся сквозь стекла между колоннами, превращали воздух в платиновый туман.
На белом полу полипа был изображен гигантский коронованный феникс, раскрашенный в красный и синий цвета. От двери до стола капитан прошествовал целую вечность, звук его каблуков, отлетающий от полированной поверхности, отдавался сухим эхом в пустом пространстве.
"Хочет запугать, - подумал он. - Здесь начинаешь понимать, как ты одинок, если противостоишь ей".
Подойдя к столу, он четко отсалютовал. Как-никак, она все же была главой государства; отдел протоколов в штабе адмирала неоднократно подчеркивал это, неустанно напоминая ему, как он должен себя при этом вести.
На Ионе было простое летнее платье цвета морской волны с длинными рукавами. Ее короткие, светло-золотые волосы, казалось, мягко блестели в ярком свете.
Она была просто мила, как и на всех аудиовизуальных записях, которые ему пришлось изучить.
- Садитесь, капитан Кханна, - сказала она, улыбнувшись. - Мне кажется, что вам очень неудобно так стоять.
- Спасибо, мадам.
С его стороны около письменного стола стояли два стула с высокими спинками.
- Насколько я понимаю, вы проделали весь этот путь от самого штаба Первого флота в Авоне до Транквиллити только для того, чтобы встретиться со мной.
- Да, мадам.
- На космоястребе?
- Да, мадам.
- В связи с некоторой необычностью нашего мироустройства у нас нет дипломатического корпуса, ровно как и гражданской службы, - довольно беззаботно сказала она, обведя одним жестом изящной руки комнату. - Личность обиталища вполне эффективно справляется со всеми административными функциями. Но Повелитель Руин нанял одну из юридических фирм, чтобы она представляла интересы Транквиллити в зале собраний ассамблеи Конфедерации. При возникновении неотложных вопросов вам достаточно проконсультироваться с ней. Я встречалась с их старшими представителями и полностью доверяю им.
- Да, мадам...
- Майнард, пожалуйста, прекратите называть меня мадам. Это частный прием, а вы заставляете меня чувствовать себя гувернанткой в дневном пансионате для молодых аристократов.
- Хорошо, Иона.
Она широко улыбнулась. Эффект был ошеломительным. Капитан заметил, что ее глаза излучают колдовскую синюю тень.
- Так-то лучше, - сказала она. - Ну, а теперь перейдем к тому, о чем вы хотели со мной поговорить.
- О докторе Алкад Мзу.
- А-а-а...
- Вам знакомо это имя?
- И имя, и большинство связанных с ним обстоятельств.
- Адмирал Александрович считает, что данный вопрос не стоит поднимать перед вашими представителями на Авоне. По его мнению, чем меньше людей знают об этой проблеме, тем лучше.
Ее улыбка приняла ехидный оттенок.
- Как можно меньше людей? Майнард, восемь различных разведывательных служб устроили свои отделения на Транквиллити; и все они следят за бедной доктором Мзу. Бывали времена, когда эта слежка превращалась в какое-то подобие фарса. Даже Кулу устроило здесь резиденцию разведывательной службы. Я представляю, какая это, должно быть, заноза в королевской гордости моего кузена Аластера.
- Я думаю, что адмирал имел в виду людей вне высоких правительственных учреждений.
- Да, конечно, людей, наиболее способных управиться с этой ситуацией.
Ирония, прозвучавшая в ее голосе, заставила Майнарда Кханна внутренне вздрогнуть.
- Учитывая тот факт, что доктор Мзу в последнее время пыталась войти в контакт с несколькими капитанами звездных кораблей, и то, что скоро оканчиваются санкции, установленные над Омутой, адмирал был бы искренне вам благодарен, если бы вы посвятили его в смысл вашей политики относительно доктора Мзу.
- Вы ведете запись этой беседы для адмирала?
- Да, полнейшую запись вместе с чувственной составляющей.
Иона уставилась прямо в его глаза и начала говорить, четко выговаривая каждое слово:
- Мой отец обещал предшественнику адмирала Александровича, что доктору Мзу никогда не будет позволено покинуть Транквиллити, и я повторяю это обещание адмиралу. Ей не будет позволено покинуть Транквиллити, но и я со своей стороны отказываюсь от любой попытки продать или передать информацию, которой она предположительно обладает, кому бы то ни было, включая военный флот Конфедерации. После смерти она будет кремирована для того, чтобы уничтожить ее нейронный компьютер. И я надеюсь, что, с Божьей помощью, мы увидим окончание этой угрозы.
- Спасибо, - сказал Майнард Кханна.
Иона несколько расслабилась.
- Когда она прибыла сюда двадцать шесть лет назад, я не была даже зачата, поэтому мне кое-что в этой истории очень любопытно. Раскрыла ли разведка флота тайну, как она сумела выжить при разрушении Гариссы?
- Нет. Она не могла быть в то время на планете. Военный флот Конфедерации был направлен для эвакуации выживших, и ни на одном из наших кораблей нет записи о ней. Нет и записей, что она в это время была в одном из поселений на астероидах. Остается единственное логическое заключение, что когда Омута бомбила Гариссу, она была за пределами своей солнечной системы, выполняя какую-то тайную военную миссию.
- Разблокировала Алхимика?
- Кто знает? Устройство определенно не было использовано, так что либо оно не сработало, либо их перехватили. Генеральный штаб предпочитает второй сценарий.
- Но, если она выжила, то выжил и Алхимик, - сделала заключение Иона.
- Если он вообще был построен.
Она подняла брови.
- И вы говорите это по прошествии такого времени? Я считала, что его существование признано неоспоримым.
- Мы считаем, что за столь долгое время мы должны были бы услышать об этом нечто большее, чем просто слухи. Если он существует, то почему выжившие гариссанцы не воспользовались им против Омуты?
- Когда речь идет об адских машинах, я предпочитаю слышать только слухи.
- Да, вы правы.
- Вы знаете, я наблюдала за ней какое-то время, пока она работала в нашем физическом центре над леймилской проблемой. Она хороший физик, коллеги очень ее уважали. Но она не представляет из себя ничего экстраординарного, по крайней мере, в умственном отношении.
- Все, что здесь надо, это одну навязчивую идею на всю жизнь.
- Вы правы. На самом деле, с ее стороны было очень разумно явиться сюда. Это единственное место, где ей была гарантирована безопасность, и в то же время это единственная маленькая нация, которая, как это всем известно, не представляет военной угрозы ни одному из членов Конфедерации.
- Итак, я могу сделать вывод, что вы не будете возражать, если мы установим здесь нашу группу наблюдения?
- Можете, только не надо хвастаться такой привилегией. Я не думаю, что она обладает большими генными усовершенствованиями, разве что какими-нибудь незначительными. Она не сможет протянуть более тридцати, максимум сорока с небольшим лет. После все это закончится.
- Отлично, - он наклонился на несколько миллиметров вперед, его губы чуть раздвинулись в неловкой улыбке. - И еще один вопрос.
Глаза Ионы расширились в невинном ожидании.
- Да?
- Независимый торговый звездный капитан по имени Джошуа Калверт упомянул ваше имя в связи с одним из наших агентов.
Она, прищурившись уставилась в потолок, как бы стараясь что-то с трудом припомнить.
- А, да, Джошуа. Я помню его, в начале этого года он вызвал большое оживление. Нашел большой блок леймилской электроники в Кольце Руин. Я однажды встречалась с ним на одной из вечеринок. Приятный молодой человек.
- Да, - оживленно подхватил Майнард Кханна. - Так вы не предупреждали его о том, что Эрик Такрар один из наших глубоко законспирированных оперативников?
- Имя Эрика Такрара никогда не слетало с моих губ. На самом деле, Эрик Такрар только что принят капитаном Андре Дюшампом на "Крестьянскую месть", это адамистский корабль с двигателями, использующими антиматерию. Я уверена, что капитан первого ранга Ольсен Нил подтвердит вам это. Легенда Эрика Такрара осталась нетронутой, я могу заверить вас, что капитан Андре Дюшамп совершенно ничего не подозревает.
- Ну что же, это большое облегчение, адмирал останется очень доволен.
- Рада это слышать. И, пожалуйста, не надо озадачивать себя в отношении Джошуа Калверта, я уверена, что он не сделал ничего противозаконного, он действительно примерный гражданин.

***

- "Леди Макбет" приготовилась прыгнуть в систему, - предупредил команду "Энон".
Они находились на расстоянии двух световых недель от звезды Пуэрто де Санта Мария, которая бросала еле различимую тень на защищенный пеной корпус космоястреба. "Нефель" дрейфовал в восьмистах километрах над корпусом космоястреба, и все же оптические датчики "Энона" не могли его увидеть.
А двадцатью восемью тысячами километров ближе к слабо мерцающей звезде, сенсорные датчики и термоотражающие панели "Леди Макбет" аккуратно складывались, как складывает свои крылья орел, готовясь к падению на жертву.
- Если бы и все остальное в отношении полета адамистского корабля прошло так же гладко, - пожелала Сиринкс. - Этот капитан Калверт - прирожденный растяпа. Чтобы добраться сюда от Новой Калифорнии, то есть пройти расстояние всего в пятьдесят три световых года, им пришлось потратить шесть дней. Маневры, которые проделывала "Леди Макбет" каждый раз, когда достигала координат выхода из прыжка, были ужасающе неуклюжими, иногда они длились часами. В транспортном деле время - деньги. И если Калверт летает так каждый раз, то нет ничего удивительного, что ему так отчаянно нужны деньги.
- Приготовься, - сказала Сиринкс Ларри Курицу. - Он нацеливается на астероид Сьюдад.
- Понято, - подтвердил штурман.
- Сьюдад, - пробормотал Эйлин Каруч, раскрывая файл Пуэрто де Санта Мария в своем нейронном компьютере. - Согласно данным государственной планетарной разведки, там базируется несколько поселений мятежников. Они усиленно стремятся к независимости.
- Всем внимание, - передала в бортовую сеть Сиринкс. - Я хочу, чтобы мы вышли из маскировочного режима, как только закончим прыжок. Эта "Леди Макбет" имеет на борту лазерные пушки, так что давайте не будем делать ошибок. Чи, ты с этого момента руководишь огневыми средствами. Если они только попробуют дернуться, режь их напополам. "Нефель", а ты следи за приближающимися кораблями. Если эти мятежники настолько отчаянны, что захотели приобрести технологию хранения антиматерии, то у них хватит ума попробовать помочь своему курьеру.
- Мы прикроем вас, - ответил Таргард, капитан "Нефеля".
Сиринкс вновь переключила свое внимание на внешние датчики "Энона". "Леди Макбет" описала полную окружность. Голубое ионное пламя вспыхнуло и погасло. По пространству прокатилось краткое возмущение.
- Пошел, - скомандовала она.
"Энон" выскочил из пространственного тоннеля в семистах километрах от "Леди Макбет". Клочья пены образовали целую снежную бурю, когда датчики и термозащитные панели выскочили из своих гнезд вокруг жилого тороида. Генераторы двигателей в нижней части корпуса боевого тороида набухли от энергии. Развернулись рентгеновские лазеры. Наружу вырвалось искривляющее поле, разгоняя космоястреб до семи g. Корабль сделал резкий разворот по направлению к "Леди Макбет". На расстоянии в двести километров "Нефель" сбросил свой стальной плащ.
Сьюдад казался отдаленной тусклой искоркой, с небольшими искорками промышленных станций, вращающихся вокруг него. Стратегические оборонные радиационные датчики рыскали вокруг "Энона".
Сиринкс почувствовала странное колебание в окружающем их искривленном поле. Пена отлетала в стороны по всей длине корпуса.
- Так-то лучше, - почти рефлекторно вздохнул "Энон".
У Сиринкс не было времени сделать ему замечание. Передающая тарелка вышла из своего гнезда в нижней части корпусного тороида, повернулась и нацелилась на "Леди Макбет".
- Звездный корабль "Леди Макбет", - обратилась она через передающий биотехнический процессор. - Это корабль "Энон", военный флот Конфедерации. Приказываю вам сохранять ваши координаты. Не включайте маневренные двигатели, не делайте попыток прыжков. Оставайтесь на месте до нашего подхода и высадки.
Искривляющее поле "Энона" достигло адамистского корабля и поглотило его. Сиринкс слышала, как Тула связывалась с оборонительным контрольным центром Сьюдада, информируя их о перехвате.
- Привет, "Энон", - послышался жизнерадостный голос Калверта из аудиовизуальной колоны на мостике. - У вас какие-то затруднения? Как мы можем вам помочь?
Откинувшись навзничь на койке, стиснув зубы под воздействием ускорения до четырех g, Сиринкс могла только в полном недоумении уставиться на оскорбительно звучащую колонну.

***

"Энон" прошел последние пять километров очень осторожно, каждый датчик и каждое орудие были направлены на "Леди Макбет", готовые немедленно ответить даже на любой намек на угрозу. Когда до цели оставалось всего сто пятьдесят метров, космоястреб медленно развернулся, подставив верхнюю часть корпуса адамистскому кораблю. Выдвинулись две трубы воздушных шлюзов, соприкоснулись и состыковались. Ларри Куриц ввел свою команду в жизнеобеспечивающую капсулу "Леди Макбет", проведя высадку и закрепление на объекте, можно сказать, по пунктам учебника.
Сиринкс наблюдала через датчики "Энона", как команда распахнула настежь двери грейферного ангара. Оксли вывел в космос их маленький многофункциональный корабль, оранжево-желтое пламя развернуло его по направлению к открытым грузовым люкам "Леди Макбет".
Джошуа Калверта ввели на мостик два пехотинца в темных бронированных костюмах. Он любезно улыбнулся членам команды Сиринкс, а когда его глаза остановились на ней, то он еще шире продемонстрировал свои зубы.
Она заерзала под взглядом молодого симпатичного человека. Процедура захвата планировалась совершенно не так.
- Нас нажгли, - коротко констатировал Рубен.
Сиринкс бросила краткий взгляд на своего любовника.
Он сидел за панелью управления, его лицо было хмурым. Он запустил свои пальцы в густой берет черных волос.
- Что ты хочешь этим сказать? - спросила она.

Предыдущая страница 19 Следующая страница


Дисфункция реальности: Увертюра 20

- Да посмотри сама, Сиринкс. Разве он похож на человека, которому грозит сорокалетнее заключение за контрабанду?
- Мы не спускали глаз с "Леди Макбет" в течение всего полета, она нигде ни с кем не встречалась.
Рубен просто иронично поднял брови.
Она снова переключила свое внимание на высокого капитана. Ее раздражало то, что его взгляд, казалось, приклеился к ее груди.
- Капитан Сиринкс, - сказал он мягко, - я должен поздравить вас и вашу команду. Это был великолепный полет, действительно, замечательная вещь. Господи, да вы до смерти перепугали кое-кого из моей команды, когда таким образом выпрыгнули на нас. Мы думали, вы пара черноястребов, - он протянул руку. - Так приятно встретить капитана, который действительно талантлив. И, не примите это за оскорбление, еще и очень миловиден.
- Да, нас действительно нажгли.
Сиринкс проигнорировала протянутую руку.
- Капитан Калверт, у нас есть основания подозревать, что вы нелегально ввозите в эту солнечную систему запрещенную технологию. Кроме того, я предупреждаю вас, что, пользуясь своей властью, данной мне ассамблеей Конфедерации, я обыщу ваш корабль. Любое противодействие проведению обыска будет рассматриваться как нарушение космического кодекса Конфедерации, который говорит о беспрепятственном доступе к любому устройству, досмотр которого потребует офицер. Сейчас я требую досмотр всего корабля. Вам это понятно?
- Господи, конечно, - с готовностью согласился Джошуа. В его голосе проскочили нотки сомнения. - А вы уверены, что не ошиблись кораблем?
- Мы вполне уверены, - ледяным тоном заметила Сиринкс.
- Ну, конечно, я готов оказать вам содействие в любой форме. Считаю, что вы, военные, делаете великую работу. Знание того, что в космосе всегда поддерживается порядок, поддерживает и коммерческие корабли, вроде нашего.
- Пожалуйста, не надо портить того, что так хорошо начато, сынок, - устало сказал Рубен. - Пока ты вел себя очень хорошо.
- Я просто гражданин, который всегда рад оказать помощь властям.
- Гражданин, который владеет кораблем, у которого двигатель на антиматерии, - резко заметила Сиринкс.
Взгляд Джошуа вернулся к верхней части ее бледно-голубой форменной туники.
- Не я его конструировал. Так уж его построили. На самом деле его построили на "Ферринг Астронотикс компани", в Ореоле О'Нейла рядом с Землей. Как я понимаю, во всей Конфедерации Земля самый верный союзник эденистов, или это не так? По крайней мере, мой дидактический курс истории учил меня именно этому.
- У нас с вами общая точка зрения, - неохотно сказала Сиринкс, любое другое высказывание прозвучало бы как признание вины.
- А вы не могли поменять этот двигатель? - спросил Рубен.
Джошуа состроил подходящую задумчивую физиономию.
- Я бы это сделал, если бы мог позволить себе такое. Но когда мой отец спасал от пиратов эденистов, корабль получил очень большие повреждения. Ремонт потребовал от меня всех моих сбережений.
- О спасении каких эденистов идет речь? - вырвалось у Кейкуса.
- Идиот, - одновременно обругали его Сиринкс и Рубен.
Инженер по системам жизнеобеспечения только беспомощно развел руками.
- Это был караван помощи на Англейд, - начал рассказывать Джошуа. - Там несколько лет назад была бактериологическая чума. Мой отец, конечно, присоединился к спасательной кампании, о какой коммерции может идти речь, когда под угрозой человеческие жизни? Они повезли на планету бактериологические процессоры для производства вакцины. К несчастью, караван атаковали черноястребы, которые хотели украсть груз. Это оборудование было очень дорогим. Господи, есть люди, которые так низко пали, сами понимаете. Было сражение, в котором одного из космоястребов ранили. Черноястребы окружили его, чтобы добить, но мой отец оставался там, пока не забрал к себе на борт всю команду. Он прыгнул, когда вокруг него имелось только искривленное поле черноястребов. Для них это был единственный шанс, многие были тяжело ранены, однако "Леди Мак" сумела спасти их, - Джошуа закрыл глаза, вспоминая старую боль. - Отец не любил об этом вспоминать.
- Не врет? - мрачно спросил Рубен.
- Когда-нибудь на Англейде была чума? - спросил Тула.
- Да, - ответил "Энон". - Двадцать три года назад. Хотя записей о какой-либо атаке на караван помощи у меня нет.
- Ты меня удивляешь, - сказала Сиринкс.
- Похоже, этот капитан приятный молодой человек. Он явно увлечен тобой.
- Я скорее удалюсь в адамистский женский монастырь. И прекрати делать психологический анализ людей.
В ее мозгу установилась осуждающая тишина.
- Ну, хорошо, это все в прошлом, - неловко сказала Сиринкс Джошуа Калверту. - Ваши проблемы лежат здесь, в настоящем.
- Сиринкс? - окликнул ее Оксли.
Осторожный телепатический тон насторожил ее.
- Да?
- Мы открыли два контейнера. В обоих лежат спирали для токамаков, как и сказано в документах. Никаких технологий для хранения антиматерии не видно.
- У них не могут быть спирали для токамаков.
Она заглянула через глаза Оксли в маленькую кабину космического катера. Рядом с ним в гамаке был привязан Эйлин Каруч: несколько экранов были расцвечены разноцветной графикой. Пока она изучала изображения на дисплее, офицер связи нахмурился. Снаружи Сиринкс увидела, как большая механическая рука катера держала один из грузовых контейнеров "Леди Макбет". Контейнер был раскрыт, и другой маленький механический манипулятор вынимал оттуда спираль для токамака.
Эйлин Каруч повернулся лицом к Оксли.
- Тут что-то не так. Согласно нашей информации, оба эти контейнера должны содержать запрещенные спирали.
- Нас нажгли, - повторил Рубен.
- Прекрати долдонить одно и то же, - огрызнулась Сиринкс.
- Что нам делать? - спросил Оксли.
- Проверьте каждый контейнер, в котором должна быть контрабанда.
- Хорошо.
- Все в порядке? - спросил Джошуа.
Сиринкс открыла глаза и выдавила из себя сладкую улыбочку.
- Все отлично, спасибо.
Эйлин Каруч и Оксли открыли все восемнадцать контейнеров, которые должны были содержать контрабандный товар, во всех контейнерах находились спирали для токамаков.
Сиринкс приказала им открыть выборочно еще пять контейнеров. В них тоже были спирали для токамаков.
Сиринкс сдалась. Рубен был прав, их нажгли.

***

Той ночью она лежала на своей койке и не могла заснуть, хотя напряжение последних десяти дней тайной погони полностью измотало ее. Рубен спал рядом с ней. Когда они сменились с вахты, о сексе не было и разговора: у нее было слишком мрачное настроение. А Рубен, похоже, принял их поражение очень флегматично, и это ее раздражало.
- Что мы сделали не так? - спросила она "Энона". - Эта старая развалина была постоянно в поле твоего зрения. Ты преследовал их великолепно. Я больше беспокоилась о той, чтобы не отстал "Нефель". Пятно от этой специальной операции лежит не на тебе.
- Может быть, это оперативники на Идрии потеряли след этих спиралей?
- Они были полностью уверены, что спирали погружены на борт. Я могу еще поверить, что Калверт спрятал где-нибудь на корабле один контейнер, там достаточно свободного места, но только не восемнадцать.
- Тогда должна была быть передача.
- Но как?
- Не знаю. Извини.
- Ну, это не твоя вина. Ты прекрасно делал все, о чем тебя просили, даже когда был окутан пеной.
- Ненавижу эту гадость.
- Знаю. Ладно, нам осталось всего два месяца. А после этого мы вернемся к цивилизованной жизни.
- Великолепно!
В ночном освещении каюты Сиринкс улыбнулась.
- Я думала, тебе нравится военная служба.
- Нравится.
- Но?
- Но слишком одиноко в этих патрулях. Когда мы делаем коммерческие рейсы, мы встречаемся с другими космоястребами и обиталищами. Это интересно.
- Да, думаю, это интересно. Это просто я хотела бы кончить на высокой ноте.
- Джошуа Калверт?
- Да. Он просто смеялся над нами!
- А я думаю, он очень симпатичен. Молодой и осторожный, колесит по Вселенной. Очень романтично.
- Пожалуйста, не надо! Недолго ему осталось колесить по Вселенной. Только не с таким самомнением. Он довольно скоро сделает ошибку, его самонадеянность заставит его это сделать. Мне только жаль, что меня при этом не будет.
Она обняла рукой Рубена так, чтобы он, когда проснется, знал, что она на него не сердится. Но когда она закрыла глаза, звездные поля, которые она всегда видела во сне, сменились жуликоватой улыбкой и грубоватым лицом.

Глава 13

На следующее утро после того, как Хорст Эльвс столкнулся с лай-силфом, Картер пошел вниз по реке, где ребята строили плот из обрезков бревен, которые остались после взрослого строительства. Он вдруг заметил, что Чомпера рядом с ним не было уже пятнадцать минут, и начал озираться в поисках собаки. Картер заметил, как за залом общественного собрания промелькнул клочок коричневого меха, и начал рассерженно звать глупое животное. Немедленного ответа не последовало, и он пустился в отчаянную погоню, из-под его ботинок разлетались брызги от тонкого слоя грязи. Но к тому времени, когда он достиг опушки джунглей, лай уже раздавался откуда-то из середины зарослей деревьев и лиан. Картер махнул рукой мистеру Трейвису, который окучивал землю вокруг своих ананасовых всходов, и нырнул в джунгли вслед за собакой.
Чомпер, казалось, намеренно уводил его подальше от деревни. Картер звал его и звал, пока у него не начало саднить горло. Ему было жарко, и он весь обливался липким потом, его поношенная футболка была вся в желто-зеленых полосах от лиан. Мальчик был очень зол на Чомпера, которому явно предстояло сесть на цепь, как только они придут домой. А после этого псу уже точно предстояли курсы послушания, которые давно обещал мистер Манани.
Погоня закончилась на небольшой полянке под высоким кволтуком, густая листва которого не больно-то пропускала свет. Узкие стрелы травы доходили Картеру до колен, лианы с огромным количеством лимонно-желтых фруктов пышной волной укрыли глянцевый ствол. Чомпер стоял на полянке, шерсть на холке у него встала дыбом, он злобно рычал на дерево.
Картер схватил его за шею, гневно выкрикивая все, что он о нем думает. Собака отчаянно сопротивлялась такому обращению и тявкала, что было сил.
- Что на тебя напало? - раздраженно спросил Картер.
И вот тогда появилась высокая черная леди. Еще секунду назад перед ним было только кволтуковое дерево, а уже через мгновение в пяти метрах от него стояла она, одетая в серый спортивный костюм с откинутым капюшоном. Длинные каштановые волосы волной спадали ей на плечи.

***

- Он у меня в руках, - сказала Камилла. - Он очень миленький.
- Так я и задумывал, - кратко ответил Латон. - Только оставь его так, чтобы они могли его найти без особого труда.

***

- Хорст, так дальше продолжаться не может, - сказала Рут.
Священник только простонал в бесконечной жалости к самому себе. Он лежал на койке, куда его бросили предыдущим вечером, смятое оливково-зеленое одеяло плотно обтягивало его ноги. Ночью ему опять было плохо. Засохшая лужа густой рвоты застыла на полу в районе подушки.
- Уходи, - пробормотал он.
- Прекрати, черт подери, жалеть себя и поднимайся.
Священник медленно повернулся на бок. Она увидела, что он плачет, под глазами у него были красные круги, ресницы слиплись.
- Я в прямом смысле этого слова, Рут. Уходи, уходи совсем. Возьми с собой Джей и убегай. Найди лодку, заплати, сколько ни запросят, уезжай в Даррингем, а затем убирайся с этой планеты. Просто убирайся.
- Прекрати идиотские разговоры. Абердейл не так уж и плох. Мы найдем способ управиться с иветами. Я собираюсь заставить Рея Молви собрать сегодня общее собрание. Я собираюсь рассказать людям о том, что, по моим понятиям, здесь происходит, - она глубоко вздохнула. - Я хочу, чтобы ты меня поддержал, Хорст.
- Нет. Ты не должна этого делать. Не надо восстанавливать против себя иветов. Пожалуйста, не надо этого делать - ради собственной безопасности, Рут. Не надо делать этого. У тебя еще есть время убраться отсюда.
- Ради Бога, Хорст...
- Ха! Бог мертв! - заявил он с горечью, - или, по крайней мере, он давным-давно вычеркнул эту планету из своего королевства, - он сделал нетерпеливый жест рукой, предлагая ей подойти поближе и нагнуться, при этом опасливо покосился на открытую дверь.
Рут сделала неуверенный шаг ближе к койке и сморщила нос от запаха.
- Я видел его, - сказал Хорст хриплым шепотом. - Прошлым вечером. Он был там, в церкви.
- Кто был там?
- Он. Демон, которого они вызвали. Я видел его, Рут. Красный, мерцающий красный, ослепляющий красный. Свет ада. Сатана открыл свой глаз и смотрел на меня. Это его мир, Рут. Это мир не нашего Бога Христа. Мы никогда не должны были прилетать сюда. Никогда.
- О, черт, - пробормотала она со вздохом.
Целый ворох практических проблем роился у нее в голове: как доставить его обратно в Даррингем, есть ли вообще там психиатр, у которого была бы маленькая клиника, рассчитанная на жителей деревень. Рут почесала взмокшие на затылке волосы и посмотрела на Хорста так, как будто это была запутанная головоломка, которую ей надо было разгадать.
По деревянным ступенькам к двери подбежал Рей Молви и ворвался в дом.
- Рут, - запыхавшись, сказал он. - Я так и думал, что найду тебя здесь. Пропал Картер Макбрайд; мальчишки не видно уже около двух часов. Кто-то сказал, что видел, как он погнался за своим проклятым щенком в джунгли. Я сейчас организовываю поиски. Ты присоединишься?
Рей Молви, казалось, вовсе не замечал Хорста.
- Конечно, - ответила она. - Я только договорюсь с кем-нибудь, чтобы присмотрели за Джей.
- Миссис Кренторп займется этим, она собрала детей и устраивает для них завтрак. А мы собираемся у зала общественного собрания через десять минут.
Он повернулся, чтобы выйти.
- Я тоже помогу, - сказал Хорст.
- Как хочешь, - ответил Рей и поспешил выйти.
- Да, ты уж и так произвел на него большое впечатление, - сказала Рут.
- Пожалуйста, Рут. Ты должна уехать отсюда.
- Мы поговорим об этом потом. А сейчас мне надо идти помочь найти ребенка, - она помолчала и добавила:
- Черт возьми, Картер ведь такого же возраста, как и Джей.

***

Продолжительный свист заставил их всех побежать. Арнольд Тревис сидел, скрючившись у подножья майопового дерева. Он убито уставился глазами в землю, серебряный свисток свисал из уголка его рта.
Поселенцы подходили парами, продираясь сквозь заросли лиан и колючек, поднимая кричащие стаи птиц в горячее небо. Когда они сбились в небольшую кучу, то, что они увидели, подкосило у них ноги. Вокруг большого вишневого дуба образовался полукруг, все с застывшими лицами уставились на ужасное зрелище.
Пауэл Манани подошел одним из последних. Ворикс был вместе с ним, легко пробираясь под зарослями кустов. Собачьи чувства били ключом в голове у Пауэла, монохромные изображения, резкие звуки и широкая палитра запахов. Но преобладающим в воздухе был запах крови.
Он руками и локтями пробил себе дорогу в начало шокированной толпы и увидел вишневый дуб...
- Господи!
Его руки непроизвольно поднялись, чтобы закрыть рот. Что-то внутри него призывало его издать первобытный вой и выть, выть, пока вместе с воем не улетучится боль.
Картер Макбрайд висел вверх ногами вдоль ствола дерева. Его ноги были привязаны к стволу сухой лианой так, что складывалось впечатление, будто он стоит на голове. Обе руки были широко раскинуты в стороны параллельно земле, запястья привязаны к кончикам колышков. Длинные раны уже не кровоточили. Маленькие насекомые сновали в густой траве под его головой, поглощая щедрые дары.
Димитри Макбрайд сделал несколько шатающихся шагов к своему сыну и упал на колени, как будто для молитвы. Он оглядел пепельные лица, окружавшие его с недоуменным выражением.
- Я не понимаю, Картеру было всего десять лет. Кто это сделал? Я не понимаю. Пожалуйста, объясните мне, - он заметил, что его собственная боль отражается в наполненных слезами глазах окружавших. - Зачем? Зачем они это сделали?
- Это иветы, - сказал Хорст. Налитые кровью глаза маленького Картера смотрели прямо на него и заставляли его говорить. - Это перевернутый крест, - педантично заявил он. Было очень важно в таком случае выбрать правильный тон, надо было, чтобы все всё поняли. - Противоположность распятию. Они, как видите, поклоняются Божьему Брату. Божий Брат полная противоположность нашему Господу Иисусу Христу, поэтому эта секта и делает из своей жертвы насмешку. Все это, на самом деле, очень логично.
Хорст почувствовал, что ему очень трудно дышать, как будто он пробежал большое расстояние.
Димитри Макбрайд обрушился на него с силой парового молота. Он отпрянул назад, но Димитри сбил его с ног.
- Ты знал! Ты знал! - кричал он. Его пальцы железной хваткой вцепились Хорсту в горло. - Это был мой сын! И ты знал это! - Голова Хорста дернулась, затем с глухим стуком ударилась о глинистую почву. - Он бы был сейчас жив, если бы ты сказал нам об этом! Ты убил его! Ты убил его! Ты!
Мир Хорста начал темнеть. Он попытался что-то сказать, объяснить. Именно этому его и учили: убедить людей принимать мир таким, каков он есть. Но все, что он мог видеть, - это раскрытый в крике рот Димитри Макбрайда.
- Оттащите его, - сказала Рут Пауэлу Манани.
Надсмотрщик мрачно посмотрел на нее, потом неохотно кивнул головой. Он сделал знак двум поселенцам, и те оторвали руки Димитри от горла Хорста. Священник так и остался лежать на траве, тяжело хватая воздух, как после сердечного приступа.
Димитри Макбрайд безвольно осел на землю, всхлипывая в носовой платок.
Три поселенца обрезали веревки, сняли Картера и завернули его тело в одеяло.
- Что я скажу Виктории, - растерянно говорил Димитри Макбрайд. - Что я ей скажу?
На его плечи снова с сочувствием опустились руки, его похлопывали по плечам и спине, выражая свое сочувствие, которое никак не соотносилось с его горем. К его губам поднесли плоскую фляжку. Он закашлялся, когда обжигающая жидкость пролилась к нему в горло.
Пауэл Манани встал над Хорстом Эльвсом. "Я виновен так же, как и этот священник, - подумал он. - Я знал, что от этого ханыги Квинна будут только неприятности. Но, Господи милосердный, такое! Эти иветы вовсе не люди. Тот, кто может сделать такое, может сделать все что угодно".
Все что угодно! Эта мысль обожгла его, как ледяной порыв ветра. Она отогнала остатки жалости к скрючившемуся пьяному священнику. Пауэл пнул Хорста носком сапога.
- Эй, ты! Ты меня слышишь?
Хорст закашлялся, вытаращив глаза.
Надсмотрщик выпустил всю свою ярость в голову Ворикса. Собака, яростно рыча, бросилась к Хорсту.
Хорст увидел ее приближение и с трудом встал на четвереньки, стараясь уползти от разъяренной собаки. Ворикс громко лаял, его пасть находилась в нескольких сантиметрах от лица священника.
- Эй! - запротестовала Рут.
- Заткнись, - обрезал Пауэл, даже не взглянув на нее. - Ты, священник! Ты меня слышишь?
Ворикс зарычал.
Теперь все, даже Димитри Макбрайд, наблюдали эту сцену.
- Они именно такие, - сказал Хорст. - Это баланс природы. Черное и белое, добро и зло. Земля и Лалонд. Рай Господень и ад. Понимаешь?
Он улыбнулся Пауэлу.
- Иветы прибыли сюда не из одной аркологии, - сказал Пауэл с угрожающими нотками в голосе. - До прибытия сюда они даже не знали друг друга. А это значит, что Квинн сделал это после того, как мы сюда прибыли, сделал из них то, во что они превратились сейчас. И ты знал об этой их доктрине. Ты об этом все знал. Как давно они стали членами этой секты? До Гвина Лоуса? Да, священник? Они все были уже членами секты до его странной невиданной кровавой смерти в джунглях? Они уже были вместе?
Несколько наблюдавших за происходящим ахнули. Пауэл услышал, как кто-то простонал:
- Господи, только не это.
Хорст еще продолжал безумно улыбаться надзирателю.
- Это все тогда и началось? Да, священник? - продолжал расспрашивать Пауэл. - У Квинна были месяцы на то, чтобы обработать их, сломать их, подчинить их себе. Так? Именно этим он все время и занимался в этом их дурацком доме с покатой крышей. И вот когда он их всех повязал одной веревочкой, они обратились против нас.
Он наставил палец на Хорста. Ему хотелось бы, чтобы палец превратился в ружье и разнес бы на кусочки этого никчемного сломанного человечка.
- Те ограбления еще в Даррингеме, Гвин Лоус, Роджер Чадвик, Хоффманы. Господи, Боже мой, что они сделали с Хоффманами, раз им потребовалась такая инсценировка, чтобы мы ничего не узнали? И все это потому, что ты ничего нам не сказал. Как ты сумеешь объяснить все это своему Богу, когда предстанешь перед ним? Расскажи мне.
- Я не был уверен, - подвывал Хорст. - Вы не лучше их. Вы - дикари, вам нравится здесь. Единственная разница между вами и иветами - это то, что вам платят за то, что вы здесь делаете. Вы бы озверели, если бы я сказал, что они обратились вместо меня к секте.
- Когда ты узнал про это? - сорвался на крик Пауэл. Плечи Хорста задрожали, он схватился за грудь и скрючился.
- В тот день, когда умер Гвин.
Пауэл закинул голову назад и поднял кулаки к небу.
- КВИНН! - взревел он. - Я тебя достану. Я, черт вас раздери, достану каждого из вас. Ты меня слышишь, Квинн? Ты уже покойник.
Ворикс тоже вызывающе подвывал на небеса.
Пауэл оглядел безмолвное напряжение, центром которого был он, увидел трещину, через которую к ним внутрь проникает страх, и гнев, искры которого уже начали разгораться у них в душах. Он знал людей, эти были на его стороне. Каждый из них будет с ним до самого конца. С этого момента ни у кого не будет ни минуты покоя, пока все иветы не будут выслежены и уничтожены.
- Мы не можем вот так просто обвинить иветов, - заметил Рей Молви. - Только по его заявлению.
Он с презрением посмотрел на Хорста. Поэтому-то Ворикс и застал его врасплох. Собака обрушилась ему на грудь и опрокинула его. Рей Молви закричал в ужасе от лая Ворикса, от его клыков, которые щелкали в нескольких сантиметрах от его носа.
- Ты, - сказал Пауэл Манани. В его тоне не было и - нотки сомнения. - Ты, законник! Именно ты хотел, чтобы я их освободил. Ты позволил им построить этот чертов притон. Ты хотел, чтобы они свободно разгуливали по округе. Если бы поступали так, как написано во всех книгах, и держали бы этих дуболомов на помойке, где им и место, то ничего бы этого не было, - он отозвал собаку от пыхтящего перепуганного насмерть Рея. - Но ты прав, мы не знаем, сделали ли иветы что-нибудь с Гвином, или Роджером, или Хоффманами. Мы не можем доказать этого, правда? Мы что, адвокаты? Так что все, что у нас есть, - это Картер. Ты знаешь кого-нибудь здесь еще, кто может разрезать на кусочки десятилетнего мальчика? Знаешь? Потому что, если ты такого знаешь, то думаю, мы бы все хотели бы услышать, кто это может быть.
Рей Молви, с отчаянием сжав зубы, покачал головой.
- Значит, правильно, - сказал Пауэл. - А ты что скажешь, Димитри? Картер был твоим сыном. Как ты думаешь, что надо сделать с теми, кто сделал такое с твоим сыном?
- Убить их, - ответил Димитри, стоя в самом центре небольшой кучки людей, которые пытались его хоть как-то успокоить. - Убить их всех до одного.

Предыдущая страница 20 Следующая страница


21 Питер Гамильтон

***

Высоко над вершинами деревьев в подвижном воздушном танце крутилась и вертелась пустельга, используя быстрые потоки горячего и влажного воздуха для того, чтобы с наименьшими усилиями оставаться в воздухе. Латон всегда предоставлял естественным инстинктам птицы в таких случаях полную свободу, оставляя за собой только выбор направления. Внизу, под почти непроницаемым ковром листьев, двигались люди. Маленькие цветные проблески можно было заметить в миниатюрных просветах, можно было различить выцветшие рубашки, грязную и потную кожу. Хищные инстинкты пустельги усиливали каждое движение, составляя вполне разборчивую картину.
Четыре человека несли на самодельных носилках тело мальчика. Они медленно пробирались, обходя корни и небольшие овражки. Вид у них у всех был очень мрачный.
Впереди двигалась основная масса мужчин, ведомая надзирателем Манани. Они шли уверенным шагом людей, у которых есть определенная цель. Латон мог разглядеть в суровых, наполненных ненавистью лицах, мрачную решительность. Те, у кого не было лазерных ружей, обзавелись дубинками или толстыми палками.
В хвосте этой процессии пустельга разглядела бредущих Рут Хилтон и Рея Молви. Растерянные удрученные фигуры, не говорящие ни слова. Оба углубленные в свою собственную вину.
Хорст Эльвс был предоставлен самому себе на небольшой полянке. Он, все еще скрючившись, сидел на земле, его лихорадочно колотила дрожь. Время от времени он испускал громкие крики, как будто его кто-то кусал. У Латона родилось подозрение, что рассудок окончательно покинул бедного священника. Но это не имело никакого значения, он выполнил свою роль великолепно.

***

Лесли Атклифф вынырнул на поверхность в десяти метрах от пристани, в руках он сжимал корзинку, полную мышиных крабов. Он перевернулся на спину и начал грести к берегу, волоча за собой корзину. Полоска туч цвета вороненого металла начал собираться на западном горизонте. Он решил, что где-нибудь через полчаса начнется дождь.
Кей сидела на самом берегу, открыв корзинку, доставала оттуда еще шевелящихся крабов и перекидывала их в ящик, готовясь разделывать. На ней были выцветшие шорты, топик, сделанный из футболки, ботинки с закатанными голубыми носками и бесформенная соломенная шляпа, которую она сплела сама из сухой травы. Лесли наслаждался видом ее стройного тела, темно-коричневого после всех этих месяцев, проведенных на солнце. До их совместной ночи оставалось еще три дня. И ему нравилась мысль, что она отдает предпочтение ночам, которые проводила с ним, а не с кем-то другим. После любовных наслаждений Кей даже разговаривала с ним, прямо как с другом.
Его ноги нащупали гальку, и он встал.
- Вот тебе еще одна партия, - крикнул он.
Мышиные крабы в корзине копошились, залезали друг на друга и снова скатывались на дно. Их было по меньшей мере с десяток; узкие плоские тельца с дюжиной ножек, как у паука, коричневая чешуя напоминала мокрый мех, а остроконечная мордочка заканчивалась черным шариком, похожим на нос грызуна.
Кей улыбнулась и махнула ему рукой, лезвие зажатого в ней ножа для разделки сверкнуло на солнце. Эта улыбка придала смысл всему прошедшему дню.
Поисковая партия вышла из джунглей в сорока метрах от пристани. Лесли сразу же почувствовал что-то не ладное. Они шли слишком быстро, как ходят рассерженные люди. И все они, человек пятьдесят или больше, направлялись прямо к причалу. Лесли бессмысленно уставился на них. Они шли вовсе не к причалу, они шли прямо к нему!
- Братец Божий! - пробормотал он.
Вся группа выглядела как толпа линчевателей. "Квинн! Должно быть, Квинн опять что-то натворил. Квинн, который всегда настолько умен, что никогда не попадается".
Кей повернулась на неразборчивый гул голосов и прищурилась. Тони только что вынырнул с полной корзиной; он с недоумением глядел на приближающуюся толпу.
Лесли обернулся и посмотрел за реку. Противоположный берег с глинистым откосом и стеной переплетенных лианами деревьев был всего в ста сорока метрах отсюда. Он внезапно показался очень соблазнительным, за последние несколько месяцев Лесли стал хорошим пловцом. Если он броситься туда прямо сейчас, то им ни за что его не догнать.
Возглавлявший толпу мужчина подошел к тому месту, где сидела Кей. Она получила сильный удар по лицу без всякого предупреждения. Лесли видел, кто это сделал, - мистер Гарлворт, сорока пятилетний энонфил, собиравшийся устроить свою собственную винокурню. Спокойный мирный человек, предпочитавший одиночество. Сейчас его лицо было красным, на нем пылало безумное возбуждение. Когда его кулак соприкоснулся с челюстью Кей, он триумфально хрюкнул.
Она вскрикнула от боли и опрокинулась, изо рта брызнули капельки крови. Мужчины столпились вокруг девушки и начали ее пинать с яростью, которую можно было сравнить только с кровожадностью сейса.
- Чтоб вас!.. - взвыл Лесли.
Он отшвырнул корзину и, волоча ноги по колено в воде, оставляя за собой длинный хвост брызг, бросился к берегу. Кей визжала, скрытая за шквалом пинающих ног. Лесли увидел, как сверкнул разделочный нож. Один из мужчин упал, схватившись за подбородок. Затем высоко в воздухе появилась дубинка.
Лесли так никогда и не услышал и не увидел, опустилась ли дубина на забитую девушку. Он врезался в толпу поселенцев, которая бежала к нему вниз по склону. В этой толпе с высоко поднятым огромным кулаком бежал и Пауэл Манани. Мир Лесли превратился в хаос, где правили инстинкты. Кулаки опускались на него со всех сторон. Он отбрыкивался в слепой ярости. Мужчины орали и выли. Мясистая рука вцепилась ему в волосы, пряди издавали ужасный трескучий звук, когда их медленно отрывали от черепа. Вихрь пены поднялся вокруг него, как будто он дрался посередине водопада. Клыки вцепились ему в запястье и потянули его руку вниз. Послышалось рычанье, и за ним тут же последовал треск ломающейся кости. Теперь боль разлилась по всему телу, заполнила каждый его нерв. Но это почему-то не так беспокоило его, как должно бы. Теперь он уже не мог бить так, как ему бы хотелось. Руки не слушались его. Он обнаружил, что стоит на коленях, зрение расплывалось в розовых полосах. Грязная речная вода кипела алым цветом.
Настал момент, когда вдруг ничего больше не происходило. Его держали железными руками. Перед ним вырос Пауэл Манани, его черная густая борода была всклокочена и вся промокла, дико оскалившись, он подался вперед. В наступившей тишине Лесли услышал, как где-то вдалеке навзрыд плакал ребенок. Затем тяжелый ботинок Пауэла врезался в его мужское достоинство изо всей силы, которую только мог собрать мускулистый надзиратель.
Волна агонии обрезала все нити, связывающие его с действительностью. Он был отрезан от жизни густым красным неоновым туманом, через который он уже ничего не слышал и не видел. Оставалась только пронизывающая боль.
Красный туман превратился в черный. Проблески сознания начали медленно возвращаться. Его лицо уткнулось в холодный гравий. Это было важно, но он не мог сказать почему. Его легкие нестерпимо болели. Так как его челюсть была разбита и не действовала, он попытался втянуть в себя воздух разбитым носом. Грязная кровавая вода Кволлхейма устремилась в его легкие.

***

Лоуренс Диллон бежал, чтобы спасти свою жизнь, чтобы убежать от безумия, которое охватило жителей Абердейла. Он и Дуглас работали на огороде, позади дома с покатой крышей, когда поселенцы вернулись из поисковой партии. Высокие стебли бобового тростника и цветущей кукурузы частично скрыли их, когда партия набросилась на Кей, Лесли и Тони у реки. Лоуренс никогда раньше не видел такого бурного насилия. Даже Квинн не был таким обезумевшим. Насилие Квинна всегда было направленным и целеустремленным.
Оба, и он, и Дуглас, стояли и смотрели как зачарованные на то, как их приятели иветы исчезают под ударами. И только когда Пауэл Манани выходил из воды, они решили бежать.
- Рассыпаемся! - закричал Лоуренс Диллон Дугласу, когда они оказались в джунглях. - Так у нас будет больше шансов.
Он слышал, как собака-монстр Ворикс лает у них за спиной, он бросил взгляд назад и увидел, что та выбегает из деревни им вслед.
- Бежим к Квинну. Предупредим его.
Они бросились врассыпную, продираясь сквозь заросли, как будто те были сделаны из бумаги.
Через минуту Лоуренс нашел узкую звериную тропу. Тропа уже начала зарастать, так как дандерилы забросили ее с того времени, как начала строиться деревня. Но для того, чтобы придать ему лишнюю скорость, она вполне подходила. Его стоптанные туфли свалились с ног, и теперь он бежал в одних шортах. Лианы и сучки впивались в него, как отточенные когти. Но это к делу не относилось. Ставкой была жизнь, главное - подальше отбежать от деревни.
И тут Ворикс бросился вслед за Дугласом. Лоуренс вознес беззвучную молитву Божьему Брату в благодарность за свое спасение, сбавил шаг и начал осматривать землю в поисках подходящих камней. Ищейка найдет его, как только разделается с Дугласом. Эта ищейка возьмет след даже во влажных джунглях. Ищейка приведет поселенцев к любому спрятавшемуся ивету. С этим надо было что-то сделать, если у них вообще на сегодня остался хоть малейший шанс сохранить жизнь. А эта сволочь надзиратель и не представляет, какую угрозу могут представлять последователи Божьего Брата, если хоть кто-то посмеет встать на их пути. Эти мысли придали ему уверенности, не позволили впасть в панику. У него для этого есть Квинн. Квинн доказал ему, что при настоящем освобождении нет места страху. Квинн, который помог ему найти свои внутренние силы, принять своего внутреннего зверя-змия. Квинн, который так ярко представлялся ему в его снах, черная фантастическая фигура с короной, пылающей оранжевым пламенем.
Морщась от бесконечных царапин, Лоуренс внимательно и целенаправленно осмотрелся, и продолжал свой безумный бег.

***

Пауэл Манани привык видеть мир глазами Ворикса. Это был серо-голубой мир, как будто все в нем было построено из сочетания тенистых слоев. Деревья над головой тянулись вверх и терялись в почти туманной вуали неба, а кусты и трава угрожающе смыкались перед самой мордой, темные листья хлопали, как карты, бросаемые профессиональным игроком.
Здоровая собака бежала по старой звериной тропе, преследуя Лоуренса Диллона. Запах молодого ивета был повсюду. Он был масляным туманом на следах, оставленных на глинистой почве, он сочился с листьев, сквозь которые продирался ивет. Местами в губчатую почву впитались капли крови из разбитых ног. Вориксу даже не надо было прижимать свой нос к земле.
Чувства непрерывным потоком текли в голову Пауэла, неустанная работа мышц, толкающих бедра. Вывалившийся из пасти язык, ударяющее в ноздри горячее дыхание. Он был повторением тела Ворикса, их мозг работал в прекрасном согласии. Точно так же, как когда собака настигла Дугласа. Животные охотничьи инстинкты и человеческое умение слились в согласованную машину разрушения, знающую точно, куда нанести удар, чтобы вызвать максимальный урон.
Пауэл все еще чувствовал, как мягкая плоть поддалась под сжимающимися челюстями, кровь еще долго сочилась между клыками после того, как они проткнули парню глотку, разорвав сонную артерию. Иногда легкий бриз, казалось, приносил захлебывающиеся в бульканье крики Дугласа.
Но это только вступление. Вскоре перед собакой предстанет Квинн. Квинн, который будет верещать от страха. Точно так же, как это, наверное, делал маленький Картер. Эти мысли подхлестнули их обоих, сердце Ворикса восторженно забилось.
Запах следа пропал. Ворикс протрусил еще несколько шагов, затем остановился и поднял тупую морду. Пауэл знал, что хмурые морщины появились и на его лице. Моросил дождь, но этого было явно недостаточно, чтобы смыть такой сильный запах следа. Он уже почти догнал Лоуренса, ивет не мог далеко деться.
Позади собаки послышался глухой шлепок. Ворикс обернулся со скоростью электрона. Лоуренс Диллон стоял в семи метрах от него, присев на окровавленных ногах так, как будто собирался вот-вот прыгнуть на собаку, нож в одной руке, в другой - своего рода петля из лианы.
Парень, должно быть, вернулся и забрался на одно из деревьев. Хитрый, подлец. Но это ему все равно не поможет, с Вориксом такое не пройдет. Его единственный шанс был прыгнуть с ножом на собаку и всадить его, пока ни пес, ни Пауэл не сообразили, в чем дело. А он это упустил.
Пауэл засмеялся, когда собака побежала. Лоуренс крутанул лианой. Слишком поздно Пауэл понял, что на конце веревки привязан тяжелый овальный камень. Ворикс уже прыгнул, когда мозг надсмотрщика выкрикнул предупреждение. Лоуренс уже метнул свое оружие.
Почти со слышимым свистом веревка обмоталась вокруг передних лап собаки, крученая веревка с болью врезалась в мех. Камень сильно ударил его по голове, вызвав болезненный сноп искр, ментальная родственная связь вызвала у Пауэла головокружение. Ворикс, пошатнувшись, рухнул на землю. Он изогнулся и попробовал добраться до веревки зубами. Неимоверно тяжелая масса, чуть не переломав ему хребет, обрушилась на него. Удар вышиб воздух из его легких, и у него перехватило дыхание. Треснуло несколько ребер. Задние лапы отчаянно забились, стараясь сбросить ивета.
Мучительный приступ боли пронзил мозг Пауэла Манани. Он громко вскрикнул и, пошатываясь, закружил на месте. Надсмотрщик почувствовал, как одно его колено отказало и онемело. На какое-то мгновение родственная связь ослабла, и он увидел столпившихся вокруг него удивленных поселян. К нему потянулись руки, чтобы поддержать его.
Ворикс замер от шока и боли. Он совершенно не чувствовал одну из своих задних лап. Пес заерзал на скользкой глине. Его нога, судорожно дергаясь, лежала на окровавленной траве.
Лоуренс отрезал ножом вторую лапу. Кровь шипела и испарялась, пузырясь вокруг круглого желтого лезвия.
Вокруг обеих ног Пауэла сжался ледяной обруч. Он тяжело осел и, расставив ноги, уселся на землю, из его полураскрытых губ вырывалось хриплое дыхание. Мышцы на бедрах охватили неудержимые спазмы.
Лезвие впилось в сустав нижней челюсти, пронзая мышцы, кости, хрящи. Его конец вышел в пасть и отрезал большую часть языка.
Пауэл закашлялся, хватая ртом воздух. Его тело непроизвольно дрожало. Его вырвало прямо на бороду.
Из изувеченной пасти Ворикса вырвался мучительный визг. Наполненные мукой глаза вращались, ища своего мучителя. Лоуренс нацелил свои удары на передние лапы животного и отрезал их на уровне колен, оставив собаке обрубки.
На дальнем конце темного, закрученного тоннеля Пауэл увидел, как подросток со светлыми, песчаного цвета, волосами ходит вокруг собаки. Он плюнул в обезображенную морду.
- Не так-то ты, черт подери, и умен теперь, а? - выкрикнул Лоуренс.
Пауэл едва его слышал, казалось, голос ивета исходит со дна глубокого каменного колодца.
- Хочешь опять поиграть в погоню, песик?
Лоуренс сделал несколько танцевальных прыжков и рассмеялся. Ворикс слабо шевелил своими обрубками, как бы пародируя бег рысцой. Этот вид вызвал новый взрыв смеха у ивета.
- Побегай! Давай, давай побегай!
Пауэл застонал в бессильной ярости. Родственная связь начала ослабевать, пронзенные мучительной болью мысли собаки превратились в тонкую ниточку. Он закашлялся и почувствовал во рту привкус желчи.
- Я знаю, что ты слышишь меня, Манани, сволочь поганая, - кричал Лоуренс. - И я надеюсь, что твое сердце от вида этих обрезков обливается кровью. Я не собираюсь убивать твою ищейку быстро и точно. Нет, я собираюсь оставить ее здесь валяться в собственных дерьме и крови. Ты будешь чувствовать, как она умирает все время, как бы долго это ни продлилось. Мне нравится эта идея, потому что ты по-настоящему любил эту собаку. Брат Божий всегда наказывает тех, кто доставляет ему неприятности. Ворикс - это своего рода предзнаменование, понял? Я делал это с ним, думая о том, что с тобой сделает Квинн.

***

Дождь уже шел вовсю, когда Джей вела Санго, светло-коричневую лошадь Пауэла Манани, которую он держал с задней стороны дома под навесом, служившим стойлом. Мистер Манани сдержал свое слово, данное ей на "Свитленде": он позволил ей ухаживать за животным, помогать его кормить, выводить на дрессировку. Два месяца назад, когда в Абердейле спала первоначальная горячка, связанная с постройкой домов и возделыванием полей, он начал учить ее ездить на лошади.
Абердейл оказался не совсем тем мирным, сельским местечком, о котором она мечтала, но он тоже был по-своему хорош. И Санго сыграл в этом большую роль. Джей твердо знала только одно: ни в какую аркологию она возвращаться не хочет.
По крайней мере, не хотела до сегодняшнего дня.
Сегодня утром в джунглях случилось что-то такое, о чем никто из взрослых не хотел говорить. Она, как и все другие дети, знала, что Картер мертв, больше им ничего не сказали. Но на пристани произошла ужасная драка, женщины плакали, некоторые мужчины тоже, но все старались скрыть это. А двадцать минут назад у мистера Манани случился ужасный припадок, он выл и задыхался, стоя на коленях.
После этого все несколько успокоилось. В зале произошло собрание, после которого поселенцы разошлись по своим хижинам. А сейчас она слышала, как они снова собираются в середине деревни; все были одеты так, как они одеваются, когда отправляются на охоту. Кажется, у всех было оружие.
Она постучала в столбик, стоящий перед хижиной мистера Манани. Он вышел, одетый в темно-синие джинсы, зеленую рубашку в голубую клетку и светло-серую куртку, все карманы которой были забиты цилиндрическими зарядными магазинами для лазерного ружья. Он нес две синевато-серые трубки длиной сантиметров пятьдесят и с пистолетной рукояткой на одном конце. Она никогда не видела их раньше, но знала, что это тоже какое-то оружие.
Их глаза встретились, и Джей сразу же опустила взгляд на грязную землю.
- Джей?
Она подняла глаза.
- Послушай меня, золотко. Иветы оказались плохими, очень плохими. Они все сумасшедшие, в своем роде.
- Вы хотите сказать, как шпана в аркологиях?
Явное любопытство, промелькнувшее в ее голосе, вызвало на его губах печальную улыбку.
- Что-то в этом роде. Они убили Картера Макбрайда.
- Мы так и думали.
- Поэтому мы сейчас поедем и поймаем их, чтобы они не наделали еще чего-нибудь такого же.
- Я понимаю.
Он положил лазерные карабины в наседельную кобуру.
- Так будет лучше, золотце, поверь мне. Пару недель Абердейл не будет таким уж милым местечком, но потом все будет хорошо. Я тебе это обещаю. Ты еще увидишь, мы будем лучшей деревней во всем поселении. Я видел, как такое случалось и раньше.
Она кивнула головой.
- Будьте, пожалуйста, осторожней, мистер Манани.
Он поцеловал ее в макушку. На ее волосах сверкали малюсенькие капельки воды.
- Обязательно буду, - ответил он. - Спасибо тебе, что оседлала Санго. А теперь иди, найди свою маму, она, пожалуй, несколько расстроена из-за того, что произошло сегодня утром.
- Я уже несколько часов не видела отца Эльвса. Он вернется?
Он напрягся и не нашел в себе сил взглянуть на девочку.
- Он вернется только для того, чтобы забрать свои вещи. Он больше не останется в Абердейле. Он уже сделал свое дело.
Чавкая копытами по грязи, он направил Санго к ожидавшим охотникам. Большинство из них одели непромокаемые накидки, которые уже блестели от влаги. Теперь они казались более взволнованными, чем злыми. Первоначальное возмущение, связанное со смертью Картера, прошло, и теперь появилось осознание убийства трех иветов. Они теперь больше волновались за собственные семьи и боялись за собственную шкуру, чем думали о мести. Но окончательный итог был одним и тем же. Страх перед Квинном заставлял их закончить начатое.
Он заметил, что среди собравшихся стоял Рей Молви, сжимая под накидкой лазерное ружье. Однако об этом не стоило говорить. Он наклонился в седле и обратился ко всем собравшимся.
- Во-первых, вы должны учесть, что мой блок связи вышел из строя. Я не мог сообщить о случившимся ни шерифу в Шустер, ни руководству в Даррингем. Теперь эти блоки представляют из себя единое целое, со встроенными резервными функциями, и я раньше не слышал о том, чтобы они отказывали. Светодиоды горят, так что это не обычный отказ из-за питания. Три дня назад, когда я делал свой периодический отчет, он еще работал. Предоставляю вам самим возможность оценить значение этого происшествия именно в этот момент.
- Господи, что же это такое? - простонал кто-то.
- Это обычная шпана, - сказал Пауэл. - Озлобленная и напуганная. Только и всего. Эта выдумка с сектой - всего лишь предлог для того, чтобы Квинн мог ими командовать.
- Но они так просто не сдадутся.
- У них нет ни лазерных ружей, ни запасных магазинов к оружию. А я сейчас могу отсюда увидеть около ста двадцати пяти ружей. У нас с ними не должно быть проблем. Стреляйте на поражение, не надо никаких предупреждений. Вот и все, что нам надо делать. Не может быть и речи ни о каком суде, у нас нет на это времени, по крайней мере сейчас. Я больше чем уверен в том, что они виновны. И я хочу быть уверенным, что вашим детям не придется до конца жизни ходить, все время оглядываясь. Именно для этого вы здесь и собрались, не так ли? Избавиться от всего того, что Земля оставила нам в наследство. Ну что ж, кое-что придется сделать нам самим. Но сегодня мы со всем этим покончим. Больше не будет никаких Картеров Макбрайдов.
Решительность вернулась к собравшимся; мужчины закивали головами и обменялись ободряющими взглядами, при упоминании имени Картера руки еще сильнее сжали ружья. Это было коллективное решение, которое заранее освобождало их от какого бы то ни было чувства вины.
Пауэл Манани наблюдал за этими изменениями в настроениях поселян с удовлетворением. Они опять были в его руках, как в тот день, когда они сошли с борта "Свитленда", до того, как этот Рей Молви начал вмешиваться в его дела.
- Отлично, иветы были сегодня утром разделены на три группы. Две группы отправились на помощь хуторским хозяйствам в саванне, а одна - на восток, на охоту в джунгли. Мы разделимся на две группы. Арнольд Тревис, ты очень хорошо знаешь восточные джунгли, возьми пятьдесят человек и попробуй найти охотников. А я попробую поскакать в сторону хуторов и предупредить их. Я полагаю, что именно туда и направился Лоуренс Диллон, потому что именно там и находится Квинн. Остальные следуют за мной как можно быстрее, и, ради Христа, не рассеивайтесь. А когда мы доберемся до хуторов, то там и решим, что делать дальше. Договорились. И пошли.

***

Расширить хозяйство Скиббоу было непростой задачей; бревна для ограды надо было вырезать в джунглях, которые находились примерно в километре от хутора, а потом перетащить их к дому. Рыть ямы для столбов тоже было непросто; над твердой песчаной почвой скопилось большое количество сухой травы, которую приходилось снимать. Завтрак, который приготовила Лорен Скиббоу, состоял из цыплят и вялых и безвкусных тушеных овощей, и большинство иветов оставили его нетронутым. А в довершение ко всему Джеральд Скиббоу ушел в саванну искать пропавшую овцу, в результате чего Фрэнк Кава, маленькая амбициозная и вредная сволочь, остался за старшего.
Уже к полудню Квинн решил, что Скиббоу и Кавы сыграют главную роль в следующей черной мессе.
Бревна, которые они напилили этим утром, лежали на траве, образуя квадрат со стороной в тридцать пять метров, который примыкал к уже огороженному участку. Квинн и Джексон Гейл работали вместе, по очереди забивая в землю столбы. Остальные четыре ивета двигались за ними, прибивая горизонтальные планки. Они уже закончили одну сторону и вбили три столба на следующей. Еще раньше начался дождь, но Фрэнк не разрешил им прекратить работу.
- Сволочь, - пробормотал Джексон Гейл, взмахивая в очередной раз молотом. Столб задрожал и вошел еще на три сантиметра в землю. - Он хочет, чтобы мы все кончили к сегодняшнему вечеру, чтобы показать Джеральду, какой он ловкий и хитрый парнишка. А это значит, что кончать работу нам придется уже в темноте.
- Не переживай, - ответил Квинн.
Квинн стоял на коленях и держал столб. Майоповое дерево было мокрым и скользило в руках.
- Из-за дождя кругом скользко, - жаловался Джексон. - Легко покалечиться. А на этой планете если покалечишься, то так калекой и останешься. Этот старый забулдыга священник ничего не понимает в настоящем лечении.
Молот снова ударил по столбу.
- Успокойся. Думаю, это место вполне подойдет нам для следующей забавы.
- Ага. Ты знаешь, что больше всего меня достает? То, что Фрэнк забирается в постель к этой Пауле каждую чертову ночь. Я хочу сказать, что хоть у нее титьки и не как у Мэри, но, Братец Божий, каждую ночь!
- Ты когда-нибудь перестанешь думать этим своим нижним местом? Я отдал тебе Рахиль, не так ли? Она была не хуже наших девочек.
- Да, было дело. Спасибо, Квинн. Извини.
- Хорошо, надо подумать, кого мы сюда возьмем и когда проделаем это.
Джексон потуже перевязал тряпки, которыми были обмотаны его руки, чтобы крепче ухватиться за молот.
- Может, возьмем Тони? Он спокойно бродит по деревне и болтает с поселенцами. Думаю, ему стоит напомнить, где его место.
- Возможно.
Джексон снова взмахнул молотом.
Квинн заметил какое-то движение на обширной равнине, покрытой колеблющейся травой и простиравшейся до темно-зеленой полоски на горизонте, где начинались джунгли.
- Постой-ка.
Он настроил свои глазные импланты на максимальное увеличение. Теперь можно было разглядеть бегущего.
- Это Лоуренс. Братец Божий! Да он выглядит как покойник.
Квинн внимательно осмотрел землю за бегущим юношей в поисках сейса или крокольва. Что же заставило его так нестись?
- Пошли.
Он рысцой пустился навстречу несущемуся подростку.
Джексон отшвырнул молот и побежал за Квинном.
Фрэнк Кава вымерял расстояния между столбами, отмечая иветам места, где надо заколачивать. "Но разве эти ленивые придурки оценят мои усилия, - думал он. - За ними нужен глаз да глаз, и ни у кого из них нет никакого соображения, все нужно объяснять". Он считал, что все они умственно отсталые, а их постоянное мрачное молчание только подтверждает это.
Он надавил на лопату, прорезая мохнатый пучок пожухлой травы. Этот огороженный загон будет хорошим подспорьем для хозяйства. Старый, после того, как животные выросли, стал совсем тесен. А вскоре им потребуется дополнительное место и для нового выводка. Овцы, определенно, уже через несколько месяцев подрастут настолько, что их можно будет осеменять.
У Фрэнка были некоторые сомнения насчет переселения на Лалонд. Но теперь он должен был признать, что это было самое лучшее решение, которое он принял за всю жизнь. Каждый вечер человек может сесть и посмотреть, чего он достиг. Это было великолепное ощущение.
А еще здесь была Паула. Она еще ничего ему не сказала. Но Фрэнк кое о чем догадывался. Последнее время она выглядела такой шустренькой.
Звук заставил его поднять голову: что-то случилось. Четыре ивета продолжали прибивать горизонтальные планки, но вот молотом никто не работал. Он тихо выругался. Квинн Декстер и его почитатель Джексон Гейл бежали по траве и были уже в ста метрах от места работ. Невероятно. Он сложил руки рупором и крикнул, но те или не услышали его, или просто проигнорировали. Зная их, последнее было более вероятным. Затем он увидел фигуру, бегущую со стороны джунглей, спотыкающуюся и шатающуюся фигуру отчаявшегося человека, бегущего из последних сил. Пока он наблюдал, фигура упала, раскинув руки; Квинн и Джексон прибавили ходу. Нахмурившись, Фрэнк направился к ним.
Последние двадцать метров Фрэнку пришлось идти на голоса: все трое присели и скрылись в траве.
Это был еще один ивет, молодой. Он лежал на спине, судорожно хватал воздух и, задыхаясь, пытался что-то рассказать тоненьким голоском. Его ноги были в кровь разбиты. Квинн и Джексон сидели рядом с ним на корточках.
- Что здесь происходит? - спросил Фрэнк. Квинн взглянул на него через плечо.
- Убери его, - спокойно сказал он.
Когда Джексон поднялся, Фрэнк отступил на шаг назад.
- Погоди...

***

Паула и Лорен сидели в столовой и ждали, когда сварится варенье из эльвайси. Эльвайси были одними из местных съедобных фруктов, темно-красные шары десяти сантиметров в диаметре. Целые заросли небольших сухих кустиков росли на краю джунглей, и вчера они устроили большой сбор урожая. Главной проблемой был сахар. Несколько человек в деревне выращивали сахарный тростник, но те несколько килограммов, которые они сумели у них выторговать, оказались далеко не высокого качества.
"Со временем будет и получше, - подумала Лорен. - Все в Абердейле становиться с каждым днем все лучше и лучше. В этом и заключается радость жизни тут".
Паула взяла глиняный горшок с плиты.
- Можно было подождать еще минутку, - заметила Лорен.
Она помешивала варево на большой сковородке.
Паула поставила горшок и выглянула в открытую дверь. Группа людей выходила из-за угла загона. Джексон Гейл нес кого-то на руках, какого-то подростка, с ног которого капала кровь. Другие два ивета несли, несомненно, судя по фигуре, Фрэнка.
- Мама! - отскочила Паула от двери.
Лицо у Фрэнка было ужасным: нос разбит так, что стал почти плоским, губы порваны, щеки распухли и были все в синяках.
- О, мой боже, - воскликнула Паула, прижав руки к щекам. - Что с ним случилось?
- Мы его отделали, - сказал Квинн.
Лорен Скиббоу почти сумела схватить ружье. Что-то в Квинне Декстере ее насторожило, а вид Фрэнка заставил ее по-настоящему встревожиться. Не раздумывая, она повернулась и бросилась в дом. Охотничьи лазерные ружья висели на стене в столовой. Всего их было пять, по одному на каждого. Утром Джеральд взял свое с собой. Она бросилась ко второму, которое когда-то принадлежало Мэри.
Квинн ударил ее по почкам. Удар распластал ее по стене. Она отпрянула назад, но Квинн пнул ее сзади под коленку. Лорен рухнула на дощатый пол, застонав от боли. Ружье упало рядом с ней.
- Спасибо за помощь, я возьму его, - сказал Квинн.
Глаза Лорен наполнились слезами. Она, услышав, как заверещала Паула, сумела повернуть голову. Паулу втащил в дом Джексон Гейл, он нес ее под мышкой, в то время как девушка отчаянно болтала ногами в воздухе.
- Ирлей, Малькольм. Мне нужны все ружья, все запасные магазины к ним, все медикаменты и все их замороженные продукты, - приказал Квинн, когда появились остальные иветы. - Анна, встань снаружи и наблюдай. Манани прискачет сюда на своей лошади, - а заодно посматривай и за Джеральдом.
Он швырнул ей ружье. Она поймала оружие и коротко кивнула головой.
Ирлей и Малькольм начали шарить по полкам.
- Заткнись, - рявкнул Квинн на Паулу.
Она прекратила визжать и уставилась на него огромными, полными ужаса глазами. Джексон Гейл швырнул ее в угол, где девушка скрючилась, обхватив колени руками.
- Так-то лучше, - сказал Квинн. - Имран, посади Лоуренса на стул, затем обыщи дом в поисках обуви. Возьми все, что найдешь. Она нам потребуется. У нас впереди долгая дорога.
Лорен увидела, как молодого ивета с разбитыми ногами посадили на стул рядом с квадратным обеденным столом. Лицо у него было серым, покрытым крупными каплями пота.
- Найди мне только что-нибудь, чтобы перевязать ноги, и какие-нибудь ботинки, и я буду в полном порядке, - сказал Лоуренс. - Правда, Квинн. Со мной все будет отлично.
Квинн ласково потрепал его по голове, откинув назад мокрые пряди светлых волос.
- Знаю. Ну и пробежечка. Ты молодчина, правда. Ты лучше всех.
Лорен увидела, как парень взглянул на Квинна полными благоговения глазами. Она увидела, как Квинн вынул из своих шорт нож. Лорен попыталась что-то сказать, когда лезвие блеснуло в лучах желтого света, но из ее горла вырвались только булькающие звуки.
Квинн ударил ножом чуть ниже затылка, направив лезвие вверх так, чтобы он вошло в мозг.
- Ты лучше всех, - пробормотал он. - Божий Братец с радостью примет тебя сегодня ночью.
Паула раскрыла рот в беззвучном вопле, когда тело Ло-урейса соскользнуло на пол. Лорен начала тихо плакать.
- Стой, Квинн, - запротестовал Ирлей.
- Что? Мы должны завтра отсюда убраться. Ты видел его ноги? Он нас только задержит. Так нас быстро всех переловят. Ты этого хочешь?
- Нет, - неуверенно пробормотал Ирлей.

Предыдущая страница 21 Следующая страница


Дисфункция реальности: Увертюра 22

- Так быстрее, чем если бы он попал к ним в руки, - сказал Квинн, казалось больше для себя, чем для кого-то другого.
- Ты правильно сделал, - сказал Джексон Гейл.
Он повернулся к Пауле и широко оскалился. Она всхлипывала, стараясь как можно глубже забиться в угол. Он схватил ее за волосы и поставил на ноги.
- У нас нет времени, - негромко сказал Квинн.
- Успеем. Я недолго.
Когда снова раздались крики Паулы, Лорен попыталась встать.
- Не шали, - сказал Квинн.
Носок его сапога попал ей в висок. Она шлепнулась на спину, как сломанный робот, неспособный двигаться. Ее зрение затуманилось, она видела только расплывчатые серые тени. Но она сумела разглядеть, как Квинн снял со стены ружье Паулы, спокойно проверил заряд и застрелил Фрэнка. Потом он повернулся к ней и навел дуло на нее.

***

В джунглях резко прозвучал сигнальный свисток. Скотт Вильяме вздохнул и поднялся с земли, отряхивая сухие листья со своего поношенного спортивного костюма.
Разгильдяи! Он был уверен, что где-то впереди через заросли пробирался дандерил. Но теперь уж это так и останется невыясненным.
- Чего там произошло? - спросил Алекс Фиттон.
- Без понятия, - ответил Скотт.
Он не больно-то обращал внимание на Алекса. Парню было двадцать восемь, он даже был счастлив временами поговорить с иветами. Отличался он еще и тем, что знал много хороших похабных шуточек. Скотту периодически доставалось с ним охотиться.
Свисток прозвучал снова.
- Пошли, - проворчал Алекс.
Они начали пробираться в том направлении, откуда раздался сигнал. Из-за деревьев показалось еще несколько пар охотников, все они шли на призывный свисток. Со всех сторон раздавались вопросы. Никто не знал, зачем их сзывают. Свистком пользовались при несчастных случаях или в конце дня.
Скотт с удивлением увидел большую группу людей, которая выстроились в ожидании на вершине крутого - холма, их там было человек сорок-пятьдесят. Должно быть, они пришли из деревни. Он увидел, что впереди всех стоял Рей Молви и изо всех сил дул в свисток. Скотт обратил внимание, что когда они с Алексом поднимались по склону, все взоры были направлены на него.
На краю холма стояло большое кволтуковое дерево. Один из толстых нижних суков этого дерева свешивался с другой стороны холма. Через него были перекинуты три силиконовые веревки.
Жители деревни молча расступились, образовав своего рода аллею до самого дерева. Начиная по-настоящему волноваться, Скотт прошел по этому коридору и увидел то, что висело на веревках. Джемима была последней, так как она еще кашляла и дрыгала ногами. Лицо у нее было багровым, глаза навыкате.
Он попробовал бежать, но ему прострелили из лазерного импульсника бедро и притащили обратно. Веревку на его шее туго завязал Алекс Фиттон. Когда он это делал, слезы бежали по его лицу, но как ни говори, он все же был свояком Роджера Чадвика.

***

Поспешное возвращение на свой хутор чуть было не убило Джеральда Скиббоу. Он уже возвращался обратно, таща на привязи заблудшую овцу, когда заметил дым. Орландо, немецкая овчарка Скиббоу, в хорошем настроении рыскала по высокой траве. Он знал, что он хорошо справился с задачей, выискивая по следу пропавшую овцу. Джеральд снисходительно улыбался, глядя на его шалости. Собака уже почти совсем стала взрослой. Как ни странно, но лучше всего дрессировка собаки получалась у Лорен.
Джеральд в это утро почти пересек равнину, которая только наполовину напоминала саванну. Он даже не мог себе представить, как далеко могла забрести овца всего за несколько часов. Они наконец-то нашли ее блеющей в овраге с крутыми склонами в трех километрах от хутора. Ему повезло еще, что сейсы не выходят из джунглей. У них никогда не было никаких проблем с крокольвами, которые водятся на покрытых травой равнинах. Так, иногда кое-где промелькнет лоснящееся туловище, да иногда по ночам было слышно рычанье.
И вот когда до дома уже оставалось не более двух километров, в небо прямо перед ним лениво поднялась эта ужасная бело-голубая струйка дыма, источник которой терялся за линией горизонта. Он со страхом уставился на нее. Все другие хутора были за много километров отсюда, и источник дыма мог быть только один. Это было все равно что смотреть, как твои собственные жизненные силы улетучиваются в безоблачном лазурном небе. Хутор - это было все, во что он вложил свою жизнь, другого будущего у него не было.
- Лорен! - закричал он.
Он выпустил веревку, на которой вел овцу, и бросился бежать.
- Паула!
Лазерное ружье колотило его по боку, и он вышвырнул его. Орландо, почувствовав волнение хозяина, неистово залаял.
Трава, чертова трава. Она цеплялась за ноги. Мешала ему. Он спотыкался о бугорки и ямки. Он растянулся во весь рост, ободрал руки и ушиб колено. Но он не обратил на это никакого внимания. Он поднялся и побежал снова. Он бежал и бежал.
Саванна поглощала все звуки, которые исходили от него. Шлепанье травы о его комбинезон, тяжелое дыхание, стоны каждый раз, как он падал. Все они растворялись в тихом горячем воздухе, как будто тот был голоден и бросался на малейший шум.
Последние двести ярдов были самыми трудными. Джеральд взбежал на небольшой пригорок и увидел свой хутор. Оставался стоять только остов, состоящий из торчащих бревен, поглощаемых языками пламени. Сами стены и крыша уже сгорели, они обвалились струпьями гнилой кожи, засыпав фундамент.
Животные разбежались. Обезумев от жара и ревущего пламени, они понеслись прочь, сметая на своем пути частокол. Только пробежав сотню метров, они пришли в себя и, перейдя на шаг, стали бесцельно бродить. Он видел как лошадь и пара свиней, подойдя к водоему, как ни в чем не бывало стали пить воду. Другие животные разбрелись по травяному полю.
Кроме них поблизости никого не было. Ни одного человека. Он зевнул. Где же Фрэнк, Лорен и Паула? И где бригада иветов? Все они должны были заниматься тушением огня.
С трудом передвигая отяжелевшие ноги и судорожно хватая ртом обжигающий легкие воздух, он, в полном смятении, бегом преодолел последний участок. Сноп ярко-золотых искр поднимался высоко в небо. Остов фермы с душераздирающим скрипом стал рушиться.
Когда упали последние бревна фермы, Джеральд горестно застонал. Прихрамывая, он отошел метров на пятнадцать от рухнувшего строения. "Лорен, Паула, Фрэнк, где вы?" Его одинокий крик мог бы услышать только сноп искр, поднимавшийся в небо. Никто ему не ответил. Он был слишком напуган, чтобы подойти к развалинам фермы. Внезапно он услышал как тихо скулит Орландо. Джеральд подошел к собаке.
Это была Паула. Дорогая Паула, маленькая девочка, которая частенько сиживала у него на коленях и пытаясь схватить его за нос, заливалась громким хохотом. Через некоторое время она превратилась в симпатичную молодую женщину, обладавшую сдержанной внутренней силой. Она была прекрасным цветком, который распустился здесь, в этих диких краях.
Паула. Невидящим взглядом смотрел он на сноп, поднимающихся в небо искр. Двухсантиметровую дыру, обезобразившую ее лоб, прожег охотничий лазер.
Он нагнулся над трупом дочери, зажав ладонью свой рот, открытый в безмолвном вопле отчаяния. Ноги подкосились и он рухнул на затоптанную траву рядом с ней.
Именно в таком состоянии и обнаружил его Пауэл Манани, когда через сорок минут прибыл на место. Инспектору было достаточно одного взгляда, чтобы все понять. Весь гнев и вся ненависть, которые накопились в нем за день, теперь обратились в какое-то нечеловеческое спокойствие.
Осмотрев дымящиеся руины хутора, он обнаружил внутри них три обгоревших трупа. Он решил, что один из них вероятно принадлежит Лоуренсу Диллону.
Квинну конечно же нужно было очень спешить, а ноги Лоуренса никуда не годились еще тогда, когда он убил Ворикса. Боже, какой же хладнокровный негодяй этот Квинн!
Вопрос заключался в том, куда он теперь пойдет.
Теперь иветов оставалось шестеро. Пауэл прибыл на ферму Николса, где вторая бригада иветов строила сарай. На глазах у пришедшей в ужас семьи Николсов, он одного за другим перестрелял всех иветов из своего карабина. После этого он объяснил им, почему так поступил. Но несмотря на все его объяснения, они смотрели на него как на какого-то монстра. Но это его особо не волновало. Остальные жители деревни завтра сами втолкуют им, что к чему.
Пауэл пристально всматривался в полосу джунглей, которые находились в километре от него. Квинн сейчас там - это более чем очевидно. Но отыскать его там будет совсем непросто. Если только... не исключено, что Квинн снова направится в деревню. Он ведь теперь настоящий бандит. Чтобы хорошенько встряхнуть весь округ Шустер, Квинну понадобится и пища, и оружие. Небольшая бандитская шайка вполне способна долго водить за нос и шерифов и даже судебного исполнителя (предположительно губернатор послал сюда одного).
Пауэл механически погладил Орландо, крутившегося возле его ног. Больше всего ему не хватало Ворикса, который вывел бы его на Квинна в течение какого-нибудь часа.
- Значит так, - сказал он, - возвращаемся в Абердейл.
В любом случае, он был обязан предупредить жителей деревни о том, что случилось. Квинн должно быть захватил оружие, которое было на ферме. К счастью, колонистам разрешалось иметь лишь охотничьи ружья, так что о тяжелом вооружении не могло быть и речи.
Джеральд Скиббоу не проронил ни слова, когда Пауэл накрыл тело Паулы куском холщевого брезента, которым пользовались для того, чтобы укрыть стога сена от дождя. Он не сопротивлялся, когда Пауэл отвел его от тела дочери и оседлал Санго, когда инспектор попросил его об этом.
Вскоре оба уже скакали по саванне, приближаясь к хутору Николса. Рядом с ними по густой траве бежал Орландо. Позади них шли на водопой животные, все еще возбужденные неожиданно полученной свободой.

***

Джей Хилтон было скучно. Деревня, в которой никто не работал на полях или огородах, выглядела очень непривычно. После полудня всех детей позвали в дома. Деревня казалась заброшенной, хотя она, бесцельно бродя по знакомым дорожкам, и видела, как люди выглядывают в окна.
Ее мать разговаривать не хотела, что было очень для нее необычно. Вернувшись после поисков Картера Макбрайда, она завалилась на койку и лежала, уставившись в потолок. Она не присоединилась к той группе, которая ушла под руководством мистера Манани ловить иветов.
Джей прошла мимо церкви. Отец Эльвс еще не вернулся. По реакции мистера Манани, когда она спросила его о священнике, она понимала, что тот допустил какую-то очень серьезную ошибку, более серьезную, чем просто пьянство. Но все равно, ему нельзя было так долго оставаться одному в джунглях, когда уже на носу сумерки. Солнце уже опустилось за вершины деревьев и пропало из вида.
Ее живой и впечатлительный ум наполнил джунгли всевозможными картинами. Священник упал и сломал себе колено. Он бродит по лесу, заблудившись. Он сидит на дереве, спасаясь от дикого сейса.
Джей знала близлежащие джунгли так, как будто в ее голове отпечаталась дидактическая карта. Если она окажется тем, кто найдет отца Эльвса, она будет настоящей героиней. Она взглянула на свой дом. Света внутри не было. Мать еще около получаса не заметит ее отсутствия. Джей поспешила к темной стене леса.
В джунглях было тихо. Даже чикроу, и те куда-то подевались. Тени вокруг были непривычно большими. Оранжевые и розовые лучики, пробивавшиеся сквозь шелестящую листву, в надвигающихся сумерках казались неестественно яркими.
Уже через десять минут она подумала, что пришедшая ей в голову идея с поисками оказалась не совсем удачной. Хорошо утоптанная дорожка, ведущая к хуторам в саванне, была совсем рядом. Она начала пробираться сквозь кустарник и через пару минут оказалась на этой дорожке.
Тут было гораздо лучше: можно было видеть во все стороны метров на семьдесят. Она почувствовала себя спокойней.
- Святой отец! - крикнула она. Ее голос громко прокатился по тихим рядам деревьев, маячивших повсюду. - Отец, это я, Джей.
Она посмотрела во все стороны. Ничего не двигалось, ничто не издало никакого звука. Ей очень захотелось, чтобы сейчас появилась группа охотников, и она бы с ними вернулась в деревню. Сейчас она бы обрадовалась любой компании.
За ее спиной послышался треск, как будто кто-нибудь наступил на ветку.
- Отец Эльвс?
Она повернулась и взвизгнула. Сначала ей показалось, что голова черной женщины просто висит в воздухе, но, приглядевшись повнимательней, она сумела различить и силуэт ее тела. Казалось, что свет просто огибает ее, оставляя красное и синее мерцание вокруг ее тела.
Женщина подняла руку. На ее руке быстро появилось изображение веток и листьев в соответствии с тем, что рука закрывала. Она приложила палец к губам, а потом поманила девочку к себе.

***

Санго легким галопом возвращался по дороге в Абердейл, он бежал, не сбавляя темпа, так как темнота уже начала сгущаться под кронами деревьев. Пауэл Манани время от времени уклонялся от низко растущих сучков и веток. Этот путь он уже выучил наизусть. Он ехал почти автоматически, в то время как голова его была занята перебором возможных вариантов развития событий.
Завтра все останутся в деревне, они могут выставить караулы и таким образом продолжить работу на полях. Любое слишком большое отклонение от обычной жизни будет означать победу Квинна, а этого Пауэл допустить не мог. Люди и так были потрясены случившимся, и теперь им придется заново воспитывать уверенность в своих силах.
Он обогнал возвращающуюся домой группу Арнольда Тревиса четверть часа назад. Они повесили всех своих иветов. А группа, которая отправилась на хутора, похоронит иветов, которых он застрелил на хуторе Николса. Завтра эта группа перейдет к Скиббоу и сделает там все возможное.
Но, подумал он с горечью, многого-то им там не сделать. Однако могло быть и хуже. На самом деле могло быть и намного лучше.
Пауэл тяжело вздохнул, подумав о том, что Квинн все еще на свободе. С рассветом он отправится вниз по реке в Шустер. Шериф оттуда свяжется с Даррингемом, и тогда уж организуют отлов этих бандитов по всем правилам, как положено. Он знал шустерского надзирателя, Грегора О'Кифа, у которого был связанный с ним родственной связью доберман. Они с ним могут сразу же, пока след не остыл, отправиться за Квинном. Грегор поймет всю необходимость этого.
Да, все это не украсит его личное дело. Убитые семьи и открытый бунт иветов. Отдел расселения, возможно, не возобновит с ним контракт. Да и черт с ними. Сейчас главное - Квинн.
Санго издал громкое ржанье и встал на дыбы. Пауэл рефлекторно натянул поводья. Лошадь опустилась, и он почувствовал, что ноги у нее подгибаются. Его по инерции бросило вперед, и он головой уткнулся в шею Санго, в то время как тот попробовал задрать морду. Взметнувшаяся грива хлестнула Пауэла по лицу, нос уткнулся в колючую бежевую щетину. Он почувствовал вкус крови.
Санго упал на землю, по инерции его еще протащило пару метров, прежде чем он окончательно завалился набок. Пауэл услышал, как его правая нога сломалась с шокирующим громким хрустом, когда конь навалился на нее всем своим весом. На какое-то мгновение он потерял сознание. Манани пришел в себя и сразу попробовал встать. Его правая нога ниже бедра полностью онемела. Он почувствовал опасное головокружение. Его прошиб холодный пот.
Лошадь своим боком крепко прижала ногу всадника к земле. Манани приподнялся на локте и попробовал ее вытащить. Горячая боль наполнила все его нервы. Он застонал и, тяжело дыша, снова упал на мокрую траву.
У него за спиной зашуршали кусты. Послышались шаги.
- Эй! - крикнул он. - Ради Христа, помогите мне. Чертова лошадь меня придавила. Я не чувствую ногу.
Он обернулся. Из мрачной тени, тянущейся вдоль края дороги, вышли шесть фигур.
Квинн Декстер рассмеялся.
Пауэл сделал отчаянный рывок, стараясь достать лазерный карабин из седельной кобуры.
Анна ждала этого движения. Она выстрелила из своего лазерного ружья. Инфракрасный пучок ударил по тыльной стороне ладони Пауэла и прошел сквозь нее. Кожа и мускулы моментально испарились, образовав кратер диаметром сантиметров пять, окончания сосудов выстрел прижег как раскаленным железом, напряженные сухожилия поджарились и лопнули. Кожа вокруг раны почернела и начала шелушиться. Пузырь от ожога в виде кольца тут же лопнул. Пауэл издал гортанное рычанье и отдернул руку.
- Тащите его сюда, - приказал Квинн.

***

Дьявольская искра опять вернулась в церковь. Это первое, что Хорст Эльвс обнаружил при возвращении.
Большая часть дня для него была потеряна. Он, должно быть, пролежал на маленькой полянке несколько часов. Его рубашка и брюки промокли от дождя и были перепачканы в грязи. А подернутые кровью глаза Картера Макбрайда так и продолжали смотреть на него.
"Это твоя вина! - в ярости выкрикнул ему надзиратель".
И он был прав.
Грех укрывательства. Вера в то, что человеческое достоинство восторжествует. Поэтому он и считал, что ему надо всего лишь выждать, пока иветы устанут от своих дурацких ритуалов и идолопоклонства. Что они сообразят, что секта Божьего Брата придумана только для того, чтобы заставить их выполнять прихоти Квинна. И вот тогда к ним придет он, с прощением и приглашением обратно в лоно Господне.
Но теперь его самонадеянность стоила жизни ребенку и, возможно, если Рут и Манани правы в своих догадках, другим тоже. Хорст совершенно не был уверен, что после этого он хочет продолжать жить.
Он пошел обратно в деревню, когда с запада спустилась тень, а в небе над черными вершинами деревьев засверкали яркие звезды. В нескольких домах в окошках горел желтый свет, но в самой деревне стояла мертвая тишина. Жизнь ушла из нее.
Хорошего душевного настроя, подумал он, вот чего здесь не хватает. Даже потом, после того, как они осуществят свою месть и перебьют всех иветов, это место останется грязным. Теперь они откусили свое яблоко, и знание правды испортило их души. Они знают, какой зверь прячется у них в душах. Даже если они и облачат его в одежды чести и цивилизованного правосудия. Они все равно будут это знать.
Он тяжело вышел из тени и направился к церкви. Эта простенькая маленькая церковь символизирует все то, что оказалось неверного в этой деревне. Построенная на лжи, дом для дурака, посмешище для всех. Даже здесь, на самой забытой богом планете Конфедерации, где ничего не имеет никакого значения, я и то не смог правильно построить ее. Я не смог сделать единственную вещь, которой я перед Богом посвятил свою жизнь. Я не смог им дать веру в себя.
Он вошел в церковь через заднюю дверь. Картер Макбрайд лежал на передней скамейке, завернутый в одеяло. Кто-то зажег одну из алтарных свечей.
Маленькая красная звездочка мерцала в метре над телом.
Вся тоска и боль Хорста вернулись таким потоком, который грозил смыть всю его святость. Он прикусил трясущуюся нижнюю губу.
Если Бог, Святая Троица, существует, говорит эта порочная секта сатанистов, то ipso facto, существует и Повелитель Мрака. Ведь Сатана искушал Иисуса, оба они касались Земли, и оба они туда вернутся.
И вот Хорст Эльвс посмотрел на искорку красного света и почувствовал, как сухой вес вечности снова навалился на его мозг. Такое доказательство существования сверхъестественного божества превращалось просто в жуткую пародию. Человек должен сам прийти к вере, нельзя ее насильно навязывать ему.
Он упал на одно колено, как будто его толкнула огромная рука.
- Прости меня, Господи. Прости мне мою слабость. Прошу тебя.
Звездочка заскользила по воздуху в его направлении. Казалось, она не отбрасывает никакого света ни на скамьи, ни на пол.
- Кто ты такой? Зачем ты пришел сюда? За душой мальчика? Для этого тебя и вызвал Квинн Декстер? Как мне тебя жаль. Этот мальчик был чист в своих помыслах не зависимо от того, что они с ним сделали или что заставили говорить. Наш Господь не откажется от него только из-за бесчеловечности твоего прислужника. Картера введет в рай сам Гавриил.
Звездочка остановилась в двух метрах от Хорста.
- Вон отсюда, - сказал Хорст. Он встал, сила отчаяния наполнила его члены. - Убирайся из этого места. Ты проиграл. Ты дважды проиграл. - Его лицо оскалилось в улыбке, по бороде потекла струйка слюны. - Этот старый греховодник опять почерпнет силы из твоего присутствия. Но ты вторгся на святую землю. Теперь убирайся отсюда! - Он ткнул вытянутым указательным пальцем в сторону пропитанных темнотой джунглей. - Вон!
По церковному крыльцу протопали каблуки, и дверь распахнулась.
- Отец Эльвс, - изо всей мочи прокричала Джей.
Маленькие тоненькие ручонки обняли его за талию с силой, которой мог бы позавидовать и взрослый мужчина. Он инстинктивно обнял ее, гладя рукой по спутанным белесым волосам.
- Ох, отец Эльвс, - всхлипнула она. - Это было ужасно, они убили Санго. Они застрелили его. Он умер. Санго мертв.
- Кто это сделал? Кто застрелил его?
- Квинн. Иветы. - Она подняла голову, чтобы взглянуть на него. Ее лицо от плача пошло пятнами. - Она спрятала меня. Они были совсем близко.
- Ты видела Квинна Декстера?
- Да. Он застрелил Санго. Я ненавижу его.
- Когда это случилось?
- Только что.
- Здесь? В деревне?
- Нет. Мы были на дорожке на хутора, в полукилометре отсюда.
- Кто это "мы"? Кто с тобой был?
Джей захлюпала носом, протирая кулаком глаза.
- Я не знаю ее имени. Это была черная леди. Она просто вышла из джунглей в очень странном костюме. Она сказала, что мне надо быть осторожней, так как иветы совсем близко оттуда. Я испугалась. Мы спрятались от них в кустах. И тут на дороге появился Санго, - ее подбородок опять задрожал. - Он мертв, отец Эльвс.
- И где эта женщина сейчас?
- Ушла. Она дошла со мной до деревни и ушла.
Более озадаченный, чем встревоженный, Хорст попытался привести в порядок свои разбегающиеся мысли.
- А что странного было в ее костюме?
- Он был прямо как кусок джунглей, ее в нем совсем не видно.
- Пристав? - выпалил он, задыхаясь. Но в этом не было никакого смысла. Затем он сообразил, что в ее рассказе кое-что отсутствует. Он взял ее за плечи и уставился ей прямо в глаза. - Мистер Манани скакал на лошади, когда Квинн подстрелил ее?
- Да.
- Он мертв?
- Нет. Он кричал, так как ушибся.
Иветы унесли его.
- О, господи. Женщина пошла обратно, чтобы помочь Манани?
Лицо Джей приняло озадаченное выражение.
- Не думаю. Она ничего не сказала, просто взяла и исчезла, как только мы подошли к полям вокруг деревни.
Хорст повернулся к демонической душе. Но звездочка пропала. Он начал выпроваживать Джей из церкви.
- Иди прямо домой к маме. Я имею в виду прямо домой. Расскажи ей все, что рассказала мне, и скажи ей, чтобы она организовала поселян. Их надо предупредить, что иветы где-то рядом.
Джей кивнула головой, глаза у нее были огромные и ужасно серьезные.
Хорст осмотрел деревню. Ночь уже почти наступила, деревья в темноте казались еще больше и ближе подступили к деревне. Его передернуло.
- Что вы собираетесь делать, отец Эльвс?
- Посмотреть, больше ничего. А теперь иди к себе, - он ласково подтолкнул ее в сторону хижины Рут.
Она припустила между рядами хижин, ее длинные ноги несли ее как-то шатко, неустойчиво, и от этого постоянно казалось, что она вот-вот потеряет равновесие. После этого Хорст был предоставлен сам себе. Он мрачно взглянул на джунгли и направился туда, где в просвете между деревьями начиналась дорога на хутора в саванне.

***

- Сентиментальная дура, - сказал Латон.
- Послушай, отец, после того, что я сегодня сделала, я заслужила привилегию показать сентиментальность, - ответила Камилла. - Квинн бы разорвал ее на части. Нам больше не нужно подобное кровопролитие. Мы уже достигли того, что хотели.
- А теперь этот идиот священник отправился в джунгли, надеясь стать героем. Его тоже будешь спасать.
- Нет. Он вполне взрослый и сам сделал свой выбор.
- Очень хорошо. Однако потеря надзирателя Манани - печальное событие. Я надеялся, что именно он уничтожит остальных иветов.
- Ты хочешь, чтобы я застрелила их?
- Нет, скоро вернутся охотники. Они очень быстро обнаружат лошадь и следы, которые оставит Квинн Декстер. Они заинтересуются, кто же убил его. Мы не должны оставлять ни единого намека на наше существование. Однако, вот Джей...
- Никто ей не поверит.
- Возможно.
- Итак, что же ты собираешься делать с Декстером? По нашему первоначальному сценарию мы не рассчитывали, что он проживет так долго.
- Квинн Декстер теперь придет ко мне, больше ему некуда деваться. Шерифы предположат, что он убежал на необитаемые земли, и больше его уже никто никогда не увидит. Решение не блестящее, но не бывает военных планов без бреши. А яичник Анны будет хорошим добавлением в наши генетические ресурсы.
- Значит, мое провокационное задание окончено?
- Да, я не думаю, что сложившаяся ситуация требует на данный момент нашего вмешательства. Мы можем следить за дальнейшим развитием ситуации через датчики слуг-лазутчиков.
- Хорошо, тогда я пошла к себе: меня ждет ванна и стаканчик. Это был тяжелый день.

***

Квинн взглянул на Пауэла Манани. Обнаженный надзиратель снова пришел в себя после того, как его переломанные ноги привязали к майоповому дереву. Его голова висела в нескольких сантиметрах от земли, щеки надулись от прилившей к голове крови. Они широко раскинули его руки, привязав их к небольшим колышкам, вбитым в землю. Перевернутый крест.
Пауэл Манани тихо застонал.
Квинн поднял руку, призывая к тишине.
- Итак, ночь наступила. Добро пожаловать в наш мир, Пауэл.
- Придурок, - простонал надзиратель.
Квинн щелкнул карманным термоиндуктором и приложил его к раздробленной голени Пауэла. Тот застонал и слабо дернулся.
- Почему ты это сделал, Пауэл? За что ты утопил Лесли и Тони? Почему ты убил Кей? Зачем ты натравил Ворикса на Дугласа?
- И других, - тяжело дыша, сказал Пауэл. - Не надо забывать их.
Квинн замер.
- Других?
- Только вы и остались, Квинн. А завтра не будет и вас.
Декстер снова прижал термоиндуктор к его ноге.
- Почему? - спросил Квинн.

Предыдущая страница 22 Следующая страница


23 Питер Гамильтон

- Из-за Картера Макбрайда. А ты думал почему? Вы просто чертовы животные, все вы. Просто животные. Никакое человеческое создание не может такое сделать. Ему было всего-то десять лет.
Квинн нахмурился и выключил термоиндуктор.
- Что случилось с Картером Макбрайдом?
- То же самое. Придурок. Ты подвесил его к дереву. Ты и твои Светлые братья. Вы разорвали его пополам.
- Квинн? - нерешительно воскликнул Гейл Джексон. Квинн махнул рукой, приказывая ему замолчать.
- Мы и не притрагивались к Картеру. Как мы это могли сделать? Мы же были на хуторе у Скиббоу.
Пауэл попробовал разорвать веревки, связывающие его руки.
- А Гвин Лоус и Роджер Чадвик, а Хоффманы? Что ты скажешь о них? У вас готово алиби и в отношении их тоже?
- Ну хорошо, должен признать, что здесь у тебя еще есть какие-то основания. Но кто тебе сказал, что мы последователи Божьего Брата?
- Эльвс, это он нам все рассказал.
- Да, я догадывался, что священник сообразит, что происходит. Но это теперь не имеет значения.
Он достал из кармана комбинезона лучевой нож.
- Квинн, - горячо заговорил Джексон. - Слушай, это предзнаменование. Кто придушил Картера Макбрайда, если мы этого не делали?
Квинн держал лезвие перед самым лицом, смотря на него в каком-то подобии транса.
- Что особого случилось после того, как они нашли Картера?
- Что ты хочешь этим сказать? - взвыл Джексон. - О чем ты вообще говоришь? Черт, Квинн, приди ты в себя! Мы же умрем, если не уйдем сейчас же!
- Правильно! Мы умрем. Мы были избраны.
Лезвие лучевого ножа ожило, оно излучало желтоватый свет, которое придало лицу Квинна фосфоресцирующий блеск. Он улыбнулся.
Джексон Гейл почувствовал, как его сердце сковал смертельный холод. До этого он не представлял, насколько безумен был Квинн, с прибабахом, да, местами псих. Но такое, Братец Божий, он же просто наслаждается собой, он верит, что он апостол Ночи.
Остальные иветы тоже удивленно переглянулись.
Но Квинн не обращал на это внимания. Он склонился над Пауэлом Манани. Надзиратель замер, прекратив всякие попытки высвободиться.
- Мы - князья Тьмы, - нараспев произнес он.
- Мы - князья Тьмы, - безвольно и покорно подпели ему иветы.

***

- Камилла, сейчас же иди опять туда. Немедленно уничтожь их всех. Я отправлю туда поселенцев, чтобы они помогли тебе убрать тела. Если охотники вернутся раньше, то используй терминальную гранату, чтобы уничтожить все следы. Это не так элегантно, как хотелось бы, но вполне сойдет. Нельзя позволить Квинну Декстеру раскрыть наше убежище.
- Я уже иду, папа.

***

Лай-силф перенесло свой фокус распознавания в точку между Квинном Декстером и Пауэлом Манани, расширив их чувственное поле так, чтобы оно охватывало всех собравшихся на небольшой затоптанной полянке в джунглях. Оно не могло читать индивидуальные мысли, пока не могло, сложность человеческой синтагматики потребует время на расшифровку и каталогизацию, но вот эмоциональное содержание было вполне понятно.
Эмоциональная полярность между Квинном Декстером и Пауэлом Манани была разительной: один излучал триумф и ликование, любовь к жизни; другой - измученный и поникший, мечтающий о скорейшей смерти. В этом, как в зеркале, можно было увидеть особенности их религиозных верований, диаметральную противоположность.
Где-то на самой границе своего понимания лай-силф смогло определить минутную передачу энергии от Пауэла Манани в Квинна Декстера. Излучение исходило из базового энергетического источника, который связан с каждой живой клеткой. Такого рода передачи были чрезвычайно редки между телесными существами. И Квинн Декстер, казалось, осознавал это на каком-то нижнем уровне, он обладал энергетическим чутьем, намного превосходящим священника. Для Квинна Декстера жертвоприношение черной мессы было намного больше, чем пустое ритуальное поклонение, оно зарождало в нем безмерное предвкушение чего-то, подтверждающее его веру. Лай-силф наблюдало чувства, которые зарождались в нем, и ждало, напряженно обострив все свои чувства, чтобы записать этот феномен.
- Когда ложный Повелитель уведет свои легионы в забвение, здесь будем мы, - сказал Квинн.
- Здесь будем мы, - повторили иветы.
- Когда Ты принесешь свет во мрак, здесь будем мы.
- Здесь будем мы.
- Когда время остановится и пространство обвалится, здесь будем мы.
- Здесь будем мы.
Квинн вытянул руку с лучевым ножом. Он воткнул кончик ножа в пах Пауэлу Манани, как раз в том месте, где у того начинало расти мужское достоинство. Кожа опалилась, и лезвие вошло в тело, волосы вокруг лезвия загорелись и начали сворачиваться. Пауэл сжал зубы, мускулы на его шее напряглись, как канаты, он прилагал все силы, чтобы не закричать. Квинн начал вонзать лезвие глубже, все дальше и дальше в живот надзирателя.
- Это наша жертва Тебе, Господи, - сказал Квинн. - Мы выпустили на свободу наших змиев, теперь мы звери, каковыми и были созданы. Мы существуем. Прими эту жизнь, как знак нашей любви и обожания, - нож пошел вверх и достиг пупка Пауэла, из раны текли ручейки крови. Квинн наблюдал, как под потоками алой жидкости теряет свою пышность густая растительность на теле жертвы, испытывая яростный восторг. - Дай нам Твою силу, Господи, помоги нам уничтожить Твоих врагов. - Черная радость змия-зверя никогда еще не была такой великолепной, он чувствовал, как начинает пьянеть от этих ощущений. Каждая клеточка его тела дрожала от радости. - Покажись нам, Господи! - воскликнул он. - Поговори с нами!
Пауэл Манани умирал. Лай-силф наблюдало энергетические вихри, бушевавшие в его теле. Небольшая порция энергии передалась Квинну, который с жадностью ее поглотил, это подняло ментальный восторг ивета на небывалые высоты. Оставшаяся жизненная энергия Пауэла продолжала уменьшаться, но она не вся рассасывалась в энтропийном процессе, какая-то небольшая часть ее улетучилась к некой потаенной пространственной складке. Лай-силф было очаровано, эта церемония предоставила ему бесценное знание; оно никогда раньше, за все свое ужасно долгое существование, так глубоко не проникало в энергетическую систему умирающего существа.
Оно внедрилось в потоки энергии, исходящие из клеток Манани, прослеживало его движение сквозь резкие изгибы квантовой реальности, и обнаружило, что оно заглянуло в пространство, о котором раньше и не имело представления, в энергетический вакуум. Пустота, которая была для него так же страшна, как космос для обнаженного человека. Сохранить свою цельность в такой среде было необычайно трудно, ему пришлось еще сильнее сжать плотность своей энергии, чтобы не дать потоку, который напоминал переменчивое ядро кометы, увлечь за собой вспышки его собственной энергии. Как только оно сумело стабилизировать свою внутреннюю структуру, то сразу же широко раскинуло свое чувствительное поле. Лай-силф было не одиноко.
Плохо сфокусированные завихрения информации, по своей природе очень схожие со структурой памяти самого лай-силфа, неслись через это чужеродное пространство. В том, что это были самостоятельные отдельные существа, не было никакого сомнения, однако они постоянно перемешивались друг с другом, проникали друг в друга, а потом снова разделялись. Лай-силф наблюдало, как чужеродный разум толпится в пограничной зоне своих личностных фокусировок. К нему прикоснулись слабые лучи радиации, принесшие с собой множество невозможно перемешанных изображений. Оно объединило стандартное представление своей личности и переведенное послание и отправило его на той же радиационной волне, которую использовали эти существа. Вместо того, чтобы ответить ему, чужаки в ужасе просочились сквозь свои границы.
Лай-силф пыталось восстановить свою общую целостность, когда на его мысленные пути обрушился всепоглощающий чужеродный менталитет. Их было слишком много, чтобы блокировать их проникновение. Оно начало терять контроль над своими действиями; поля восприятия начали сжиматься, доступ к обширному запасу накопленных знаний начал ослабевать, оно оказалось неспособным двигаться. Они начали разрушать его внутреннюю энергетическую структуру, открывать широкие каналы между своим пустым континуумом и пространством-временем. Образы отхлынули обратно через пространственные завихрения, через нити сырой памяти, используемые лай-силфом как путеводитель для поиска специфических физических форм, в которых они бы могли действовать.
Это была чудовищная узурпация, такая, которая противоречила самой его сущности. Чужеродный менталитет заставлял его расщепляться на события, управляющие Вселенной, нападал на него. Оставался только один выход. Оно отправилось в запасник. Мыслительный процесс и текущая память были отправлены в сеть макро-информации. Активные функции прекратили свое существование.
Лай-силф застынет между двумя различными пространствами до тех пор, пока его не найдет и не оживит кто-нибудь из его рода. Шанс на то, что его отыщут до конца Вселенной, был мизерный, но время для лай-силфа не играло никакой роли. Оно сделало все, что могло.
А в тридцати метрах от иветов и Пауэла Манани пробирался сквозь заросли Хорст Эльвс, ведомый монотонным песнопением тихих голосов. Тропинка из обломанных сучьев и сорванных листьев уводила от мертвой лошади и легко прослеживалась даже в последних бликах гаснущего солнечного света. Казалось, Квинну было наплевать, что его обнаружат.
Ночь наступила с поразительной внезапностью, как только Хорст свернул с тропинки и оказался угрожающе зажат джунглями. Темнота напоминала вязкую жидкость, и он тонул в ней.
Затем он услышал надтреснутые голоса, громкие заклинания. Голоса испуганных людей.
Впереди между деревьями замаячили желтые огоньки. Он прижался к стволу огромного кволтукового дерева и начал вглядываться вперед. Квинн вонзил лучевое лезвие в распростертое тело Пауэла Манани.
Хорст, тяжело ловя ртом воздух, перекрестился.
- Прими сына своего, Господи...
Демонический дух сверкал между Квинном и Пауэлом, как миниатюрная нова, и окрашивал окружающие джунгли в зловещий алый цвет. Он пульсировал в насмешку над органической жизнью. Раскаленная сеть ярко-красного света нависла над головой Квинна, как ледяное пламя.
Хорст, уже не чувствуя ни ужаса, ни надежды, вцепился в ствол дерева. Никто из иветов даже не заметил знамения. Кроме Квинна. Квинн улыбался в оргастическом восторге. Когда восторг достиг невыносимых высот, Квинн услышал голоса. Они рождались прямо у него в голове и были подобны хрупкому шепоту, с которым пробирается мечтательная химера. Но этот голос становился все громче, из нечленораздельного бормотания возникали отдельные слова. Он увидел, как перед ним зарождается свечение, алый ореол, окутывающий тело Пауэла. На месте сердца образовалась дыра, источающая абсолютную черноту.
Квинн протянул руки к дыре в пространстве.
- Мой Повелитель! Ты пришел!
Множество голосов слились в один.
- Ты требуешь мрака, Квинн?
- Да! О, да!
- Мы пришли из мрака, Квинн. Целые эры мы находились там, ища такого, как ты.
- Я - твой, мой Повелитель.
- Добро пожаловать к нам, Квинн.
- Я приду. Принеси мне Ночь, Повелитель.
С разрывающим визгом кипящие щупальца спектральных двумерных молний вырвались из тела Пауэла Манани. Они устремились прямо к Квинну, как алчные пиявки. Джексон Гейл с испуганным воплем отшатнулся назад, прикрыв глаза от слепящего бело-кровавого света. Рядом с ним Анна схватилась за тонкий ствол дерева, как будто попала в центр смерча, ее волосы развевались, глаза были крепко зажмурены. Плоские нити молний неумолимо извивались вокруг Квинна. Его конечности плясали в рефлекторных судорогах. Безумные тени мелькали на небольшой полянке. Вонь горелого мяса наполнила воздух. Тело Пауэла Манани задымилось.
- Ты избранный, Квинн, - пропел общий хор голосов прямо у него в черепе.
Он почувствовал, как они возникают из теней, из такой глубокой Ночи, что это было непрекращающимся мучением. Его сердце наполнилось победным восторгом от их присутствия, они все были из рода змий-зверей. Он предложил им себя, и они ринулись в его мозг, как психический припадок. Мрак поглотил его, мир света и цвета с ужасающей скоростью покидал его.
Одиноко в заветной Ночи Квинн Декстер ждал прихода Брата Божьего.
Хорст Эльвс увидел, как дьявольский огонек мигнул и погас. Нечестивые молнии, изгибаясь в дуги, потоками лент сверкали по всей поляне. Казалось, что все, что находится на поляне, закружившись, устремилось вниз раскаленными прядями, гибкими неясными тенями, напоминая негатив взорвавшейся звезды. Листья и ветви лиан дрожали и шелестели в порывах ветра.
Иветы безумно кричали, их в панике колотило. Хорст увидел, как в Ирлея попала дикая извивающаяся молния, парень пролетел по воздуху пару метров и, судорожно корчась, упал на землю.
Квинн быстро встал в самый центр урагана, его тело тряслось, но продолжало стоять. На его лице была издевательская улыбка.
Молнии прекратились.
Квинн медленно, неуверенно повернулся, казалось, он был незнаком с собственным телом, пробовал, как работают его мышцы. Хорст понял, что он его видит, хотя вокруг и была кромешная темнота. Остальные иветы были почти неразличимыми тенями. Блаженный взгляд Квинна скользнул по ним.
- С вами все в порядке, - с нежностью сказал он.
Из него вылетели нити молний, тонкие расщепляющиеся нити, которые сверкнули, безошибочно устремились к его пяти товарищам. Вопли сотрясли воздух.
- Отче Наш, сущий на небесах... - сказал Хорст, ожидая, что вот-вот молния найдет и его. - Благословенно имя твое... - Крики иветов утихли. - Прости нам прегрешения наши...
Ужасный прилив света исчез. Нависла тишина.
Хорст выглянул из-за ствола дерева. Все шесть иветов стояли на поляне. У каждого был собственный светящийся нимб.
"Прямо как ангелы, - подумал он, - так прекрасны их молодые великолепные тела. Каким жестоким обманщиком бывает природа".
Пока он глядел на них, они начали тускнеть. Джексон Гейл повернулся и взглянул прямо на него. У Хорста замерло сердце.
- Священник, - засмеялся Джексон. - Великолепно! Мы не просили твоих услуг, падре. Но нам нужно твое тело.
Он сделал шаг в сторону священника.
- Смотрите! - воскликнула Анна.
Она указывала куда-то в глубину джунглей.
Камилла прибыла как раз к концу церемонии жертвоприношения, как раз вовремя, чтобы увидеть, как на поляне извиваются молнии. Она воспользовалась кошками своего маскировочного костюма, чтобы залезть на дерево и примостилась в развилке сучка, чтобы посмотреть на собравшихся.
- Не знаю, черт бы меня побрал, что это за молнии, - сказал Латон. - Это не электричество, иначе они все были бы уже мертвы.
- Это имеет какое-то значение? - спросила она. Адреналин растекался по ее венам. - Что бы это ни было, но оно работает не на нас.
- Правильно. Но обрати внимание, как они остаются видимыми. Очень похоже на голографический эффект.
- Откуда это исходит?
- Понятия не имею. Кто-то, видимо, проецирует это.
- Но разведчики ничего не обнаружили.
Анна вскрикнула и указала рукой. Остальные иветы повернулись туда, куда она указывала.
Камилла в первый раз в своей жизни узнала, что такое страх.
- Черт, они меня видят!
Она вскинула свой лазерный карабин.
- Не надо! - крикнул Латон.
Маскировочный костюм вспыхнул. Яркое пламя полностью поглотило ее. Камилла почувствовала, как загорелась ее кожа, и закричала. Пластиковый материал быстро расплавился, дождь горящих капель пролился с ветки. Она закрутилась, отчаянно хлопая по телу руками. Камилла упала со своего насеста - сверкающий огненный шар, оставляющий за собой языки пламени. К этому моменту в ее легких уже не осталось воздуха, чтобы кричать. Она ударилась о землю с глухим "шмяк", испустив языки пламени. Температура раскаленного пламени все увеличивалась, пожирая без разбора, как магниевая вспышка, ее мускулы, органы, кости.
Иветы собрались вокруг нее, когда пламя в последний раз вспыхнуло и погасло. Все что от нее осталось, - это выжженный на земле силуэт и горстка тлеющего пепла. Остывая, пепел спекся в единый комок.
- Какая жалость, - сказал Джексон Гейл.
Все, как один, повернулись в сторону Хорста Эльвса, но тот давно уже сбежал.

***

Рут Хилтон и оставшиеся взрослые жители деревни образовали вокруг зала общественного собрания оборонительный круг. Все дети были внутри зала. Никто толком не знал, что стоит за историей, рассказанной Джей, но никто не сомневался, что она видела Квинна Декстера.
Среди опустевших хижин и размокших дорожек были расставлены факелы. В их пламени бревенчатые стены отсвечивали бледно-серыми тонами. Те, у кого карабины были снабжены ночными прицелами, следили за краем окружающих джунглей.
- Господи, сколько времени еще ждать возвращения охотничьей группы? - посетовала Скиба Молви. - У них достаточно боеприпасов, чтобы отстрелить целую армию иветов.
- Теперь уже недолго, - твердо сказала Рут.
- Я вижу его! - воскликнул кто-то.
- Что? - Рут резко повернулась, каждый ее нерв был натянут, как струна.
Зашевелились лазерные прицелы, образуя в воздухе рубиновые и изумрудные зигзаги. Выстрелил магнитный карабин. В сорока метрах от цепи, там, где ударилась пуля, взметнулся фонтанчик земли, образую глубокий узкий кратер, вокруг загорелись растения.
Стрельба прекратилась.
- Дурень, это собака.
Рут глубоко вздохнула. Ее руки дрожали.
Из зала закричали дети, желая узнать, что случилось.
"Я должна бы быть там вместе с Джей, - подумала Рут. - Хорошая же я мать, позволяю ей болтаться по джунглям, в то время как сама занята хныканьем. Что же, черт подери, там все-таки произошло?"
Из джунглей возник Хорст, он безумно махал руками, (стараясь сохранить равновесие. Его одежды были разорваны, лицо и руки покрыты ссадинами и царапинами. Он увидел огни зала общественного собрания и закричал во всю силу своих легких.
Рут услышала, как кто-то сказал:
- Это придурок священник.
- Опять нажравшись.
- Эта сволочь могла спасти Картера.
Рут очень хотела бы сжаться в малюсенький невидимый клубочек. Ей казалось, что все чувствуют в этом и часть ее вины.
- Демоны, - воскликнул Хорст, подбежав к залу. - Они спустили демонов. Спаси нас, Господь! Бегите! Бегите!
- Он нализался!
- На месте Картера должен был быть он.
Хорст остановился перед ними, его обессиленное тело согнулось и еле стояло на ногах. Он видел в их лицах отвращение и презрение, и ему захотелось разрыдаться.
- Ради всего святого. Поверьте мне. Там Квинн, он убил Пауэла Манани. Что-то произойдет, что-то наступит.
В толпе раздался сердитый шепоток. Кто-то плюнул в сторону Хорста.
Рут заметила, что ее факел начал гаснуть. Она встряхнула его.
- Почему ты не помог Пауэлу, священник? - спросил кто-то.
- Рут! - взмолился Хорст. - Пожалуйста, расскажи им, какой дьявол этот Квинн.
- Мы и так это знаем.
- Заткнись, священник. Нам не нужны здесь твои бесполезные причитания насчет иветов. Если Квинн сунет сюда нос - он мертв.
Факел у Рут окончательно потух.
Послышались встревоженные возгласы и других жителей в то время, как их факелы замигали и начали тухнуть.
- Демоны идут! - взвыл Хорст.
Яростное оранжевое пламя вырвалось из хижины в пятидесяти метрах от зала, оно ползло по стенам и охватило крышу. Не прошло и полминуты, как все строение было в огне. Извивающееся пламя взметнулось на десять метров.
- Господи, Боже мой! - прошептала Рут. Ничто не могло так быстро сгореть.
- Мамочка! - закричали дети в зале.
- Хорст, что там случилось? - воскликнула Рут. Хорст покачал головой, и из его горла вырвались булькающие звуки.
- Слишком поздно, слишком поздно. Дети сатаны теперь бродят среди нас. Я же говорил вам.
Вспыхнула вторая хижина.
- Уберите детей из зала, - закричала Скиба Молви. Большинство жителей сразу же бросились к дверям. Рут колебалась, умоляюще глядя на Хорста. Большая часть деревни уже была освещена пляшущим янтарным огнем. Беспорядочно возникающие тени, казалось, зажили своей собственной жизнью. Вдалеке, за спиной священника замаячили темные фигуры.
- Они здесь! - закричала Рут. - Иветы! Они уже здесь!
Она вскинула свой лазерный карабин. Зеленый луч прицела пронзил темноту, и по ее телу прокатилась успокаивающая волна. По крайне мере, хоть что-то, черт подери, работает. Он нажала курок и пустила вслед расплывчатым фигурам цепочку инфракрасных импульсов.
Дети волной выкатились из зала, те, что постарше, просто переваливались через метровое боковое ограждение. В поисках своих родителей ребята наполнили воздух плачем и криками.
- Джей! - крикнула Рут.
По крыше пробежала огненная змейка. Она образовала безупречно прямую линию. Еще до того, как на крыше вспыхнуло пламя, Рут заметила, как почернело дерево, отмечая след змейки. Мазер!
Она быстро вычислила, откуда приблизительно могли стрелять, и навела туда свой лазерный карабин. Ее палец нажал на спусковой крючок.
- Мамочка! - позвала Джей.
- Я здесь.
Лазерный карабин начал попискивать. Рут вытащила использованный магазин и вставила новый.
Несколько жителей стреляли в сторону джунглей. Неоновые нити лазерных прицелов метались в поисках обманчивых фантомов.
Возникло целенаправленное движение прочь от зала, все бежали пригнувшись. Все кругом смешалось, дети ревели, взрослые кричали. Огонь охватил пальмовую стену.
"Если бы они хотели, то могли бы убить всех нас", - сообразила Рут.
Джей подлетела к ней и обхватила мать за талию. Рут взяла ее за руку.
- Давай, пошли. Вон туда.
Они начали пробираться к пристани. Еще три хижины занялись огнем.
В паре метров от себя она увидела Хорста и дернула головой, сделав тем самым ему вполне определенный знак. Он поплелся за ними.
Над Абердейлом пронесся вопль, ужасное протяжное завывание, которое, казалось, никогда бы не смогло вырваться из человеческой глотки. Это завывание заставило замолчать даже обезумевших детей. Рефлекторно вспыхнули лазерные прицелы и заметались в промежутках между хижинами.
Завывание, стихая, перешло в мучительное, полное отчаяния хныканье.
- Господи Иисусе, они повсюду! Они везде вокруг нас!
- Где эти охотнички? Охотники!
Казалось, действующими осталось всего несколько лазерных прицелов. Загоревшаяся первой хижина внезапно обвалилась, послав в небо недолговечный смерч сверкающих искр.
- Хорст, мы должны увести отсюда Джей, - взволнованно выпалила Рут.
- Спастись невозможно, - пробормотал он. - Проклятым не спастись. Могли ли мы это сделать хоть когда-то?
- Ах, так? Не верь в это! - Она потащила Джей сквозь людской поток, направляясь к рядам хижин. Хорст, опустив голову, последовал за ней.
Они достигли хижин как раз в тот момент, когда около пристани началась какая-то сумятица: крики, всплески воды от падения в реку чего-то тяжелого. Это означало, что сейчас никто не обращает на нее внимания.
- Слава тебе, Господи, и за это, - пробормотала Рут.
Она потащила Джей по проулку между хижинами
- Куда мы идем, мамочка? - спросила Джей.
- Мы спрячемся на пару часов, пока не вернутся эти чертовы охотнички. Будь проклят этот Пауэл, оголивший деревню.
- Ему проклятия уже не страшны, - заметил Хорст.

Предыдущая страница 23 Следующая страница


Дисфункция реальности: Увертюра 24

- Смотри, Хорст, только...
Из-за угла хижины появился Джексон Гейл и твердо встал у них на пути.
- Рут. Маленькая Джей. Отец Хорст. Идите ко мне. Мы рады вам.
- Подонок, - огрызнулась Рут.
Она вскинула свой лазерный карабин. Прицельного луча не было, не горел даже светодиод, сигнализирующий о питании.
- Черт!
Джексон Гейл сделал шаг им навстречу.
- Смерти больше нет, Рут, - сказал он, - ее больше никогда не будет.
Рут толкнула Джей в сторону Хорста. Эта был один из самых трудных поступков в ее жизни.
- Уведи ее отсюда, Хорст. Спаси ее.
- Доверься мне, Рут, - сказал Джексон, протягивая к ней руку. - Пойдем.
- Шел бы ты подальше.
Она отбросила бесполезный лазерный карабин, продолжая стоять между Гейлом и Джей.
- Нет ничего святого, - бормотал Хорст. - Нет. По крайней мере, на этой проклятой планете.
- Мамочка, - прорыдала Джей.
- Хорст, черт тебя забери, да сделай ты хоть один раз что-то стоящее в своей жалкой вонючей жизни; возьми мою дочь и уведи ее отсюда. Эта дрянь мимо меня не пройдет.

- Я...
- Делай, что тебе говорят!
- Да благословит тебя Господь, Рут.
И он потащил упирающуюся девочку по дороге, по которой они пришли сюда.
- Мамочка, пожалуйста! - вырывалась девочка.
- Иди с Хорстом. Я люблю тебя.
Она вытащила из ножен на поясе свой охотничий нож. Хорошая, надежная прочная сталь.
Джексон Гейл оскалился в улыбке. Рут могла поклясться, что увидела клыки.

Глава 14

- Я не могу сделать, чтобы она работала быстрее, - проворчал Транквиллити, когда отголоски эмоций просочились сквозь его родственную связь.
- Знаю. Я тебя и не виню.
Переминаясь с ноги на ногу, она сжала кулаки. Вагончик постепенно остановился, и она ухватилась за поручень. В ее голове промелькнуло воспоминание о Джошуа, она теперь не могла пользоваться транспортной трубой, не вспомнив его. Иона улыбнулась.
В ее голове прозвучала игривая насмешка, посланная Транквиллити.
- Ревнуешь, - решила она его подразнить.
- Вряд ли, - раздался раздражительный ответ.
Дверцы вагончика открылись. Она вышла на пустынную платформу и начала подниматься по лестнице, сержант-телохранитель последовал за ней.
Это была станция в бухточке на Южном полюсе, в паре километрах от лагеря научного центра по проекту изучения леймилов. Бухточка была длиной в шестьсот метров, слегка изогнутый полумесяц с прекрасным золотисто-белым песком и несколькими обнаженными гранитными валунами. Ряд больших кокосовых пальм протянулся вдоль берегового изгиба, несколько из них были повалены, обнажив комья песка и обрывки корней, три были сломаны где-то посередине ствола, и это придавало месту несколько дикий вид. В центре бухты, в шестидесяти метрах от берега, был небольшой островок с несколькими высокими пальмами, представляющий собой манящий укромный уголок для наиболее рьяных пловцов. Крутой, покрытый галькой откос с растущим на нем колючим кустарником переходил в первую, наиболее широкую террасу Южного полюса.
Шесть небольших куполообразных полипов сорока метров в диаметре нарушали покров травы и заросли шелковых дубов за откосом террасы и, казалось, были несколько утоплены в землю. Это были резиденции киинтов, выращенные специально для восьми больших ксеноксов, участвующих в Леймилском проекте.
Их участие было большой удачей Майкла Салданы. И хотя они и не строили прыжковые двигатели звездных кораблей (они уверяли, что в их психологии нет интереса к межзвездным путешествиям), киинты считались наиболее передовой в технологическом отношении нацией Конфедерации. До приглашения Майкла они воздерживались от участия в объединенных научных проектах членов Конфедерации. Однако Майкл преуспел там, где бесчисленное множество других потерпело фиаско, он сумел обойтись с ними с таким уважением и почтением, которому позавидовали даже они сами. Их интеллект в сочетании с приборами, которые они производили, должен был существенно ускорить исследования. И конечно, их присутствие помогло поддержать финансовое положение Транквиллити в трудные дни его раннего существования.
Восемь было самое большое число киинтов, проживающих среди людей или на обиталищах, если не считать столицу Конфедерации Авон. Было и еще кое-что, давшее Майклу определенный уровень тайного удовлетворения: в Кулу рассматривали постоянные пары только как послов.
На Транквиллити киинты были столь же замкнуты, как и по всей Конфедерации. И хотя они были очень радушны со своими товарищами по научной работе, они не общались с остальным населением обиталища, и Транквиллити ревностно охранял их уединение. Даже у Ионы было всего несколько формальных встреч с ними, на которых обе стороны увязли в кратких комплиментах друг другу. Это было так же скучно, как и "приемы" всех этих национальных послов. Часы, которые она провела в обществе этих полупрестарелых зануд...
И она никогда раньше не была около строений киинтов, и, возможно, больше никогда не будет. Но она чувствовала, что у нее есть оправдание, даже если они будут расстроены нарушением этикета.
Она остановилась на вершине откоса и наблюдала, как неуклюжие белые ксеноксы купаются на мелководье. С ее наблюдательного пункта она хорошо видела поднятый ими фонтан брызг.
В тридцати метрах в стороне Иона увидела грунтовую дорогу, спускающуюся на песчаный берег. Она начала спускаться.
- Как они каждый день добираются до научного центра? - внезапно задумалась она.
- Ходят пешком. Это только людям требуется механическое средство передвижения для того, чтобы перейти из одной комнаты в другую.
- Ну... Ну, какие мы обидчивые нынешним утром.
- Смею напомнить, что гарантия уединения была одним из условий договора между киинтами и твоим дедом.
- Знаю, знаю, - нетерпеливо ответила Иона.
Она достигла конца дорожки и, прежде чем идти по песку, сняла сандалии. Махровое платье, которое она надела поверх бикини, свободно развевалось.
В воде было три киинта: Нанг и Лиерия, пара, работающая в Леймилском центре в отделе физиологии, и детеныш. Транквиллити сообщил о появлении этого детеныша, как только Иона проснулась этим утром, хотя и отказался показать ей свою память, содержащую картины самих родов, произошедших где-то ночью.
- Тебе бы понравилось, если бы ксеноксам показали запись твоих родовых схваток только потому, что они до смерти любопытны? - строго спросил он.
Она неохотно согласилась с этим.
Детеныш киинтов родился двухметровой длины, более круглый, чем взрослые, и несколько белее. Его ноги были метровой высоты, благодаря чему его голова оказалась на уровне головы Ионы. Было ясно, что оно очень весело проводит время в воде. Его трансформирующиеся руки меняли форму с поразительной быстротой, сначала совочками, затем лопатками, поднимавшими стену брызг, а теперь пузырькообразным сосудом, который, как спринцовка, выпускал струю воды. Его клюв то открывался, то закрывался, издавая при этом хлопок.
Родители похлопывали и поглаживали его руками, в то время как сам детеныш носился кругами вокруг них. Затем он заметил Иону.
- Паника. Тревога. Недоверие. У этой штуки не хватает ног. Идет дыбом. Не упадет. Почему, зачем, откуда? Что это такое?
Иона замигала от внезапного потока спутанных эмоций и неистовых вопросов, которые, казалось, выкрикивались ей прямо в мозг.
- Это научит тебя, что значит неожиданно вламываться к другим существам, - сухо сказал Транквиллити.
Детеныш-киинт прижался к боку Лиерии, стараясь спрятаться от Ионы.
- Что это такое? Что это такое? Что-то странное и незнакомое.
Иона уловила краткую передачу ментальных образов, которые взрослые послали детенышу, информационный поток намного сложнее, чем что-либо, с чем ей приходилось сталкиваться. Скорость была поразительной, казалось, передача заканчивается, еще не успев начаться.
Иона остановилась в теплой чистой воде и отвесила взрослым легкий поклон.
- Нанг, Лиерия, я пришла принести поздравления по случаю рождения ребенка и посмотреть, все ли есть из того, что требуется для него. Мои извинения, если я некстати.
- Спасибо, Иона Салдана, - ответила Лиерия. В ее мысленном голосе проскочили чуть заметные нотки высокомерной насмешки. - Мы очень благодарны тебе за внимание и заботу. Не надо никаких извинений. Это Хейл, наша дочка.
- Добро пожаловать на Транквиллити, Хейл, - сказала Иона детенышу, стараясь вложить в свои слова как можно больше теплоты и веселья. Это не составило большого труда, так как детеныш был таким миловидным. Совсем не то что надутые взрослые.
Хейл смешно высунула голову из-за шеи Лиерии, слегка фиолетовые глазенки уставились прямо на Иону.
- Оно разговаривает! Живая штука.
Последовала еще одна быстрая передача со стороны взрослых. Детеныш взглянул на Нанга, потом вернул свой взгляд на Иону. Буйный поток эмоций, бегущий по родственной связи, начал замедляться.
- Положенное приветствие. Не правильность. Много сожаления. Соблюдать правильное приветствие. - Мысли остановились внезапно, как будто детеныш набирал в ментальные легкие воздух. - Здравствуйте, Иона Салдана. Правильность?
- Очень хорошо.
- Ты человек?
- Человек.
- А Хейл - я.
- Здравствуй, Хейл, рада тебя видеть.
Хейл возбужденно закрутилась, вода вокруг ее восьми ног вспенилась.
- Оно радо мне. Чувствую много счастья.
- Я тоже счастлива.
- Хочу спросить, человек - это все, что вокруг?
- Она имеет в виду меня, - сказал Транквиллити.
- Нет, я даже не часть того, что вокруг. Мы с тобой просто большие друзья.
Хейл ринулась вперед, рассекая воду. Она еще не совсем освоилась с передвижением, и ее задняя пара ног запуталась и чуть не уронила ее.
На этот раз Иона прекрасно поняла предостережение взрослых.
- Осторожней!
Хейл остановилась в метре от Ионы. Теплое дыхание, исходящее из ее лицевых отверстий, слегка пахло какими-то пряностями, трансформирующиеся конечности были в постоянном движении. Иона протянула детенышу руку, растопырив пальцы. Хейл попробовала сымитировать человеческую руку, ее попытка напоминала лепку из мягкого воска.
- Не получилось! Горестно. Покажи мне, как ты это делаешь, Иона Салдана.
- Я не могу, они у меня всегда такие.
Хейл была шокирована.
Иона хихикнула.
- Все в порядке. Я вполне счастлива такой, какая есть.
- Это правильность?
- Правильно.
- В жизни столько много неизведанного, - задумчиво заметила Хейл.
- В этом ты права.
Хейл, чтобы взглянуть на родителей, почти сложила шею пополам. Последовавший после этого быстрый обмен мыслями заставил Иону почувствовать себя обидно ущербной.
- Иона Салдана, ты мой друг? - неуверенно спросила Хейл.
- Да. Думаю, я могла бы им стать.
- Ты мне покажешь все вокруг? Оно слишком обширно. Я не хочу идти туда одна. Одиночество страшно.
- С большим удовольствием, - ответила Салдана удивленно.
Руки Хейл хлопнули по воде, подняв гигантский столб брызг. Иона моментально вся промокла. Она убрала с глаз мокрые волосы.
- Ты не любишь воды? - взволнованно спросила Хейл.
- Я тебе как-нибудь покажу, что я плаваю лучше тебя.
- Вот здорово!
- Иона, - сказал Транквиллити, - только что из системного прыжка вышла "Леди Макбет". Джошуа запросил разрешение на посадку.
- Джошуа! - воскликнула Иона.
Она слишком поздно вспомнила, что и киинты имеют слуховые органы.
Хейл тревожно замахала руками.
- Паника! Страх! Разделить радость.
Она отпрянула от Ионы и упала по-настоящему.
- Ой, извините! - Иона, рассыпая во все стороны брызги, бросилась к детенышу.
Нанг и Лиерия подбежали и запустили руки под живот Хейл, в то время как сам детеныш ухватился за руку Ионы. Иона потянула детеныша за руку.
- А кто такой Джошуа? - спросила Хейл, когда ее поставили на ноги и она уже стояла, неуверенно раскачиваясь.
- Один из моих друзей.
- Еще друг? И мой друг? Я с ним встречусь?
Иона уже открыла рот, и только после этого подумала. Где-то в глубине ее сознания чувствовалось спокойное высокомерие Транквиллити.
Иона закрыла рот.
- Думаю, подождем, пока ты не узнаешь людей лучше.

***

Существовало строгое правило: для того, чтобы быть эденистом, надо было иметь родственную связь с обиталищем и жить на нем; и уж непременно каждый эденист возвращался в свое обиталище умирать или пересылал свои мысли одному из обиталищ после смерти. Физически биотехническая система, интегрированная в свое общество, была способна поддерживать очень высокий жизненный стандарт при невысоких затратах: стоимость внедрения астероидальной каменной структуры в его утробу, стоимость механических систем, таких, как лифты на небоскребах, и сеть транспортных труб. А вот в культурном отношении этот симбиоз был довольно утонченным. Если не считать змей, то среди эденистских популяций не было никаких психологических проблем, хотя они и обладали полным спектром человеческих эмоций, свойственных индивидуальности, и в то же время были очень уравновешены. Знание того, что они будут продолжать жить как часть личности обиталища после телесной смерти, оказывалось великим стабилизирующим фактором и предотвращало многие обычные психозы. Эта свобода придавала им всеобщую уверенность и самообладание, которые адамисты всегда сводили к высокомерию. Разница в благосостоянии двух культур также способствовала появлению мнения об эденистах, как о человеческих аристократах.
Таким образом эденизм зависел от обиталищ. А биотехнические обиталища можно было найти только на орбитах вокруг газовых гигантов. Они чувствовали себя достаточно уверенными в энергетическом отношении только в обширных магнитосферах таких миров. Фотосинтез во всех отношениях был совершенно непрактичным способом для обеспечения энергетических запросов обиталищ; для этого требовалось развернуть обширные, аналогичные листьям мембраны, а также многочисленные трудности возникали во вращающихся структурах, не говоря уж о неприемлемой чувствительности к повреждениям как от столкновения с падающими частицами, так и от космического излучения. Таким образом, эденисты были вынуждены колонизировать газовые гиганты Конфедерации.
Однако были и исключения - террасовместимая планета, на которой они успешно обосновались, Атлантис, которая названа была так потому, что состояла из сплошного океана соленой воды. Ее соляной экспорт считался морским деликатесом, и благодаря ему она была известна по всей Конфедерации. Разновидность морской жизни, таившейся под ее водами, была так велика, что даже через двести пятьдесят лет после ее открытия она была классифицирована всего лишь на одну треть. Огромное количество торговцев, как независимых, так и корпоративных, стремилось туда; вот поэтому-то Сиринкс и направила "Энон", как только закончился их военный патрульный рейд, на Атлантис.
Сиринкс решила заняться независимой торговлей сразу, как только придет приказ об ее увольнении. Перспектива провести года, занимаясь доставкой He3, угнетала ее. Многие капитаны космоястребов подписывали танкерные контракты, рассчитывая на ту стабильность, которую они предоставляли. Именно этим она и занималась, когда "Энон" только начинал летать, но что меньше всего она сейчас хотела, так это снова связать себя со строгим графиком полетов. Этим она была сыта по горло после службы в военном флоте. Остальная команда (кроме Чи, который покинул их вместе со всем оружием, установленным в нижнем корпусе) разделяла ее мнение.
Видя колебания своей дочери, Афина заметила, что Норфолк стоит на грани вхождения в союз, и провела весь вечер в воспоминаниях своих собственных полетов за Норфолкскими слезами. Через три дня "Энон" покинул эксплуатационный док космопорта в Ромулусе: подвешены новые грузовые отсеки, заполнена новая гражданская регистрационная карточка, получена лицензия Управления Астронавтики Конфедерации на перевозку грузов и до двадцати пассажиров, тороид для команды подновлен, а сама команда в бойцовском настроении.
"Энон" вынырнул из дыры для прыжка в ста пятидесяти километрах над Атлантисом, почти прямо над полосой разделения освещенной и неосвещенной поверхности планеты. Сиринкс чувствовала, как вся команда рассматривает планету посредством выдвинутых визуальных органов космоястреба. Последовало общее выражение восторга.
Атлантис был абсолютно голубым, и только сверху вились белоснежные облачка. Здесь штормы были гораздо реже, чем в обычном мире, где морские и континентальные ветра втягивают верхние и нижние воздушные слои в постоянный водоворот. Большинство штормов внизу сосредоточивались в тропических зонах, образовываясь в результате эффекта Кориолиса. Полярные ледовые покрытия были почти одинаковы и обладали удивительно ровными краями.
Рубен, сидевший рядом с Сиринкс на фигурной койке в ее дневной каюте, крепче сжал ее руку.
- Великолепный выбор, дорогая. Настоящее новое начало нашей гражданской жизни. Ты знаешь, я еще здесь не бывал ни разу.
Сиринкс знала, что она все еще остается напряженной после каждого пространственного маневра, ожидая столкновения с вражеским кораблем. Настоящая военная паранойя. Она позволила внешней картине завладеть ее мозгом и успокоить старую привычку к стрессу. Океан излучал великолепное сапфировое сияние.
- Спасибо. Мне кажется, я даже чувствую запах соли.
- Это до тех пор, пока ты не попробуешь выпить этот океан - так же, как ты попыталась это сделать на Уйгуре.
Она рассмеялась, вспомнив, как он учил ее кататься на виндсерфинге в прекрасной пустынной бухте на курортном островке. Это было четыре... нет, теперь уже пять лет назад. Как летит время!
Не прекращая недовольно брюзжать, "Энон" спустился до пятисоткилометровой орбиты. Гравитационное поле планеты оказывало безжалостное влияние на близлежащий космос, нарушая стабильность искривляющего поля космоястреба, требуя дополнительной энергии для компенсации, неприятность, которая постоянно усиливалась по мере приближения к поверхности планеты. Когда "Энон" достиг точки накачки, то он едва мог развить ускорение в половину g.
На стандартной экваториальной орбите одновременно уже находились шестьсот космоястребов (и Сиринкс с оттенком раздражения заметила тридцать восемь черноястребов), а также около тысячи кораблей адамистов. Чувствительная к массе система "Энона" отпечатала их в мозгу Сиринкс, как грязные следы на белом снегу. Время от времени солнечные лучи, отражаясь от серебристых поверхностей, выдавали их местоположение и оптическим датчикам. Катера связи "поверхность-орбита" постоянно сновали между космическими кораблями и плавучими островками, находящимися далеко внизу. Она обратила внимание, что большинство из них было скорее космопланерами, чем новыми кораблями на ионных полях. Из-за того, что космоястребы постоянно переговаривались и обменивались астронавигационными данными, в родственной связи стоял постоянный гул.
- Ты можешь найти для меня Эйска? - спросила Сиринкс.
- Конечно, - ответил "Энон". - Остров Перник находится как раз над горизонтом, у них сейчас полдень. Это проще сделать с более высокой орбиты, - добавил он с подчеркнутой наивностью.
- Не получится. Мы здесь всего лишь на неделю.
Она почувствовала, как открылась родственная линия с Эйском. Они обменялись представлениями и приветствиями. Эйску было пятьдесят восемь лет, и он был старшим в семейном бизнесе, который заключался в отлове рыбы и сборе различных водорослей с последующей их упаковкой для перевозки.
- Моя сестра Помона сказала, что мне следует с вами связаться, - сказала Сиринкс.
- Даже не знаю, радоваться мне или нет, - ответил Эйск. - Мы еще не совсем пришли в себя после ее последнего визита.
- Все правильно, это моя сестричка. Но решать вам. Я сижу здесь с трагически пустыми грузовыми трюмами, которые надо бы наполнить. Четыреста тонн самого отборного, самого вкусного продукта, который только у вас есть.
На это в родственной линии раздался смех.
- Не в Норфолк ли случайно собираетесь?
- Как вы догадались?
- Взгляните вокруг себя, Сиринкс: половина кораблей на орбите уже загружена и готова к подобному полету. А они заключали контракты за год вперед.
- Я не могла такого сделать.
- Почему же?
- Мы только три недели как закончили службу в военном флоте Конфедерации. После этого "Энон" стоял в доке для того, чтобы снять вооружение и поставить грузовое оборудование.
Она почувствовала, как он закрыл свой мозг для родственной линии, обдумывая ее запрос.
Рубен скрестил пальцы и скорчил гримасу.
- Возможно, у нас есть кое-что в загашниках, - наконец заявил Эйск.
- Великолепно!
- Это будет не дешево, и там далеко не четыреста тонн.
- Деньги не проблема.
Она почувствовала, как ее команду с испугом передернуло от такого ее нахального заявления. Они сложили свое военное жалование и взяли большой кредит в Джовиан-банке в надежде провернуть дело с Норфолкской торговой ассоциацией. Вопреки твердому убеждению адамистов, Джовиан-банк не давал деньги никому из эденистов по неподтвержденному запросу. Честно говоря, команда "Энона" еле собрала нужное для залога количество фьюзеодолларов.
- Почту за счастье хоть чем-нибудь помочь старым воякам, - сказал Эйск. - Вы определились, что вам надо?
- Однажды я брала разделанных крабов. Они были великолепны. Красную рыбу, конечно, если у вас есть.
- Фатчи, - подсказал Кейкус.
- Серебряных угрей, - вмешался Эдвин.
- Думаю, вам лучше будет спуститься и устроить дегустацию, - сказал Эйск. - Вы тогда лучше представите, что у нас есть.
- Хоть сейчас. А вы не подскажете нам еще какие-нибудь семьи, у которых тоже можно что-нибудь купить из загашника?
- Я поспрашиваю. Увидимся за ужином.
Родственная связь начала ослабевать.
Сиринкс хлопнула в ладоши. Рубен звонко поцеловал ее.
- Ты просто чудо, - сказал он ей.
Сиринкс поцеловала его в ответ.
- Но это еще только первая половина сражения. Теперь я надеюсь на твои контакты, когда мы прибудем в Норфолк.
- Успокойся. Они там сами не свои до морской пищи.
- Оксли, - позвала она, - подготовь к спуску катер - похоже, мы в деле.

***

Джошуа не ожидал столкнуться с таким чувством. Он жил космосом, далекими мирами, жестокой борьбой за выгодный груз, бесчисленным количеством любительниц приключений в портовых городах. Но сейчас, когда однообразная красновато-коричневая поверхность Транквиллити заполнила половину визуального массива "Леди Мак", она казалась просто великолепной. Он вернулся домой.
Теперь можно будет отдохнуть от вечных подвываний Эшли о том, насколько была лучше жизнь двумя столетиями раньше, от постоянного недовольного ворчания Варлоу, конец педантичным и вредным придиркам Дахиби к мелочам. Даже Сара уже приелась, в конце концов невесомость не означает бесконечное число позиций, а если отбросить секс, то больше между ними ничего общего и не оставалось.
Да, что ему сейчас нужно - так это хорошо отдохнуть. Он определенно это заслужил после полета в Пуэрто де Санта Мария. Сегодня он ураганом пройдется по бару Харки.

Предыдущая страница 24 Следующая страница


25 Питер Гамильтон

Остальная команда, пользуясь своими нейронными компьютерами, тоже висела на навигационном компьютере, наслаждаясь этим зрелищем. Джошуа направил корабль в соответствии с вектором, который передал ему руководитель полетов космопорта, поддерживая ионовыбрасывающие горелки на самом минимуме. Колебания массы "Леди Мак" теперь уже не были для него тайной, он прекрасно знал, как она отреагирует даже на столкновение с одиночным фотоном.
Корабль плавно, без единого толчка улегся на посадочную подложку, и посадочные захваты с легким щелчком встали на свои места. Джошуа с удовольствием присоединился к общему ликованию.
Когда он прошел через вращающийся атмосферный запор, соединяющий диск космопорта с остальным обиталищем, его уже поджидали два сержанта. Он только успел неопределенно пожать плечами открывшим от удивления рты членам своей команды, когда сержанты препроводили его в ожидавший их вагон транспортной трубы. Все трое плавно заскользили в десятипроцентном гравитационном поле. Рюкзак с драгоценным содержимым за спиной Джошуа болтался как полунадутый воздушный шарик.
- Я подскочу к вам вечером, - успел крикнуть Джошуа через плечо, когда двери вагончика за его спиной уже начали закрываться.
Когда двери вагончика открылись снова, на платформе уже стояла Иона. Это была маленькая станция около ее квартиры среди утесов.
На Салдане было черное платье с разрезами по бокам и невероятно обтягивающая юбка. Волосы у нее были тщательно завиты. Выжидательно осмотрев ее ноги и грудь, Джошуа, наконец, заметил недовольное выражение на ее лице.
- Ну? - поинтересовалась она.

- Э...
- Ну и где?
- Что именно?
Черная туфелька с остроконечным носком нетерпеливо топнула по полипу.
- Джошуа Калверт, вы провели более одиннадцати месяцев, болтаясь по всей Вселенной, даже, позвольте заметить, не послав мне ни единой весточки о том, как идут у вас дела.
- Да, извини. Сама понимаешь, был очень занят.
Господи, ему вместо этого так хотелось сорвать с нее это платье. Она выглядела в десять раз сексуальней, чем на изображениях, сохранившихся в памяти его нейронного процессора. И где бы он ни появлялся, везде люди только и говорили, что о новом молодом Повелителе Руин. А та, кого они пытались себе представить, была его девушкой. И это делало ее еще более желанной.
- Итак, где мой подарок?
Он чуть было не ляпнул: "Я твой подарок". Он уже начал расплываться в улыбке, когда у него внутри проскочила тревожная искорка. Ему совершенно не хотелось испортить их встречу. Что ни говори, а она была всего лишь ребенком, и он был ей нужен. Так что лучше оставить в стороне сальные шуточки.
- А, ты об этом, - пробормотал он.
Ее голубые, как море, глаза посуровели.
Он скинул с плеча рюкзак. Она с нетерпением развязала его. Оттуда на нее, мигая от света, уставился своими совершенно черными и удивительно выразительными глазками сайлу.
Первые люди, которые столкнулись с ними, описывали сайлу, как живых гномов. Взрослая особь была всего лишь тридцати сантиметров ростом, покрытая белым с черным мехом, удивительно похожим на мех земной панды. В своем родном мире, Ошанко, они были так редки, что держались исключительно в резерве у императора. Только императорским детям позволялось держать их в качестве домашних животных. Их клонирование и искусственное выращивание было запрещено имперским судом, они жили только благодаря естественному отбору. Официальное число оставшихся особей никогда не предавалось огласке, но ходил упорный слух, что их осталось менее двух тысяч.
Несмотря на то, что они ходили на задних лапах, их скелет и мускулатура в корне отличались от строения земных антропоидов. У них не было ни коленей, ни локтей, их конечности могли сгибаться по всей длине, отчего делали их походку необычайно грациозной. Они были травоядными и, если верить официальным имперским аудиовизуальным записям, очень привязчивыми.
Иона прикрыла рот рукой, она не могла поверить глазам. Существо было ростом всего лишь сантиметров двадцать.
- Это сайлу, - едва слышно вырвалось у нее.
- Точно.
Она осторожно, вытянув вперед палец, сунула руку в рюкзак. Сайлу удивительно грациозным движением прикоснулся к пальцу, великолепный шелковистый мех скользнул по коже.
- Но только императорские дети имеют право на такое.
- Император, Повелитель... какая разница? Я прихватил его, так как считал, что тебе он понравится.
Сайлу выбрался из рюкзака, продолжая держаться за ее палец. Его плоский влажный носик начал обнюхивать ее.
- Как тебе это удалось? - спросила Иона.
Джошуа расплылся в самодовольной улыбке.
- Не надо, не говори. И знать не хочу, - она услышала тихое воркованье, взглянула на зверька, и ее взор наполнился восторгом. - С твоей стороны это, конечно, бандитизм, Джошуа. Но он очень миленький. Спасибо.
- Я не уверен, что это "он". Кажется, у них три или четыре пола. В справочной литературе про них не очень-то много можно найти. Но он с удовольствием ест латук и клубнику.
- Запомню, - она вытащила палец из лапки сайлу.
- А как насчет моего подарка? - спросил Джошуа.
Иона встала в вызывающую позу и облизала губы.
- Я - твой подарок.
Добраться до спальни у них не хватило терпения. Джошуа стянул с нее платье прямо в дверях квартиры, в ответ она так потянула за застежку его летного костюма, что сломала запор. Первый раз они занялись любовью прямо на столике в одном из альковов, затем - используя для поддержки металлические поручни, а потом - катаясь по абрикосовому меховому ковру.
Затем, в конце концов, после душа и шампанского, они добрались и до кровати. Несколько часов спустя Джошуа понял, что вечеринку в баре Харки он безнадежно пропустил, но его это не больно-то и волновало. За окном свет, отфильтрованный водой, сгустился до зеленоватых сумерек, оранжевые и желтые рыбки заглядывали на него в окно.
Иона сидела, скрестив ноги, на резиновой прозрачной простыне, откинувшись спиной на шелковые подушки, в руках у нее уютно устроился сайлу, которого она кормила махровыми красными и зелеными листьями латука. Сайлу привередливо выбирал себе листья, время от времени поглядывая на нее.
- Правда, он восхитительный? - счастливо спросила она.
- Гены сайлу имеют очень много антропоморфных следов, поэтому они так и привязываются к человеку.
- Клянусь, что он бы был еще симпатичнее, если бы его привез не Джошуа. Вывоз сайлу с их родной планеты является не только прямым нарушением планетарного закона, но и рассматривается как личное оскорбление императора. Джошуа поставил тебя в очень неудобное положение. Типичный для него необдуманный поступок.
- Если хочешь, я об этом ничего не скажу императору. Я тебе не предлагаю рассказывать об этом императору или там, имперскому послу Японии.
- Старый зануда.
- Иона, пожалуйста. Посол Нг очень высокий дипломат. Его назначение сюда является знаком большого уважения к тебе со стороны императора.
- Знаю.
Она пощекотала сайлу пальцем под подбородком. И мордочка, и тельце зверька были овальными и соединялись короткой шеей. Сайлу легонько обхватил лапками палец Ионы и прижал его к своему тельцу.
- Я назову его Августином, - объявила она. - Это очень благородное имя.
- Великолепно, - согласился Джошуа.
Он склонился с кровати и достал из бочонка со льдом бутылку шампанского.
- Преснятина, - заявил он, наполняя свой стакан.
- Это чтобы у тебя остались еще силы, - скромно заявила Иона.
Он, улыбаясь, дотянулся до ее левой груди.
- Подожди, - сказала она, отодвигаясь. - Августин все еще ест. Ты спугнешь его.
Джошуа с недовольным видом откинулся на спину.
- Слушай, Джошуа, а как долго задержишься ты здесь на этот раз?
- На пару недель. Мне надо разобраться с контрактом с Роландом Фрамптоном. На этот раз уже не чартер, а поставка. Мы отправимся в Норфолк, Иона. Мы хорошо заработали на некоторых наших контрактах, да я еще добавил туда то, что у меня осталось после мусорных рейсов, и теперь у нас хватит на то, чтобы загрузиться Норфолкскими слезами. Представляешь, я буду обладателем всего груза!
- Правда? Слушай, Джошуа, это же великолепно.
- Да, если я сумею это провернуть. Продать груз труда не составит. Спрос есть, я уже разговаривал с другими капитанами. Эта Норфолкская торговая ассоциация - крепкий орешек. Они не допускают никого на возможные рынки сбыта, что, в принципе, вполне разумно с их стороны. Иначе их захватят посторонние финансовые дома. Ты должен появиться там с кораблем и деньгами. И то еще нет стопроцентной гарантии, что ты получишь хоть одну бутылку. Для этого нужны очень надежные торговые связи.
- Но ты же там никогда не был, у тебя там нет никаких связей.
- Знаю. Капитанам, которые впервые прибывают туда, нужен какой-то хороший груз, хотя бы для частичного бартера. У тебя должно быть что-то, за что схватятся купцы, вот тогда тебя встретят с распростертыми объятьями.
- И что же это за груз?
- А! Вот здесь-то и кроется настоящая проблема. Норфолк в основном сельскохозяйственный мир, и вряд ли им нужна какая-то высокая технология. Большинство капитанов берут или продуктовые деликатесы, или антиквариат, или какую-нибудь модную ерунду, что-то вроде этого.
Иона осторожно отложила Августина в сторону на одну из шелковых подушек и повернулась на бок, лицом к нему.
- Но ты придумал что-то еще, не так ли? Я знаю этот тон, Джошуа Калверт. Из тебя так и прет самодовольство.
Он улыбнулся, глядя в потолок.
- Я много думал об этом. Нужно что-то очень нужное, новое, но только не синтетику. Что-то такое, от чего эти города и фермы времен каменного века не смогут отказаться.
- И что же это такое?
- Древесина.
- Ты смеешься? Древесина в бревнах?
- Именно.
- Да у них полно древесины в Норфолке. Там много лесов.
- Знаю. В этом-то вся и прелесть: они используют его для чего угодно. Я специально изучал визуальные записи об этой планете; они из дерева делают свои дома, мосты, лодки. Господи, они вагоны-то, и те делают из древесины. Столярное производство является у них главной отраслью промышленности. Но то, что я им хочу предложить, - это твердая древесина, я хочу сказать, в полном смысле этого слова, твердая, как металл. Они могут использовать ее при изготовлении мебели, или ручек для инструментов, или для деталей ветряных мельниц, для всего, что используется каждый день и со временем гниет или изнашивается. Это не относится к высоким технологиям, но это нововведение своего стоит. Таким образом я найду общий язык с купцами.
- Перевозить бревна по межзвездным путям...
Она с изумлением покачала головой. Только Джошуа мог дойти до такой чудесной, но безумной идеи.
- Ага. "Леди Мак" может взять на борт около ста тонн, если мы сумеем его нормально упаковать.
- И что же это за дерево?
- Я перерыл всю научную ботаническую библиотеку, когда был в системе Новой Калифорнии. Самое твердое дерево, известное в Конфедерации это, - майоп. Оно растет на недавно колонизированной планете Лалонд.

***

Флайер "Энона" своей зализанной формой напоминал яйцо. На его стального цвета фюзеляже длиной в одиннадцать метров играли фиолетовые блики. Он был построен на Кулу компанией "Брасов Дайнемикс". Эта компания вместе с "Кулу Корпорейшн" (которой владела Корона) занималась исключительно освоением технологии ионного поля, посеявшей такую панику среди остальных астроинженерных компаний Конфедерации. Время космопланов подходило к концу, и Кулу воспользовалась своим технологическим прорывом. Она произвела ошеломляющий политический эффект, когда пожаловала компаниям чужих звездных систем льготные лицензии на производство.
Стандартные ионные сопла вывели флайер из маленького ангара "Энона" и направили на эллиптическую орбиту, касавшуюся верхних слоев атмосферы Атлантиса. Когда первые пучки молекулярного тумана стали сгущаться вокруг фюзеляжа, Оксли включил когерентное магнитное поле. Флайер тотчас оказался внутри золотистого пузыря, укротившего поток газа, проносящегося вдоль корпуса. Используя линии потока, чтобы удержаться в мезосфере, Оксли снизил скорость флайера, который по отвесной траектории стал резко снижаться, приближаясь к поверхности океана.
Сиринкс расположилась в своем глубоком мягком кресле по соседству с Рубеном, Тулой и новым членом экипажа Сериной, которая стала главным возмутителем спокойствия команды, заменив на этом посту Чи. Все они, не отрываясь смотрели в единственный изогнутый прозрачный участок кабины, расположенный в ее передней части. Флайер был построен на заказ промышленной станцией, расположенной у Юпитера. Силиконовые цепи управления полетом, первоначально установленные "Брасов Дайнемикс", были заменены установкой биотех-процессора. Однако, в отличие от сенсорных вздутий "Энона", образы, передаваемые сенсорами флайера, имели очень низкое разрешение. Впрочем, и зрение сейчас мало чем могло помочь.
Нельзя было ни определить масштаб, ни обнаружить ориентиров. Выяснить, какова высота полета, Сиринкс удалось лишь после консультации с процессором флайера. Внизу лежал океан, которому, казалось, не было конца.
Через сорок минут на горизонте появился остров Перник. Они увидели пятно, окаймленное ярко-зеленой окружностью, судя по всему, растительностью. Острова, которые эдемисты использовали для колонизации Атлантиса, представляли собой один из вариантов биотехнологической среды обитания. Это были диски, достигавшие двух километров в диаметре. Они выращивались из полипов, губчатое строение которых придавало островам плавучесть. Центр острова с двух сторон окружала парковая полоса шириной в километр, на равном удалении от которой по кругу были выстроены пять жилых башен, множество зданий гражданского назначения и куполы производственных строений легкой промышленности. Внешняя окружность изобиловала плавучими причалами.
Как и жилые орбитальные башни, квартиры в этих зданиях имели простейшие железы синтеза пищи, хотя они главным образом синтезировали фруктовые соки и молоко - ведь нет никакой необходимости производить пищу на острове, который фактически плавает в протеиновом бульоне. Для обеспечения своих биологических функций остров располагал двумя источниками энергии: фотосинтезом густого мха, которым зарастали все наружные поверхности, в том числе и стены башен, а также тройными пищевыми трактами, поглощавшими тонны аналогов земного криля, добываемого ковшами, действующими по принципу китового уса. Эти ковши были размещены по окружности острова. Помимо этого, криль обеспечивал сырьем полипы и был для них питательной средой. Электричество для промышленности поступало из термальных кабелей. Сложные органические проводники, протянувшиеся под водой на километры, вырабатывали ток, используя температурную разницу между холодным слоем донных вод и прогретым солнцем поверхностным слоем.
Каких-либо двигательных систем на островах не было. Они дрейфовали в тех направлениях, куда их несли медленные течения. На Атлантисе уже выращено шестьсот пятьдесят островов. Возможность их столкновения была минимальной. Если в пределах видимости жителей одного острова появлялся другой - это было событием.
Оксли сделал круг над Перником. На водном пространстве в непосредственной близости от острова была видна целая флотилия судов. Перекрещивались многочисленные кильватерные струи траулеров и перерабатывающих судов, которые, покинув причалы Перника, направлялись к своим рыбным угодьям. Позади них ближе к острову покачивались на волнах прогулочные суда. Маленькие шлюпки и яхты шли, полностью расправив паруса, в качестве которых они использовали зеленые растительные мембраны.
Флайер прицелился в одну из посадочных подушек, расположенных между башнями и берегом. Как только рассеялось облачко ионизированного воздуха, вышедшего наружу через металлическую решетку и собравшегося вокруг фюзеляжа, к флайеру подошли сам Эйск и трое членов его семьи.
Спустившись вниз по трапу, выдвинувшемуся из тамбура, Сиринкс вдохнула влажный и соленый воздух. Стояла удивительная тишина. Она поприветствовала встречавших, обменявшись с ними идентификационными данными: Алто и Кильда, супружеская пара, тридцати лет, руководят переработкой улова; Мосул - сын Эйска, широкоплечий двадцатичетырехлетний парень с темными, кудрявыми как у цыгана волосами ниже плеч, одетый в голубые шорты из льна, - шкипер одного из рыболовецких судов.
- Помощник капитана, - уточнила Сиринкс, оценивающе глядя на него.
- Это не совсем одно и то же, - заметил он вежливо, когда все они двинулись в направлении ближайшей башни. - На наших судах трансплантирована кое-какая биотехника, но в основном они механические. Я плаваю по волнам, вы плаваете по световым годам.
- Каждому свое, - сказала она игриво. Раздавалось почти слышимое жужжание, когда их мысли смешивались, переходя в единый более глубокий и интенсивный тон. Когда солнечный свет упал на обнаженный торс Мосула, она ощутила всю мощь его тела и уверенность движений, которая была чем-то сродни ее умению ориентироваться в космическом пространстве. Они испытывали восхищение физическими качествами друг друга.
- Ты не против, если я пересплю с ним? - спросила она Рубена, перейдя на закрытый ментальный контакт. - Он довольно привлекателен.
- Я всегда уступаю дорогу неизбежности, - ответил он, подмигнув.
Апартаменты Эйска располагались на пятнадцатом этаже башни и были весьма обширными, поскольку одна их половина была полностью предназначена для отдыха и развлечений приезжих торговцев. Преобладало богатое убранство интерьеров. Суперсовременная кристаллическая мебель сочеталась с многочисленными произведениями искусства, созданными различными этносами Конфедерации в различное время.
Одна из стен приемной комнаты была прозрачной. Арочный проход вел на широкий балкон. В середине комнаты находился длинный стол из голубых кристаллов, которые переливались множеством огненных искр. Он был уставлен продуктами моря, добываемыми на Атлантисе.
Глубокомысленно приоткрыв рот, Рубен рассматривал коллекцию орнаментов и картин.
- Должно быть, торговля морскими продуктами идет совсем неплохо.
- Не придавайте большого значения показному богатству Эйска, - сказала Кильда, поднося ему бокал бледно-розового вина. - Его дед, Гадра, начал этот бизнес сто восемьдесят лет тому назад. Перник - это один из самых старых островов. У нашей семьи уже был бы свой собственный остров, если бы не такие "вложения капитала". А теперь цены на землю растут так быстро.
- Не слушайте эту женщину, Рубен, - вмешался Гадра, высказывая свое мнение по поводу широкой натуры островитян. - Теперь большая часть всего этого дерьма стоит вдвое дороже, чем тогда, когда его покупали. И все это сохраняет свою красоту, так что вам есть на что посмотреть. Беда с этими молодыми людьми, у них вечно нет времени, чтобы оценить подлинные радости жизни.
Эйск повел Сиринкс вдоль стола, уставленного огромным количеством самых разнообразных блюд: на листьях лежало белое мясо, рыбные филе плавали в многочисленных соусах, какие-то совершенно немыслимые то ли лапы, то ли усы-антенны, казалось, попали сюда прямо в сыром виде. Он вручил ей серебряную вилку и бокал газированной воды.
- Вся штука в том, чтобы попробовать, а потом освежить рот маленьким глотком воды, - пояснил он.
- Как дегустация вина?
- Да, но с гораздо более широким вкусовым диапазоном. Вина - это просто варианты одной и той же темы. Здесь же такое разнообразие, что даже островитянам приходится заглядывать в каталог. Мы начнем с унлинского краба; ты сказала, что помнишь его вкус.
По его указанию она ткнула вилкой в нечто тестообразное. Оно растаяло во рту как помадка.
- Ах! Помню этот замечательный вкус. Сколько их у тебя?
Двигаясь вокруг стола, они обсуждали детали. Все остальные, пребывая в благодушном настроении, присоединились к ним, давая советы и оспаривая достоинства и недостатки отдельных блюд, но последнее слово оставалось за Сиринкс и Эйском. Окончательные условия сделок были записаны сегментом Джовиан-банка личности острова.
Они уладили все проблемы сложным договором, по которому Сиринкс соглашалась продать десять процентов груза Норфолкских слез семье Эйска в обмен на льготные условия приобретения продуктов моря, которые она была намерена купить. Эти десять процентов надлежало продать по цене, на три процента превышающей стоимость перевозки. Такие условия позволяли Эйску получить значительную прибыль от продажи Норфолкских слез на острове. Это, конечно, не вполне устраивало Сиринкс, но она перешла на норфолкскую линию слишком поздно, чтобы выдвигать жесткие условия своему единственному партнеру. Кроме того, и девяносто процентов означали огромное количество напитка, которое "Энон" мог доставить в любой уголок Конфедерации. Цена всегда устанавливалась в зависимости от расстояния, отделявшего Норфолк от места доставки, а себестоимость космоястреба была минимальной по сравнению с себестоимостью звездолета адамистов.
После переговоров, которые продолжались два часа, Сиринкс вместе с Сериной и Мосулом вышла на балкон. Рубен, Тула и Алто устроились на одном из диванов приемной, чтобы распить бутылку вина.
Балкон был расположен в угловой части башни. С него можно было видеть и парк, и океан. Легкий влажный ветерок шевелил волосы Сиринкс, облокотившейся на поручень. Она держала в руке стакан медового вина.
- Теперь мне придется несколько дней поголодать, - сообщила она двум своим собеседникам, пытаясь не обращать внимание на тяжесть в животе. - Я объелась.
- Мне часто кажется, что мы не правильно назвали эту планету, - сказал Мосул. - Надо было назвать ее Щедрость.
- Ты прав, - согласилась Серина. - Ни один норфолкский купец не сможет отказаться от такого груза.
В свои двадцать два она - единственная из всего экипажа - была моложе Сиринкс. Чернокожая Серина обладала тонкими чертами лица и ростом, который слегка не дотягивал до стандартного роста эдемистов. Она с изумлением наблюдала за тем, как взаимоотношения Сиринкс и Мосула постепенно приобретают все больший сексуальный оттенок.
Сиринкс получала удовольствие от общения с ней. Она радовалась тому, что у нее на борту есть такая наглая девчонка. Свой экипаж она выбрала исходя из опыта и высокого профессионализма этих людей. Но ей было так приятно, что у нее есть та, с кем можно вести себя запросто.
Серина сделала более яркими серые будни корабельной жизни.
- Мы вполне обычные люди, - заметил Мосул. - Но тем не менее, добились кое-каких успехов. Практически каждый начинающий капитан забирает что-нибудь из нашей продукции. Если, конечно, обладает здравым смыслом. Знаете, даже Салданы каждые два месяца посылают сюда корабль, чтобы пополнить запасы дворцовых кухонь.
- А Иона Салдана тоже посылает свои корабли? - поинтересовалась Серина.
- Думаю, что нет.
- На Транквиллити нет своих звездолетов, - заметила Сиринкс.
- Вы были, там? - спросил Мосул.
- Нет, конечно, ведь это база черноястребов.
- Вот оно что.
Внезапно Серина, повернув голову, покосилась наверх.
- Ну вот! Наконец-то я поняла, чего здесь не хватает.
- Чего же? - спросила Сиринкс.
- Птиц. На любой планете земного типа у берега всегда летают птицы. Вот почему здесь так тихо.
Как раз в этот момент один из крупных грузовых космопланов стал подниматься со стартовой подушки. Двигатели вертикальной тяги издали резкий металлический вой. Поднявшись метров на сто, корабль накренился и полетел над океаном, стремительно набирая скорость.
Серина рассмеялась.
- Почти тихо!
- Сделай милость, - Сиринкс перешла на закрытый ментальный контакт, - исчезни!
Серина скорчила гримаску и осушила свой бокал с вином.
- Пойду налью себе еще. Оставлю вас одних на минутку. - Покачивая бедрами, с выражением подозрительности на лице, она вышла в комнату для приемов.
Сиринкс усмехнулась.
- Мой верный экипаж, - перешла она на закрытый ментальный контакт.
- Ваш привлекательный экипаж, - уточнил Мосул в том же режиме общения.
- Я ей обязательно передам эти слова. Как только мы будем далеко за пределами вашей системы.
Он приблизился и положил руку ей на плечо.
- Я хочу сделать маленькое признание, - сказала она. - Я еще не получила всех удовольствий.
- Похоже, что и я не получил.
- Я хочу нанять судно и навестить киинтов. Мне также нужен хороший капитан, который меня туда доставит. Есть такая возможность?
- Наедине с вами на судне? Считайте, что это не только возможно, но и гарантировано.
- Есть здесь поблизости какие-нибудь стаи, или нам придется отправляться на их поиски с другого острова? У меня в запасе только неделя.
- К югу отсюда еще вчера была стая голубых китов. Минутку, я спрошу у дельфинов, остались ли там киты.
- У дельфинов?
- Да. Они нам помогают ловить рыбу.
- Я не знала, что у вас есть биослуги-дельфины.
- Да нет же. Это самые обыкновенные дельфины с развитым геном телепатии.
Когда он позвал дельфина, она проследила канал связи. Ответ звучал странно, скорее напоминая мелодию, нежели фразы или эмоции. Это была нежная гармония, умиротворяющая душу, в которую хлынул целый поток ощущений. Почти ослепнув, она провалилась сквозь какую-то плотную серую дымку и вдруг увидела четкие визуальные отображения звука. Эти звуковые формы вращались вокруг нее как галактики черных звезд. Достигнув поверхности, Сиринкс прорвала ее эфемерное зеркало и зависла в ослепительном блеске пустоты, ощущая легкое покалывание напрягшихся мышц.
Она чувствовала, какое наслаждение получает ее упругое тело, двигаясь рядом с другими такими же телами. Ментальная связь оборвалась, и она вздохнула с сожалением.
- Дельфины так забавны, - заметил "Энон". - Они поднимают настроение и наслаждаются своей свободой.
- Они похожи на космоястребов - ты это имел в виду?
- Нет! Ну, разве что самую малость.
Довольная тем, что сумела удачно поддеть "Энона", Сиринкс обратилась к Мосулу:
- Все это было просто великолепно, но я мало что сумела понять.
- Если грубо перевести дельфиньи трели, то это означает, что киты все еще в пределах досягаемости. Если мы пойдем на моем судне, то будем на месте на следующий день. Годится?
- Превосходно. А твоя семья сможет без тебя обойтись?
- Да. Сейчас начинается мертвый сезон. Обеспечивая товаром предстоящие сделки с Норфолком, мы за последние два с небольшим месяца исчерпали нашу квоту, и мне сказали, что я могу отдыхать.
- Значит, ты думаешь, что поедешь отдыхать на этом судне?
- Искренне надеюсь, что нет. Мне показалось, что ты не из тех, кто ходит давно проторенными туристскими маршрутами. К тому же киты заслуживают того, чтобы на них посмотреть.
Сиринкс вновь повернулась лицом к океану. Она посмотрела на белую полосу облаков, протянувшуюся вдоль границы неба и моря.
- Я вспомнила кое-кого.
"Своего брата".
Мосул почувствовал в ее словах боль и не стал проявлять излишнего любопытства.

***

Выйдя из своих апартаментов, расположенных на первом этаже орбитальной башни Сент-Пелхэм, Алкад Мзу поднялась по лестнице, ведущей в круглый холл с высоким волнистым потолком и прозрачными стенами, которые выходили на парковую зону жилого массива. Еще человек десять столь же ранних, как и она, пташек слонялись взад-вперед по холлу, томясь в ожидании лифтов центральной опоры, или направлялись к широкой лестнице, которая спиралью уходила вниз, к станциям транспортной трубы орбитальной башни. Всего час назад вертикальная световая труба озарила Транквиллити первыми бледно-розовыми лучами рассвета. На дальних просеках подлеска кое-где еще лежал ночной сумрак. Парковая зона, окружавшая космоскреб, представляла собой большой луг, усеянный небольшими рощицами декоративных деревьев и скоплениями цветущих кустарников. Через раздвижные двери Алкад вошла в парковую зону, воздух которой был пропитан сыростью и ароматом цветущей в полночь никотианы. Раздавались громкие трели ярко окрашенных птиц.
Она пошла вниз по песчаной дорожке, спускавшейся к озеру, которое находилось в двухстах метрах от нее. Со стороны ее хромота была почти незаметна. Фламинго вышагивали по отмелям, разбросанным между скоплениями белых и голубых лилий. На гладкой, как стекло, поверхности воды плавали авианские ящерицы. Ксенокские твари, уступавшие по размерам земным птицам, обладали сверкавшими бирюзой глазами. Перед тем, как нырнуть, они вели себя настолько спокойно, что их внезапное погружение под воду приводило наблюдателей в полное замешательство. Заметив ее, представители обоих видов направились к берегу. Алкад вынула из кармана куртки несколько черствых сухарей и бросила крошки в воду. Птицы и ящероподобные (она так и не удосужилась выяснить, как они называются) с жадностью набросились на угощение. Это были ее старые друзья. Она кормила их каждое утро на протяжении вот уже двадцати шести лет.
Алкад считала, что внутренняя зона Транквиллити ужасно расслабляет. Ее немыслимые размеры, в основном, рассчитаны на то, чтобы внушить ощущение неуязвимости. Ей было жаль, что не удалось найти апартаменты, расположенные над уровнем поверхности. Открытый космос за окном жилища, несмотря на столь значительный срок пребывания здесь, все еще приводил ее в трепет. Но личность обиталища всегда вежливо отклоняла ее неоднократные просьбы о замене жилья, мотивируя отказ тем, что другого жилья нет. Поэтому ей пришлось довольствоваться апартаментами на первом этаже, которые находились рядом с охраной оболочки орбитальной башни. Она тратила уйму свободного времени, пробираясь то пешком, то верхом на лошади через парковую зону. Отчасти это происходило в силу особенностей ее характера, а отчасти по причине того, что это усложняло жизнь наблюдателей Разведывательного управления. В двух шагах от дорожки биослуга-садовник мелкими шагами ходил вокруг старого пня, скрытого буйными побегами ползучего стефанотиса. Это была серьезно генинженированная черепаха, диаметр панциря которой достигал метра. Помимо увеличения размеров ее тела, генетики добавили систему вторичного пищеварения, которая превращала переваренную растительность в маленькие шарики богатых азотом экскрементов. Кроме того, ее снабдили парой коротких и толстых конечностей, выходивших из отверстий по обе стороны шеи. Каждая из этих "рук" заканчивалась клешней. В данный момент черепаха срезала засохшие трубчатые цветки и отправляла их себе в рот.

Предыдущая страница 25 Следующая страница


Дисфункция реальности: Увертюра 26

- Приятного аппетита, - сказала ей проходившая мимо Алкад.
Она шла в ресторан "У Гловера", который стоял у самого озера. Ресторан был построен из обычного дерева. Архитектор явно пытался придать зданию черты карибского стиля. Прямо над водой возвышалось строение с крутыми скатами тростниковой крыши и довольно большой, на десять столиков, верандой, которая стояла на сваях. Внутри оно имело такой же неказистый вид, как и снаружи: тридцать столиков и длинная стойка в конце зала, где повара готовили еду на каменных жаровнях. По вечерам заказы клиентов выполняли целых три повара; заведение пользовалось популярностью среди туристов и администраторов средней руки.
Сейчас за столиками сидело всего человек десять. Типичная для этого раннего часа публика - в основном холостяки, которые не утруждают себя приготовлением завтрака. Прямо на стойке, между чайником и кофеваркой, сверкал переливчатым блеском аудиовидеопроектор. Приветственно поднял руку Винсент, который сбивал за стойкой сливки. Последние пятнадцать лет он постоянно работал в утреннюю смену. Алкад помахала ему в ответ, кивнула паре человек, с которыми была знакома, и нарочито игнорировала присутствие оперативника разведки эденистов - девяностосемилетнего мужчины по имени Самуэль, который, в свою очередь, сделал вид, что ее просто не существует. Столик Алкад находился в углу ресторана. С этого места открывался прекрасный вид на озеро. Столик был накрыт на одну персону. Официантка Шарлин тотчас принесла апельсиновый сок со льдом и чашу с отрубями.
- Сегодня закажете яйца или блинчики? Алкад полила отруби молоком.
- Спасибо, блинчики.
- Сегодня есть кое-кто новенький, - сообщила Шарлин, понизив голос. - Какая-то важная шишка. - Многозначительно улыбнувшись, она направилась к бару.
Проглотив пару ложек отрубей и сделав несколько глотков сока, Алкад посмотрела по сторонам.
За столиком у бара, там, где больше всего пахло жареным беконом и кипящим кофе, в полном одиночестве сидела леди Тесса Монкриефф. Сорокашестилетняя женщина была майором секретного агентства Кулу и возглавляла станцию на Транквиллити. Ее худое лицо выглядело уставшим. Вылинявшие светлые волосы были коротко и не очень модно подстрижены. Белая блуза и серая юбка делали ее похожей на клерка, который никак не может продвинуться по служебной лестнице. Фактически так оно и было. Два года назад, получив инструкции относительно обязанностей наблюдателей и причины, вызвавшей необходимость наблюдения, она с радостью приняла назначение на Транквиллити. Это назначение являлось чертовски ответственным делом и означало, что ее наконец-то оценили по достоинству. Повышенные требования к аристократам были обычным делом во всех службах Кулу, и, чтобы проявить себя, всем, кто имел наследственный титул, приходилось работать вдвое больше других.
На самом деле Транквиллити оказались тихим местом, а это означало, что поддерживать дисциплину здесь будет сложно. Доктор Алкад Мзу во многом была человеком привычек. Что же касается дисциплины, то здесь она следовала своим привычкам с непреклонным упорством. Если бы требования, выдвинутые ко всем, не затронули ее вызывающих прогулок по парковой зоне, то моральный дух команды наблюдателей скорее всего приказал бы долго жить.
Однако наибольшей неприятностью для леди Монкриефф оказалась вовсе не доктор Мзу, а внезапный приезд, около года тому назад, Ионы Салданы. Леди Монкриефф пришлось составлять обширный рапорт об этой девушке на имя самого Аластера П. Любопытно то, что члены королевской семьи точно так же, как и обычные люди, испытывают неутолимую жажду узнать все подробности.
Почувствовав взгляд доктора Мзу, леди Монкриефф сделала вид, что спокойно жует свой тост. Сегодня она в третий раз видела Мзу живьем. На этот раз она не стала поручать дело команде, а решила сама понаблюдать за реакцией доктора. Сегодняшний день вполне мог стать началом конца наблюдения, которое продолжалось уже двадцать три года.
Алкад Мзу посредством своих биотех-процессоров запустила программу визуальной идентификации. Результат оказался нулевым. Эта женщина могла быть новым оперативным сотрудником или даже завсегдатаем бара. Однако Алкад почему-то была уверена, что это не завсегдатай. Похоже, что Шарлин права: в этой женщине было что-то изысканное. Она загрузила ее образ в память нейронного процессора, сохранив его в уже разбухшем файле под названием "Противник".
Покончив с отрубями и соком, Алкад откинулась на спинку и уставилась на аудиовидеостойку, установленную в баре. Она передавала программу утренних новостей Коллинза. Искра однотонно-зеленого света упала на ее зрительные нервные окончания, и студия новостей материализовалась, оказавшись прямо перед ней. Келли Тиррел представляла заголовки главных тем. На ней был зеленый костюм и кружевной галстук. Волосы убраны в едва державшийся на голове тюрбан. Строго профессиональный внешний вид старил ее лет на десять.
Она уже передала местные финансовые и торговые новости и сообщила о благотворительном обеде, на котором вчера вечером присутствовала Иона. Последовали региональные новости и сообщения о политических событиях в близлежащих звездных системах. Затем были переданы сведения о дебатах в ассамблее Конфедерации. После этого Тиррел перешла к военным новостям:
"Это сообщение с Омуты зарегистрировано девять дней назад Тимом Биардом". Изображение студии сменилось видом из космоса планеты земного типа. "В течение тридцати лет Конфедерация, в ответ на полное уничтожение Гариссы в 2581 году, применяла в отношении Омуты санкции, запрещающие сообщение с этой звездной системой и торговлю. С тех пор Седьмой флот нес ответственность за осуществление блокады. Девять дней назад официально истек срок этих санкций".
Алкад открыла канал в коммуникационную сеть Транквиллити и получила доступ в сенсорно-визуальную программу Коллинза. Теперь она смотрела на окружающий мир глазами Тима Биарда и слушала его ушами. Ее ноги ступали по поверхности Омуты, а легкие вдохнули воздух этой планеты, наполненный легким ароматом сосновой смолы.
"Какая жалкая ирония", - подумала она.
Тим Биард стоял на пустынной бетонной площадке какого-то огромного космопорта. С одной стороны виднелись потускневшие от времени серые и голубые стены ангаров из композита. В местах крепления панелей болтами темнели пятна ржавчины. Прямо перед ним выстроились в линию пять больших дельтовидных космопланов Сухого Су - Ас-686. Жемчужно-серые фюзеляжи поблескивали, отражая лучи еще не слишком горячего утреннего солнца. Перед зализанными космопланами застыл строй военных, вытянувшихся по стойке "смирно". С одной стороны был воздвигнут временный помост, на котором разместились сотни две человек. Впереди на красном ковре стояли члены кабинета министров Омуты: четырнадцать мужчин и шесть женщин, одетых в красивые официальные костюмы серо-голубой расцветки.
"Мы с вами будем свидетелями последних минут блокады Омуты, - возвестил Тим Биард. Сейчас все ждут прибытия контр-адмирала Мередита Салданы, который командует эскадрой Седьмого флота, направленной сюда, в систему Омуты". Появившаяся на западе блестящая золотистая точка стремительно увеличивалась в размере. Импланты сетчатки глаз Тима Биарда, увеличив масштаб, показали военно-морской флайер на ионной тяге. Когда выдвигались посадочные опоры, этот серый клинообразный аппарат, длиной сорок метров, уже легко парил над бетоном. Как только флайер коснулся земли, сверкающее облако молекул ионизированного воздуха лопнуло, как мыльный пузырь.
"Фактически это первый флайер на ионной тяге, который увидели на Омуте. - вещал Тим Биард, заполняя паузу, образовавшуюся в момент, когда министр иностранных дел приветствовал контр-адмирала. Как и все его двоюродные родственники королевской крови, Мередит Салдана был высок, импозантен и обладал тем же характерным носом. - Поскольку пресса вчера вечером получила специальное разрешение на прибытие, нам пришлось воспользоваться собственными космопланами Омуты, некоторым из которых по пятьдесят лет, и запчасти к ним уже трудно подобрать. Это один из показателей того, насколько серьезно ударили санкции по этой планете, которая значительно отстала как в промышленном, так и в экономическом отношении. Но самое главное - она испытывает острую нехватку капиталовложений. Такое положение кабинет просто обязан изменить. Нас заверили, что создание торговых миссий станет приоритетной задачей".
Контр-адмирал и свита, в сопровождении эскорта, приблизились к президенту Омуты - улыбающемуся седовласому мужчине ста десяти лет. Они пожали друг другу руки.
"В этой ситуации присутствует некоторая доля иронии, - заметил Тим Биард. Алкад почувствовала движение его лицевых мышц, растянувшихся в улыбке. - Последний раз командир эскадры Седьмого флота Конфедерации встречался с президентом планеты Омута тридцать лет назад, когда все члены кабинета министров были казнены за участие в уничтожении Гариссы. Сегодня несколько иная ситуация". Импланты сетчатки его глаз показали крупным планом контр-адмирала, который вручил президенту какой-то лист бумаги. "Это официальный документ, в котором президент ассамблеи Конфедерации приглашает Омуту вновь занять свое место на этом форуме. А сейчас вы видите, как президент Омуты вручает документ, подтверждающий, что приглашение принято".
Алкад Мзу вышла из канала Коллинза и отвела взгляд от стойки бара. Она полила блинчики густым лимонным сиропом. Разрезая блинчики вилкой, Алкад отправляла их в рот и задумчиво жевала. Вдали от нее тихо гудел аудиовидеопроектор, установленный на стойке бара по соседству с чайником. Она уже не слышала болтовни Келли Тиррел.
Упоминание той катастрофы опалило память Алкад. Она, конечно, знала, что это раньше или позже все равно произойдет. Тем не менее, ее нейронным процессорам пришлось отправлять нервной системе целую уйму запретов, необходимых для того, чтобы избежать слез и не допустить подрагиваний подбородка.
Она с горечью обнаружила, что одно дело - знать и совсем другое дело видеть. А эта до смешного жалкая церемония как будто была нарочно спланирована для того, чтобы задеть ее старую душевную рану. Рукопожатия, обменные грамоты и полное прощение. Девяносто пять миллионов людей! Матерь Божья!
Несмотря на усилия нейронных процессоров, одинокая слеза все же скатилась по левой щеке. Смахнув ее бумажной салфеткой, она расплатилась, оставив обычные чаевые. Алкад медленно возвращалась в холл Сент Пелхэма, чтобы там сесть в вагон транспортной трубы и ехать на работу.
Леди Монкриефф и Самуэль наблюдали за тем, как она идет по посыпанной гравием дорожке, слегка прихрамывая на левую ногу. Оба смущенно переглянулись.
Эта живописная картина возникла в сознании Ионы, когда она помешивала свой утренний чай.
- Несчастная женщина.
- Я считаю, что ее реакция была на удивление сдержанной, - заметил Транквиллити.
- Только внешне, - мрачно возразила Иона. Она страдала от похмелья после вечеринки, которая состоялась вслед за вчерашним благотворительным обедом. Зря она просидела весь вечер рядом с Доминикой Васильковской. Доминика была хорошим другом, но, как и она, даже не воспользовалась своей дружбой, такой была пьянка. Но боже мой, как много выпила эта девушка!
Иона наблюдала за тем, как леди Монкриефф, оплатив счет, ушла из ресторана.
- Я бы очень хотела, чтобы эти оперативники агентства оставили Мзу в покое. Такого рода постоянные напоминания отнюдь не делают ее жизнь легче.
- Ты можешь в любой момент их прогнать.
Пока она отпивала чай мелкими глотками, взвешивая все за и против такого решения, мартышка убрала со стола посуду. Августин сидел на горке апельсинов, лежавших в серебряной чаше для фруктов. Он пытался вырвать ягоду винограда из грозди, но ему не хватало сил.
- Черта с два, - сказала она, отказываясь от такого решения. - Иногда мне очень хочется, чтобы ее здесь больше никогда не было. А потом я опять ненавижу всякого, кто хочет заполучить ее для экспертизы.
- Я думаю, найдется несколько правительств, которые испытывают точно такие же чувства в отношении тебя и меня. Такова уж человеческая натура.
- Может быть и так, а может, и нет. Все они выполняют эту работу не по собственному желанию.
- Вероятно, их беспокоит то, что вопрос, кому она достанется, может спровоцировать конфликт. Если бы одному удалось найти к тебе подход, им всем пришлось бы последовать его примеру. Такой спор было бы просто невозможно скрыть. В этом отношении первый адмирал совершенно прав: чем меньше людей о ней знает, тем лучше. Реакция общественности на существование сверхоружия наверняка будет неблагоприятной, поскольку применение этого оружия станет настоящим Судным днем.
- Да, полагаю именно так. А этот контр-адмирал Мередит Салдана - мой родственник? Я правильно поняла?
- Фактически, да. Он сын последнего князя Неско, что уже дает ему титул графа. Но он выбрал карьеру офицера флота Конфедерации, а это совсем не простой путь, учитывая то, что в данном случае его имя действует ему не на пользу.
- Он покинул Кулу, как это сделал мой дед?
- Нет, пятому сыну правителя княжества не суждено занимать высокую должность. Мередит Салдана решил достичь всего собственным трудом. Если бы он остался на Неско, то, скорее всего, между ним и новым князем возник бы конфликт. Поэтому он уехал и пошел собственным путем. На самом деле, такая позиция является проявлением его верноподданических чувств. К тому же семья гордится его достижениями.
- Но он никогда не станет первым адмиралом?
- Нет, учитывая его наследство, это невозможно по политическим причинам. Но он вполне может стать командующим Седьмым флотом. Он весьма компетентный офицер и пользуется популярностью на флоте.
- К счастью, у нас еще не все так плохо. - Сняв Августина с вершины апельсиновой горы, она положила его рядом со своей тарелкой. Затем она оторвала ягоду винограда и, надрезав ее, предложила Августину. Он удовлетворенно заурчал и неторопливо поднес ко рту кусочек ягоды. Эта праздная неторопливость движений сайлу так очаровывала Иону. Как всегда, ее мысли вернулись к Джошуа. Сейчас он, должно быть, на полпути к Лалонду.
- У меня есть для тебя два послания.
- Ты стараешься отвлечь меня, - строго сказала Иона.
- Да. Ты же знаешь, что мне не нравится, когда ты чем-то расстроена. Кроме того, это ведь и моя неудача.
- Нет, это не так. Я уже большая девочка, и прекрасно знала, во что я влезаю вместе с Джошуа. Ну, так что за послания?
- Хейл хочет знать, когда ты придешь купаться.
Лицо Ионы просветлело.
- Скажи ей, что мы увидимся через час.
- Очень хорошо. Затем, Паркер Хиггенс просит, чтобы ты навестила его сегодня. Причем как можно скорее. Он был довольно настойчив.
- Зачем?
- Я думаю, что команда, которая занимается анализом электронного книгохранилища Леймила, сделала какое-то важное открытие.

***

Рыболовецкие суда Перника уже приближались к линии горизонта, когда Сиринкс вышла из башни, чтобы отправиться на поиски китов. Лучи еще не яркого рассветного солнца упали на остров, возвращая матово-черным мхам естественную дневную окраску. Она вдохнула соленый воздух, наслаждаясь его свежестью.
- Я никогда не считал наш воздух каким-то особенным, - заметил Мосул. Он шел рядом с ней, держа в руках большой ящик, набитый всем необходимым для поездки.
- Когда влажность усилится, воздух уже не будет таким. Но не забудь, что большую часть жизни я провела в прекрасных бытовых условиях. Сегодняшний день станет приятным исключением.
- Ну, спасибо! - язвительно поблагодарил "Энон".
Сиринкс ухмыльнулась.
- Нам везет, - обнадежил Мосул. - Я навел справки у дельфинов, и оказалось, что киты даже еще ближе, чем я рассчитывал. К вечеру мы будем на месте.
- Отлично.
Мосул вел ее по широкому проспекту, который спускался к причалам. Вода лениво плескалась о полипы. Перник стал неотъемлемой частью этой планеты, накрепко связанной с ее оболочкой.
- Иногда при хорошем шторме нас покачивает. Примерно градус крена или вроде того.
- Да, конечно, - ее улыбка улетучилась. - Извини, я слишком много болтала. С моей стороны это очень невежливо. Наверное, я была слишком поглощена своими мыслями.
- Ничего страшного. Ты хочешь, чтобы Рубен поехал с нами? Может быть, его присутствие улучшит твое настроение.
Сиринкс вспомнила, как он свернулся в кровати калачиком, когда час назад она выходила из спальни. Ответа на ее нерешительный ментальный запрос не последовало. Он снова заснул.
- Нет. Я никогда не остаюсь в одиночестве, у меня есть "Энон".
Она заметила, что на обветренном мужественном лице Мосула появилось выражение неодобрения.
- Сколько лет Рубену? - последовал вопрос, ментальный тон которого был примирительным.
Она ответила на его вопрос и вынуждена была подавить смех, поскольку почувствовала, что, несмотря на отчаянные усилия скрыть удивление и некоторое осуждение, поток этих эмоций хлынул в его сознание. Вот так каждый раз.
- Не надо так дразнить людей, - осудил ее "Энон". - Мне нравится этот симпатичный молодой человек.
- Ты всегда так говоришь.
- Я лишь выражаю словами то, что ты чувствуешь.
Причал удерживали на плаву большие цилиндрические бочки, которые покачивались на волнах. Толстые пурпурно-красные трубы протянулись вдоль края причала. По ним питательная жидкость попадала на пришвартованные суда. Густая темная жидкость, подтекавшая в местах соединений, капала в воду.
Сиринкс отошла к краю причала, пропуская биослуг-мартышек, которые проносили мимо нее какие-то ящики. Они весьма отличались от обычных домашних мартышек, которых было полно в любом обиталище. Эти были покрыты крупной чешуей цвета морской волны, а их ступни имели перепончатые пальцы.
Судно, которое их ожидало, называлось "Спирос". Длина этого парусника составляла семнадцать метров, а его корпус был выполнен из композита. Биотех-установки были настолько умело вплетены в элементы структуры корпуса, что эту работу скорее можно было назвать предметом искусства, а не выполнением стандартной технологической задачи. Пищеварительные органы и полости с запасами питательной жидкости были размещены в трюмах. Они поддерживали деятельность процессора сонарной антенны и мембраны главного паруса, а также множества вспомогательных систем. Все детали интерьера каюты Сиринкс были деревянными. В качестве лесоматериалов использовались деревья центрального парка острова. Семья Мосула использовала это судно для отдыха. Это и было причиной беспорядка, который они обнаружили, ступив на его борт.
Сжимая в руках ящик, который он нес, Мосул стоял на камбузе, мрачно взирая на разбросанные обертки, стопки немытой посуды и засохшие грязные пятна на разделочном столе. Справившись с гневом, он пробормотал, извиняясь:
- Пару дней назад мои младшие двоюродные братья выходили на ней в море.
- Ну и ладно, не слишком на них сердись, юность - это золотая пора.
- Они не настолько молоды. И неужели нельзя было направить сюда мартышку, чтобы она все привела в порядок?! Ни черта не думают о других! - Новый поток ругательств раздался, когда он прошел в носовую часть и обнаружил, что койки находятся в таком же ужасном состоянии.
Сиринкс нечаянно услышала его яростную ментальную перепалку с малолетними преступниками. С улыбкой она стала раскладывать вещи по местам.
Открутив соединительные муфты на корме "Спироса" от шлангов, подающих с пирса питательную жидкость, Мосул снялся с якоря. Прислонившись к фальшборту, Сиринкс наблюдала за тем, как, выталкивая судно с причальной линии, под водой энергично изгибается напоминающий тело угря пятиметровый серебристо-серый хвост. Стала раскрываться плотно свернутая вокруг двадцатиметровой мачты мембрана-парус. Раскрывшись полностью, она превратилась в треугольник цвета яркой весенней зелени. Она была усилена эластичной шестиугольной перепонкой мышечной ткани.
Мембрана тотчас поймала утренний бриз. Небольшие белые буруны, которые вспенил форштевень, расходились вдоль обоих бортов судна. Хвост распрямился и теперь лишь время от времени резко дергался, выдерживая курс, который Мосул ввел в процессор.
Сиринкс осторожно прошла в носовую часть. Палуба под ее ногами, обутыми в парусиновые туфли на резиновой подошве, была влажной. Между тем судно уже развило на удивление высокую скорость. Испытывая радостное удовлетворение, она прислонилась к поручню, подставив лицо ветру. Подошел Мосул и положил руку ей на плечо.
- Знаешь, мне кажется, что океан более грозен, чем космос, - сказала Сиринкс, глядя, как Перник стремительно уменьшается за кормой. - Я знаю, что космос безграничен, и это ничуть меня не беспокоит. Атлантис же создает впечатление безграничности. Тысячи километров открытого океана производят гораздо большее впечатление на человека, чем все эти световые годы.
- Это с твоей точки зрения, - уточнил Мосул. - Я здесь родился, и океан вовсе не кажется мне безграничным. Я никогда не смог бы в нем заблудиться. Но космос - это же совсем другое. В космосе, двинувшись по прямой, никогда не вернешься назад. Это страшно.
Все утро они беседовали, обмениваясь воспоминаниями о наиболее ярких событиях, поездках и запомнившихся случаях из жизни. Сиринкс обнаружила, что немного завидует его простой жизни рыбака. Она поняла, что именно это и вызвало то необъяснимое влечение к нему, которое она испытала еще во время их первой встречи: Мосул был таким бесхитростным человеком. Он же, в свою очередь, с таким благоговением слушал ее рассказы о мирах, которые она повидала, о людях, с которыми встречалась, и о тяжелой службе во флоте Конфедерации.
Как только солнце поднялось достаточно высоко для того, чтобы можно было позагорать, Сиринкс сбросила одежду и натерла кожу кремом от солнечных ожогов.
- Вот еще одно различие между нами, - сказала она, когда Мосул протянул руки части ее спины, между лопатками, которую сама она не могла натереть кремом. - Видишь, какой контраст: я по сравнению с тобой альбинос.
- Мне это нравится, - сказал он в ответ ей. - У всех здешних девушек кожа кофейного цвета, а то и еще темнее. Считать нам себя афроэтносом или нет?
Она вздохнула и вытянулась на полотенце, которое расстелила на крыше каюты, прямо перед мембраной-парусом.
- Какая разница. Еще наши давние предки отреклись от всех этих этнических различий. В этом есть что-то очень обидное. Правда, не знаю, что именно. Адамисты, которые бывают здесь, довольно приятные люди.
- Конечно, они приятные, ведь им нужны ваши продукты моря.
- А нам нужны их деньги.
Парус поскрипывал и едва заметно трепетал. Мерное убаюкивающее покачивание судна вкупе с теплыми лучами солнца привело к тому, что Сиринкс чуть было не уснула.
- Я вижу тебя, - раздался шепот "Энона" в том единственном сокровенном уголке ее сознания, который принадлежал только им двоим.
На уровне подсознания она поняла, что его орбита проходит прямо над Спиросом. Открыв глаза, Сиринкс посмотрела в безграничное голубое небо.
- Извини, но моим глазам далеко до твоих сенсорных вздутий.
- Я люблю смотреть на тебя. Правда, это не так уж часто случается.
Она бессмысленно помахала рукой. И за бархатной лазурью неба увидела себя распростертой на палубе маленького корабля. Она кому-то приветственно махала рукой. Корабль отодвинулся, превратился в точку и наконец исчез. Обе стихии соединились.
- Быстрее возвращайся, - попросил "Энон". - Мне вредно так близко подходить к планете.
- Обязательно. Обещаю, что скоро вернусь.
Днем они заметили китов.
Черные туши выпрыгивали из воды. Сиринкс увидела их издалека. Пренебрегая законами тяготения, огромные изогнувшиеся дугой тела взмывали над волнами и обрушивались вниз, поднимая буруны вспененной воды. Султаны пара взмывали в небо, вылетая из их дыхательных клапанов.
Сиринкс не могла сдержать свой восторг. Она прыгала по палубе, показывая на китов и вопя:
- Смотри, смотри!
- Я их вижу, - отвечал Мосул. Он чувствовал одновременно и радостное веселье, и какую-то странную гордость. - Это голубые киты, большая стая; думаю, их здесь около сотни, а то и больше.
- Ты видишь? - спросила Сиринкс.
- Я вижу, - успокоил ее "Энон". - И чувствую. Ты счастлива. Я счастлив. Киты, кажется, тоже счастливы, они улыбаются.
- Да! - Сиринкс засмеялась. Их пасти раздвинулись, улыбаясь. Улыбаясь вечной улыбкой. А почему и нет? Само существование таких тварей не могло не вызвать улыбки.
Мосул подвел "Спирос" поближе, приказав краям паруса свернуться. Шум стаи заполнил все судно. Звонкие шлепки, производимые этими огромными телами в моменты, когда они, подпрыгнув, плюхались в воду, чередовались с утробными свистящими звуками, издаваемыми дыхательными клапанам. Когда корабль приблизился к стае, Сиринкс попыталась прикинуть, каковы размеры китов. Один из них, большой взрослый самец, должно быть, достигал тридцати метров в длину.
Детеныш, более десяти метров в длину, подплыв к "Спиросу", выбросил струю воды из дыхательного клапана. Его мать держалась поблизости. Оба они терлись друг о друга и толкались. Огромные раздвоенные хвосты вспенивали воду, выбрасывая на поверхность взбудораженных рыб. Плавники хлопали по воде, как крылья. Сиринкс с непередаваемым восторгом наблюдала за тем, как эти двое проплыли всего в пятидесяти метрах от судна, довольно сильно раскачав его своими мощными кильватерными струями. Лишь в последний момент она заметила, что детеныш, прильнув к туше матери, сосет ее молоко.
- Ни с чем не сравнимое зрелище! - воскликнула Сиринкс, очарованная этой сценой. Ее руки сжали поручень так, что костяшки пальцев побелели. - И это даже не ксеноки, это наши земные животные.
- Уже нет, - Мосул, очарованный, как и она, стоял рядом.
- Слава богу, у нас хватило ума сохранить их гены. Я до сих пор не могу поверить, что ассамблея Конфедерации позволила вам привезти их сюда.
- Эти киты не нарушают пищевой цепочки, они стоят особняком. Для этого океана потери миллионов тонн криля в день ровным счетом ничего не значат. В самом Атлантисе животных, подобных этим, никогда не было. Поэтому китам здесь не с кем состязаться. К тому же они являются млекопитающими, которым на определенном этапе развития необходима земная твердь. Что же касается Атлантиса, то самой крупной тварью, которую он породил, является красная акула. Однако и она достигает в длину лишь шести метров.
Рука Сиринкс обвилась вокруг руки Мосула. Девушка всем телом прижалась к нему.
- Я хотела сказать, что проявление здравого смысла в столь больших количествах - вещь совершенно не характерная для ассамблеи. С другой стороны, было бы настоящим преступлением допустить вымирание этих животных.
- Какая ты черствая и циничная.
Она нежно поцеловала его. Прелюдия того, что должно произойти. Положив голову ему на плечо, она вновь сосредоточила свое внимание на китах, стараясь запомнить все детали поведения этих очаровательных животных.
Весь остаток дня они следовали за стаей гигантских животных, которые резвились в открытом океане. Когда стемнело, Мосул изменил курс "Спироса". Сиринкс увидела, как массивные темные туши изящно изогнулись на фоне золотисто-красного небосвода, и услышала, как рев, издаваемый дыхательными клапанами, затихает в океанских волнах.
Обманчивое фосфоресцирующее сияние воды отбрасывало тусклый зеленовато-голубой свет на мембрану-парус, половина которого была свернута. Разложив на палубе диванные подушки, Сиринкс и Мосул занялись любовью прямо под звездами. Несколько раз "Энон" пристально смотрел вниз, разглядывая сплетавшиеся на палубе тела. Его незримое присутствие вносило в сознание Сиринкс чудесное ощущение полностью исполненного желания. Впрочем, об этом она, конечно, не рассказала Мосулу.

***

Отдел электроники, входящий в Леймилский проект, занимал трехэтажное восьмиугольное здание рядом с центром университетского городка. Стены здания с большими овальными окнами были сделаны из мягких белых полипов. Ползучие древовидные гортензии поднимались до окон второго этажа. Вокруг были посажены деревья чуантава, привезенные с Раоуила. Стволы, покрытые эластичной корой, достигали высоты сорока метров. С каждой ветви свисали ярко-фиолетовые листья, похожие на длинные языки, и гроздья ягод бронзового цвета.
Выйдя на ближайшей из пяти станций транспортной трубы, расположенных в городке, Иона, в сопровождении трех сержантов-телохранителей, направилась к зданию отдела. Она шла по дорожке, вдоль которой росли амаранты. Ее волосы были еще слегка влажными после купания с Хейл и падали на воротник ее зеленого шелкового костюма, предназначенного для официальных встреч. Она ответила холодным равнодушием на изумленные взгляды и боязливые улыбки нескольких сотрудников проекта, слонявшихся по городку.
У главного входа ее ожидал Паркер Хиггенс. Он, как всегда, был одет в свой костюм орехового цвета, с красными спиралями на длинных рукавах. Брюки были по моде мешковатыми, но пиджак был явно ему мал. На его лоб падала беспорядочная копна белых волос.
Без тени улыбки Иона обменялась с ним рукопожатием. Директор всегда слишком нервничал в ее присутствии. Он хорошо знал свое дело, но с чувством юмора у него явно были проблемы. Обычную шутку он мог принять за личное оскорбление.
Затем она поздоровалась с Оски Катсура, которая возглавляла отдел электроники. Полгода назад она приняла дела у бывшего главы отдела. Ее назначение было первым, которое поддержала Иона. Семидесятилетняя женщина была выше Ионы ростом и отличалась гибкой красотой. Сейчас на ней был обычный белый лаборантский халат.
- У вас есть для меня какие-то хорошие новости? - спросила Иона, когда они, войдя внутрь, пошли по главному коридору.
- Да, мэм, - ответил Паркер Хиггенс.
- Большая часть схемы книгохранилища выполнена из кристаллов памяти, - пояснила Оски Катсура. - Процессоры были вспомогательными элементами, которые обеспечивали доступ и запись. По существу, это и было ядром памяти.
- Понятно. А сохранилось ли оно во льду, как мы на это надеялись? - спросила Иона. - Когда я его увидела, оно выглядело неповрежденным.
- Да, конечно. Оно почти совсем не повреждено. После того, как чипы и кристаллы извлекли изо льда и очистили, они превосходно работали. Причина, в силу которой мы так давно пытаемся расшифровать данные, хранящиеся в кристаллах, состоит в том, что ядро памяти является нестандартным, - подойдя к широким двойным дверям, Оски Катсура, визуализировав тайный код, жестом предложила Ионе войти.
Отдел электроники всегда напоминал ей кибер-фабрику: ряды одинаковых чистых помещений, освещенных ярко-белым светом и заполненных блоками загадочного оборудования, протянутые повсюду провода и кабели. Это помещение ничем не отличалось от других: широкие стеллажи у стен и один в центре были загромождены ящиками с настраиваемой электроникой и оборудованием для проведения испытаний. В дальнем конце помещение было разделено стеклянной стеной, за которой находилось шесть сборочных стендов. Там несколько сотрудников, используя точность робототехники, собирали различные устройства. В противоположном конце помещения на полу стоял помост из нержавеющей стали, на котором покоилась большая сфера, выполненная из крепкого прозрачного композита. К ее нижней части были подведены толстые шланги обеспечения необходимого состава атмосферы. С другой стороны эти шланги присоединялись к массивным кондиционерам. В центре этой сферы Иона увидела электронное книгохранилище Леймила. От ее основания расходились силовые и оптико-волоконные кабели. Еще большей неожиданностью была Лиерия, которая стояла перед длинным стеллажом в центре помещения. Каждая из ее "рук" разделялась на пять или шесть щупальцев, которые, извиваясь, проходили через ящик с электроникой.
Иона испытала гордость, вызванную тем, что она смогла сразу же узнать киинта.
- Доброе утро, Лиерия, я считала, что ты работаешь в отделе физиологии.
Щупальца-придатки высвободились из ящика и снова втянулись в твердый столб плоти. Лиерия грузно повернулась, стараясь ничего не задеть.
- Добро пожаловать, Иона Салдана. Я здесь потому, что Оски Катсура попросила меня подключиться к программе. Я смогла внести свой вклад в анализ данных, которые хранятся в кристаллах Леймила. Здесь есть взаимосвязь с моей основной областью исследования.
- Превосходно.
- Я заметила, что волосы на твоем черепе сохраняют остатки соленой воды; ты купалась?
- Да, я задала Хейл основательную трепку. Она сгорает от нетерпения осмотреть Транквиллити. Ты должна дать мне знать, когда сочтешь, что она к этому готова.
- Твоя доброта не знает границ. Мы считаем, что она уже достаточно созрела для того, чтобы выйти из-под родительского присмотра, если, конечно, ее будет кому сопровождать.
- Но только не позволяй ей злоупотреблять твоим временем.
- Она не из тех, кто досаждает.
Одна из рук Лиерии удлинилась, чтобы поднять со стеллажа тонкую белую пластину размером с ладонь. Издав короткий свист, устройство заговорило: "Приветствую директора Паркера Хиггенса".
Он слегка поклонился ксеноку.
Оски Катсура постучала ногтем по прозрачной оболочке сферы.
- Перед сборкой мы почистили и проверили все компоненты, - объяснила она Ионе. - Тот лед образовался не из чистой воды, в нем присутствовала смесь, состоявшая из некоторых специфических углеводородов.
- Экскременты Леймила, - сказала Лиерия в белую пластину.
- Весьма вероятно. Но настоящей загадкой оказались сами данные. Они не имеют ничего общего с тем, что мы находили до сих пор. Похоже на то, что почти все они подобраны без всякой системы. Сначала мы подумали, что это какой-то вид искусства, потом заметили постоянное повторение неупорядоченности.
- Точно такие же модели повторялись в различных комбинациях, - перевел Транквиллити.
- И научным сотрудникам приходится разбирать весь этот вздор? - спросила она с некоторым удивлением.
- Это дает им шанс продемонстрировать своему кассиру, то есть вам, что они не зря едят свой хлеб. Не лишайте их такой возможности, это будет невежливо.
В течение этого секундного обмена мыслями на лице Ионы не дрогнул ни один мускул.
- Что оказалось вполне достаточным основанием для создания программы расшифровки, - продолжила она.
- Вполне достаточным, - признала Оски Катсура. - Девяносто процентов данных не представляли для нас никакого интереса, но эти модели появлялись снова и снова.
- Как только нам удалось идентифицировать достаточное их количество, мы провели межотраслевую конференцию и выслушали все наиболее правдоподобные гипотезы, - пояснил Хиггенс. - Удалось прояснить лишь малую толику, но она стоила всех этих усилий. Лиерия пришла к выводу, что они походят на оптические импульсы Леймила.
- Верно, - перевела пластина Лиерию. - Сходство достигает восьмидесяти пяти процентов. Пакеты данных представляли собой цветные изображения, зафиксированные зрением Леймила.
- Как только это было установлено, мы приступили к сравнению оставшихся данных, сопоставляя их с другими нервными импульсами Леймила, - продолжила Оски Катсура. - Это чем-то напоминало лотерею. Четыре месяца ушло на составление интерпретационных программ и создание специальных оконечных устройств. Но в конце концов мы туда пробрались. - Она показала рукой на стеллажи и сложное оборудование. - Вчера ночью мы распутали первую полную последовательность.
Ясное понимание вопроса, которое чувствовалось в голосе Оски Катсура, заставило Иону испытать некоторое волнение. Не отрывая глаз, она смотрела на защитный пузырь, в котором находилось электронное книгохранилище Леймила. Осторожно коснувшись прозрачной сферы, она обнаружила, что ее поверхность теплее окружающего воздуха.
- Это запись органов чувств Леймила? - спросила она. Паркер Хиггенс и Оски Катсура как-то по-детски наивно улыбнулись.
- Да, мэм, - ответил Хиггенс.
Она резко обернулась к нему.
- Сколько там информации? Какова ее длина?

Предыдущая страница 26 Следующая страница


27 Питер Гамильтон

Оски Катсура скромно пожала плечами.
- Мы еще не до конца понимаем все последовательности файла. Та, которую мы уже расшифровали, продолжается немногим более трех минут.
- Какова же общая продолжительность? - спросила Иона с едва заметной ноткой язвительности.
- Если и в других последовательностях скорость передачи информации останется такой же... тогда - приблизительно восемь тысяч часов.
- Она сказала восемь тысяч?
- Да, - подтвердил Транквиллити.
- Силы небесные! - На лице Ионы появилась глуповатая улыбка. - Когда вы сказали "расшифровали", что вы под этим имели в виду?
- Последовательность была приспособлена к возможностям человеческого чувственного восприятия, - объяснила Оски Катсура.
- Вы уже ее просматривали?
- Да. Качество ниже обычных коммерческих стандартов, но его вполне можно улучшить, как только мы усовершенствуем наши программы и оборудование.
- Может Транквиллити получить доступ к вашему оборудованию через коммуникационную сеть? - торопливо спросила Иона.
- Это просто сделать. Подождите минутку, я визуализирую код входа, - сказала Оски Катсура. - Пожалуйста.
- Покажите мне!
Ее сознание заполнили противоестественно чуждые ощущения, оставив ей роль пассивного и слабо протестующего стороннего наблюдателя. Трисимметричное тело Леймила ростом в один метр семьдесят пять сантиметров обладало жесткой, голубовато-серой кожей, изрезанной глубокими морщинами. У него было три ноги с двухсуставчатым коленом и стопой, которая заканчивалась копытом. Три руки с выпуклыми плечами имели большое количество сочленений, единственный локоть и кисти рук с трехсуставчатыми пальцами. Эти пальцы, толщиной с большой палец человека, были вдвое его длиннее, что придавало им значительную силу и ловкость. Но чудовищнее всего выглядели три головы-сенсора, которые выходили из плеч, как какие-то укороченные змеи. В передней части каждой головы имелся глаз, а над ним чудовищного вида треугольное ухо. Ниже глаза находился беззубый рот, который поддерживал дыхание и мог издавать звуки. Один рот был больше двух других и имел более сложное строение, так как восполнял их недостаточно острое обоняние. Собственно рот, предназначенный для приема пищи, находился в верхней части торса, в углублении, расположенном между шеями. Круглое отверстие было снабжено острыми иглообразными зубами.
Телесная оболочка, в которую попала Иона, сильно сдавила ее собственное тело, загоняя его под мышечную ткань, которая напряглась, сжимая еще протестующую плоть и кости в новую фигуру, призванную соответствовать той сущности, что находилась в кристаллической матрице. Ей показалось, что ее конечности непрестанно выкручивают во все стороны, за исключением тех, что были предусмотрены природой. Но она совсем не чувствовала боли, которая, казалось бы, неизбежно должна была присутствовать во всех этих метаморфозах. Лихорадочное возбуждение, вызванное этими внезапными изменениями, постепенно ослабевало. Оглянувшись по сторонам, она согласилась с тем, что лучше тройного зрения ничего и быть не может.
На ней была одежда. Первая неожиданность. Впрочем, эта неожиданность была порождением человеческих предубеждений, а физиология чужака скорее принадлежала животному и не имела ничего общего с человеком. Вероятно, в ней не было ничего, что могло бы способствовать контакту. Она без труда узнала свои брюки, которые теперь казались ей темно-фиолетовыми трубками. Ее грубая кожа ощущала мягкую, как шелк, ткань. Они закрывали две ее ноги от ступни до колен, на которых она увидела знакомый ремень. Рубашку она восприняла как вытянутый цилиндр светло-зеленого цвета. Фижмы болтались на ее шеях.
Она шла пешком. Передвигаться на трех ногах было так легко и естественно, что ей даже и в голову не пришло, что можно ненароком споткнуться. Одна голова-сенсор, рот которой мог издавать звуки постоянно, смотрела вперед, слегка покачиваясь из стороны в сторону. Две другие головы обозревали окружающее пространство.
Яркие краски и звуки ворвались в ее сознание. В окружившем ее мире было мало полутонов, преобладали яркие основные цвета. Однако визуальная картина была испещрена мельчайшими черными трещинками, подобными тем, что появляются в аудиовидеопроекторе при сильных помехах. Насыщенный звуковой поток прерывался короткими, в полсекунды, паузами, во время которых наступала полная тишина.
Иона не обращала внимания на эти недостатки. Она шла по обиталищу Леймила. Если на Транквиллити царил идеальный порядок, то здесь царила полная анархия. Между деревьями шла война не на жизнь, а на смерть. Их стволы не поднимались вертикально вверх. Окружающий пейзаж скорее напоминал джунгли после урагана, с той лишь разницей, что стволы не давали друг другу упасть, поскольку росли слишком тесно. Они лишь грозили падением своим соседям. Она видела, как узловатые стволы деревьев сжимают друг друга и, закручиваясь один вокруг другого, борются за место под солнцем. Насквозь пронзенные молодыми побегами, гибли старые трухлявые стволы. Довольно высоко над ее головой вздымались корни размерами с торс человека. Мясистые коричневые корни напоминали зубцы вилки, вонзившейся в песчаную почву. Конусы этих корней служили деревьям опорой. Листья представляли собой длинные темно-зеленые ленты, завивавшиеся в спирали. На земле, там, где затененные участки чередовались с пятнами солнечного света, каждый уголок и каждая расщелина были усеяны крошечными темно-синими грибами. Их шляпки окаймляли ярко-красные тычинки, которые покачивались, как морские анемоны при слабом течении.
Радость и умиротворение вошли в нее, как входит солнечный свет в янтарь. Лес пребывал в гармонии, его жизненные силы находились в резонансе с сущностью Матери Вселенского Древа и пели с ней в унисон песнь любви. Она слушала эту песнь, внимая ей всем своим сердцем, которое было переполнено благодарностью за дарованную ей привилегию жить.
Копыта мерно ступали по извилистой тропе, которая вела ее к общине четвертого брака. Там ее ожидали мужья-самцы. Внутреннее ликование переросло в лесную песню, которую она пропела и которую сущность Матери с радостью приняла.
Она подошла к границе джунглей, испытывая печаль по поводу того, что деревья здесь такие маленькие и песня уже кончилась, и ликуя оттого, что она достойно прошла испытание и заслуживает четвертого репродуктивного цикла. Деревья расступились, открыв приятную на вид долину, покрытую пышной высокой травой и пестревшую яркими красными, желтыми и синими цветами, похожими на колокольчики. Позади нее осталось Вселенское Древо - зеленые заросли неистовой растительности, которая сдавливала серебристые вены ручьев и рек, кое-где оставляя на них темные пятна. Солнечные шпили вонзались в небо, строго вертикально выходя из центра каждого купола, тонкие, сияющие клинки вытянулись на двадцать километров.
- Единство песни духа дерева, - воскликнула она и вслух, и мысленно. Полные ликования, две ее головы призывно трубили в рог. - Я жду.
- Богатство вознаграждение эмбрион рост дочь, - ответила сущность Матери Вселенского Древа.
- Мужской выбор?
- Согласие.
- Унисон ждет.
- Экстаз убеждения жизни.
Она стала спускаться в долину. Перед ней предстала община четвертого брака. Абсолютно симметричные кубические строения из голубого полипа образовывали концентрические кольца. На дорожках между ничем не примечательными стенами она увидела другого Леймила. Все ее головы вытянулись вперед.
Расшифровка памяти на этом заканчивалась.
Возвращение в обстановку лаборатории электроники оказалось настолько резким, насколько и шокирующим. Положив руку на стеллаж, Иона приходила в себя. Оски Катсура и Паркер Хиггенс обеспокоено смотрели на нее. Даже Лиерия не сводила с нее своих темных бархатных глаз.
- Это было... это было удивительно, - сказала она наконец. Жаркие джунгли Леймила на мгновение мелькнули перед глазами, как дурной сон. - Эти деревья... похоже, она считает их живыми.
- Да, - согласился Паркер Хиггенс. - Очевидно, это или попытка выбрать помощника, или какой-то обряд. Мы знаем, что женские особи Леймила способны на пять репродуктивных циклов, но никому не приходило в голову, что они могут быть предметом искусственных ограничений. Поразительно то, что такая сложная культура все еще потворствует чуть ли не языческим обрядам.
- Я не уверена, что это языческий обряд, - возразила Оски Катсура. - В геноме Леймила мы уже идентифицировали последовательность генов, сходную с геном телепатии эденистов. Но, судя по всему, они в гораздо большей степени, чем эденисты, взаимосвязаны с планетой. Их обиталище, Вселенское Древо, фактически является частью репродуктивного процесса. Мне показалось, что оно явно обладает правом какого-то вето.
- Как я и Транквиллити, - переводя дыхание, заметила Иона.
- Едва ли.
- Дайте нам еще пять тысяч лет, и рождение нового Повелителя Руин станет ритуальным обрядом.
- Ты совершенно права, Иона Салдана, - согласилась Лиерия и, вновь воспользовавшись пластиной-переводчиком, продолжила свою мысль. - У меня есть веские основания считать, что процесс выбора помощников на Леймиле основан на научном подходе к проблеме наследственности, а не на примитивном спиритизме. Главным требованием скорее является пригодность, нежели обладание желательными физическими характеристиками и ментальными способностями.
- Так или иначе, но это открывает для нас доступ к пониманию их культуры, - заметил Паркер Хиггенс. - До сих пор мы знали о ней так мало. Подумать только, какие-то три минуты смогли показать нам столько всего! Открываются такие перспективы... - Он посмотрел на электронное книгохранилище чуть ли не с обожанием.
- Могут возникнуть какие-либо проблемы с расшифровкой остальных данных? - спросила Иона.
- Я не вижу никаких проблем. То, что вы видели сегодня, - это очень сырой материал. Аналоги эмоций выполнены лишь в самом грубом приближении. Мы, конечно, усовершенствуем программу, но я сомневаюсь в том, что мы сможем достичь прямых параллелей со столь чуждой нам расой.
Иона не сводила глаз с электронного книгохранилища. Оракул целой расы. И возможно, что он хранит тайну: зачем они это сделали? Чем больше она об этом думала, тем труднее было найти ответ. Ведь леймилы были такими жизнелюбивыми. Что заставило такое существо покончить жизнь самоубийством?
По ее телу пробежала дрожь. Она обернулась к Паркеру Хиггенсу.
- Установите для отдела электроники режим приоритетного финансирования, - распорядилась Иона. - Я хочу, чтобы все восемь тысяч часов были расшифрованы как можно скорее. И надо будет значительно расширить отдел культурологического анализа. Мы сосредоточили слишком много сил на технологической и физиологической сторонах. Надо немедленно изменить это положение.
Паркер Хиггенс уже открыл было рот, чтобы выразить свое несогласие.
- Это не критика, Паркер, - быстро сказала она. - Физиологические исследования надо проводить и дальше. Но поскольку теперь у нас есть эти эмоциональные воспоминания, мы переходим на следующий этап. Пригласи любых специалистов по психологии ксеноков, которых сочтешь полезными. Говори, что оплатишь им временное отсутствие на основных должностях. Пусть оформляют творческие отпуска. Я добавлю свое личное послание каждому, кого ты пригласишь, если, конечно, ты считаешь, что мое имя что-нибудь для них значит.
- Да, мэм, - Паркера Хиггенса, похоже, слегка смутили такие темпы.
- Лиерия, я хотела бы, чтобы ты или кто-то из твоих коллег оказал содействие в культурологической интерпретации. Я считаю, что твое мнение будет для нас просто неоценимо.
По щупальцам Лиерии от их оснований до самых кончиков прошла легкая дрожь (так смеются киинты?)
- Мне доставит радость оказать помощь, Иона Салдана.
- И последнее. Я хочу, чтобы Транквиллити был первым, кто увидит воспоминания после того, как они будут расшифрованы.
- Хорошо, - без каких-либо явных эмоций согласилась Оски Катсура.
- Извините, - серьезно сказала Иона, - но как Повелитель Руин я оставляю за собой право эмбарго на вывоз военной технологии. Специалисты-культурологи могли бы поспорить по поводу тонких нюансов того, что мы видим, в течение месяцев, но оружие очень легко опознать. Я не хочу, чтобы какое-нибудь сомнительное вооружение распространилось отсюда по всей Конфедерации. А если это было оружие врага, который разрушил обиталища Леймилов, то я должна знать об этом заранее, чтобы решить, как сказать всем остальным.

Глава 15

Офис губернатора пострадал от тумана не так сильно, как другие дома. Колин Рексрю не выключал кондиционер до тех пор, пока тот не стал раздражающе громко дребезжать. И все же в помещении было душно. Вместе с Терранс Смит и главным шерифом Лалонда Кандейс Элфорд он просматривал изображения, полученные спутником. Три больших настенных экрана, установленных напротив окна, показывали деревню переселенцев, расположенную на берегу реки: обычные убогие лачуги и маленькие поля, большие кучи срубленных деревьев и пни, которые были усеяны оранжевыми грибами. В грязных лужах между лачугами рылись куры, по всей деревне бродили собаки. Те немногие люди, которых запечатлела камера, были одеты в грязную, рваную одежду, а один ребенок, лет двух, был совершенно голый.
- Очень плохое изображение, - заметил Колин Рексрю. И действительно, по краям кадров изображение было размытым, а его цвет каким-то блеклым.
- Да, - согласилась Кандейс Элфорд. - Мы проводили диагностику спутника-наблюдателя, но не обнаружили никаких неисправностей. Снимки других районов, над которыми он пролетал, сделаны с безупречным качеством. Проблемы возникают лишь тогда, когда он пролетает над Кволлхеймом.
- Да ладно вам, - вмешалась Терранс Смит. - Неужто вы хотите сказать, что люди в округах Кволлхейма могут оказать противодействие нашему наблюдению?
Кандейс Элфорд задумалась. Ей было пятьдесят семь лет, и Лалонд был уже второй планетой, куда она была назначена главным шерифом. Это назначение, как и предыдущее, было результатом ее упорного труда. Продвигаясь по служебной лестнице, она занимала различные должности в полицейских управлениях многих планет. Ее деятельность вызывала неприязнь колонистов, которые, как выяснилось, враждебно относились ко всему, что приходило на их отдаленные планеты извне.
- Это маловероятно, - согласилась она. - Спутники флота Конфедерации не обнаружили в округе Шустер каких-либо необычных излучений. Вероятно, причина заключается в том, что спутнику уже пятнадцать лет, причем последние одиннадцать лет он не проходил сервисного обслуживания.
- Хорошо, - сказал Колин Рексрю. - Замечание принято. Но, как вы хорошо знаете, у нас нет денег на регулярное обслуживание.
- Когда он сломается, замена будет стоить Компании Развития Лалонда гораздо больше, чем положенное раз в три года обслуживание, - возразила Кандейс Элфорд.
- Прошу вас, оставьте эту тему! - взмолился Рексрю. Он с вожделением посмотрел на бар, в котором стояли напитки. Как хорошо было бы сейчас откупорить одну из бутылок охлажденного вина и хоть немного расслабиться Но Кандейс Элфорд откажется, а ему будет неудобно пить одному. Она человек с характером, одна из лучших его офицеров. Ее уважают и слушаются шерифы. Скрепя сердце, он смирится с ее твердой приверженностью протоколу.
- Очень хорошо, - сказал он решительно. - Как вы видели, в Абердейле двенадцать сгоревших домов. Как утверждает шериф города Шустер Мэттью Скиннер, четыре дня тому назад там были волнения иветов. Именно тогда и сгорели дома. Иветы якобы убили десятилетнего мальчика, после чего жители деревни устроили на них охоту. Коммуникационный блок инспектора Манани не работал, а жители деревни лишь на следующий день после убийства пришли в Шустер и рассказали обо всем Мэттью Скиннеру, который доложил об этом в мой офис три дня тому назад. Он сказал, что поедет в Абердейл для проведения расследования. По всей видимости большинство иветов к этому времени были уже убиты. До сегодняшнего утра у нас не было никаких сведений о результатах его расследования. Сегодня же он сообщил нам, что волнения прекратились, а все иветы в Абердейле убиты.
- Я не одобряю месть, - заявил Колин Рексрю. - То есть официально не одобряю. Но при таких обстоятельствах я не могу сказать, что обвиняю жителей Абердейла. Эти иветы всегда были сбродом. Половину из них вообще не следовало сюда посылать, так как десять лет работ никогда не исправят настоящего рецидивиста.
- Да, конечно, сэр, - согласилась с ним Кандейс Элфорд. - Но проблема заключается не в этом.
Рексрю провел липкой рукой по редеющим волосам, приглаживая их назад.
- Я и не считаю, что все так просто. Продолжайте пожалуйста.
Она дала команду компьютеру. На экранах появилось изображение другой деревни. Она выглядела даже еще более убогой, чем Абердейл.
- Это собственно и есть город Шустер, - пояснила она. - Изображение записано сегодня утром. Как видите, здесь три сгоревших здания.
Колин Рексрю слегка подобрался в своем кресле.
- У них тоже были волнения иветов?
- Вот в этом-то все и дело. Мэттью Скиннер ничего не сказал о пожарах, хотя обязан был это сделать, поскольку такого масштаба пожары весьма опасны для поселений колонистов. У нас есть съемка Шустера, двухнедельной давности. Тогда строения еще находились в полной сохранности.
- Это могло быть простым совпадением, - заметил Рексрю, более обращаясь к себе, нежели к Элфорд.
- Именно так подумали мои сотрудники, и приступили к более тщательной проверке. Отдел расселения поделил территорию Кволлхейма на три округа: Шустер, Меделлин и Россан. Сейчас на территориях этих округов находится в общей сложности десять деревень. В шести из них мы обнаружили сгоревшие строения. Это были Абердейл, Шустер, Кайен, Килки и Меделлин. - Она опять обратилась к помощи компьютера. На экранах сменялись изображения упомянутых ей деревень.
- О, боже, - простонал Колин Рексрю. Некоторые из бревен все еще дымились. - Что там творится?
- Этот вопрос мы задали себе первым. Мы вызвали инспекторов всех деревень, - продолжала Кандейс Элфорд. - Инспектор Кайена не ответил, а трое других сказали, что у них все в порядке. Тогда мы вызвали инспекторов деревень, которые не пострадали от пожаров. Салкад, Гуер и Сатталь не отозвались. Инспектор Россана сказал, что у них все в порядке и ничего необычного не происходит. У них нет никаких сведений о том, что творится в других деревнях.
- Что вы думаете об этом? - спросил Колин Рексрю.
Главный шериф вновь повернулась к экранам.
- И последнее. Сегодня спутник семь раз прошел над округами Кволлхейма. Несмотря на паршивое качество изображения, мы не разу не увидели, чтобы хоть кто-нибудь работал на полях. Такую картину мы наблюдали во всех десяти деревнях.
Терранс Смит шумно втянула в себя воздух.
- Плохо. Колониста и за уши не оттащишь от его поля, тем более сейчас, когда стоит такая хорошая погода. Они ведь находятся в полной зависимости от своего урожая. Как только они здесь поселились, инспекторы сразу же стали им это вдалбливать. Ведь им не приходится рассчитывать на то, что из Даррингема придет помощь. Они не могут позволить себе не работать в поле. Помните, что случилось в округе Арклоу?
Колин Рексрю раздраженно посмотрел на своего помощника.
- Не надо мне напоминать. Я получил доступ к этим файлам, сразу же как прибыл сюда. - Он перевел взгляд на экраны, которые показывали деревню Кайен. Он начинал испытывать предубеждение. - Итак, что вы мне скажете, Кандейс?
- Я знаю на что это похоже, - сказала она, - Только не могу поверить в это, вот и все. Мятеж иветов, которым удалось взять под контроль округи Кволлхейма, причем всего за четыре дня.
- В этой местности проживает более шести тысяч колонистов, - заметила Терранс Смит. - Они, в большинстве своем, вооружены и не побоятся воспользоваться своим оружием. С другой стороны, мы знаем, что там есть сто восемьдесят шесть иветов, которые безоружны и неорганизованны. К тому же у них нет надежных средств связи. Это отбросы Земли, шпана. И если бы они были способны организовать нечто подобное, то никогда не оказались бы здесь.
- Я это знаю, - согласилась Элфорд. - Вот почему я сказала, что не верю в это. Но тогда как это все объяснить? Кто-то извне? Кто?
Колин Рексрю нахмурился.
- Шустер и раньше вызывал тревогу. Что... - Он умолк, делая запрос поиска необходимой информации в файлах памяти своих нейронных процессоров. - Ну вот, исчезновение фермерских семей. Вы помните, Терранс, как в прошлом году я посылал туда для проведения расследования судебного исполнителя? Куча выброшенных на ветер денег, таков был итог.
- Мы считаем, что эта была пустая трата денег, так как судебный исполнитель ничего не нашел, - пояснила Терранс Смит. - Это уже само по себе необычно, так как исполнители прекрасно знают свое дело. Неудача означает, что либо их утащило какое-то животное, либо это дело рук какой-то неизвестной группы, которая сумела так замести следы, что оставила в дураках и местного инспектора, и судебного исполнителя. Если это было организованное нападение, тогда его участники по меньшей мере ни в чем не уступали судебному исполнителю.
- Ну и что? - спросил Рексрю.
- То, что теперь у нас есть еще один странный случай, который произошел все в том же округе. И его будет сложно объяснить мятежом иветов. Масштабы этих событий опровергают гипотезу о том, что это дело рук самих иветов. А вот гипотеза о группе извне, которая захватила округи Кволлхейма, вполне объясняет факты, с которыми мы имеем дело.
- О том, что это дело рук иветов, говорит лишь сообщение, полученное нами из опосредованных источников, - заметил Рексрю, обдумывая эту неприятную идею.
- Это еще ни о чем не говорит, - возразила Кандейс Элфорд. - Я допускаю, что факты указывают на то, что иветы получают помощь. Но что представляет собой эта группа извне? И какого черта ей понадобились именно округи Кволлхейма? Там ведь нет ничего ценного. Колонисты едва обеспечивают свое существование. И если уж на то пошло, то на всем Лалонде нет ничего ценного.
- Эти рассуждения никуда нас не приведут, - сказал Колин Рексрю. - Послушайте, у меня есть три речных судна, которые отплывают через два дня. Они отвезут шестьсот новых поселенцев в округ Шустер, где они смогут основать новую деревню. Кандейс, вы, как мой советник по безопасности, будете против того, чтобы отправить их туда?
- Думаю, мой ответ будет положительным, во всяком случае на этом этапе. Но я не думаю, что вы можете быть каким-то образом ограничены в выборе мест для поселения новых колонистов. Отправка ничего не подозревающих неопытных колонистов в самый центр мятежной территории едва ли украсит наши отчеты. Неужели не найдется другого места неподалеку от Шустера, куда бы вы могли их поселить?
- Округ Уиллоу Уэст на притоке Френшоу, - предложила Терранс Смит. - Это всего в сотне километров к северо-западу от Шустера. Там найдется достаточно места для них. К тому же он значится в нашем списке текущего развития территорий.
- Хорошо, - согласился Колин Рексрю. - Согласуйте это с аппаратом отдела расселения. А сейчас, Кандейс, скажите, что вы намерены делать с той ситуацией, которая сложилась в Кволлхейме?
- Я хочу получить ваше разрешение на отправку туда вместе с колонистами отряда ополченцев. После того, как колонисты сойдут на берег в Уиллоу Уэст, корабли могут доставить отряд в бассейн Кволлхейма. Как только там окажутся люди, на которых я могу положиться, мы сумеем выяснить, что на самом деле там происходит и попытаемся восстановить порядок.
- Сколько человек вы хотите отправить?
- Сотни должно хватить. Двадцать кадровых шерифов, а остальных мы можем набрать временно. Один Бог знает, найдется ли в Даррингеме достаточное количество людей, готовых пойти на риск и отправиться в пятинедельное путешествие по реке, которое будет оплачено по полной ставке. Для полной уверенности я хотела бы усилить отряд тремя судебными исполнителями.
- Хорошо, - дал свое согласие Рексрю. - Но не забудьте, что это будет оплачено из вашего бюджета.
- Вашим людям потребуется около трех недель, чтобы добраться туда, - задумчиво сказала Терранс Смит.
- Ну и что? Не могу же я заставить корабли плыть быстрее, - заметила Кандейс Элфорд.
- Нет, конечно, но за это время много чего может случиться. Если мы верим тому, что уже видели, то нужно признать - мятеж распространился вниз по течению Кволлхейма всего за четыре дня. Если предположить худшее, то мятеж, продолжая расширяться с той же скоростью, поставит ваш отряд численностью сто человек в очень затруднительное положение. Я считаю, что мы должны как можно скорее доставить их туда и остановить дальнейшее распространение мятежа, не дожидаясь, когда он полностью выйдет из-под контроля. Наш космопорт располагает тремя воздушными аппаратами БК 133. Наши экологи используют их для проведения своих наблюдений. Аппараты дозвуковые и рассчитаны на перевозку всего лишь десяти человек. Тем не менее, с их помощью можно установить воздушный мост с устьем Кволлхейма. Таким способом мы доставили бы ваш отряд на место всего за два дня.
Колин Рексрю, позволив себе откинуться на спинку кресла, принялся с помощью нейронных процессоров сравнивать стоимости речного и воздушного вариантов доставки.
- Чертовски дорого, - промолвил он наконец. - К тому же один из этих аппаратов не проходил обслуживание с тех пор, как в прошлом году был урезан бюджет "Абориджинал Фрут Классификейшн". Мы, как всегда, пойдем на компромисс. Кандейс отправит своих шерифов и их помощников на речных судах, а здесь, в городе, ее сотрудники продолжат наблюдение за ситуацией с помощью спутника. Если мятеж, или что бы там ни было, начнет выходить за пределы округов Кволлхейма, мы воспользуемся аппаратами, чтобы усилить отряд еще до его прибытия на место.

***

Когда электрофоресцентные ячейки на крыше необычного кабинета Латона померкли, не осталось ни одного внешнего раздражителя, который мог бы помешать ему сосредоточиться на собственных мыслях. Впечатления, добытые разбросанными по джунглям слугами-разведчиками, поступая через каналы телепатической связи, заполняли его холодный разум. Результаты чрезвычайно огорчили Латона. На самом деле, они привели его в смятение. Последний раз он был в таком состоянии примерно семьдесят лет назад, когда оперативники разведки эденистов загнали его в угол, вынудив бежать из собственного обиталища. Тогда он почувствовал ярость и страх, какого никогда не испытывал, будучи эденистом. Этот страх заставил его понять, что вся их культура не стоит и ломанного гроша. Именно после этого он окончательно порвал с эденистической цивилизацией.
Теперь его снова что-то загоняло в угол. Это было нечто такое, чего он не знал и не понимал. Оно действовало как зомбирующий нейронный процессор, который, захватывая личность человека, превращал его в механизм, предназначенный для убийства. С ужасом он наблюдал за тем, как после случая с молнией изменилось поведение Квинна Декстера и иветов. Они действовали как хорошо обученные наемники. Те, с кем они вступали в контакт, вскоре приобретали те же самые черты поведения, хотя некоторые все же вели себя почти как нормальные люди. Это тоже было загадкой. Оружие им было ни к чему. Они приобретали способность извергать потоки фотонов, как это делает голографический проектор, излучая свет, который действует подобно термоиндукционному полю. Но тот свет, что излучали они, обладал огромной мощью и насыщенностью. С точки зрения физики, это явление не имело никакого объяснения.
Впервые Латон почувствовал волну боли через ментальную связь с Камиллой, когда иветы кремировали ее, милостиво отрубив голову, когда она потеряла сознание. Он, как и подобает, оплакал свою дочь, упрятав воспоминания о ней в дальний угол своего сердца. Понимание того, что ее уже больше не будет в его жизни, причиняло Латону постоянную боль. Но теперь наибольшее значение приобрела та угроза, с которой он сам столкнулся. Чтобы противостоять врагу, не испытывая при этом страха (ведь ваш страх придает сил вашему врагу), следует понимать врага. Но, несмотря на энергичную мозговую атаку, которая продолжалась четыре дня, Латон по-прежнему ничего не понимал.
Некоторые факты, о которых он узнал через своих разведчиков, противоречили законам физики. Получалось, что либо враг не считался с законами физики, либо сама физика за время его изгнания ушла далеко вперед. Это было вполне логично, поскольку те отрасли науки, которые занимаются оружием, всегда стоят рядом с государственной кормушкой, получая максимальное финансирование при минимальной огласке.
Эпизод, оставшийся в памяти его слуги-разведчика: человек, посмотрев в небо, увидел птицу, наделенную ментальными возможностями. Человек засмеялся, поднял руку и щелкнул пальцами. Воздух вокруг птицы затвердел, и она оказалась погребенной в саркофаге из замороженных молекул. Кувыркаясь, птица упала с высоты двухсот метров прямо на скалы. Единственный щелчок пальцами.
Второй эпизод: обезумевший от ужаса житель Килки стреляет из своего лазерного охотничьего ружья по одному из захваченных. Их разделяет всего пятнадцать метров, но луч не производит ожидаемого эффекта. После первых же выстрелов ружье полностью выходит из строя. После этого веннал, которого Латон использовал в качестве разведчика, сворачивается в клубок и впадает в состояние спячки.
Деревни, разбросанные по всему бассейну Кволлхейма, были захвачены с поразительной быстротой. Этот факт более всего убеждал Латона в том, что он имеет дело с чем-то вроде вооруженных сил. За этими зомбированными фермерами стояла некая направляющая разумная сила, которая увеличивала численность своих войск в геометрической прогрессии. Но больше всего его сводил с ума вопрос, зачем все это было нужно. Сам он выбрал Лалонд потому, что эта планета вполне подходила для осуществления его далеко идущих планов. Если не принимать это во внимание, то Лалонд представлял собой совершенно никчемную планету. Зачем понадобилось устанавливать контроль над живущими здесь людьми?
Единственным способом найти объяснение мог быть тест. Во всяком случае больше ничего не приходило ему в голову. Но тогда вставал вопрос: с чего начать? Ведь потенциал этой силы внушал ужас.
- Латон? - в ментальном тоне Уолдси чувствовалась несвойственная ему растерянность и испуг.
- Да, - бесстрастно отозвался Латон. Он догадывался, что последует дальше. Он знал, что спустя шестьдесят лет мозг его коллег стал работать лучше. Он немного удивился тому, что они лишь сейчас решились вступить с ним в спор.
- Ты уже знаешь, что это?
- Нет. Сейчас я рассматриваю возможность того, что это какой-то тип вирусного нейронного процессора, но определенное количество продемонстрированных функций, которыми он обладает, является величинами порядка, выходящего за пределы всего, что мы можем объяснить хотя бы теоретически. И некоторые из этих функций противоречат положениям той физики, которую мы знаем и понимаем. Короче говоря, напрашивается вопрос: зачем понадобилось тем, кто владеет столь мощной технологией, использовать ее таким образом? В этом заключается главная загадка.
- Загадка! - гневно воскликнул Тао. - Отец, это чертовски опасно и к тому же совсем рядом с деревом. К черту загадки, надо что-то делать.
Латон позволил мерцающему образу улыбки проникнуть в их общий телепатический канал. Только его дети смели иногда противоречить ему, и это в какой-то степени нравилось Латону - он не одобрял раболепия, как, впрочем, и нелояльности. Поэтому окружавшим его людям было довольно трудно удерживать равновесие, находясь между двумя этими полюсами.
- У вас несомненно есть идея по поводу того, что нам следует делать.
- Да есть. Загружать вездеходы и двигаться к холмам. Можешь назвать это стратегическим отступлением, благоразумием, но только давай сматываться с этого дерева. Немедленно. Пока мы еще можем это сделать. Я не буду иметь ничего против, если кто-нибудь скажет, что я испугался.
- Я не удивлюсь если главный шериф этой планеты скоро узнает, что в Абердейле и других деревнях Кволлхейма происходит нечто странное, - заметил Латон. Он почувствовал, что и другие тоже вступают в разговор, старательно сдерживая свои слишком бурные эмоции. - Наблюдательный спутник Компании развития Лалонда находится в плачевном состоянии, но смею вас заверить, что он вполне сможет засечь наши вездеходы. Все внимание наблюдателей будет сосредоточено на округах Кволлхейма.
- Так мы и дадим им сосредоточить внимание. Мазеры старого черноястреба, которого ты сбил, смогут достать спутник. Пройдут недели, пока КОЛ найдет ему замену. К этому времени мы будем уже далеко. Они увидят след, который мы сделали, пробираясь сквозь джунгли, но как только мы доберемся до саванны, они потеряют нас.
- Я хотел бы напомнить вам, насколько близок к успеху наш проект бессмертия. Вы желаете пожертвовать им?
- Отец, если мы отсюда не выберемся, у нас не останется ни проекта, ни жизни, которую можно обессмертить. Мы не сможем защитить себя от этих фермеров. Я видел, что происходит, когда в них кто-нибудь стреляет. Они этого даже не замечают! Но если кому-то и удастся поразить их, то потом остальные прочешут каждый сантиметр в округах Кволлхейма, чтобы найти виновного. В общем, мы никак не можем здесь оставаться.
- Парень попал в точку, Латон, - вмешался в разговор Салкид. - Мы не можем цепляться за это место только из чувства сентиментальности.
- Ты всегда говорил мне, что знания нельзя уничтожить, - сказал Тао. - Мы знаем, как сращивать параллельно-функционирующие части мозга. Нам нужно лишь найти безопасное место, где этим можно заняться. Дерево больше таковым не является.
- Хорошая аргументация, - похвалил Латон. - Вот только я не уверен, что теперь на Лалонде можно будет найти хоть одно безопасное место. Эта технология внушает ужас. - Он нарочно слегка отодвинул щит, которым сдерживал свои эмоции и сразу же почувствовал смятение, охватившее мысли его собеседников, они были изумлены тем, что он, никогда не проявлявший признаков слабости, теперь так сильно встревожен.
- Едва ли мы сможем пойти в космопорт Даррингема и попросить, чтобы нас увезли из этой звездной системы, - сказал Уолдси.
- Дети смогут, - заверил Латон. - Они здесь родились, и секретные службы не располагают никакой информацией о них. Оказавшись на орбите, они смогут обеспечить нас звездолетом.
- То, что ты предлагаешь, чертовски рискованно.
- Правильно. Но это логически обоснованный план. В самом крайнем случае, я готов вступить в контакт с разведывательными службами Даррингема и сообщить им о сложившейся ситуации. Они поверят мне и таким образом все узнают об опасности.
- А это не может кончиться для тебя плохо, отец? - озабоченно спросила Салсетт.
Латон направил в сознание пятнадцатилетней девочки поток успокаивающего тепла.
- Не думаю, что до этого дойдет, дорогая.
- Оставить дерево, - изумленно повторила она.
- Да, - согласился Латон. - Тао, ты предложил неплохую идею. Ты и Салкид возьмете со склада мазер черноястреба и приготовитесь в любой момент уничтожить спутник. Остальным даю десять часов на сборы. Сегодня вечером мы отправляемся в Даррингем.
Когда они выходили из телепатического контакта, он не обнаружил и намека на разногласия.
В последующие часы дерево гигантика стало объектом такой согласованной деятельности, которая последний раз имела место в день их прибытия. Распоряжения поступали одно за другим. И мартышки, и сами жильцы дерева пытались успеть за короткие оставшиеся часы демонтировать то, что было создано за последние тридцать лет. С болью в сердце принимались решения по поводу того, что брать с собой, а что оставить. Некоторые из этих решений вызвали споры. Вездеходы, простоявшие без дела тридцать лет, нужно было проверить и подготовить. Младшие дети Латона проявляли бурную активность во время сборов в дорогу. Перспектива отъезда привела их в полный восторг. Старшие члены товарищества уже подумывали о жизни на планетах Конфедерации. В помещениях и коридорах были установлены термозаряды, которые должны были уничтожить все тайны гигантика.
Холодный рассудок Латона, занятый своими мыслями, воспринимал эту бурную деятельность в виде приглушенного шума. Время от времени кто-нибудь вмешивался в ход его мыслей, обращаясь к нему за указаниями.
Определив те немногие личные вещи, которые он хотел взять с собой, Латон снова стал прокручивать в памяти то, что произошло на поляне, когда Квинн Декстер убил инспектора Манани. Все началось с той странной молнии. Он снова и снова вызывал образы, запечатлевшиеся в памяти Камиллы, которые хранились в биотех-процессоре подсознания. Молния казалась плоской, почти что сжатой. Некоторые ее участки были темнее остальных. Когда он в очередной раз прокручивал образы памяти, темные участки пришли в движение, соскальзывая на ослепительно сверкавшие парообразные скопления неистово вращавшихся электронов. Стрелы молнии выполняли функцию трубопроводов, предназначенных для перемещения энергии, той энергии, что вела себя вопреки всем установленным нормам.
Он почувствовал на лице легкое дуновение воздуха. Открыв глаза, увидел, что в темном кабинете ничего не изменилось. Он активировал импланты сетчатки глаз для наблюдения в инфракрасном режиме. Перед ним стояли Джексон Гейл и Рут Хилтон.
- Ловко, - сказал Латон. Он потерял контакт со своими процессорами. Возможности телепатии снизились до дребезжащего шепота, который не мог выйти дальше узких пределов его черепной коробки. - Ведь это энергия, правда? Самоопределяющаяся вирусная программа, которая может храниться в нефизической структуре.
Рут наклонилась и, взяв Латона за подбородок, запрокинула его лицо назад, чтобы произвести осмотр.
- Эденисты. Всегда такие рациональные.
- Откуда она взялась, хотел бы я знать? - спросил Латон.
- Сколько потребуется времени, чтобы лишить его убеждений? - поинтересовался Джексон Гейл.
- Люди не имеют к ней никакого отношения, - продолжал Латон. - Я в этом уверен. Известные нам ксенокские расы здесь тоже не причем.
- Сегодня вечером мы это узнаем, - ответила Рут на вопрос Джексона Гейла. Отпустив подбородок Латона, она убрала руку. - Пошли.

***

В то утро, когда Колин Рексрю проводил совещание с Кандейс Элфорд, Ральф Хилтч сидел за столом в посольстве Кулу. Совещание у Рексрю закончилось, и Ральф слушал его краткое содержание в изложении Дженни Харрис. Один из сотрудников разведывательного агентства, которого она внедрила в аппарат шерифа, рассказал о том, какая каша заваривается в округах Кволлхейма.
Ральф был весьма удовлетворен тем, что губернатор и шагу не мог сделать без того, чтобы об этом не узнало разведывательное агентство. Однако, как и Рексрю, его чрезвычайно беспокоила возможная перспектива восстания иветов.
- Открытый мятеж? - недоверчиво поинтересовался он у лейтенанта.
- Похоже на то, - сказала она извиняющимся тоном. - Вот, мой агент передал мне диск с записью съемки, сделанной спутником. - Она вставила диск в блок настольного процессора, и настенные экраны стали показывать пеструю коллекцию кволлхеймских деревень.
Ральф стоял перед экранами, уперев руки в бедра, когда появилось изображение прогалин полукруглой формы, вдававшихся в плотную стену джунглей. Кроны деревьев напоминали зеленую пену, которую лишь изредка сменяли поляны и которая фактически скрывала ручьи и небольшие реки.
- Там было много пожаров, - мрачно согласился он. - И они были совсем недавно. Вы сможете улучшить разрешение?
- Очевидно, нет. И это второй повод для тревоги. Что-то оказывает на спутник воздействие всякий раз, когда он проходит над притоком Кволлхейм. Над другими районами этого не происходит.
Он пристально посмотрел на нее.
- Я знаю, это звучит смешно, - сказала она.
Ральф активизировал свои нейронные процессоры на поиск нужной информации, и пока выполнялся его запрос, он снова перенес внимание на экраны.
- Там явно произошло что-то вроде побоища. И это отнюдь не первый случай, когда округ Шустер заставляет нас обратить на него внимание. - Поскольку нейронные процессоры ничего не нашли, Ральф, расширяя поиск, открыл канал доступа к информации о секретных военных системах.
- Капитан Ламбурн сообщает, что приезд в прошлом году судебного исполнителя закончился безрезультатно, - сказала Дженни Харрис. - Мы так и не знаем, что случилось с этими фермерскими семьями.
Нейронные процессоры Ральфа сообщили ему, что процессор настольного блока не может ничего сопоставить полученному запросу.

Предыдущая страница 27 Следующая страница


Дисфункция реальности: Увертюра 28

- Интересно. Согласно нашим данным получается, что электронной боевой системы, которая могла бы ухудшить качество спутниковой съемки, попросту не существует.
- Насколько свежи эти данные?
- Данные получены в прошлом году. - Он снова сел в кресло. - Но вы упускаете главное. Во-первых, это совершенно неэффективная система, она может лишь слегка подпортить изображение. Во-вторых, если уж вы готовы на все, чтобы помешать спутнику, почему бы его просто не уничтожить? Учитывая возраст лалондского спутника, все посчитали бы, что его гибель - это результат технических неполадок. Но этот способ противодействия спутнику действительно привлекает внимание к бассейну Кволлхейма.
- Или отвлекает внимание от чего-нибудь другого, - добавила Харрис.
- Я свихнулся, но интересно до какой степени? - пробормотал Ральф.
За окном, под яркими лучами утреннего солнца испарялась влага, которой были покрыты темные крыши Даррингема. Все здесь выглядело настолько убого, все эти жители города, которые пробираются по его мерзким улочкам, мопеды, которые разбрызгивают грязь, парочка юнцов, что ничего не замечают вокруг себя. Длинная колонна новых колонистов пробирается к местам временного ночлега. В течение последних четырех лет он каждое утро видел варианты одной и той же сцены. Обитатели Лалонда привыкли к своей простой и в меру испорченной жизни. Кому они могли помешать? Никому. Им было это просто не по карману.
- Больше всего меня беспокоит идея Рексрю о том, что это, возможно, группа извне, которая пытается сделать какой-то переворот. Я почти согласен с ним, это выглядит явно убедительнее, чем мятеж иветов. - Он постучал костяшками пальцев по столу, пытаясь сосредоточиться. - Когда отплывает отряд Кандейс Элфорд?
- Завтра. Сегодня утром она собирается начать вербовку помощников шерифов. Оказывается, "Свитленд" тоже повезет ополченцев. Капитан Ламбурн будет держать нас в курсе дела, если конечно вы разрешите ей пользоваться коммуникационным блоком.
- Хорошо, но я хотел бы, чтобы в этом отряде находилось по крайней мере пять наших агентов, а по возможности и больше. Мы должны знать, что происходит в округах Кволлхейма. Обеспечьте их коммуникационными блоками, но втолкуйте, что блоками следует пользоваться только в случае крайней необходимости. Я поговорю на эту тему с Келвином Соланки. Вероятно он, так же, как и мы, весьма заинтересован в том, чтобы выяснить, что происходит.
- Будет исполнено, - сказала Харрис. - Один из шерифов, которых отправляет Элфорд, работает на меня. Это позволит без труда внедрить в отряд наших агентов.
- Отличная работа. - Дженни Харрис, как это принято у военных, отдала честь, но перед тем, как уйти, она обернулась и спросила:
- Я не понимаю, почему кто-то хочет организовать переворот в самых глухих районах?
- Возможно, это делает тот, кто смотрит в будущее. Если это так, то это точно входит в сферу наших обязанностей.
- Да, сэр, но если это так, то им нужна помощь извне.
- Верно. Но тогда будет достаточно легко проследить за тем, кто оказывает эту помощь и кому она предназначена.
В течение следующих двух часов Ральф занимался обычной дипломатической работой. Лалонд импортировал очень мало товаров, но из списка товаров, в которых планета крайне остро нуждалась, он попытался выделить те, которые ввозили не слишком многочисленные компании Кулу. Он пытался найти поставщика высокотемпературных формовочных матриц, в которых нуждалась новая стекольная фабрика, когда его нейронные процессоры сообщили, что какой-то неизвестный звездолет появился в опасной близости от Лалонда, всего в пятидесяти тысячах километрах от поверхности планеты. Компьютеры посольства, установив линию связи с двумя гражданскими спутниками наблюдения за космическими полетами, получили доступ к еще не обработанным данным. Но Ральф, не обладая командными полномочиями, оставался лишь пассивным наблюдателем.
Лалондский диспетчерский центр долго не реагировал на сообщение спутника наблюдения за полетами. На стационарной орбите Лалонда находилось три звездолета: два транспорта с колонистами, прибывшие с Земли, и зафрахтованное судно с Новой Калифорнии. Больше ничего не было уже целую неделю.
- По всей видимости, в центре нет персонала, - подумал он, нетерпеливо ожидая, когда они соизволят оторвать свои задницы и обеспечить его более полной информацией.
Прибытие звездолетов, за исключением тех, что совершали регулярные рейсы по контрактам Компании Освоения Лалонда, и космоястребов, осуществлявших снабжение Аэтры, были редким событием, которое случалось не чаще пяти - шести раз в год. Однако он не исключал возможности того, что появление этого звездолета было простым совпадением.
Когда корабль уже приближался к стационарной орбите, диспетчерский центр, наконец, включил свой транспондер и установил коммуникационный канал. Поток информации хлынул в мозг Ральфа. Это были стандартные регистрационные данные Управления Астронавтики Конфедерации. Звездолет оказался частным торговым судном под названием "Леди Макбет".
Подозрения Ральфа становились все сильнее.

***

Слухи распространялись в Даррингеме со скоростью, которой могло бы позавидовать любое агентство новостей. Они начали расползаться еще когда сотрудники Кандейс Элфорд вышли промочить горло после тяжелого дня, в течение которого они яростно спорили, оценивая сведения, поступавшие из округов Кволлхейма. Крепкое пиво, сладкие вина из близлежащих поместий и программы - стимуляторы настроения, активированные нейронными процессорами, развязали языки сотрудников. Это привело к утечке сведений о практически всех событиях, которые произошли в течение дня в аппарате главного шерифа.
Когда длинный лалондский вечер был в самом разгаре, сведения, просочившиеся сквозь стены бара, где сидели шерифы, расползлись по более дешевым заведениям, в которых собирались сельскохозяйственные и портовые рабочие, а также экипажи речных судов.
Через некоторое время эти сведения были искажены, преувеличены и творчески переработаны, чему в немалой степени способствовали алкоголь и слабые галлюциногены. Конечные результаты, которые с пеной у рта обсуждались во всех питейных заведениях Даррингема, произвели бы впечатление на любого, кто изучает динамику социальных процессов. На следующий день слухи достигли каждого рабочего места и каждого домашнего очага.
Главное содержание разговоров заключалось в следующем: колонисты были зверски убиты иветами. Эти убийства носили ритуальный характер, поскольку иветы поклоняются дьяволу. Провозгласив сатанистскую теократию, они обратились к губернатору с требованием признать их независимость и отправить на Кволлхейм всех иветов.
Армия радикально настроенных иветов-анархистов движется вниз по реке, стирая с лица земли деревни, убивая и насилуя их жителей. Все они - фанатики, поклявшиеся уничтожить Лалонд.
Королевская морская пехота Кулу высадилась в верховьях реки и создала там плацдарм для полномасштабного развертывания сил вторжения. Они казнят всех местных жителей, которые оказывают сопротивление. Иветы приветствовали морских пехотинцев, предав колонистов, которые оказывали сопротивление. Лалонд будет включен в состав королевства Кулу силой.
"Сущий вздор, - говорили в ответ на это люди. - Зачем Аластеру II понадобилась эта богом забытая дрянная планета?"
Фермеры Тиратки, которые пострадали от неурожая, теперь поедают людей. Первыми они съели жителей Абердейла. "Ну нет, это невозможно, ведь жители Тиратки сплошь одни вегетарианцы".
Шпана, прибывшая с Земли, похитила звездолет, и, сбив наблюдательный спутник шерифа, высадилась на Лалонде, чтобы помочь своим старым дружкам иветам.
Черноястребы и звездолеты наемников, действуя заодно, вторгаются в пространство Лалонда, намереваясь превратить его в мятежную планету, которая станет их базой для рейдов в глубь Конфедерации. Колонистов используют в качестве рабов на строительстве фортификационных сооружений и секретных посадочных площадок в джунглях. Бригадами строителей руководят иветы.
В бредовых теориях с завидным постоянством повторялись два момента. Первый: колонистов убивали иветы. Второй: иветы или возглавляют мятеж, или содействуют ему.
Даррингем стоял на самой границе освоенных земель, и подавляющее большинство его жителей едва сводили концы с концами, целыми днями занимаясь изнурительным физическим трудом. Это были бедные, но гордые люди. Единственной группой населения, которая отделяла их от самого дна, были эти злобные бездельники, преступные насильники их дочерей - иветы, которые должны всегда оставаться на богом отведенном им месте, на самом дне.
Когда шерифы Кандейс Элфорд стали вербовать добровольцев в отряд ополчения, напряжение и нервозность уже охватили весь город. Видя, как в порту собирается к отправке в верховья реки отряд ополчения, можно было не сомневаться в том, что волнения в бассейне Кволлхейма переросли в открытую агрессию.

***

К счастью для Дарси и Лори, они не получили серьезных увечий. На Лалонде они работали под видом представителей "Уорд Молекьюлар" - компании с Кулу, ввозившей множество твердых элементов, а также силовые ячейки электронных матриц, объемы установок которых наращивали столичные компании по производству эмбрионов. Эта "связь" с Кулу, используемая в качестве прикрытия, вносила некоторую долю иронии: набожные жители Кулу и эденисты, входя в состав Конфедерации, никогда не были близкими союзниками. Эденистам не разрешалось выращивать свои обиталища в звездных системах королевства. Это делалось для того, чтобы ни у кого не возникало сомнений в полной лояльности этих систем королю Аластеру II.
Они управляли своим бизнесом из деревянного складского строения, представлявшего собой типичное производственное здание с нависшей крышей и настилом, который поддерживали каменные сваи высотой в метр, выступавшие из грязного гравия. Целиком построенное из майопы, это здание обладало достаточной прочностью, чтобы противостоять периодическим попыткам проникновения внутрь него мелких жуликов, численность которых в столице медленно, но верно увеличивалась.
Одноэтажная лачуга, в которой они жили, стояла позади основного строения, в центре земельного участка площадью пол-акра, как и большинство жителей Даррингема, они использовали его для выращивания овощей и фруктов.
Склад и лачуга были расположены на западной окраине порта, в полукилометре от реки. Большинство соседних зданий представляли собой строения коммерческого назначения с пристройками - лесопилки, склады пиломатериалов, несколько кузниц и некоторое количество относительно новых фабрик по производству одежды. Их унылые ряды пересекали улицы, на которых в своих лачугах проживали рабочие этих предприятий. Эта окраина города совершенно не изменилась за последние несколько лет. Расширились только восточная часть города и вытянутая южная окраина. Похоже, никто не испытывал желания застраивать прибрежные болота, протянувшиеся на десять километров вниз по течению Джулиффа. На западе не было и ферм: девственные джунгли находились менее чем в двух километрах отсюда.
Но их близость к порту доставляла массу хлопот. Они находились в конторе, пристроенной к одной из стен склада, когда Стюарт Даниельсон - один из трех человек, работавших с ними, неуклюже протиснулся в помещение.
- Снаружи люди, - сообщил он.
Лори и Дарси, обменявшись встревоженными взглядами, направились к выходу. Выйдя наружу, они увидели неорганизованную толпу людей с близлежащих фабрик и лесопилок, которые шли в сторону порта. Дарси стоял у спуска вниз рядом с большой дверью, что вела в переднюю часть склада. Внутри находилось производственное помещение, в котором они упаковывали заказанные товары и даже осуществляли мелкий ремонт простых изделий "Уорд Молекьюлар". Оставив свои стеллажи, к нему подошли двое других работников компании - Коул Эст и Гейвен Хью.
- Куда они все идут? - спросила Лори. - И почему у них такие злые лица? - перешла она на закрытый телепатический канал, обращаясь к Дарси.
- Идут в порт, - ответил Гейвен Хью.
- Зачем?
Он смущенно нахохлился.
- Выводить в расход иветов.
- Точно, - угрюмо подтвердил Коул Эст. - Я бы и сам не прочь вступить в этот отряд. Шерифы вербуют помощников все утро.
- Проклятье! Почему жители этого города всегда думают задницей, а не мозгами? - задал Дарси риторический вопрос.
Накануне агент, работавших в отделе расселения, рассказал Дарси и Лори о мятеже в округах Кволлхейма.
- Эти чертовы шерифы должно быть орут во все горло о том, что произошло в Шустере. Гейвен, Стюарт, давайте закроем эти двери. Сегодня мы больше не работаем.
Они стали закрывать тяжелые двери, а Коул Эст, стоя на спуске, ухмылялся, обмениваясь громкими репликами с какой-то странного вида личностью, с которой, судя по всему, он был знаком. Эсту было девятнадцать лет и он был самым младшим из трех работников компании. Он явно хотел присоединиться к толпе.
- Ты только посмотри на этого маленького идиота, - сказала Лори.
- Спокойно. Мы не вмешиваемся и не критикуем. Таково главное правило.
- Сама знаю. Но они поубивают иветов прямо в их ночлежках. Ты ведь это прекрасно знаешь.
Дарси ударом руки поставил дверную задвижку на место и повесил висячий замок, снабженный ключами, которые открывали его, реагируя на отпечаток пальца Дарси.
- Я знаю.
- Вы хотите, чтобы мы остались? - неуверенно спросил Стюарт Даниельсон.
- Нет, все нормально, Стюарт, вы все трое можете отправляться домой. Мы здесь обо всем позаботимся сами.
Дарси и Лори вернулись в свою контору, все окна которой, за исключением одного, были изнутри закрыты ставнями. Застекленная деревянная перегородка отделяла контору от складского помещения, где сейчас царила тьма. Мебель была самой незамысловатой: пара столов и пять стульев, сделанных самим Дарси. В углу едва слышно шуршал кондиционер, благодаря которому в помещении было прохладно и сухо. Контора была одним из немногих помещений на этой планете, где нельзя было обнаружить пыль.
- Первый раз это могло быть случайностью, - сказала Лори. - Второй раз - уже нет. В округе Шустер явно происходит что-то странное.
- Возможно. - Дарси положил на стол между ними свой лазерный карабин. Одинокий луч солнца, пробившийся через окно, упал на серый композит, заставив его тускло сверкнуть. Карабин был защитой на случай, если в городе начнутся беспорядки.
Они оба услышали отдаленный гул толпы, раздававшийся со стороны порта. Вновь прибывших иветов выслеживали и убивали. Падавших под ударами импровизированных дубинок иветов втаптывали в грязь. Их пинали яростно лаявшие сейсы. Выглянув в окно, они увидели, как суда всех размеров спешно выходят из гаваней, окруженных полипами, чтобы отойти подальше от берега.
- Я ненавижу адамистов, - сказала Лори. - Только адамисты могут так обращаться с себе подобными. Они поступают так, потому что не знают друг друга. В них нет любви, только похоть и страх.
Дарси улыбнулся и протянул руку, чтобы дотронуться до нее, поскольку ощутил ее желание вступить в физический контакт и тем самым снять нервное напряжение. Его рука так и не обняла ее. Ментальный голос, сила которого была сравнима с раскатами грома, ворвался в их сознание.

"ВНИМАНИЕ ОПЕРАТИВНИКАМ РАЗВЕДКИ, КОТОРЫЕ НАХОДЯТСЯ НА ЛАЛОНДЕ, ЭТО ЛАТОН. В ОКРУГАХ КВОЛЛХЕЙМА РАСПРОСТРАНЯЕТСЯ КСЕНОКСКИЙ ЭНЕРГЕТИЧЕСКИЙ ВИРУС ВРАЖДЕБНЫЙ И ЧРЕЗВЫЧАЙНО ОПАСНЫЙ. НЕМЕДЛЕННО ПОКИДАЙТЕ ЛАЛОНД. ФЛОТ КОНФЕДЕРАЦИИ ДОЛЖЕН БЫТЬ ПРОИНФОРМИРОВАН. СЕЙЧАС ЭТО ВАША ЕДИНСТВЕННАЯ ГЛАВНАЯ ЗАДАЧА. Я НЕ МОГУ ДОЛГО ГОВОРИТЬ".
Лори содрогалась от рыданий. Зажимая уши руками, она выла не в силах закрыть сведенный судорогой рот. Она заливалась слезами, оглушенная хаотическими нагромождениями ментальных образов, каждый из которых был настолько ярким, что мог ослепить.
"Джунгли. Вид деревни сверху. Опять джунгли. Маленький мальчик повешен вниз головой на дереве. Его живот вспорот. На другом дереве вниз головой повешен бородатый мужчина. Ярко сверкает молния.
Зной, мучительный зной.
Дарси застонал от боли. Он был в огне. Кожа почернела, волосы опалило пламя, горло сжалось от нестерпимого зноя.
Все прекратилось.
Распластавшись, он лежит на полу. Вдалеке пламя. Всегда это пламя. Над ним склонились мужчина и женщина. Оба нагие. Их кожа изменяется. Темнея, она становится зеленой, превращаясь в чешую. Глаза и рот приобретают алый цвет. Женщина открывает рот, и из него выскальзывает змееподобный раздвоенный язык.
Вокруг него рыдают все его дети.
Простите, простите, я вас все-таки подвел.
Отцу стыдно: этот стыд распространяется на клеточном уровне.
Кожистые зеленые руки бегают по его груди - жалкая пародия чувственности. В тех местах, где зеленые пальцы касаются его тела, образуются глубокие разрывы тканей".

"ТЕПЕРЬ ВЫ ВЕРИТЕ?"
И голоса, которые он слышит в агонии, приходят изнутри, из более отдаленных уголков мозга, чем те, которые отвечают за телепатические возможности. Они шепчут хором: "Мы можем помочь, мы можем это остановить. Позволь нам войти, позволь нам освободить тебя. Отдай нам себя".

"ПРЕДУПРЕДИТЕ ИХ, ЗАКЛИНАЮ ВАС".
Затем тишина.
Дарси обнаружил, что он лежит, свернувшись калачиком на майоповых досках пола конторы. Он разбил губу - струйка крови сочится по подбородку. Он осторожно потрогал свои ребра, с ужасом ожидая самого худшего. Но боли не было, как не было открытых ран и внутренних повреждений.
- Это был он, - прохрипела Лори. Она сидела на своем стуле, уронив голову на грудь и крепко сжав кулаки. - Латон. Он здесь, он действительно здесь.
Дарси удалось встать на четвереньки. Пока достаточно и этого - он не сомневался в том, что если попробует встать, то упадет в обморок.
- Эти образы... Ты видела их?
- Люди-рептилии? Да. Но мощь этой телепатии, она... она чуть было не подавила меня.
- Он сказал, что это происходит в округах Кволлхейма. Это более тысячи километров отсюда вверх по реке. Телепатия человека может преодолеть самое большее сотню километров.
- У него было тридцать лет на то, чтобы усовершенствовать свои дьявольские генетические схемы.
Ее мысли все еще носили следы страха и смятения.
- Ксенокский энергетический вирус, - озадаченно пробормотал Дарси. - Что он имел в виду? Его пытали вместе с детьми. Зачем? Что происходит в верховьях реки?
- Я не знаю. Все, что я знаю - это то, что я никогда ему не поверю. Мы видели образы, фантастические фигуры. За тридцать лет он вполне мог их создать.
- Но они выглядели настолько реально. И зачем ему понадобилось раскрывать себя? Он знает, что мы уничтожим его, чего бы нам это ни стоило.
- Да, он знает, что придем не с добрыми намерениями. Но обладая такой телепатической мощью, он, вероятно, мог бы подчинить даже космоястреба. Это позволило бы ему и его закадычным друзьям рассеяться но всей Конфедерации.
- Это было так реально, - в оцепенении повторял Дарси. - И теперь, зная о его мощи, мы должны остерегаться его. В этом для него нет никакого смысла, если только он действительно не столкнулся с тем, что ему не подвластно. С тем, что обладает еще большей мощью, чем он.
Лори посмотрела на него печальным, почти беспомощным взглядом.
- Нам нужно все выяснить?
- Да.
Их мысли встретились и переплелись, как тела страстных любовников, усиливая свою мощь и уничтожая слабость, избавляясь от страха.
Используя стул в качестве опоры, Дарси попытался встать. Каждое его движение было неуклюжим. С трудом сев на стул, он дотронулся до разбитой губы.
Лори, нежно улыбнулась ему, протянула носовой платок.
- Первым делом обязанности, - сказал он. - Мы должны сообщить Юпитеру о том, что Латон здесь. Это самое главное. В течение ближайших двух месяцев сюда не прибудет ни один космоястреб. Я встречусь с Келвином Соланки и попрошу его немедленно отправить послание на Аэтру и на станцию поддержки в районе Муроры. У него есть оборудование, необходимое для того, чтобы сделать это без посредников. Обязательно следует предупредить флот Конфедерации. Это тоже можно сделать без промедления. Кроме того, Соланки отправит рапорт на Землю, поместив его в диск с дипломатической почтой, который может взять на борт корабль, осуществляющий перевозки колонистов. Это должно обеспечить нам прикрытие.
- Сделав это, мы отправимся в верховья реки, - закончила Лори.
- Да.

***

- Следующий! - вызвал шериф.
Юрий Уилкен шагнул к столу, крепко держа на поводке своего сейса Рандольфа. Прямо над его головой дождь барабанил по крыше пустого склада. Сквозь открытый проем за спиной шерифа открывался вид на желто-коричневый полиповый кратер пятой гавани, она приходила в свое нормальное состояние: большинство судов, которые на ночь ушли подальше от берега, теперь возвращались в гавань. Бригада рабочих с одной из судоверфей осматривала пострадавший от огня корпус судна, глубоко осевшего в воду. Капитан этого судна не успел отплыть от берега, когда толпа рассвирепевших бунтовщиков вышла к гавани в поисках иветов.
Запах горелого дерева смешивался с экзотическими ароматами товаров, хранившихся на складах, некоторые их которых также пострадали от огня.
Огромные языки пламени вырывались из уже обреченных зданий. Даже лалондскому дождю потребовалось несколько часов, чтобы их потушить.
Весь вечер Юрий кружил по городу и вместе с бунтовщиками зачарованно рассматривал разрушения города. Пламя пожаров разожгло что-то внутри его самого - нечто, что получало удовольствие при виде молодого замученного ивета, который после того, как толпа избила его дубинками, превратился в бесформенный кусок окровавленного мяса. Юрий вопил до хрипа, выражая одобрение действиям толпы.
- Возраст? - спросил шериф.
- Двадцать, - солгал Юрий. Ему было семнадцать, но он уже отрастил вполне приличную бородку. Юрий замер в напряженном ожидании, надеясь на то, что этот номер пройдет. За его спиной стояло более двухсот человек, и все они не хотели упускать свой шанс теперь, когда шерифы снова начали вербовку.
Наконец шериф отвел глаза от своего компьютерного блока.
- Так оно и есть. Ты когда-нибудь пользовался оружием, сынок?
- Раз в неделю я подстреливаю себе на обед куроворона. Я умею ходить по джунглям, и у меня есть Рандольф, которого я всему научил сам. Он первоклассный сейс, умеет драться и охотиться. Он будет очень хорошим помощником в верховьях реки. Вы получите нас обоих, а платить будете как за одного.
Шериф привстал и, слегка нагнувшись, посмотрел вниз, на сейса.
Рандольф оскалил свои клыки.
- Уб-и-в-ай ив-в-етов, - пролаял он.
- Хорошо, - буркнул шериф. - Ты сумеешь выполнять приказы? Нам не нужны те, кто не умеет работать в команде.
- Слушаюсь, сэр.
- Думаю, ты сумеешь. У тебя есть смена одежды?
Улыбаясь, Юрий показал ему льняную походную сумку, которая висела у него на плече рядом с лазерной винтовкой.
Из небольшой стопки, что стояла рядом с процессором, шериф взял один значок помощника шерифа и вручил его Юрию.
- Ты принят. Иди на "Свитленд". Там найдешь себе койку. Как только судно отплывет, ты будешь приведен к присяге. И надень намордник на этого чертова сейса. Я не хочу, чтобы он искусал колонистов.
Юрий почесал Рандольфа между ушами.
- Насчет старины Рандольфа можете не беспокоиться, он никого не тронет, если я ему не прикажу.
- Следующий! - позвал шериф.
Нахлобучив шляпу, Юрий направился к залитой солнцем гавани. Его сердце радостно подпрыгивало в груди, а мозги совсем ничего не соображали от счастья.

***

- В свое время мне довелось повидать несколько диких планет, - заявил Эшли Хенсон, - но они не идут ни в какое сравнение с Лалондом. В космопорте не нашлось желающих купить копии альбома Джеззибеллы! Здесь даже нет черного рынка! - Подняв высокий бокал, он сделал глоток сока пурпурного цвета, на поверхности которого плавали куски льда из каких-то местных фруктов. Когда "Леди Мак" стояла в доке орбитальной станции или дрейфовала на стационарной орбите, пилот не прикасался к спиртному.
Джошуа пил горькое пиво. Оно было теплым, но зато содержало некоторое количество пунша, почти такого же крепкого, как спирт, который он когда-то пробовал. По крайней мере, эта часть напитка была вполне приличной на вкус.
Бар, в котором они сидели, назывался "Рухнувший Склад". Это было деревянное, похожее на амбар строение, которое находилось в конце дороги, соединяющей космопорт с Даррингемом. На стенах бара красовались списанные детали космопланов. Большую часть торцевой стены занимал громоздкий вентилятор компрессора, снятый с одного из макбоингов. Две плоские лопасти были погнуты ударом какой-то птицы.
Постоянными посетителями бара являлись сотрудники космопорта, пилоты и экипажи звездолетов. Он считался одним из самых шикарных баров Даррингема.
- Если это называется изысканностью, то что говорить о других заведениях Даррингема? - подумал Джошуа.
- Я бывал в местах и похуже, - проворчал Варлоу. От его низкого баса на поверхности ярко-желтой жидкости, которой был наполнен его пузатый стакан, пошла мелкая рябь.
- Это где же например? - тут же поинтересовался Эшли.
Джошуа не обращал на них внимания. Шел второй день их пребывания в Даррингеме, и он уже начинал беспокоиться. В тот день, когда Эшли доставил их на поверхность планеты, в районах города, прилегающих к реке, наблюдались беспорядки. Все было закрыто: магазины, склады и правительственные учреждения. Формальности космопорта были минимальными, но Джошуа показалось, что это обычная для Лалонда практика. Эшли ничуть не преувеличивал - это была действительно дикая планета.
Сегодня дела обстояли несколько лучше: министр промышленности познакомил его с одним даррингемским купцом, который торговал лесоматериалами. Маленький офис купца находился недалеко от реки. Он, естественно, тоже был закрыт. Наведя справки, Джошуа вышел на след купца, которого звали мистер Перселл. Он сидел в близлежащем баре. Купец уверял Джошуа в том, что тысяча тонн майопы - это не проблема. "Но здесь нет такого количества древесины. Ее придется вывозить с наших резервных складов, расположенных выше по течению Джулиффа". Цена, которую он назвал, с учетом всех услуг, составила тридцать пять тысяч фьюзеодолларов. Перселл пообещал, что доставку товара в космопорт можно начать хоть на следующий день.
Для древесины такая цена была просто абсурдной, но Джошуа не стал спорить. Напротив, он даже заплатил две тысячи фьюзеодолларов задатка.
Джошуа, Эшли и Варлоу, взяв напрокат мопеды (стоимость проката была сущим грабежом), поехали в космопорт, чтобы там попытаться нанять макбоинг на чартерный рейс по доставке древесины на "Леди Мак". Они потратили на это весь остаток дня и еще три тысячи фьюзеодолларов, которые ушли на взятку.
Все эти расходы не особенно расстраивали Джошуа. Даже с учетом обязательного "подмазывания" лалондского начальства общая стоимость груза майопы составляла лишь малую часть всего норфолкского рейса. Джошуа всегда заключал сделки, пользуясь методом визуализации, что позволяло мгновенно вступать в контакт с любым человеком, который ему был нужен. Такие возможности предоставляла местная коммуникационная сеть. На Лалонде, где не было такой сети, а число людей, обладавших нейронными процессорами, было чрезвычайно невелико, он чувствовал себя не в своей тарелке.
Уже ближе к вечеру он возвратился в город, чтобы найти мистера Перселла и сообщить ему, что они уже подыскали макбоинг. Однако купец как сквозь землю провалился. В мрачном настроении Джошуа направился в "Рухнувший Склад". Теперь он вовсе не был так уверен в том, что на следующий день увидит майопу.
У них в запасе оставалось всего шесть дней, по истечении которых шансы получить груз Норфолкских слез практически равнялись нулю. Шесть дней и никаких мыслей по поводу того, что можно взять вместо майопы. Еще совсем недавно идея насчет майопы казалась ему такой блестящей!
Он заказал еще один бокал горького пива. В бар стягивались сотрудники космопорта, недавно сменившиеся с дежурства. В дальнем углу заведения аудиоблок воспроизводил какую-то балладу. Несколько посетителей вторили исполнителю. Большие вентиляторы, равнодушно вращавшиеся над головой, пытались разогнать влажный воздух.
- Капитан Калверт?
Джошуа поднял глаза.
Мэри Скиббоу была одета в обтягивающую тело длинную зеленую блузу без рукавов и короткую плиссированную черную юбку. Ее густые волосы были аккуратно уложены. Она несла круглый поднос с пустыми стаканами.
- Вот это как раз то, что я называю продвинутым сервисом, - громогласно заявил Эшли.
- Да, это я, - отозвался Джошуа.
"Господи, какие у нее потрясающие ноги. Впрочем и личико тоже ничего, вот только взгляд не по годам умный".
- Как я понимаю, вы ищете груз майопы? - спросила Мэри.
- Неужто все в городе знают об этом? - удивился Джошуа.
- Вроде того. Прибытие частного торгового звездолета всегда событие на этой планете. Если бы не все эти проблемы с округами Кволлхейма и не погромы иветов, то именно вы стали бы главным объектом сплетен всего Даррингема.
- Понятно.
- Можно с вами посидеть?
- Конечно, - он подвинул один из свободных стульев. Посетители бара старались обходить их столик стороной. Именно с этой целью Джошуа посадил Варлоу с той стороны столика, которая была ближе к центру зала. Только тот, кто совсем свихнулся, мог попытаться затеять ссору со старым космическим волком, фигура которого представляла собой сплошную глыбу крепких мышц.
Мэри села и впилась взглядом в Джошуа.
- Как насчет того, чтобы взять на борт еще одного члена экипажа?
- Тебя? - спросил Джошуа.
- Да.
- А у тебя есть нейронные процессоры?
- Нет.
- Ну тогда извини, но ответ будет отрицательным. У меня полный комплект.
- Сколько возьмете за проезд?
- Куда?
- Туда, куда вы полетите.
- Если мы сможем взять груз майопы, то я отправлюсь в Норфолк. Я возьму с тебя тридцать тысяч фьюзеодолларов за проезд в трюме. Стоимость возрастет, если ты захочешь для себя каюту. Звездные полеты обходятся недешево.
Образ опытной и уверенной в себе женщины, который напустила на себя Мэри, несколько потускнел.
- Да, я знаю.
- Хочешь потихоньку смыться? - понимающе спросил Эшли.
Она опустила глаза и кивнула.

Предыдущая страница 28 Следующая страница


29 Питер Гамильтон

- А вы бы как поступили? Всю жизнь я прожила на Земле и лишь год назад попала сюда. Мне здесь все опротивело. Я все равно убегу отсюда, чего бы это мне не стоило. Я хочу жить нормальной, цивилизованной жизнью.
- Земля, - задумчиво протянул Эшли. - Господи, я не был там уже целую пару столетий. Но даже тогда я не назвал бы ее слишком цивилизованной.
- Он совершает прыжки во времени, - пояснил Джошуа, увидев, что Мэри бросила на пилота недоуменный взгляд. - Но если тебе так не нравится это место, то и Норфолк тебе наверняка не подойдет. Это чисто сельскохозяйственная планета. Там проводят политику минимального использования технологий. Я слышал, что правительство насаждает этот курс довольно жесткими методами. Так что извини.
Она слегка пожала плечами.
- Я никогда и не думала, что убежать будет легко.
- Идея наняться на корабль вовсе не так уж плоха, - заметил Эшли, - но для того, чтобы капитан рассмотрел твою кандидатуру, необходимо иметь нейронные процессоры.
- Да, я знаю. Я на них накоплю.
- Хорошо, - бесстрастно сказал Джошуа.
Мэри рассмеялась: он так старался не обидеть ее.
- Вы думаете, я зарабатываю на жизнь, работая официанткой? Что я из тех идиоток, которые копят чаевые и мечтают о лучшей жизни?
- Ну... нет.
- По вечерам я работаю здесь официанткой потому, что сюда приходят экипажи звездолетов. Таким способом я узнаю все новости раньше остальных жителей Даррингема. Да, здесь дают чаевые, что тоже немного помогает мне выжить. Но чтобы получать стоящие деньги, я купила себе место секретаря в посольстве Кулу, в их торговом представительстве.
- Купила место? - прогрохотал Варлоу. Его грубо вылепленное желтоватое лицо было неспособно выражать какие-либо эмоции, но глубокий бас, вырвавшийся из его утробы, явно выражал сильное сомнение. Люди, услышав эту оглушительную тираду, стали оборачиваться.
- Конечно. Вы думаете, что они просто так раздают такие должности? Посольство платит своим сотрудникам в фунтах Кулу. - Это была вторая твердая валюта в Конфедерации после фьюзеодолларов. - Вот туда я хожу, чтобы заработать на нейронные процессоры.
- Ну вот, теперь я понял, - Джошуа отсалютовал ей бокалом. Он восхищался твердостью девушки почти так же, как восхищался ее фигурой.
- А может быть у меня что-нибудь выгорит с сыном заместителя посла, - негромко сказала Мэри, - ему двадцать два года, и я ему очень нравлюсь. Если мы поженимся, то я наверняка поеду с ним на Кулу, как только закончится срок пребывания его отца на Лалонде.
Ухмыльнувшись, Эшли поставил свой пустой стакан на место, едва не разбив хрупкое стекло. Варлоу неодобрительно что-то проворчал.
Мэри бросила на Джошуа вопросительный взгляд.
- Итак, вы еще хотите получить свою майопу, капитан?
- Ты думаешь, что сможешь достать мне ее?
- Как я уже сказала, я работаю в торговом представительстве и неплохо разбираюсь в его делах, - сказала она горячо. - Я знаю экономическую структуру этого города лучше, чем мой босс. Вы покупаете товар у Додда Перселла, не так ли?
- Да, - осторожно признал Джошуа.
- Так я и думала. Он племянник министра промышленности Лалонда. Додд Перселл - полный идиот, но он надежный партнер своего дяди. Все легальные сделки по лесоматериалам проходят через компанию, владельцем которой он является, за исключением тех, что проходят непосредственно через руки его дяди. Вся фирма Додда состоит из офиса, который находится в порту. Фактически у него нет ни лесного склада, ни даже единого деревца. Все оплаты Компании Освоения Лалонда проходят через его фирму, но никто не выражает недовольства по этому поводу, так как министерство промышленности не снижает квоты на вывоз леса. Чтобы получить заказ, который оплатит КОЛ, лесной склад заключает контракт с Перселлом. Он и его дядя снимают сливки в размере тридцати процентов от сделки, а всю работу делают другие. Они получают прибыль без всякого труда.
Стул, на котором сидел Варлоу, жалобно скрипнул, реагируя на то, как его туша тяжело повернулась на сиденье. Он резко опрокинул в свою утробу бокал бренди, причем часть напитка едва не попала ему в нос.
- Вот ублюдки!
- Даю голову на отсечение, что завтра цена полезет вверх! - воскликнул Джошуа.
- Думаю, что да, - согласилась Мэри, - а послезавтра поступит срочное распоряжение дождаться, когда закончится ваш срок пребывания на планете, и вам придется оплатить все издержки.
Джошуа поставил пустой стакан на заляпанный стол.
- Твоя взяла. Выкладывай свое контрпредложение.
- Вы заплатите Перселлу тридцать пять тысяч фьюзеодолларов, что составит около тридцати процентов сверх стоимости товара. Я могу вывести вас на лесной склад без всяких посредников. Вам продадут лес по рыночной стоимости. Вы заплатите мне пять процентов с разницы.
- Предположим, мы выйдем на лесной склад, о котором ты говорила, и что будет дальше? - спросил Эшли.
Мэри изобразила на лице ангельскую улыбку.
- А на какой склад вы пойдете? Уж не собираетесь ли вы попросить у министра промышленности список этих складов? А когда вы остановите свой выбор на одном из них, откуда вам знать, что он не сгорел во время беспорядков? А как вы узнаете, где он находится и как туда добраться? Некоторые районы города весьма небезопасны для приезжих, особенно после беспорядков. Как вы узнаете, действительно ли на этом складе есть достаточное количество майопы, или его владелец водит вас за нос? Каким образом вы намерены доставить лес в космопорт? И сколько времени вы можете потратить на сортировку и погрузку? Даже относительно честный владелец лесного склада наверняка попытается воспользоваться тем, что срок вашего пребывания ограничен, так как увидит, что вы нервничаете. А нервничать вы будете оттого, что не уладили все формальности. Я имею в виду, что у вас уйдет почти целый день на то, чтобы нанять макбоинг. Могу поспорить, что вы не купили необходимую для макбоинга энергию. Завтра вы поплатитесь за это, и когда в воздухе запахнет жареным, снова появится Перселл.
Подняв руку, Джошуа предостерег Эшли от высказываний. "Никто в космопорте и слова не сказал об энергии для макбоинга. Боже праведный! На любой нормальной планете это входит в стоимость чартерного рейса. К тому же он не мог, воспользовавшись своими нейронными процессорами, получить доступ к контракту и запустить программу юридической проверки - ведь его экземпляр этого проклятого документа был распечатан на бумаге! Боже милостивый! На бумаге!"
- Я буду иметь с тобой дело, - сказал он Мэри, - но я расплачусь только, когда товар будет доставлен на орбиту. Это относится и к твоему вознаграждению. Итак, тебе придется самой преодолеть все препятствия, о которых ты упоминала. И учти, что я не заплачу ни единого фьюзеодоллара после того, как эти шесть дней истекут.
Она протянула руку, и после секундного замешательства Джошуа пожал ее.
- Мы переночуем в моем космоплане, поскольку на нем есть единственный на этой планете исправный кондиционер воздуха, - сказал он ей. - Завтра к семи часам утра ты прибудешь на него и поведешь нас на этот лесной склад.
- Слушаюсь, капитан, - она встала и подняла свой поднос.
Джошуа вытащил из кармана куртки пачку лалондских франков и вынул из нее несколько банкнот.
- В следующий раз ты получишь побольше. А это ты уже заработала.
Мэри схватила банкноты и засунула их в карман юбки. Забавно виляя задом, она направилась к стойке бара.
С мрачным видом проследив, как она уходит, Эшли одним залпом осушил свой стакан сока.
- Да поможет Бог этому посольскому сынку.

***

В тот день, когда в городе были волнения, Дарси и Лори занимались подготовкой к своему путешествию. Надо было изложить ситуацию Келвину Соланки и подготовить своих орлов Абрахама и Кэтлин. Кроме того, они должны подыскать транспорт. Офис начальника порта пострадал во время беспорядков, и в нем было невозможно найти список судов. Днем их орлы парили над полиповыми кольцами гавани в поисках того, чем можно было бы воспользоваться.
- Что скажешь? - спросил Дарси. Абрахам лениво кружил над седьмой гаванью. Сетчатка его глаз, обладавшая способностью увеличивать изображения, передавала четкие силуэты кораблей, пришвартованных к причалам.
- Эти?! - в ужасе воскликнула Лори.
- Ты нашла что-нибудь другое?
- Нет.
- По крайней мере, мы сможем уговорить их, посулив денег.
Порт все еще не оправился от разрушений, которым он подвергся во время беспорядков. Именно таким было первое впечатление Дарси и Лори, которые с утра отправились на поиски судна. Огромные кучи пепла, которые когда-то были строениями, до сих пор источали жар. Где-то в глубине их недр все еще тлел огонь. Едкий белый дым стелился по земле. Из больших куч вытекали маленькие ручейки пепла. Их заливал дождь.
Напоминая потоки жидкой лавы, эти ручейки сгущались и свертывались под лучами утреннего солнца. Группы рабочих рылись в этих кучах пепла, разгребая их майоповыми жердями. Они рассчитывали найти там что-нибудь уцелевшее во время пожара. Они прошли мимо какого-то рухнувшего склада транзитных товаров, рядом с которым были разбросаны пустые контейнеры и деформированные куски композита, они напоминали какие-то сюрреалистические скульптуры.
Дарси увидел жутко изуродованную вскрытую раковину фарлона. Вся ее поверхность носила следы сильных ожогов. Четвероногий детеныш, который находился в спячке, зажарился, так и не проснувшись. Его тело сморщилось и напоминало черную мумию. Дарси даже не смог точно определить вид этой особи.
Лори пришлось отвернуться, чтобы не видеть, как колонисты с равнодушным видом роются в разбросанных вокруг контейнеров вещах. Их новенькие матросские костюмы были измазаны грязью и пропитаны потом. Приехав на Лалонд с такими большими надеждами, они еще не испытав свою судьбу, сразу же оказались посреди руин.
- Это ужасно, - сказала Лори.
- Это опасно, - уточнил Дарси. - Их много, и они находятся в состоянии шока, который скоро перейдет в гнев. Без фермерского имущества их нельзя отправлять в верховья реки, а Рексрю едва ли пойдет на то, чтобы заменить инвентарь.
- Возможно не все сгорело, - сказала она печально.
В тот день, когда в городе были волнения, мимо склада "Уорд Молекьюлар" постоянно проходили люди, которые несли контейнеры и коробки с награбленным инвентарем.
Через некоторое время Дарси и Лори подошли к пирсу, у которого стоял "Куган". Этот стареющий речной бродяга находился в плачевном состоянии: в крыше его надстройки зияли дыры, длинная глубокая рана - след от удара бревном - изуродовала его носовую часть. Лен Бачаннан едва успел опередить мятежников и вывести судно из гавани. В отчаянии он выбил доски из надстройки, чтобы хотя бы ими снабдить бункер топки.
Гейл Бачаннан сидела на своем обычном месте, у входа на камбуз. Широкополая шляпа защищала вспотевшее лицо от солнца. Кухонный нож в ее огромной лапище казался игрушечным. Она нарезала длинный корень какого-то растения, кусочки которого падали в сковороду серого цвета, лежавшую у ее ног.
Как только Дарси и Лори ступили на палубу, она уже не отрывала от них своего злобного взгляда.
- Опять тебя, Лен! Вылезай скорее, к тебе гости!
Дарси спокойно ждал. Они уже использовали Бачаннанов в качестве источников информации, иногда обращаясь к ним с просьбой забрать диски с информацией у агентов, которые находились в верховьях реки. Но Бачаннаны оказались ненадежными и непредсказуемыми партнерами. Уже около двух лет Дарси не утруждал себя контактами с ними.
Лен Бачаннан выбрался на палубу из маленького машинного отделения, где он латал стены надстройки. На нем были джинсы, а на голове фуражка, на худых бедрах свободно висел практичный замшевый ремень, из тех, что обычно носят плотники. Лишь несколько отделений ремня были заняты инструментами.
Дарси подумал, что вид у Лена потрепанный и вполне соответствует тем рассказам о его бурном прошлом, которых Дарси в свое время вдоволь наслушался в порту. В те времена "Кугану" пришлось многое повидать.
- У вас есть груз в верховья реки? - спросил Дарси.
- Нет, - угрюмо ответил Лен.
- В этом сезоне нам не везет, - сказала Гейл, - все идет не так как обычно. Сейчас никому нельзя верить. Да и как поверишь? Если бы мы не отдали половину своих товаров фактически даром, то половина селений верхнего течения реки вымерла бы от голода. Но разве они проявили хоть какую-то благодарность? Как же!
- "Куган" готов к выходу? - спросил Дарси, пропуская мимо ушей разглагольствования женщины. - Я имею в виду сейчас, сегодня.
Лен снял фуражку и почесал затылок.
- Думаю, да. Двигатели в порядке. Я всегда обслуживаю их вовремя.
- Конечно, все в ажуре, - громко вмешалась Гейл. - Корпус "Кугана" в полном порядке. Надстройка в таком состоянии только потому, что этот пьяный шут проводит все время в томлениях по той маленькой сучке.
Лен устало вздохнул и прислонился к дверному косяку камбуза.
- Не заводись, - обратился он к жене.
- Я знала, что она принесет беду, - продолжала Гейл, - я просила тебя не брать ее на борт. Я предупреждала тебя. Но мы пошли ей навстречу.
- Заткнись!
Пронзив его взглядом, она продолжила нарезать овощи.
- Зачем вам понадобился "Куган"? - спросил Лен.
- Сегодня нам надо отплыть в верховья реки, - ответил Дарси, - никакого груза, только мы двое.
Лен выдержал паузу, надевая фуражку.
- Там сейчас неспокойно.
- Я знаю. Мы хотим попасть в округи Кволлхейма.
- Нет, - отрезал Лен Бачаннан. - Извините. Куда угодно, но только не туда.
- Именно оттуда она и явилась, - злобно прошипела Гейл. - Именно этого места ты так боишься.
- Послушай, женщина, там идет настоящая война. Ты же видела суда с ополченцами.
- Десять тысяч фьюзеодолларов, - отрезала Гейл, - и даже не пытайтесь торговаться со мной. Для вас это единственный вариант. Что касается меня, то я здесь уже давно пухну от голода, и если Ленни слишком испугался, тогда я повезу вас сама.
- Если это голод, то хотел бы я посмотреть как выглядит обжорство, - заметил Дарси.
- Это мой корабль, - сказал Лен, - сделанный моими собственными руками.
- Лишь наполовину твой, - огрызнулась Гейл, размахивая перед ним ножом. - Наполовину! Я тоже имею здесь слово и говорю, что "Куган" пойдет обратно в Кволлхейм. А если тебе это не нравится, то иди и поплачься ей в юбку, если, конечно, она тебя примет. Пьяный старый дурак.
- Если так пойдет дальше, то они убьют друг друга еще до того, как мы выйдем из гавани, - сказала Лори. Она заметила, что Лен рассматривает выгоревшие районы порта. На его обветренном, коричневом от загара лице появилось вдруг выражение сильного чувственного желания, страсти.
- Хорошо, - сказал он наконец, - я доставлю вас в устье Кволлхейма или как можно ближе к нему. Но я и близко не пойду туда, где мне будет грозить опасность.
- Мы это уже поняли, - сказала Дарси. - За какое время мы доберемся туда, если пойдем полным ходом?
- Вверх по реке? - прикрыв глаза, Лен почти бесшумно шевелил губами, прикидывая расстояние и время. - Если не останавливаться для распродажи товаров, то десять или двенадцать дней. Не забудьте, что по вечерам нам придется останавливаться для того, чтобы наколоть поленьев. Вам придется отрабатывать свой проезд.
- Забудьте об этом, - сказал Дарси, - сегодня днем мне пришлют столько дров, что их хватит до самого Кволлхейма. Мы их уложим в носовом трюме вместо груза. По ночам я буду вас сменять - я все равно мало сплю. Сколько времени потребуется при таких условиях?
- Ну может быть неделя, - ответил Лен Бачаннан. Похоже, что он воспринял эту новость без особого энтузиазма.
- Прекрасно. Отплываем сегодня днем.
- Половину денег мы возьмем сейчас, как задаток, - заявила Гейл. В ее руке, как по волшебству, возник диск Джовиан-банка.
- Вы получите тысячу в качестве задатка и еще пятьсот на то, чтобы закупить продукты и воду для трехнедельного плавания, - сказала Лори. - Как только сегодня днем мы выйдем из гавани, я дам вам еще две тысячи, затем еще две, когда мы прибудем в Шустер. Окончательный расчет вы получите, как только мы вернемся обратно.
Гейл Бачаннан ответила целой серией звуков, выражающих негодование, однако увидев, что на ее диске накапливаются вполне реальные наличные, она умолкла.
- Учтите, еда должна быть приличной, - предупредила ее Лори, - продукты должны быть сухо-замороженными. Не сомневаюсь в том, что вы знаете, где их можно достать
Оставив препирающихся Бачаннанов, они направились на лесной склад, чтобы решить вопрос с доставкой поленьев. Отгрузка поленьев затянулась на час сверх отведенного для этого времени. Единственной причиной того, что они вообще получили свой заказ, было то, что их считали здесь постоянными клиентами. Склад выполнял срочный заказ по отгрузке тысячи тонн майопы. Диспетчер со смехом рассказывал им о каком-то ненормальном капитане звездолета,
Который намерен доставить весь этот груз в другую звездную систему.

***

- Мы укладываемся в жесткие сроки, отведенные Джошуа, - снова и снова мысленно повторяла Мэри Скиббоу. День был в самом разгаре, но она уже сидела в баре почти пустого в это время суток "Рухнувшего Склада" и отмечала столь радостное событие. Сейчас ей хотелось петь и кружиться в танце. Все усилия, которые она в течение последних нескольких месяцев направила на установление связей, были наконец возмещены. Соглашения, которые она когда-то заключила, сработали в нужном месте и в нужное время, без лишнего шума и с максимальной скоростью расчистив все преграды на пути майопы от лесного склада до орбиты. Теперь все зависело только от того, насколько быстро сумеет Эшли Хенсон загрузить покрытые пеной связки дерева в грузовые трюмы "Леди Макбет". На звездолете был только один катер, который мог перевезти за день двести пятьдесят тонн. Пилот просто не смог бы сделать большее количество рейсов. Даже Мэри не удалось раздобыть дополнительный катер на Кеньйоне, который в этой звездной системе был единственным, кроме Лалонда, заселенным людьми местом. Но и без второго катера они должны были успеть и загрузить последнюю связку завтра, то есть за день до окончания установленного срока.
Диск Джовиан-банка, который лежал в кармане ее обрезанных джинсов, горел подобно маленькому термоиндукционному полю. Джошуа выплачивал ей крупную сумму, как только макбоинг в очередной раз покидал взлетную площадку космопорта. Кроме того, он выплатил ей дополнительное вознаграждение за то, что она организовала доставку майопы в космопорт грузовиками. Машины перевозили фермерский инвентарь колонистов из космопорта в гавань и возвращались обратно полупустыми. С водителями удалось договориться довольно быстро и без особых денежных затрат. Джошуа не пришлось заключать официальный контракт с их фирмой, на чем он сэкономил немало денег.
Это была ее первая большая сделка. Она цедила свой лимонный коктейль со льдом, наслаждаясь его горьковатым вкусом. "Наверное, так себя чувствуют миллионеры. Полное удовлетворение, которое наступает в силу материального достатка. Должно быть все вошедшие в историю купцы начинали именно с такой сделки, как эта. Даже Ричард Салдана, который основал Кулу". Так размышляла она.
Однако на Лалонде было мало шансов заключить столь крупную сделку. "Ей просто нужно было уехать. Кстати эта цель так и осталась без изменений. Деньги, полученные с этой сделки, покроют большую часть тех восемнадцати тысяч фьюзеодолларов, которые были ей нужны для приобретения простейшего набора нейронных процессоров. Помимо этого, Джошуа скорее всего заплатит ей большие премиальные. Он достаточно честный парень".
Это вернуло ее к главному вопросу, стоящему на повестке дня: ложиться с ним в койку или нет? За последние четыре дня он не раз просил об этом. У него приятное лицо, чуточку долговязая фигура, но красивое тело. "Должно быть он хорош в постели, ведь у него уже наверняка было много женщин. Быть капитаном и владельцем звездолета в двадцать пять лет - это говорит о многом. А эта его улыбочка. Должно быть, он заранее ее репетирует. Как он сексуален!" Ей доставляло удовольствие представлять себе, чем они будут заниматься друг с другом, когда отбросят все запреты. Уже давно ходили слухи об особых сексуальных возможностях людей, генинженированных для космических полетов. Говорили, что они обладают повышенной гибкостью.
Если она ляжет с ним в постель (что скорее всего и произойдет), может быть он возьмет ее с собой, когда отправится в путь. Она не исключала и такой возможности. Он говорил, что после Норфолка намерен вернуться на Транквиллити. Это обиталище было лучшим местом в Конфедерации, более цивилизованным, чем даже Земля и Кулу. Мой путь в низовья реки пролег через койку; едва ли аналогичный путь на Транквиллити вызовет какие-либо затруднения.
Дверь в помещение бара со скрипом открылась. Внутрь вошел молодой человек, одетый в сине-красную клетчатую рубашку и шорты цвета хаки. Он сел за столик в противоположном конце бара. Он даже не посмотрел на Мэри, что было весьма странно. На ней были укороченные джинсы и темно-оранжевая безрукавка. Ее руки и ноги были выставлены напоказ. Его лицо показалось ей знакомым. На вид ему было лет двадцать или около того. Выглядел он весьма привлекательно, особенно его красила аккуратно подстриженная бородка. Одежда была новая и чистая, местного производства. Наверное, он был одним из даррингемских купцов нового поколения. Работая в посольстве, она много их повидала, и все они просто сгорали от желания с ней поболтать, ожидая своей очереди на прием к ее боссу Ральфу Хилтчу.
Она слегка насупилась. Вот если бы у нее были нейронные процессоры, ей бы не составило труда установить его имя.
- Пожалуйста, пиво, - обратился он к бармену.
Голос выдал его. Все ее сомнения мгновенно улетучились. Неудивительно, что она не смогла сразу же его узнать. Мэри подошла к нему.
- Квинн Декстер, что, черт возьми, ты здесь делаешь?
Он медленно повернулся и неуверенно посмотрел на нее, пытаясь разглядеть ее лицо в полусумраке бара. Она расхохоталась, сообразив, что он ее тоже сразу не узнал. Он щелкнул пальцами и улыбнулся.
- Мэри Скиббоу. Рад видеть, что ты добралась до большого города. Все хотели узнать, сумеешь ли ты. Целый месяц они болтали о тебе без умолку.
- Ну да... - Она села на высокий стул рядом с ним. Достав толстую пачку лалондских франков, он расплатился за пиво. Это было против установленных правил - у иветов не могло быть наличных. Подождав, пока бармен удалится, она заговорила с ним, понизив голос. - Квинн, не говори никому кто ты на самом деле. В городе резня, убивают иветов. Так что дело дрянь.
- Никаких проблем. Я больше не ивет. Я выкупил свой контракт на исправительные работы.
- Выкупил? - Мэри не знала, что такое возможно.
- Ну конечно, - подмигнул он. - На этой планете все продается и покупается.
- Ну да. А как тебе это удалось? Только не говори мне, что в старом добром Абердейле теперь можно разбогатеть.
- Нет конечно, там все по-старому. Просто я нашел золото в реке.
- Золото?
- Да, ты не поверишь, но я нашел самородок. - Он поднял руку и сжал ее в кулак. - Вот такой крупный, Мэри, и это чистая правда. Я несколько раз возвращался на то место, но такого крупного самородка уже больше не нашел, но все же кое-что собрал. Должно быть, это золото смыло с горных склонов, которые находятся по ту сторону саванны, ты, наверное, их еще помнишь.
- Ради бога, не напоминай мне о них. Я хочу забыть все, что связано с той деревней.
- Не могу сказать, что я тебя обвиняю. Я ведь тоже первым делом смылся из Абердейла. Сразу же отправился вниз по Джулиффу на торговом судне. Но уже через неделю меня ограбил капитан. И вот я здесь. Прибыл сегодня.
- Ну да, меня ведь тоже ограбили. - Мэри изучающе посмотрела на свой стакан с лимонным коктейлем. - Скажи, а что происходит в верхнем течении реки, Квинн? Иветы на самом деле захватили округи Кволлхейма?
- Я узнал об этом лишь сегодня утром, когда мы швартовались. Когда я уезжал, такого и в помине не было. Может они золото не поделили. Тот, кто завладеет главными приисками, будет по-настоящему богат.
- Они отправили туда целую шайку шерифов и помощников, вооружив их до зубов.
- О, боже. Хорошего в этом мало. Сдается мне, я вовремя оттуда смотался.
Мэри вдруг поняла, что в помещении стало слишком жарко, хотя еще минуты две назад температура была вполне приемлемой. Посмотрев на потолок, она обнаружила, что вентиляторы остановились. Чертовы штуковины, остановились как раз, когда солнце в самом зените.
- Квинн, как там моя семья?
- Да как сказать... - На его лице появилось насмешливое выражение. - Твой отец не особенно изменился.
Она подняла стакан на уровень глаз.
- Аминь.
- Значит так; твоя мать в порядке, твой шурин тоже. Ах да, Паула беременна.
- Правда? Господи, я буду тетей.
- Похоже на то, - он сделал глоток пива.
- Что собираешься теперь делать?
- Сматываться. Сяду на звездолет и отправлюсь на какую-нибудь планету, где я смогу начать все сначала.
- Много было золота? - спросила она.
- Да, было много, впрочем, кое-что еще осталось.
Мэри быстро думала, взвешивая свои возможности.
- Завтра днем я могу забрать тебя с Лалонда, но не на Землю, а на одну из планет-колоний, куда держит курс капитан. Чистый воздух, открытые пространства и экономика крепкая, как скала.
- Правда? - лицо Квинна заметно посветлело. Вентиляторы над головой снова стали вращаться.
- Да. У меня контракт с капитаном, но в качестве комиссионных я попрошу взять тебя в рейс.
- Да ты и вправду встала на ноги!
- Да, у меня все в порядке.
- Мэри, на судне, которое доставило меня сюда, не было ни одной девушки.
Она даже не заметила, как он вдруг оказался совсем рядом. Он пододвинулся совсем близко, и его присутствие разрушило монолит ее самоуверенности. Было в Квинне нечто пугающее, что заставило ее почувствовать скрытую в нем угрозу.
- Думаю, в этом я смогу тебе помочь. Я знаю место, где есть чистоплотные девочки.
- Мне не нужно никакое место, Мэри. Боже милостивый, видеть тебя здесь и перебирать в памяти все, о чем я хотел забыть навсегда.
- Квинн, - попыталась она унять его.
- Ты думаешь, я могу с этим совладать? Там, в Абердейле, ты была сладкой мечтой каждого ивета. Мы могли часами говорить о тебе. Каждый рвался помочь тебе по хозяйству, дело доходило до драк. Но я каждый раз выходил победителем. Клянусь тебе, все так и было.
- Квинн!
- Ты была воплощением всего того, чем я никогда не смогу обладать. Господи! Я ведь тебя боготворил. Ты была самим совершенством. Ты воплощала в себе все самое лучшее и справедливое, что было в этом мире.
- Не надо, Квинн, - у нее кружилась голова. Это было какое-то сумасшествие. То, что он говорил, было бредом безумца, ведь он ее даже не заметил, когда входил в бар. Ей было очень жарко, по спине скатывались вниз струйки пота. Он обнял ее, и она увидела, как лихорадочно блестят его глаза.
- И вот ты снова здесь. Мое обожаемое божество. Похоже, Господь предоставил мне еще один шанс. И я не упущу этот шанс, Мэри. Чего бы мне это ни стоило. Я хочу тебя, Мэри. - Она почувствовала, как его губы коснулись ее губ.
Когда он закончил долгий поцелуй, Мэри вся дрожала.
- Нет, Квинн, - бормотала она. Он еще крепче прижал ее к себе. Его грудь была твердой, как камень, а каждый мускул прочным, как сталь. Мэри никак не могла понять, почему она не сопротивляется. Но она не сопротивлялась, сама мысль о сопротивлении была просто невыносима.
- Я сделаю это так хорошо, что ты никогда не уйдешь от меня, - страстно шептал он. - Я заставлю тебя понять, что у тебя есть только я и что во всей галактике не найдется никого, кто мог бы заменить меня. Я заберу тебя с этой жестокой планеты, и мы будем жить в прекрасном мире, где нет джунглей и люди счастливы. Я куплю большой дом и сделаю тебя беременной, и наши дети будут так прекрасны, что ты не поверишь своим глазам. Вот увидишь, Мэри. Когда ты уступишь мне, ты увидишь, что такое настоящая любовь.
При этих удивительных словах из ее глаз потекли слезы. Ведь эти слова она не раз слышала в своих собственных снах. Но как он сумел узнать о них? Его лицо выражало лишь желание и тоску. Но может быть (прошу тебя, Господи!), может быть, все это сказано искренне. Ведь никто не станет шутить такими словами.
Опьянев от желания, они выбрались из "Рухнувшего Сарая", крепко прижавшись друг к другу.

***

Представительство флота Конфедерации на Лалонде размещалось в двухэтажном здании. По форме оно напоминало продолговатый ящик, шириной в шестьдесят пять метров и глубиной в двадцать. Снаружи стены представляли собой серебристо-голубые зеркала, разделенные пополам черной полосой, которая опоясывала все здание. На плоской крыше были установлены семь спутниковых антенн, укрытых защитными кожухами, которые имели явное сходство с ярко-оранжевыми поганками. Однако лишь в пяти из них было размещено коммуникационное оборудование, в двух других были размещены мазерные орудия, которые обеспечивали ближнюю защиту. Здание было расположено в восточном секторе Даррингема, в пятистах метрах от резиденции губернатора.
Это был офис класса 050-6Б, предназначенный для колоний первой степени и миссий, не имевших столичных центров (тропических). Программируемая силиконовая структура была сделана на лунной станции SII. Ее доставили на Лалонд в контейнере кубической формы, каждая сторона которого не превышала пяти метров. Инженеры морской пехоты, которые активировали силиконовую структуру, вынуждены были, сделав в суглинке пятнадцатиметровые углубления, залить по углам здания фундамент, необходимый, чтобы обезопасить здание от сильных порывов ветра. Силиконовые стены по прочности не уступали майопе, но были тонкими, как бумага. Поэтому для них представляли огромную опасность даже слабые порывы ветра. С учетом высоких лалондских температур было сделано предположение, что теплый воздух, накапливающийся изнутри, может вызвать значительный подъем здания и отрыв его от земли.
В Лалонд получили назначения пятьдесят сотрудников флота Конфедерации: офицеры, унтер-офицеры, сержанты и рядовые. Все они работали, питались и отдыхали внутри этого здания. Самая напряженная работа была в центре вербовки, где пятнадцать постоянных сотрудников имели дело с юнцами, которые, вполне разделяя мнение Мэри Скиббоу в отношении окружающего мира, не могли похвастаться такой же, как у нее, смекалкой. Вербовка предоставляла шанс покинуть эту планету с ее дождями, зноем и нещадным физическим трудом на фермах.

Предыдущая страница 29 Следующая страница


Дисфункция реальности: Увертюра 30

Каждый раз, когда Ральф Хилтч, входя в здание через широкие автоматические двери, вдыхал чистый и сухой кондиционированный воздух, он чувствовал себя чуть ближе к дому. Это был мир прямых углов, синтетических материалов, форменной одежды, жужжащих механизмов и солидной представительской мебели.
Хорошенькая рядовая, которой на вид не дашь и двадцати, ожидала его в парадном холле. Ей было поручено его сопровождать. Здесь стояла целая очередь претендентов - юношей и девушек в домотканных рубашках и хлопчатобумажных брюках. Пока они поднимались по лестнице в зону безопасности второго этажа, он успел снять свой легкий дождевик и стряхнуть с него капли дождя.
Капитан-лейтенант Келвин Соланки ждал Ральфа Хилтча в своем большом угловом офисе. Этому государственному чиновнику, который двадцать девять лет назад покинул свою польско-этническую планету под названием Мазовецкий, теперь было сорок семь. Этот узколицый, худощавый мужчина был всего на несколько сантиметров ниже Ральфа. Его черные, как вороново крыло, волосы были коротко подстрижены. Темно-синяя униформа порта превосходно сидела на нем. Сейчас его форменный пиджак висел на спинке рабочего кресла.
Он обменялся теплым рукопожатием с Ральфом, когда тот вошел в кабинет и отпустил девушку, сопровождавшую гостя. Молодцевато отдав честь, она ушла, закрыв дверь.
Дружелюбная улыбка Соланки исчезла, как только он предложил Ральфу сесть в кресло из искусственной кожи.
- Кто начнет первым?
Ральф повесил свой дождевик на край кресла и уселся, откинувшись на его спинку.
- Мы находимся на вашей территории, и поэтому я первым расскажу то, что мне известно.
- Во-первых, Джошуа Калверт и "Леди Макбет"; как это ни странно, но он именно тот, за кого себя выдает, во всяком случае, по нашим данным. Я приставил к нему человека: моя секретарша Мэри помогает ему в одном дельце и пристально за ним следит. Он купил тысячу тонн майопы, получил лицензию на экспорт, и как только макбоинг, который он нанял, сможет выйти на орбиту, Калверт начнет загружать товар на свой звездолет. Он даже не делал попыток войти в контакт с известным всем нам промежуточным звеном, он не стал перевозить груз с помощью своего космоплана, и законно или незаконно, но завтра он улетает.
Келвин обнаружил, что заинтересовался капитаном частного торгового судна больше, чем того требовала ситуация.
- Он что, на самом деле повезет лес в другую звездную систему?
- Да. По всей видимости, в Норфолк. Что, учитывая тамошние строгие ограничения импорта, не такое уж безумие. Они вполне могут использовать это дерево для нужд своей примитивной технологии. Я еще не решил, идиот он или гений. Мне бы очень хотелось знать, как он все это уладит.
- Мне тоже. Однако он не так уж невинен, как вы считаете. "Леди Макбет" имеет на борту устройства привода антивещества. Согласно последним данным моего файла общей безопасности, с Авона поступил доклад о том, что пару месяцев назад он был перехвачен космоястребом флота. Разведслужба флотилии была убеждена в том, что он пытается провезти контрабандой запрещенную технологию. Фактически они видели эти устройства в его грузовом трюме. Однако, капитан космоястреба, проводивший досмотр его корабля, ничего не обнаружил. Как видите, не похоже на то, что этот Калверт идиот.
- Интересно. Он улетает лишь завтра, так что еще, может быть, попытается что-либо предпринять. Я буду держать его под постоянным наблюдением. А вы?
- С момента его прибытия я веду за ним скрытое наблюдение и намерен его продолжать. Теперь о ситуации в округах Кволлхейма. Мне она совсем не нравится. Мы просматривали изображения, переданные сегодня утром наблюдательным спутником главного шерифа. Беспорядки уже перекинулись на округ Уиллоу Уэст. В деревнях обнаружено несколько сгоревших строений, следы боев, на полях никто не работает.
- Черт, я об этом не знал.
- Хоть на этот раз Кандейс Элфорд удалось сохранить это в тайне. Однако, шерифы и инспекторы округов Кволлхейма и Уиллоу Уэст утверждают, что у них все в порядке. Во всяком случае, так передавали их коммуникационные блоки. Я считаю, что это наиболее странный аспект этой ситуации. Не думаю, что причиной таких ответов являются иветы, которые изо дня в день держат их на прицелах лазеров.
- Мне очень трудно поверить даже тому, что иветы захватили весь округ, не говоря уже о других подобных слухах. Рексрю возможно прав, говоря о группе извне, которая стоит за всем этим. Эти новые кадры Уиллоу Уэст пришли с такими же искажениями, как и последние съемки Кволлхейма?
Келвин многозначительно посмотрел на своего партнера.
- К сожалению, да. И мой офицер технической службы не может понять, как это было сделано. Она не самый крупный специалист по электронному оружию, но говорит, что не существует даже теории, которая могла бы это объяснить. Мне придется всерьез рассмотреть вероятность того, что Рексрю прав. Есть и еще кое-что.
Ральфа насторожил задумчивый тон, с которым Келвин произнес последнюю фразу.
- Я уполномочен, - он подчеркнул это слово, - заявить что агенты разведки эденистов считают, что Латон все еще жив и возможно, что он на Лалонде, а конкретно в округе Шустер. Они утверждают, что он вступал с ними в контакт, чтобы предупредить о каком-то вторжении ксеноков. Три дня назад агенты покинули Даррингем и отправились вверх по течению, чтобы провести расследование, но прежде они связались со мной и попросили передать на Аэтру данные о ситуации. И знаете, Ральф, они были очень встревожены.
- Разведка эденистов работает здесь? - спросил Ральф. Это и в голову ему не могло прийти.
- Да.
- Латон... кажется, я слышал это имя, какой-то мятежник-искуситель. Но в файлах моих процессоров нет данных о нем. Вероятно, они есть в процессоре посольства.
- Я решу эту проблему. Его файл есть в моем компьютере. Неприятная информация, но вы мой гость.
Ральф отправил запрос компьютеру офиса Соланки и, получив ответ, стал просматривать информацию, которая хлынула в его сознание. Этого скандально известного и в прошлом модного ученого преследовали за связи с наемниками, черноястребами, контрабандистами и политиканами, хотя сам он никогда не становился одним из них. От этих сведений все внутри Ральфа похолодело.
- И эденисты считают, что он на Лалонде? - ошеломленно спросил он Соланки.
- Именно так. Они не были в этом уверены, но несколько десятилетий тому назад он проявил интерес к этому месту, и они начали слежку. Теперь подтвердилось то, что он уцелел во время атаки флота и прибыл сюда. Агенты утверждают, что он вызвал их, поскольку то, что стоит за беспорядками в Кволлхейме, прорвалось сквозь его защиту.
- Боже правый!
- Существует, конечно, некоторая вероятность того, что это только блеф, направленный на то, чтобы привлечь сюда космоястребов, захватить их и бежать с планеты. Но должен вам сказать, что это маловероятно. Похоже, что мы действительно столкнулись с каким-то внешним фактором, который проявляет себя в округах Кволлхейма.
- Эденисты хотели, чтобы я узнал об этом?
- Да. Они считают, что сейчас весьма важно преодолеть мелкие политические разногласия - это их собственные слова. Они хотят, чтобы об опасности был предупрежден первый адмирал и ваши старшие Салдана, а также их колония на Юпитере. Разгром Латона потребовал крупномасштабной военной акции, а противодействие тому, перед чем он бессилен, может вызвать развертывание сил на уровне флотилии.
Ральф пристально смотрел на Келвина Соланки. Офицер флота был сильно напуган.
- Вы уже сообщили губернатору?
- Нет. У Рексрю и так достаточно проблем. В транзитных местах ночлега скопилось более четырех тысяч колонистов, сельскохозяйственный инвентарь которых либо сгорел, либо разграблен. Он не может перевезти их в верховья реки, и ему нечем заменить им инвентарь, причем даже в ближайшем будущем. На орбите три звездолета с колонистами и иветами в каютах без коррекции времени. Рексрю не может разрешить им высадиться на планете, так как их поубивают, как только они выйдут из макбоингов. Капитаны звездолетов не уполномочены брать их обратно на Землю. В восточных районах Даррингема до сих пор не восстановлен порядок. Откровенно говоря, учитывая состояние, в котором оказался город, мы ожидаем, что в течение ближайших трех недель акции гражданского неповиновения приобретут еще более острый характер. Это произойдет еще быстрее, если сведения о том, что происходит на Кволлхейме, станут достоянием всего города. А судя по тому, как эти идиоты шерифы допустили утечку секретной информации, это обязательно произойдет. Фактически мы наблюдаем взрыв анархии. Я не думаю, что губернатор это тот человек, с которым мы можем поделиться такого рода информацией. Фактически он сейчас находится между молотом и наковальней.
- Вы правы, - печально согласился Ральф. "Боже, но почему именно Лалонд? Он терпеть не мог это место, когда оно было убогой, отсталой колонией и не имело видимых перспектив на будущее. Но теперь, возвращение к этому первобытному состоянию было бы счастьем". - Я считаю своим долгом сообщить Кулу о том, что произошло и что может произойти в отношении Латона и ксеноков, которые, возможно, находятся в округах Кволлхейма.
- Хорошо. У меня есть официальные полномочия объявить чрезвычайное положение в пределах звездной системы и реквизировать любой звездолет. К счастью, до этого не дойдет, но я пошлю своего офицера на звездолет с колонистами, чтобы направить его на Авон. Так, Юридайс еще вчера закончил разгрузку всех своих колонистов и теперь в его безкоррекционных каютах осталось лишь около пятидесяти иветов. Их перевезут на Мартин, где они останутся до тех пор, пока Рексрю не придумает, что с ними делать. В связи с непредвиденными обстоятельствами Юридайс следует покинуть орбиту в течение двенадцати часов. Звездолет захватит мой рапорт первому адмиралу, записанный на диске с дипломатической почтой, а также диск послу эденистов на Авоне. Вы также можете отправить с этим звездолетом диск для миссии Кулу в ассамблее Конфедерации.
- Спасибо. Но мне в голову не приходит, каким образом составить такое сообщение. Ведь они примут нас за сумасшедших.
Келвин посмотрел в окно. Дождь барабанил по темным крышам. Эта обыденная картина превращала события, развернувшиеся на далеком Кволлхейме, в какой-то сюрреалистический бред.
- Может быть, мы и есть сумасшедшие, но нам надо что-то делать.
- Первым делом наши боссы запросят подтверждений и более подробной информации.
- Да, я тоже так подумал. Мы должны подготовить такую информацию.
- Кому-то нужно будет поехать в округи Кволлхейма?
- Эденисты уже поехали, но я хотел бы послать свою собственную команду. Морские пехотинцы, конечно, рвутся в бой. У вас есть кто-нибудь, кому вы доверили бы проведение такого рода миссии? Я думаю, нам надо объединить свои силы.
- В этом я с вами согласен. Черт возьми, сейчас я даже согласен с эденистами, - и ему пришлось цинично улыбнуться. - Совместное предприятие даст блестящие результаты. У меня есть пара человек, обученных тайному проникновению и разведке. Если вы предоставите мне доступ к коммуникационным сетям ваших спутников, то я сумею активизировать нескольких агентов, которыми я располагаю в верховьях реки. Возможно, они помогут нам понять, что там происходит.
- Вы получите доступ.
- Отлично, я отправлю моего лейтенанта Дженни Харрис наблюдать за операцией. Каким образом вы планируете доставить разведчиков на место?
Келвин ввел указания в компьютер. Засветился настенный экран, на котором появилась карта бассейна Джулиффа и сети его притоков. Красным цветом были показаны округи Кволлхейма, цеплявшиеся за южный берег притока, к северо-западу от них светился янтарем Уиллоу Уэст. Затем следовал округ Кристо, окрашенный черным цветом.
- Быстроходным судном в округ Кристо, затем лошадьми в зону опасности. Если они выступят завтра, то прибудут на место всего на день позже "Свитленда" и отряда ополченцев, а то и немного раньше.
- А нельзя ли создать воздушный мост? Я мог бы раздобыть один БК 133. Они бы оказались на месте уже сегодня вечером.
- А как вы сохраните это в тайне? Не забывайте, что это секретная миссия. К тому же вы не сможете загрузить в аппарат лошадей, а другой транспорт не сможет пройти по джунглям.
Ральф нахмурился.
- Вы правы, черт возьми. Какая жалкая планета!
- Хотя довольно удобная. Одна из немногих планет Конфедерации, где тысячи километров территории совершенно недоступны для привычных нам транспортных средств. Мы уже так привыкли к мгновенным перемещениям. Это нас только портит.
- Да. Если и существует планета, которая может заставить нас снова передвигаться на своих двоих, так это Лалонд.

***

В одном из ангаров космопорта группа наземного персонала увязывала стволы майопы, лежавшие на платформах для обработки полезного груза. Довольно простая работа, даже для этой планеты, на которой было мало оборудования, необходимого для подготовки груза к транспортировке. Платформы имели форму почти идеального цилиндра шириной в метр, разрезанного на две одинаковые пятнадцатиметровые половины. Ярко-желтые ремни удерживали их вместе. Десять загрузочных штырей размещались на равном расстоянии друг от друга вокруг цилиндра. Две вязанки все же развалились, когда Эшли, используя манипулятор катера, перегружал их с борта космоплана в трюм "Леди Макбет". Задержка продолжалась восемь часов. Пришлось заказать и оплатить дополнительное количество древесины для замены утерянной.
После этого Варлоу проверял каждую вязанку перед тем, как загружать ее в макбоинг. Три из них ему пришлось вернуть в ангар после того, как он обнаружил, что они неплотно увязаны. Усиленный слух позволил ему уловить недовольное ворчание сотрудников наземного персонала, которые были уверены, что их никто не слышит.
Но эта вязанка, похоже, была в полном порядке. Гнездо захвата было надето на последний загрузочный штырь. Упершись в платформу, он попытался сдвинуть штырь мощным, но в то же время осторожным усилием напрягшихся мышц. Металл скрипнул, но штырь не сдвинулся с места.
- Все в порядке, загружайте, - сказал он рабочим. Отсоединив гнездо захвата, он спрыгнул на неровный гудрон. Водитель грузовика сдал назад, и платформа оказалась прямо под тушей застывшего в ожидании макбоинга. Гидравлическая система начала всасывать вязанку в нижний грузовой трюм. Варлоу стоял в тени рядом с тележками задних колес космоплана. Система термораспределения, которой обладало его тело, имела более чем достаточные возможности для того, чтобы совладать с лалондским беспощадным солнцем, но, стоя здесь, он почувствовал холод.
Выехавший из-за угла ангара мопед повернул в сторону космоплана. На нем ехали двое - Мэри Скиббоу и молодой человек в клетчатой рубашке и шортах цвета хаки. Остановившись напротив Варлоу, она непринужденно улыбнулась космическому волку.
Выдвижной подъемник трюма космоплана плотно сжал загрузочные штыри вязанки. Грузовик с платформой медленно отъехал.
- Как идут дела? - спросила Мэри.
- Еще один рейс, и мы закончим, - ответил Варлоу, - десять часов максимум.
- Отлично, - слезая, она высоко задрала ногу над седлом мопеда. Секундой позже молодой человек также сошел на землю. - Варлоу, это Квинн Декстер.
Квинн дружелюбно улыбнулся.
- Варлоу я рад познакомиться с вами. Мэри говорит, что вы держите курс на Норфолк.
- Так оно и есть. - Варлоу наблюдал за тем, как грузовик въезжает в ангар. Очертания ярко-оранжевой машины стали почему-то размытыми. Его нейронные процессоры сообщили о небольшом сбое в оптических сенсорах, и он запустил программу диагностики.
- Для нас обоих это просто находка, - радостно сказал Квинн Декстер. - Я хотел бы купить себе место на "Леди Макбет", Мэри сказала, что у вас есть лицензия на извоз пассажиров.
- Да, есть.
- Вот и отлично. Сколько стоит место?
- Вы хотите попасть на Норфолк? - спросил Варлоу. Его оптические сенсоры снова были в норме. Диагностика не смогла точно определить причину сбоя.
- Конечно, - счастливая улыбка Квинна стала еще шире. - Я торговый агент "Добсон Инжиниринг". Это компания с Кулу. Мы производим простейший сельскохозяйственный инвентарь - лемехи, направляющие колес и прочее. Все, что пригодно к использованию в мирах с низкими технологиями.
- Ну тогда Лалонд это как раз то, что вам нужно, - сказал Варлоу, повышая свой низкий бас, что было признаком его иронии.
- Да. Но я думаю, мне придется ждать еще пятьдесят лет, пока Лалонд дойдет до низкой технологии. Даже с помощью посольства я не сумел нарушить официальной монополии. Так что мне самое время сматывать удочки.
- Понятно. Минуточку, - с помощью нейронных процессоров Варлоу открыл канал в бортовой компьютер космоплана и запросил связь с "Леди Макбет".
- В чем дело? - отозвался Джошуа.
- Есть клиент, - сообщил Варлоу.
- Визуализируй, - попросил он, когда Варлоу закончил объяснять суть вопроса.
Варлоу сосредоточил свои оптические сенсоры на лице Квинна. Его губы по-прежнему были растянуты в улыбке, которая казалась какой-то искусственной.
- Должно быть просто рвется уехать, если желает купить проезд на "Леди Мак" вместо того, чтобы дождаться корабля своей компании, - заметил Джошуа. - Скажи ему, что стоимость проезда в каюте без коррекции времени составит сорок пять тысяч фьюзеодолларов.
Иногда Варлоу весьма сожалел о том, что утратил способность жалобно вздыхать.
- Но он никогда не заплатит такую сумму, - возразил он. Если бы Джошуа прекратил постоянно вымогать деньги у клиентов, то бизнес бы от этого только преуспел.
- Ну и что? - парировал Джошуа. - Мы можем поторговаться. Да и вообще, он сможет заплатить, а нам как раз нужны деньги. Расходы, которые пришлось сделать на этой проклятой планете, уже почти опустошили наш жалкий счет наличных денег. И если мы не будем умнее, то нам скоро придется влезать в наш норфолкский фонд.
- В настоящий момент мой капитан предлагает цену сорок пять тысяч фьюзеодолларов за рейс до Норфолка на нижней палубе, - громко объявил Варлоу.
- В каюте без коррекции времени? - удивленно спросил Квинн.
- Да.
Он посмотрел на бесстрастное лицо Мэри.
Варлоу терпеливо ждал. Тем временем двери грузового трюма космоплана стали медленно закрываться. Нейронные процессоры Варлоу передавали приглушенное бормотанье пилота, который проводил обычную предполетную проверку готовности корабля.
- Я не хочу лететь на нижней палубе, - каким-то деревянным голосом сказал Квинн.
- Добей его. Пятьдесят пять тысяч долларов за каюту с режимом реального времени, - напомнил о себе Джошуа.
- Тогда боюсь, что проезд в каюте будет стоить вам пятьдесят пять тысяч долларов, - повторил Варлоу. - Предметы потребления, еда, поддержание соответствующей окружающей среды - за все это отдельная плата.
- Да, я понял. Хорошо, я заплачу пятьдесят пять тысяч, - Квинн извлек из кармана шорт диск Джовиан-банка.
- Боже праведный, - воскликнул Джошуа, - расходному счету этого парня позавидовали бы князья Салдана. Хватай у него деньги, пока он не пришел в себя, а потом отправляй на макбоинге сюда, на орбиту. - Коммуникационный канал "Леди Макбет" закрылся.
Достав из маленького мешочка на поясе свой кредитный диск Джовиан-банка, Варлоу передал его Квинну Декстеру.
- Добро пожаловать на борт, - прогрохотал он.

Глава 16

Норфолк был расположен почти на равном расстоянии от обеих звезд.
Сорок процентов планеты занимала суша - большие острова, каждый площадью от ста до ста пятидесяти тысяч квадратных километров и несметное количество архипелагов. На фоне поверхности планеты зависший над ней "Энон" выделялся темным пятном. Приближающееся слияние двух светил сократило ночную область до небольшого полукруга, протянувшегося от полюса до полюса. Ширина этого полукруга в районе экватора достигала примерно тысячи километров. Казалось, что кто-то извлек эту "дольку" из недр планеты. Моря с причудливо изрезанными берегами и извилистые проливы обоих полушарий сверкали синими и малиновыми бликами. Облака были либо белыми, либо алыми. Свет Герцога, падавший на сушу, придавал ей знакомый вид, окрашивая в спокойные и приветливые коричнево-зеленые тона, тогда как участки суши, освещенные Герцогиней, были темно-красными, изрезанными черными складками. Такая окраска придавала им крайне неприветливый вид.
Направив запрос в центр управления гражданскими космическими полетами, Сиринкс получила разрешение занять место на стационарной орбите. Воодушевленный "Энон" ринулся к планете, на ходу обмениваясь радостными репликами со множеством других космоястребов, находившихся в околопланетном пространстве. На фоне межзвездной тьмы изящно мерцало бриллиантовое кольцо, расположенное на высоте трехсот семидесяти пяти километров над экватором. Двадцать пять тысяч звездолетов отражали своими термопанелями и коммуникационными тарелками свет, излучаемый двумя звездами.
Звездную систему Норфолк нельзя было отнести к системам, по всем параметрам совпадавшим с земной. Когда в 2207 году здесь появился разведывательный корабль Центрального правительства "Дюк оф Ратленд", его сенсор дальнего обнаружения сообщил о наличии шести планет твердого типа. Две из них находились на орбите, которая проходила в двадцати восьми миллионах километрах над Герцогиней. Вестморленд и Бренок были двойными планетами, которые хаотично вращались друг вокруг друга на расстоянии полмиллиона километров. Остальные четыре планеты - Дарби, Линкольн, Норфолк и Кент - вращались вокруг Герцога. Вскоре выяснилось, что лишь Норфолк, который имел два спутника, Арджилл и Файф, был пригоден для жизни.
Захламленное космическим мусором межпланетное пространство стало благодатной почвой для образования двух крупных астероидных поясов и пяти малых, а также бесчисленного количества обломков, которые сгорали, попадая в гравитационное поле звезд. Помимо этого здесь присутствовало значительное количество комет и совсем маленьких, размером с гальку камней, разбросанных по всей системе. Говорили, что космолог разведывательного корабля пришел к выводу, будто, судя по всему, уплотнение вихревого диска протозвезды не было окончательно завершено.
Одним из главных аргументов против колонизации планеты был недостаток энергоресурсов Норфолка, который не позволял эденистам начать здесь добычу гелия. Отсутствие дешевого местного топлива сделало бы промышленное производство и полеты в космос запредельно дорогими.
Сделав столь мрачные выводы, капитан "Дюк оф Ратленд" вывел корабль на орбиту планеты, чтобы провести обязательный сбор данных о ресурсах и окружающей среде. Норфолк оказался довольно странной планетой. Смена времен года зависела здесь в большей степени от взаимного расположения Герцога и Герцогини, нежели от полного оборота планеты: когда расстояние между двумя светилами сокращалось до ста семидесяти трех миллионов километров, наступала суровая сибирская зима, когда же две звезды находились на равном расстоянии от планеты, приходило благодатное средиземноморское лето. В это время года круглые сутки было светло. Хотя на полюсах имелись небольшие ледяные шапки, обычных для других планет отличий между зонами тропического и умеренного климата здесь не существовало. Наступившее время года одинаково изменяло климат во всех районах планеты. Естественно, что местная флора и фауна приспособились к этому циклу, хотя каких-либо серьезных отклонений от стандартной эволюционной модели здесь все же не наблюдалось. На Норфолке оказалось меньше, чем обычно, видов наземных млекопитающих, водоплавающих и насекомых. Распространенным явлением была зимняя спячка, в которую здесь впадали даже птицы, не совершавшие обычных для других планет сезонных перелетов. Все они высиживали птенцов, которые рождались весной. В целом животный мир планеты был вполне обычным. Что касается растений, то они цвели и плодоносили только тогда, когда на них в течение всех двадцати трех часов и сорока трех минут, составлявших местные сутки, падал желтый и розовый свет обеих звезд. Такие условия едва ли можно было еще где-нибудь воспроизвести, даже на обиталищах эденистов. Именно поэтому растения Норфолка считались уникальными. А уникальность всегда в цене.
Это открытие стало достаточным поводом для того, чтобы впоследствии английский штат Центрального правительства создал миссию по оценке экологии. Спустя три месяца после того, как сотрудники миссии приступили к проверке растений на пригодность к употреблению в пищу, наступил самый разгар лета и ученым пришлось поработать в поте лица.
"Энон" скользнул на орбиту, которая была удалена на триста семьдесят пять тысяч километров от экзотически окрашенной поверхности планеты. Уменьшив поле искажения, он лишь поддерживал гравитацию, необходимую членам экипажа, и собирал космическую энергию. По соседству от него располагались главным образом звездолеты адамистов. Это были грузовые суда - большие сферы, плавно переходящие в термокатушки. Выступавшие наружу панели мусорных контейнеров придавали им странный вид, делая похожими на громоздкие ветряные мельницы. Прямо перед "Эноном" находился большой грузовой клипер с фиолетовыми и зелеными петлями, рельефно выделявшимися на его корпусе. Это была эмблема компании Васильковского.
Космоястреб все еще оживленно беседовал со своими приятелями, когда Сиринкс, Рубен и Тула, взяв флайер на ионной тяге, отправились на Кестивен - один из наиболее крупных островов, который находился в семистах километрах к югу от экватора. Его столица Бостон, торговый центр с населением в сто двадцать тысяч душ, разместилась на пересечении двух отлогих долин. Местность была покрыта густым лесом, и жителям для того, чтобы расчистить место для своих домов, приходилось вырубать деревья. Из-за этих зарослей город было трудно заметить с воздуха. Сиринкс различила лишь несколько парков и возвышавшиеся над кронами деревьев шпили серых церквей. Аэродром города находился в полутора милях (Норфолк отказался от использования метрической системы) к северу от его извилистых зеленых бульваров и представлял собой площадку, покрытую дерном.
Чтобы не пролетать над самим городом, Оксли заходил на аэродром с северо-запада. На Норфолке были запрещены воздушные аппараты, исключение составляли лишь те, что перевозили бригады срочной медицинской помощи и врачей, которые проводили выездные консультации.
Девяносто процентов межзвездной торговли Норфолка осуществлялось летом. Только тогда жители планеты могли увидеть космопланы. Поэтому население Норфолка несколько нервозно относилось к внезапному появлению над их крышами двадцатипятитонных летающих объектов.
Сев на аэродром, они увидели на его зеленой площадке более трехсот космопланов и флайеров на ионной тяге. Оксли посадил флайер в трех четвертях мили от небольшого скопления зданий, в которых размещались диспетчерский центр и администрация аэродрома.
Выдвинулась лестница переходного тамбура, и Сиринкс увидела вдалеке зеленую стену деревьев, а также какого-то человека, который ехал на велосипеде вдоль длинного ряда космопланов. Рядом с ним бежала собака. Сделав вдох, Сиринкс ощутила сухой, немного пыльный воздух с медным привкусом пыльцы.
- А город вырос с тех пор, как я его видел последний раз, - заметил Рубен с чувством некоторого недоумения.
- То, что я увидела, выглядит очень благообразно, даже немного чудно. Мне гораздо больше понравилось то, как они сосуществуют вместе с лесом, чем то, как они его вырубают.
Он испуганно поднял брови.
- Она сказала "чудно"! Не говори так при туземцах, - он кашлянул, прочистив горло. - И не злоупотребляй телепатией, когда находишься среди них, они сочтут это проявлением невежливости.
Сиринкс перевела взгляд на приближающегося велосипедиста. Это был мальчик лет четырнадцати, не более того. На его плече висел ранец.
- Не забуду.
- К тому же они довольно строго придерживаются христианских традиций. Постарайся обойтись без привычной нам мимики.
- Не слишком ли много требований? Неужели религиозные убеждения могут повлиять на наши шансы получить груз?
- Нет, конечно, они принадлежат к английскому этносу и слишком вежливы для того, чтобы относиться с предубеждением, во всяком случае на людях. И пока мы здесь, - сказал он, обращаясь ко всем присутствующим, - пожалуйста, без фокусов. Им нравится поддерживать видимость того, что у них высокие моральные стандарты. Пусть продолжают в том же духе.
- Да как можно! - воскликнула Сиринкс с притворным ужасом.
Подъехав к группе людей, которые стояли у блестящего фиолетового флайера, Эндрю Анвин затормозил. Заднее колесо велосипеда громко скрипнуло. Лицо паренька было усыпано веснушками, а волосы имели рыжеватый оттенок. Белая рубашка из хлопка была расстегнута, а рукава закатаны до локтей. На нем красовались зеленые шорты и толстый черный ремень из кожи с декоративной медной пряжкой. Ни малейшего намека на современные синтетические ткани. Бросив взгляд на шикарный синий китель Сиринкс с единственной серебряной звездой на погоне, он, с некоторым напряжением приняв официальный вид, спросил:
- Вы капитан, мэм?
- Да, - улыбнулась Сиринкс.
Однако Эндрю Анвин не в состоянии был долго сохранять суровый вид, и уголки его рта поползли вверх - паренек не мог сдержать улыбки.
- Приветствую вас от лица начальника аэродрома, капитан, мэм. Примите его извинения за то, что он не смог встретить вас лично, но как раз сейчас у нас прорва дел.
- Очень мило с его стороны, что он прислал вас.
- Нет, папа меня не присылал. Я офицер паспортного контроля, - гордо заявил он, вытянувшись по стойке смирно. - Ваш паспорт, пожалуйста. У меня с собой блок процессора. - Он засунул руку в свой ранец, что вывело из себя собаку, которая стала лаять и прыгать вокруг него. - Хватит, Мэл! - крикнул Эндрю.
Сиринкс понравилось то, что мальчик вот так помогает отцу, подходит к совершенно незнакомым людям, испытывая любопытство и трепет. И ведь ему и в голову не приходит, что эти люди могут быть опасны. Это говорило о том, что этот мир живет без особых проблем и что у него мало забот, поэтому здесь привыкли доверять. Вероятно, адамисты иногда все же умели выбирать правильный путь.
Один за другим они передали Эндрю диски со своими паспортными данными. Паренек вставлял их в блок процессора, который показался Сиринкс чрезвычайно устаревшим - лет на пятьдесят, не меньше.
- Скажите, а фирма "Дрейтон Импорт", что на Пенн-стрит, все еще в силе? - спросил Рубен, явно переигрывая со своей широкой "я-хочу-быть-твоим-другом" улыбкой.
Эндрю озадаченно взглянул на него, однако вскоре его лицо, похожее на лицо эльфа, вновь засияло радостью.
- Да, она по-прежнему там. Значит вы уже бывали на Норфолке?
- Да, несколько лет назад, - подтвердил Рубен.
- Все в порядке! - Эндрю вернул Сиринкс ее диск. Собака, крутившаяся у его ног, презрительно фыркнула. - Благодарю вас, капитан, мэм. Добро пожаловать на Норфолк. Надеюсь, вы найдете груз.
- Вы очень добры. - Сиринкс направила в сознание собаки телепатическую команду успокоиться, но вскоре поняла, что сделала глупость, поскольку животное не обратило на ее призыв никакого внимания.
Эндрю Анвин с надеждой смотрел на них.
- Это за хлопоты, - пробормотал Рубен, вложив что-то в руку Эндрю.
- Благодарю, сэр! - сверкнула серебром монета, которую он положил в карман.
- Как нам найти транспорт в город? - спросил Рубен.
- Там, у башни, полно такси-кэбов. Только не садитесь к тому вознице, который запросит больше пяти гиней. Деньги вы сможете обменять в административном блоке после того, как пройдете таможню. - В воздухе, прямо над их головами показался небольшой дельтавидный космоплан. Когда его сопла начали поворачиваться вниз, раздался свист компрессора, выпустившего шасси. Эндрю внимательно наблюдал за посадкой аппарата. - Если вам нужно жилье, то я думаю, в "Ветшифе" еще осталось несколько свободных номеров. - Он снова забрался на велосипед и поехал в направлении космоплана, который только что сел. Собака бежала за ним следом.
Сиринкс с улыбкой посмотрела ему вслед. На Норфолке паспортный контроль был делом серьезным.
- Но как мы доберемся до башни? - озадачено спросила Тулу, поднеся руку к глазам, чтобы прикрыть их от золотистого сияния Герцога.
- Кто догадается? - весело спросил Рубен.
- Мы пойдем пешком, - ответила Сиринкс.
- Умница.
Оксли вернулся в космоплан, чтобы забрать переносной холодильник с образцами продуктов Атлантиса. Порывшись в шкафчиках, он захватил и личные вещи каждого, уложенные в заплечные сумки. Спустившись на землю, секретным кодом дал распоряжение биотех-процессору флайера, который бесшумно убрал трап и закрыл тамбур. Тулу подняла холодильник, и они направились к белой диспетчерской башне, которая дрожала в знойном мареве.
- Что он сказал насчет переплаты такси? - спросила Сиринкс Рубена. - У них ведь должны быть стандартные счетчики.
Рубен хихикнул. Он дотронулся до ее руки.
- Когда ты говоришь "такси", я думаю, ты имеешь в виду одну из тех блестящих маленьких машин с магнитной подвеской и кондиционером, которыми адамисты всегда пользуются на развитых планетах?
Сиринкс чуть было не сказала: "Ну конечно". Однако насмешливый блеск его глаз предостерег ее.
- Нет... Чем они пользуются здесь?
Он обнял ее и рассмеялся.

***

Над головой вновь сиял небесный мост. Луиза Кавана и ее сестра Женевьева бродили по выгону поместья Криклейд. Запрокинув головы, они смотрели на небо. В течение вот уже нескольких недель они каждый день рано утром выходили из дома, чтобы посмотреть при свете Герцога, насколько вырос мост за ночь, во время которой на небе властвовала Герцогиня.
На западе горизонт еще был залит темно-красным свечением Герцогини, диск которой опускался где-то далеко за пустошами, а на севере сверкали звездолеты, которые находились на орбите планеты. По небу проносились рубиновые сверкающие точки. Плотно соединяясь друг с другом, они образовывали устойчивую полосу, подобную красной полосе радуги. На западном горизонте, где вставал Герцог, была видна такая же арка, но золотого цвета. Прямо на севере полоса низко нависла над долинами округа Стоук. Она была не столь яркая, как две других арки, которые имели более благоприятный угол преломления света, но и ее было видно при свете Герцога.
- Мне так хочется, чтобы они всегда были на небе, - печально сказала Женевьева, - лето воистину прекрасная пора. - Высокой, худенькой девочке с овальным лицом и живыми карими глазами было двенадцать (по земным меркам) лет. От своей матери она унаследовала темные волосы, длина которых в соответствии со стилем, принятым среди землевладельцев, доходила до середины спины. На ней было бледно-голубое платье в мелкий белый горошек и широкий кружевной воротник. Ее костюм дополняли высокие белые носки и лакированные кожаные сандалии темно-голубого цвета.
Луиза была старшей сестрой и наследницей поместья Криклейд. Ей уже исполнилось шестнадцать лет, и она была на добрых пятнадцать дюймов выше Женевьевы. Ее волосы имели более светлый оттенок, и, когда она их распускала, доходили до бедер. Сестры обладали одинаковыми чертами лица: маленьким носом и узкими глазами, хотя щеки Луизы уже лишились детской припухлости. Она могла похвастаться хорошим цветом лица, хотя, к неудовольствию Луизы, ее щеки упорно оставались розовыми - точь-в-точь как у крестьянки.
В то утро на ней было простое летнее платье ярко-желтого цвета. Как это ни удивительно, но в этом году мать наконец позволила ей сделать на некоторых платьях квадратный вырез на шее. Однако юбки по-прежнему должны были оставаться достаточно длинными. Смелые декольте должны были свидетельствовать о том, что она уже вступает в пору зрелости. Этим летом в округе Стоук не было такого молодого человека, который бы не заглядывался на нее.
Но Луиза уже давно, чуть ли не с самого рождения, привыкла находиться в центре внимания. Кавана считались первой семьей Кестивена. Это был клан семей богатых землевладельцев, совместные действия которых оказывали большее влияние, нежели любой из региональных советов острова, и причиной тому было их богатство. Луиза и Женевьева входили в состав целой армии родственников, которые правили Кестивеном фактически, как своей феодальной вотчиной. Кроме того, Кавана были связаны узами кровного родства с семьей Маунтбаттенов, а они были потомками Виндзорской монархической династии Великобритании. В свое время принц этого королевского дома взял на себя роль гаранта конституции планеты. Норфолк давно бы уже стал англо-этническим, но его структура общественных отношений скорее напоминала идеализированный вариант Британии шестнадцатого века, нежели федерального республиканского штата, входящего в состав Центрального правительства. Хотя граждане именно этого штата четыре столетия тому назад основали здесь первую колонию.
Дядя Луизы, Роланд, который был старшим из шести детей ее деда, владел почти десятью процентами пахотных земель острова. Поместье Криклейд занимало более ста пятидесяти тысяч акров, включая леса, фермерские наделы, парки и даже целые деревни. Хозяева Криклейда обеспечивали занятость тысяч работников, которые изо дня в день трудились на их полях, в лесах и на цветочных плантациях, а также пасли их стада. Остальные три сотни семей занимались сельским хозяйством на хуторах, разбросанных по просторным владениям Кавана, и платили им десятину. Ремесленники округа Стоук зависели от промышленности, которая давала им средства к существованию. И, конечно же, хозяева поместья владели большей частью розовых плантаций округа.
Луиза была самой богатой наследницей на всем Кестивене. Она обожала свое положение, поскольку люди всегда относились к ней с уважением и проявляли свое расположение, рассчитывая на ее покровительство.
Поместье Криклейд представляло собой великолепное трехэтажное здание из серого камня с фасадом шириной в сто ярдов. Из его высоких окон открывался вид на огромные пространства, занятые лужайками, рощами и садами, которые были отгорожены стенами. Аллея земных кедров служила границей приусадебного участка. Эти деревья были генинженированы с учетом длинного норфолкского года и фотонной бомбардировки двух светил. Они были посажены здесь триста лет назад и теперь достигали высоты нескольких сотен футов. Луиза обожала эти величественные древние деревья, изящные ветви которых придавали им таинственный вид. Местные аналоги земных сосен не шли с ними ни в какое сравнение. Эти кедры были частью ее наследства и здесь, на краю Вселенной, они напоминали о романтическом прошлом Земли.
Выгон, по которому прогуливались сестры, располагался на западном краю усадьбы, за пределами кедровой аллеи. Он лежал на пологом склоне, который спускался к ручью, впадавшему в озеро, где водилась форель. Вокруг были разбросаны барьеры для верховых скачек, о которых все забыли в преддверии сбора урожая роз. Лето всегда являлось горячим временем на Норфолке, а Криклейд, похоже, находился в эпицентре этого циклона деловой активности. По мере созревания роз темп жизни поместья нарастал.
Насмотревшись вдоволь на великолепие звездолетов, Луиза и Женевьева спустились к озеру. По выгону бродило несколько лошадей, которые принюхивались к пучкам травы. Норфолкский аналог травы вполне напоминал ее земной вариант, отличаясь лишь тем, что стебли местной травы были трубчатыми и летом на их кончиках расцветали маленькие белые бутончики. Когда Луиза была совсем еще маленькой, она называла их звездными коронами.

Предыдущая страница 30 Следующая страница


31 Питер Гамильтон

- Отец подумывает о том, чтобы пригласить Вильяма Элфинстоуна работать в качестве помощника управляющего поместьем, - хитро сказала Женевьева, когда они подошли к деревянному штакетнику у края выгона.
- Со стороны отца это разумно, - сказала Луиза, прямо посмотрев в глаза сестры.
- Что ты имеешь в виду?
- Вильяму нужно будет изучить на практике управление делами поместья, если он намерен занять должность управляющего в Гласмур Холле, и ему не найти лучшего наставника, чем наш управляющий мистер Баттерворт. Таким образом Элфинстоуны будут обязаны отцу, а у них обширные связи среди торговцев Кестивена.
- Вильям будет здесь в течение двух летних сезонов, такова обычная продолжительность обучения.
- Да, должно быть, так и будет.
- Ты ведь тоже будешь здесь.
- Женевьева Кавана, ну-ка прикуси свой острый язык!
Женевьева, танцуя, побежала по траве.
- Он красивый, он красивый! - со смехом кричала она. - Я видела, как он смотрит на тебя, особенно когда на тебе те платья, которые ты одеваешь для танцев. - Она прижала руки к груди, касаясь воображаемого бюста.
Луиза хихикнула.
- Дьявольское отродье, у тебя совсем нет мозгов. Вильям меня не интересует.
- Неужели?
- Нет. Ну, он мне нравится, и я надеюсь, мы могли бы стать друзьями. Но только друзьями. И вообще, он на пять лет старше меня.
- Мне кажется, он просто великолепен.
- Вот и займись им.
Лицо Женевьевы стало печальным.
- Мне никогда не предложат ничего подобного. Ведь ты наследница. Мать заставит меня выйти замуж за какого-нибудь урода из никчемной семьи. Я в этом не сомневаюсь.
- Мать не будет заставлять нас выходить замуж. Хвала небесам, Дженни, она не будет этого делать.
- Правда?
- Правда, - сказала Луиза, хотя и не была сама полностью уверена в этом. По правде говоря, на всем Кестивене было немного достойных претендентов на ее руку. Она находилась в ужасном положении: будущий муж должен быть человеком того же круга, что и она, но тот, кто обладал таким же состоянием, имел собственное поместье, и ей скорее всего пришлось бы жить именно там. Криклейд был неотъемлемой частью ее жизни, он был прекрасен даже в долгую и унылую зимнюю пору, когда толстый слой снега покрывал приусадебный участок, а сосны на окружавших его пустошах, сбросив свой зеленый наряд, стояли голыми, когда птицы погибали от лютого мороза. Она не выносила самой мысли о том, что ей придется уехать. Итак, за кого она могла выйти замуж? Вероятно этот вопрос уже обсуждали ее родители, и скорее всего ее дяди и тети.
Она не любила размышлять о том, каким же будет окончательное решение. По крайней мере, она надеялась, что ей скорее представят список, нежели предъявят ультиматум.
Ее ресниц коснулась бабочка - генинженированный красный адмирал, видимо, грелся в лучах Герцога, сидя на одном из стеблей травы. "Она более свободное создание, чем я". - горько подумала Луиза.
- Ты собираешься выйти замуж по любви? - спросила Женевьева, глаза которой все еще были влажными.
- Это мне не по силам. Как жаль, что у меня не хватает храбрости.
Положив руки на верхнюю перекладину забора, Луиза смотрела на журчащий неподалеку ручеек. Его берега заросли незабудками, голубые цветы которых привлекали внимание несметных полчищ бабочек. Кто-то из давних хозяев Криклейда в свое время выпустил на волю сотни видов бабочек. С тех пор каждый год их количество неизменно росло. Теперь их трепещущие ярко раскрашенные крылышки можно было увидеть повсюду.
- Да, я вовсе не храбрая, я всего лишь трусливая мечтательница. И знаешь, о чем я мечтаю?
- Нет. - Женевьева отрицательно мотнула головой. Она посмотрела на сестру с интересом.
- Я мечтаю о том, что отец позволит мне отправиться в путешествие прежде, чем я начну выполнять свой семейный долг.
- В Норвич?
- Нет, не в столицу, она такая же, как Бостон, только крупнее. К тому же туда я в любом случае поеду, чтобы закончить школу. Я хочу отправиться к другим мирам и посмотреть, как там живут люди.
- Черт возьми! Путешествие на звездолете, это же настоящее чудо. А можно и я с тобой? Ну пожалуйста!
- Если я уеду, то думаю, отцу придется тебя отпустить, но только когда тебе исполнится четырнадцать лет и ты станешь нести ответственность за свои поступки.
- Он никогда не отпустит меня. Мне даже не разрешают ходить на танцы.
- Но ты все равно убегаешь от няни, чтобы поглазеть на танцы.
- Да!
- Вот видишь.
- Он не позволит мне уехать.
Раздражительный тон сестры вызвал у Луизы улыбку.
- Это всего лишь мечты.
- Ты всегда воплощала свои мечты в действительность. Ты так умна, Луиза.
- Я не намерена изменять этот мир, - сказала старшая сестра, обращаясь не только к Женевьеве, но и к самой себе. - Просто я хочу, чтобы мне разрешили уехать, хотя бы один раз. Все здесь настолько связано с выполнением долга, настолько предопределено, что порой мне кажется, что я уже прожила всю свою жизнь.
- Вильям мог бы забрать тебя отсюда. Он мог бы попросить разрешения устроить межзвездный круиз в качестве свадебного путешествия. Отец не отказал бы ему в этом.
- Ах ты нахальная маленькая людоедка! - Она уже прицелилась, чтобы дать сестре легкий подзатыльник, но Женевьева вовремя отбежала.
- Свадебное путешествие, свадебное путешествие, - пропела Женевьева так громко, что даже бродившие поблизости лошади встрепенулись. - Луиза едет в свадебное путешествие! - Приподняв края своих юбок, она побежала. Длинные стройные ноги взлетали над усыпанной цветами травой.
Луиза пустилась за ней в погоню. Обе сестры хохотали и визжали от восторга, разгоняя на своем пути мириады бабочек.

***

"Леди Макбет" наконец вышла из своего затяжного прыжка в другую звездную систему. Джошуа позволил себе вздох облегчения, когда оказалось, что они все еще целы. Полет из Лалонда стал сущим адом.
С самого начала Джошуа обнаружил, что Квинн Декстер не вызывает у него ни симпатий, ни доверия. Интуиция подсказывала ему, что в этом человеке есть нечто совершенно чуждое. Что именно, он не мог определить, но когда Декстер входил в каюту, казалось, что он высасывает из нее все живое. Его поведение также было каким-то противоестественным. У него напрочь отсутствовали интуиция и природное чувство ритма. Когда он что-нибудь делал или говорил, создавалось впечатление, что он постоянно запаздывает на две секунды.
Если бы Джошуа увидел его живьем в лалондском космопорте, то он, вероятно, не взял бы такого пассажира к себе на борт. И деньги в данном случае не сыграли бы никакой роли. Но теперь было слишком поздно. К счастью, Декстер проводил большую часть времени в одиночестве, в своей каюте, которая находилась внизу, в капсуле С. Он покидал ее только для того, чтобы поесть и посетить ванную.
А вот одна из тех его причуд, которые носили более рациональный характер. Оказавшись на борту, он, бросив подозрительный взгляд на сплошные переборки, заявил: "Я забыл, насколько механизирован звездолет".
"Забыл? - Джошуа никак не мог раскусить этого типа. - Разве можно забыть, как выглядит изнутри звездолет?"
Но наиболее странным выглядело то, насколько противоестественно Декстер вел себя во время маневра свободного падения. Джошуа мог объяснить это только тем, что этот человек никогда прежде не был в космосе. Это было просто смешно, если учесть, что он назвался коммивояжером. Помимо всего прочего у него не было нейронных процессоров, и с его лица не сходило выражение испуга. Несколько раз Джошуа видел, как он испуганно вздрагивает от какого-нибудь металлического скрежета, внезапно раздавшегося со стороны капсул, или от скрипа несущих структур корпуса при резком ускорении.
Учитывая множество маневров, которые "Леди Мак" выполняла во время рейса, эту сторону поведения Декстера еще можно было как-то объяснить, тем более, что и сам Джошуа испытал немало неприятных моментов во время этого полета. Любопытным фактом оказалось то, что на борту не было ни одной системы, которая в течение этого рейса не испытала бы сбоев и неполадок, причем проблемы начались, как только они покинули орбиту Лалонда. Обычный четырехдневный рейс затянулся почти на неделю, так как экипажу пришлось заниматься ремонтом магистралей сетевого напряжения, восстановлением данных, утерянных в результате сбоев, ремонтом вышедших из строя соленоидов и еще дюжиной мелких, но не менее досадных поломок. Джошуа с ужасом представлял себе, что произойдет, когда он передаст инспекторам Управления Астронавтики Конфедерации журнал технического обслуживания звездолета. Вероятно, они потребуют капитального ремонта "Леди Мак". Радовало то, что хоть узлы перехода пока еще исправно функционировали, но он уже начал сомневался и в их надежности.
Джошуа дал указание полетному компьютеру раскрыть панели термосброса и выдвинуть кронштейны сенсоров. В его голове зазвенел тревожный сигнал, предупреждающий о неисправности систем. Одна из панелей термосброса открылась лишь наполовину, а три кронштейна намертво застряли в своих нишах.
- О боже! - застонал он.
Из амортизационных кресел, установленных на мостике по обеим сторонам от кресла Джошуа, раздался ропот остальных членов экипажа.
- Я думал, что ты закрепил эту дерьмовую панель, - заорал Джошуа, обращаясь к Варлоу.
- Я так и сделал, - последовал ответ. - Если ты считаешь, что можешь сделать лучше, надевай костюм и иди сам.
Джошуа провел рукой по лбу, смахивая выступивший пот.
- Посмотри, что можно сделать, - сказал он угрюмо. Невнятно что-то проворчав, Варлоу приказал ремням, которыми он был привязан к амортизационному креслу, отпустить его тело. Освободившись от пут, он стремительно направился к открытому люку. Проделав ту же процедуру, за ним последовал Эшли Хенсон.
Данные сенсора поступали через кронштейны, поэтому они имели функциональное значение. Полетный компьютер начал отслеживать местоположение близлежащих звезд, чтобы точно определить местоположение корабля. Норфолк, поверхность которого освещали две звезды, казался слишком маленьким для планеты земного типа. У Джошуа не было времени этому удивляться, так как сенсор сообщил, что импульсы лазерного радара ощупывают корпус "Леди Мак" и что поле искажения космоястреба накрыло корабль.
- Господи, что же теперь будет? - воскликнул Джошуа как раз в тот момент, когда в его мозг вошли данные о местоположении корабля. "Леди Мак" находилась в двухстах девяноста тысячах километрах над Норфолком, то есть в запретной зоне планеты. Громко застонав, он спешно приказал коммуникационной тарелке передать идентификационный код. Очень скоро корабли флота Конфедерации могли начать использовать "Леди Мак" в качестве мишени для тренировочной стрельбы.
Среди планет Конфедерации земного типа Норфолк был уникален: он не создал сеть стратегической обороны. Он не имел высокотехнологичной промышленности. На его орбите не было астероидных поселений и, следовательно, не было ровным счетом ничего, что стоило бы похитить. Защита от кораблей наемников и пиратов была ему не нужна. Исключение составляли лишь две недели каждого сезона, когда сюда приходили звездолеты с целью собрать груз Норфолкских слез.
Поскольку в данный момент планета как раз приближалась к середине лета, эскадра Шестого флота Конфедерации была назначена выполнять задачи по защите Норфолка. Ее присутствие было оплачено правительством планеты. Выполнение этой задачи пользовалось популярностью среди флотских экипажей, так как после ухода грузовых звездолетов им разрешались увольнения на планету, где их развлекали по полной программе. Благодарное правительство вручало каждому экипажу подарок в виде специальной бутылки Норфолкских слез, емкость которой была вполовину меньше обычной.
Сервомоторы главной коммуникационной тарелки "Леди Мак", один раз прокрутив ее вокруг оси, вышли из строя. Полетный компьютер передавал в мозг Джошуа потерявшие мощь сигналы в схематическом виде.
- Я ни хрена в это не верю. Сара, пусти в расход эту ублюдочную тарелку! - Уголком глаза он видел, как Сара активирует коммуникационную консоль, которая находилась рядом с ее креслом. Он передал идентификационный код "Леди Мак" через ее всенаправленную антенну.
Ожила корабельная радиотрансляция. Коммуникационная консоль передавала данные нейронным процессорам Джошуа.
- "Леди Макбет", говорит корабль флота Конфедерации "Пестравка". Вы появились за пределами установленной этой планетой пограничной зоны безопасных полетов. У вас что-то случилось?
- Благодарю вас, "Пестравка", - отвечал Джошуа, - у нас кое-какие неполадки, мои извинения за то, что доставили хлопоты.
- Каковы причины неисправностей?
- Ошибка сенсора.
- Эту неисправность достаточно легко распознать, что вам и следовало бы сделать, вместо того чтобы входить в систему, имея неточные навигационными данные.
- Как вам будет угодно, - проворчал со своего кресла Мелвин Дачерм.
- Масштабы ошибки стали очевидны только сейчас, - сказал Джошуа, - мы исправляем ее.
- Что с вашей главной коммуникационной тарелкой?
- Перегрузка сервомотора, он не подлежит восстановлению.
- Ну так активируйте запасную.
Сара возмущенно фыркнула.
- Он добьется того, что я нацелю на него один из мазеров. Тогда они получат громкий и ясный ответ.
- Уже выполняю, "Пестравка". - Джошуа свирепо посмотрел на Сару.
Он начал тихо молиться, когда ребристый серебряный карандаш второй тарелки выскользнул из темного силиконового корпуса "Леди Макбет" и затем раскрылся как цветок. Развернувшись, она нацелилась на "Пестравку".
- Копию рапорта об этом инциденте я отправлю в представительство Управления Астронавигации Конфедерации на Норфолке, - продолжал офицер "Пестравки". - И добавлю к ней строгую рекомендацию, чтобы они проверили ваш сертификат пригодности к космическим полетам.
- Большое вам спасибо, "Пестравка". Теперь мы можем установить контакт с гражданской службой управления полетами и запросить вектор приближения? Мне очень не хочется чтобы меня сбили только за то, что я не попросил на это вашего разрешения.
- Вы слишком подгоняете свою удачу, Калверт. Мне ведь ничего не стоит начать двухнедельный досмотр ваших грузовых трюмов.
- Похоже, что молва о тебе опережает тебя самого, Джошуа, - заметил Дахиби Ядев после того, как "Пестравка" закончила сеанс связи.
- Будем надеяться, что она еще не достигла поверхности планеты, - сказала Сара.
Джошуа нацелил вторую тарелку на спутник связи гражданской службы управления полетами и получил разрешение занять место на орбите. Мгновенно ожили три трубы плавления, которые, отбросив длинный шлейф плазменного облака, придали "Леди Мак" ускорение равное трем g.

***

Полосы света, сопровождаемые слабыми неуклюжими звуками, вспыхивали внизу, в свободном мире Квинна Декстера. Они напоминали неустойчивые вопли люминесцентного дождя, падавшего через трещины из внешней Вселенной. Несколько лучей света вспыхнуло вдалеке, другие пробегали по его телу. Тогда он и увидел образы, которые они принесли.
Судно. Одно из торговых судов, которые ходили по Кволлхейму. Оно чуть больше плота. Быстро плывет вниз по течению.
Город деревянных строений. Даррингем под дождем.
Девушка.
Он знал ее. Мэри Скиббоу, голая, привязанная к кровати веревкой.
В тишине глухо стучит его сердце.
- Да, - говорит голос, который был знаком ему давно, с той поляны в джунглях, голос, который вышел из ночного мрака. - Я думал, тебе это понравится.
Мэри отчаянно пыталась сбросить свои узы, ее роскошная фигура до мельчайших деталей совпадала с тем, что когда-то рисовало его воображение.
- Что бы ты сделал с ней, Квинн?
Что бы он сделал? Чего он только не мог сделать с этим изящным телом. О, как бы она мучилась под ним!
- Ты чертовски противный, Квинн. Но очень полезный.
Внутри его тела нетерпеливо закрутилась энергия. Опережая действительность, вперед устремился фантом. Это Квинн представил себе физическую форму, которую мог принять Божий Брат, если бы Он захотел показать Себя во плоти. И в какой плоти! Способной наносить самые невероятные удары, усиливая каждое унижение, которому его когда-либо учила секта.
Поток волшебной силы достиг своего триумфального пика, открыв трещину в ужасную пустоту, и вот, когда Мэри умоляла и плакала, явился другой, чтобы ей овладеть.
- Тебе возвращаться назад, Квинн.
И образы снова сжались в сухие тонкие лучи вспыхивавшего света.
- Ты не Божий Брат! - заорал Квинн в ничто. Ярость, рожденная разоблачением предательства, усилила его восприятие, сделав свет ярче, а звуки громче.
- Конечно, нет, Квинн. Я хуже него, я хуже, чем любой мифический дьявол. Мы все такие.
Смех эхом прокатился по всей Вселенной-тюрьме, причиняя ему мучения.
Здесь время было совсем другим...
Космоплан.
Звездолет.
Неопределенность. Квинн чувствовал, как нечто пробегает по его организму, напоминая волну гормонов. Электрический механизм, от которого он теперь зависел, отшатнулся от чуждого тела, что сделало его зависимость еще глубже, так как один за другим разрушались самые тонкие органы. Неопределенность перешла в страх. Все его тело трепетало, делая отчаянные попытки унять потоки чуждой энергии, которые проникали в каждую клетку.
Квинн понимал, что это нечто, которое управляло его телом, не было всемогущим, его возможности имели границы. Он позволил свету впитаться в то, что осталось от его разума, а сам сосредоточился на том, что он увидел, и на словах, которые он услышал. Наблюдая, ожидая, пытаясь понять.

***

Сиринкс сочла Бостон самым восхитительным городом из всех, что она повидала за четырнадцать лет странствий по мирам Конфедерации (включая жилые анклавы обиталищ, расположенных на орбите Сатурна, где она родилась). Все дома были построены из камня. Летом толстые стены не давали внутренним помещениям слишком прогреваться, а зимой удерживали в них тепло. Большинство зданий было двухэтажными, хотя некоторые дома имели три этажа. Перед фасадом каждого дома находился небольшой отгороженный забором сад, а вдоль задней части здания выстраивались ряды конюшен. Чрезвычайной популярностью пользовались земные жимолость и плющ. Каменные стены домов сплошь были покрыты этими ползучими растениями, а висячие корзины придавали большинству подъездов веселый вид. Крутые крыши домов способствовали тому, чтобы на них не скапливался обильно выпадавший зимой снег. Серые сланцевые плитки чередовались с угольно-черными панелями солнечных батарей, придавая крышам приятный, геометрически-правильный вид. Для отопления помещений, а иногда и для приготовления пищи в качестве топлива использовались дрова, поэтому на вершинах фронтонов домов выстраивались целые леса дымовых труб, верхушки которых были увенчаны дефлекторами самых разнообразных форм. Каждое здание независимо от того, было оно частным, общественным или коммерческим, имело свои, присущие только ему черты, которые делали его непохожим на другие дома. На планетах, которые уже привыкли к массовому производству, такая архитектура была бы просто невозможна. Широкие улицы сплошь были мощеными, вдоль тротуаров стояли чугунные уличные фонари. Лишь спустя некоторое время Сиринкс поняла, что поскольку здесь нет ни механизмов, ни биослуг, каждый из этих маленьких гранитных кубиков был уложен человеческими руками - просто невероятные затраты времени и сил! Вдоль каждого тротуара выстроились ряды деревьев, главным образом это были норфолкские аналоги сосен, но присутствовали и некоторые виды генинженированных земных вечнозеленых растений. Транспорт был представлен велосипедами, лошадьми, а также экипажами и повозками на конной тяге. Только за пределами города ей удалось увидеть фургоны, приводимые в движение моторами. Эти машины в основном работали на фермах.
Пройдя таможню (более строгую, чем паспортный контроль), они обнаружили некоторое количество такси на конной тяге. Экипажи стояли у башни аэродрома в ожидании пассажиров. Сиринкс улыбнулась, а Тула обречено простонала. Но тот экипаж, в который они сели, был оборудован хорошими рессорами, поэтому поездка в город оказалась весьма приятной. Следуя совету Эндрю Анвина, они сняли несколько номеров в гостинице "Ветшиф", расположенной на берегу одной из рек, протекавших через Бостон.
Распаковав вещи и перекусив во внутреннем дворике гостиницы, Сиринкс и Рубен наняли экипаж и, захватив драгоценный холодильник с образцами, отправились на Пенн-стрит.
Рубен наблюдал за тем, как по тротуарам с довольным видом шествуют пешеходы. По городу прогуливались и члены экипажей звездолетов. Их можно было легко опознать в толпе горожан: их одежда из синтетической ткани имела необычайно скромный вид по сравнению с местными одеяниями. Летом бостонцы предпочитали яркие цвета и сумасбродные стили. В этом году у молодых людей в моде были разноцветные жилеты, а девушки носили марлевые юбки в складку, смело украшенные круглыми вставками с рисунками (у всех юбки ниже колен, печально заметил он). Это напоминало экскурс в докосмическую эпоху. Впрочем, Рубен считал, что ни одна историческая эпоха Земли не была столь непорочной, как эта.
- Пенн-стрит, господа, - объявил возница, когда лошадь свернула на дорогу, которая шла параллельно течению реки Гвош. Это был коммерческий центр города с причалами, протянувшимися вдоль реки, и с длинными рядами огромных складов. Здесь они впервые увидели грузовики. Железнодорожное полотно, шириной в ярд, виднелось на дальнем конце пыльной дороги. Чувствуя на себе горячий взгляд Сиринкс, Рубен разглядывал длинную вереницу складов, торговых рядов и офисов. "Дрейтон Импорт" не просто находилась на Пенн-стрит, она была сутью этой улицы", - саркастически подумал Рубен. Название этой фирмы можно было увидеть на каждом здании.
- Куда теперь, господа? - спросил возница.
- В главный офис, - ответил Рубен. Когда он был здесь последний раз, "Дрейтон Импорт" состояла всего из одного офиса, расположенного на арендуемом складе.
Главный офис находился в глубине улицы, расположившись на той стороне, которая выходила к реке. Он был зажат между двумя складами. Стрельчатые проемы окон были отделаны железом. На стене, рядом с парадными дверями сияла большая медная доска с названием фирмы. Экипаж остановился у резных каменных ступеней.
- Похоже, что старина Доминик Кавана прекрасно устроился, - заметил Рубен, когда они вышли из экипажа. Он заплатил вознице гинею и дал шесть пенни на чай.
Пристальный взгляд Сиринкс был способен прорезать даже алмаз.
- Он просто молодчина, этот старина Доминик. Боже, если бы у нас с ним оказалось хоть немного свободного времени! Он ведь знает каждый кабак в этом городе, - сказал Рубен и задумался о том, кого собственно была призвана успокоить вся эта бравада
- Сколько лет этой фирме? - спросила Сиринкс, когда они вошли в вестибюль.
- Пятнадцать или двадцать, - ответил Рубен. Он не сомневался, что так оно и есть, хотя у него было ужасное ощущение того, что Доминик был его ровесником "Вот в чем недостаток службы на космоястребе, - подумал он. - Каждый день похож на предыдущий, и все они сливаются в один долгий день. Откуда мне знать точную дату?"
Пол приемного зала был сделан из черного и белого мрамора, а у дальней стены начиналась широкая лестница, которая уходила наверх. В десяти ярдах от парадной двери за столом сидела молодая женщина, а рядом с ней стоял консьерж в форменной одежде.
- Я хотел бы встретиться с Домиником Кавана, - развязно обратился к ней Рубен. - Просто скажите ему, что Рубен снова в городе.
- Извините, сэр, - сказала она, - но по-моему Кавана с таким именем у нас не работает.
- Но ведь он является владельцем "Дрейтон Импорт", - с убитым видом сказал Рубен.
- Владельцем этого предприятия является Кеннет Кавана, сэр.
- Ах, вот оно что.
- Мы можем с ним встретиться? - спросила Сиринкс. - Мы летели с самой Земли.
Женщина оценивающе посмотрела на синий китель с серебряной звездой.
- Какое у вас дело, капитан?
- Такое же, как и у всех остальных, мне нужен груз.
- Я спрошу, на месте ли мистер Кеннет. - Женщина подняла трубку.
Минут через восемь их проводили в офис Кеннета Кавана, расположенный на верхнем этаже здания. Половину стены занимало стрельчатое окно, из которого открывался вид на реку. Широкие баржи неспешно, как лебеди, скользили по темной глади реки.
Широкоплечему Кеннету Кавана оказалось уже под сорок. На нем был аккуратный серый костюм, белая рубашка и красный шелковый галстук. Его блестящие, черные, как вороново крыло, волосы зачесаны назад.
Но Сиринкс почти не обратила на него внимания. В кабинете находился еще мужчина, лет двадцати пяти. У него было лицо с квадратными челюстями и копна волос медного оттенка, разделенная неровным пробором. Своим телосложением он походил на спортсмена (каких было немало на Норфолке) или на человека, который занимается тяжелым физическим трудом. Его костюм был сделан из какого-то блестящего серо-зеленого материала. Левый рукав был пуст и аккуратно приколот к поле пиджака. Сиринкс еще не приходилось видеть людей с потерянными конечностями.
- Что ты уставилась? - строго спросил Рубен, обмениваясь рукопожатием с Кеннетом Кавана.
Сиринкс почувствовала, что у нее краснеют уши.
- Но что с ним случилось?
- Ничего. На планете запрещены операции с использованием клонированных органов.
- Но это же абсурд. Из-за этого он останется на всю жизнь калекой. Я бы никому этого не пожелала.
- Развитие медицинской технологии остановилось, поскольку идут жаркие споры, что разрешать, а что нет. Между тем, объемы оптовой продажи клонированных органов растут.
Опомнившись, Сиринкс протянула руку Кеннету Кавана. Он поздоровался, а затем представил второго мужчину.
- Мой двоюродный брат Гидеон.
Они обменялись рукопожатием, причем Сиринкс старалась не смотреть в глаза инвалида. У молодого человека было такое скорбное выражение лица, что его несчастье грозило вывести Сиринкс из душевного равновесия.
- Гидеон является моим помощником, - сообщил Кеннет. - Он намерен изучить бизнес от начала и до конца.
- Похоже, что для меня это лучший вариант, - тихим голосом сказал Гидеон Кавана. - Теперь я едва ли смогу управляться с делами фамильного поместья. Это требует больших физических усилий.
- Как это случилось? - спросил Рубен.
- Я упал с лошади. Вот уж не повезло. Во время верховой езды падения неизбежны, но в тот раз я упал очень неудачно. Кусок забора насквозь проткнул мое плечо.
Сиринкс, не зная, что сказать, попыталась изобразить на лице сочувствие. Присутствие в ее сознании Энона оказывало ей огромную моральную поддержку.
Кеннет Кавана указал на кресла, стоявшие напротив его деревянного письменного стола.
- Мне доставляет большое удовольствие видеть вас здесь, капитан.
- Думаю, что в течение этой недели, вы уже обращались с этими словами к нескольким капитанам, - игриво сказала она, усевшись в кресло.
- Да, вы правы, - согласился Кеннет Кавана. - Но капитаны, которые впервые берут у нас груз, всегда встречают радушный прием. Некоторые из моих приятелей-экспортеров уже привыкли к тому, что без труда находят покупателей на свой товар. Они убеждены в том, что спрос будет всегда. Я считаю, что чуть более теплые, чем обычно, отношения с клиентом всегда только на пользу делу, особенно когда речь идет о товаре, от которого зависит состояние экономики всей планеты. Терпеть не могу, когда кто-нибудь остается недоволен сделкой.
- А у меня есть основания предполагать, что я останусь недовольной?
Он развел руками.
- Всегда найдется хотя бы парочка таких оснований. Какова вместимость вашего звездолета?
- "Энон" может взять семьсот тонн.
- Тогда мне придется вас немного разочаровать.
- Старина Доминик всегда придерживал несколько ящиков для достойного клиента, - сказал Рубен, - мы же готовы обсудить любые деловые предложения.
- Вы знали Доминика Кавана? - спросил Кеннет.
- Да, я его хорошо знал. Он был вашим отцом?
- Он мой покойный дед.

Предыдущая страница 31 Следующая страница


Дисфункция реальности: Увертюра 32

Рубен откинулся в кресле.
- Надо же, а ведь он был таким милым старым плутом!
- Увы, его мудрости теперь явно не хватает всем нам.
- Он умер своей смертью?
- Да, двадцать пять лет тому назад.
- Двадцать пять лет... - Казалось, Рубен полностью ушел в свои воспоминания.
- Извини. - прервала его размышления Сиринкс.
- Двадцать пять лет. Это значит, что я был здесь последний раз по меньшей мере тридцать пять лет назад, а возможно, и раньше. Вот кретин! Что может быть дурнее старого идиота!
- Вы говорили о деловых предложениях, - напомнил о себе Кеннет.
Сиринкс бережно выдвинула холодильник, который лежал рядом с ее креслом.
- Лучшие продукты Атлантиса.
- Вот это хорошее предложение. Я всегда смогу продать деликатесы Атлантиса. Половину съест моя собственная семья. У вас есть список?
Она передала ему пачку бумажных копий, заметив, что на столе нет блока процессора, хотя имеется клавиатура и небольшой голографический экран.
Пробежав глазами список, Кеннет довольно кивнул.
- Превосходно. Я вижу вы привезли несколько оранжевых морских языков. Это одно из моих любимых блюд.
- Вам повезло, в холодильнике есть пять филе. Вы можете проверить, соответствуют ли они вашему вкусу.
- Не сомневаюсь, что соответствуют.
- И все же я хотела бы, чтобы вы приняли их в знак моей благодарности за ваше гостеприимство.
- Это очень мило с вашей стороны, Сиринкс. - Он стал печатать на клавиатуре, глядя на голографический экран. Ее изумила скорость, с которой его пальцы бегали по клавиатуре - она бы точно так не смогла.
- К счастью, моя семья имеет отношение к нескольким плантациям роз на Кестивене, - сказал Кеннет. - Как вам известно, официально мы имеем право продавать Норфолкские слезы только в середине лета, когда собран новый урожай. Однако у нас существует неофициальная система резервирования товара. Именно ее я и намерен использовать. Я знаю, что у моего двоюродного брата Абеля найдется несколько еще невостребованных ящиков. Он владеет поместьем Иглторп, на юге Кестивена. Там производят весьма сносный для этого района букет. К сожалению, я не смогу загрузить весь ваш трюм, но думаю, мы сумеем доставить вам шестьсот ящиков с бутылками Слёз. Это потянет примерно на двести тонн.
- Нас бы это вполне устроило, - сказала Сиринкс.
- Вот и прекрасно. Остались пустяки - договориться о стоимости.

***

Когда Эндрю Анвин вставил диск с паспортными данными Квинна Декстера в блок процессора, компьютер сразу же вышел из строя. Паренек постучал по нему костяшками пальцев, но это ничего не изменило. Три человека из космоплана с нетерпением ждали, когда закончится паспортный контроль. Эндрю чувствовал, что его щеки краснеют. Он не хотел думать о том, что скажет его отец. Офицер паспортного контроля - это ответственная должность.
- Благодарю вас, сэр. - Эндрю смиренно вручил так и не прочитанный диск Квинну Декстеру, который молча положил его в карман. Спрятавшись за передним колесом велосипеда, все еще продолжал лаять Мэл. Собака залаяла, как только эти люди спустилась по трапу.
День складывался так удачно, пока не прибыл этот космоплан с "Леди Макбет".
- Все в порядке? - спросил Джошуа, перекрикивая собачий лай.
- Благодарю вас, капитан, сэр. Добро пожаловать на Норфолк. Надеюсь вы найдете груз.
Ухмыльнувшись, Джошуа подозвал его. Они отошли от Квинна Декстера и Эшли Хенсона, которые ждали у трапа. Собака побежала за ними.
- Хорошо, что ты так быстро с нами разобрался, - сказал Джошуа, - я вижу на аэродроме сегодня горячий денек.
- Это моя работа, капитан, сэр.
Джошуа вытащил из кармана костюма пачку оставшихся лалондских франков и отделил три купюры.
- Я ценю твою работу. - Пластиковые банкноты перекочевали в руку мальчика. На его лице появилась улыбка.
- Теперь скажи мне, - сказал Джошуа понизив голос - тот, кому можно доверить паспортный контроль, должен понимать, что происходит вокруг, и знать, где собака зарыта, правильно?
Эндрю Анвин только кивнул, он был слишком взволнован, чтобы говорить. Какая собака?
- Я слышал, что на Норфолке есть несколько весьма важных семейств, ты не знаешь, какое из них имеет наибольшее влияние здесь, на Кестивене?
- Это, должно быть, Кавана, капитан, сэр. Их здесь множество. Это настоящие дворяне. Они владеют фермами и домами и занимаются бизнесом по всему острову.
- Они владеют плантациями роз?
- Несколько поместий Кавана выпускают бутылки Слёз.
- Отлично. Теперь главный вопрос: ты не знаешь, кто из них занимается экспортом?
- Да, капитан, сэр, - ответил он с гордостью в голосе. Та пачка хрустящих банкнот все еще была в руке капитана. Эндрю делал все что мог, чтобы не смотреть на нее. - За этим надо обращаться к Кеннету Кавана. Уж если кто и сможет найти вам груз, так это он.
Были отсчитаны десять банкнот.
- Как мне его найти?
- Компания "Дрейтон Импорт", на Пенн-стрит.
Джошуа отдал банкноты.
Эндрю быстро свернул их и засунул в карман шорт. Отъехав на двадцать ярдов от космоплана, он услышал тихий писк - блок процессора вновь нормально работал. Он озадаченно посмотрел на блок, пожал плечами и поехал в направлении космоплана, который шел на посадку.

***

По реакции администратора Джошуа понял, что на этой неделе он был далеко не первым капитаном звездолета, который постучал в дверь "Дрейтон Импорт". Тем не менее он сумел привлечь ее внимание, так как подняв трубку, она наградила его скромной улыбкой.
- Капитан Калверт, мистер Кавана вас сейчас примет, - сказала она.
- Как любезно с вашей стороны содействовать решению моего вопроса.
- Ну что вы.
- А не могли бы вы порекомендовать мне какой-нибудь приличный ресторан, в котором можно было бы поужинать сегодня вечером? Дело в том, что я и мои товарищи вот уже несколько часов ничего не ели, и мы ждем с нетерпением возможности утолить голод. Может быть вы порекомендуете нам ресторан, в который ходите сами?
Она застенчиво выпрямила спину и незаметно перешла с официального языка на язык нормального общения.
- Я иногда захожу в "Метрополь", - сказала она легкомысленно.
- Тогда я не сомневаюсь, что это замечательное место.
Мысленно взывая к небесам, Эшли посмотрел в потолок.
Лишь через четверть часа они вошли в кабинет Кеннета Кавана. Джошуа выдержал взгляд Гидеона, когда Кеннет представил их друг другу. У него возникло ощущение, что инвалид сдерживает чрезвычайно сильное нервное расстройство. Его лицо оставалось слишком неподвижным, как будто он боялся показать свои эмоции. Затем Джошуа понял, что Кеннет наблюдает за его собственной реакцией. Что-то здесь явно было не так.
Кеннет предложил сесть напротив стола, а Гидеон рассказал, как он потерял руку. "Ограничения в отношении медицинского клонирования были здесь чрезвычайно суровы, - подумал Джошуа, - хотя он вполне мог понять причины, их вызвавшие". Однажды приняв решение, Норфолку пришлось следовать ему во всем. Они хотели создать пасторальный мир. Если открыть двери одной медицинской технологии, то как отказать другим, и к чему все это в конечном счете приведет? Он был рад, что ему не придется решать этот вопрос.
- Это ваш первый визит на Норфолк, капитан? - спросил Кеннет.
- Да. Я начал летать только в прошлом году.
- Правда? Я всегда рад приветствовать капитанов, новичков. Я считаю, что важно установить личный контакт.
- Это правильная линия.
- Экспорт Норфолкских слёз - это основа нашей жизни. Отчуждение капитанов звездолетов нельзя назвать мудрой политикой.
- Я надеюсь, что мне не придется стать отчужденным капитаном.
- Я тоже на это надеюсь. Я стараюсь делать так, чтобы никто не отправлялся отсюда с пустыми руками, хотя вы должны понять, что спрос на товар очень высок и у меня есть давние клиенты, с которыми я просто обязан сохранять самые лояльные отношения. Большинство этих клиентов уже побывало здесь неделю назад, а то и раньше. Должен вам сказать, что вы несколько опоздали. Какое количество груза вы хотели бы взять?
- "Леди Мак" без труда берет на борт до тысячи тонн.
- Капитан Калверт, даже некоторые из моих старых клиентов не получают такого количества ящиков.
- У меня есть для вас деловое предложение, частичный обмен.
- Ну что же, торговля всегда полезна, хотя импорт на Норфолке довольно строго ограничен законами. Я не смогу нарушить эти законы или хотя бы их обойти. У меня есть репутация семьи, с которой я обязан считаться.
- Я прекрасно вас понимаю, - сказал Джошуа.
- Очень хорошо. Так, что вы привезли?
- Дерево.
Сначала Кеннет Кавана ошеломленно уставился на него, а затем расхохотался. Даже мрачное лицо Гидеона несколько оживилось.
- Дерево? Вы это серьезно? - спрашивал Кеннет. - Трюм вашего звездолета забит деревом?
- Тысяча тонн. - Джошуа повернул замок сумки и вытащил из нее клинообразный кусок майопы. Еще на лалондском лесном складе он специально выбрал этот кусок. Кусок был стандартного размера - двадцать пять сантиметров в длину, но на нем еще осталась кора и, что самое главное, на нем был маленький отросток с несколькими засохшими листочками. Он бросил его на стол. Деревяшка с глухим стуком упала на середину столешницы. Кеннет перестал смеяться и весь подался вперед.
- Боже праведный. - Он легонько постучал по майопе ногтем, затем уже сильнее, костяшками пальцев.
Не говоря ни слова, Джошуа протянул ему долото из нержавеющей стали.
Кеннет прижал острую режущую поверхность к дереву.
- Я не могу его даже поцарапать.
- Обычно для того, чтобы срезать майопу, пользуются лезвиями-делителями. Но эту можно разрезать механическими пилами, которые есть на Норфолке, - пояснил Джошуа. - Хотя это еще та работенка. Вы уже поняли, что ей фактически нет сноса. Надеюсь ваши ремесленники найдут ей применение, если пораскинут мозгами.
Задумчиво прикусив нижнюю губу, Кеннет приподнял деревяшку рукой, пробуя на вес.
- Майопа, так вы ее назвали?
- Верно, она родом с планеты под названием Лалонд. На планете тропический климат; другими словами, она не будет расти здесь, на Норфолке. Если, конечно, не применять экстенсивное генинженирование. - Он посмотрел на Гидеона, который стоял за спиной Кеннета. Молодой человек явно был восхищен качествами майопы, но практически не принимал участия в разговоре. Неужели он не задаст ни одного вопроса? Но тогда получается, что он не проронил ни единого слова с того момента, как их представили друг другу. Зачем он вообще здесь присутствует? Инстинктивно Джошуа чувствовал, что на то есть весьма важная причина. Если все Кавана такие выдающиеся личности, какими кажутся, то даже покалеченный представитель их семейства не стал бы терять время попусту, стоя без дела в этом кабинете.
Он снова вспомнил Иону. "Доверяй своим ощущениям, когда имеешь дело с людьми", - сказала бы она.
- Вы кому-нибудь еще это показывали? - осторожно спросил Кеннет.
- Я прибыл только сегодня. И первым делом, естественно, пошел к Кавана.
- Весьма любезно с вашей стороны, что вы таким образом оказали честь моей семье, капитан. И мне очень хотелось бы не остаться у вас в долгу. Я уверен, что мы придем к соглашению. Как вы знаете, официально нам не позволено продавать Норфолкские слезы до того, как будет собран новый урожай, но, к счастью, у моей семьи есть кое-какие неофициальные резервы. Давайте-ка я посмотрю, что можно найти для вас. - Он положил майопу и принялся печатать.
Джошуа встретился взглядом с Гидеоном.
- До несчастного случая вы вели физически активный образ жизни?
- Да, мы, дворяне, стараемся заниматься спортом. Зимой на Кестивене не слишком много дел, поэтому мы придумали целый ряд развлекательных мероприятий. Мое падение было тяжелым ударом судьбы.
- Значит сидячий образ жизни в офисе не слишком подходит вам?
- Я счел, что это лучшее занятие в сложившихся обстоятельствах.
Кеннет прекратил печатать.
- Знаете, в режиме свободного падения вы не были бы так ограничены физически, - сказал Джошуа. - Множество людей с физическими недостатками ведут очень активный образ жизни на звездолетах и промышленных космических станциях.
- Правда? - спросил Гидеон каким-то бесцветным тоном.
- Да. Может быть, вы сами хотите попробовать? Сейчас у меня как раз есть вакансия на борту "Леди Макбет". Ничего технического, но работа вполне приличная. Вы могли бы поработать в течение одного норфолкского года. Тогда вы смогли бы решить, подходит ли вам эта работа больше, чем работа в офисе. Если нет, то я доставлю вас обратно, когда следующим летом буду возвращаться за очередной партией груза Норфолкских слёз. Оплата вполне приемлемая, кроме того, я оплачиваю страховку всего своего экипажа. - Джошуа посмотрел прямо в глаза Кеннета. - Помимо прочего, страховка обеспечивает полную медицинскую поддержку.
- Это чрезвычайно великодушно с вашей стороны, капитан, - сказал Гидеон. - Я хотел бы принять эти условия. Я попробую в течение года пожить на корабле.
- Добро пожаловать на борт.
Кеннет снова стал печатать, затем посмотрел на голографический экран.
- Вам повезло, капитан Калверт. Думаю, что смогу предоставить вам три тысячи ящиков Норфолкских слёз, что составит примерно одну тысячу тонн. Мой двоюродный брат Грант Кавана имеет обширные плантации роз в своем поместье Криклейд, и он до сих пор не нашел применения всем своим ящикам. В этой местности производят первоклассный букет.
- Чудесно, - сказал Джошуа.
- Я уверен, что кузен Грант захочет познакомиться с таким важным клиентом, - заявил Кеннет. - От лица своей семьи я приглашаю вас и мистера Хенсона остаться в Криклейде на все время сбора летнего урожая. Вы сможете сами увидеть, как собирают наши знаменитые Норфолкские слёзы.

***

Свет Герцогини уже напоминал о ее существовании, когда Джошуа и Эшли вышли из офиса компании "Дрейтон Импорт". В этот короткий период тьмы на Норфолк падал свет красного карлика. Стены домов и мостовая приобретали розоватый оттенок.
- Ты сделал это! - вопил Эшли.
- Да, я сделал, - соглашался Джошуа.
- Тысяча тонн, я никогда не слышал, чтобы кто-нибудь взял так много! Ты самый подлый, самый лицемерный, скользкий и продажный маленький извращенец из всех, что я встречал за все свои столетия. - Обняв Джошуа за шею, он потащил его на главную улицу. - Черт возьми, теперь мы разбогатеем! Медицинская страховка! Джошуа, ты был неотразим!
- До тех пор, пока мы не прибудем на Транквилити, Гидеон будет находиться в каюте без коррекции времени. Клинике потребуется не более восьми месяцев, чтобы клонировать для него новую руку. Все остальное время он сможет наслаждаться обществом Доминики. Я с нее возьму слово.
- Как он объяснит наличие новой руки, когда вернется назад?
- Господи, откуда я знаю. Наверное, волшебством. Эта планета настолько отстала, что ее обитатели поверят и этому.
Продолжая хохотать, оба стали ловить экипаж.

***

Когда Герцогиня, поднявшись достаточно высоко над горизонтом, бросала свои вызывающе-алые лучи на потускневший город, Джошуа, усевшись на высокий стул в баре гостиницы "Ветшиф", заказал себе местного бренди. За окном бара открывался потрясающий вид: все было окрашено в алые тона. Некоторые цвета при таком освещении вообще нельзя было различить. Вдоль поросших ивами берегов реки тянулась обычная вереница барж. На корме за большими штурвалами стояли рулевые.
Хорошо было вот так наблюдать за городом, который по сути своей был гигантским балаганом. Но некоторым из его обитателей приходилось играть невероятно скучные роли: жить серой безрадостной жизнью, заниматься одним и тем же изо дня в день.
- Мы наконец поняли, как ты это сделал, - женский голос раздался в самом его ухе.
Когда Джошуа повернулся, его глаза оказались как раз на уровне восхитительных выпуклостей передней части синего сатинового кителя.
- Капитан Сиринкс, какой приятный сюрприз! Позвольте я закажу вам выпивку? Этот бренди очень даже ничего, рекомендую вам его попробовать. А может вы предпочитаете вино?
- Неужели тебя это совсем не волнует?
- Нет. Я пожалуй еще чего-нибудь выпью.
- Не представляю себе, как ты можешь спокойно спать по ночам. Ведь ты знаешь, что антивещество убивает людей. Это не игры. Здесь совсем не до шуток.
- А может пивка?
- До свидания, капитан Калверт. - Сиринкс собралась уходить.
Джошуа схватил ее за руку.
- Если ты не собиралась со мной выпить, зачем же ты трепалась насчет того, что вы там что-то поняли? Чтобы еще раз продемонстрировать, насколько все вы, эденисты, выше нас, несчастных грязных дикарей! А может быть, ты не хочешь выслушать мои контраргументы? Во всяком случае, ты убедила себя в том, что я в чем-то виновен. Я до сих пор даже не знаю, в чем именно. Никто так и не удосужился сказать мне, что ты думаешь по поводу того, что именно я вез. Неужто эденисты забыли основы правосудия и остатки наших убогих адамистских обычаев?
Сиринкс даже приоткрыла рот. Этот человек был просто невыносим! Почему он так изворачивается, прикрываясь пустыми фразами? Можно подумать, что она не права.
- Я никогда не называла вас грязными дикарями, - прошипела она, - и вообще, никто из нас так не считает.
Джошуа уставился в одну точку. Сиринкс поняла, что все присутствующие в баре не сводят с них глаз.
- Ты в порядке? - озабоченно спросил "Энон", продолжая снимать ее нервное напряжение.
- Я в порядке. Опять этот чертов Калверт.
- Вот как, рядом с тобой Джошуа?
- Джошуа? - Она вздрогнула. Ее удивило то, что "Энон" назвал его по имени, которое выскочило у нее из головы.
- Ты вспомнила, - ласково промолвил Джошуа.

- Я...
- Сядь на стул, что ты будешь пить?
Разъяренная и взволнованная, Сиринкс села на высокий стул. По крайней мере, не будем привлекать внимание окружающих.
- Я попробую вина.
Он заказал напитки.
- А где твой флотский галун?
- Его нет. Несколько недель назад срок нашей службы на флоте истек.
- Итак теперь ты честный торговец?
- Да.
- Достала себе груз?
- Да, спасибо.
- Вот это и вправду хорошая новость. Этих развратных норфолкских торговцев не так-то просто расколоть. Я тоже загрузил "Леди Мак" по самую крышу. - Подняв свой бокал, он чокнулся с ней. - Поужинай со мной сегодня вечером, мы можем вместе отпраздновать победу.
- Думаю, что не выйдет.
- Вечер уже занят?
- Ну... - Она не могла заставить себя лгать, так как в этом случае оказалась бы ничем не лучше его. - Я уже собиралась идти спать, когда увидела тебя здесь. День был длинный, шли тяжелые переговоры. Спасибо за приглашение. Но как-нибудь в другой раз.
- Вот это настоящий позор, - сказал он, - похоже ты приговорила меня к непоправимо скучному вечеру. Здесь со мной лишь пилот, но он слишком стар для моих способов борьбы со скукой. Сейчас я как раз жду его. Похоже, мы потеряли нашего платного пассажира. Не скажу, что меня это очень огорчило - он не был слишком общительным. Говорят, в городе есть хороший ресторан под названием "Метрополь". Мы собирались его проверить. Это наша единственная ночь в Бостоне, так как нас пригласили в одно поместье, и мы уезжаем туда на все время сбора летнего урожая. Итак, тяжелые переговоры, да? Сколько ящиков ты получила?
- Вы были приманкой, - сказала Сиринкс, с трудом получив возможность вставить слово.
- Извини, чем мы были?
- В системе Пуэрто де Санта Мария вы занимались контрабандой катушек антивещества.
- Я этого не делал.
- Мы шли за вами с самой Идрии. Наши сенсоры отслеживали каждый километр вашего пути. Но одно мне не понятно. Это был прямой рейс. Катушки были у вас на борту, когда вы стартовали, но их уже не было, когда вы прибыли на место. За то время, что мы вас преследовали, вы ни с кем не встречались, так как мы никого рядом с вами не обнаружили. К тому же вы и не знали, что мы вас преследуем, не так ли?
Не сводя с нее глаз, Джошуа сделал глоток бренди.
- Нет, вы же были в модуле полной невидимости, помнишь?
- Значит это был твой друг.
- Какой друг?
- Всякий раз перед тем, как совершить пространственный прыжок, ты слишком долго маневрировал. Я никогда раньше не видела, чтобы маневрировали так неуклюже.
- Никто не может похвастаться совершенством.
- Конечно. Но никто не может похвастаться и таким несовершенством. - Она сделала глоток вина. Да, он чертовски осторожен, этот Джошуа Калверт. Теперь она понимала, как ее тогда одурачили. - Я думаю, что все происходило следующим образом. Твой друг ждал тебя на расстоянии светового месяца от системы Новой Калифорнии. Он находился в модуле полной невидимости. Ты знал точные координаты его местонахождения. Стартовав с Идрии, ты совершил пространственный прыжок и оказался в нескольких тысячах километрах от него. Это было достаточно сложно, но ты сумел это сделать. Специальное оборудование "Леди Макбет" и твое мастерство астронавигатора помогли достичь такой точности. Да и кто мог бы такое заподозрить? Ведь никто не совершает точно нацеленных пространственных прыжков, выходя из системы. Другое дело, когда входишь в систему - здесь нужна точность прыжка, чтобы попасть в нужную тебе зону безопасности.
- Продолжай, этот вздор меня крайне заинтриговал.
Она сделала еще глоток.
- Сделав прыжок из системы, ты сразу же выгрузил из своего трюма нелегальные катушки и вновь совершил пространственный прыжок. Мы не сумели засечь такого рода сброс инертной массы, во всяком случае, используя пассивные сенсоры с того расстояния, на котором мы находились, осуществляя слежку. Как только "Энон" и "Нефель" пустились в погоню, твой друг подошел к катушкам и забрал их себе на борт. Пока ты тащился к Пуэрто де Санта Мэрия, совершая свои неуклюжие маневры и отвлекая наше внимание, твой друг уже намного нас опережал. К тому времени, как мы прибыли, катушки были доставлены на место.
- Блестяще. - Джошуа опрокинул бокал бренди, влив в себя остатки напитка, и подозвал барменшу. - Это могло бы сработать, правда?
- Это сработало.
- Увы, нет. Знаешь, в основе твоей гипотезы лежит одно трагически неверное предположение.
Сиринкс подняла второй бокал с вином.
- Какое же?

Предыдущая страница 32 Следующая страница


33 Питер Гамильтон

- То, что я первоклассный астронавигатор.
- Думаю, что так оно и есть.
- Ну да, во время обычных коммерческих рейсов я частенько пользовался этим моим якобы мастерством, чтобы хоть чем-то скрасить серые будни долгого полета, верно?
- Да.
- Значит я воспользовался бы этим мастерством, чтобы попасть сюда, на Норфолк, верно? То есть, когда я везу груз для торговли, я не намерен терять время, деньги и топливо, правильно?
- Да.
- Отлично, тогда прежде всего спроси капитана славного корабля "Петравка", где и когда я появился в системе Норфолка. Затем проверь время моего убытия с Лалонда и прикинь, сколько времени я добирался сюда. И после этого скажи мне, считаешь ли ты меня хорошим астронавигатором. - Он растянул губы в издевательской улыбке.
Благодаря "Энону" она мгновенно получила эти данные.
- Так сколько тебе потребовалось времени? - спросила она.
- Шесть с половиной дней.
- Это слишком долго, - сказал "Энон".
Сиринкс ничего не сказала. Она просто не могла заставить себя поверить в то, что он невиновен. Все его поведение говорило об обратном.
- А вот и Эшли. - Джошуа встал и махнул рукой своему пилоту. - Но не думай, что ты обязана оплатить выпивку в качестве отступного за то, что предприняла грубый и ошибочный ход. Оплату я беру на себя. Я настаиваю на этом. - Он поднял бокал. - За взаимопонимание и будущую дружбу.

Глава 17

Теперь птицы летели впереди. Оставив "Куган" в шести километрах позади себя, они, поднявшись на высоту пятисот метров, парили над водой, лишь изредка делая ленивые взмахи крыльями. Над джунглями, простиравшимися с обеих сторон разлившейся реки, все еще стоял влажный туман, оставшийся после только что прошедшего ливня. Какие-то резко выделявшиеся своей белизной пучки, подобно живым побегам, цеплялись за яркую зелень деревьев. "До сих пор не ясно, почему эти джунгли так необъятны", - подумала Лори. То, что она увидела с помощью орлов, должно было показать всем, как мало изменился облик бассейна Джулиффа за двадцать пять лет присутствия в нем переселенцев. Робко приютившиеся на берегах реки деревеньки являли собой жалкий пример человеческой активности. Люди здесь больше напоминали микроскопических паразитов, появившихся на огромном теле джунглей, нежели отважных переселенцев, вознамерившихся покорить этот мир.
Абрахам увидел впереди неровную полосу дыма. Судя по ее цвету и очертаниям, в деревне готовили пищу. За последние несколько дней Лори приобрела достаточный навык, чтобы безошибочно это определить. После обмена информацией с блоком биотех-процессора, изображение Замджана заслонило образ, передаваемый орлами. Перед ее взором предстала во всей своей красе огромная четырехсоткилометровая река, широкий приток, в который впадал Кволлхейм. Появились инерционные координаты наведения. Деревня, основанная три года назад, называлась Оконто. Здесь имелся агент, мужчина по имени Квентин Монтроуз.
- Лори, - позвал ее Дарси. - Я думаю, там есть кто-то еще, тебе лучше самой сходить туда и посмотреть. - Биотех-процессор прекратил визуализацию. - Я на верном пути.
Она открыла глаза и посмотрела наружу через ближайшую от нее щель, имевшуюся в одной из хлипких стен ее каюты. Она увидела лишь седые гребни волн, гонимые шквалом. Просачиваясь сквозь крышу, струйки теплой воды бежали по потолку. Пренебрегая законами тяготения, капли, казалось бы, еще не достаточно тяжелые для того, чтобы сорваться вниз, шлепались прямо на койки, где они с Дарси расстелили свои спальные мешки. Хотя теперь во вместительном трюме было достаточно места для третьего топчана, тем не менее ей приходилось тесниться в закутке между каютой Бачаннанов и камбузом.
Гейл сидела за столом на одном из тех табуретов, которые только и могли выдержать ее вес. Перед ней на грязной столешнице были разбросаны пакеты с замороженными продуктами.
- Что приготовить на ужин? - спросила она, когда Лори поспешно проходила мимо.
- Все равно.
- Вот пример типичной беспечности. Как можно требовать от меня приготовления нормальной пищи, когда вы отказываетесь хоть в чем-то мне помочь. Когда я говорю, что будет только вареный рис, то поначалу вас всех это вполне устраивает, а потом каждый стонет и жалуется, лишая меня всякого покоя.
Лори криво улыбнулась ей в ответ и выбежала из камбуза. Толстая женщина вызывала отвращение, но не своей полнотой, а своими манерами. Гейл Бачаннан представляла собой полную противоположность эденистам, в которой воплощались все те черты человеческой натуры, от которых ее соотечественники всеми силами старалась отгородиться.
Дождь барабанил по маленькой рулевой рубке, на крыше которой была установлена солнечная батарея. Дарси и Лен Бачаннан находились внутри нее, укрываясь от капель дождя, которые проникали в рубку через открытые боковины. Хотя Лори бегом преодолела четыре метра, отделявшие ее от двери в рубку, тем не менее ее серая куртка свободного кроя все же успела промокнуть насквозь.
- Через минуту дождь кончится, - заверил Дарси. Впереди уже не было серых дождевых туч, там, над рекой и джунглями, виднелся яркий просвет чистого неба.
- Где корабль? - спросила Лори, вглядываясь в пелену дождя.
- Там, - подняв руку со штурвала, Лен протянул ее вперед.
Это был один из больших колесных кораблей, используемых колонистами для плаваний вверх по реке. Он шел им навстречу, уверенно вспарывая носом волны. Это судно не испытывало такой килевой качки, как "Куган". Обладая большой массой, ему удавалось избегать значительного крена, когда волны обрушивались на его борт или корму. Дым из его двойных труб расстилался почти горизонтальной полосой.
- Такая скорость слишком опасна, - заметил Лен. - Особенно в этих водах. Вокруг масса листошпагатов. Подхватит колесо их связку, и все подшипники выйдут из строя. А скоро наступит сезон снежных лилий, которые, прилипнув друг к другу, не менее опасны, чем листошпагаты.
Лори понимающе кивнула головой. Лен уже показывал ей тонкие, похожие на траву листья, которыми изобиловало прибрежное мелководье. Коконы размером с кулак всплывали на поверхность. Снежные лилии цвели дважды в течение лалондского года. Выглядели они прекрасно, но были настоящим бедствием для кораблей.
На самом деле, с того момента, как они отправились в путь, Лен Бачаннан уже успел рассказать весьма много интересного. Он все еще скрепя сердце доверял Лори и Дарси управление своим драгоценным судном, но признавал, хотя и не очень охотно, что они управляются с ним почти так же хорошо, как и он сам. Похоже, Лен получал удовольствие от того, что можно было поболтать с кем-то еще помимо собственной жены. С момента отплытия из Даррингема он и Гейл не обменялись и десятком слов. В основном Лен сообщал сведения о реке и обсуждал проблемы развития Лалонда. Его совершенно не интересовала Конфедерация. Некоторые сведения оказались весьма полезными для Лори, особенно когда она стояла у штурвала. Похоже, Лен был удивлен тем, как она все это запоминала. Но когда Лори сказала ему о своем возрасте, он сразу же помрачнел. Лен счел это неудачной шуткой, поскольку выглядела она чуть ли не вдвое моложе его.
Все трое наблюдали за тем, как колесный корабль проходит мимо их судна. Лен слегка повернул штурвал, уступая дорогу встречному. Используя импланты сетчатки глаз в режиме максимального разрешения, Дарси приступил к детальному изучению палубы. Он обнаружил человек тридцать пять, слонявшихся по полубаку. Эти люди были похожи на фермеров: мужчины носили густые бороды, лица женщин дышали здоровьем; все были одеты в домотканую одежду. Они практически не обращали внимания на "Куган", поскольку их взоры были устремлены на речные просторы, лежавшие впереди по курсу их корабля.
Лен покачал головой, что сейчас означало удивление.
- Что-то здесь не так. "Бродмур" должен идти в сопровождении хотя бы еще трех кораблей. Колесные суда всегда передвигаются в составе конвоя. К тому же капитан не связался с нами по радио. - Он похлопал рукой по радиоблоку ближней связи, стоявшему рядом с детектором раннего обнаружения массы. - Здесь корабли всегда выходят на связь: не такое уж большое движение судов, чтобы оставлять друг друга без внимания.
- А те, что на палубе, не колонисты, - заметил Дарси.
"Куган" тяжело поднялся на первую из больших волн, которые своенравный "Бродмур" оставил у себя за кормой.
- Они не с нижнего течения реки, - сказал Лен.
- Беженцы? - предположила Лори.
- Возможно, - согласился Дарси. - Но если все так скверно, то почему их так мало? - Его мысли снова вернулись к колесному судну. Оно было уже третьим из тех, с которыми они встретились за последние двадцать часов. Первые два прошли мимо них в темноте. Поведение людей, стоявших на палубах этих кораблей, начинало ему не нравиться. Они не разговаривали, не собирались группами, как это обычно делают все люди, находясь в компании. Они просто стояли. Похоже, им даже дождь был нипочем.
- Ты думаешь о том же, о чем думаю я? - задала вопрос Лори. Она создала образ людей-рептилий, переданный Латоном, и наложила его на образ палубы "Бродмура" - струйки дождя стекали с их зеленой кожи, которая оставалась сухой.
- Да, - ответил он. - Это возможно. Даже вполне вероятно. Несомненно, имеет место какое-то зомбирование. Поэтому люди на борту корабля вели себя так неестественно.
- Если корабли везут зомбированных вниз по реке, тогда отряд на "Свитленде" был попросту одурачен.
- Я всегда воспринимала этот отряд как некий символ, причем довольно жалкий. Если это вторжение ксеноков, тогда они, вероятно, захотят подчинить себе всю планету. Притоки Джулиффа являются единственными транспортными артериями планеты. Поэтому они, естественно, воспользуются речными судами.
- Не могу поверить, что тот, кто владеет технологией межзвездных перелетов, дойдет до того, что для передвижений по планете воспользуется деревянными судами.
- Люди, поселившиеся здесь, так и делают, - Дарси скорчил гримасу, выражая свою иронию.
- Да, колонисты, которые не могут придумать ничего лучшего, кроме применения грубой военной силы.
- Согласна. Но мы еще слишком многого не понимаем в сложившейся ситуации. Ну, во-первых, зачем вообще вторгаться на Лалонд?
- Верно. Но вернемся к самому главному, если мы уже проникли в сферу вторжения, - нужно ли нам двигаться дальше?
- Не знаю. Нам нужна информация.
- В ближайшей деревне у нас есть агент. Я предлагаю там остановиться и выяснить, что ему известно.
- Прекрасная идея. И надо будет сообщить Соланки о том, что происходит на реке.
Предоставив Дарси загружать бункер топки, Лори вернулась в предоставленную им на двоих каютку. Она вытащила из-под койки свой заплечный мешок и достала спрятанный в ворохе одежды темно-серый коммуникационный блок размером с ладонь. Затем привела его в рабочее состояние. Через пару секунд спутник флота Конфедерации установил защиту канала связи. Усталое лицо Келвина Соланки появилось на передней части плоского устройства прямоугольной формы.
- У нас может возникнуть проблема, - сказала Лори.
- Одной больше, одной меньше - какая разница?
- Но это действительно важно. Мы считаем, что присутствие, о котором нас предупреждал Латон, распространяется вниз по реке на кораблях. В общем, ополчению его не удержать.
- Вот черт. Вчера вечером Кандейс Элфорд решила, что округ Кристо также перешел из рук в руки. Это как раз между нижним течением Замджана и местом впадения Кволлхейма. После просмотра образов, переданных спутником, мне придется с ней согласиться. Она усиливает отряд ополчения аппаратами типа БК 133. Теперь у них есть новая посадочная площадка в Озарке, что в округе Мейхью, всего в пятидесяти километрах от Кристо. Как раз сейчас БК 133 принимают на борт людей и вооружение. Завтра, рано утром, туда должен подойти "Свитленд". Они будут немного впереди вас.
- Сейчас мы приближаемся к деревне Сконто.
- Тогда они примерно в тридцати километрах от вас. Что собираетесь делать дальше?
- Мы еще не решили. В любом случае нам придется сойти на берег.
- Ладно, но будьте осторожны - все оборачивается даже хуже, чем я мог предположить.
- Мы не намерены подвергать себя излишнему риску.
- Хорошо. Диск с информацией передан твоему посольству на Авоне, мой - первому адмиралу, а диск Ральфа Хилтча - его посольству. Кроме того, Рексрю передал аналогичный диск в распоряжение Компании Освоения Лалонда.
- Спасибо. Будем надеяться, что ответ флота Конфедерации не заставит себя долго ждать.
- Да, думаю тебе надо знать, что Хилтч и я отправили в верховья реки объединенную разведывательную группу. Если хотите, то можете дождаться их прибытия в Оконто. Было бы более чем желательно, если бы вы присоединились к группе. Им будет чем заняться. Я думаю, они подойдут к вам самое большее через пару дней. Кстати, у моих морских пехотинцев с собой целый арсенал огневых средств.
- Мы будем иметь это в виду как один из возможных вариантов. Хотя мы с Дарси не считаем, что в этом случае огневая мощь будет решающим фактором. Судя по информации Латона и тому, что мы увидели на колесных судах, похоже, что крупномасштабное зомбирование является важной частью плана вторжения.
- Милостивый Христос!
Его восклицание вызвало улыбку Лори. Почему адамисты всегда взывают к своим божествам? Этого она никак не могла понять. Если всемогущий Бог, то почему вся жизнь пронизана болью?
- Вы, возможно, сочтете, что благоразумнее было бы проверить ситуацию на реке, не заходя в районы, которые в течение последних десяти дней подверглись воздействию.
- Уж не хочешь ли ты сказать, что они подошли к Даррингему?
- Боюсь, что это более чем вероятно. Мы уже почти в Кристо, хотя и двигаемся против течения, да еще на посудине, возможности которой оставляют желать лучшего.
- Понимаю, что ты имеешь в виду: если бы они сразу же покинули Абердейл, то были бы здесь еще неделю назад.
- Теоретически, да.
- Хорошо. Спасибо за предупреждение. Я кое-кого задействую и начну проверку судов, которые пришли не со стороны Замджана. Черт побери, ведь это как раз то, что нужно сделать для города в первую очередь!
- Как дела в Даррингеме?
- Не особенно хорошо. Все теперь запасаются впрок продовольствием, так что цены скоро будут совсем запредельными. Кандейс Элфорд назначает представителями в западных, восточных и центральных районах совсем еще молодых людей. Среди жителей наблюдаются серьезные волнения, вызванные тем, что происходит в верховьях реки. Она опасается того, что ситуация может быстро выйти из-под контроля. В среду приезжие колонисты решили устроить мирную сходку рядом со складом губернатора. Они потребовали возмещения украденного имущества и дополнительных наделов земли в качестве компенсации за понесенный ущерб. Я наблюдал за этой сценой из окна. Рексрю отказался говорить с ними. Думаю, он испугался того, что они устроят над ним самосуд. Во всяком случае, у меня сложилось именно такое впечатление. Дело приобрело неприятный оборот, поскольку начались столкновения с шерифами. Обе стороны понесли довольно большие потери. Какой-то идиот выпустил сейса. Были оборваны силовые кабели складского генератора слияния. Так что на прилегающей к складу территории вот уже два дня нет электричества. Это касается и главной больницы. Угадай, что случилось с запасным источником питания?
- Он вышел из строя?
- Ну да. Кто-то все время выкручивал кристаллы электронной матрицы, наверное, чтобы поставить их себе на мопед. В общем, осталось лишь около двадцати процентов мощности.
- Похоже, мы оба оказались примерно в одинаковом положении.
Келвин Соланки оценивающе посмотрел на Лори.
- Думаю, что да.

***

Деревня Сконто была типичным для Лалонда поселением: участок, расчищенный прямо в джунглях, по форме напоминал квадрат, центром которого служила доска с клеймом Компании Освоения Лалонда. Хижины и ухоженные огороды сгрудились в центре деревни, а более обширные угодья находились ближе к краям участка. В результате длительного воздействия солнца, жары и дождя, использованные при строительстве жилищ некогда черные доски майопового дерева теперь приобрели светло-серый цвет, стали тверже и кое-где потрескались, напоминая бревна, выброшенные на берег тропической реки. Свиньи визжали в загонах, а коровы за частоколом мирно жевали силос. Больше трех десятков привязанных к столбикам коз лакомились ползучими растениями, подбиравшимися к сельскохозяйственным угодьям. В течение вот уже трех лет, с момента основания деревни, все в ней складывалось вполне удачно. Общественные строения, такие как ратуша и церковь, поддерживались в хорошем состоянии; совет деревни организовал строительство небольшой приземистой землянки, в которой можно было коптить рыбу. Чтобы избежать грязи, основные тропинки были посыпаны стружкой. Было даже отведено место для игры в футбол. Три пирса выступали над довольно пологим берегом ленивого в этом месте течения Замджана. Два из них были предназначены для швартовки небольшого количества рыболовецких судов, принадлежащих деревне.
Когда "Куган" причалил к основному, центральному пирсу, Дарси и Лори с облегчением увидели, что значительная часть людей работает на полях. Жители Оконто еще не сдались. Когда с берега заметили, что швартуется торговый корабль, раздались крики и к пирсу побежали вооруженные мужчины.
Гостям пришлось с четверть часа убеждать взбудораженных хозяев в том, что они ничем им не угрожают. В первые минуты этих переговоров Дарси не сомневался в том, что их все равно убьют. Оказалось, что Лен и Гейл Бачаннан были хорошо известны местным жителям (хотя и не вызывали слишком откровенных симпатий). Это обстоятельство сыграло свою положительную роль. Кроме того, "Куган" шел вверх по реке, направляясь в сторону мятежных округов, а не перевозил людей оттуда в низовья реки. И наконец, поскольку Лори и Дарси носили одежду из синтетической ткани и имели дорогую электронную аппаратуру, их приняли за каких-то правительственных чиновников. Правда, никто так и не выяснил, каковы же их полномочия.
- Вы должны понять, что, начиная с прошлого вторника, все люди здесь держат палец на курке, - заявил уполномоченный руководитель деревни Оконто Джеффри Таннард. Это был худой пятидесятилетний мужчина с кудрявыми, белыми как снег волосами. Он носил залатанный во многих местах комбинезон. Таннард был удовлетворен тем, что "Куган" не привез с собой революций и разрушений. Поэтому он закинул свою лазерную винтовку на мускулистое плечо и с готовностью продолжил разговор.
- Что же произошло в прошлый вторник? - спросил Дарси.
- Все дело в иветах, - Джеффри Таннард сплюнул в воду. - Мы слышали, что выше по реке, в сторону Уиллоу Уэст, происходит что-то неладное, ну и заперли наших в загоне для скота. Они хорошо работали, начиная еще с тех пор, как мы сюда пришли. Но зачем было рисковать, верно?
- Верно, - дипломатично согласился Дарси.
- Но в понедельник нас кое-кто навестил. Они сказали, что сами из деревни Уолдерси. Это выше по реке, в округе Кристо. Сказали, что все иветы бунтуют в округах Кволлхейма и Уиллоу Уэст, убивая мужчин и насилуя женщин. Сказали, что к ним присоединилось много колонистов, из тех, кто помоложе. Но я-то думаю, что это просто банда изуверов, творящих самосуд, вот и все. Вы, наверное, тоже видели таких, самомнение у них выше всякой меры. Я еще подумал, что они, наверное, курят кейнос. Если как следует высушить его листья, то можно получить кайф. Но беда-то в том, что они уговаривали нас убить наших иветов. Но нам это не по нутру. Человек не может убить другого просто так, даже если кто-то его об этом очень попросит. В общем, отправили мы их вниз по течению. Потом мне в голову вдруг пришла мысль: а что, если они ночью опять вернутся. И что вы думаете?
- Они выпустили иветов, - ответила Лори. Джеффри Таннард посмотрел на нее с уважением.
- Точно. Прокрались сюда прямо у нас под носом. Собаки их даже не почуяли. Перерезали горло старине Джейми Остину, который сторожил загон. Утром за ними сразу же погнался наш начальник Нейл Барлоу. Он взял с собой человек пятьдесят - все тоже с оружием. И с тех пор о них ни слуху ни духу. Не похоже на Нейла, ведь уже прошло шесть дней. Он бы прислал весточку. И ведь у всех семьи. У нас тут их жены и детишки уже с ума посходили. - Он перевел взгляд с Дарси на Лори. - Может, вы нам что скажете? - Чувствовалось, что ему было тяжело об этом говорить. Джеффри Таннард слишком сильно переживал.
- Извините, но я ничего не знаю, - ответил Дарси. - Пока не знаю, но мы здесь как раз для того, чтобы узнать. Но ни в коем случае не отправляйтесь на поиски. Чем больше людей здесь останется, тем вам же будет спокойнее.
Поджав губы, Джеффри Таннард бросил недобрый взгляд на джунгли.
- Так и знал, что вы скажете что-нибудь вроде этого. Некоторые уже отправились их искать. Кое-кто из женщин. Мы не смогли их остановить.
Дарси положил руку на плечо Джеффри Таннарда и крепко сжал его.
- Если кто-нибудь еще захочет начать поиски, остановите их. Хоть бревна привязывайте к ногам, но остановите.
- Сделаю все, что в моих силах. - Он удрученно опустил голову. - Я бы уехал, если бы мог, и увез бы свою семью на корабле в низовья реки. Но все здесь построено моими руками, без всякого вмешательства поганого Центра. Хорошая здесь была жизнь. Была. А может быть, еще и будет? Чертовы иветы! Они тут вовсе ни при чем, это все шпана в комбинезонах.
- Мы сделаем все, что сможем, - сказала Лори.
- Не сомневаюсь. Вы сами будете делать то, от чего отговаривали меня, - пойдете в джунгли. Вдвоем. Это же просто безумие!
Лори подумала, что Джеффри Таннард чуть было не произнес слово "самоубийство".
- А вы не подскажете, где живет Квентин Монтроуз? - поинтересовалась она.
Джеффри Таннард показал на одну из хижин, которая ничем не отличалась от любой другой: панели солнечных батарей на крыше, выступающий над верандой навес.
- Не сердитесь, но он тоже ушел с отрядом Нейла.
Когда "Куган" отходил от берега, Лори стояла у рулевой рубки, а Дарси ушел в корму подбрасывать в топку поленья, которым, похоже, не было конца. Выведя корабль на середину реки, Лен Бачаннан стал насвистывать что-то не очень мелодичное. Деревня Сконто постепенно уменьшалась за кормой, пока не превратилась в заливчик, который чуть глубже, чем другие, вдавался в изумрудный берег. Дымок, поднимавшийся из ее очагов, вяло стелился над ленивой рекой.
- Мы могли бы отправить на их поиски одного из орлов, - предложила Лори.
- На самом деле ты хотела сказать совсем другое.
- Да. Извини, я просто пыталась успокоить собственную совесть. Пятьдесят вооруженных людей, и никаких следов. Не знаю, как ты, а я чуть было не лишилась самообладания.
- Мы могли бы возвратиться или дождаться морских пехотинцев Соланки.
- Да, могли бы.
- Ты права. Мы пойдем дальше.
- Нам надо было попросить Джеффри Таннарда уехать, - сказал Дарси. - Мне следовало убедить его взять семью и бежать в Даррингем. По крайней мере, это было бы честно. А мы только вселили в него несбыточные надежды.
- Все нормально. Думаю, что он уже и сам понял, что к чему.

***

Карл Лэмбурн так и не понял, что именно заставило его проснуться. Он заступал на вахту в два часа, а сейчас не было еще и полудня. Шторы закрывали проход в его каютку, внутри которой царил таинственный полумрак. Снаружи раздавался глухой стук сапог, не умолкал гул голосов, верещали дети.
Все как обычно. Так почему же он проснулся с ощущением какой-то неясной тревоги?
Девушка-колонистка - как же ее звали? - та, которая крутилась вокруг него. Она была всего на несколько месяцев моложе его. Темные волосы скручивались в локоны, которые обрамляли ее утонченное лицо. Вопреки его тревожным предчувствиям в отношении "Свитленда", на борту которого находились все эти шерифы и их помощники, плавание проходило весьма удачно. Девушки по достоинству оценили преимущества, которые им предоставляла его отдельная и достаточно просторная каюта. Корабль был так перегружен пассажирами, что их спальные мешки не оставили и метра свободного пространства на палубе.
Веки девушки затрепетали, потом медленно открылись ее глаза. Это - Энн, нет Элисон; именно так, Элисон! Да, это та, которая ухмылялась ему.
- Привет, - сказала она.
Он посмотрел на ее тело. Простыня сбилась вокруг ее талии, оставив совершенно неприкрытыми грудь, тощий живот и резко очерченные бедра.
- Привет и тебе. - Он отвел от ее лица несколько сбившихся локонов.
Снаружи раздались крики и резкий смех. Элисон тихонько хихикнула.
- Боже, они всего-то в метре отсюда.
- Ты бы лучше подумала об этом раньше, когда сама устраивала здесь такой шум.
Она высунула язык.
- Не устраивала я никакого шума.
- Устраивала.
- Не устраивала.
Он обнял ее, притянув поближе.
- Устраивала, и я могу это доказать.
- Да неужели?
- Да. - Он нежно поцеловал ее. Она ответила на поцелуй. Его рука потянулась вниз, чтобы отбросить простыню, прикрывавшую ее. Элисон перевернулась, когда он ее попросил, и вся затрепетала от сладостного предвкушения, когда его рука скользнула вниз, чтобы приподнять ее ягодицы. Она приоткрыла рот в ожидании.
- Что это было, черт побери?
- Карл? - Повернув голову назад, Элисон увидела, как он стоит на коленях позади нее и, нахмурив брови, смотрит на потолок. - Карл!
- Тсс. Ты слышишь?
Она не могла в это поверить. Снаружи люди по-прежнему слонялись взад и вперед по палубе. Не раздавалось никаких посторонних звуков! Она еще никогда так не заводилась, но теперь возненавидела Карла с той же страстью, с какой обожала его еще секунду назад.
Карл покрутил головой, вновь пытаясь определить, где находится источник шума. Собственно, это был не совсем шум, а скорее вибрация или монотонный рокот. Он знал все шумы и вибрации, производимые "Свитлендом", но этот звук был явно не из корабельного репертуара.
И вот он снова услышал шум и на этот раз даже определил, на что он похож. Шпангоут корпуса, который вибрировал где-то в районе кормы. Скрип дерева в результате давления. Почти такой же скрип можно услышать, когда корпус судна касается полузатопленного бревна. Но его мать никогда не направила бы судно и близко к тому месту, где могут быть топляки, ведь это было бы сущим безумием.
Оскорбленная и разгневанная Элисон не сводила с него глаз. Волшебство закончилось. Карл почувствовал, что больше уже не хочет ее.
Снова послышался этот шум. Монотонный звук, который прекратился секунды через три. Его заглушила вода, разбивавшаяся о скулы корабля, однако на этот раз звук был настолько громким, что его услышала даже Элисон.
В изумлении она то закрывала, то открывала глаза.
- Что...
Карл спрыгнул с кровати. Схватив шорты, он не сразу сумел просунуть в них ноги. Застегивая кнопку, он рванул дверь и со всех ног бросился на верхнюю палубу.
Яркий свет утреннего солнца хлынул в каюту. За спиной Карла раздался визг Элисон, которая пыталась прикрыть руками свою наготу. Схватив тонкую простыню и обмотав ее вокруг тела, она заметалась по каюте в поисках своей одежды.
Оказавшись на залитой ярким солнцем палубе после столь соблазнительного полумрака своей каюты, Карл поначалу мало что смог увидеть, так как перед его глазами поплыли сверкающие пурпурные пятна. Невольно слезы потекли по щекам, и ему пришлось их вытирать, испытывая при этом досаду. Парочка колонистов и трое помощников шерифов, все явно старше него по возрасту, уставились на парня. Перегнувшись через фальшборт, Карл принялся внимательно рассматривать воду, проносившуюся вдоль борта. Хотя вода была мутной из-за какого-то осадка, а мерцающие блики солнечного света плясали на ее поверхности, он все же мог рассмотреть все, что находилось на глубине добрых трех, а то и четырех метров. Но он не обнаружил там ни твердых предметов, ни наносов ила, ни затопленных стволов деревьев.
Стоявшая на мостике Розмари Лэмбурн не смогла бы утверждать точно, что слышала этот скрип. Однако, как и ее старший сын, она пребывала в полной гармонии со "Свитлендом". Что-то обострило все ее чувства. Внезапно в желудке появилась какая-то пустота. Инстинктивно она проверила показания детектора раннего обнаружения массы. На этом участке глубина реки достигала двенадцати метров. Поэтому даже сейчас, когда судно было перегружено сверх всякой меры, под его плоским днищем оставалось еще добрых десять метров воды. Она ровным счетом ничего не обнаружила ни прямо по курсу, ни под корпусом, ни вдоль бортов.
Затем снова раздался этот звук. От удара содрогнулась кормовая часть корпуса. Розмари немедленно снизила обороты вращения колес.
- Мама!
Подбежав к правому крылу мостика, она, нагнувшись вниз, увидела Карла, который, запрокинув голову, смотрел на нее.
- Что это было?
Опуская некоторые детали, он рассказал ей о том, как впервые услышал этот скрип.
- He знаю, что это, - прокричала она, нагнувшись вниз. - Детектор массы показывает, что все чисто. Ты увидел что-нибудь в воде?
- Нет.
Теперь, когда колеса "Свитленда" замерли, встречное течение реки сразу же замедлило ход судна. После того, как умолк шум мерно вращавшихся колес, гомон колонистов, казалось, стал еще более громким.
И снова раздался этот звук - протяжный, жалобный стон треснувшего дерева. Затем все услышали хруст.
- Это в корме! - завопила Розмари. - Возвращайся туда и посмотри, что случилось. Держи со мной связь. - Из углубления, расположенного ниже коммуникационной консоли, она вытащила телефонную трубку и бросила ее Карлу. Поймав ее легким движением кисти, он опрометью бросился по узким палубным проходам в сторону кормы, стремительно скользя между тюками колонистов.
- "Свитленд", пожалуйста, отзовитесь, - раздался голос из коммуникационной консоли. - Розмари, ты слышишь меня? Это Дейл. Что случилось, почему вы остановились?
Она подняла микрофон.
- Это я, Дейл, - ответила она капитану "Нассьера". Посмотрев вперед, увидела, как в полукилометре от нее "Нассьер" продолжает двигаться вверх по реке. "Хайсель" шел сзади по правому борту и быстро догонял ее судно. - Похоже на то, что мы во что-то врезались.
- Насколько это серьезно?
- Еще не знаю. Свяжусь с тобой позже.
- Розмари, это Кэллан. Я думаю, нам лучше всего находиться рядом. Я подойду к тебе и буду ждать, пока ты не выяснишь, нужна ли тебе помощь.
- Спасибо, Кэллан. - Она подошла к ограждению мостика и помахала рукой капитану "Хайселя". Маленькая фигурка на его мостике помахала в ответ.
Корпус "Свитленда" издал такой пронзительный визг, что сразу же умолкли все колонисты. Розмари почувствовала, как встряхнуло все судно, и оно сбилось с курса. Такое с ней происходило впервые. Фактически они тонули. И, скорее всего, затопленное бревно было тут ни при чем. Не могло здесь быть никаких затопленных бревен!
Когда "Свитленд" тряхнуло, Карл находился на полуюте. Он ощутил, как весь корабль приподнялся на пару сантиметров.
Весь полуют был забит колонистами и ополченцами. Пассажиры, сбившиеся в несколько групп, лежали прямо на палубе. Одни играли в карты, другие поглощали запасы пищи. Вокруг них бегали дети. Человек восемь-девять ловили рыбу на корме. Ящики с фермерским имуществом были сложены у надстройки и на самой корме, у гакаборта. Собаки путались под ногами. Пять лошадей были привязаны к фальшборту. Две из них стали рваться привязи, когда раздался громкий хруст. Все замерли в ожидании.
- Посторонись! - кричал Карл. - Посторонись! - Он расталкивал пассажиров локтями. Хруст раздавался со стороны днища, оттуда, где в кормовой части находилось помещение топки, которое вплотную подходило к задней оконечности надстройки. - Давай, шевелись!

Предыдущая страница 33 Следующая страница


Дисфункция реальности: Увертюра 34

На него зарычал сейс.
- Убь-ю-ю.
- Уберите с дороги это дерьмо!
Юрий Уилкен оттащил Рандольфа в сторону. За Карлом наблюдали все члены команды, находившиеся на полуюте. Он пробрался к люку, ведущему к механизму подачи, который снабжал топку поленьями. Он был завален кучей контейнеров, сделанных из композита.
- Помогите все это убрать! - завопил он.
Из помещения топки вылез двадцатилетний Барри Макарпл. Его внушительные мускулы лоснились от пота и были покрыты копотью. Большую часть плавания он провел у топки и, чтобы избежать встреч с ополченцами, старался не выходить на верхнюю палубу. Оба Лэмбурна скрывали тот факт, что Барри был иветом.
Шум внезапно прекратился. Карл почувствовал на себе встревоженные взгляды, взывающие к нему о помощи. Когда Барри принялся оттаскивать контейнеры в сторону, освобождая люк, Карл поднял руки, призывая к вниманию.
- Так вот: мы наткнулись на какую-то скалу. Я хочу, чтобы все дети медленно перешли вперед. Обращаю внимание - медленно. Затем женщины. Не мужчины. Слишком большой вес в носовой части нарушит равновесие судна. Владельцы лошадей должны немедленно их успокоить.
Родители суетливо подталкивали своих детей вперед. Взрослые что-то невнятно бормотали. Трое мужчин помогали Барри расчищать доступ к люку. Карл тоже отбросил пару контейнеров. Потом он снова услышал шум, который теперь исходил не от корпуса "Свитленда", а шел откуда-то издалека.
- Что за черт... - Он выглянул наверх и увидел в сотне метров от кормы "Хайсель".
- Карл, что происходит? - раздался в переговорном устройстве голос Розмари.
Он поднес трубку к губам.
- Это "Хайсель", мама. Они тоже нарвались.
- Вот дерьмо. Что с нашим корпусом?
- Скажу через минуту.
Последний из контейнеров был отброшен прочь, открыв доступ к двухметровому квадратному люку. Карл нагнулся, чтобы открыть задвижки.
В этот момент раздался еще один звук, приглушенный водой. ШМЯК! Как будто нечто тяжелое и громадное мощно ударило по днищу. "Свитленд" немного тряхнуло, сдвинув на несколько сантиметров. Некоторые из плохо закрепленных ящиков и контейнеров рухнули вниз. В панике кричали объятые ужасом колонисты, волной хлынувшие в носовую часть судна. Одна из лошадей встала на дыбы, перебирая передними ногами воздух.
Рывком Карл открыл люк.

ШМЯК!
От грузно осевшего "Свитленда" расходились волны.
- Карл! - пронзительно верещала трубка.
Он посмотрел вниз, внутрь корпуса. Механизм подачи занимал большую часть пространства, находившегося ниже люка. Нагромождение моторов, переплетавшихся приводных ремней и клапанов - все это выглядело очень примитивно. Ленты двух подающих транспортеров уходили в сторону трюмов с поленьями, расположенных по левому и правому борту. Были видны и доски корпуса, сделанные из черного майопового дерева. Вода хлестала из трещин между ними.

ШМЯК!
Карл застыл в оцепенении, увидев, что доски прогнулись внутрь. Они были из майопового дерева, которое невозможно было прогнуть.

ШМЯК!
Доски раскалываются в щепки, как будто кто-то тычет в днище длинным кинжалом, пытаясь его вскрыть.

ШМЯК!
Вода проникает внутрь через щели, которые становятся все шире. Снизу что-то медленно стучит по участку днища шириной более метра.

ШМЯК!

ШМЯК!
"Свитленд" то вздымается вверх, то падает вниз. Оборудование и контейнеры перекатываются по палубе наполовину опустевшей кормы. Мужчины и женщины цепляются за фальшборт, другие распластались на палубе, срывая ногти в поисках опоры.
- Оно пытается пробиться внутрь! - заорал Карл в переговорное устройство.
- Что? Что? - кричала мать.
- Под нами что-то есть, и оно живое. Ради Бога, уходим отсюда, уходим к берегу. К берегу, мама. Уходи! Уходи!

ШМЯК!
Теперь пенящийся поток поднимался наверх, а доски корпуса полностью ушли под воду.
- Захлопнем его, - предложил Карл. Он ужасно боялся это нечто, которое обязательно проникнет внутрь корпуса, как только пробоина станет достаточно большой. Он и Барри Макарпл захлопнули люк и закрыли все задвижки.

ШМЯК!
Корпус "Свитленда" разрушался. Когда прочное, как железо, дерево раскалывалось на части, Карл слышал вселяющий ужас, протяжный, жалобный стон. Вода с шумом и бульканьем стремительно проникала внутрь. Сорвав с опор механизм подачи, она понесла его наверх и с силой ударила о палубный настил. Люк тряхнуло.
Наконец раздался долгожданный рокот двигателей, который перешел в знакомый до боли монотонный шум вращающихся колес. "Свитленд" медленно развернулся и двинулся под защиту непокоренных джунглей, от которых его отделяли восемьдесят метров.
Карл знал, что пассажиры сейчас вопят и рыдают. Многие из них, должно быть, уже перешли в носовую часть, так как судно шло с заметным дифферентом на нос.

ШМЯК!
Теперь настал черед палубных досок полуюта. Карл, лежавший ничком рядом с люком, заорал от ужаса, когда от удара его тело подпрыгнуло над палубой. Он тут же перевернулся и, трижды перекатившись по палубе, вышел из опасной зоны. Контейнеры подлетали, делая замысловатые пируэты. Лошади пришли в неистовство. Одна из них оборвала привязь и пыталась спуститься в воду прямо по крутому борту. Другая отчаянно лягалась. Рядом с ней лежало чье-то окровавленное тело.

ШМЯК!
Доски рядом с люком как по команде приподнялись, выгнувшись наружу так, как будто они были из эластичного материала. Стала просачиваться вода. По палубе на четвереньках полз Барри Макарпл. На его побагровевшем лице было написано отчаяние. Карл протянул ивету руку, приободряя его.

ШМЯК!
Доски, по которым полз Барри, расколовшись на куски, полетели вверх. Их зазубренные края проткнули живот и грудь ивета. Затем, подобно гигантским когтям, разодрали его торс на части. Столб воды толщиной в метр, вырвавшийся наверх через провал в палубе, увлек за собой труп.
Ошеломленный этим кошмарным зрелищем, Карл повернул к водяному столбу. Свирепо ревущие струи жестко хлестнули его по ребрам, заглушив отчаянные вопли колонистов. Столб воды поднялся над палубой на добрые тридцать метров. Его вершина напоминала распустившийся цветок. Гейзер мутной от ила воды извергал обломки майоповых досок.
"Свитленд" задрал нос, напоминая огромную гусеницу, в предсмертной судороге вставшую на дыбы. Карл, который, спасая жизнь, ухватился за одну из кабельных катушек, видел, как гейзер вырывается из рваной пробоины. Водоворот приближался к надстройке. Должно быть, трюмы уже заполнены водой. Медленно, но верно поток воды ужасающей силы разрушал все новые участки деревянного корпуса. Еще минута, и он подберется к топке. Карл тихо застонал, подумав, что произойдет, когда вода ударит в огнедышащую топку весом в пятнадцать тонн.
Когда "Свитленд" стало подбрасывать вверх, Розмари Лэмбурн с большим трудом удержалась на ногах. Только вцепившись в штурвал, она смогла устоять. Лишь явный испуг в голосе Карла заставлял ее действовать. Ничто на реке не могло испугать ее сына, поскольку он родился на "Свитленде".
Каждый удар, несущий губительные разрушения корпусу судна, проникал ей в самое сердце. Сила, которой обладало то, что наносило такие удары по корпусу, внушала ужас.
Что же останется от "Свитленда" после всего этого кошмара?
Черт бы побрал безвольного и глупого Колина Рексрю. Иветы никогда не посмели бы поднять мятеж, если бы у власти был твердый и компетентный губернатор.
Рев, подобный невероятно долгому раскату взрыва, заставил ее подскочить так, что она чуть было не потеряла точку опоры. Внезапно хлынул дождь, причем только над "Свитлендом". Вся надстройка ходила ходуном. Что же случилось там, на корме?
Она посмотрела на небольшой монитор, который показывал схему инженерных коммуникаций корабля. Мощность топки стремительно падала. Подключились кристаллы резервной электронной матрицы, которые теперь осуществляли подачу необходимого двигателям тока.
- Розмари, - раздался голос в динамике.
У нее не было времени отвечать.
Набирая скорость, "Свитленд" шел прямо на отмель, которая находилась в шестидесяти пяти метрах от него. За кормой кильватерная волна раскачивала контейнеры и ящики. Она заметила, что среди них барахтаются два человека. Еще больше людей попрыгало в воду с полубака. Там люди сбились в кучи, подобные тем, что образуют регбисты вокруг своего мяча. Розмари ничем не могла им помочь. Она могла лишь доставить их на берег.
По левому борту, периодически вращая колесами, с трудом продвигался "Нассьер". Розмари увидела, как гигантский фонтан воды, бивший из средней части его надстройки, выбрасывает вверх разнообразный хлам. Какая же сволочь все это сделала? Какой-нибудь монстр, затаившийся на дне реки? Даже фантазируя на эту тему, она знала, что все эти домыслы не дадут ответа на ее вопрос. Но когда у нее за спиной раздался грозный рев, она точно знала, какова его природа. Это знание забрало последние ее силы. Если ударит в топку...
Корма "Нассьера" ушла под воду, а нос задрался высоко вверх. Надстройка судна вздулась, и огромная струя воды, пробив ее изнутри, вырвалась наружу, разбрасывая по сторонам массивные куски обшивки. Десятки людей были сметены за борт. Их тела кружились в неистовом водовороте. Розмари слышала их крики.
Колесные суда были слишком перегружены людьми. Рексрю недопустимо увеличил число колонистов, которых они должны были перевезти. Он и слушать не стал предупреждений делегации капитанов. Напротив, помимо колонистов, он еще всучил им и отряд ополченцев.
Розмари дала себе слово устроить Рексрю веселую жизнь, если, конечно, ей вообще суждено будет вернуться в Даррингем. Ведь он не просто подвел их, он вынес им смертный приговор.
Между тем "Нассьер" стал опрокидываться назад и быстро заваливаться на правый борт. Когда днище показалось на поверхности, чудовищная струя воды затихла. В тот момент, когда судно встало вертикально, Розмари увидела огромную пробоину, зияющую в досках средней части корпуса. В это время вода, должно быть, подобралась к топке. Последовал взрыв, и огромное облако пара, поглотив всю заднюю часть судна, стало расходиться клубами над поверхностью реки. К счастью, оно скрыло от глаз финал смертельных конвульсий "Нассьера".
Нос "Свитленда" находился уже метрах в пятнадцати от деревьев и ползучих растений, которыми заросла отмель. Шум их собственного неистового гейзера становился все тише. Розмари отчаянно боролась со штурвалом, пытаясь направить судно прямо на отмель. Глубина под килем стремительно уменьшалась. Предупреждая об опасности, неистово верещал детектор раннего обнаружения массы. Пять метров глубины. Четыре. Три. Нос "Свитленда" вспорол грязь метрах в восьми от какого-то длинного, стелющегося по воде растения с тяжелыми бутонами цветов. Огромная инерция большого судна несла корпус вперед. Он скользил по толстому слою черных аллювиальных отложений. Вокруг лопались пузыри зловонного серного газа. Гейзер на борту совсем затих. Перед тем, как они ударились о берег, на борту воцарилась какая-то сонная тишина.
Прямо перед собой Розмари увидела огромное кволтуковое дерево. Одна из его толстых ветвей доставала до самого мостика. Она увернулась...

***

Удар снова швырнул Юрия Уилкена на палубу как раз в тот момент, когда он в очередной раз пытался встать на ноги. Больно ударившись носом о палубу, он почувствовал на губах теплую кровь. Проделывая борозду в прибрежной жиже, судно издавало отвратительное чавканье. Стебли длинного стелящегося растения хлестали воздух так же свирепо, как хвост разъяренного быка. Когда они вспороли воздух над самой его головой, Юрий попытался укрыться, распластавшись на твердых досках палубы.
Форштевень "Свитленда" ударился в пологий берег. Удар как следует встряхнул корпус судна, которое проехало еще добрых десять метров по темно-красной песчаной тверди. Наконец судно, передняя часть которого была сильно изуродована, остановило свой неистовый бег. Кволтуковое дерево вонзилось в переднюю часть надстройки.
Пронзительные вопли и крики сменились стонами и жалобными мольбами о помощи. Отважившись посмотреть, что творится вокруг, Юрий увидел, что джунгли опутали всю переднюю часть судна. Надстройка, сильно накренившаяся вперед, казалось, вот-вот рухнет под тоннами растений, сдавивших ее спереди и с боков.
Юрий не мог унять сотрясавшую его тело дрожь. Он хотел снова оказаться в Даррингеме, прогуливаться вместе с Рандольфом или играть в футбол со своими товарищами. Эти джунгли были для него чужими.
- Ты в порядке, сынок? - окликнул его Мэнсинг. Шериф Мэнсинг был тем самым человеком, который взял его в эту экспедицию. С ним было намного проще, чем с теми шерифами, которые не давали Юрию житья своей отеческой заботой.
- Думаю, что да. - Он осторожно потрогал свой разбитый нос, который сипел при каждом вздохе. На пальцах осталась кровь.
- Жить будешь, - заверил Мэнсинг. - А где Рандольф?
- Не знаю. - Он поднялся на ноги, дрожь в которых так и не унялась. Они стояли у переднего среза надстройки. Повсюду лежали медленно приходившие в себя люди. Они находились в оцепенении и были подавлены. Им нужна была помощь. Двух человек зажало между стволом кволтука и надстройкой. Одно тело принадлежало маленькой девочке лет восьми. Юрий сумел это определить только потому, что на ней было платьице. Он отвернулся, испытывая позывы рвоты.
- Позови его, - попросил Мэнсинг. - Нам понадобится любая помощь, которой можно немедленно воспользоваться.
- Сэр?
- Ты считаешь, что это была просто авария?
Юрий вообще не думал об этом. Напоминание о катастрофе вызвало у него дрожь. Сложив губы, он негромко свистнул.
- Вот уже двенадцать лет я плаваю по этой реке, - хмуро заметил Мэнсинг. - И никогда не видел ничего, подобного этому гейзеру. Какой дьявол может превратить воду в такое оружие? А ведь он был не один. - Тяжело ступая по планширу, к ним подошел Рандольф. Его лоснящаяся черная шкура была покрыта вонючей грязью. Утратив столь свойственное ему агрессивное высокомерие, сейс смиренно подошел прямо к Юрию и прижался к ногам своего хозяина.
- Во-д-д-а-а плох-х-а-я, - прорычал он.
- В этом он не далек от истины, - угрюмо согласился Мэнсинг.
Через пятнадцать минут на потерпевшем крушение судне отчасти удалось восстановить порядок. Шерифы организовали уход за ранеными и разбили временный лагерь.
С общего согласия они углубились в джунгли метров на пятьдесят, оставив позади и реку, и то, что находилось в ее водах.
Нескольким счастливчикам, уцелевшим во время гибели "Нассьера", удалось подплыть к полузатопленной корме "Свитленда" и воспользоваться ею как мостом, перекинутым через вязкое болото, отделявшее берег от воды. "Хайсель" сумел дойти до противоположного берега Замджана. Там обошлось без разрушительного гейзера, однако по корпусу судна был нанесен страшный удар. Была установлена радиосвязь, и обе группы решили, что лучше всего оставаться там, где они находились, чем пробовать пересечь опасную реку, чтобы соединить свои силы.
Среди того, что осталось от имущества отряда, шериф Мэнсинг обнаружил исправный коммуникационный блок. Воспользовавшись единственным геостационарным спутником Компании Освоения Лалонда, он сразу же вызвал Кандейс Элфорд. Крайне взволнованная услышанным, начальница всех шерифов согласилась изменить задание двум аппаратам БК 133 и направить их к "Свитленду". Теперь они должны были взять на борт тяжелораненых и доставить их прямо в Даррингем. Однако по поводу возможности выслать подкрепление отряду, который был вынужден покинуть суда, так ничего и не было сказано. Но шериф Мэнсинг, помимо всего прочего, был еще и реалистом, поэтому он не рассчитывал на слишком многое.
После трех переходов к судну и обратно им удалось перенести в лагерь контейнеры с имуществом. Юрий был включен в состав небольшого разведывательного отряда, который состоял из трех шерифов и девяти помощников. Он подозревал, что его включили в состав отряда только из-за Рандольфа. Так или иначе, но это была настоящая удача, так как другим помощникам было поручено перетаскивать на берег тела погибших на "Свитленде". Ему больше по душе был рискованный поход в джунгли.
Когда Юрий и другие разведчики вышли из лагеря, колонисты, используя пилы с лезвиями-делителями, уже валили деревья на краю поляны, где был разбит лагерь. Они готовили место для посадки воздушных аппаратов. В центре поляны разожгли костер.
Недолго были слышны стоны раненых, вскоре их поглотил плотный лиственный покров джунглей. Юрий долго не мог привыкнуть к окружавшему его сумраку. Лишь ничтожное количество света достигало нижнего яруса джунглей. Когда он поднес к глазам руку, то обнаружил, что кожа на ней приобрела темно-зеленый оттенок, а куртка цвета корицы, которой его снабдили для защиты от шипов, стала абсолютно черной. Эти джунгли не имели ничего общего с теми, что окружали Даррингем. Те джунгли, с хорошо проторенными тропинками и высокими деревьями, обвитыми тонкими стеблями живописных ползучих растений, были, можно сказать, домашними. Здесь же вообще не было тропинок, повсюду торчали ветви деревьев, а между ними, на высоте лодыжки или на уровне шеи, висели стебли ползучих растений. Какая-то губчатая плесень покрыла слизью все листья, которые находились на высоте ниже трех метров.
Разделившись попарно и выстроившись веером, разведчики вышли из лагеря и углубились в джунгли. Их задача заключалась в том, чтобы поближе ознакомиться с местностью в радиусе пятисот метров, поискать тех, кто уцелел во время гибели "Нассьера" и проверить, нет ли по соседству от лагеря чего-нибудь враждебного.
- Это глупо, - заявил Мэнсинг, когда они прошли метров пятьдесят. Он шел впереди, разрубая мачете с лезвием-делителем ползучие растения, небольшие ветви и кусты. - Я не смогу разглядеть тебя, если ты отойдешь на три метра.
- Может быть, впереди лес будет не такой густой, - предположил Юрий.
Мэнсинг срубил очередную ветвь.
- Ты опять рассуждаешь как ребенок, сынок. Лишь тот, кто молод, может позволить себе безнадежный оптимизм.
Они поменялись местами, и теперь впереди пошел Юрий. Даже используя лезвие-делитель, идти вперед, прорубая себе каждый метр пути, было чрезвычайно утомительно. За Юрием вприпрыжку бежал Рандольф, время от времени натыкаясь на своего хозяина.
Когда навигационный блок Мэнсинга показал, что они уже прошли около трехсот метров, сейс остановился и замер. Подняв голову, он шумно втянул влажный воздух. Этот вид не в полной мере обладал обонянием земных собак. Тем не менее, в джунглях, которые были для них родным домом, сейсы проявляли все качества превосходных охотничьих собак.
- Лю-ю-д-д-и, - рявкнул Рандольф.
- Где? - спросил Юрий.
- Здесь. - Он подошел к жестким ветвям, стоявшим стеной по сторонам тропинки. Затем повернул голову к людям. - Здесь.
- Это действительно так? - скептически поинтересовался Мэнсинг.
- Конечно, - ответил Юрий, уязвленный сомнением шерифа.
- Далеко до них, мальчик?
- Бл-л-и-з-к-о.
- Прекрасно, - сказал Мэнсинг и принялся рубить джунгли в том направлении, которое указал сейс.
Через две минуты упорного труда они услышали голоса. Эти высокие, тонкие голоса, судя по всему, принадлежали женщинам. Одна из них пела.
Мэнсинг, как заведенный, ритмично отводил тяжелый мачете то в одну, то в другую сторону. Шериф настолько увлекся рубкой буйной растительности, что, когда стена зарослей внезапно расступилась, он едва не упал в ручей. Мэнсинг уже скользил вниз по небольшому, покрытому травой склону, когда Юрий схватил его за ворот куртки. Оба были изумлены тем, что увидели впереди.
Солнечные лучи, падавшие вниз через просвет в кронах деревьев, висели над водой, подобно тонкой золотой дымке. Ручей расширялся, превращаясь в озерцо метров пятнадцати в диаметре, обрамленное скалистыми берегами. На противоположной стороне озерца свисали, подобно занавесям, ползучие растения с огромными мохнатыми бутонами оранжевого цвета. Крошечные бирюзовые и желтые птички порхали в воздухе. Точь-в-точь сцена из греческой мифологии. В озерце купались семь обнаженных девушек, возраст которых колебался от пятнадцати до двадцати пяти лет. Все они были стройными и длинноногими. Блики солнечного света вспыхивали на их коже. На черных камнях, у самой кромки воды были разбросаны их белые одежды.
- Не-е-т, - простонал Рандольф. - Плох-и-е.
- Ерунда, - отмахнулся Юрий.
Девушки заметили их, радостно закричали и, улыбаясь, стали призывно махать им руками.
При виде семи обнаженных, блестящих от влаги бюстов, колебавшихся в такт движениям, Юрий закинул на плечо лазерную винтовку. На лице появилась блаженная улыбка.
- Мать честная, - пробормотал Мэнсинг. Подпиравший его сзади Юрий бросился вниз по склону прямо в ручей. Девушки радостно приветствовали его.
- Не-е-т.
- Юрий! - безрезультатно взывал к нему Мэнсинг.
Он обернулся, и шериф увидел, что лицо парня буквально светится блаженством.
- Что? Мы ведь должны выяснить, где их деревня, не так ли? Ведь наша задача как раз и состоит в том, чтобы обследовать местность.
- Да, полагаю, что так. - Он не мог отвести глаз от плескавшихся наяд.
Поднимая тучу брызг, Юрий глубже заходил в ручей.
- Не-е-т, - тревожно пролаял Рандольф. - Плох-и-е. Лю-ю-д-и плох-и-е.
Девушки издали радостный вопль, приветствуя Юрия, бежавшего к ним через ручей.
- К черту приличия, - прохрипел он, шлепая по воде. Первой оказалась девушка лет девятнадцати, с алыми цветками, вплетенными во влажные волосы. Взяв его за руки, она широко улыбнулась и со смехом представилась:
- Меня зовут Полли.
- Замечательно! - воскликнул Юрий. Вода лишь наполовину скрывала ее бедра. Она, действительно, была совершенно голой. - Меня зовут Юрий.
Она поцеловала его. Мокрое тело прижалось к его рубашке с короткими рукавами, оставив на ней темный отпечаток. Когда она отпрянула, другая девушка накинула ему на шею гирлянду оранжевых цветов.
- А меня зовут Саманта, - представилась она.
- Ты тоже меня поцелуешь?
Она обвила его шею руками. Ее язык жадно скользнул к его губам. Другие девушки встали в круг и разбрызгивали над ними пригоршни воды. Юрий, оказавшись в центре этого теплого серебряного дождя, полностью расслабился, испытывая первобытный экстаз. Именно здесь, посреди затерянной лесной глухомани, находился лалондский рай. Медленно падавшие капли воды издавали приятный звон. Он почувствовал, как, едва касаясь его плеча, кто-то снимает с него винтовку. Нежные пальцы потянулись к пуговицам его рубашки. Чья-то рука, расстегнув ему брюки, скользнула вниз, лаская его плоть.
Саманта немного отошла назад и с обожанием посмотрела на него. Стиснув руками свою обнаженную грудь, она простонала:
- Возьми меня, Юрий, возьми меня прямо сейчас.
Юрий грубо и сильно прижал ее к себе. Намокшие брюки сползли вниз и путались где-то у колен. Он услышал чей-то встревоженный крик, который тут же оборвался. Три девушки топили Мэнсинга, ноги которого еще отчаянно бултыхались на поверхности. Девушки истерически смеялись. Напрягая мышцы, они пытались удержать его под водой.
- Эй... - окликнул Юрий. Он не мог сдвинуться с места из-за этих дурацких штанов.
- Юрий, - позвала его Саманта.
Он снова повернулся к ней и увидел, что она открывает рот, причем гораздо шире, чем это позволяли физические возможности человека. Вокруг подбородка вспухли длинные ленты мышечных тканей. Казалось, что внутри ее вен ползут толстые черви. Затем стали разрываться щеки. Сначала в углах рта, а затем и дальше, вплоть до самых ушей. Пульсирующая кровь уже хлынула из ран, но Саманта все еще продолжала разводить свои челюсти.
Какое-то мгновение он, пребывая в оцепенении, не мог отвести от нее глаз. Затем из его горла вырвался звериный рев ужаса, который эхом прокатился по озерцу и затих, наткнувшись на стволы деревьев, стоявших вокруг безмолвными стражами. В этот момент его мочевой пузырь непроизвольно опорожнился.
Уродливая голова Саманты наклонилась вперед, и ее алые от крови зубы сжали его горло. Прямо на Юрия брызнула кровь из ее ран.
- Рандольф! - отчаянно застонал Юрий. В этот момент Саманта прокусила ему горло, и кровь, хлынувшая из сонной артерии, заполнила глотку, заглушив все звуки.
Рандольф гневно взвыл, увидев, как его хозяин упал в воду вместе с Самантой, которая увлекла его на дно. Одна из девушек не сводила глаз с Рандольфа и угрожающе шипела. Из ее оскаленного рта стекала слюна. Сейс махнул хвостом и бросился в джунгли.

***

- Падает мощность. Теряем высоту. Теряем высоту! - полный отчаяния голос пилота БК 133 гремел, вырываясь из аудиовидеостоек командного центра.
Шерифы не сводили глаз со станции связи.
- Мы падаем!
Еще пару секунд было слышно, как шипит несущая волна, а затем наступила тишина.
- Господь Всемогущий, - прошептала Кандейс Элфорд. Она сидела за своим столом в конце прямоугольного помещения. Как и большинство столичных зданий гражданского назначения, штаб шерифов был построен из дерева. Здание штаба, расположенное в центре участка квадратной формы, защищенного стеной, находилось всего в двухстах метрах от губернаторского склада и представляло собой строение, выполненное без особых архитектурных излишеств, в том простом стиле, который, вплоть до двадцатого столетия, так нравился военным. Парадный плац с одной стороны упирался в командный центр - длинное одноэтажное здание, над крышей которого возвышались четыре серых шара, выполненных из композита, в них размещались устройства спутниковой связи. Внутри помещения из стен выступали многочисленные деревянные подставки, на которых были установлены внушительные консоли с рабочими процессорами последнего поколения. За ними работали шерифы, сидевшие на стульях из композита. На стене, расположенной напротив стола Кандейс Элфорд, был установлен большой проекционный экран, который показывал улицы Даррингема (увеличив изображение настолько, чтобы из нагромождения хаотически разбросанных улочек и переходов получилась понятная схема). Было слышно тихое жужжание кондиционеров, которые поддерживали в помещении комфортную температуру. Атмосферу технологической достаточности слегка нарушало присутствие желто-серых грибов, росших из-под панели, расположенной ниже деревянных подставок.
- Контакт потерян, - сообщил Митч Веркаик - шериф, который с каменным лицом сидел у станции тактической связи.
Кандейс повернулась к небольшой группе, назначенной к ней для наблюдения за отрядом ополчения.
- Как насчет шерифов, высадившихся на берег? Они видели, как падал аппарат?
Джан Рутли поддерживала спутниковую связь с теми, кто сумел уцелеть во время крушения "Свитленда". Она дала команду своему процессору.
- Ни один из коммуникаторов на "Свитленде" не отвечает. Не поступает даже идентификационный код транспондера.
Больше по привычке, нежели с какой-то определенной целью, Кандейс изучала обстановку, которую проектировал дисплей аудиовидеостойки, установленной на ее собственной консоли. Она знала, что все они ждут от нее внятных, уверенных приказов, подобных тем, которые отдает медицинский компьютер, мгновенно находя оптимальные решения проблем. Но они едва ли этого дождутся. Вся прошлая неделя была сущим кошмаром. Они потеряли контакт с теми, кто находился в округах Кволлхейма и Уиллоу Уэст, а связь с деревнями, расположенными вдоль Замджана, была крайне неустойчивой. Переброска подкреплений в Озарк в лучшем случае могла привести лишь к временному успеху. Она рассчитывала лишь на то, что эти подкрепления просто обеспечат безопасность эвакуации поселенцев в низовья реки. Кандейс Элфорд уже давно отказалась от мысли восстановить порядок в округах Кволлхейма и надеялась только на то, что ей удастся сдержать дальнейшее распространение беспорядков. Теперь, судя по всему, и Озарк оказался внутри зоны воздействия. А там осталось семьдесят человек и почти четверть всего ее арсенала.
- Вызовите второй БК 133 и прикажите ему немедленно возвращаться в Даррингем, - кратко распорядилась она. - Если захватчикам удалось сбить один аппарат, они смогут сбить и другой. К тому же, десять шерифов с тяжелым вооружением окажутся в безопасности. А ведь они еще как понадобятся, причем в самое ближайшее время. Совершенно ясно, что захватчики намерены установить на планете полное господство.
- Слушаюсь, - Митч Веркаик повернулся к консоли.
- Когда спутник наблюдения проходит над кораблями, потерпевшими крушение? - поинтересовалась Кандейс.
- Через пятнадцать минут, - ответила Джан Рутли.
- Запрограммируйте его на инфракрасное сканирование участков местности шириной пятьдесят километров по обе стороны от траектории его орбиты. Посмотрите, сможет ли он обнаружить упавший БК 133. Его будет не так уж сложно заметить, - устало опустив подбородок на костяшки пальцев сцепленных рук, она тупо уставилась на свой рабочий процессор. Теперь ее главной задачей будет защита Даррингема. Так она решила. Они должны будут удерживать город до тех пор, пока Компания Освоения Лалонда не пришлет боевые подразделения, способные восстановить порядок в сельских районах планеты. Она была убеждена в том, что они столкнулись с вторжением. Часовое утреннее совещание с Келвином Соланки развеяло последние сомнения. Келвин был чрезвычайно обеспокоен, что, вообще-то, не было ему свойственно.
Кандейс не сообщила своим подчиненным о том, что рассказал ей Келвин по поводу возможного зомбирования и речных судов, быть может, уже доставивших в Даррингем передовой отряд захватчиков. Думать об этом было просто невыносимо. Бросалось в глаза то, что в командном центре сегодня пустовали три кресла; даже к шерифам возвращался инстинкт самозащиты. Ей не в чем было их упрекнуть: у большинства в городе остались семьи. К тому же никто из них не давал согласия сражаться с регулярными вооруженными силами. Кандейс Элфорд пошла на сотрудничество с представителями флота Конфедерации, и вот уже две недели они, используя возможности спутника, совместно наблюдали за движением на реке.
- Пошло изображение, - объявила Джан Рутли.
Очнувшись, Кандейс подошла к ней. Километр за километром река джунглей текла по голографическому экрану высокого разрешения. Над зелеными кронами деревьев лежали прозрачные красные пятна, которые показывали температурный режим. В нижней части экрана показался Замджан и корма "Свитленда", уходившая в воду из-под полога прибрежной растительности. На голоэкране вспыхнула графика, рисуя оранжевые круги над прогалиной, что виднелась невдалеке от берега.
- Это костер, - пояснила Джан Рутли. Она дала команду процессору увеличить и показать в центре экрана источник инфракрасного излучения. Поляна, в центре которой горел костер, расширилась во весь экран. Стали видны одеяла и разбросанные вокруг грузовые контейнеры с домашним имуществом. На одном краю поляны лежали поваленные деревья.
- Куда же делись все люди? - спросила она упавшим голосом.
- Не знаю, - ответила Кандейс. - Я правда не знаю.

***

В середине дня, когда "Куган" находился в двадцати пяти километрах ниже брошенных колесных судов, Лен Бачаннан и Дарси заметили первые плавающие на поверхности воды обломки: корзины с домашним имуществом фермеров, куски обшивки и фрукты. Еще через пять минут они обнаружили и первое тело: женщину в морском костюме. Она лежала лицом вниз, широко раскинув руки и ноги.
- Мы немедленно поворачиваем назад, - решительно заявил Лен.
- Мы идем до самого устья Кволлхейма, - напомнил Дарси условие контракта.
- Да идите вы вместе с вашими деньгами и контрактом! - Он уже начал поворачивать штурвал. - Вы думаете, я не понимаю, что происходит? Мы уже вошли в район мятежа и только чудом сможем вернуться, да и то, если немедленно повернем назад. Мне наплевать на то, что до устья Кволлхейма осталось еще сто пятьдесят километров.
- Постойте, - обратился к нему Дарси, положив руку на штурвал. - Сколько осталось до Озарка?
Лен хмуро посмотрел на допотопный навигационный блок, разместившийся на одной из полок рулевой рубки.
- Тридцать километров, ну, может быть, тридцать пять.
- Высадите нас на берег в пяти километрах от деревни.
- Я не...
- Послушайте, орлы заметят любое судно, идущее вниз по реке еще за десять километров до того, как оно приблизится к нам. Если они обнаружат такое судно, то мы немедленно развернемся и пойдем назад в Даррингем. Что скажете насчет такого предложения?
- Тогда почему же ваши орлы не заметили всего этого? Едва ли вы не обратили бы внимания на нечто подобное.
- Но они летят над джунглями. Сейчас мы позовем их назад. Кроме того, это могла быть просто авария. Может быть, пострадавшие в ней находятся впереди нас, выше по реке.
Складки вокруг рта Лена обозначились еще резче, отражая состояние нерешительности, в котором он сейчас пребывал. Ни один настоящий капитан никогда не бросит попавшее в беду судно. Внизу о борт "Кугана" терся толстый кусок упаковочной пены.
- Хорошо, - согласился он, крепко сжав руками штурвал. - Но при первых же признаках опасности я ложусь на обратный курс. Здесь дело не в деньгах. "Куган" - это все, что у меня есть. Я построил его собственными руками и не собираюсь ради вас рисковать своим старым суденышком.
- Я вас об этом и не прошу. Я не меньше вашего заинтересован в том, чтобы ни с вами, ни с вашим судном ничего не случилось. Что бы мы ни нашли в деревнях, нам все равно нужно вернуться в Даррингем. Мы с Лори уже не в том возрасте, чтобы бегать пешком.
Тяжко вздохнув, Лен все же стал потихоньку возвращать штурвал в прежнее положение, вновь направляя нос судна на восток.
Получив команду приблизиться, Абрахам и Кэтлин описали в небе круг и устремились к реке. Опередив "Куган" на семь километров и теперь возвращаясь назад, они увидели с высоты своего полета крошечные обломки, которые медленно плыли вниз по течению. Они летели на достаточно большой высоте и поэтому видели все, что находилось под водой, практически до самого дна реки. Лори увидела большой косяк бурых иглошипов и лениво плывших красноватых тварей, похожих на земных угрей.
Только когда солнце, превратившись в красно-золотой шар, коснулось крон деревьев, что виднелись впереди по курсу маленького торгового судна, орлы обнаружили колесные корабли, выбросившиеся на противоположные берега реки. Лори и Дарси дали орлам команду, описывая широкие круги над близлежащими джунглями, искать колонистов, команды судов и отряд ополчения. Однако ни на судах, ни в разбитых лагерях никого не было.

Предыдущая страница 34 Следующая страница


35 Питер Гамильтон

- Есть один, - сказала Лори. Она почувствовала, как Дарси, войдя в контакт с Абрахамом, смотрит вниз, используя более совершенное зрение птицы. Там, внизу, сквозь джунгли пробиралась какая-то фигурка. Плотный лиственный покров затруднял наблюдение, позволяя им видеть лишь мимолетные фрагменты движений. Это был мужчина, причем, как они решили, из новых колонистов. Об этом говорила его рубашка из синтетической ткани. Он не спеша шел на запад, параллельно реке, в километре от ее берега.
- Куда это его несет? - задал вопрос Дарси. - Здесь в радиусе пятидесяти километров нет ни одной деревни.
- Хочешь направить Абрахама ниже уровня деревьев, чтобы получше рассмотреть незнакомца?
- Нет. Думаю, что этот человек зомбирован. Как и все они.
- На этих кораблях было около семисот человек.
- Да.
- И около двадцати миллионов человек на Лалонде. Как дорого обошлось бы зомбирование всех этих людей?
- Дорого, если использовать нейронные процессоры.
- А ты считаешь, что это вряд ли нейронные процессоры?
- Да, Латон сказал, что это энергетический вирус. Какая разница, что это.
- Ты ему веришь?
- Терпеть не могу это слово, но с недавних пор я отношусь к тому, что он сказал, с большой долей доверия. Здесь определенно есть нечто, выходящее за рамки привычных нам представлений.
- Ты хочешь захватить этого человека? Если он жертва вируса, нам следует все о нем разузнать.
- Мне бы очень не хотелось гнаться за кем-то по этим джунглям, и особенно за одиночкой, который идет пешком и у которого поблизости наверняка есть сообщники.
- Тогда идем дальше, в Озарк?
- Да.
Теперь "Куган" поднимался вверх по реке гораздо медленнее, поскольку они решили подойти к потерпевшим крушение колесным судам только после захода солнца. Впервые с момента прибытия на эту планету Дарси захотел, чтобы пошел дождь. Сильный ливень мог стать дополнительным прикрытием. Если бы он пошел, им пришлось бы смириться с ухудшением видимости, которая снизилась бы до нескольких сотен метров, так как рваные тучи, гонимые порывами ветра, заслоняли бы диск Диранола, превращая его красный блеск в тусклое мерцание свечи. Но даже в этом случае сопенье двигателей "Кугана" и клацанье коробки передач звучали бы кощунственно громко в сакральной тишине ночной реки.
Когда "Куган", крадучись, проходил между двумя брошенными судами, Лори задействовала импланты сетчатки глаз. Все вокруг оставалось недвижным. Огней также не было видно. Два брошенных судна произвели на нее тягостное впечатление, от которого не так-то просто было избавиться.
- Где-то поблизости должен быть небольшой приток, - тихо сказал Дарси. - В нем "Куган" сможет встать на якорь. Со стороны Замджана его никто не увидит.
- Долго ждать? - спросил Лен.
- До следующей ночи. Этого времени нам будет вполне достаточно, ведь Озарк всего в четырех километрах отсюда. Если к четырем утра мы не вернемся, тогда снимайтесь с якоря и возвращайтесь домой.
- Будь по-вашему. Но учтите, я не задержусь ни на одну лишнюю минуту.
- Ни в коем случае не готовьте пищу. Вас учует любая из прирученных хищных тварей, если, конечно, они имеются в округе.
Маленький приток был настолько узок, что в нем с трудом разошлись бы два судна размерами с "Куган". На его болотистых берегах росли высокие вишневые дубы. Непрестанно ругаясь, Лен Бачаннан завел свое судно кормой в устье притока. Как только судно пришвартовалось, встав посреди протока, Лен, Лори и Дарси принялись за работу. Нарубив веток, они замаскировали ими надстройку.
Мрачное настроение, в котором пребывал Лен, сменилось явной тревогой, когда Дарси и Лори закончили последние приготовления к походу в джунгли. Оба надели обтягивающие фигуры маскировочные костюмы матово-серого цвета с кольцом вокруг талии, на котором висели мешочки для хранения самых различных инструментов. Ни один из этих мешочков не остался пустым.
- Берегите себя, - пробормотал Лен, когда они спускались по сходне на берег. Он смутился от слов, которые только что сам произнес.
- Спасибо, Лен, - сказал в ответ Дарси. - Мы будем осторожны. Только обязательно дождись нашего возвращения. - Он опустил на голову капюшон.
Лен поднял руку. Непроницаемая, черная как копоть мгла окутала тела эденистов. Они исчезли. Еще какое-то время он слышал приглушенное шлепанье их ног по грязи, но вскоре и оно постепенно затихло вдали. Внезапно из пресыщенных влагой джунглей повеяло холодным ветерком, и Лен поспешил на камбуз. Эти маскировочные костюмы уж слишком смахивали на волшебство.

***

Четыре километра по джунглям на исходе ночи. Все было не так уж плохо. Импланты сетчатки глаз позволяли хорошо видеть при слабом свете и ориентироваться по инфракрасному излучению. В окружающем их мире существовало два основных цвета: зеленый и красный. Иногда стремительно проскальзывали какие-то странные белые искры, подобные помехам на плохо настроенном голоэкране. Сложнее всего было с восприятием глубины пространства. Оно сжимало все деревья и кусты в какой-то плоский ландшафтный фон.
Дважды они натыкались на сейсов, бродивших в ночи. На тусклом фоне растений излучающие тепло животные светились, подобно звездам, в предрассветной мгле. В обоих случаях хватило одного выстрела мазерного карабина Дарси, чтобы уложить животное на месте.
Инерционный блок навигации, который имелся у Лори, показывал путь к деревне. Биотех-процессор выдавал координаты прямо ей в мозг, обеспечивая Лори инстинктивным знанием и точностью перелетной птицы. Следить ей приходилось лишь за непредвиденными препятствиями, которые порой встречались у них на пути. Ведь даже в самых подробных отчетах спутника может не оказаться сведений о тех незначительных складках местности, маленьких ручейках и канавах, наполненных водой, что скрыты под кронами деревьев.
Оказавшись в двухстах метрах от края поляны, на которой была расположена деревня Озарк, они заметили, что окружающий их красно-зеленый мир становится все светлее. С помощью Абрахама, который высоко в небе кружил над краем поляны, Лори произвела контрольный осмотр места. Она увидела несколько костров, которые горели в открытых ямках, вырытых снаружи хижин.
- Кажется, все спокойно, - сообщила она Дарси.
- Да, глядя отсюда. Давай попробуем подойти поближе и поискать шерифов и их вооружение.
- Ладно. Подожди минутку, я вызову Келвина. Мы будем держать его в курсе дела. Если что-нибудь помешает вернуться, то у Келвина по крайней мере останется запись. - Но Лори старалась об этом не думать. Она приказала коммуникационному блоку открыть канал связи через спутник флота Конфедерации. Устройство имело биотех-процессор, поэтому их переговоры нельзя было услышать.
- Сейчас мы у деревни Озарк, - сообщила она флотскому командиру.
- С вами все в порядке? - спросил Келвин Соланки.
- Да.
- Как обстановка?
- Сейчас мы залегли примерно в сотне метров от пахотных участков, окружающих деревню, в которой горят несколько костров. По деревне слоняется целая толпа людей - и это посреди-то ночи! Их здесь, наверное, три или четыре сотни, так что в хижинах их, должно быть, осталось совсем немного. За исключением этого все выглядит как обычно. - Она ползла вперед через заросли травы и ползучих растений, стараясь не задевать кусты. Слева, в метре от нее, полз Дарси. Много времени прошло с тех пор, как Лори последний раз побывала на полевых тренировочных сборах, поэтому теперь она была приятно удивлена тем, что ей удается передвигаться без лишнего шума.
- Келвин, я хочу, чтобы ты визуализировал данные списка шерифов, которые БК 133 высадили в Озарке, - попросил Дарси. - Посмотрим, сможем ли мы идентифицировать хоть кого-нибудь из них.
- Сейчас; вот, пожалуйста.
Прижав к земле низко склонившуюся ветвь, Лори скользнула по ней вверх. Метрах в четырех виднелся ствол большого майопового дерева, корни которого выступали из почвы. Свет костров придавал коре дерева мертвенно-бледный оттенок.
Список шерифов хлынул в ее мозг; факты, цифры, биографии и, что самое главное, - голограммы. Миражи семидесяти человек мерцали над плоским и бледным изображением Озарка. Лори забралась на ствол майопы и, посмотрев вниз, увидела ряды жалких хижин. Она попыталась сопоставить визуализированные образы, оставшиеся в ее памяти, с теми, кого увидела внизу.
- Один есть, - сообщил Дарси. Его память идентифицировала одного из людей, сидевших на корточках вокруг костра. На огне жарилась туша какого-то животного.
- И еще один, - показала Лори.
Они быстро идентифицировали еще двенадцать шерифов, находившихся у разных костров.
- Похоже, ни один из них не испытывает большого беспокойства по поводу того, что их связь с Кандейс Элфорд прервана, - заметила Лори.
- Они зомбированы? - спросил Келвин Соланки.
- С полной уверенностью сказать нельзя, но думаю, что, скорее всего, да, - ответил Дарси. - В сложившейся обстановке они ведут себя ненормально. Им следовало бы, по крайней мере, выставить посты охраны по периметру деревни.
Биотех-процессор в дублирующем коммуникационном блоке сообщил Лори о потере мощности в кристалле электронной матрицы устройства. Она инстинктивно дала команду подключить к линии резервный кристалл. Фактически эта идея пришла на уровне ее подсознания.
- Согласна, - заявила Лори. - Я считаю, что первоначально поставленное перед нами в качестве главной задачи выявление присутствия, о котором говорил Лотон, в данных обстоятельствах неуместно. Далее. Мы попробуем захватить одного из этих людей и доставить его в Даррингем для обследования.
Схема мимикрического регулятора на маскировочном костюме Дарси указала на обрыв и сбой данных в районе правой ноги. Главный процессор подключил к линии другие каналы.
- Вон та хижина подойдет лучше всего. Она достаточно удалена от других, и я видела, как в нее только что кто-то вошел. - Лори показала строение, которое стояло особняком от других построек. Внутри него находилось пять помещений. От опушки леса до него было метров сто двадцать, однако большую часть этого пространства занимал приусадебный участок, который вполне можно было использовать в качестве прикрытия. Она вынула из поясного мешочка увеличитель изображения и поднесла его к глазам. - Проклятая штука сломана. Попробуй свою, нам нужно выяснить, сколько человек внутри.
Детектор химико-биологического присутствия не работает.
- А ведь он не сломан! - с ужасом воскликнул Дарси. - Мы находимся внутри какого-то защитного электронного поля!
- Проклятье! - Лори обнаружила, что вышли из строя дублирующий коммуникатор и сенсоры предупреждения лазерного захвата цели. - Келвин, ты слышал? Они используют электронные боевые системы высокой сложности.
- Мощность вашего сигнала падает, - сказал Келвин.
Дарси почувствовал, что пропал биоконтакт с процессором управления мазерным карабином. В тот момент, когда он разглядывал оружие, вырубилась панель дисплея связи с Компанией Освоения Лалонда.
- Бросай все, и бежим на "Куган"!
- Дарси!
Резко обернувшись, он увидел, что справа их полукругом обступили пять человек. Одна женщина и четверо мужчин. Все они улыбались. Эти улыбки отличались какой-то странной безмятежностью. Все незнакомцы были одеты как обычные поселенцы: брюки из грубой бумажной ткани и рубашки из хлопка. Мужчины носили густые бороды. Испытав потрясение, Дарси все же сохранил достаточно рассудка, чтобы бросить взгляд на собственную руку. В инфракрасных лучах он увидел лишь слабый розовый контур. В то же время в тусклом свете прекрасно были видны длинные стебли травы. Схема маскировочного костюма по-прежнему функционировала.
- Вот дерьмо! Келвин, они видят сквозь маскировочные костюмы. Предупреди своих. Келвин? - Вся электроника, которую он носил у пояса, стремительно выходила из строя. В его голове раздавалось одно предостережение процессора за другим. Между тем незнакомцы стали перемигиваться. От Келвина Соланки не поступало ответа.
- Должно быть, вы - те двое, которых звал Латон, - сказал один из мужчин. Он перевел взгляд с Лори на Дарси. - Теперь вы можете встать.
Маскировочный костюм Лори совсем потерял свою мощность и снова превратился в обычную синтетическую ткань матово-серого цвета. Одним упругим движением она откатилась в сторону и встала на ноги. Имплантированные железы выработали дополнительный адреналин, который поступил в кровоток. Мышцы Лори раздулись. Освобождая руки, она отбросила мазерный карабин и увеличитель изображения. Эти пятеро не могли вызвать у нее затруднений.
- Откуда вы? - спросила она. - Я спрашиваю тебя, ведь ты у них за старшего? Ты еще помнишь, кто ты и откуда?
- Ты атеистка, - заявила в ответ ей женщина. - Будет благоразумнее не тратить времени на ответ.
- Вырубай их, - крикнул Дарси. Стремительно вращая руками и делая едва уловимые движения ногами, Лори двинулась вперед. Ее левая лодыжка качнулась в сторону одного из мужчин и опустилась на его коленную чашечку. В этот удар она вложила весь вес своего тела. Хрустнула сломанная кость. Тем временем ее правая рука нанесла рубящий удар по гортани женщины, вдавив ее кадык в шейные позвонки. Дарси также дал себе волю и наносил увечья своим противникам. Обернувшись вокруг своей оси на правой ноге, она вновь выбросила левую ногу для удара. Выгнув спину дугой, Лори нанесла носком ботинка удар в точку, расположенную за ухом другого мужчины, раскроив ему череп.
Сзади кто-то схватил ее за руки. Лори взвизгнула от неожиданности. Там никого не могло быть. Но рефлексы взяли верх. Стремительный удар бедра, направленный назад, закончил мимолетный поворот ее фигуры. Делая защитный блок руками, она успела увидеть, как отшатнулась назад женщина. Лори ничего не могла понять. Только что у нее хлестала изо рта кровь, все горло было изуродовано первым же мощным ударом. Теперь ее раны затянулись кожей, кадык вернулся на место, а поток крови остановился.
- Господи, что же может их остановить?
Те двое, которых вырубил Дарси, уже вставали на ноги. Неровные края разбитой голени одного из них еще выступали из плоти чуть ниже колена. И все же он стоял на ней, и не только стоял, но даже шел вперед.
- Электроды! - скомандовал Дарси.
Первый из тех двоих уже подходил к нему. Одна сторона его лица, та, в которую Дарси ударил ботинком, представляла собой кровавое месиво. Глазное яблоко было вмято в глазницу, из которой сочились капли какой-то густой желтой жидкости. Тем не менее, он продолжал улыбаться. Подняв руки и широко растопырив пальцы, Дарси намеренно шагнул в объятия своего противника и сжал ладонями его виски. Сверкнули ветвистые молнии электричества, скопившегося в зарядных элементах, подобных тем, которыми обладают угри. Эти элементы были вживлены глубоко в предплечья Дарси. Мощный заряд, накопленный ими, вышел через органические проводники - крошечные наросты на кончиках его пальцев. Вокруг головы несчастного полыхнула ослепительно-белая дуга статического электричества, сопровождаемая треском, подобным ружейному выстрелу. Разряд мощностью в две тысячи вольт ударил прямо в его мозг.
Когда часть электричества пробила подкожную защиту, Дарси почувствовал нестерпимый зуд в руках. Однако результаты воздействия оказались совсем не теми, каких он ожидал. Такой силы разряд должен был мгновенно угробить этого человека. Ничто живое не смогло бы выдержать столь мощного электрического удара. Несмотря на это, незнакомец лишь отшатнулся назад, сжав руками изуродованную голову и издавая пронзительные вопли. В результате немыслимого жара от его кожи стало исходить сияние, которое становилось все ярче и ярче. Пламя мгновенно охватило его рубашку и джинсы, сбросив их со сверкающего тела, как почерневшие лепестки. Дарси заслонил глаза рукой. Он знал, что, несмотря на столь яркий свет, маскировочный защитный костюм спасет его от ожогов. Между тем человек уже стал полупрозрачным - столь мощным был выброс фотонов, сделавших видимыми кости, вены и внутренние органы, которые темнели алыми и багровыми пятнами. Их очертания быстро размывались, что придавало им сходство с разноцветными газовыми облачками, захваченными вихрем урагана. Когда тело изогнулось в немыслимой эпилептической судороге, Дарси услышал последний вопль несчастного.
Свет погас, и человек ничком рухнул на землю. Четверо других завыли. Однажды Лори слышала, как собака жалобно воет над телом своего погибшего хозяина. Их голоса звучали с той же горькой безысходностью. Кое-что из ее электроники стало оживать. Видимо, разрушительное воздействие, которое вывело приборы из строя, уменьшилось. Загадочно переливаясь, алые и зеленые огоньки схемы ее маскировочного костюма пробежали по ткани.
- Келвин! - закричала она в отчаянии.
За тысячи километров от нее Келвин Соланки, еще сидевший в столь поздний час за своим рабочим столом, весь встрепенулся, когда ее резкий, искаженный помехами голос обрушился на его нервные окончания, усиленные нейронными процессорами.
- Келвин, он был прав, Латон был прав, применяется какое-то энергетическое поле. Оно каким-то образом взаимодействует с материей и управляет ей. Его можно сокрушить электричеством. Иногда. Черт! Она снова встает!
Вмешался голос Дарси:
- Беги, сейчас же беги!
- Не давай им собираться группой, Келвин. Они сильны, когда действуют единой группой. Должно быть это ксеноки.
- Черт! Похоже, нас преследует вся деревня, - послышался голос Дарси.
Келвин вздрогнул - треск атмосферных помех, подобный треску орудийных залпов перед внезапной атакой, обрушился на линию спутниковой связи.
- Келвин, ты должен объявить карантин... - Лори так и не закончила фразу, ее сигнал утонул в потоке шипений и завываний. Внезапно шум оборвался.
"СИГНАЛ ТРАНСПОНДЕРА ПРЕРВАН" - аккуратно вывел компьютер на экране Келвина.

***

- Ведь говорила я тебе: нечего нам здесь делать! - ворчала Гейл Бачаннан. - Ясно как день, что я была против. Я предупреждала, что нельзя доверять эденистам. Но разве ты послушаешь. Как же. Стоило им только поманить тебя кредитным диском, и ты уже ластишься к ним, как побитый пес. Сейчас даже хуже, чем когда она была на борту.
Лен сидел на противоположном конце камбузного стола, прикрыв глаза рукой. Ее резкие выпады не особенно его трогали. С годами он научился не обращать на них внимания. Возможно, это и было одной из причин того, что они так долго прожили вместе. Влечение тут было ни при чем, просто большую часть времени они не замечали друг друга. С недавних пор, после того как ушла Мэри, он все чаще задумывался об этом.
- Остался кофе? - спросил он.
- В кофейнике. Ты так же ленив, как и она, - буркнула Гейл, не отрывая глаз от вязальных спиц.
- Мэри не была ленивой. - Он встал и подошел к электрической плитке, на которой стоял кофейник.
- Ну вот, теперь вспомнил Мэри? Держу пари, ты не смог бы вспомнить имена других десяти, что мы в тот раз переправили в низовья реки, а ее имя вспомнил!
Он налил себе полкружки кофе и снова уселся за стол.
- Так ведь и ты бы не вспомнила.
Тут она прекратила вязать.
- Боже мой, Ленни, никто из них не произвел на тебя такого впечатления, как она. Вспомни, что произошло с нашим судном и с нами. Что в ней было особенного? За все эти годы в твоей койке, наверняка, побывало не меньше сотни таких невест.
Лен посмотрел на нее с удивлением. Глядя на обрюзгшее, невыразительное лицо жены, трудно было догадаться, что у нее на уме. Но он понимал, в каком смятении находится сейчас Гейл. Опустив глаза, он уставился на кружку с дымящимся кофе и стал рассеянно дуть на нее.
- Я не знаю.
Хмыкнув, Гейл снова принялась за свое вязание.
- Почему ты не ложишься спать? - спросил он. - Уже поздно. Мы должны дежурить, сменяясь по очереди.
- Если бы ты сюда так не стремился, нам не пришлось бы менять установленный порядок.
Спорить с ней было бессмысленно.
- Но все же мы здесь, и я буду стоять на вахте до середины утра.
- Проклятые иветы. Надеюсь, Рексрю перестреляет их всех.
Осветительная панель, вмонтированная в потолок камбуза, стала тускнеть. Лен озадаченно посмотрел на нее. Источником всех судовых потребителей электричества были кристаллы большой электронной матрицы, расположенной в машинном отделении. Их всегда держали полностью заряженными. Вряд ли они разрядились, ведь Лен всегда поддерживал судовые механизмы в полном порядке. Это было делом его чести.
Кто-то ступил на палубу "Кугана" в районе между рулевой рубкой и длинной надстройкой. Это был едва слышимый звук, но Лен и Гейл тотчас посмотрели наверх, а затем переглянулись.
В дверях камбуза появился совсем еще молодой парень. На нем была бежевая куртка шерифа. Слева, на груди виднелась надпись: "Юрий Уилкен". Дарси говорил Лену о том, что захватчики используют технику зомбирования. Тогда Лен отнесся к его рассказам с недоверием, теперь же готов был в это поверить. Горло парня было изуродовано узловатыми шрамами. Ужасная рана едва затянулась еще совсем нежной красноватой кожей. На его рубашке темнела широкая полоса засохшей крови. Лицо юноши выражало полную невменяемость, свойственную очень пьяным людям.
- Убирайся с моего судна! - рявкнул Лен.
Губы Юрия Уилкена искривились в некоем подобии улыбки. Когда он попытался говорить, раздались звуки, напоминающие прерывистый скрежет. На осветительной панели стремительно чередовались то яркие вспышки света, то едва заметное мерцание.
Лен встал и спокойно направился к длинной стойке, тянувшейся вдоль стены по правому борту.
- Сядь, - проскрежетал Юрий. Его рука легла на плечо Гейл. Раздалось шипение, и загорелся кусок ее платья. Языки желтого пламени вырвались из-под пальцев Юрия. Однако его кожа осталась совершенно неповрежденной.
От боли Гейл издала мучительный стон. Ее рот широко раскрылся. Клубы сизого дыма поднялись из-под руки Юрия, когда пламя опалило ей кожу.
- Сядь, или она умрет.
Открыв верхний ящик (тот, что был рядом с холодильником), Лен вытащил из него девятимиллиметровый полуавтоматический пистолет, который хранился там на случай непредвиденных обстоятельств. Он никогда не доверял лазерам и магнитным винтовкам, которые не были приспособлены к вызывающей коррозию влажности Джулиффа. Ему нужно было иметь что-нибудь надежное, то, что сработает без всяких заминок в случае, если кому-нибудь не понравятся условия сделки и он ступит на борт с недобрыми намерениями, или фермеры попытаются заставить его сбросить цены. Он щелкнул предохранителем и навел тяжелый вороненый ствол на Юрия.
- Нет! - прокаркал парень своим жутким голосом. Прикрывая лицо руками, он отшатнулся назад.
Лен выстрелил. Первая пуля ударила Юрия в плечо, развернув его и отбросив к стене. Он сжался в клубок, впившись в Лена злобным взглядом. Второй выстрел должен был поразить его в сердце. Пуля ударила в грудную клетку и, разбив вдребезги два ребра, окрасила доски за спиной парня в малиновый цвет. Он начал сползать по стене. Хриплое дыхание вырывалось сквозь оскаленные зубы. Осветительная панель загорелась в полный накал.
Оцепенев от ужаса, Лен наблюдал, как затягивается рана на его плече. Юрий корчился на полу, с неумолимым упорством пытаясь встать на ноги. Он злобно ухмылялся. Рукоятка пистолета, которую сжимал Лен, стала горячей.
- Убей его, Ленни! - кричала Гейл. - Убей, убей!
Ощущая странное спокойствие, Лен прицелился в голову парня и нажал на спусковой крючок. Один раз. Второй. Первая пуля, пробив Юрию нос, вошла в череп и разорвала в клочья его мозг. С пронзительным свистом Юрий втянул в себя воздух. Кровь хлынула из зияющей раны. Вторая пуля попала в правый висок. Она разбила черепную кость, осколки которой, разлетевшись подобно дротикам, впились в деревянные доски. Ноги Юрия застучали по палубе, выбивая предсмертную дробь.
Обливаясь холодным потом, Лен видел все это как сквозь туман. Смертельно раненное, изуродованное тело просто отказывалось сдаваться. Лен кричал что-то нечленораздельное, а его палец все нажимал и нажимал на курок.
Пистолет лишь щелкал без пользы, так как его магазин был уже пуст. Лен несколько раз моргнул, пытаясь сосредоточить зрение и рассмотреть, что происходит вокруг. Теперь Юрий, наконец, лежал неподвижно. Мало что осталось от его головы. Лен отвернулся и, чувствуя приступ тошноты, схватил какой-то таз. Тихонько хныкала Гейл, поглаживая рукой ужасные волдыри и длинные почерневшие отметины, которые огонь оставил на ее плече.
Он подошел и стал ласково поглаживать ее голову с нежностью, которой уже давно не проявлял.
- Уйдем отсюда, - умоляла она. - Пожалуйста, Ленни.
- Дарси и Лори...
- Мы, Ленни. Мы уйдем отсюда. Уж не думаешь ли ты, что они переживут эту ночь?
Лен облизал губы и на мгновение задумался.
- Нет. - Он принес аптечку и приложил ей на плечо небольшой болеутоляющий пластырь. Она неглубоко, но облегченно вздохнула - боль отпустила ее плечо.
- Иди и заводи двигатели, - попросила она. - А я позабочусь обо всем этом. Я еще никогда не была тебе обузой. - Она стала рыться в аптечке, пытаясь найти упаковку медицинского наноника.
Лен вышел на палубу и, отвязав силиконовые швартовочные канаты "Кугана", бросил их концы за борт. Это были дорогие канаты, и их было непросто достать, но потребовалось бы еще пятнадцать минут, чтобы выбрать их и сложить, как положено.
Топка была уже совсем холодной, но кристаллы электронной матрицы обладали достаточной мощностью, чтобы "Куган" до их полной разрядки сумел бы легко преодолеть семьдесят километров вниз по течению реки. Он завел моторы и вывел судно из-под плетеного навеса из срубленных веток, который укрывал его от посторонних глаз. "Можно подумать, что кто-то из этих остался бы на реке", - подумал он.
Отплытие оказалось на удивление сильным моральным стимулом. Оставшись наедине с могучим Замджаном, Лен наблюдал за первыми проблесками еще серых предрассветных солнечных лучей и был почти уверен в том, что они вновь совершают торговый рейс. Все как в старые добрые времена: наблюдение за простейшими приборами рулевой рубки и радостное предвкушение того, что удастся извлечь выгоду из очередной партии глупых мечтателей, живущих в деревне, которая впереди по курсу. Ему даже удалось забыть о жутком трупе на камбузе. Благодаря стремительному течению широкой в этом месте реки, они быстро прошли первые шесть километров. Внезапно впереди по курсу Лен увидел два темных силуэта. "Свитленд" и "Хайсель" шли к нему на всех парах. Нос "Свитленда" был изуродован огромной трещиной, а его надстройка накренилась вперед под каким-то немыслимым углом. Но, похоже, ничто не влияло на его скорость.
Блок ближней радиосвязи, установленный рядом с детектором раннего обнаружения массы, коротко пискнул, а затем вышел на главный диапазон.
- Эй, там, капитан Бачаннан, это "Хайсель". Сбрось скорость и подходи к борту.
Лен не обратил на это никакого внимания. Он лишь повернул штурвал на пару градусов вправо. Два колесных судна, блокируя его, тоже изменили курс.
- Ну хватит, Бачаннан, на что ты надеешься? Тебе не уйти от нас на этой жалкой посудинке. Все равно тебе придется подняться на борт. Немедленно ложись в дрейф.
Лен вспомнил мерцание осветительной панели и подумал о том, что тот парень голой рукой сумел вызвать ожоги. Все это выходило далеко за рамки того, что он мог понять и чему мог противостоять. Возврата к прежней жизни теперь уже не было. По большому счету, эта жизнь была прожита совсем неплохо.
Он увеличил обороты моторов и взял курс прямо на приближающийся нос "Хайселя". "Если немного повезет, Гейл даже не успеет ничего понять".
В момент столкновения двух судов Лен по-прежнему стоял в рубке, решительно сжав в руках штурвал "Кугана". Крепкий корпус более массивного "Хайселя", легко выдержав удар, расколол маленькое суденышко надвое, как щепку. Водоворот затянул обломки судна под корпус "Хайселя", оставив на поверхности множество пузырей.
Затем кильватерная струя колесного судна выбросила наверх множество кусков дерева и пластика, которые еще долго кружились в водовороте. Среди них всплывали черные масляные пятна. Течение медленно несло обломки крушения вниз по реке, разбросав их по всей ее ширине. Через пятнадцать минут не осталось никаких следов гибели торгового судна.
"Свитленд" и "Хайсель", не замедляя хода, продолжали двигаться вверх по реке.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ХРОНОЛОГИЯ (Страница 1)
  • Глава 1
     (Страница 1)
  • Глава 2
     (Страница 2)
  • Глава 3
     (Страница 2)
  • Глава 4
     (Страница 3)
  • Глава 5
     (Страница 4)
  • Глава 6
     (Страница 6)
  • Глава 7
     (Страница 7)
  • Глава 8
     (Страница 9)
  • Глава 9
     (Страница 11)
  • Глава 10
     (Страница 14)
  • Глава 11
     (Страница 17)
  • Глава 12
     (Страница 18)
  • Глава 13
     (Страница 20)
  • Глава 14
     (Страница 24)
  • Глава 15
     (Страница 27)
  • Глава 16
     (Страница 30)
  • Глава 17
     (Страница 33)


Питер Гамильтон

Дисфункция реальности: Увертюра

Цикл: "Пришествие ночи" - 1

 Читать книгу

Аннотация

Перед вами - одна из значительнейших и масштабнейших космических эпопей современности.
Перед вами - "Пришествие Ночи" Питера Ф. Гамильтона.
...Середина третьего тысячелетия.
Человечество колонизировало десятки планет по всей Галактике. Генные инженеры довели до совершенства технику клонирования. Ученые научились создавать разумные межзвездные корабли и разумные "искусственные планеты".
...Середина третьего тысячелетия. Люди разделены на две враждующие федерации - эденистов и адамистов, сторонников и противников новых технологий, но Совет Конфедерации планет еще поддерживает мир в космосе.
Но уже разработан таинственный Нейтронный Алхимик - могущественное сверхоружие, которое в корне изменит баланс сил в Галактике. Оружие, за обладание которым начинают борьбу эденисты и адамисты...

Создание книги: john (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Над дизайном работали: Spider, Elfin, Angel


Питер Гамильтон - Биография

Питер Гамильтон

На основную страницу

Биография

Питер Гамильтон родился 2 марта 1962 года в Ратлэнде (Великобритания), в настоящее время живет недалеко от Ратлэнд Уотер. Он начал писать в 1987 году, и уже через год в журнале "Fear" был опубликован его первый рассказ. С тех пор рассказы Гамильтона печатались в журнале "Interzone", а так же его короткие произведения вошли в антологии "In Dreams” и "New Worlds". В 1992 году увидел свет его первый роман [Mindstar Rising] о приключениях детектива-экстрасенса Грега Мандела (Greg Mandel). Этой книгой была открыта трилогия в которую также вошли романы "A Quantum Murder" (1994) и "The Nano Flower" (1995), номинировавшийся на British Science Fiction Award, а так же рассказ "The Suspect Genome" (2000), получивший British Science Fiction Award 2000 и номинировавшийся на Locus Award 2001. Вторая научно-фантастическая трилогия Гамильтона - "Пришествие ночи" [Night`s Dawn] была открыта в 1996 году романом "Дисфункция реальности" [The Reality Dysfunction] и продолжена книгами "Нейтронный Алхимик" и "Обнаженный бог" [The Naked God]. Кроме этого на счету Питера Гамильтона сборник рассказов, действие которых разворачивается в мире "Пришествия ночи", но до событий романа "Дисфункция реальности" и несколько внесерийных романов.

Библиография

Циклы произведений:

Грег Мандэл / Greg Mandel

• Восход звезды мысли / Mindstar Rising (1992) • Квантовое убийство / A Quantum Murder (1994) • Нано-цветок / The Nano Flower (1995) • The Suspect Genome (2000)

Пришествие ночи / Night`s Dawn

• Второй шанс в Эдеме / A Second Chance at Eden (1997) • The Confederation Handbook: The Essential Guide to the Night's Dawn Series (2002) Дисфункция реальности / Reality Dysfunction • Дисфункция реальности: Увертюра / Reality Dysfunction. Emergence (1997) • Дисфункция реальности. Угроза / Reality Dysfunction. Expansion (1997) Нейтронный алхимик / Neutronium Alchemist • Нейтронный алхимик. Консолидация / Neutronium Alchemist. Consolidation (1997) • Нейтронный алхимик. Конфликт / Neutronium Alchemist. Conflict (1998) Обнаженный бог / Naked God • Обнаженный бог. Феномен / Naked God. Flight (2000) • Обнаженный бог. Финал / Naked God. Faith (2000) Commonwealth Saga • Pandora's Star (2003) • Освобождение Иуды / Judas unchained (2005)

Романы:

• 1992 Восход звезды мысли / Mindstar Rising - • 1994 Квантовое убийство / A Quantum Murder - • 1995 Нано-цветок / The Nano Flower - • 1997 Дисфункция реальности: Увертюра / Reality Dysfunction. Emergence • 1997 Дисфункция реальности. Угроза / Reality Dysfunction. Expansion • 1997 Нейтронный алхимик. Консолидация / Neutronium Alchemist. Consolidation • 1998 Нейтронный алхимик. Конфликт / Neutronium Alchemist. Conflict • 2000 Watching Trees Grow • 2000 Обнаженный бог. Феномен / Naked God. Flight • 2000 Обнаженный бог. Финал / Naked God. Faith • 2001 Fallen Dragon • 2002 Misspent Youth • 2003 Pandora's Star • 2005 Освобождение Иуды / Judas unchained Короткие рассказы и повести:

• 1991 Deathday • 1992 Falling Stones • 1993 Adam's Gene • 1993 Spare Capacity • 1994 Eat Reecebread • 1997 Сквозь горизонт событий / Escape Route • 1997 Белое вещество / The White Stuff • 1998 Lightstorm • 1998 Второй шанс в Эдеме / A Second Chance at Eden • 2000 The Suspect Genome