Питер Гамильтон - Дисфункция реальности: Угроза

1 Питер Гамильтон

Глава 18

Семейство Кавана снабдило Джошуа билетом первого класса, поэтому он ехал в отдельном купе, закинув ноги на противоположное пассажирское место и наблюдая за мелькавшими вдоль дороги лесами и живописными деревушками. Рядом с ним сидел Дахиби Ядев. Вздрагивание отяжелевших век свидетельствовало о том, что его нейронные процессоры воспроизводят программу мягкого стимулирования. В конечном счете они решили, что Эшли Хенсону лучше остаться на катере и вместе с остальными членами экипажа заниматься разгрузкой майопы из грузовых трюмов "Леди Мак". Дахиби достаточно быстро вызвался его заменить, и, поскольку сбои бортового оборудования были устранены, Джошуа согласился. Остальные члены экипажа получили указание выполнять свои повседневные обязанности. Сара была весьма недовольна такой перспективой, так как весь рейс она с нетерпением ожидала возможности как следует изучить эту удивительную планету.
Персональное аудио, которым было оборудовано купе, объявило о том, что они подъезжают к станции Колстерворт. Сладко потянувшись, Джошуа активировал свои нейронные процессоры на воспроизведение программы официального этикета. Он обнаружил ее в недрах компьютерной памяти "Леди Мак": его отец, должно быть, когда-то посещал эту планету, хотя никогда и не упоминал об этом. Эта программа могла оказаться настоящим спасением, так как порядки в сельской местности Норфолка скорее всего были жестче, чем в космополитичном и разболтанном Бостоне. Прикусив губу от такой перспективы, Джошуа потряс Дахиби за плечо.
- Ну хватит, выходи из программы. Уже приехали.
Блаженное выражение сошло с лица Дахиби. Он искоса посмотрел в окно.
- Это оно и есть?
- Это оно и есть.
- Пара домов в чистом поле.
- Не ори ты ради бога. И оставь свои комментарии, по крайней мере здесь, - сделав копию программы этикета, он визуализировал ее в сознании Дахиби. - Храни ее в главном модуле памяти. Мы не должны раздражать своих благодетелей.
Дахиби пробежал список положений гражданской юриспруденции, указанный в программе.
- Вот черт, похоже, что "Леди Мак" свалилась сюда, преодолев провал во времени!
Вызвав стюарда, Джошуа попросил его отнести чемоданы. Согласно программе этикета, стюарду следовало дать чаевые в размере пяти процентов от стоимости билета, но не более шиллинга.
Вокзал Колстерворта состоял из двух каменных платформ, прикрытых широкими деревянными навесами. Их поддерживали декоративные колонны из кованого железа. Зал ожидания и билетная касса были из красного кирпича. Вдоль всей передней стены выстроился ряд металлических кронштейнов, которые удерживали большие корзины с яркими цветущими растениями. Внешний вид был предметом особого внимания начальника вокзала. Круглый год покрытые алой и кремовой краской поверхности выглядели так, как будто были покрашены только вчера, каждая медная деталь была отполирована до зеркального блеска, а персонал всегда был готов оказать вам всяческое содействие.
Сегодня такое постоянство окупилось с лихвой. Начальник стоял рядом с самой наследницей Криклейда Луизой Кавана, которая отметила замечательный внешний вид вокзала.
Между тем утренний поезд из Бостона медленно приближался к платформе. Начальник вокзала посмотрел на часы:
- Опаздывает на тридцать секунд.
Луиза Кавана изящно нагнула голову к толстому коротышке. С другой стороны рядом с ней нетерпеливо переминался с ноги на ногу Вильям Элфинстоун. Она молила Бога, чтобы он ничего не испортил. Временами он бывал просто несносен, и сейчас его серый костюм для работ в поле выглядел более чем неуместно.
Сама Луиза остановила свой выбор на платье цвета бледной лаванды с буфами на рукавах. Няня помогла ей уложить волосы в сложную прическу, которая заканчивалась длинным "конским хвостом". И то и другое придавало ей вполне подходящий случаю вид.
Поезд остановился, причем первые три вагона заняли всю длину платформы. С шумом открылись двери, выпуская пассажиров наружу. Встав на цыпочки, чтобы лучше видеть людей, которые покидали вагон первого класса, Луиза пыталась взглядом отыскать прибывших гостей.
- Вот они, - воскликнул Вильям Элфинстоун.
Луиза не совсем представляла себе, как могут выглядеть гости, хотя и была уверена в том, что капитаны звездолетов - это мудрые, серьезные и вполне ответственные люди, и не исключено, что они немного похожи на ее отца (но только не характером). На кого, как не на них, можно возложить груз такой страшной ответственности? Но даже в своих самых смелых фантазиях она не могла представить себе, чтобы капитаном оказался молодой человек с мужественными, но вполне обычными чертами лица, шести футов ростом, одетый в необычайно стильную форму, которая подчеркивала его мощное телосложение. Но на его плече сверкала хорошо известная всей Вселенной серебряная звезда.
Едва не поперхнувшись от изумления, Луиза попыталась вспомнить слова, которые ей надлежало сказать. Взяв себя в руки, она шагнула вперед, растянув губы в дежурной улыбке.
- Капитан Калверт, меня зовут Луиза Кавана. Мой отец приносит извинения за то, что не сумел встретить вас лично, но как раз сейчас в имении очень много работы, которая требует его постоянного присутствия. Поэтому я сама хотела бы вас сопровождать в Криклейд и надеюсь, что вам там понравится.
Все это она подготовила заранее, правда, было еще что-то насчет приятного путешествия на поезде, но оно как-то выскочило из головы. Ну да ладно...
Джошуа энергично пожал ее руку.
- Это очень любезно с вашей стороны, Луиза. Должен признаться, я чрезвычайно рад тому обстоятельству, что ваш отец так занят, потому что иначе я был бы лишен столь чудесной возможности прибыть в Криклейд в сопровождении такой прекрасной молодой леди как вы.
Луиза, почувствовав, как краснеют ее щеки, захотела убежать и где-нибудь спрятаться. Что за ребячество! Он всего-навсего проявляет вежливость. Но столь очаровательным образом! И похоже, он говорит вполне искренне. Может быть, он и на самом деле так думает о ней? От всей ее самодисциплины не осталось и следа.
- Привет, - поздоровалась она с Дахиби Ядевым, который ужасно смутился. Когда Луиза поняла, что Джошуа по-прежнему держит ее за руку, румянец на ее щеках стал еще ярче.
- Инженер моего звездолета, - слегка поклонившись, представил Ядева Джошуа.
Придя в себя, Луиза представила Вильяма Элфинстоуна, назвав его управляющим поместьем, хотя он был всего лишь стажером (это должно было вызвать в нем чувство благодарности). Однако вместо ответной признательности она вполне отчетливо почувствовала, что капитан звездолета не произвел на Вильяма большого впечатления.
- У нас с собой экипаж, который доставит вас в поместье, - сказал Вильям. Он дал знак вознице забрать у стюарда вещи Джошуа.
- Это более чем предусмотрительно с вашей стороны, - сказал Джошуа, обращаясь к Луизе. На ее щеках появились ямочки.
- Сюда, пожалуйста, - она жестом показала на выход с платформы.
Джошуа подумал, что экипаж наверное окажется чем-то похожим на огромную детскую коляску, снабженную современными легкими колесами. Однако вместо этого он увидел двух черных лошадей, которые довольно резво тащили вполне удобную для пассажиров коляску. Одним словом, поездка по изрытому колеями тракту не вызвала никаких затруднений. Особых достопримечательностей в Колстерворте не было. Этот городок являлся центром сельскохозяйственной торговли, которая полностью зависела от близлежащих ферм. В нем практически не было промышленных предприятий. Дома в основном были построены из голубоватого камня, добываемого на местных каменоломнях. Двери и окна чаще всего имели стрельчатую форму. Когда они выехали на Хай-стрит, которая была центром деловой активности города, пешеходы, отталкивая друг друга, пытались разглядеть пассажиров проезжающего экипажа. Сначала Джошуа подумал, что они смотрят на него и Дахиби, однако вскоре понял, что именно Луиза привлекает их внимание.
За пределами Колстерворта сельский пейзаж представлял собой путаницу маленьких полей, отделенных друг от друга безукоризненными линиями живых изгородей. По отлогим долинам стекали извилистые ручейки, а на возвышенностях и в глубоких лощинах урожай пшеницы и ячменя был уже собран. Многочисленные стога сена, готовые выдержать порывы суровых зимних ветров, были разбросаны по окрестным полям. Тракторы вспахивали плодородную красную почву, подготавливая ее к новому посеву. Оставшегося до зимних холодов времени было вполне достаточно для того, чтобы созрели колосья нового урожая.
- Выходит, что тракторы у вас не запрещены? - спросил Джошуа.
- Нет, конечно, - ответил Вильям Элфинстоун, - у нас стабильное общество, капитан, и вовсе не отсталое. Мы используем все, что может помочь нам сохранить экологический баланс планеты и в то же самое время поддерживать достаточно высокий уровень жизни населения. Вспашка полей только лошадьми сделала бы труд фермеров чрезвычайно изнурительным. Норфолк вовсе к этому не стремится. Основатели колонии хотели создать условия для безмятежной жизни на лоне природы, жизни, которая была бы всем только в радость.
С того момента как их познакомили, у Джошуа не проходило ощущение того, что Вильям говорит с каким-то вызовом, и это уже начинало его раздражать.
- А где вы берете всю необходимую энергию? - спросил он.
- Для удовлетворения личных потребностей вполне достаточно солнечных батарей, но источником девяноста процентов электричества, необходимого для промышленности и сельского хозяйства, является геотермальный потенциал планеты. Углубляясь в недра планеты на три-четыре мили ниже мантии, мы, используя термостойкие волокна, закупаемые у Конфедерации, получаем этот вид энергии. Для обеспечения города обычно хватает пяти-шести таких тепловых скважин. Фактически их эксплуатация не требует никаких затрат, а волокон как правило хватает на пару столетий. Это намного лучше, чем повсюду строить гидроэлектростанции и затоплять долины.
"Как интересно он говорит о Конфедерации, - подумал Джошуа, - как будто Норфолк не является ее частью".
- Думаю, что все это вам ужасно неинтересно, - предположила Луиза.
- Вовсе нет, - возразил Джошуа, - все, что я уже успел увидеть, просто восхитительно. Видели бы вы, что творится на так называемых высокоразвитых планетах, где мне довелось побывать. Там обществу приходится платить очень высокую цену за достижения технологии. На этих планетах ужасный уровень преступности и невиданное падение нравов. Некоторые районы городов превратились в зоны, совершенно непригодные для жизни.
- В прошлом году на Кестивене были убиты три человека, - сообщила Луиза.
Вильям Элфинстоун нахмурился, собираясь что-то возразить, но все же промолчал.
- Думаю, что ваши предки в целом правильно составили конституцию своей планеты, - заметил Джошуа.
- Которая, правда, не особенно милостива к больным, - вставил Дахиби Ядев.
- У нас мало больных, - возразил Элфинстоун, - мы ведем здоровый образ жизни. Наши больницы в состоянии излечить большинство увечий.
- В том числе и увечье кузена Гидеона, - язвительно добавила Луиза.
Увидев как строго посмотрел на нее Вильям Элфинстоун, Джошуа едва сдержал улыбку. Девушка оказалась не такой кроткой, как это показалось ему вначале. В экипаже они сидели друг против друга, что позволило ему хорошенько ее разглядеть. Он подумал, что она и этот зануда Вильям Элфинстоун всегда придерживаются единого мнения. Однако судя по тому, как она фактически опровергла последнее утверждение Элфинстоуна, дело обстояло совсем не так, как предполагал Джошуа. Похоже, что Вильям Элфинстоун не был в восторге от такого неприветливого обхождения.
- На самом деле Вильям не вполне искренен, - продолжала Луиза, - мы не болеем потому, что большинство наших предков, которые первыми поселились на этой планете, были заранее генинженированы. Заблаговременная защита, несомненно, была мудрым поступком переселенцев, которые планировали запретить на этой планете все наиболее современные методы лечения. Так что в этом отношении мы не совсем отвечаем идеалу пасторальной чистоты. Без предварительного генинженирования столь благополучное общество, которое мы имеем на Норфолке, вероятно, было бы просто невозможно построить. Люди стали бы постоянно требовать продолжения технических и медицинских исследований, чтобы улучшить свою жизнь.
Демонстративно повернувшись к окну, Вильям Элфинстоун уставился на проплывавшие мимо поля.
- Замечательная идея! - воскликнул Джошуа, - стабильности можно достичь лишь на определенном технологическом уровне, а до этого момента все развивается естественным путем. Вы будете изучать политику в университете?
Она слушала его слегка приоткрыв рот.
- Думаю, что нет. Здесь женщины обычно ее не изучают. Да и вообще у нас не так уж много университетов: исследовать особенно нечего. Большинство моих родственников заканчивают сельскохозяйственные колледжи.
- И вы последуете их примеру?
- Может быть. Правда, отец пока еще ничего не решил, но я хотела бы. Видите ли, однажды я стану хозяйкой Криклейда, но я не хочу быть просто формальным владельцем поместья.
- Не сомневаюсь, что у вас все получится, Луиза. Я вообще не могу представить себе, чтобы вы к чему-либо подходили формально.
Он был поражен тем, насколько серьезным стал ее тон.
Опустив глаза, Луиза увидела, что ее пальцы судорожно впились в колено. Что могло заставить ее нести весь этот лепет?
- Это уже Криклейд? - спросил Джошуа. Поля сменились более широкими просторами парковой зоны, раскинувшейся между двумя небольшими рощами. Здесь мирно пощипывали травку овцы и рогатый скот, а также ксенокские аналоги быков, которые напоминали заросших шерстью оленей с толстыми ногами и полукруглыми копытами.
- Фактически мы двигаемся по территории поместья Криклейд с того самого момента, как выехали из города, - язвительно заметил Вильям Элфинстоун.
Джошуа ободряюще улыбнулся Луизе.
- Все, что я вижу вокруг и есть поместье Криклейд?
- Да.
- Тогда я могу понять, почему вы относитесь к нему с такой любовью. Если бы я и надумал где-нибудь поселиться, то именно в таком месте, как это.
- У нас будет возможность посмотреть розы? - громко спросил Дахиби Ядев.
- Да, конечно, - ответила Луиза, внезапно оживившись. - Я так невнимательна! Ведь кузен Кеннет сказал мне, что вы здесь впервые.
Обернувшись назад и постучав возницу по плечу, она обменялась с ним парой слов.
- Впереди, сразу за лесом, будет посадка, там и остановишься.
Поднимаясь вверх по северному склону холма, посадка занимала в общей сложности акров десять. Чтобы все кусты как следует освещал солнечный свет, как пояснила Луиза. Посадка была отгорожена каменной изгородью. На поверхности камней темнели длинные пятна аналога мха, который цвел крошечными розовыми цветками. Сами эти плоские камни в результате эрозии во многих местах стены обрушились; следов ремонта почти не было заметно, исключение составляли только те участки, которые совсем разрушились, но они были просто целиком заменены новой кладкой. В одном углу огороженного пространства стоял длинный сарай, крыша которого также была покрыта мхом, заполнившим зазоры между связками почерневшего от времени тростника. Сквозь открытые двери сарая были видны новые деревянные поддоны, заполненные тысячами конических горшков с каким-то белым растением.
Неподвижный сухой воздух еще больше усиливал атмосферу умиротворенного покоя, придавая этому месту вид некоего облагороженного запустения, нарушаемого лишь безупречными рядами растений. Если бы не они, Джошуа счел бы, что посадка действительно заброшена и является скорее причудой снисходительного землевладельца, нежели жизненно-важной отраслью промышленности.
Норфолкская Плачущая роза, бесспорно, являлась самым знаменитым растением во всей Конфедерации. В естественных условиях она представляла собой хаотично растущий кустарник без шипов, который произрастал на очень сухой торфяной почве. Однако в результате культивации растения превращались в ряды подстриженных кустарников, достигавших высоты трех метров. Нефритово-зеленые листья размером с ладонь своей формой напоминали листья земных кленов, их острые зазубренные концы имели красноватый оттенок.
Но внимание Джошуа больше всего привлекали цветы. Это были золотисто-желтые бутоны, двадцати пяти сантиметров в диаметре. Толстое кольцо морщинистых лепестков окружало центральную часть кокона, формой напоминающую луковицу. Каждое культивируемое растение имело тридцать пять - сорок цветков, державшихся на мясистых зеленых стеблях толщиной с большой палец. Под яркими лучами Герцога они приобретали лимонно-желтый оттенок.
Все четверо совершили небольшую прогулку вдоль рядов этих удивительных растений. Ступая по скошенной траве, они осторожно подрезали слишком разросшиеся кусты так, чтобы каждый цветок был полностью открыт солнечным лучам.
Придавив носком ботинка упругую как проволока траву, Джошуа почувствовал под ногой твердую землю.
- Почва очень сухая, - заметил он, - достаточно ли будет им влаги?
- В середине лета никогда не бывает дождей, - ответила Луиза, - во всяком случае на обитаемых островах. Потоки воздушных масс переносят все облака к полюсам. Большая часть ледяных шапок тает из-за наводнений, но в этот период температура там поднимается совсем незначительно и лишь на пару градусов превышает точку замерзания. Было бы ужасным несчастьем, если бы за неделю до Дня середины лета хлынул дождь. Ведь корни роз накапливают всю необходимую для цветения влагу весной.
Подойдя к одному большому цветку и прикоснувшись к нему, Джошуа поразился жесткости его стебля.
- Ума не приложу, почему они такие жесткие.
- Это старая посадка, - ответила Луиза, - розам здесь по пятьдесят лет, и они вполне проживут еще двадцать. Каждый год мы высаживаем несколько новых посадок, используя для этой цели розы из наших питомников.
- Видимо, это довольно сложная операция. Я хотел бы посмотреть, как это делается. Может быть, вы сами могли бы мне ее показать, - похоже, что вы весьма хорошо разбираетесь в вопросах культивации роз.
Луиза вновь покраснела.
- Да. То есть я хотела сказать, что покажу вам, - смущенно ответила она.
- Если, конечно, это не будет в ущерб вашему времени. Я не хочу быть навязчивым, - улыбнулся Джошуа.
- Вы вовсе не навязчивы, - быстро успокоила его Луиза.
- Прекрасно.
Она обнаружила, что без всяких видимых причин улыбается ему в ответ.
Лишь в конце дня Джошуа и Дахиби были представлены Гранту Кавана и его жене Марджори. До этого момента Джошуа получил прекрасную возможность ознакомиться с огромным домом Кавана и прилегающими к нему участками. Луиза продолжала играть роль хозяйки-экскурсовода. Здание усадьбы было внушительным сооружением; невидимая армия слуг поддерживала помещения в безупречном порядке. Огромные суммы денег были потрачены на то, чтобы со вкусом обставить дом, интерьеры которого были выдержаны в стиле восемнадцатого века.
Вильям Элфинстоун благоразумно оставил Луизу и Джошуа, заявив, что у него много работы на посадках. Однако едва выехав за ворота поместья, они повстречали Женевьеву Кавана. Постоянно хихикая, младшая сестра Луизы весь день неотвязно их сопровождала. Джошуа не привык к общению с детьми такого возраста и считал, что Женевьева слишком избалованная девчонка, которой нужна хорошая взбучка. Если бы не Луиза, то он едва ли удержался бы от искушения выпороть ее. Однако вместо этого ему пришлось молча выносить страдания, довольствуясь лишь созерцанием в те редкие моменты, когда приподнимался край платья Луизы. Помимо этого его внимание привлекло то бесценное обстоятельство, что все доступное его взору пространство было практически безлюдным.
Середина лета на Норфолке была порой, когда каждый сельский житель так или иначе принимал участие в сборе урожая Плачущих роз. Даже цыганские таборы были нарасхват. Помещики и независимые владельцы посадок наперебой предлагали им работу. Школьные семестры также выстраивались с учетом сезона сбора урожая. В результате этого дети получали возможность оказать помощь своим родителям, а основным временем учебы становилась зима. Поскольку весь урожай Слез нужно было собрать всего за два дня, подготовка к этому процессу была делом непростым и весьма скрупулезным.
Имея более двухсот посадок только в своем имении (не считая хуторов), Грант Кавана в предверии сбора урожая становился чуть ли не самым трудолюбивым человеком во всем округе Стоук. Ему было пятьдесят шесть лет; результатом генинженирования его предков стало бочкообразное телосложение, пять футов и десять дюймов роста и каштановые волосы, которые уже седели вокруг его похожих на баранью шерсть бакенбард. Но активный образ жизни и постоянный контроль за питанием позволили ему сохранить энергию двадцатилетнего, и по своей работоспособности он не уступал целой своре помощников управляющего поместьем. Что в округе Стоук, как он знал из своего горького опыта, было единственным способом чего-то достичь. Ему приходилось не только присматривать за бригадами, которые занимались сбором коллекционных чашечек роз, но и нести ответственность в масштабах всего округа за качество разлива напитка по бутылкам. Грант Кавана не переносил глупцов, бездельников и тех, кто по протекции родственников занимал теплые места, не особенно утруждая себя работой. А таких, по его собственному мнению, на Норфолке было не менее девяноста пяти процентов. В течение последних двухсот семидесяти лет (из трехсот с момента основания), дела в поместье Криклейд шли хорошо, и оно стабильно приносило доход. К счастью, у него не было никаких оснований предполагать, что столь благополучная ситуация изменится к худшему, во всяком случае, на его веку.
Осматривая вместе со своим несгибаемым управляющим мистером Баттервортом прилегающие к поместью посадки роз, Грант Кавана провел весь этот день в седле и не испытывал особого желания обмениваться утонченными любезностями с такими пижонами, какими являлись, по его мнению, все капитаны звездолетов. Стряхивая пыль со своих бриджей, он стремительно вошел в дом, на ходу крикнув, чтобы ему принесли выпить, приготовили ванну и накормили приличной едой.
Увидев хозяина поместья, который, проходя через изящный холл, неумолимо приближался к нему, Джошуа вспомнил о сержантах, поджидавших его на Транквиллити, правда, на их лицах было больше расположения и дружелюбия, чем на красном лице этого грозного педанта.
- Несколько молоды для капитана звездолета, - заявил Грант Кавана после того, как Луиза представила ему Джошуа. - И как это банк выдал вам ссуду для полета.
- "Леди Мак" досталась мне по наследству. За первый год коммерческих рейсов мой экипаж заработал достаточно денег для того, чтобы отправиться на эту планету. Мы здесь впервые, а ваша семья умудрилась найти для меня три тысячи ящиков лучших Слез этого острова. Какой еще вам нужен критерий моей компетентности?
Луиза закрыла глаза, испытывая острое желание стать совсем совсем маленькой.
Грант Кавана в течение некоторого времени пристально разглядывал волевое лицо этого молодого человека, который осмелился ему возражать в его собственном доме, а затем разразился хохотом.
- Господи, ведь мы сами именно так и разговариваем со всеми в округе. Отлично, Джошуа, я вполне удовлетворен. Продолжайте в том же духе: не уступайте и все время огрызайтесь, - он обнял могучей рукой обеих дочерей.
- Вы поняли, две бездельницы? Именно так и надо заниматься коммерцией, а звездолет это или поместье, не имеет значения. Каждый раз, когда вы открываете рот, нужно говорить так, как это положено боссу, - он поцеловал Луизу в лоб и ущипнул хихикающую Женевьеву. - Рад познакомиться с вами, Джошуа. Отрадно видеть, что молодой Кеннет еще не утратил своего умения разбираться в людях.
- С ним не так просто договориться, - невесело заметил Джошуа.
- На него похоже. А это майоповое дерево, оно действительно имеет те удивительные свойства, о которых он мне говорил? Мне никак не удавалось заткнуть Кеннета, когда он рассказывал о майопе по телефону.
- Да, майопа производит впечатление. Оно как дерево, которое выросло из стали. Я захватил с собой несколько образцов и вы сами сможете на них взглянуть.
- Об этом поговорим позже.
В холл вошел дворецкий, неся на серебряном подносе джин и тоник. Подняв стакан, Грант сделал глоток.
- Полагаю, что этот проклятый Лалонд начнет поднимать цены, как только там узнают, какое значение для нас имеет эта майопа, - сердито сказал он.
- Да как сказать, сэр.
- Что?
Грант Кавана с интересом посмотрел на Джошуа, в словах которого сквозила шутливая ирония. Приласкав Женевьеву, он отпустил ее.
- Беги, крошка. Похоже, что мы с капитаном Калвертом должны кое-что обсудить.
- Хорошо, папа.
Пробегая мимо Джошуа, она искоса посмотрела на него и опять захихикала.
Проводив взглядом покидающую холл сестру, Луиза криво улыбнулась. В школе она видела, как некоторые девочки именно так вели себя, когда хотели пококетничать со своими мальчиками.
- Вы поужинаете с нами, капитан Калверт? - спросила она.
- С огромным удовольствием.
- Я попрошу повара приготовить чиплимон со льдом. Вам он понравится; это мое любимое блюдо.
- Тогда я просто уверен, что оно мне тоже понравится.
- А ты, папа, не опаздывай к ужину.
- А я когда-нибудь опаздывал? - парировал Грант Кавана, как всегда очарованный игривостью своей маленькой девочки.
Наградив их обоих лучезарной улыбкой, она удалилась вслед за Женевьевой.
Час спустя Джошуа, лежа в кровати, пытался разгадать секреты коммуникационной системы Норфолка. Его спальня находилась в западном крыле дома. Это была большая комната, к дальнему концу которой примыкала ванная. Ее стены были оклеены обоями с фиолетовыми и золотыми узорами. Резное изголовье двуспальной кровати с ужасно жестким матрасом было сделано из дуба. Самая малость воображения, и Джошуа уже представил себе, что рядом с ним лежит Луиза Кавана.
На спальном столике у изголовья лежал невообразимо древний телефон, который не имел даже стандартного процессора. Джошуа не мог воспользоваться своими нейронными процессорами, чтобы активизировать компьютер управления коммуникационной сетью. Не было даже аудио-видеостойки - только клавиатура, голографический экран и трубка. Он уже стал подумывать о том, что на Норфолке существует какой-то на удивление архаичный порядок выхода на коммутационный процессор, и приготовился терпеливо отвечать на все его запросы, когда вдруг обнаружил, что разговаривает с оператором-человеком. Она быстро отправила его запрос в сеть ретрансляционного спутника, который находился на геостационарной орбите, и открыла канал связи с "Леди Макбет". Во что обойдется этот сеанс связи Гранту Кавана, он старался не думать. Подумать только, люди выполняют рутинные обязанности компьютера!
- Мы уже выгрузили треть майопы, - сообщила Сара; работал только аудиоканал, изображения не было. - Твой новый друг Кеннет Кавана нанял на других звездолетах с полдюжины космопланов, которые сейчас осуществляют доставку груза на поверхность планеты. С такой скоростью мы закончим разгрузку к завтрашнему дню.
- Отличные новости. Не хочу торопить события, но похоже, что после этого рейса мы опять вернемся сюда, чтобы выполнить до конца условия сделки, к заключению которой мы приложили так много усилий.
- Есть положительные результаты?
- Безусловно.
- Как тебе понравился Криклейд?
- Он изумителен, причем настолько, что мог бы вызвать зависть у любого плутократа Транквиллити. Тебе бы здесь понравилось.
- Спасибо, Джошуа. Ты меня успокоил.
Ухмыльнувшись, он сделал еще один глоток Норфолкских слез, которыми его снабдил предусмотрительный хозяин поместья.
- Как у вас с Варлоу идут дела с проверкой систем звездолета?
- Мы ее уже закончили.
- Что?
Он резко сел на кровати, едва не расплескав драгоценный напиток.
- Мы уже закончили проверку. Все системы корабля работают как часы.
- Господи, да у вас должно быть вся задница в мыле!
- Да нет, проверка заняла у нас всего пять часов, причем большая часть этого времени ушла на ожидание запуска программ диагностики. "Леди Мак" в полном порядке, Джошуа. Она находится в том же состоянии, в каком была, когда Бюро Гражданской Астронавтики вручило нам сертификат пригодности к полетам в космическом пространстве.
- Но это просто невероятно. Ведь после того как мы покинули Лалонд, у нас начались такие сбои в работе систем, что мы только чудом добрались до Норфолка.
- Неужто ты думаешь, что я не в состоянии загрузить программу диагностики? - обиженно спросила она.
- Да нет же, я нисколько не сомневаюсь, что ты знаешь свое дело, - сказал он примирительно. - Просто здесь что-то не так, вот и все.
- Ты хочешь, чтобы я визуализировала для тебя результаты?
- Нет. Да ты просто и не сможешь это сделать. На этой планете нет такой возможности. А что говорит Варлоу по поводу того, готова ли "Леди Мак" пройти проверку Бюро Гражданской Астронавтики?
- Пройдем на ура.
- Прекрасно. Тогда я целиком полагаюсь на вас с Варлоу.
- Завтра утром на борт прибудут инспекторы. Норфолкский филиал Бюро Гражданской Астронавтики в состоянии провести проверку не выше уровня D. У наших диагностических программ более жесткие требования.
- Прекрасно. Я позвоню завтра, чтобы узнать результат.
- Да, конечно. Пока, Джошуа.

***

Астероид Теама был одним из самых удачливых в финансово-экономическом отношении независимых поселений звездной системы Новая Калифорния. Кусок железной руды длиной двадцать восемь и шириной восемнадцать километров двигался по не правильной эллиптической орбите вокруг Йосемита - самого крупного газового гиганта системы. Период обращения Теамы составлял пятьдесят суток. В состав астероида входили все необходимые для поддержания жизни элементы и минералы, за исключением водорода и азота. Но этот дефицит с лихвой восполнял каменноугольный астероид-хондрит, который был притянут Теамой в 2283 году. Внешне похожий на комок снега, этот крошечный астероид, диаметр которого составлял всего один километр, двигался по орбите, проходившей в пятидесяти километрах от Теамы. Сланцевая поверхность этого естественного спутника начиная с 2283 года претерпела ряд изменений и теперь вся была покрыта оспинами шахт. Соединяя водород с кислородом, здесь получали воду. Что касается азота, то он, подвергаясь более сложным химическим воздействиям, формировал пригодные к употреблению нитраты. Углеводы также производились здесь в достаточном количестве. Благодаря этому в искусственных полостях, которые были проделаны в металлических недрах Теамы, можно было поддерживать биосферу, пригодную для жизни растущего населения астероида.
К 2611 году в глубинах Теамы удалось пробурить две основные полости. Что касается маленького спутника этого астероида, то он к этому времени превратился в темную глыбу размером двести пятьдесят метров в поперечнике. Почти всю его поверхность занимала перерабатывающая станция. Она напоминала некоего серебристого моллюска, облепившего темный камень.
Выйдя из пространственной червоточины в ста двадцати тысячах километрах от астероида, звездолет "Крестьянская месть" приступил к маневру сближения. После нескольких месяцев полета на старом корабле, системы которого были готовы в любой момент дать сбой, Эрик Такрар был рад пристать к любому берегу. Жизнь на борту звездолета превратилась в один бесконечный день, и он уже сбился со счета, сколько раз ему приходилось делать фальшивые записи в вахтенном журнале, чтобы избежать штрафов Управления Астронавтики Конфедерации и продолжать полет. Как техническое состояние звездолета, так и финансовые возможности ее экипажа, несомненно, находились на последнем пределе. Независимый статус корабля теперь был лишь иллюзией. Капитан Дюшамп задолжал банкам около полутора миллионов фьюзеодолларов, а чартерные рейсы, посредством которых можно было бы рассчитаться с кредиторами, оказалось не так-то просто найти.
В глубине души Эрику было жаль старину Дюшампа. Коммерческие межзвездные рейсы были чрезвычайно жестким бизнесом. Крупные картели и монополии, опутавшие всю Конфедерацию своей плотной паутиной, не желали мириться даже с самим фактом существования независимых торговцев. Армады их торговых кораблей вынуждали звездолеты, подобные "Крестьянской мести", продавать груз по низким ценам, тем самым теряя значительную часть прибыли. Чтобы разорить мелких судовладельцев, крупные компании создавали различные полулегальные синдикаты.
Дюшамп был превосходным капитаном, но его деловые качества оставляли желать лучшего. У него был вполне надежный экипаж, хотя судя по воспоминаниям о некоторых прежних рейсах, Эрик сделал вывод, что члены экипажа испытывают сомнения по поводу законности способов, с помощью которых они зарабатывают деньги. При желании он вполне мог бы их арестовать еще в первую неделю своего пребывания на борту - разговоры, записанные нейронными процессорами, учитывались судом в качестве доказательств. Но его интересовало нечто большее, чем старый корабль и команда неудачников. "Крестьянская месть" была его шансом попасть в мир нелегального бизнеса. И судя по всему, Теама должна была стать началом большой игры.
После того как корабль встал в док космопорта, который был построен таким образом, что не вращался вокруг оси астероида, четверо членов экипажа сошли на берег и направились в бар "Каталина", расположенный в полости Лос-Оливос. Эта полость, которую первой пробурили в недрах Теамы, представляла собой полый цилиндр длиной девять километров и диаметром - пять. "Каталина" была одним из тех баров, которые часто посещали экипажи прибывших в космопорт кораблей. Алюминиевые столики и небольшая сцена для оркестра составляли весь его интерьер. Было три часа дня по местному времени, и бар практически пустовал.
Помещение, в котором размещалась "Каталина", представляло собой пещеру, вырубленную в вертикальной стене основной полости, и было одной из тысяч подобных пещер, образующих единый подземный город, который опоясывал полость лентой стеклянных окон и заросших листвой балкончиков. Здесь, как и в любом из обиталищ эденистов, никто не жил в самой полости, которая выполняла роль общественного парка и сельскохозяйственных угодий. Но на этом сходство с обиталищем эденистов заканчивалось.
Эрик Такрар в компании капитана Андре Дюшампа и двух членов экипажа Бева Леннона и Десмонда Лафо сидел за столиком в нише рядом с балконным окном. Поскольку "Каталина" находилась почти на самом верхнем уровне города, сила гравитации здесь составляла всего семьдесят пять процентов от нормы. Из окон бара открывался хороший вид на всю полость, простиравшуюся внизу. Однако на Эрика не произвело большого впечатления то, что он увидел. Вдоль осевой линии полости вздымалась радиоантенна диаметром сто метров, большая часть которой была усеяна толстыми черными трубками ирригационных разбрызгивателей. Ее окружали круглые солнечные трубы, размещенные с интервалом в двести пятьдесят метров каждая. Они освещали все каким-то неестественным белым светом, которому явно недоставало тепла передаваемого световыми трубами обиталищ эденистов. Эта разница самым драматическим образом сказывалась на растениях. Трава, которая росла на нижнем уровне полости, имела желтоватый оттенок, а деревья и кусты имели слишком тонкие и вытянутые стволы. Лиственный покров деревьев был гораздо более редким, чем в естественных условиях. Даже поля зерновых выглядели как-то блекло (плохое качество выращиваемых сельскохозяйственных культур было одной из причин того, что импортные деликатесы были так популярны среди населения астероидов, а торговля ими была весьма прибыльным делом). Создавалось впечатление, что в зону тропического климата вдруг пришла осень.
Будучи тесным нагромождением всего, что было необходимо для поддержания жизни людей, полость являлась лишь жалким подобием биотехнического совершенства обиталищ эденистов. Эрик обнаружил, что испытывает ностальгию по Транквиллити.
- Вон он идет, - понизив голос сказал Андре Дюшамп, - будьте повежливее с этим англосаксом, не забывайте о том, что он нам нужен.
Будучи отъявленным французским националистом родом из Каркассона, капитан винил этнических англичан Конфедерации во всех грехах, начиная с того, что оптические волокна полетного компьютера его звездолета никуда не годились, и заканчивая тем, что его текущий кредитный счет был давно исчерпан. Благодаря генинженированной ДНК, он в свои шестьдесят пять сохранил худощавое телосложение, что было основным критерием физической пригодности к полетам в космосе. Лицо капитана было совершенно круглым, поэтому когда Андре Дюшамп смеялся, все, кто находился рядом с ним, невольно улыбались - настолько заразительным был его смех. В своем веселье он был убедителен как настоящий клоун.
В данный момент он растянул губы в самой доброжелательной улыбке, которая была адресована человеку, осторожно пробиравшемуся к их столику.
Ленс Кулсон был старшим инспектором полетов Бюро Гражданской Астронавтики Теамы. В свои почти шестьдесят он так и не обзавелся связями в высших кругах, которые были необходимы для дальнейшего продвижения по служебной лестнице. Это означало, что вплоть до самой отставки он так и будет заниматься рутиной наблюдения за полетами и поддержания связи в пределах системы Новой Калифорнии. Это его унижало и способствовало тому, что он по сходной цене снабжал таких людей, как Андре Дюшамп, необходимой информацией. Сев за столик, он долго рассматривал Эрика.
- Раньше я вас не видел.
Активизировав усиленные имплантами органы чувств, Эрик направил в память своих нейронных процессоров образ Ленса Кулсона и запустил программу поиска данных. Визуальный ряд: полный мужчина, кожа лица красновато-коричневого оттенка - следствие прямого воздействия солнечных труб, серый костюм с высоким стоячим воротником, слишком тесным для его шеи; светло-каштановые волосы, подкрашенные биохимическим красителем. Звуковой ряд: хрипловатое дыхание, учащенное сердцебиение. Запахи: кислый запах мужского пота, капельки которого выступают на широком лбу и тыльных сторонах полных ладоней.
Ленс Кулсон занервничал - люди, с которыми этот слабовольный человек вступил в разговор, вывели его из равновесия.
- Потому что я раньше здесь не был, - ничуть не смутившись, парировал Эрик. В памяти его процессоров каких-либо сведений о Ленсе Кулсоне не было. Это означало, что Кулсон не входил в число известных преступников. "Вероятно работает по-мелкому", - подумал Эрик.
- Главный инженер моего звездолета Эрик Такрар, - представил Эрика Андре Дюшамп, - он превосходный специалист. Вы ведь не будете оспаривать мое право нанимать в экипаж собственного звездолета тех людей, которых я сочту нужным? - в этих словах вполне можно было различить нотки гнева, которые заставили Ленса Кулсона заерзать в своем кресле.
- Нет, конечно же нет.
- Превосходно! - лицо Андре Дюшампа вновь сияло улыбкой. Похлопав Кулсона по спине и получив в ответ неуверенную улыбку, Дюшамп подтолкнул бокал, наполненный бренди, который, проехав по исцарапанной поверхности алюминиевого стола, остановился рядом с инспектором. - Итак, что у вас есть для меня?
- Груз генераторов микроплавления, - вкрадчиво сказал Кулсон.
- Вот как? Подробнее.
Не глядя на капитана, чиновник покручивал пальцами ножку своего бокала.
- Сто тысяч, - тихонько выложив на стол свой кредитный диск Франциско Файненс, он подтолкнул его в сторону капитана.
- Да ты что, издеваешься?! - прорычал Андре Дюшамп. В его глазах появился опасный блеск.
- В прошлый раз... возникли некоторые осложнения. Теперь я не буду этим заниматься.
- Теперь ты не будешь загибать такую цену. Неужто ты думаешь, что будь у меня такие деньги, я бы валялся в ногах у такого кровососа, как ты?
Пытаясь успокоить своего капитана, Бев Леннон положил руку на плечо Дюшампа.
- Давайте не будем нервничать, - сказал он примирительно, - ведь мы собрались здесь потому, что у всех нас с деньгами туго, верно? Четверть названной вами суммы мы, несомненно, могли бы заплатить в качестве аванса.
Забрав со стола свой кредитный диск, Ленс Кулсон встал.
- Я вижу, что попусту теряю здесь время.
- Спасибо за информацию, - громко сказал Эрик. Ленс Кулсон испуганно посмотрел на него.
- Что?
- Она, несомненно, будет для нас чрезвычайно полезна. Как вам за нее заплатить, наличными или товарами?
- Заткнитесь.
- Сядьте и хватит молоть чушь.
Он сел, раздраженно поглядывая на своих собеседников.
- Мы хотим купить, вы хотите продать, - продолжал Эрик, - так давайте не будем делать из этого драму. Допустим, вы показали нам, что вы крутой бизнесмен, а мы просто засранцы. Теперь скажите, какова ваша цена? Но будьте реалистом. В конце концов, есть ведь и другие инспектора полетов.

1 Следующая страница


Дисфункция реальности: Угроза 2

Преодолев внутреннюю борьбу, Кулсон прожег Эрика взглядом, полным ненависти.
- Тридцать тысяч.
- Согласен, - тут же выпалил Андре Дюшамп, мгновенно вытащив диск Джовиан-банка.
Ленс Кулсон, напоследок взглянув исподлобья на своих собеседников, подтолкнул свой диск в направлении Андре.
- Мерси, Ленс.
Получив визуализацию вектора полета, Андре перестал улыбаться.
Все четверо со смехом наблюдали за тем, как чиновник удалялся из бара. Эрика хвалили за то, что он сумел разоблачить блеф Кулсоиа, а Бев Леннон даже поставил ему поллитра импортного любекского пива.
- Ну и напугал же ты меня! - воскликнул специалист по системам плавления Бев Леннон, опуская кружки с пивом на стол.
- Да я и сам напугался, - сказал Эрик, сделав глоток ледяного пива.
Все шло как надо. Они поверили ему, недоверие (а он знал, что кое-кто до сих пор относится к нему с недоверием) постепенно улетучивалось. Он становился своим для этих ребят.
Следующие десять минут Эрик провел, болтая о разных пустяках с Бевом Ленноном и специалистом по астронавигации, мускулистым громилой двухметрового роста Десмондом Лафо. В это время Андре Дюшамп, с отрешенным видом откинувшись на спинку стула, еще раз просматривал вектор полета, который только что купил.
- Не вижу никаких затруднений, - объявил наконец капитан, - если мы выберем для прыжка отсюда орбиту Сакраменто, то сумеем выйти к месту встречи в любой из ближайших шести дней. Лучше всего, если мы стартуем через пятьдесят пять часов... - его голос внезапно затих.
Проследив за его взглядом, Эрик увидел, как в бар входят пять человек, одетых в корабельные комбинезоны медного цвета.
Уже собравшись сесть за столик, Хасан Раванд заметил Андре Дюшампа. Хлопнув по плечу Шейна Брандеса, который занимал на звездолете "Дечал" должность инженера по плавлению, Раванд щелкнул пальцами и жестом указал на хозяина "Крестьянской мести". Трое остальных членов экипажа, Йен О'Флагерти, Гарри Левин и Стаффорд Чарлтон, заметив этот жест, также посмотрели в указанном направлении.
Эти два экипажа относились друг к другу с взаимной враждебностью.
Хасан Раванд направился к столику у окна, за которым сидел Андре со своими спутниками. Члены экипажа "Дечала" неотступно следовали за своим капитаном.
- Андре, - обратился он к Дюшампу с насмешливой учтивостью, - как я рад снова видеть тебя. Не сомневаюсь, что ты намерен вернуть мои деньги. Восемьсот тысяч, не так ли? Не считая процентов. Ведь прошло как-никак почти полтора года.
Андре Дюшамп, сжав в руке пивную кружку, выдержал его взгляд.
- Я ничего тебе не должен, - мрачно заявил он.
- А я считаю, что должен. Припомни, как ты перевозил плутониевые детонаторы из Саб Бияра в систему Исоло. "Дечал" тридцать два часа ждал тебя в Сортовом Облаке Саб Бияра, Андре. Тридцать два часа в модуле полной невидимости, когда замерзает даже воздух, а продукты превращаются в куски льда, когда мочиться приходится в тюбики, которые протекают, и когда нельзя включить даже собственный плейер, так как его электронное излучение могут засечь военные корабли. Это не особенно приятно, Андре, это примерно то же самое, что добровольно, без участия военного корабля, который заключит твое судно в капсуле принудительной посадки, самому сесть прямо в одну из исправительных колоний Конфедерации. Тридцать два часа в этой вонючей темноте мы ждали твоего появления лишь для того, чтобы взяв на борт детонаторы, сделать за тебя всю грязную и рискованную работу. И что же я обнаружил, когда мы возвратились на Саб Бияр?
Бросив взгляд на свой экипаж, Андре Дюшамп нагло усмехнулся, всем своим видом показывая, что он полностью отрицает свою вину.
- Не сомневаюсь, что ты мне расскажешь, англосакс.
- Ты, гальский засранец, отправился на Нуристан и там продал детонаторы подрядчикам военного флота! Мне же пришлось объяснять представителям Фронта Независимости Исоло, куда делись их ядерные заряды и что их дерьмовое восстание наверняка закончится провалом, так как у них не будет огневой мощи, которая должна была стать весомым аргументом в пользу выдвигаемых ими требований.
- Ты можешь предъявить мне контракт? - насмешливо поинтересовался Андре Дюшамп.
Поджав губы, Хасан Раванд бросил на него полный ненависти взгляд.
- Гони деньги. С тебя миллион.
- Черта с два, английский подонок. Я, Андре Дюшамп, никому ничего не должен, - он встал и попытался оттолкнуть капитана "Дечала".
Именно этого ждал и опасался Эрик Такрар. Хасан Раванд, естественно, отпихнул Андре Дюшампа обратно в нишу, где находился их столик. Наткнувшись на стул, Дюшамп чуть было не потерял равновесие. Каким-то чудом удержавшись на ногах, он бросился прямо на мелькавшие в воздухе кулаки Хасана Раванда.
Тем временем Десмонд Лафо, воспользовавшись превосходством в массе и физической силе, встал на ноги, сбросив с себя Йена О'Флагерти, который делал отчаянные попытки его задушить. Огромные лапищи Лафо достигли своей цели, и О'Флагерти был сбит с ног. Отчаянно пинаясь, он молотил носком ботинка голень Лафо. Лишь крякнув в ответ, гигант отбросил свою жертву к противоположной стене бара. О'Флагерти неудачно приземлился на один из алюминиевых столов. Приняв плечом главный удар, он спиной обрушился на пару стульев.
Эрик почувствовал, что его шею сжимает чья-то рука. То был Шейн Брандес, который пытался вытащить Эрика из ниши. Сорокалетний лысый детина с маленькими золотыми серьгами в ушах злобно улыбался в предвкушении расправы. Файл борьбы без оружия, которым располагали нейронные процессоры Эрика, переместился в главный модуль памяти. Инстинктивные движения уступили место логически обоснованным шаблонам, которые учитывали инерцию движений противника и разгадывали его намерения. Эрик действовал с легкостью, которая превосходила любого мастера кун-фу. Помимо этого нейронные процессоры обеспечили увеличение мощи его мускулов.
Шейн Брандес был удивлен тем, что ему удалось так легко вытащить своего противника из ниши. Однако его удовлетворение вскоре сменилось тревогой. Чтобы удержать равновесие, Шейну, подчиняясь командам своих нейронных процессоров, которые контролировали распределение массы его тела, пришлось отступить назад. Он хотел было ударить кулаком в лицо Эрика, но в его сознании раздался предупреждающий рев нейронных процессоров. Тем временем Эрик, с немыслимой скоростью вращая предплечьем, блокировал удар Шейна, нанеся болезненный удар по его руке. Шейн попытался изо всех сил ударить Эрика ногой в пах, но его колено чуть не переломилось, наткнувшись на блокирующий удар противника. Отшатнувшись, он налетел на Гарри Левина и Бева Леннона, которые были заняты друг другом.
Ударив локтем по ребрам Шейна, Эрик услышал, как хрустнула кость и Шейн завопил от боли.
Файл борьбы без оружия сообщал Эрику, что скорость движений вполне достаточна и нужно как можно скорее вывести из строя своего противника. Нейронные процессоры продолжали анализировать движения Шейна, который, перегнувшись пополам, прижал руку к ребрам. Процессоры сообщали, что эта поза будет сохраняться в течение еще двух секунд. Были просчитаны точки перехвата. Их список материализовался в сознании Эрика. Выбрав удар, который должен был временно вывести противника из строя, он выбросил вперед правую ногу, целясь носком ботинка в пустое пространство. Как раз в этот момент Шейн рухнул на пол, ударившись головой прямо в ботинок Эрика.
Теперь его нейронные процессоры, которые все это время оценивали ситуацию не только на главном направлении, но и на второстепенных, полностью сосредоточили свое наблюдение на других участниках драки. Андре Дюшамп и Хасан Раванд все еще бились друг с другом в районе столика, расположенного в нише. Однако действуя в ограниченном пространстве, ни один из них не сумел нанести большого ущерба своему противнику.
Гарри Левину удалось сжать шею Бева Леннона. Оба упали и, катаясь по полу как цирковые борцы, опрокидывали стоявшие рядом стулья. Бев Леннон нанес целую серию локтевых ударов в живот Гарри Левина, очевидно, рассчитывая вдавить пупок своего противника в его же позвоночник.
Стаффорд Чарлстон, который судя по всему форсировал мощь своих мускулов, наносил Десмонду Лафо один удар за другим. Его руки двигались с интенсивностью механизма. От боли он действовал с удвоенной энергией. Его правая рука обвисла, плечо было разбито, а из расквашенного носа текла кровь.
За спиной Десмонда Лафо встал на ноги Йен О'Флагерти, лицо которого было перекошено гримасой неистовой ярости. В правой руке он сжимал карманный нож с лезвием молекулярного деления. Ярко-желтое сияние активированного лезвия на мгновение ослепило Эрика, импланты сетчатки глаз которого работали в режиме максимального разрешения. Программа оценки опасности активизировала имплант, вживленный в левую руку Эрика. Перед его глазами возникла голубая решетка прицеливания. Красным цветом вспыхнул прямоугольник, внутри которого находилась фигура О'Флагерти. Очертания прямоугольника плавно изменялись, реагируя на движения фигуры.
- Не надо! - крикнул Эрик Такрар.
В этот момент О'Флагерти уже поднял лезвие высоко над головой. Пребывая в стрессовом состоянии, он, вероятно, не обратил бы внимания на окрик, даже если бы его услышал. Эрик заметил, что мышцы его левой руки начинают сокращаться. Нож в руке О'Флагерти задрожал.
Тем временем нейронные процессоры сообщили, что, даже увеличив до предела возможности своих мышц, Эрик не успеет дотянуться до Йена О'Флагерти.
Тогда он принял единственное возможное решение. Чуть выше костяшки указательного пальца левой руки раскрылся небольшой участок кожи. Вживленный в это место имплант выплюнул иглу нейронного микрочипа, величиной с осиное жало. Вонзившись в шею О'Флагерти, игла проникла в мышечную ткань на глубину шести миллиметров. Лезвие молекулярного деления уже приблизилось на двадцать сантиметров к широкой спине Десмонда Лафо. Войдя в плоть своей жертвы, игла выбросила целый сноп микроскопических волосков, которые приступили к необходимому для программирования стандартному поиску нервных окончаний, изогнутых в тесных межклеточных пространствах. Нервные узлы были блокированы, и острия волосков пробивали тонкую ткань мембран, в которых находились отдельные нервные окончания. В этот момент нож приблизился к спине Лафо еще на четыре сантиметра. Правое веко О'Флагерти непроизвольно дернулось, реагируя на укол. Встроенный в иглу процессор приступил к анализу химических и электрических реакций нервных окончаний и стал передавать свои сигналы в мозг. Нейронные процессоры О'Флагерти сразу же обнаружили эти сигналы, но будучи не в состоянии им противостоять, лишь подавляли естественные импульсы мозга.
Опустив лезвие ножа еще на четырнадцать сантиметров, Йен О'Флагерти почувствовал, как по всему его телу потекли мириады огненных ручейков. Лезвие опустилось еще на четыре сантиметра, после чего его мускулы стали непроизвольно сокращаться, реагируя на лавину хлынувших импульсов. Перегруженные губительным сигналом нейронной иглы, его нервные окончания буквально выгорали, так как через них шел массированный и бесконтрольный выброс энергии. Одновременно с этим в каждой нервной клетке происходила лавинообразная химическая реакция.
Широко открытым ртом он хватал воздух, издавая при этом свистящие звуки. Его вылезшие из орбит глаза молили о помощи. Кожа покраснела, как от солнечного ожога, а мышцы потеряли всю свою силу. Он бессильно рухнул на пол. Рядом с ним, выравнивая все неровности каменной поверхности пола, крутилось лезвие молекулярного деления.
Больше никто уже не дрался.
Десмонд Лафо бросил на Эрика удивленный и исполненный боли взгляд.
- Что...
- Он бы убил тебя, - тихо сказал Эрик, опустив левую руку. Все присутствующие в баре не сводили глаз с этой руки.
- Что ты с ним сделал?! - в ужасе воскликнул Гарри Левин.
Эрик только пожал плечами.
- Вырубил его, - прохрипел Андре Дюшамп. Из его левой ноздри текла кровь, а вокруг глаза набухал синяк. - Ладно, пошли.
- Вы так просто отсюда не уйдете, - заорал Хасан Раванд, - вы убили его!
Схватив лежащего на полу Бева Леннона за ногу, Андре Дюшамп потащил его к выходу.
- Это была самооборона. Английский ублюдок пытался убить одного из моих людей.
- Верно, - проревел Десмонд Лафо, - это была попытка убийства.
Он махнул Эрику рукой, показывая на дверь.
- Я вызову полицию, - сказал Хасан Раванд.
- Да, ты вызовешь, почему бы и нет, - с издевкой сказав Андре Дюшамп, - это вполне в твоем стиле, англосакс. Проиграть, а потом хныкать и бежать под защиту закона, - предостерегающе посмотрев на застывшего в ужасе бармена, он качнул головой членам своего экипажа, указывая на дверь. - Задай себе вопрос, Хасан, почему произошла драка. Ведь жандармы обязательно спросят тебя об этом.
Эрик выбрался в туннель, соединявший помещение бара с другими вертикальными переходами города, лифтами и вестибюлями. Ему пришлось помогать побледневшему Десмонду Лафо, который заметно прихрамывал.
- Беги и прячься, Дюшамп, - эхом раздавался за их спинами голос Хасана Раванда, - и ты, убийца. Но не забывайте, что эта вселенная не слишком велика.

***

Настоящая ночь - тьма и величественно мерцающие звезды - опустилась на Криклейд. Но она продолжалась меньше восьми минут, а затем в небе появилось красное пламя Герцогини. Впрочем, полного мрака не было даже в эти короткие мгновения. Захватывало дух холодное сияние серебристого кольца звездолетов, орбита которых была хорошо видна на безоблачном северном участке небосклона. После ужина, который состоял из пяти блюд, Джошуа вместе с членами семьи Кавана вышел на балкон посмотреть на "небесный мост". На Луизе было кремовое платье с обтягивающим лифом, которое отливало бледно-голубым, отражая свет падавших комет. Внимание, которое она уделила ему во время ужина, едва не переходило рамки дозволенного. Впрочем, то же самое можно было бы сказать и по поводу враждебности, которую проявил по отношению к нему Вильям Элфинстоун. Что же касается самого Джошуа, то он с нетерпением ждал следующего дня, когда Луиза должна была провести для него экскурсию по поместью. Грант Кавана сразу же поддержал эту идею. Сам же Джошуа, не имея возможности проконсультироваться со своими нейронными процессорами, терялся в догадках, кто именно первым высказал эту счастливую мысль.
Раздался негромкий стук, и дверь спальни открылась, не дожидаясь разрешения Джошуа. Неужели он не закрыл ее на замок?
Джошуа мигом спрыгнул с кровати, на которой еще минуту назад лежал, уставившись в голографический экран, транслировавший какую-то ужасно слащавую драму. Все на Норфолке было гладко: никто не ругался, никто не строил козней и никто не дрался. Даже единственная программа новостей, которую он до этого просмотрел, была ужасно ограниченной. Фактически она состояла лишь из пары сообщений о прибытии звездолетов. Что касается политических событий, имевших место в Конфедерации, то о них вообще не было сказано ни слова.
Марджори Кавана проскользнула в комнату. Улыбаясь, она показала ему дубликат ключа.
- Боитесь ночных звуков, Джошуа?
Растерянно хмыкнув, он снова уселся на кровать.
Их представили друг другу перед самым ужином, во время официального коктейля, который имел место в гостиной. Если бы не ее старомодные и чопорные манеры, он бы наверняка сказал: "Луиза мне не говорила, что у нее есть старшая сестра". Марджори Кавана была намного младше своего мужа. У нее были густые черные волосы и фигура, до зрелого совершенства которой Луизе было еще далеко. Джошуа, конечно, понимал, что на планете, где все зависело от общественного положения, считалось вполне нормальным, что у такого богатого аристократа, как Грант Кавана, была молодая жена. Но Марджори была кокеткой, и это похоже, весьма забавляло ее мужа, который считал, что несмотря на все флирты, она крепко за него держится. Джошуа не разделял мнения Гранта Кавана, так как чувствовал, что она флиртует вполне откровенно.
Подойдя к краю кровати, Марджори сверху вниз посмотрела на Джошуа. На ней был длинный халат из голубого шелка, неплотно стянутый вокруг талии. Несмотря на то, что тяжелые шторы почти не пропускали в комнату красный свет ночной Герцогини, Джошуа все же сумел разглядеть, что кроме халата на ней больше ничего не было.
- Хм... - попытался заговорить Джошуа.
- Не спится? Тревожат какие-нибудь дурные мысли, а может, беспокоит то, что пониже пупка? - лукаво поинтересовалась Марджори, многозначительно посмотрев на его пах.
- У меня неоднократно генинженированная наследственность, потому мне не нужен длительный сон.
- Вот и славно. Будем считать, что мне повезло.
- Госпожа Кавана...
- Да будет тебе, Джошуа. Не изображай из себя невинного младенца, эта роль совсем тебе не к лицу, - она села на край кровати.
Он привстал на локтях.
- А как же Грант?
Запустив длинные пальцы в свои густые волосы, Марджори откинула их назад. Темные локоны упали на плечи.
- А что Грант? Он из тех, кого можно назвать настоящим мужчиной. Он превосходит многих в самых что ни на есть мужских занятиях, таких как охота, выпивка, пошлые шуточки, азартные игры и женщины. Неужто вы еще не заметили, что Норфолк отнюдь не является образцом просвещенного общества, в котором существует равноправие женщин? Это дает ему все основания потворствовать собственным желаниям, а мне - сидеть дома и изображать из себя примерную жену. Так вот, сегодня днем, когда он уехал, чтобы закадрить пару молоденьких цыганок, которых нанял для оказания помощи на посадках роз, я подумала: "Черт возьми, неужели я не могу хоть раз развлечься?"
- Можно мне сказать?
- Нет. У тебя слишком много достоинств: высокий, сильный, молодой, красивый, к тому же через неделю отсюда уедешь. Как я могу упустить такой шанс? К тому же когда дело касается моих дочерей, я становлюсь яростной защитницей их нравственности, превращаясь в остервенелую суку.
- Хм...
- Ага, - ухмыльнулась Марджори, - вот ты и покраснел, Джошуа! - ее рука, добравшись до нижнего края его рубашки, прикоснулась к животу. - Когда дело касается дочерей, Грант ведет себя как настоящий идиот. То внимание, которое Луиза проявила по отношению к тебе во время ужина, не вызвало у него ничего, кроме приступа хохота. Ему и в голову не приходит, что это может стать для него проблемой. Видишь ли, здесь, на Норфолке, местные парни не дают отцам поводов для опасений за своих дочерей. Девушкам не нужны компаньонки, сопровождающие их на танцы, или бдительные тетки, которые никогда не оставляют молоденьких девиц наедине с молодыми людьми. Главной защитой им служит имя. Но ты не местный парень, и я ничуть не сомневаюсь, что у тебя на уме. Неудивительно, что вы с Грантом сразу же нашли общий язык. Вас прямо водой не разольешь.
Джошуа поежился, когда ее рука коснулась чувствительной зоны, расположенной у ребер.
- Просто я считаю, что Луиза очень мила, вот и все.
- Мила, - Марджори ласково улыбнулась. - Когда она появилась на свет, мне было всего восемнадцать. И не дай тебе Бог узнать, насколько это меня состарило! Я прекрасно знаю, что она сейчас думает о тебе. Сказочный капитан, пришедший с небес. Норфолкские девушки нашего круга - девственницы во всем. Я не допущу того, чтобы какой-нибудь привлекательный незнакомец испортил ей жизнь. У нее и так не слишком большие шансы стать счастливой. Замужество и минимальное образование - вот, собственно, и все, что может получить на этой планете женщина даже нашего круга. Я, так и быть, введу тебя в курс дела.
- Меня?
- Тебя. Если ты только пальцем тронешь Луизу, Грант просто убьет тебя. И это вовсе не метафора, Джошуа.
- Хм... - он просто не мог поверить, что такое может быть. Даже в таком обществе.
- Так вот, я намерена пожертвовать собственным достоинством, чтобы спасти вас обоих, - она сняла пояс, и халат упал с ее плеч. Свет Герцогини окрасил ее тело в красный цвет, придав ему еще большую сексуальную привлекательность. - Не правда ли, это просто ужасно благородно с моей стороны?

***

Внезапно всплывшие снежные лилии стали затруднять подходы к деревенским причалам, разбросанным по всей длине Джулиффа и его многочисленных притоков. Плотные скопления красно-коричневых ветвей заполнили мелководье, отмели, а также наносы ила и грязи. Но они не сумели помешать "Исакору", который поднимался вверх по течению Замджана, держа курс прямо на округи Кволлхейма. На его борту находились весьма отчаянные пассажиры - четыре морских пехотинца флота Конфедерации и три агента секретной службы Кулу, которые были специалистами по проведению тактических операций. С тех пор как "Исакор" отплыл из Даррингема, он еще ни разу не причаливал к берегу. Это было восемнадцатиметровое рыбачье судно, корпус которого был вырублен из майопы и обладал достаточной прочностью, позволявшей прежним владельцам "Исакора" спускаться к устью Джулиффа и там ловить сетями морскую рыбу. Ральф Хилтч приказал снять термоконверсионную топку и вместо нее поставить генератор микроплавления, который посольство Кулу использовало в качестве запасного источника энергии. Одной канистры, наполненной сжатым газообразным гелием и дейтерием, было достаточно для того, чтобы дважды обогнуть планету.
Дженни Харрис лежала на своем спальном мешке, под пластиковым тентом, который они установили в носовой части судна, чтобы не мокнуть под моросящим дождем. Но эта защита не слишком спасала от вездесущей влаги - ее шорты и белая футболка все равно вымокли. После четырех дней ни на минуту не прекращавшегося моросящего дождя она уже не могла вспомнить, когда последний раз на ней была сухая одежда.
Рядом с ней на своих спальных мешках лежали два совсем еще молоденьких морских пехотинца - Луис Бейт и Нильс Ригер. Обоим было не больше двадцати лет. Оба активизировали свои плейеры, и теперь лежали с закрытыми глазами. Их пальцы в такт какому-то замысловатому ритму постукивали по палубе. Она позавидовала их оптимизму и уверенности в своих силах. Несмотря на то, что они были хорошо подготовлены, а их усиленные мышцы говорили о недюжинной физической силе, Дженни все же казалось, что они относятся к этому заданию с каким-то почти с детским задором. Следовало отдать должное их лейтенанту Мерфи Хьюлетту, который умудрялся поддерживать среди солдат своего маленького отряда высокий моральный дух, даже в такой беспросветной глухомани, какой являлся Лалонд. Нильс Ригер уверял ее в том, что все они считают это задание наградой, а не наказанием.
Тем временем ее коммуникационный блок сообщил, что на связь вышел Ральф Хилтч. Она встала на ноги и вышла из-под защиты тента, оставив молодых пехотинцев наедине друг с другом. Воздух по-прежнему был пропитан влагой.
Ее заместитель Дин Фолан, выглянув из рулевой рубки, которая находилась в центральной части судна, помахал ей рукой. Дженни махнула ему в ответ и, прислонившись к планширу, открыла канал связи.
- Сейчас я передам тебе данные об агентах эденистов, - сказал Ральф и передал ей все имевшиеся у него сведения.
- Вы их нашли? - поинтересовалась она. Прошло уже двадцать часов с тех пор как они буквально растворились в воздухе.
- Очень хотелось бы надеяться на лучшее, но пока не нашли, и спутник наблюдения показывает, что из деревни Озарк все уходят. Люди просто разбегаются кто куда - уходят прямо в джунгли, насколько нам известно. Остается лишь предположить, что некоторые из них зомбированы, а другие уничтожены. Нет никаких следов корабля, на котором они плыли. Он назывался "Куган". Обследовав все русло реки, спутник не обнаружил никаких признаков "Кугана".
- Понятно.
- К сожалению, эденисты знали о том, что вы вслед за ними пойдете в верховья реки.
- Черт!
- Вот именно. Если эденисты были зомбированы, то захватчики будут вас остерегаться.
Дженни провела рукой по своим уже отросшим на полсантиметра рыжеватым волосам, которые, как и у всех ее спутников, перед отплытием были острижены наголо. Эта процедура была обычным делом перед выполнением заданий в джунглях, кроме того, отсутствие волос обеспечивало лучший контакт с боевым шлемом-раковиной. С другой стороны, это означало, что любой, кто их заметит, сразу же поймет, кто они такие.
- При желании нас без труда молено было засечь, ведь мы особенно и не маскировались, - сказала ему Дженни.
- Да, я тоже так думаю.
- Это как-то изменит характер нашего задания?
- По большому счету нет. Мы с Келвином Соланки, как и прежде, хотим, чтобы один из зомбированных колонистов был доставлен в Даррингем. Но сроки, несомненно, будут пересмотрены. Где вы сейчас находитесь?
Она отправила запрос в блок инерционной навигации.
- Тридцать пять километров к западу от деревни Оконто.
- Отлично, при первой возможности вам надо пристать к берегу. Мы испытываем некоторое беспокойство в отношении кораблей, которые приходят со стороны Кволлхейма и притоков Замджана. Просматривая съемки, сделанные спутником, мы обнаружили, что в течение прошлой недели в сторону устья реки отплыло около двадцати судов самых различных классов, от колесных пароходов до двухмачтовых рыбацких кечей. Насколько нам удалось выяснить, они держат курс на Даррингем и двигаются не делая остановок.
- Вы имеете в виду, что они находятся выше нас по течению и приближаются к нам? - встревоженно спросила Дженни.
- Похоже на то. Но, Дженни, ты ведь знаешь, что я никогда не бросаю своих людей. Сейчас я как раз пытаюсь найти способ, как в случае необходимости эвакуировать вас, но не по реке. Только дай мне знать, когда наступит такой момент. Количество мест ограничено, - добавил он многозначительно.
Посмотрев сквозь серую пелену дождя на стену непоколебимых джунглей, она тихо выругалась. Ей нравились пехотинцы. За последние четыре дня обе группы стали вполне доверять друг другу. А ведь были времена, когда агенты секретной службы вели себя крайне двулично и вероломно, даже по меркам разведки.
- Да, босс, я поняла.
- Хорошо. А теперь запомни: когда пристанете к берегу, действуйте исходя из того, что все, кого встретите на пути, относятся к вам враждебно. Старайтесь избегать контактов с группами местного населения. Соланки убежден в том, что одна из таких групп подавила эденистов. И, Дженни, выкинь из головы всякие предубеждения: учти, что оперативники эденистов хорошо подготовлены.
- Слушаюсь, сэр, - выключив канал связи, она, пройдя мимо рулевой рубки, направилась к расположенной за ней небольшой лачуге. Большая серо-зеленая брезентовая палатка была установлена на корме, для защиты лошадей от дождя. Было слышно их тихое ржание. После длительного пребывания в своих крохотных стойлах, они были крайне возбуждены. Мерфи Хьюлетт сделал все возможное, чтобы создать для них более или менее приемлемые условия, но она была бы только рада, если бы у них появилась возможность выпустить животных на сушу. Рады были бы этому и члены экипажа судна, которым приходилось постоянно выбрасывать за борт конский навоз.
Мерфи Хьюлетт прятался от дождя под защитой брезентового навеса. На нем была вылинявшая черная куртка и темно-зеленая рубашка. Дженни рассказала ему об изменениях, внесенных в расписание их движения.
- Они хотят, чтобы мы прямо сейчас пристали к берегу? - спросил сорокадвухлетний Мерфи Хьюлетт, который был участником нескольких боевых кампаний, имевших место как в космосе, так и на планетах.
- Именно так. Люди толпами уходят из деревень. Захватить одного из них не составит особого труда.
- Да, в этом вы правы, - кивнул он головой, - хотя мне не особенно нравится утверждение, что мы уже находимся в тылу врага.
- Я не спросила своего босса о том, какая сейчас обстановка в самом Даррингеме, но, по-моему, вся эта планета уже находится в тылу врага.
Мерфи Хьюлетт мрачно покачал головой.
- Здесь заваривается что-то очень нехорошее. Вы, наверное, тоже испытываете знакомые ощущения? Боевые действия обостряют интуицию, и когда что-то не так, я это всегда чувствую. Сейчас именно такая ситуация.
Испытывая смущение, Дженни задалась вопросом, сумел ли Хьюлетт догадаться о том, что именно предложил ей Ральф Хилтч.
- Я скажу Дину, чтобы он стал присматривать подходящее для стоянки место.
Не успев дойти до рулевой рубки, она услышала крик Дина Фолана:
- Вижу судно!
Подойдя к планширу, они стали всматриваться в серую пелену моросящего дождя. Судно медленно выплыло из дымки. Оба затаив дыхание наблюдали за тем, как оно проходило мимо.
Это был колесный пароход, который, казалось, приплыл сюда прямо с реки Миссисипи девятнадцатого столетия. Любому колесному пароходу Лалонда было далеко до того мастерства, с каким было построено это судно. "Свитленд" и корабли его класса были лишь жалкими копиями, которые унаследовали технологию постройки, но не инженерное мастерство. Этот же красавец, несомненно, был оригиналом. Его белая окраска сверкала глянцем, из черных железных труб валил густой дым с копотью. Поршни с шипением и клацаньем поворачивали тяжелые колеса. На его палубах стояли счастливые люди - сильные мужчины в длинных серых куртках и белых рубашках, с галстуками из тонких кружев, элегантные женщины в длинных вычурных платьях, небрежно вращавшие зонтиками. Вокруг них весело играли дети: мальчики в матросских костюмах и девочки с лентами, вплетенными в волосы.
- Это сон, - прошептала Дженни, - я вижу сон наяву.
Эти удивительные пассажиры призывно махали им руками. Отчетливо слышались смех и веселые голоса. Казалось, вновь наступил мифический золотой век человечества с его простотой и неиспорченностью. Колесный пароход вез всех этих людей доброй воли туда, где нет забот сегодняшнего дня.
Это зрелище произвело неизгладимое впечатление на всех, кто находился на борту "Исакора". Не было человека, который бы не испытывал желания броситься в реку и плыть к своему счастью, к берегу вечной радости, который находился за пределами их собственного мира.
- Не надо, - пробормотал Мерфи.
Эйфория, охватившая Дженни, рассыпалась в прах, когда она услышала этот голос. Рука Мерфи Хьюлетта больно сжимала ее руку. Она почувствовала, как одеревенели и напряглись ее руки, готовые сбросить ее за борт рыбацкого судна.
- Что это? - спросила Дженни. В глубине души она горевала по поводу того, что не отправится в путешествие, которое могло бы изменить всю ее жизнь, и никогда не узнает, как именно...
- Разве ты не видишь? - спросил он. - Это они, кем бы они в данный момент ни были. Они растут. Им наплевать на то, что мы теперь увидим их без масок, они не боятся нас.
Красочный, устойчивый мираж продолжал величественно плыть по реке. За его кормой оставался темный след, который подобно предрассветной дымке поднимался над поверхностью воды. Дженни Харрис еще долго стояла у планшира, устремив свой взгляд на запад.

***

На плантации роз работа шла полным ходом. Более двухсот человек шли вдоль посадок, устанавливая сосуды, предназначенные для сбора драгоценных Слез. Было самое начало дня - Герцогиня совсем недавно опустилась за горизонт. Кромка бледно-розового сияния все еще озаряла западную часть небосвода. На участках земли, расположенных между кустами роз, уже не осталось и следа от ночной влаги. Большинство мужчин и женщин, которые продвигались вдоль кустов, были одеты довольно легко. Дети выполняли мелкие поручения: приносили новые стопки сосудов, предназначенных для сбора, или большие кувшины с ледяным фруктовым соком.
Несмотря на свой легкий костюм - футболку и джинсы - Джошуа было жарко. Сидя на лошади, он наблюдал за работой сборщиков Слез. Конические сосуды, которые они осторожно подвешивали на кусты, были сделаны из белого картона. Их внутренняя поверхность была вощеной и блестела. В верхней части сосуда, сужающегося книзу, находилось отверстие шириной тридцать сантиметров. На каждом сосуде имелись прочные кольца, с их помощью которых они прикреплялись к решеткам, огораживавшим кусты. У каждого сборщика на поясе был толстый моток проволоки, предназначенной для закрепления сосудов. На эту операцию у них уходило не более полминуты.
- На каждый цветок один сосуд? - поинтересовался Джошуа.
Луиза, одетая в брюки для верховой езды и простую белую блузу, ехала рядом с ним. Ее волосы на затылке были собраны в пучок, связанный лентой. Она была удивлена тем, что он согласился с ее предложением воспользоваться для осмотра поместья лошадьми, а не коляской. Где мог научиться верховой езде капитан звездолета? Тем не менее он умел ездить верхом, правда, не так хорошо, как она, что приводило ее в радостный трепет - должна же она быть хоть в чем-то лучше мужчин! И особенно лучше, чем Джошуа.
- Да, - ответила она, - ведь по-другому никак не получится.
Посмотрев на стопки сосудов, возвышавшихся в конце каждого ряда кустов, он нахмурился.
- Черт возьми, ведь их здесь должно быть миллионы!
Луиза уже привыкла к тому, что он в любой момент может выругаться. Поначалу это ее несколько удивляло, но обычаи людей со звезд, рассудила она, несомненно, отличаются от норфолкских. Но произносимые им, эти ругательства казались не богохульством, а скорее какой-то экзотикой. Но, пожалуй, наиболее удивительным было то, что он мог самым неожиданным образом переходить от ругательств к строго официальной манере речи.
- Только в одном Криклейде имеется двести посадок роз, - сказала она, - вот почему так много сборщиков Слез. Все должно быть собрано до наступления середины лета, в течение недели, предшествующей полному цветению роз. Даже если задействовать все трудоспособное население округа, все равно сбор урожая не закончится раньше установленного срока. Бригаде, которую мы здесь видим, понадобится около дня на то, чтобы собрать урожай одной посадки.
Наблюдая за работой бригады, Джошуа привстал в стременах. То, что он видел, напоминало рабский труд, хотя каждый работник трудился с желанием, почти с энтузиазмом. Грант Кавана говорил, что большинству из них приходится уделять работе не только день, но и полночи, иначе они не смогут закончить уборку вовремя.
- Теперь я начинаю понимать, почему бутылка Норфолкских слез стоит так дорого. Дело ведь не только в том, что эти розы уникальны, не так ли?
- Да, вы правы, - щелкнув поводьями, она направила лошадь туда, где кончались ряды посадок и виднелись вырубленные в стене ворота. Десятник едва успел поймать слетевшую с ее головы широкополую шляпу. Луиза автоматически ему улыбнулась. Когда они выехали за пределы посадок, Джошуа приблизился к ней и теперь скакал рядом. В паре миль отсюда, за пустошами, виднелось кольцо кедров, которое служило границей поместья Криклейд.
- Куда теперь? - вокруг них раскинулась парковая зона. Овцы в поисках тени группировались вокруг одиноких деревьев. Трава была усеяна бутончиками белых цветов. Все вокруг цвело - деревья, кусты, травы.
- Я думаю, что лес Уордли вполне подойдет для того, чтобы вы получили представление о дикой природе Норфолка, - Луиза показала рукой в сторону небольшой долины, находившейся на расстоянии примерно мили от них. Там виднелась длинная темно-зеленая полоса деревьев.
- Мы с Женевьевой частенько там прогуливаемся. Чудное место, - она опустила голову. Как будто Джошуа интересуют поляны усеяные множеством различных цветов и благоухающие душистыми ароматами.
- Звучит многообещающе. Хотелось бы поскорее убраться с этого солнцепека. Ума не приложу, как вам удается его выдерживать.
- Я его просто не замечаю.
Он пришпорил лошадь, переходя на легкий галоп. Луиза без труда последовала за ним, легко выдерживая ритм галопа. Они скакали через пустоши, на которых паслись отары овец. В густом от зноя воздухе звонко переливался смех Луизы. Легко обогнав капитана, девушка первой достигла опушки леса и, улыбаясь, наблюдала оттуда, как он, запыхавшись, пытается ее догнать.
- Совсем неплохо, - заметила она, - немного практики, и вы могли бы стать вполне приличным наездником. - Подняв ногу над седлом, она легко спрыгнула на землю.
- На Транквиллити есть несколько конюшен, - сказал Джошуа, слезая с лошади, - там я и учился верховой езде. Правда, мне не слишком часто удавалось их посещать.
Большое миторновое дерево стояло чуть в стороне от главного лесного массива. На конце каждой его ветви красовался бордовый цветок размером с монету. Привязав поводья к одной из нижних ветвей, Луиза двинулась в лес по одной из известных ей троп, оставленных каким-то небольшим зверьком.
- Я слышала о Транквиллити. Там живет Повелительница Руин Иона Салдана. В прошлом году ее показывали в программе новостей. Она так прекрасна. Я хотела сделать себе такую же, как у нее, короткую стрижку, но мать мне запретила. Вы знаете ее?
- Беда тому, кто знаком с какой-нибудь знаменитостью: никто не верит, когда говоришь, что действительно знаешь этого человека.
Она повернулась к нему и, восхищенно округлив глаза, воскликнула:
- Но вы ведь на самом деле знакомы с ней!
- Да. Я был знаком с ней еще до того, как она унаследовала титул. Мы вместе выросли.
- Расскажите мне, какая она.
В его голове возник образ голой и потной Ионы, которая стонала, согнувшись над столом, когда он в поте лица делал свое дело.
- Она забавная, - ответил Джошуа.
Поляна, на которую Луиза его привела, находилась в самой нижней части долины. Образуя несколько больших каменных перекатов, на поляну стекал ручей. Поляна заросла цветами, стебли которых доходили до колена и заканчивались трубчатыми желтыми или бледно-лиловыми бутонами, распространявшими аромат, схожий с ароматом цитрусовых. Ниже перекатов вдоль ручья выстроились деревья высотой в пятьдесят ярдов. Их длинные тонкие ветви покачивались от дуновения легкого ветерка. С них свисали подобные папоротникам листья. Над верхними ветвями порхали птицы. Это были аналоги земных летучих мышей, окрашенные в довольно унылые серо-коричневые тона. Эти птицы обладали весьма сильными передними конечностями, с помощью которых они рыли в земле свои норы. Дикие Плачущие розы буйно цвели над камнями двух перекатов ручья. В течение многих лет теперь уже омертвевшие ветви давали жизнь молодым побегам, образуя кусты полукруглой формы. Цветы, тянувшиеся к свету, буквально отталкивали друг друга, поэтому многие бутоны утратили правильную форму и были измяты.
- Вы были правы, - сказал Джошуа, - это действительно чудесное место.
- Спасибо. Летом мы с Женевьевой здесь часто купаемся.
Он оживился.
- Правда?
- Этот маленький уголок целиком принадлежит нам. Даже хаксы сюда не приходят.
- Кто такие эти хаксы? Я уже о них слышал.
- Отец называет их аналогами земных волков. Это большие и злобные твари. Они нападают даже на людей. Зимой фермеры охотятся на них - это увлекательный вид спорта. Но мы в Криклейде почти полностью их истребили.
- А что, все охотники одеты в красные куртки и скачут на лошадях в сопровождении свор гончих?
- Да. А откуда вы знаете?
- Догадался.
- Я думаю, вы в своих странствиях видели настоящих чудовищ. На голографическом экране я видела пейзажи Тиратки. Они ужасны. После этого я целую неделю не могла заснуть.
- Да, Тиратка выглядит довольно свирепо. Но я знаком с парой скотоводов, которые придерживаются совсем другого мнения. Они считают нас жестокими чужаками. Но это, собственно, дело вкуса.
Луиза покраснела и отвернулась от него.
- Извините. Вы, должно быть, считаете меня ужасной невеждой.
- Вовсе нет. Вы просто не знакомы с ксеноками, вот и все, - он стоял у нее за спиной, положив руки ей на плечи. - Но я хотел бы увезти вас отсюда на некоторое время, чтобы показать вам другие миры Конфедерации. Некоторые из них выглядят просто потрясающе. Мне очень хотелось бы взять вас на Транквиллити, - он задумчиво оглядел поляну. - Там почти так же как здесь, только все гораздо больше. Думаю, что вам бы там очень понравилось.
Луиза хотела освободиться от его хватки - мужчине негоже вести себя так фамильярно. Но он вовсе не был с ней груб и так нежно массировал плечи.
- Я всегда хотела полетать на звездолете.
- Придет день, и ты полетишь. Когда Криклейд станет твоим, ты сможешь делать все, что захочешь, - Джошуа наслаждался прикосновениями к ее телу. Ее детское, но уже такое чувственное тело и понимание того, что ему нельзя и думать о том, чтобы переспать с ней, переплетаясь в сознании, возбуждали его сверх всякой меры.
- Я об этом никогда не думала, - сказала она, - а можно мне будет нанять "Леди Макбет" на чартерный рейс? Но это будет так не скоро. Я не желаю своему отцу смерти. Я не могу без ужаса думать о его смерти. Захочешь ли ты прилететь на Норфолк лет через пятьдесят?

Предыдущая страница 2 Следующая страница


3 Питер Гамильтон

- Конечно захочу. Теперь меня связывают с этой планетой два обстоятельства: бизнес и ты.
- Я? - испуганно взвизгнула Луиза.
Он повернул ее лицом к себе и поцеловал.
- Джошуа!
Он приложил к ее губам два пальца.
- Тихо! Ни слова. Об этом будем знать только мы с тобой.
Луиза находилась в полном оцепенении, когда он расстегивал ее блузу. В ее голове шла ожесточенная внутренняя борьба различных эмоций. "Я должна бежать. Я должна остановить его".
Солнечный луч упал на ее обнаженные плечи и спину. Он принес ощущение какой-то особенной теплоты. Выражение его лица заставило ее трепетать. Оно показалось Луизе страждущим и в то же самое время обеспокоенным.
- Джошуа, - пробормотала она, испытывая одновременно и нервное возбуждение и изумление. Ее плечи самопроизвольно сгорбились.
Стащив через голову свою футболку, Калверт обнял девушку и поцеловал. Его объятие показалось ей очень сильным. Она почувствовала, как его тело с силой прижалось к ней. В животе у Луизы все похолодело, а по телу пошла дрожь, которую уже ничто не могло остановить. Затем она поняла, что Джошуа уже расстегнул на ней брюки.
- О Боже!
Пальцем он приподнял ей подбородок.
- Все будет хорошо. Я покажу тебе, как это делается, - он улыбнулся девушке лучезарной улыбкой.
Она сама стянула черные кожаные сапоги для верховой езды, а затем помогла ему стащить брюки. Ее бюстгальтер и трусики были из простого белого хлопка. Джошуа не спеша снял их, наслаждаясь тем, что открылось его взору.
Расстелив одежду, он положил на нее Луизу. Сразу же начинать было нельзя, поскольку девушка была слишком напряжена. Закусив нижнюю губу, она сквозь полуприкрытые веки с ужасом смотрела на свое обнаженное тело. Только после бесчисленных поцелуев, тайных признаний и нежных поглаживаний Луиза стала отвечать на его ласки. Джошуа наконец добился того, что она хихикнула, потом еще раз, затем взвизгнула, потом застонала. С любопытством девушка дотронулась до его тела, а затем, скользнув рукой по его животу, с неожиданной смелостью стиснула его половые органы. Вздрогнув, он нежно сжал ее бедра. Прошло еще довольно много времени, пока их руки и губы познавали друг друга. Оказавшись наверху, он увидел как растрепались ее волосы, покрылись поволокой глаза, затвердели темные соски и раздвинулись ноги. Осторожно войдя в нее, он почувствовал, как влажная теплая плоть сжала его член. Почувствовав, что Луиза энергично дернулась под ним, он нанес удар. Используя возможности нейронных процессоров для того, чтобы сдержать реакцию своего естества и поддерживать эрекцию полового органа, он дождался момента ее оргазма, который доставил ей ни с чем не сравнимое удовольствие.
Это продолжалось целую вечность. Его усилия были вознаграждены тем, что она совершенно перестала себя контролировать. После оргазма Луиза отбросила все условности. Она кричала срывающимся на фальцет голосом, ее тело изогнулось дугой, и Джошуа обнаружил, что его колени оторвались от земли. Только тогда он позволил себе больше не сдерживать естественные позывы и слился с ней в едином порыве абсолютного счастья.
Затем наступила сладостная истома. Осыпая ее мимолетными поцелуями, он убирал пряди ее волос, прилипшие к лицу, шептал ласковые слова. Поскольку он все делал как надо, запретный плод оказался на удивление сладок.
- Я люблю тебя, Джошуа, - шепнула она ему в ухо.
- И я люблю тебя.
- Не уходи.
- Это печально, но ты ведь знаешь, что мне надо возвращаться.
- Извини, - девушка обняла его.
Приподняв руку, он дотронулся до ее левой груди. Стиснув ее, он почувствовал, как у Луизы перехватило дыхание.
- Тебе больно?
- Чуть-чуть. Совсем немного.
- Я рад.
- Я тоже.
- Может быть, ты хочешь поплавать? Вода может доставить массу веселья.
Она неуверенно ухмыльнулась.
- Опять?
- Если, конечно, ты хочешь.
- Хочу.
В ту ночь Марджори Кавана снова пришла к нему в спальню. Джошуа подумал, что, может быть, как раз в этот момент Луиза крадется к нему по залитому красным светом Герцогини поместью и что она непременно увидит, как он занимается любовью с ее матерью. Но эта мысль только добавила ему пыла, и он довел Марджори до сладостного изнеможения.
На следующий день, сияя обворожительной улыбкой, Луиза объявила, что она покажет Джошуа все посадки роз, которые имеются в графстве, и он сможет посмотреть бочки с новым урожаем Слез. Грант назвал это грандиозной идеей и, хихикнув, заявил, что его маленькому ангелочку предстоит выдержать первый экзамен на аттестат зрелости.
Джошуа вежливо улыбнулся и поблагодарил ее за оказанное ему внимание. До середины лета оставалось еще три дня.
В Криклейде, как и на всем Норфолке, празднование Дня середины лета начиналось с довольно простой церемонии. На исходе дня у ближайшей к усадьбе посадке роз собралось семейство Кавана, священник прихода Колстерворт, обслуживающий персонал усадьбы Криклейд, старшие работники поместья и представители от каждой бригады сборщиков Слез. Приглашенные на праздник Джошуа и Дахиби стояли впереди группы людей, собравшихся за обветшалой каменной стеной.
Перед ними простирались ряды Плачущих роз; бутоны цветов вместе с подвешенными сосудами устремились вверх, к еще сохранявшему свою лазурь, но уже начинающему бледнеть небу. В неподвижном вечернем воздухе царила умиротворенная тишина. Казалось, остановилось само время.
На западной стороне небосвода Герцог уже опускался за горизонт, унося с собой последние лучи бледно-желтого света. Священник, облаченный в простую рясу, молча воздел руки к небу. Он повернулся лицом на восток, где над горизонтом поднималось бледно-розовое зарево.
В толпе послышался чей-то вздох.
Все это произвело впечатление даже на Джошуа. Вечером предыдущего дня полная тьма продолжалась всего две минуты, теперь же темноты вообще не будет. Ночь, освещенная светом Герцогини, без каких-либо промежуточных стадий будет переходить в день, освещенный Герцогом. Но это начнется только после того, как минет сегодняшняя ночь и в небе на короткое мгновение снова появятся звезды. Потом наступит время, когда по вечерам обе звезды будут одновременно освещать поверхность планеты, а по утрам в небе все дольше будет царить мгла, сменяемая ночным светом Герцогини. Так будет продолжаться до самой середины зимы, когда Норфолк достигнет фазы низшего слияния и на небе будет виден лишь Герцог.
Между тем священник приступил к благодарственной службе. Все присутствующие знали слова молитв и псалмов. Негромкое бормотание людей, произносивших слова молитв, сливалось в единый гул, разносившийся со всех сторон. Джошуа почувствовал, что о нем все забыли. Служба закончилась пением псалма "Все твари большие и малые". Слова этого псалма оказались в памяти нейронных процессоров, и Джошуа охотно присоединился к хору поющих, удивляясь тому, что испытывает при этом необъяснимое удовлетворение.
После службы Грант Кавана вместе с семьей и друзьями отправился на прогулку вдоль кустов роз. Он прикасался к бутонам, пробуя их на вес, разглаживая пальцами лепестки, осязая их фактуру.
- Понюхайте вот это, - обратился он к Джошуа, протягивая ему лепесток, который только что сорвал. - Хороший урожай. Он, конечно, хуже, чем тот, что был собран пять лет назад, но все же гораздо лучше обычного.
Джошуа чихнул. Аромат лепестка был очень тонким, но вполне ощутимым. Он напоминал запах, исходивший от пробки, которая закупоривала бутылку Слез.
- Наверное, вы многое можете об этом сказать? - спросил Джошуа.
Положив руку на талию Луизы, Грант прогуливался вдоль кустов.
- Да, могу, и мистер Баттерворт может. Половина работников поместья тоже сможет. Но для этого необходим опыт. Для этого нужно не один раз принять участие в сборе урожая, - он широко улыбнулся. - Возможно, что вам предоставится такая возможность, Джошуа Я уверен, что Луиза попросит вас об этом, а может быть, и не только она одна.
Женевьева зашлась смехом.
Луиза покраснела.
- Папа! - она шлепнула его по руке.
Слегка улыбнувшись, Джошуа повернулся, намереваясь осмотреть одну из посадок. Внезапно он обнаружил, что стоит лицом к лицу с Марджори Кавана. Она едва заметно подмигнула ему. Нейронные процессоры неистово призывали его попытаться остановить приток крови к щекам.
Закончив осмотр посадок, обслуживающий персонал усадьбы накрыл стол прямо под открытым небом. Стоя за одним из импровизированных столов, на котором лежала огромная лопатка редкой на Норфолке говядины, Грант Кавана, отрезая гостям куски мяса, играл роль веселого хозяина, который с каждым обменивался словом, и непрестанно шутил.
Когда наступила ночь и на небе появилась Герцогиня, цветки роз стали клониться к земле. Это происходило настолько медленно, что глаз не мог заметить никакого движения, но с каждым часом толстые стебли растений, теряя свою упругость, сгибались под весом крупных лепестков и мясистой сердцевины бутона.
К восходу Герцога основная масса цветов уже лежала на земле, а их лепестки увядали.
Джошуа и Луиза, выйдя к посадке, которая примыкала к лесу Уордли, прогуливались вдоль рядов увядших растений. Навстречу им попалось лишь несколько сборщиков Слез, которые поправляли сосуды. Они быстро кивали Луизе и вновь принимались за свою суетливую работу.
- Почти все сборщики разошлись по домам и спят, - сказала Луиза, - завтра они снова выйдут на работу.
Они отошли в сторону, уступая дорогу человеку, который катил деревянную тележку. На ней покоился большой стеклянный сосуд в оплетке из веревок. Подойдя к тому месту, где ряд кустов, вдоль которого он двигался, заканчивался, человек остановил тележку и выгрузил сосуд. Такие сосуды уже стояли в конце третьей части всех рядов.
- Для чего они? - спросил Джошуа.
- В них сборщики сливают содержимое картонных сосудов, - пояснила Луиза. - Потом стеклянные сосуды отвозят на склад графства, где Слезы разливают по бочкам.
- И они в течение года хранятся в бочках.
- Верно.
- Зачем?
- Чтобы провести зиму на Норфолке. Настоящими могут считаться только те Слезы, что перенесли наши холода. Говорят, что морозы делают их вкус более резким.
"И стоимость тоже", - подумал Джошуа.
Теперь розы увядали чрезвычайно быстро. Выгнувшись дугой, стебли опускались до земли. Яркие как солнце цветы поблекли, а их лепестки почернели. Исчез ореол таинственности - розы превратились в обыкновенные увядшие цветы.
- Как сборщики узнают, куда именно нужно прикреплять сосуды? - поинтересовался он. - Посмотри, каждый цветок склоняется точно над сосудом, - он посмотрел вдоль всего ряда кустов. - Обрати внимание, каждый цветок.
Луиза снисходительно улыбнулась.
- Если бы ты родился на Норфолке, ты бы знал, куда прикрепить сосуд.
Но отнюдь не Плачущие розы вселяли в молодых людей радужные надежды. Когда они пустили своих лошадей во весь опор в сторону леса Уордли, Джошуа видел, как стремительно приближаются бутоны, распустившиеся на ветках деревьев и кустов, некоторые из них свисали к земле подобно розам. Дикие розы, которые росли вдоль каменных перекатов ручья, по сравнению с их тихой полянкой казались какими-то вялыми, как будто из цветков выкачали воздух. Бутоны падали, цепляясь друг за друга, лепестки склеились, превратившись в бесформенную массу.
Джошуа как всегда сам раздел Луизу. Расстелив одеяло на камнях под Плачущими розами, они обнялись. Поглаживая низ живота и лобок, Джошуа довел Луизу до состояния сладострастного нетерпения. Когда тело девушки охватила дрожь возбуждения, он почувствовал, что ему на спину что-то капнуло. Не обратив на это внимания, Джошуа поцеловал Луизу в пупок. Едва сосредоточившись, он вновь почувствовал, как что-то капнуло ему на спину. Это не могли быть капли дождя - в голубом небе не было ни облачка. Повернув голову, он посмотрел наверх.
- Что это?
Норфолкские розы начали плакать. Из сердцевины бутонов сочилась чистая как роса жидкость, которая с равными интервалами падала вниз. Так должно было продолжаться в течение десяти - пятнадцати часов, пока следующая ночь Герцогини полностью не вступит в свои права. Только когда в бутоне совсем не останется влаги, он полностью развалится и из него высыпятся на землю все семена. Природа распорядилась так, что Слезы увлажняли обезвоженную за несколько недель засухи почву. Таким образом, семена падали прямо в грязь, что весьма увеличивало шансы на то, что они сумеют прорасти. Однако в 2209 году женщина по имени Кейрис Томас, которая была младшим ботаником комиссии по оценке экологии, действуя вопреки всем правилам (и здравому смыслу), подставила палец под бутон Плачущей розы, а затем попробовала на язык капельку блестящей жидкости. С этого момента естественный порядок вещей на Норфолке был безвозвратно нарушен.
Вытерев влагу со спины, Джошуа облизал палец. На вкус жидкость оказалась более резкой, чем Норфолкские слезы, которые он смаковал на Транквиллити, но родство этой жидкости с напитком, который он тогда пробовал, не вызывало сомнений. В его глазах появился плутоватый огонек.
- Совсем недурно.
Хихикнув, Луиза перекатилась прямо под сень свисающих цветов. Они занимались сексом под дождем из сверкающих капель Слез. Эти любовные утехи воистину были достойны королей.
На следующее утро сборщики вернулись на плантации. Они срезали прикрученные к кустам сосуды, которые стали тяжелыми от наполнивших их Слез. Драгоценное содержимое картонных сосудов выливалось в большие стеклянные емкости. Ушло еще пять суток напряженного труда на то, чтобы полностью завершить сбор урожая.
Грант Кавана решил лично показать Джошуа и Дахиби главное хранилище Слез округа. Он повез их туда на довольно мощном полноприводном фермерском вездеходе квадратной формы, шины которого имели довольно глубокие протекторы, чтобы без особого труда преодолевать болотистые места, которые попадались в пути. Хранилище было расположено на окраинах Колстерворта и представляло собой множество увитых плющом каменных строений, с весьма незначительным количеством окон. Под землей находились обширные, выложенные изнутри кирпичем галереи, в которых хранились бочки по годам сбора.
Когда они въехали в широко распахнутые ворота, рабочие хранилища уже выкатывали бочки со Слезами прошлогоднего сбора.
- Сегодня им ровно год, - с гордостью заявил Грант Кавана, когда на виду у его гостей тяжелые, обитые железом дубовые бочки покатились, громыхая и подскакивая, по булыжникам мостовой. - Это и есть твой груз, молодой Джошуа. Через два дня он будет готов к погрузке.
Он остановил вездеход у цеха, в котором происходил разлив напитка по бутылкам. Как раз внутрь этого строения рабочие закатывали бочки. Навстречу гостям, весь обливаясь потом, выбежал начальник цеха.
- Не беспокойтесь о нас, - небрежно сказал ему Грант, - я показываю хранилище нашему главному клиенту. Мы не доставим вам хлопот, - с этими словами он уверенно шагнул внутрь.
Несмотря на полное отсутствие кибернетических систем, разливочный цех оказался, пожалуй, самым сложным в механическом отношении предприятием из всех, что Джошуа видел на планете. Как это ни удивительно, но для работы конвейерных линий здесь применялись резиновые шкивы! Помещение представляло собой длинный зал, накрытый односкатной крышей, в котором находилось множество конвейерных линий, трубопроводов и чанов. Тысячи вездесущих бутылок грушевидной формы катились по узким конвейерным линиям, петляя над головой и извиваясь вокруг разливочных отверстий. Из-за постоянного звяканья бутылок беседовать здесь было довольно трудно.
Грант повел их вдоль помещения. Он пояснил, что здесь содержимое бочек сливается в большие чаны из нержавеющей стали. Букет округа Стоук - это результат смешивания содержимого множества бочек. Ни одна из посадок не имеет отличительного клейма, даже те, которые принадлежат ему.
Джошуа наблюдал за тем, как бутылки, проходя под большими чанами, наполняются содержимым, а затем закупориваются пробками и снабжаются наклейками. Каждая из этих операций увеличивала стоимость напитка, а вес стеклотары уменьшал количество самих Слез, которое звездолет мог взять на борт.
"Господи, что за славная работенка! Я и сам лучше бы не придумал. Вся прелесть в том, что мы как раз те, кто будет только заинтересован в том, чтобы еще больше вздуть цену".
В конце поточной линии стоял управляющий хранилищем с бутылкой, которая первой покинула конвейер. По знаку Гранта он откупорил ее и разлил содержимое в четыре хрустальных бокала.
Понюхав напиток, Грант сделал небольшой глоток. Склонив голову набок, он на мгновение замер, как будто размышляя о чем-то.
- Да, - наконец произнес он, - вполне соответствует. Округ Стоук может поставить под этим свое имя.
Джошуа попробовал содержимое своего бокала. Оно морозным холодом перехватило горло, а затем огнем разлилось по жилам.
- Ну как, Джошуа, вполне ли хорош напиток? - похлопал его по спине Грант.
Приподняв свой бокал, Дахиби, глаза которого алчно блестели, рассматривал жидкость на свет.
- Да, - заверил Джошуа, - вполне хорош.
Джошуа и Дахиби по очереди ездили в хранилище, чтобы наблюдать за тем, как для них комплектуют ящики с грузом Слез. Для транспортировки в космическом корабле бутылки были герметически запечатаны в контейнеры из композита. Эти контейнеры имели форму куба, каждая из сторон которого составляла метр. Кроме того, их внешняя поверхность была покрыта толстым слоем термостойкой защитной пены (что увеличивало вес груза), хранилище располагало собственным загрузочным и упаковочным оборудованием (что увеличивало стоимость груза). Прямая железнодорожная ветка соединяла хранилище с городским вокзалом, а это означало, что они могли каждый день отправлять в Бостон несколько партий продукции.
К большому огорчению Луизы, вся эта деятельность резко уменьшила количество времени, в течение которого Джошуа оставался в Криклейде. К тому же теперь Луиза практически не могла найти хоть сколько-нибудь вразумительного повода к тому, чтобы снова отправиться с ним на верховую прогулку за пределы поместья.
Между тем Джошуа таким образом распределил наблюдательные смены с Дахиби, что по ночам он находился в хранилище, а это означало минимум столкновений с Марджори.
Однако в то утро, когда он уезжал, Луизе все же удалось застать Джошуа в конюшне. Ему пришлось провести два часа на темном и пыльном сеновале, удовлетворяя становившиеся все более смелыми сексуальные фантазии девушки, физические возможности которой, казалось, не имели границ. Даже после третьего оргазма она не отпускала от себя Джошуа, который уверял ее в том, что вернется к ней очень быстро.
- Но только для того, чтобы продолжить деловые отношения с папой? - спросила она чуть ли не обвинительным тоном.
- Нет. Из-за тебя. Бизнес это лишь повод, по-другому на этой планете никак нельзя. Здесь все так чертовски сложно.
- Мне теперь все равно. Мне наплевать, даже если об этом кто-нибудь узнает.
Отстранившись, он стряхнул прилипшую к телу солому.
- А вот мне совсем не все равно. Я не хочу, чтобы с тобой обращались как с парией. Так что прояви хоть немного благоразумия, Луиза.
Очарованная его словами, она пробежала кончиками пальцев по его щекам.
- Ты и вправду заботишься обо мне?
- Конечно.
- Папе ты нравишься, - сказала она задумчиво. Теперь, вероятно, было не самое лучшее время приставать к Джошуа с планами их совместной будущей жизни после того, как он вновь вернется на Норфолк. Сейчас его, должно быть, больше всего заботит груз ужасающей ответственности за предстоящий межзвездный полет. Но уж очень похоже на то, что одобрение, с которым отец отнесся к Джошуа, является добрым предзнаменованием. Ведь люди крайне редко заслуживали одобрение ее отца. К тому же Джошуа говорил, что он обожает округ Стоук.
- Это та земля, где я хотел бы поселиться, - такими были его собственные слова.
- Да и мне старик нравится. Но ты ведь знаешь, какой у него характер.
В темноте раздался смешок Луизы. Внизу, там, где стояли лошади, послышался шорох. Она ласково коснулась его живота. Грива ее распущенных волос накрыла оба тела. Найдя ее грудь, Джошуа сжал ее так, что она застонала от желания. Низким, хриплым голосом он сказал ей, чего именно он сейчас хочет от нее. Дрожа от страсти, она вся напряглась, впуская его в себя, а он, самым чудесным образом оказавшись внутри, ласково поощрял и нахваливал свою партнершу.
- Повтори еще раз, - прошептала Луиза, - пожалуйста, Джошуа.
- Я люблю тебя, - сказал он, щекоча горячим дыханием ее шею. Даже нейронные процессоры не могли освободить его от нарастающего чувства вины, которое он испытывал произнося эти слова. "Неужто я опустился до того, что лгу, внушая несбыточные надежды неопытной девушке-подростку? Может быть, все из-за того, что она настолько привлекательна, что просто не может не нравиться, хотя и понимаешь, что это нехорошо. Ничего не могу с собой поделать".
- Я люблю тебя и вернусь за тобой.
Когда он входил в нее, Луиза стонала, впадая в сладострастное забытье. Ее экстаз еще больше возбуждал его, разжигая огонь желания и прогоняя тьму сеновала прочь.
Добравшись наконец до усадьбы, Джошуа напоследок успел лишь пожать или поцеловать руки множества сотрудников обслуживающего персонала и семьи (Вильяма Элфинстоуна среди них не было), которые пришли, чтобы проститься с ним и Дахиби. Конный экипаж повез их на вокзал Колстерворта, где они сели на поезд в Бостон, а вместе с ними туда отправилась и последняя партия груза.
На столичном вокзале их встретил Мелвин Дачерм, который сообщил, что более половины ящиков уже находятся на борту "Леди Макбет". Используя свое влияние, Кеннет Кавана добился того, что капитаны других звездолетов, получивших гораздо меньшее количество груза, предоставили, правда, без особого энтузиазма, свои космопланы, с помощью которых загрузка "Леди Мак" шла с большим опережением графика. Если бы не они, то, располагая лишь одним небольшим бортовым космопланом, команде Джошуа потребовалось бы одиннадцать дней для того, чтобы доставить все ящики на борт.
Джошуа и Дахиби без промедлений вернулись на звездолет. Добравшись до своей каюты, Джошуа обнаружил в ней Сару, которая, плотоядно улыбаясь, поджидала его у кабинки для занятий сексом в режиме свободного падения.
- Даже не думай об этом, - сказал он и рухнул на койку. Свернувшись калачиком, он проспал добрых десять часов.
Но даже если бы он бодрствовал, то едва ли обратил бы внимание на покидавшие орбиту другие звездолеты, а тем более не стал бы изучать их с помощью сенсоров "Леди Макбет". Поэтому он так и не узнал, что из двадцати семи тысяч восемьсот сорока шести звездолетов, которые прибыли на Норфолк, двадцать два корабля на обратном пути к родным планетам столкнулись с проблемами, которые были вызваны множеством серьезных механических и электрических неисправностей.

Глава 19

Грэм Николсон сочувственно кивал, а его нейронные процессоры тщательно запоминали все эти жалобные стенания и заносили их в ячейки электронной памяти. Едва ли большая часть этой информации оказалась бы полезной, но ее вполне можно было использовать в качестве дополнительного материала, который мог стать иллюстрацией того, как большой конфликт оказывает влияние на отдельные человеческие судьбы. А это он умел подавать очень хорошо.
Из своих семидесяти восьми лет пятьдесят два года Грэм проработал репортером. Он считал, что никакие курсы повышения квалификации журналистов уже не научат его ничему новому. Обладая таким опытом, ему бы следовало бы самому вести курсы, вот только едва ли нашелся бы редактор новостей, который рискнул бы развратить своих молодых репортеров до такой степени. Во всяком случае, он был поденщиком журналистики, который безошибочно чувствовал, когда заурядная житейская драма может перерасти в душераздирающую трагедию эпического масштаба. Он всегда брал свою аудиторию за живое, высвечивая страдания и невзгоды маленьких людей, которые были растоптаны, тех, кто не мог противостоять огромной мощи бездушных правительств, бюрократических аппаратов и компаний. Он строил так свои репортажи вовсе не по причине собственного морального негодования и не считал себя защитником угнетенных. Просто он использовал все эти эмоции в качестве сырья, из которого в конечном счете получались интересные репортажи, собиравшие большие аудитории. Он уже и сам стал чем-то напоминать жертв, которым так симпатизировал. Отчасти это было сделано с умыслом: его неухоженная красноватая кожа, слезящиеся глаза и не очень хорошо сидевшая одежда вызывали у публики больше доверия.
Его имя, всегда вызывавшее ажиотаж, пользовалось спросом среди бульварных программ, но благодаря сосредоточенности на нездоровых аспектах общества, в которых он разбирался лучше всех, Грэм Николсон приобрел репутацию специалиста по самым грязным делам. Он вдруг обнаружил, что его фактически изгнали из всех более или менее престижных передач. И вот уже в течение десяти лет он не сделал ни одного репортажа, который хотя бы наполовину укладывался в рамки приличий. За последние несколько лет он использовал свои нейронные процессоры не столько для записи ощущений с мест событий, сколько для запуска программ, стимулирующих успокоение собственной нервной системы. Восемь лет назад "Тайм-Юниверс" предоставило ему грязную работенку, за которую едва ли взялся бы кто-нибудь еще кроме него. Это было сделано для того, чтобы он не маячил в студии и редакции, где заправляли его ровесники.
Ну и хватит об этом, ведь самое смешное началось в редакции именно сейчас. Дело в том, что с недавних пор Грэм Николсон стал настоящей звездой. Лалонд уже принес ему славу и почести, которых он был лишен все эти годы, а впоследствии должен был принести и одно из уютных редакционных кресел на его родном Дикейтуре.
Находясь на Лалонде в течение трех месяцев, он должен был составить документальный репортаж о новой колонии, расположенной на самом краю цивилизованного мира. Ему было поручено собрать наиболее характерные впечатления об этой планете и сделать репортажи с мест для библиотеки электронной памяти информационной компании. Затем на Лалонде началось это бедствие. Пагубное для планеты и ее жителей, для Рексрю и сотрудников Компании Освоения Лалонда, это бедствие стало для Грэма Николсона манной небесной. В зависимости от того, у кого он брал интервью, оно превращалось и в войну, и в мятеж иветов, и в агрессию ксеноков. В информационных дисках, которые неделю назад "Юридайс" повез на Авон, Грэм отразил все три теории. Было довольно странно, что спустя две с половиной недели губернатор все еще не сделал официального заявления по поводу того, что же именно происходит в округах Кволлхейма и Замджана.
- Главный помощник Рексрю Терранс Смит говорит, что нас отправят на другую колонизуемую планету, которая находится на следующей стадии развития, - продолжал ворчать Диего Санигра. Он сделал еще глоток горького пива. - Как будто это поможет. Поставьте себя на место колониста, который оплатил проезд на Лалонд, а в конечном счете оказался на Ляо Тунь Ван? Вы же знаете, что эта планета этнических китайцев, а им не нужны колонисты - евро-христиане, которые у нас на борту.
- А это как раз то место, куда Терранс Смит предлагает их отвезти? - поинтересовался Грэм Николсон. Диего уклончиво хмыкнул.
- Я сказал это просто в качестве примера.
- А как насчет запасов горючего? Достаточно ли у вас гелия и дейтерия для того, чтобы добраться до другой колонизуемой планеты, а затем вернуться на Землю?
Диего Санигра начал отвечать, но Грэм Николсон слушал его не очень внимательно. Его взгляд скользил по жаркому, заполненному людьми помещению. В это время в космопорте как раз сменилась вахта, и количество рейсов макбоингов было относительно небольшим. Лишь три незагруженных грузовых звездолета находились на орбите Лалонда; шесть кораблей с колонистами ждали распоряжений Рексрю. Большинство обслуживающего персонала космопорта просто приходило к началу каждой смены, рассчитывая получить за это оплату.
"Хотел бы я знать, как они отнесутся к тому, что сверхурочных больше не будет?" - спросил себя Грэм, подумав, что это могло бы стать сюжетом очередного репортажа.
"Рухнувший Склад" явно не испытывал лишений, выпавших на долю остальной части города. Этот удаленный от эпицентра событий район не протестовал против действий Рексрю и не устраивал погромов иветов. В нем проживало множество семей работников Компании Освоения Лалонда. Сидевшая в этот вечер толпа людей заливала свои печали спиртным. Официантки сновали от одного конца длинного помещения к другому. Быстро вращавшиеся под потолком вентиляторы мало что могли поделать с жарой.
Грэм услышал, как колеблется звук аудиоблока, пение замедляется, а голос певца становится все ниже и наконец превращается в неестественный бас. Затем тембр голоса вновь повышается, доходя до девичьего сопрано. Толпа, собравшаяся вокруг аудиоблока, начинает хохотать, а один из весельчаков ударяет по аппаратуре кулаком. Через мгновение звук приходит в норму.
В этот момент Грэм увидел, как мимо него проходят высокий мужчина и красивая молоденькая девушка. Что-то в лице этого мужчины показалось ему знакомым. Он вспомнил, что эта девушка - одна из официанток "Рухнувшего Склада". Однако сегодня на ней были джинсы и простая хлопковая блузка. Мужчина же был средних лет и носил аккуратную бородку. Его волосы были собраны на затылке в небольшой "хвост". На нем была стильная кожаная куртка и шорты пепельного цвета. Он был очень высокого роста, почти такого же как у эденистов.
Бокал светлого пива выскользнул из оцепеневших пальцев Грэма. Ударившись о майоповые доски, он разбился и облил туфли и носки репортера.
- Вот дерьмо! - прохрипел он. Страх, внезапно сковавший его горло, превратил восклицание в шепот.
- С вами все в порядке? - осведомился Диего Санигра, раздраженный тем, что ему пришлось оборвать свои стенания. Он заставил себя не смотреть на эту парочку.
- Да, - пробормотал он, - со мной все в порядке.
"Слава богу, никто не обратил внимания, если бы он только оглянулся..." Он покраснел и нагнулся, чтобы поднять осколки бокала. Когда он вновь выпрямился, парочка была уже у стойки бара. Каким-то образом им удалось пробраться сквозь самую давку.
Грэм активизировал свои нейронные процессоры на выполнение программы главного поиска. Он не мог ошибиться. Файл, в котором хранились данные об общественных деятелях, извлек из ячеек памяти визуальный образ, который был записан сорок лет назад. Сходство было полным.
Латон!

***

Лейтенант Дженни Харрис дернула поводья, и ее пегий конь обошел стороной большое кволтуковое дерево. Весь опыт ее общения с животными сводился к теоретическому курсу и неделе, проведенной в седле пять лет назад, во время учений секретной службы на Кулу. Теперь, оказавшись здесь, она вела экспедиционный отряд по самым глухим участкам джунглей бассейна притока Джулифф, стараясь при этом не привлечь к себе внимание вооруженных сил вероятного агрессора. Это, конечно, были не лучшие условия для повторного ознакомления с искусством верховой езды. Она считала, что конь почувствует, когда ей будет неудобно, но он делал это весьма неуклюже. Всего через три часа верховой езды каждый мускул нижней части ее тела взывал об отдыхе. Руки и плечи одеревенели, зад перестал что-либо ощущать, кроме жгучей боли, которая с каждой минутой усиливалась.
"Хотела бы я знать, как это издевательство над собственным телом влияет на мои импланты?"
Ее нейронные процессоры поддерживали программу расширенного сенсорного анализа, усиливая возможности бокового зрения и почти запредельного аудиовосприятия, тщательно исследуя любые признаки скрытого враждебного присутствия. По большому счету, все это было, конечно, не более чем электронной паранойей.
С тех пор как они покинули "Исакор", им удалось обнаружить вдалеке лишь одинокого сейса, который явно не испытывал желания помериться силами с тремя лошадьми.
Она слышала как за ней тащились Дин Фолан и Билл Данца. Ей очень хотелось узнать, как они справляются со своими лошадьми. Присутствие за спиной двух бойцов дивизии спецназначения (предназначенной для ведения тактических боевых действий) создавало гораздо более комфортные условия, нежели любая программа-стимулятор. Она была обучена основным методам тайного передвижения в полевых условиях, но их просто выводили для этого. Сочетание генинженерии и поддержки нейронных процессоров превратило их в настоящие боевые машины.
Дин Фолан был мужчиной лет тридцати пяти, с черной как эбонит кожей и вкрадчивыми манерами, приобретенными с помощью генинженерии. Он был среднего роста, но обладал длинными и мощными конечностями, по сравнению с которыми его торс казался чахлым. Дженни знала, что такой эффект получался благодаря усилению мышц. Его кости, усиленные силиконовым волокном, были удлинены, в результате чего он мог более эффективно использовать их в качестве рычагов, к тому же это позволило вживить в них большее количество имплантов.
Что касается двадцатипятилетнего Билла Данца, то этот высокий, широкоплечий, обладавший длинными гладкими мышцами боец был живым воплощением концепции солдата сегодняшнего дня. Это был генотип старого прусского воина - неулыбчивый, но учтивый блондин. Один его вид внушал опасения окружавшим людям. С ним можно было выпутаться из любой кабацкой ссоры, независимо от того, насколько вы сами были пьяны. Дженни подозревала, что у него отсутствует чувство юмора. За последние три года он трижды принимал участие в тайных операциях. При подготовке к выполнению этого задания она получила доступ к его файлу. Ему пришлось выполнять весьма тяжелые задания, одно из которых стоило восьми месяцев пребывания в госпитале, восстановления с помощью клонированных органов, а также Изумрудной Звезды, врученной ему герцогом Салионом, первым кузеном Алистера II и председателем комиссии по безопасности Тайного Совета Кулу. Во время путешествия по реке он ни разу не упомянул этот эпизод.
Между тем характер окружавших их джунглей начал меняться. Плотные заросли низкорослых деревьев, которые скорее походили на кусты, уступили место высоким стройным стволам, пышные ветви которых росли на высоте не ниже тридцати метров. Плотное одеяло ползучих растений покрыло землю и поднималось вверх, опутав нижнюю треть стволов плотным узором своей паутины. Все это значительно улучшило видимость, но лошадям теперь приходилось высоко поднимать ноги. Высоко над головой между деревьями прыгали венналы. Цепляясь за гладкую кору, они стремительно взбирались по тонким стволам наверх и прятались в листве у самой вершины.
Еще через сорок минут они подошли к небольшому ручью. Дженни медленно, в несколько приемов, спешилась и подвела лошадь к воде, чтобы та напилась. Вдалеке она увидела стадо дандерилов, которое удалялось от ручья, над которым клубился пар. С востока надвигались тучи. Она знала, что уже через час пойдет дождь.
Вслед за ней спешился Дин Фолан, а Билл Данца остался в седле, продолжая вести наблюдение с высоты своей лошади. Все трое были одеты в одинаковые сверхпрочные комбинезоны светло-зеленого цвета, предохранявшие от осколков и покрытые специальным слоем, который рассеивал лучи лазеров и мазеров. Легкая броня была превосходно подогнана, а ее внутренний слой был выполнен из губки и предохранял кожу от травм. Вмонтированные в ткань костюма термопроводящие волокна поддерживали заданную температуру, что на Лалонде было настоящим благом. Если бы в них попал осколок снаряда, то сразу же включились бы микровалентные генераторы, размещенные вокруг талии, которые мгновенно укрепили бы ткань, равномерно распределили бы удар и защитили бы хозяина костюма от огня автоматического оружия. (Дженни сожалела только о том, что этот костюм не защищает ее от ран, натертых седлом.) Защиту тела дополнял шлем-раковина, который подгонялся с такой же тщательной точностью, что и костюм. Широкие выпученные линзы, а также небольшой центральный вентиль V-образного воздушного фильтра придавали им внешний вид насекомых. На воротнике разместилось кольцо оптических сенсоров, которыми можно было воспользоваться с помощью нейронных процессоров. Эти сенсоры предоставляли возможность наблюдать за тем, что происходит за спиной. В течение получаса они могли бы существовать даже под водой, поскольку была предусмотрена возможность рециркуляции кислорода.
Ручеек был довольно грязным, его камни были покрыты водорослями, но лошадям это обстоятельство, похоже, было совершенно безразлично. Дженни наблюдала за тем, как они жадно поглощали воду, и запросила питье у своего шлема-раковины. Осматривая свое местоположение с помощью блока инерционной навигации, она, присосавшись к появившейся у рта соски, пила ледяной апельсиновый сок.
Когда Дин и Билл поменялись местами, она активизировала коммуникационный блок защитного костюма, чтобы открыть канал связи с Мерфи Хьюлеттом. Покинув борт "Исакора", команда спецназа секретной службы отделилась от морских пехотинцев Конфедерации. Они сочли, что действуя отдельно, получат больше шансов захватить одного из зомбированных колонистов.
- Мы находимся в восьми километрах от Оконто, - сообщила она, - до сих пор мы не столкнулись ни с противником, ни с местными жителями.
- То же самое и у нас, - сообщил лейтенант морской пехоты, - мы в шести километрах южнее вас, и здесь тоже никого нет, кроме моих молокососов. Возможно, что инспектор Оконто действительно отправился в погоню за иветами, возглавив отряд из пятидесяти человек, но здесь они явно не проходили. В пятнадцати километрах отсюда начинается небольшой участок саванны, там около сотни ферм. Мы попробуем к ним подойти.
Ударил разряд статического электричества. Дженни инстинктивно проверила набор электронного вооружения, которое показывало ноль активности. Должно быть атмосферный разряд.
- Хорошо. Мы будем держаться поближе к деревне и надеемся, что найдем хоть кого-нибудь еще до того, как войдем в нее, - передала она.
- Понял. Предлагаю с этого момента выходить на связь каждые полчаса. Нет... - его сигнал утонул в шумных статических разрядах.
- Черт! Дин, Билл, нас забивают помехами.
Дин посмотрел на свой собственный блок электронного вооружения.
- Никакой активности не обнаружено, - сообщил он.
Успокоив лошадь, она вставила ногу в стремя и забралась в седло. Билл мгновенно проделал то же самое. Все трое сканировали прилегающие джунгли. Лошадь Дина нервно заржала. Дженни натянула поводья, чтобы унять своего коня, который все время крутился.
- Они там, - ровным голосом сказал Билл.
- Где? - спросила Дженни.
- Не знаю, но они наблюдают за нами. Я это чувствую. Мы им не нравимся.
Дженни едва сдержалась от резких возражений. Сейчас едва ли стоило полагаться на солдатские суеверия, хотя Билл имел гораздо более обширный боевой опыт, чем она. Быстрая проверка работоспособности электронного оборудования показала, что помехи оказали воздействие лишь на коммуникационный блок. Между тем ее блок электронного вооружения по-прежнему упорно молчал.
- Хорошо, - сказала она, - единственное, чего нам не стоит делать, так это бросаться в самую их кучу. Эденисты говорят, что они наиболее сильны, когда действуют группами. Давайте-ка рассредоточимся и посмотрим, сможем ли мы выйти из зоны помех. Мы должны быть в состоянии двигаться быстрее, чем они.
- Куда? - спросил Дин.
- Я все еще хочу добраться до деревни. Но не думаю, что теперь по-прежнему можно идти туда прямой дорогой. Мы двинемся на юго-запад, а затем повернем назад к Сконто. Есть вопросы? Нет. Тогда выступаем, Дин.
Они перешли ручей, причем лошади похоже были рады вновь отправиться в путь. Билл Данца вытащил из седельной кобуры свой термо-индукционный карабин, который в его лапище смотрелся как детская игрушка. Информация, передаваемая процессором поиска целей, тихим басовитым жужжанием отдавалась где-то в дальнем углу его сознания. На уровне сознания Билл даже не замечал ее, она стала неотъемлемой частью текущего момента, такой же как ритм идущей лошади или яркий солнечный свет.
Он замыкал маленькую процессию, постоянно наблюдая с помощью сенсоров, размещенных в задней части шлема-раковины, за тем, что происходит за его спиной. Если бы кто-нибудь спросил его, как он узнал, что рядом с ними враги, он бы просто пожал плечами и сказал бы, что не сможет это объяснить. Ему подсказал это инстинкт самосохранения, такой же властный как цветочная пыльца, которая оказывает воздействие на пчел. Кем бы они ни были, но они находились здесь, причем совсем рядом.
Заерзав в седле, он активизировал импланты сетчатки глаз на максимальное разрешение. Однако увидел лишь длинные и тонкие стволы темных деревьев, зеленые конусообразные кроны, которых дрожали в знойном воздухе. Мелькнуло и еще что-то почти неуловимое.
Да, это было движение.
Карабин начал разряжаться еще до того, как он о нем подумал. Когда Билл плавной дугой провел стволом карабина вдоль близлежащих кустов, перед его глазами появилась синяя графическая сетка поиска цели, похожая на подсвеченные неоном двери. В центральном квадратике возник красный кружок, и его нейронные процессоры дали веерный залп, который состоял из пятисот зарядов.
Индукционные импульсы ударили по стволам деревьев и листве. Участок джунглей в центральном синем квадрате прицельной сетки засверкал оранжевыми огоньками. Это продолжалось не более двух секунд.
- Слезайте, - передал он своим товарищам, - противник!
Сам он уже соскальзывал с лошади. Его ноги упруго приземлились на широкие треугольные листья ползучих растений. Инстинктивно подчинившись его команде, Дин и Дженни скатились со своих седел и, пригнувшись к земле, взяли наизготовку свои термо-индукционные карабины. Плавно развернувшись, каждый из них взял на мушку свой участок джунглей.
- Что это было? - спросила Дженни.
- Думаю, их было двое, - Билл быстро воспроизвел ситуацию. Это напоминало плотную черную тень, мелькнувшую за одним из деревьев, а затем разделившуюся на две тени. Именно в этот момент он открыл огонь, и образ задергался. Несмотря на все программы, которые он запускал, черные тени не становились более четкими. Однако не вызывало сомнений то, что по размерам они превосходили сейса. Ясно было и то, что они двигались в его сторону, используя в качестве прикрытия заросшие ползучими растениями нижние части стволов деревьев.
Он почувствовал восхищение - они умело маскировались.
- Что будем делать? - передал он мыслеобраз. Никто не ответил.
- Что будем делать? - спросил он громко.
- Рекогносцировка и оценка, - ответила Дженни, которая только что поняла, что даже передача мыслеобразов на короткое расстояние намеренно искажается противником. - Мы все еще находимся в зоне действия помех.
Над ее головой беззвучно вспыхнуло оранжевое пламя. Верхняя треть дерева, что стояло метрах в десяти левее Дженни, стала валиться на землю, вращаясь на обугленных остатках ствола. Только когда верхняя часть ствола заняла горизонтальное положение, густая зеленая крона на его вершине загорелась. Разгораясь, ветки кроны сразу же затрещали, окутавшись кольцом сизого дыма, а затем их охватило настоящее пламя. Вереща от боли, с них спрыгнули два веннала - их укромные гнезда довольно медленно разгорались. Перед тем как дерево окончательно рухнуло на землю, его ветви и листва горели таким свирепым огнем, который по яркости был сравним с палящим солнцем.
Лошади пятились назад и тревожно ржали. Их осаживали всадники.
Вцепившись в своего коня, Дженни поняла, что животные быстро привыкают к своим обязанностям. Ее нейронные процессоры сообщили, что сенсоры костюма обнаружили луч мазера, который ударил в дерево. Именно он его и переломил. Однако последующего энергетического удара, который стал бы причиной воспламенения, отмечено не было.
Сенсоры Дина также засекли луч мазера. Он открыл огонь, создав вдоль линии, по которой бил луч мазера, заградительный вал.

Предыдущая страница 3 Следующая страница


Дисфункция реальности: Угроза 4

Между тем упавшая верхушка дерева уже потухла. От нее осталась лишь сужающаяся кверху сердцевина дерева и куча пепла. Вокруг тлели почерневшие ползучие растения.
- Каким образом, черт побери, все это можно было сделать? - спросил Дин.
- Нет сведений, - ответила Дженни, - но это явно небезопасно для нас.
Капли ярко-белого огня, напоминающие какую-то причудливую волшебную жидкость, стремительно поднялись по стволам нескольких соседних деревьев. Кора мгновенно высохла и отвалилась, обвиснув вдоль стволов длинными полосами. Обнажившееся дерево загудело, как пылающая топка. Свирепое пламя стало полыхать с удвоенной яростью. Двенадцать огромных факелов яркого огня окружили Дженни, Билла и Дина.
Импланты сетчатки глаз Дженни пытались справиться с мощным потоком фотонов. Лошадь снова пятилась. Успокаивая животное, Дженни обняла ее за шею. Взбрыкивающие передние ноги лошади оказались в опасной близости от головы Дженни. В глазах животного она увидела ужас. Пена, вырывавшаяся из оскаленной пасти, падала на ее костюм.
- Спасайте снаряжение, - закричала Дженни, - в этом мы просто не сможем забраться на лошадей.
Билл услышал приказ, когда его лошадь встала на дыбы, лягая задними ногами воображаемых врагов. Ударив ее кулаком между глаз, он увидел, что она на мгновение замерла, придя в полное изумление, а затем медленно выгнулась и стала кататься по земле. Одно из пылавших деревьев, предостерегающе скрипнув, рухнуло на землю, ударив лошадь по спине. Ломая ребра и ноги, оно прожигало несчастному животному плоть. Вверх поднялась копоть. Подбежав к лошади, Билл попытался снять седло. Его костюм передавал нейронным процессорам сигнал тревоги, поскольку тепловое воздействие пламени прорывалось сквозь внешний защитный слой.
Шары оранжевого пламени мчались над его головой. Они выплевывали клочья какой-то жирной черной жидкости: венналы спасались бегством и умирали, а их жилища охватывало пламя. Повсюду на землю падали их тела, некоторые из них едва заметно шевелились.
Дин и Дженни все еще ругались, успокаивая своих лошадей. Костюм Билла заблаговременно предупреждал о том, что термическое воздействие уже достигает предела возможностей защиты. Ему наконец удалось снять седло, и он отпрыгнул назад, сжимая в руках снятое с лошади снаряжение. Отводивший излишнее тепло внешний рассеивающий слой костюма вспыхнул вишнево-красным цветом. Вокруг ступней его ног поднимались клубы дыма.
Между тем пламя пожирало деревья с фантастической быстротой, и все новые стволы падали на землю один за другим. Был момент, когда их полностью окружили языки этого странного, губительного белого пламени.
Дженни спасла свое снаряжение и отпустила лошадь. Обезумев от ужаса, та помчалась прочь, ничего не видя перед собой. Не успело животное свернуть в сторону, как прямо на тропу упало еще одно объятое пламенем дерево. Один из пылающих венналов прыгнул прямо на спину лошади, которая с жалобным ржанием понеслась прямо в огонь. Дженни увидела, как она, споткнувшись, упала, потом пару раз перевернулась, попыталась встать на ноги, а затем окончательно свалилась.
Теперь вокруг них горело кольцо диаметром в сотню метров. Пламя не тронуло лишь маленький пятачок, расположенный в самом центре этого круга. Когда рухнули последние два дерева, все трое сгруппировались на этом маленьком участке. Теперь горели только ползучие растения. От них вверх поднимались раздвоенные языки желтого пламени и тяжелые клубы сизого дыма.
Притянув к себе мешки со снаряжением, Дженни приступила к проверке систем. Все было плохо. Блок навигации показывал ошибочные данные, а показания лазерного определителя расстояний, которым был оборудован костюм, внушали сомнения. Боевое поле электронного противодействия, которым располагал противник, усиливалось. Внешние термосенсоры показывали, что если бы не костюмы, покрытые терморассеивающим слоем, они бы уже давно изжарились заживо.
Дженни плотнее сжала в руках карабин.
- Как только пламя станет ниже, я выжгу карабином участок метров в четыреста. Противопоставим огню огонь. Они показали нам, на что способны, теперь наша очередь.
- Отлично, - бодро откликнулся Билл.
Порывшись в мешках с оборудованием, она извлекла мощные силовые батареи сферической формы и подсоединила их витой кабель к прикладу своего карабина. Остальные двое сделали то же самое.
- Готовы? - спросила она. Языки пламени поднимались теперь метра на два, не выше, а над ними летали хлопья пепла, которые затмевали солнце. - Поехали.
Встав плечом к плечу, они образовали треугольник. Дали залп карабины, каждый из которых отправлял по двести пятьдесят невидимых, но смертельных зарядов в секунду. Процессоры поиска целей скоординировали параметры охвата, не оставив мертвых зон. Нейронные процессоры контролировали мышцы, заставляя их направлять стволы карабинов именно туда, куда должен был обрушиться весь этот энергетический шквал.
Прокатившись по уже выжженной дотла земле, разрушительная волна набросилась на еще нетронутую огнем растительность. Ослепительные оранжевые звезды засверкали на стволах деревьев и побегах ползучих растений, лишая их жизненных соков, а затем воспламеняя дерево и переплетенные побеги. Первоначальная волна превратилась в настоящий огненный ураган. Новые залпы карабинов усиливали его мощь.
- Горите, мать вашу! - ликующе орал Билл. - Горите!
Вокруг них уже все горело, а лавина пламени рвалась дальше. Снова сотнями гибли венналы, падая с пылающих деревьев в самое пекло.
Нейронные процессоры докладывали Дину, что его карабин дает сбой, как только он наводит ствол на определенную точку. Он снова перенес огонь на эту точку. Скорострельность тотчас упала до пяти выстрелов в секунду.
- Вот дерьмо! Дженни, они блокируют электронику процессора поиска целей моего карабина.
- Дай-ка я посмотрю, какой именно участок, - попросила она.
Дин показал ей координаты, при этом не возникло никаких помех. Когда она навела в указанную точку ствол своего карабина, его скорострельность почти сразу же снизилась, зато электроника ее костюма стала приходить в норму.
- Черт, эта их электронная защита, просто какая-то фантастика!
- Хочешь, я попробую? - спросил он.
- Нет. Сначала закончим с огневой подготовкой, ими мы займемся через минуту.
Вновь повернувшись к своему участку, она содрогнулась при виде того, как неукротимый огненный вал пожирал все новые участки джунглей. Страх, который она испытала при виде этой чудовищной мощи, уже распространялся по венам, насыщая кровь. Ее психологическое состояние грозило срывом. Дженни пришлось активизировать нейронные процессоры на выполнение программы подавления, благодаря которой она резко ограничила выброс естественного адреналина в кровь. Зачистка района была закончена, и Дженни немного успокоилась. Но она чувствовала, что все еще находится на взводе. Огненный вал удалился от них на сто двадцать метров.
- Так, они сменили позицию, - сказала она. - Дин, Билл, приготовьте, пожалуйста, магнитные пушки. Стрельба снарядами на разрыв хромосом и электронно-разрывными в пропорции сорок к шестьдесяти.
Под шлемом-раковиной Билл ухмыльнулся, склонившись над тяжелым вооружением. Темно-серый ствол магнитной пушки в длину был не менее полутора метров, а весил тридцать килограммов. Подняв его так, как будто он был сделан из полистерена, Билл проверил соединение подводки питания с массивным коробчатым магазином, который лежал у его ног, ввел указанное Дженни соотношение типов снарядов и навел ствол на мерцающие языки пламени. Рядом Дин подготовил к бою точно такую же установку.
Дженни сделала сквозь пламя пристрелочные выстрелы из своего карабина. Фиксируя, в каких точках падает скорострельность, она хотела определить масштабы и местоположение мертвой зоны. Вычислив координаты, она передала их Дину и Биллу. Мертвой зоной оказался овальный участок местности длиной пятьдесят метров, расположенный примерно в трехстах метрах от них.
- Охват - сто пятьдесят процентов, - скомандовала она, - огонь.
Даже Дженни поразилась тому, как эти два бойца управлялись с грозным оружием. Магнитные пушки выбрасывали десять снарядов в секунду, каждый из которых вылетал со скоростью, в пять раз превышающей скорость звука. Мощная отдача фактически не производила на бойцов никакого воздействия, они лишь слегка покачивались из стороны в сторону. Дженни усомнилась в том, что ее усиленные мышцы смогли бы выдержать отдачу выстрелов магнитной пушки.
Расположенный за первым рядом языков пламени широкий остров неповрежденных джунглей подвергся жестокому налету. В пяти метрах над землей разрывались снаряды, рассыпая сотни тысяч тонких осколков шрапнели из кристаллического углерода. Острые как скальпель и прочные как алмаз, они косили все вокруг себя, проносясь в воздухе со сверхзвуковой скоростью. Те деревья, что выдержали огненный вал, теперь буквально рассыпались на части, попав под удар бешеного воздушного роя. Кроны деревьев взлетали на воздух и рассыпались подобно венчикам одуванчиков, которые попали в эпицентр урагана.
Оставшаяся шрапнель падала в землю, вспарывая ковер ползучих растений. Осколки уходили на тридцать - сорок сантиметров вглубь мягкого и влажного суглинка. Спастись от них не было ни единого шанса. Сыпавшиеся дождем осколки сопровождались смертельно опасными сгустками жесткого ионного пламени. Комья черной земли взлетали высоко в небо, которое заволокло пеплом. Весь район покрылся сетью двухметровых воронок. Почва стала волнистой как поверхность моря.
Глядя на все эти опустошения, было трудно поверить в то, что здесь уцелело хотя бы одно насекомое, не говоря уже о крупных животных.
Трое агентов секретной службы сквозь угасавшие языки пламени разглядывали заслонявший солнце черный вихрь, образованный комочками земли и щепками деревьев.
С целью проверки электронных блоков нейронные процессоры Дженни активизировали целую серию диагностических программ.
- Это защитное электронное поле вырубилось, - сообщила она. Ее голос слегка задрожал, когда она вспомнила о тех разрушительных силах, которые выпустила на волю. - Похоже, мы их достали.
- И все уже знают об этом, - категорично добавил Дин. - Этот пожар должно быть видно даже из Даррингема. Сюда наверняка придут полчища врагов, чтобы разобраться, что здесь случилось.
- Ты прав, - согласилась она.
- Они все еще там, - промолвил Билл.
- Что?! - заорал Дин, - ты спятил! Ничто не может уцелеть после такой зачистки, даже армейские боевые механизмы. Мы отправили этих ублюдков прямо в преисподнюю.
- Говорю тебе, они все еще там, - настаивал Билл, причем в его голосе сквозили нервные нотки, совсем ему несвойственные.
Дженни остро почувствовала его нервозность. Слушая его, она начала верить тому, что он говорил.
- Совсем неплохо, если кто-нибудь из них уцелел, - сказала она, - я по-прежнему хочу привезти Хилтчу пленника. Давайте-ка рассредоточимся. Надо произвести осмотр местности. Нельзя сидеть здесь и ждать, пока они перегруппируются.
Они быстро распределили между собой оставшееся вооружение и силовые батареи, а также походное снаряжение. Каждый взял свой карабин. Без всяких возражений Билл и Дин закинули на плечи магнитные пушки.
Быстрым шагом Дженни повела их через дымящиеся остатки джунглей к участку, который они подвергли обстрелу из магнитных пушек. Она чувствовала себя совершенно незащищенной. Пожар догорал - больше было уже нечему гореть. Вдалеке отдельные языки пламени еще лизали кусты и переплетения ползучих растений. Они вышли в самый центр поляны, протянувшейся почти на километр. Все здесь было черным: остатки ползучих растений у них под ногами, сужавшиеся десятиметровые остовы деревьев, которые поглотил естественный огонь (а не белая субстанция, похожая на пламя, которой их забрасывал противник), обгоревшие тушки венналов, разбросанные повсюду, останки других небольших животных, изуродованный труп одной из лошадей, даже воздух стал серым от мельчайших темных частиц.
Активизировав коммуникационный блок, Дженни вышла на связь с Мерфи Хьюлеттом. К ее удивлению, он тотчас отозвался на ее вызов.
- Господи, Дженни, что произошло? Мы не могли с вами связаться, а потом увидели эту грандиозную пальбу. Вы все целы?
- Все как один, но остались без лошадей. Думаю, что мы нанесли противнику некоторый урон.
- Некоторый урон?
- Да. Мерфи, остерегайся белого огня. Пока что они использовали его только для того, чтобы осветить скрывавшую нас растительность. Наши сенсоры не смогли определить, каким образом они управляют движением этой чертовой субстанции. Она вылетает непонятно откуда. Но сначала они используют защитное электронное поле. Мой совет - как только их засечет ваша электроника, сразу же начинайте огневую зачистку. Отбрасывайте их подальше от себя.
- Боже, против кого мы, черт возьми, воюем? Сначала призраки колесных пароходов, теперь оружие, которое невозможно обнаружить.
- Не знаю. Пока еще не знаю, но собираюсь выяснить.
Ее удивила собственная решимость.
- Вам нужна помощь? Вы ушли далеко от судна.
- Нет. Не думаю, что нам надо соединяться. Я по-прежнему считаю, что две группы, действуя отдельно, имеют больше шансов достичь цели.
- Хорошо, но если вам будет слишком туго, мы придем на помощь.
- Спасибо. Послушай, Мерфи, я не намерена оставаться в этих джунглях после того, как стемнеет. Проклятье, мы не видим, как они приближаются к нам даже днем.
- Похоже, что это первый разумный совет, который ты дала нам сегодня.
Она обратилась за справкой к своим нейронным процессорам.
- Через семь часов стемнеет. Я предлагаю попробовать встретиться через шесть часов у "Исакора". Если мы не сумеем захватить пленника или выяснить, что, черт побери, все-таки происходит вокруг, то тогда мы совместно обсудим сложившуюся ситуацию.
- Согласен.
- Дженни, - мягко, но настойчиво позвал ее Дин.
- Я еще вызову тебя, - сказала она Мерфи.
Они подошли к самому краю зоны огневой зачистки. Здесь не осталось даже пня. Все было изрыто воронками. Поверхность земли представляла собой чудовищное сочетание конических холмов и ям. Лишенные почвы, изогнутые коричневые корни вздымались в небо. Длинные полосы пара как черви медленно ползли по изрытой земле, соскальзывая в воронки.
Вдали она заметила трех человек, которые выбирались из воронок, вяло цепляясь за твердые края. Суглинок был слишком скользким, чтобы устоять на ногах, и они падали. Извиваясь, они ползали на животах, помогая друг другу выбраться.
Дженни наблюдала за ними с тем же изумлением, что испытывала, когда мимо них вниз по реке проплывал фантастический корабль-призрак.
Люди, которые копошились на расстоянии шестидесяти метров от отряда секретной службы, наконец выбрались из воронок и встали на ноги. Двое выглядели как типичные колонисты: комбинезоны, рабочие рубашки из толстого хлопка и густые бороды. Третий был одет в какую-то допотопную форму цвета хаки: мешковатые брюки, икры ног перетянуты полосками желтоватой ткани. На ремне из коричневой кожи висела отполированная пистолетная кобура. На голове красовалась металлическая шляпа полукруглой формы с полями шириной пять сантиметров.
"Они были здесь, - размышляла Дженни, - несмотря на то что просто не могли уцелеть". Целую секунду она прикидывала, что могло бы случиться, если бы их защитное электронное поле осталось невредимым и передавало бы галлюцинации прямо ее нейронным процессорам.
В течение более чем полминуты две группы пристально разглядывали друг друга.
Блок электроники, которым располагала Дженни, докладывал об усилении статического электричества в диапазоне ближней связи. Это сообщение вывело ее из состояния оцепенения.
- Все нормально, будем их брать, - сказала она. Они стали окружать край зачищенного участка. Те трое молчаливо наблюдали за ними.
- Ты хочешь взять всех троих? - спросил Билл.
- Нет, только одного. Солдат должен быть экипирован самыми мощными системами, если он может создавать такой маскировочный эффект. Я хотела бы захватить именно его, если, конечно, нам это удастся.
- Я думал, что здесь все дело в маскировочных костюмах, - пробормотал Дин.
- Я даже не уверен, что перед нами именно люди, - добавил Билл, - возможно, что так себя маскируют ксеноки. Вспомните тот колесный пароход.
Дженни приказала встроенному в костюм лазерному определителю расстояний сканировать солдата. Это должно было определить подлинные очертания фигуры с точностью более чем в полмиллиметра. Синий луч вырвался из боковой части шлема-раковины. Но вместо того чтобы сканировать фигуру солдата, луч буквально рассыпался в двух метрах от него, превратившись в бирюзовый туман. Еще через секунду вышел из строя модуль определителя расстояний. Нейронные процессоры сообщили, что вся установка больше непригодна к работе.
- Вы видели? - спросила она. Они уже перекрыли треть периметра участка, который подвергли обстрелу.
- Я видел, - резко сказал Билл - это ксенок. Кому еще надо было скрывать свои очертания?
Помехи в диапазоне связи стали усиливаться. Дженни заметила, что солдат начал расстегивать кобуру.
- Стоять! - скомандовала она голосом, который был усилен внешним динамиком коммуникационного блока. - Вы все трое арестованы. Руки за голову, и не шевелиться.
Все трое, незаметно повернувшись, сосредоточили на ней свое внимание. Ее нейронные процессоры докладывали о неисправностях половины встроенной в костюм электроники.
- Черт! Мы должны их разделить, даже втроем они слишком сильны. Билл, готовь один электронно-разрывной снаряд. Разрыв в пяти метрах перед ними.
- Но это слишком близко, - возразил Дин, видя, что Билл уже изготовил к бою магнитную пушку. - Ты убьешь их.
- Они уцелели после первой зачистки, - сказала Дженни бесцветным голосом.
Билл открыл огонь. В воздух взлетел фонтан земли, сопровождаемый ярким шаром сине-белого пламени. Взрывная волна сравняла несколько близлежащих неровностей почвы.
Нейронные процессоры Дженни доложили, что электроника приходит в норму. Когда комья земли упали, оказалось, что эти трое стоят на прежнем месте. В диапазоне связи что-то слабо посвистывало, ее нейронные процессоры не смогли отфильтровать этот посторонний звук.
- Один метр, - прохрипела она, - огонь.
Взрыв разметал их. Шатаясь, они пытались восстановить равновесие. Один упал на колени. Впервые они хоть как-то отреагировали: один из двух "фермеров" зарычал и начал что-то орать. Его лицо почернело то ли от грязи, которую взметнули взрывы, то ли от ожога, Дженни так и не разобрала.
- Продолжай огонь, не давай им соединиться! - кричала она Биллу. - Ну, давай же!
Бутоны взрывов расцветали вокруг этих троих. Билл пользовался магнитной пушкой как полицейский водометом. Он не давал своим противникам соединиться. Взрывы, которые разнесли бы обычного человека на куски, едва действовали на них. В лучшем случае они опрокидывались на спину и растягивались на земле. Он испытывал большое искушение выпустить снаряд прямо в одного из них и посмотреть, что тот будет делать. Он боялся их.
Дженни ступала по обгоревшим побегам ползучих растений. Передвигаясь с полной выкладкой, она не замечала веса мешков со снаряжением и своего карабина. Билл трудился на славу, ему удалось отделить одного из противников от двух других. Это был тот самый "фермер", который до этого орал.
Сняв карабин, она прицелилась в его левую лодыжку. Нейронные процессоры сделали поправку на энергичные движения ее тела. Если бы удалось вывести его из строя, то можно было бы либо начать преследование двух других либо убить их. Рана в ногу не могла стать смертельной.
Нейронные процессоры сделали одиночный выстрел. Она даже увидела индукционный импульс, что было абсолютно невозможно. Дженни отказывалась верить своим глазам. Впереди нее в воздухе материализовалась тонкая фиолетовая линия. Ударив в лодыжку "фермера", она рассыпалась на части, охватив его ногу сверкающими искрами. Дико взвыв, он покатился по земле.
- Дин, возьми его, - приказала она, - он нужен мне в целости и сохранности. Мы с Биллом придержим двух других. - Когда она остановилась, прицельный кружок ее карабина заскользил по фигуре солдата. Он целился из своего револьвера. Оба выстрелили.
Дженни увидела, как ослепительно сверкающие огненные змейки поползли по аккуратно подогнанной форме цвета хаки. Солдат задергался, как будто сел на электрический стул. Затем ее ударила пуля, причем с силой кинетического снаряда магнитной пушки. Ее костюм мгновенно затвердел, а сама она была сбита с ног и отлетела в сторону. Перед ее глазами замелькали серое небо и черная земля. На какое-то мгновение наступила тишина. Она тяжело грохнулась на землю, а ее костюм вновь стал эластичным. Она покатилась по земле, больно ударясь конечностями о твердую почву.
В трех метрах от нее ревела магнитная пушка. Билл по-прежнему удерживал свою позицию. Широко расставив ноги, чтобы сохранить равновесие, он проворно двигался, наводя ствол то на одного, то на другого противника.
Дженни ухватилась за его ноги. Солдат и один из "фермеров" находились в пятидесяти метрах. Они были прямо перед Биллом, но, делая мелкие перебежки, отступали, уклоняясь от падающих снарядов. Каким-то образом ей удалось повиснуть на карабине, и теперь она пыталась с его помощью встать на ноги. Сияющие пурпурные линии вновь объяли солдата. Он вскинул вверх руки, как будто таким образом мог отразить мощный выброс энергии. Затем он и "фермер" посмотрели друг на друга. Должно быть, они обменялись какими-то словами, поскольку оба повернулись и побежали к опушке джунглей, которая находилась в восьмидесяти метрах от них.
Дин Фолан сбросил на землю свою магнитную пушку и заплечный мешок, что позволило ему преодолеть последние тридцать метров за две с половиной секунды. Одновременно он сделал два выстрела из своего карабина. Лучи, превратившись в сверкающие пурпурные линии, опрокинули "фермера" на мягкий суглинок. Преодолев последние пять метров в броске, Дин приземлился прямо на голову своего противника. Вес его тела, костюма и снаряжения должен был стать достаточным аргументом для завершения еще не начавшегося поединка. Тем не менее "фермер" сразу же стал подниматься на ноги. Дин удивленно вскрикнул, обнаружив, что отрывается от земли. Он попытался начать душить своего противника, но тот сжал его запястья, не позволяя рукам Дина сомкнуться на его шее. Когда "фермер" встал на ноги, Дин упал на спину. Его пнули ботинком по ребрам. Костюм затвердел, но сила удара была такова, что Дина отбросило в сторону и он упал на живот. Должно быть, "фермер" представлял собой одну сплошную усиленную мышцу! Стандартные программы боевых искусств переместились в главный модуль нейронных процессоров Дина. Делая вращательные движения своим карабином, он предотвратил еще один смертельный удар, который переломил кожух карабина. Но это позволило ему, выбросив освободившуюся руку, нанести удар по другой ноге "фермера". Противник тяжело рухнул на спину.
Где-то вдалеке магнитная пушка извергала поток электронно-разрывных снарядов.
Перейдя в положение партер, оба противника двинулись в атаку. И снова Дин обнаружил, что начинает проигрывать. Удар "фермера" отбросил его в сторону. Дин покатился по земле, отчаянно пытаясь встать на ноги. Его схватили руки, обладавшие силой гидравлического пресса. Рассмотрев тактические варианты, нейронные процессоры пришли к неутешительному выводу о том, что физические возможности Дина намного уступают возможностям его противника. Увлекая за собой "фермера", Дин стал падать на спину. Затем подняв вверх ногу, изо всех сил ударил его в живот. Это был классический прием дзюдо. Изогнувшись в воздухе дугой, "фермер" зарычал от ярости. Вытащив свой двадцатисантиметровый нож с лезвием молекулярного деления, Дин стал вращать им перед собой, рассчитывая таким образом встретить атаку своего противника. Направив лезвие вниз, он нацелился на мышцы предплечья правой руки. Лезвие ударило, разрезав рукав рубашки. Но желтое сияние тотчас померкло, и лезвие скользнуло по коже, нанеся лишь поверхностную рану.
Дин ошеломленно уставился на этот неглубокий порез. Билл был прав, должно быть, это ксенок. У него на его глазах рана на предплечье стала затягиваться. "Фермер" злобно рассмеялся. Ослепительная белизна зубов резко выделялась на его грязном лице. Угрожающе приподняв руки, он двинулся в атаку. Дин намеренно шагнул в его объятия, приказав костюму усилить жесткость в тех местах, где его сжал "фермер". Он почувствовал, как руки противника сжали его плечи медвежьей хваткой. Затвердев по команде встроенных в костюм генераторов валентности, композитные волокна зловеще скрипнули под мощным давлением рук "фермера". Пара встроенных в костюм блоков снаряжения вышла из строя. Инстинктивно Дин отключил питание лезвия молекулярного деления. В его руках осталось только обоюдоострое лезвие зловеще черного цвета. Похоже, что враги умели оказывать противодействие любым видам электрических цепей - может быть, если отключить питание ножа... Он ткнул острием ножа в основание челюсти "фермера".
- Ты умеешь залечивать раны на своей руке. А сумеешь ли ты залечить свои мозги, когда я их разрежу пополам? - лезвие двигалось вверх до тех пор, пока не появился ручеек крови. - Хочешь попробовать?
Злобно захрипев, "фермер" ослабил свою хватку.
- Теперь веди себя очень смирно, - сказал Дин, уменьшая жесткость своего костюма, - потому что я очень нервный, и в любой момент может произойти несчастный случай.
- Ты будешь страдать, - злобно сказал фермер, - ты будешь страдать дольше, чем тебе положено. Я обещаю.
По-прежнему уперев лезвие в шею противника, Дин отошел немного в сторону.
- Ты говоришь по-английски, не так ли? Откуда ты родом?
- Отсюда, я родом отсюда, воин. Точно так же, как и ты.
- Я не отсюда родом.
- Мы все отсюда. А ты так здесь и останешься. Навсегда, воин. Ты так и не умрешь. Не сейчас. Вечное чистилище - вот что ждет тебя. Как тебе это нравится? Это именно то, что с тобой случится.
Дин видел, как Билл подойдя к "фермеру" со стороны спины, приставил к его затылку дуло своей магнитной пушки.
- Все, ему конец, - сказал Билл, - эй, ксенок, одно неверное движение или нехорошее слово, и ты станешь прахом земным, - он рассмеялся. - Ты понял?
Грязные губы фермера искривились в гнусной ухмылке.
- Он понял, - сказал Дин.
Подошла Дженни, которая уже давно наблюдала за этой странной сценой. За исключением высокомерия, все в этом фермере было совершенно обычным. Она подумала о двух его товарищах, которые убежали в джунгли. Там могли быть сотни, тысячи, а то и больше точно таких же, как он. Поэтому у него возможно были все основания быть высокомерным.
- Как вас зовут? - спросила она. "Фермер" вперил в нее свой взгляд.
- Кингсфорд Гарриган. А вас?
- Надень на него наручники, - обратилась Дженни к Дину. - Мы возьмем его с собой на "Исакор". Тебе предстоит долгое путешествие, Кингсфорд Гарриган, до самого Кулу, - ей показалось, что в его глазах мелькнуло удивление. - Для тебя же будет лучше, если твои друзья не будут вмешиваться. Не знаю, кто ты такой, но учти: если ты снова попытаешься вырубить нашу электронику или если нам придется жечь за собой все мосты, то первым мы сбросим тебя, причем сбросим с очень большой высоты.
"Фермер" небрежно сплюнул ей на ногу. Билл ткнул его стволом магнитной пушки.
Воспользовавшись коммуникационным каналом орбитальной станции, Дженни вышла на связь с посольством Кулу.
- Мы взяли в плен одного из неприятелей, - сообщила она Ральфу Хилтчу, - говоря "неприятель", я вовсе не шучу.
- Фантастика! Молодчина, Дженни. Теперь как можно скорее возвращайтесь сюда. Я договорился о вашей доставке на Омбей. Тамошнее отделение секретной службы располагает всем необходимым для проведения полномасштабного личного допроса.
- Не думаю, что это сработает, - возразила Дженни, - выстрелы наших карабинов ему нипочем.
- Повтори, пожалуйста.
- Я говорю - его не берут наши карабины. Энергетический импульс попросту рассыпается на части. Похоже, что против них эффективно лишь физическое оружие. Сейчас нам удалось его усмирить с помощью магнитной пушки. Он сильнее ребят из дивизии спецназа, намного сильнее.
Наступила долгая пауза.
- А он человек? - спросил Ральф Хилтч.
- Выглядит как человек, но я не понимаю, как он может быть таковым. Если хотите знать мое мнение, то мне кажется, что он андроид, созданный при помощи какой-то сверхбиотехнологии. Это, должно быть, биотехнология ксеноков, причем весьма продвинутая.
- Господь Всемогущий. Передай, пожалуйста, его полный спектральный образ. Я исследую его при помощи нескольких аналитических программ.
- Да, конечно.
Заведя руки пленника за спину, Дин надел на его запястья наручники. Это был обруч из полиминия, сделанный в виде восьмерки с замком в центре. Дженни наблюдала за тем, как Дин стянул петли оловянно-серого цвета. Слава богу, никакой электроники, лишь простая механика.
Дженни приказала нейронным процессорам закодировать пикселы сетчатки глаз и передать весь образ в посольство. Затем инфракрасное изображение, а потом спектрографический отпечаток.
Дин отстегнул энергетический магазин от своего сломанного карабина и передал его Дженни вместе с другими оставшимися деталями. Затем он привел в порядок свою магнитную пушку. Билл взял на себя охрану пленника. Выстроившись треугольником, они быстрым шагом двинулись назад к "Исакору". На выжженной поляне она по-прежнему чувствовала себя слишком незащищенной.
- Дженни, - вызвал ее Ральф, - как пленник назвал себя?
- Кингсфорд Гарриган, - ответила она.
- Он лжет. А ты ошиблась, считая его андроидом ксеноков. Я запустил программу поиска, и оказалось, что он колонист из Абердейла по имени Джеральд Скиббоу.

***

- Здесь, в Даррингеме, сейчас сырая, влажная ночь, обычная для этой убогой планеты. От зноя у меня першит в горле и выступает пот, как будто я подхватил лихорадку. Но меня тем не менее бьет озноб. Внутренний холод пронизал каждую клетку моего организма. - "Слишком красочно? Ничего страшного, на студии всегда можно будет отредактировать".
Грэм Николсон сидел на корточках в глубокой тени, отбрасываемой одним из больших ангаров космопорта. Его затекшие лодыжки нестерпимо болели. Моросил дождь, и его дешевая синтетическая одежда прилипла к дряблому телу. Несмотря на то что дождевая вода была достаточно теплой, Николсона трясло от холода. Слои жира на его выпуклом животе подрагивали, как обычно бывало, когда он смеялся.
В пятидесяти метрах от него на землю падал тусклый желтый свет из окон какого-то кабинета, расположенного в одноэтажном здании административного блока космопорта. Только там еще были люди, остальные помещения уже давно закрылись. Напрягая импланты сетчатки глаз, Грэм Николсон сумел разглядеть за давно немытым стеклом окна Латона, Мэри Скиббоу и еще двух человек. Одним из них был Эмлин Гермон - старший помощник капитана "Яку", который ждал Мэри и Латона в "Рухнувшем Складе". Четвертого Грэм Николсон не знал, должно быть, он работал в администрации космопорта.
Репортер очень сожалел о том, что не может услышать, о чем они договариваются. Увы, радиус действия его усиленного слуха не превышал пятнадцати метров. Никакие сокровища Вселенной не смогли бы заставить его подползти чуть ближе к Латону. Нет уж, пятьдесят метров, это и так слишком близко.
- Я начал выслеживать этого архисатаниста еще в городе, и вот, следуя за ним по пятам, я оказался здесь. И, все что я увидел, не оставляет ни малейшей надежды на будущее. Интерес, который он проявил в отношении космопорта, говорит лишь о том, что он готов пойти далеко. Его миссия на Лалонде закончена. За пределами города царят жестокость и анархия. У меня не хватает воображения, чтобы представить себе, какое же чудовищное заклятие он выпустил на волю, но каждый новый день приносит в низовья реки новые мрачные истории, которые лишают горожан всякой надежды на будущее. Страх это мощное оружие, которым он владеет в совершенстве.
Между тем Мэри вытащила небольшой предмет, который Грэм принял за кредитный диск Джовиан-банка. Чиновник из администрации космопорта предложил свой дубликат.
- Сформирован союз. Его план входит в следующую стадию развития. Не думаю, что он принесет нам что-либо кроме несчастья. Спустя сорок лет страх не стал меньше. Чего же он достиг за эти сорок лет? Снова и снова задаю я себе этот вопрос. Единственным ответом на этот вопрос будет: зло. Он довел зло до полного совершенства.
В окне погас свет. Грэм вышел из своего укрытия и двинулся вдоль ангара. Увидев главный вход в административный блок, он остановился. Тем временем моросящий дождь усилился и превратился в настоящий ливень. Холодная, промокшая насквозь одежда прилипла к телу, затрудняя движения. Потоки воды, хлынувшие с крыши, падали на щебенку прямо у его промокших ног. Несмотря на физические неудобства и постоянный страх, который ему внушало присутствие Латона, репортер ощущал возбуждение, какого не испытывал уже много лет. Это была настоящая журналистика: миллион за одно многоточие, захватывающие преследования, которые увеличивают стоимость репортажа. Это никогда не будет дано тем безмозглым задницам, что сидят в редакциях, без всякого риска делая себе карьеру. Но скоро им придется смириться с его блестящей победой.
Латон и вся его компания нырнули во мрак ночи, укрывшись от непогоды дождевиками. Повернувшись к репортеру спинами, они направились в сторону взлетной полосы, где на фоне еще более беспросветной мглы проступали неясные очертания стоявших вдали макбоингов. Латон (которого выдавал его огромный рост) шел, обнимая рукой Мэри.
- Только посмотрите, красавица и чудовище. Что она в нем нашла? Ведь Мэри - это приличная девушка из семьи колонистов, гордая и скромная. Она любит эту планету, ставшую для нее родной. Она много работает, как и все жители этого города. Эта девушка разделяет взгляды своих соседей и стремится создать для своих детей лучший мир. И все же она оступилась. Это послужит нам предупреждением о том, что никто не гарантирован от того, что в нем возобладает темная сторона человеческой натуры. Я смотрю на нее и думаю: вот, лишь по милости Божьей я еще живу.
На полпути от макбоингов стоял космоплан меньших размеров. Очевидно, он и был целью Латона. Яркий свет исходил из его открытого переходного тамбура, отбрасывая на землю серую тень. Двое работников обслуживающего персонала возились с выдвижными устройствами, расположенными в носовой части.
Скользнув к массивным тележкам шасси макбоинга, стоявшего метрах в сорока, Грэм укрылся за широкими колесами. Космоплан был одним из тех маленьких аппаратов с изменяемой геометрией крыла, которые имелись в ангарах звездолетов. Активизировав импланты сетчатки глаз на максимальное увеличение, он обследовал фюзеляж. Ну конечно, название "Яку" было выведено на низком хвостовом оперении треугольной формы.
Было слышно, как у подножия трапа, который вел к тамбуру, разгорелся какой-то спор. Чиновник из администрации космопорта что-то горячо доказывал человеку, одетому в дождевик с эмблемой Компании Освоения Лалонда на рукаве. Оба энергично размахивали руками. Стоявшие в стороне Латон, Мэри и Эмлин Гермон спокойно за ними наблюдали.
- А вот и последняя преграда на его пути. Какая ирония судьбы! Между Латоном и Конфедерацией сейчас стоит лишь один чиновник иммиграционной службы. Единственный человек отделяет нас от перспективы галактической трагедии!
Спор закончился тем, что был предложен диск Джовиан-банка.
- Можем ли мы его винить? Следует ли нам его обвинять? Какая скверная ночь, какое торжество безнравственности. А ведь у него есть семья, которая смотрит на него с надеждой. И ведь никакого риска - несколько сотен фьюзеодолларов за то, чтобы закрыть глаза всего на одну минуту. В наше тяжелое время он сможет с помощью этих денег купить еду своим детишкам. Эти деньги смогут хоть немного облегчить жизнь. Разве не поступили бы многие из нас точно так же, как он? Сколько человек поступили бы так же? Вот вы поступили бы так? "Всегда задевает за живое, когда вовлекаешь в репортаж простых людей".
Тем временем Латон и Мэри поднимались по разбитым алюминиевым ступенькам, а за ними незаметной тенью следовал Эмлин Гермон. Чиновник из администрации космопорта разговаривал с двумя работниками наземного обслуживающего персонала.
Подойдя к люку переходного тамбура, Латон обернулся. Упавший назад капюшон полностью открыл его красивое, с правильными чертами и намеком на аристократизм лицо. Это лицо вполне соответствовало искушенному вкусу эденистов. В нем не хватало только одного: признаков культурного наследия, которое существенным образом отличало людей, наделенных геном телепатии. Похоже, что он смотрел прямо на Грэма Николсона. Он грубо расхохотался. Это была издевательская насмешка.
Каждый житель Конфедерации, который в течение последующих недель получил доступ к этому репортажу, ощутил, как в этот момент сердце старого журналиста глухо забилось в груди. Он едва дышал, воздух застрял у него в глотке.
Замешательство и осмеяние. Это не было случайным совпадением. Латон знал, что он здесь, но ему было все равно. Грэм был слишком незначительной фигурой для того, чтобы он занялся им всерьез.
- Он уходит. Ничто не помешает ему отправиться к звездам. Должен ли я попытаться остановить его? Противопоставить себя человеку, одно имя которого приводит в трепет Вселенную? Если вы считаете, что я должен, то я весьма сожалею. Потому что он вселяет в меня ужас. И я не думаю, что мне удастся что-то изменить, если я попытаюсь противостоять его силе. Он все равно не свернет со своего пути.
Люк переходного тамбура закрылся. Двое рабочих наземного персонала все еще крутились вокруг космоплана. Сгорбившись под дождем, они отсоединяли толстые ярко-желтые гофрированные шланги от люков, расположенных в нижней части фюзеляжа. Отбросив мириады дождевых капель, закрутились компрессоры. Их пронзительный вой постоянно нарастал, пока космоплан покачивался на еще выпущенных шасси. Затем аппарат поднялся в темное дождливое небо.
- Теперь мой долг предостеречь вас всех. Я сделаю все, что смогу, все, что должен сделать, чтобы вы получили этот репортаж. Итак, теперь вы все знаете. Он идет. Именно вы должны вступить с ним в бой. Я желаю вам удачи. Тем из нас, кто остался здесь, предстоит битва со злом, которому он подверг внутренние районы планеты. Но мы плохо подготовлены к битве, к тому же Лалонд это вовсе не планета былинных героев. Здесь живут обычные люди, похожие на вас. И как всегда тяжкое бремя падает на тех, кто едва в состоянии взвалить его на свои плечи. Ужасная ночь опустилась на Лалонд, и мне кажется, что мы еще не скоро увидим рассвет.
Тем временем космоплан начал круто подниматься вверх. Его крылья стали складываться назад. Проткнув низкую тучу, аппарат исчез из виду.
Дюжина небольших костров полыхала вдоль широкой дороги, ведущей к резиденции губернатора. Огонь пожирал деревянную изгородь и телеги, которые были использованы в качестве топлива. За кучками митингующих пристально наблюдали шерифы и их помощники, окружившие конус здания. После вспышки насилия, которое продолжалось в течение всего дня, теперь наступило некоторое затишье. Шерифам все время приходилось отражать атаки, в ходе которых жители забрасывали их камнями и пустыми бутылками. Хорошо еще, что митингующие на сей раз воздержались от применения настоящего оружия. Теперь они наконец прекратили выкрикивать свои требования, которые днем орали тысячи глоток. В их требованиях слышалась неприкрытая угроза, которая обескуражила Колина Рексрю. Он был не в состоянии выполнить ничего из того, что они выкрикивали в течение последних нескольких дней. К тому же он считал, что на самом деле они хотят только того, чтобы он прекратил всю эту неразбериху. Что он и сделал. Причем очень неумело.
Каждый раз когда Колин Рексрю выглядывал из своего окна, он видел клубы дыма, которые поднимались над темными крышами домов. Сегодня вечером он увидел на горизонте три или четыре ярко-оранжевых зарева горевших зданий. Если бы не постоянные дожди и влажность, Даррингем уже давно превратился бы в один гигантский костер.
Он даже не считал, что ухудшающаяся ситуация в городе является его главной проблемой.
Войдя в его кабинет, Кандейс Элфорд обнаружила, что он как всегда сидит за своим письменным столом, рассеянно глядя в окно на несчастный город. Она и Терранс Смит, на лице которого появилась выразительная гримаса, сели в кресла.
- Боюсь, что треть города уже вышла из-под моего контроля, - начала шериф.
Темой совещания была ситуация, которая может сложиться ночью. Или митинг, посвященный ночному кризису, как про себя цинично назвал это совещание Колин Рексрю. Похоже, что усиливающееся давление всякий раз мешало ему в нужное время сосредоточить все свои умственные возможности. Он бы многое отдал за то, чтобы получить возможность запустить программу-стимулятор или даже на несколько часов расслабиться, наслаждаясь каким-нибудь музыкальным альбомом, как он частенько делал в пору своей юности. Это помогло бы ему выдерживать постоянное напряжение.
Даже от его нейронных процессоров, оснащенных самыми лучшими программами администрирования, было мало проку. Уж слишком много возникало необъяснимых факторов, выходящих за рамки стандартных ответов. Был ли где-нибудь губернатор, который полностью утратил контроль над своей планетой? В ячейках памяти таких губернаторов не значилось.
Так что, возможно, он попадет в анналы истории.
- Так это захватчики? - спросил он.
- Нет, насколько нам удалось выяснить, они все еще достаточно далеко от города. Мы здесь имеем дело в основном с грабежами и иногда с организованным захватом власти. Никаких политических мотивов здесь нет, однако некоторые мощные криминальные группы быстро воспользовались в своих интересах недовольством жителей города. Я хотела бы обратить ваше внимание на то, что большинство районов, из которых были вытеснены мои шерифы, расположены в юго-восточной части города. Это районы самой последней застройки, где живут беднейшие слои населения. Другими словами, там живут наиболее разочарованные горожане, которым особенно нечего терять. Ситуация в центре города и, что еще более важно, в торговых и промышленных районах, по-прежнему остается стабильной. Старожилы с негодованием относятся к случаям нарушения законности. Именно из их числа я намерена набрать дополнительный контингент помощников шерифов.
- Когда вы начнете восстанавливать порядок в юго-восточных районах? - спросил Терранс Смит.
- Как только изолирую очаг опасности, - ответила Кандейс Элфорд.
- Вы хотите сказать, что сейчас не можете это сделать?
- Я этого не сказала, но сделать это будет непросто. Банды захватили два склада и размещенные в них генераторы слияния. Мы не можем допустить, чтобы генераторы вышли из строя, и они об этом знают. Я потеряла много своих людей в Озарке и в результате гибели "Свитленда". К тому же нам придется как-то решать вопрос с транзитными колонистами. Похоже, что сейчас они представляют собой самую насущную проблему. Они скрываются в доках, а я не могу их оттуда вытащить. Все подъездные пути перекрыты баррикадами. Там до сих пор продолжаются разрушения и грабежи. Таким образом половина порта бездействует, что вызывает протесты капитанов судов. Мне придется рассредоточить большое количество своих людей, чтобы присматривать за ними.
- Берите их измором, - посоветовал Колин.
Она недовольно покачала головой.
- Высказывается и такое мнение. Утверждают, что в данный момент надо обойтись минимальными жертвами. Но для этого потребуется много времени, так как портовые склады забиты продовольствием.
- Торговцам это не понравится, - заметил Терранс Смит.
- Нажмите на торговцев, - сказал Колин, - мне, конечно, жаль, что был разграблен инвентарь транзитных колонистов, но это никоим образом не оправдывает их поведение. Раньше или позже мы им, конечно, поможем, но только в том случае, если они не будут путаться под ногами, проявляя свою идиотскую воинственность.
- Некоторые семьи лишились всего...
- Ну что за дерьмо! Нам угрожает опасность потерять всю планету с населением двадцать миллионов человек. Для меня главное - интересы большинства.

Предыдущая страница 4 Следующая страница


5 Питер Гамильтон

- Да, сэр.
Порой Колин в душе был согласен с доводами своего помощника и готов был сказать: вот мое кресло, садитесь в него вместе со всеми вашими выводами относительно сложившейся ситуации и аккуратно сформулированными встречными предложениями. Однако вместо этого он подошел к шкафчику с напитками и стал искать в нем бутылку какого-нибудь приличного охлажденного белого вина. И плевать он хотел на недовольство главного шерифа.
- Сумеем ли мы защитить Даррингем от захватчиков? - спросил он тихо, когда вытащил из горлышка пробку и наполнил бокал.
- Если у нас будет достаточно времени для того, чтобы подготовиться, и если вы объявите военное положение, и если у нас будет достаточно оружия.
- Да или нет?
Кандейс Элфорд посмотрела на бокал, который губернатор держал в руке. Он довольно сильно дрожал, и вино выплескивалось из него.
- Не думаю, - сказала она, - то, с чем мы столкнулись в верховьях реки, обладает мощью, хорошо вооружено и организовано. В представительстве флота Конфедерации считают, что они используют какую-то технологию зомбирования, с помощью которой превращают колонистов в армию рабов. Не думаю, что в случае столкновения с ними мы можем на что-то рассчитывать.
- Зомбирующие нейронные процессоры, - пробормотал Колин, откинувшись на спинку кресла. - Господи, ну кто же такие эти захватчики? Ксеноки? Какая-то группа изгнанников с другой планеты?
- Я не уверена и на сотую долю процента, - сказала она, - но мои люди, которые занимаются анализом снимков, сделанных спутником, обнаружили их сегодня утром. Думаю, что это может пролить некоторый свет на сложившуюся ситуацию, - она активизировала настольный компьютер. Вспыхнувшие настенные экраны показали нетронутый участок джунглей в пятидесяти километрах к западу от Озарка.
Спутник прошел над этим местом в самый разгар дня, и поэтому изображение было четким и ярким. Деревья стояли так плотно друг к другу, что джунгли напоминали нетронутую изумрудную равнину. Пять совершенно прямых черных линий начали проступать на зеленом пространстве. Было такое впечатление, что какой-то огромный невидимый коготь царапает экран. Камеры спутника увеличили изображение одной из линий, и Колин Рексрю увидел, что линии образованы деревьями поваленными на землю. В этот момент, тускло поблескивая серым металлом, на экране появилась большая десятиколесная машина с черной каплевидной кабиной. Ее тупая клинообразная передняя часть без видимых усилий валила стволы деревьев. Вылетавшие из-под ее задних колес брызги красно-коричневой грязи залепили металический кузов. За ней вдоль просеки следовали еще три подобных машины. Они прорывались сквозь джунгли.
- Мы сумели их точно идентифицировать. Это вездеходы из системы Дхайаан DLA404. Их делают на Варцкуезе. Точнее говоря, делали. Дхайаанская компания прекратила производство этой модели более двадцати лет тому назад.
Колин Рексрю активизировал настольный компьютер, запустив программу поиска.
- Компания Освоения Лалонда никогда не ввозила на Лалонд ни одной из таких машин, - последовал ответ.
- Все правильно. Их ввезли захватчики. То, что вы видите, является первым прямым доказательством того, что за всеми последними событиями стоят внешние силы. Они двигаются прямо на Даррингем.
- О боже! - поставив на стол пустой стакан, Колин уставился на экран. Враг обрел физическую форму. После нескольких недель безуспешной борьбы с иллюзорным противником, который вполне мог оказаться лишь плодом воображения, выяснилось, что он вполне реален. Однако причина вторжения по-прежнему оставалась непостижимой.
Колин Рексрю собрал воедино все то, что осталось от его былой решимости. Это материальное свидетельство деятельности врага придало Колину немного уверенности в своих силах, которой ему так не хватало. Он открыл доступ к программе, которой, как он считал раньше, ему никогда не придется воспользоваться. Это была программа стратегии военных действий. Он перевел ее в главный модуль памяти нейронных профессоров.
- Нам нужно прекратить заниматься самообманом и надеяться на то, что мы сумеем справиться с этим своими силами. Мне нужны боевые подразделения, оснащенные серьезными средствами огневой поддержки. Я намерен очистить свою планету от захватчиков. Нам нужно лишь определить местоположение их штаба. Уничтожим мозг, и тело будет парализовано. После этого решим, как изъять зомбирующие нейронные процессоры из пострадавших людей.
- Придется убеждать в необходимости таких действий правление Компании Освоения Лалонда, - заметил Терранс Смит, - а это будет непросто.
- Их поставят перед свершившимся фактом, - отмахнулся Колин, - вы видели эти вездеходы? Через неделю они будут здесь. Мы должны действовать быстро. Кроме того, это в интересах самого правления. В конце концов, кого я буду защищать? Если не будет Лалонда, то не будет и компании по его освоению.
- Где вы возьмете войска, не прибегая к помощи правления? - поинтересовался Терранс.
- Там же где их взяло бы правление. Мы заключим краткосрочный контракт.
- Наемники? - спросил помощник с тревогой.
- Да. Кандейс, где ближайший порт, в котором мы могли бы нанять достаточное количество солдат? Мне также понадобятся вооруженные корабли. Они обеспечат огневую поддержку с низкой орбиты. Это дорого, но дешевле, чем покупать платформы стратегической обороны. Кроме того, они не позволят кораблям захватчиков садиться на планету.
Главный шериф долго смотрела на него оценивающим взглядом.
- Транквиллити, - сказала она наконец.
- Это база черноястребов и так называемых независимых торговцев. Там, где можно найти корабли, всегда можно найти солдат. Иона Салдана еще молода, но не настолько глупа, чтобы вышвыривать нежелательных лиц. Плутократы, живущие в этом обиталище, слишком нуждаются в услугах этих людей.
- Хорошо, - решительно сказал Колин. - Терранс, с этого момента отмените все работы на Кеньйоне. Мы воспользуемся деньгами, ассигнованными на проходку главной шахты. Я всегда считал, что эти работы слишком преждевременны.
- Слушаюсь, сэр.
- После этого возьмите один из кораблей, которые перевозят колонистов, и отправляйтесь на Транквиллити. Там вы займетесь вербовкой солдат.
- Я?
- Вы, - не обращая внимания на невысказанный протест, который он увидел на лице молодого человека, Колин продолжал:
- Чтобы восстановить порядок в Даррингеме и мятежных округах, мне потребуется не менее четырех тысяч настоящих солдат. Кроме того, мне будут нужны отряды боевых разведчиков для выполнения операций в округах Кволлхейма. Это должны быть лучшие разведчики, поскольку им придется выполнять задания по поиску и уничтожению объектов, расположенных в самой глубине джунглей. Как только они обнаружат базу захватчиков, ее можно будет уничтожить с помощью бортового оружия звездолетов. Мы будем их обстреливать с орбиты.
- Какого рода вооружение надо будет искать для этих звездолетов? - сдержанно поинтересовался Терранс.
- Мазеры, рентгеновские лазеры, лучи направленных частиц, термостимуляторы, кинетические гарпуны и атмосферные атомные заряды прямого слияния. Я не хочу, чтобы радиация загрязняла окружающую среду, - он посмотрел прямо в глаза своего помощника. - И никакой антиматерии, ни при каких обстоятельствах.
Терранс улыбнулся.
- Благодарю вас.
- Какие корабли находятся в данный момент на орбите?
- Об этом я как раз и хотел сказать, - начал Терранс. - Сегодня вечером "Яку" покинул свою орбиту. Он вышел из нашей звездной системы.
- Ну и что?
- Во-первых, это был грузовой корабль, который разгрузился только наполовину. И в данный момент мы все еще продолжаем доставку этой части его груза в космопорт. У него не было никаких оснований покидать орбиту. Во-вторых, он не получил разрешения на отлет. Он даже не обратился с предварительным запросом к нашему Центру Управления Гражданскими Полетами. Я узнал о его отлете только потому, что Келвин Соланки обратился ко мне по этому вопросу. Когда же я задал Центру Управления вопрос, почему они нас не проинформировали об этом факте, оказалось, что они даже не знают о том, что "Яку" покинул орбиту. Выяснилось, что кто-то стер из памяти компьютера космопорта данные спутника слежения за полетами.
- Зачем? - спросила Кандейс Элфорд. - Можно подумать, что мы смогли бы каким-то образом помешать их отлету.
- Нет, не смогли бы, - задумчиво сказал Колин, - но мы могли бы попросить другой корабль отправиться по их следу. Без данных спутника слежения нам не определить координаты их пространственного прыжка. Мы просто не знаем куда они улетели.
- У Соланки должна быть копия, - предположил Терранс, - подозреваю, что и у Ральфа Хилтча тоже.
- Не хватало нам еще и этой головоломки, - сказал Колин. - Посмотрите, что можно выяснить по этому вопросу, - обратился он к Кандейс.
- Слушаюсь, сэр.
- Однако вернемся к уже заданному вопросу. Какими еще кораблями мы располагаем?
Терранс проконсультировался со своими нейронными процессорами.
- На орбите их осталось восемь: три грузовых корабля и транспорты с колонистами. На этой неделе мы ожидаем прибытие еще двух транспортов с колонистами, а до конца месяца прилетит торговый корабль тиратки, который должен проверить, как обстоят дела с их колонистами.
- Не напоминайте мне о нем, - тяжко вздохнул Колин.
- Думаю, что "Джемаль" был бы для нас лучшим вариантом. В его капсулах ноль-тау всего сорок иветов. Их можно перевезти на "Тачад" или "Мартин". На обоих кораблях есть запасные капсулы. Это займет всего несколько часов.
- Отправляйтесь на его борт сегодня же вечером, - распорядился Колин, - а вам, Кандейс, необходимо любой ценой обеспечить защиту космопорта. Мы должны быть готовы доставить войска в космопорт с помощью макбоингов. Больше им просто некуда садиться. Разведчиков можно разместить на малых летательных аппаратах, которые доставят их прямо в округи Кволлхейма, но для доставки остальной части контингента придется использовать макбоинги.
- Слушаюсь, сэр, я в курсе.
- Отлично, тогда за дело. Терранс, я жду вашего возвращения через десять дней. Дайте мне месяц, и эти ублюдки будут молить меня о капитуляции.

***

Разрывной снаряд магнитной пушки ударил ему прямо в грудь и, проникнув на глубину десяти сантиметров, пробивал его плоть, парализуя все внутренние органы, расположенные внутри грудной клетки, и превращая их в студенистую массу. Затем он взорвался. Силиконовая шрапнель превратила тело в округлую кучку алых клеток.
Билл Данца даже застонал от удовольствия.
- Попробуй-ка восстановить себя из кучки этого дерьма, мой ксенокский дружок, - обратился он к скользким красным листьям.
Маленький отряд секретной службы уже давно убедился в том, что неприятель был практически неуязвим. Зияющие рваные раны и перебитые конечности - все это лишь на какое-то время сдерживало набеги неприятеля, который, внезапно появляясь из густого кустарника, постоянно беспокоил отряд. Всего за несколько секунд раны затягивались, а кости срастались. Что из того, что лейтенант Дженни Харрис называет пленника зомбированным колонистом? Билл точно знал, кто он такой на самом деле. Ксенокское чудовище. А его дружки, конечно, хотят его отбить.
Дважды за последние три километра Дженни Харрис была вынуждена проводить огневую зачистку. И каждый раз эти твари атаковали их с помощью жуткого белого огня. Один раз такой огненный шар, попав в руку Дина Фолана, стал прожигать ткань костюма так, как будто на ней не было защитного слоя, рассеивающего энергию. Пакет с медицинскими нейронными процессорами, который они наложили на его руку, сразу же позеленел, приобрел форму трубы, сквозь которую просвечивали кости скелета.
- Эй! - завопил Дин. - Сзади!
Дженни Харрис обернулась. Джеральд Скиббоу убегал в джунгли, обе его руки были свободны.
- Вот дерьмо, - пробормотала она. Еще минуту назад на его запястьях были наручники. Дин уже начал поднимать свою магнитную пушку.
- Он мой! - крикнула она. Синяя прицельная сетка ее карабина остановилась на дереве, до которого беглецу оставалось пробежать метров пять. Заряды ударили прямо в тонкий ствол дерева. Его объяли клубы пара и языки пламени. Джеральд Скиббоу делал отчаянные попытки уклониться от падавшего прямо перед ним дерева. Еще один залп, и вокруг него запылали джунгли. Последний заряд попал ему в колено. Ноги беглеца подкосились, и он упал на землю. Все трое бросились туда, где он лежал, растянувшись на грязных побегах ползучих растений.
- В чем дело? - спросила Дженни. Она поручила Дину присматривать за пленником. Пока ствол магнитной пушки упирался ему в спину, Джеральд Скиббоу не мог причинить какого-либо вреда.
Дин поднял вверх наручники. Они не были сломаны.
- Я увидел неприятеля, - сказал он, - и отвернулся лишь на секунду.
- Все в порядке, - вздохнула Дженни, - я тебя не обвиняю. - Склонившись над Джеральдом Скиббоу, запачканное грязью лицо которого злобно ухмылялось, Дженни рванула вверх его правую руку. Вокруг его запястья краснел узкий шрам, который, судя по его виду, уже давно затянулся. - Очень разумно, - устало сказала она ему. - В следующий раз я прикажу Дину отрезать тебе ноги ниже колен. Тогда мы посмотрим, сколько тебе потребуется времени, чтобы отрастить новую пару.
Джеральд Скиббоу засмеялся.
- У тебя осталось не так много времени, мадам сука.
Дженни выпрямилась. Ее позвонки скрипнули так, как будто ей было лет сто пятьдесят. Ей показалось, что она действительно постарела. Потрескивал огонь, пожиравший близлежащие кусты, но он не трогал зеленые прутья.
До "Исакора" оставалось всего четыре километра, но джунгли становились все более непроходимыми. Ползучие побеги оплетали деревья как кровеносные артерии. Повисшие между стволами деревьев, они представляли собой серьезную преграду. Видимость снизилась до менее чем двадцати пяти метров, и это при усиленных возможностях зрения.
"Нам не дойти", - подумала она.
На обратном пути они расходуют слишком много боеприпасов для магнитных пушек. Но без этого не обойтись, ведь больше ничто не действует на неприятеля. Даже силовые запасы двух еще оставшихся карабинов сократились до сорока процентов.
- Поднимите его, - приказала она.
Схватив пленника за плечи, Билл поставил его на ноги.
У самых ног Дженни из-под земли вырвался белый огонь. Разметав влажный суглинок, он выплюнул ослепительные капли, которые поползли вверх по ее ногам. Она закричала от боли, когда ее кожа под тканью защитного костюма покрылась волдырями и загорелась. Нейронные процессоры изолировали нервные окончания, устраняя болевые импульсы с помощью обезболевающих блоков.
В тщетной надежде попасть в неприятеля, Билл и Дин наугад открыли огонь из магнитных пушек по стене безразличных ко всему джунглей. Электронно-разрывные снаряды крушили окружавшие их деревья. Вздымавшиеся в воздух клочья сочной растительности образовали неплотный зеленый занавес, за которым расцветали яркие бутоны взрывов.
Дойдя до бедер Дженни, липкие капельки белого огня испарились. От невыносимой боли в ногах она плотно стиснула зубы. Ее пугало то, от чего ее защищали нейронные процессоры. Она боялась, что не сможет идти. Медицинская программа заполнила ее мозг красными символами, которые скопились вокруг схематического изображения ее ног, как пчелы вокруг меда. Она почувствовала слабость.
- Мы сумеем тебе помочь, - шептали хором мелодичные голоса.
- Что? - спросила она, теряя ориентацию. Чтобы снять с ног напряжение, она села на шероховатую землю. Ее дрожащие мускулы все равно не смогли бы долго удерживать вертикальное положение.
- С тобой все в порядке, Дженни? - спросил ее Дин. Он стоял рядом, нацелив магнитную пушку на изуродованные стволы деревьев.
- Ты что-то сказал?
- Да, ты в порядке?
- Я... Я их слышу. Нам надо отсюда сматываться.
- Первым делом надо наложить нанопакеты на твои ноги. Думаю, этого будет достаточно, - в его голосе послышалась неуверенность.
Дженни знала, что этого будет недостаточно для того, чтобы залатать ее и отправиться в четырехкилометровую прогулку, отражая атаки неприятеля. Прогноз нейронных процессоров был малоутешителен. Программа активизировала имплант ее эндокринной системы, направляя в кровеносную систему мощный поток химикатов.
- Нет, - сказала она напрягая силы, - так нам не вернуться на судно.
- Мы тебя не оставим, - горячо сказал Билл.
На ее губах, скрытых шлемом-раковиной, появилась улыбка.
- Поверьте, я вовсе не собиралась попросить вас об этом. Даже если медицинские пакеты поставят меня на ноги, у нас все равно осталось недостаточно огневых средств, чтобы отсюда пробиться к "Исакору".
- Что же нам делать? - спросил Билл.
Дженни запросила канал связи с Мерфи Хьюлеттом. Жуткий свист разрядов статического электричества обрушился на ее нейронные процессоры.
- Дерьмо. Мне не выйти на связь с морскими пехотинцами, - она гнала прочь мысль о том, что придется обходиться без их помощи.
- Думаю, что я знаю, почему, - Дин показал на верхушки деревьев. - Много дыма к югу отсюда. Должно быть, они проводят огневую зачистку. Видно, у них тоже неприятности.
Дженни уже не могла увидеть дым. Даже листья на вершинах деревьев превратились для нее в единую серую массу. Зрение пропадало. Анализ физиологического состояния показывал, что эндокринная система едва справляется с ее ногами, лишенными кожи.
- Брось мне свой медицинский пакет, - попросила она.
- Сейчас.
Выпустив еще шесть электронно-разрывных снарядов в сторону джунглей, Билл проворно снял заплечный мешок и бросил его в направлении Дженни. Не дожидаясь того, когда он упадет рядом с ней, Билл снова повернулся в ту сторону, куда только что стрелял.
Дженни приказала своему коммуникационному блоку открыть канал связи с Ральфом Хилтчем. Затем открыла мешок и пошарила внутри него. Вместо мелодичного электронного звонка, который свидетельствовал о том, что открылся канал связи через орбитальную станцию, она услышала лишь монотонное гудение.
- Билл, Дин, откройте канал связи через орбитальную станцию, может быть, это удастся нам совместными усилиями, - подняв свой карабин, она навела его на Джеральда Скиббоу, который в четырех метрах от нее молча сидел на корточках рядом с просекой выгоревших ползучих растений. - Эй ты, если я сочту, что ты имеешь хоть какое-то отношение к этим помехам, то мне придется провести небольшой эксперимент и выяснить, какое количество термической энергии ты сможешь отразить. Ты понял меня, мистер Скиббоу? Это послание прорвется сквозь барьер электронного поля?
Коммуникационный блок сообщил, что канал связи с посольством открыт.
- Что происходит? - спросил Ральф Хилтч.
- Беда... - у Дженни перехватило голос, так как она изо всех сил пыталась прохрипеть это как можно громче, медицинский пакет сжимал ее левую ногу. Когда пушистая внутренняя поверхность пакета стала латать изуродованную плоть, Дженни почувствовала, как мириады острых иголочек воткнулись в ее обгоревшую ногу. Она приказала нейронным процессорам заблокировать все нервные импульсы. Совершенно одеревенев, ее ноги теперь не ощущали даже тяжелого воздействия химических обезболевающих средств. - Босс, я надеюсь на то, что ваш план отступления все еще в силе. Теперь нам без него просто не обойтись.
- Хорошо, Дженни. Начинаю приводить его в действие. За вами прилетят через пятнадцать минут. Сможете продержаться это время?
- Без проблем, - до неприличия бодро ответил Билл.
- Вы сейчас находитесь в безопасности? - спросил Ральф.
- Если мы двинемся в путь, то наша безопасность от этого ничуть не пострадает, - ответила Дженни, удивляясь тому, как тихо звучит ее собственный голос.
- Ладно. У меня есть ваши координаты. Вам надо выжечь с помощью карабинов площадку размером не менее пятидесяти метров. Она понадобится нам для посадки.
- Слушаюсь, сэр.
- Я лечу к вам.
Дженни отдала свой карабин Дину, взяв вместо него его магнитную пушку. Прислонившись спиной к дереву, она сидела, держа на прицеле Джеральда Скиббоу. Тем временем два бойца дивизии спецназа корчевали деревья с помощью термо-индукционных карабинов.

***

Капитаном "Эквана" была женщина средних лет, одетая в синюю форму. Ее крепкая долговязая фигура свидетельствовала о том, что она была родом из семьи, которая поколениями подвергалась генинженированию для полетов в космосе. Стойка аудио-видео показывала, как она лежит в десяти сантиметрах над амортизационной кушеткой, расположенной в маленькой каюте.
- Как вы узнали, что мы покидаем орбиту? - спросила она. Ее голос слегка искажал странный свист, который шел с орбитальной коммуникационной станции Компании Освоения Лалонда. Ее озадаченный тон вызвал у Грэма Николсона улыбку. На секунду он отвел взгляд от проектора. В другом конце Центра Управления Полетами космопорта Даррингема Лэнгли Брэдбери, посмотрев в проектор, снова повернулся к своему монитору.
- У меня есть знакомые в посольстве Кулу, - сказал Грэм, вновь переведя взгляд на проектор.
- Это некоммерческий рейс, - сказала капитан, в голосе которой явно слышались нотки недовольства.
- Я знаю, - Грэм уже слышал о том, что посол Кулу, расширив свои полномочия, фактически взял на себя командование зарегистрированным на Кулу звездолетом-перевозчиком колонистов. Ситуация стала еще интереснее, когда он узнал от Лэнгли о том, что Каталь Фицджеральд, находясь на орбите, убедил капитана делать то, что ей приказывают. Каталь Фицджеральд был человеком Ральфа Хилтча.
Посмотрев в окно Центра Управления полетами, Грэм увидел, что на площадке у близлежащего ангара выстроилась очередь людей, которые входили на борт пассажирского макбоинга ВDA-9008. Это были сотрудники посольства и их семьи. Они стояли, сгорбившись под моросящим дождем.
- Но речь идет лишь об одном диске, - сказал он, обаятельно улыбаясь, - и уверяю вас, редакция "Тайм-Юниверс" заплатит вам значительное вознаграждение, как только вы его передадите им.
- Но мне до сих пор так и не сказали, куда мы отправляемся.
- У нас есть отделения в каждой звездной системе Конфедерации. И потом, это же в ваших личных интересах, - подчеркнул Грэм.
Наступила пауза, во время которой капитан, очевидно, прикидывала, сколько она заработает на доставке этого груза.
- Хорошо, мистер Николсон. Передайте его пилоту макбоинга, я встречусь с ним, как только он причалит к звездолету.
- Благодарю вас, капитан, с вами приятно иметь дело.
- А я-то думал, что ты еще сегодня утром отправил диск на борту "Джемаля", - заметил Лэнгли, когда Грэм выключил стойку проектора высотой в метр.
- Я так и сделал, старина. Сейчас я просто подстраховался.
- Ты думаешь, что людей заинтересует мятеж на Лалонде? Никто даже не знает о существовании этой планеты.
- Еще как заинтересует. Уж будь в этом уверен.

***

Дождь хлестнул по фюзеляжу маленького космоплана, вырвавшегося из-за туч. Потоки воды с грохотом обрушились на его прочную силиконово-композитную обшивку. Капли дождя испарялись в результате нагрева аппарата, летевшего со скоростью, в пять раз превышавшей скорость звука. Они образовали полосы пара, окутавшие фюзеляж.
Выглянув из-за плеча пилота, Ральф Хилтч увидел, как внизу мелькают джунгли. Над серо-зеленым ковром извивались полосы тумана. Впереди по курсу, там, где заканчивалась облачность, виднелась широкая и более светлая полоса.
- Девяносто секунд, - перекрывая шум, крикнул пилот аппарата Кирон Сайсон.
Когда крылья космоплана стали выдвигаться вперед, маленькую кабину заполнил громкий металлический треск. Аппарат резко дернулся вверх, а шум от ударов дождевых капель возрос настолько, что заглушил все прочие звуки. Торможение с силой трех g вдавило Ральфа в спинку одного из шести пластиковых сидений, размещенных в кабине.
Мимолетной радужной вспышкой сверкнул солнечный свет. Шум дождя внезапно прекратился. Когда скорость стала дозвуковой, полет перешел в горизонтальную плоскость.
- После этого нам придется провести полное обследование на предмет ослабления прочности корпуса, - пожаловался Кирон Сайсон. - Никто не летает на сверхзвуке под дождем. Половина несущих узлов утратила прочность.
- Об этом не беспокойтесь, - заверил его Ральф, - все будет оплачено, - он обернулся к Каталю Фиццжеральду. Они оба были облачены в светло-зеленые противоснарядные защитные костюмы, что были на Дженни и двух бойцах дивизии спецназа. Уже давно Ральф не надевал боевого снаряжения, и теперь ему было явно не по себе.
- Похоже, что ваши люди попали в переделку, - заметил Кирон.
К югу от них высоко в бледно-голубое небо поднимался столб густого черного дыма. Вокруг его основания плясало кольцо языков пламени. В десяти километрах к востоку виднелось эбонитово-черное пятно диаметром в километр, которое было образовано сожженными деревьями.
Космоплан резко накренился, крылья с изменяемой геометрией плавно изменили угол атаки, и машина стала кружить над третьей почерневшей поляной меньших размеров. Диаметр этой площадки составлял всего сотню метров. Небольшие языки пламени еще трепетали вокруг поваленных по краям поляны деревьев. Над пепелищем поднимался прозрачный сизый дым, принявший грибообразную форму. В самом центре поляны находился небольшой зеленый островок увядшей растительности.
- Это они, - сказал Кирон, когда навигационная система космоплана приняла сигнал коммуникационного блока Дженни Харрис.
На смятых побегах ползучих растений и на траве стояли четверо человек. Один из них, как заметил Ральф, вел огонь по джунглям из магнитной пушки.
- Вниз и забираем их, - сказал он Кирону, - и как можно быстрее.
Кирон свистнул сквозь сжатые зубы.
- Боже, ну почему именно я? - пробормотал он стоически.
Ральф услышал, как, развернувшись, сопла заняли вертикальное положение и, лязгнув, выдвинулись шасси. Делая круги над зоной огневой зачистки, они снижались. Ральф приказал своему коммуникационному блоку открыть канал связи с Дженни Харрис.
- Приготовьтесь, через пятьдесят секунд мы сядем, - сказал он.
Открылся внешний люк переходного тамбура. Отошел назад защитный щиток фюзеляжа. Внутрь вместе с воем компрессоров ворвался поток горячего влажного воздуха.
- Быстрее, босс, - прохрипела Дженни, - у нас осталось всего тридцать зарядов. Как только мы прекратим заградительный огонь, они обрушат на космоплан все, чем располагают.
Мелкий черный порошок подобно песчаной буре влетел в кабину. Перекрывая рев компрессоров, зазвучали сигналы предупреждения о загрязнении окружающей среды. На передней панели отчаянно замигали янтарные огоньки.
- Садись сейчас же! - приказал Ральф пилоту. - Каталь, прикрой их огнем, выжигай эти джунгли.
Шум компрессора перешел в скрип. Каталь Фицджеральд, войдя в тамбур, занял позицию у среза выходного люка. Делая стволом карабина широкие дугообразные движения, он поливал огнем открывшиеся перед ним заросли джунглей. Пламя озарило темнеющее небо у краев поляны.
- Десять секунд, - крикнул Кирон. - Я подойду к ним настолько близко, насколько смогу.
Ударив в землю, выхлоп из сопла компрессора поднял вверх целый вихрь пепла. Значительно ухудшилась видимость. Оранжевые языки пламени тускло освещали одну сторону космоплана.
Дженни Харрис наблюдала за тем, как аппарат сел, довольно резко ударившись о землю. На узком треугольном хвостовом оперении она смогла различить надпись "Экван". Теми неясными фигурами, которые она увидела на краю открытого переходного тамбура, были Ральф Хилтч и Каталь Фицджеральд. Одна из этих фигур отчаянно махала рукой. Она догадалась, что это был Ральф.
Израсходовав последние снаряды магнитной пушки, Билл Данца отбросил в сторону массивное оружие.
- Пустая, - пробормотал он с отвращением. Вскинув карабин, он снова открыл огонь.
- Ну же, шевелитесь! - голос Ральфа заглушали помехи статического электричества.
- Возьмите Скиббоу, - приказала Дженни своим солдатам, - я вас прикрою.
Повернувшись спиной к космоплану, она нацелила ствол карабина на покрытые сажей джунгли.
Схватив Джеральда Скиббоу, Билл и Дин потащили его к маленькому зализанному аппарату.
Отстав на несколько метров, вслед за ними ковыляла Дженни. У нее на боку болталась последняя силовая батарея, энергетические запасы которой уменьшились до семи процентов. Уменьшив темп стрельбы своего карабина, она выпустила вслепую пятнадцать зарядов. В ее наушниках раздавались фыркающие и шуршащие звуки, передаваемые внешними микрофонами костюма. Включив на некоторое время оптические сенсоры заднего обзора, она увидела, что Джеральд Скиббоу оказывает сопротивление попыткам четырех человек затащить его в люк переходного тамбура космоплана. Наконец Ральф Хилтч ударил его в лицо прикладом карабина. Кровь хлынула из разбитого носа колониста, и он на какое-то время прекратил сопротивление. Этой паузы оказалось достаточно для того, чтобы Билл засунул ноги Скиббоу в горловину люка.
Дженни снова перенесла внимание на переднюю сферу. Она увидела, как из вихря пепла материализовалось пять фигур. Это были какие-то сутулые гуманоиды, похожие, как ей показалось, на больших человекообразных обезьян. Синяя прицельная сетка подобно аркану поймала одного из гуманоидов. Ее выстрел отбросил фигуру назад.
Из мрака навстречу ей метнулся шар белого огня. Он летел слишком быстро, чтобы можно было увернуться. Последовал мощный удар по карабину. Корпус оружия стал деформироваться и выгибаться, как будто был сделан из мягкого воска. Она не смогла убрать пальцы со спускового крючка. Расплавившись, он прилип к ним. Когда фаланги ее пальцев охватил огонь, из горла Дженни вырвался отчаянный крик. Охваченные пламенем остатки карабина упали на землю. Она подняла вверх свою руку. На ней больше не было пальцев, остался лишь дымящийся обрубок ладони. Споткнувшись о выступавший из суглинка корень, Дженни взвыла от боли. Корень обвил ее лодыжку как змея. Спереди к ней приближались четыре темные фигуры, пятая надвигалась сзади.
Перекатываясь по земле, Дженни двинулась в сторону космоплана, до которого оставалось метров двенадцать. Джеральд Скиббоу лежал на полу переходного тамбура. Две фигуры, одетые в защитные костюмы, пытались протолкнуть его внутрь космоплана. Он смотрел прямо на Дженни. Его окровавленные губы изогнулись в ликующей ухмылке. Врезаясь в лодыжку, корень все плотнее сжимал ее ногу. Она знала, что все это делает Скиббоу.
- Улетайте! - передала она по ближней связи, - Ральф, ради бога, улетайте. Доставьте его на Омбей.
- Дженни!
- Это сейчас главное.
Одна из темных фигур запрыгнула на нее. Это был дородный мужчина, крупный, но не толстый. Густая спутанная шерсть покрывала все его тело. Потом она уже ничего не смогла увидеть, так как он, заслонив обзор, уперся животом в ее шлем-раковину.
Затем она снова услышала тихий хор.
- Не надо бояться, - пел он, - позволь нам помочь тебе.
В это время еще одно человекообразное существо, схватив ее колени и сев на них, прижало изуродованные ноги Дженни к земле. Передняя часть ее защитного костюма была разорвана. Теперь стало трудно дышать.
- Дженни! О боже! Я не могу стрелять, они сидят на ней.
- Улетайте! - молила Дженни. - Улетайте же.
Ей показалось, что все обезболивающие блоки нейронных процессоров перестали действовать. Она изнемогала от боли в ногах и руке. Мысли путались. В ее меркнущее сознание проник треск разрываемого материала. Ей стало жарко. Она почувствовала движение влажного воздуха над своей обнаженной промежностью.
- Мы можем это остановить, - убеждал ее хор тихих голосов. - Мы можем спасти тебя. Впусти нас внутрь.
Она почувствовала, что на ее сознание оказывают давление. Какой-то странный, теплый и сухой ветер гулял внутри ее черепной коробки.
- Идите к черту, - завопила она. Дженни отправила своим уже дрогнувшим нейронным процессорам последнее, твердое как алмазная игла, распоряжение. Это был код камикадзе. Приказ активизировал силовую батарею высокой плотности. Дженни очень хотелось знать, достаточно ли осталось энергии для того, чтобы разнести всех человекоподобных.
Энергии оказалось достаточно.

***

"Экван" вращался вокруг экватора Лалонда в шестистах километрах над коричневыми и бледно-желтыми полосами пустынь континента Сарель. Транспорт колонистов, с выступающими из центральной части корпуса пятью похожими на крылья ветряных мельниц панелями термосброса, медленно вращался вокруг своей оси, совершая один полный оборот за двадцать минут. Пассажирский макбоинг BDA-9008 причалил к переходной трубе, расположенной в передней части корпуса звездолета.
Это была полная умиротворения картина: звездолет и космоплан тихо скользили над скалистыми берегами Сареля и синевой океана. В тысячах километрах впереди них граница смены дня и ночи покрыла мглой половину Амариска. Через каждые несколько минут из сопла, расположенного между панелями термосброса, вырывалось облачко желтого пара, которое в мгновение ока улетучивалось.
Такое беспечное проявление технологического совершенства создавало эффект, который полностью противоречил тому, что происходило внутри переходной трубы, где орали дети, а их родители с покрасневшими лицами ругались на чем свет стоит, отмахиваясь от неприятных липких капель. Никому не было предоставлено время, необходимое для подготовки к отлету. Они взяли с собой только одежду и некоторые ценные вещи, которыми поспешно набили свои заплечные мешки. Детям не выдали даже лекарств, сдерживающих тошноту. Сотрудники посольства гневно на всех орали, скрывая за своей руганью как облегчение, которое они испытывали, покидая Лалонд, так и отвращение, которое у них вызывала плавающая в воздухе блевотина. Но экипаж "Эквана" привык к поведению обитателей планеты. Они проплывали, держа в руках всасывающие санитарные пакеты. Ублажая расстроенных детей, они загоняли их в одно из пяти больших отделений ноль-тау.
Сидя перед стойкой аудио-видеопроектора, расположенного на командной консоли ходового мостика, капитан Фарра Монтгомери равнодушно наблюдала за тем, что происходило в переходной трубе. Подобные сцены она видела уже тысячу раз.
- Вы, наконец, скажете мне, куда мы держим курс? - спросила она человека, пристегнутого к амортизационному креслу старшего помощника. - Я могла бы начать расчет нашего курсового вектора. Это может несколько сократить время рейса.
- Омбей, - ответил сэр Асквит Периш, - посол Кулу на Лалонде.
- Начальству виднее, - сказала она язвительно.
- Мне это нравится не больше, чем вам.

Предыдущая страница 5 Следующая страница


Дисфункция реальности: Угроза 6

- В наших капсулах ноль-тау осталось три тысячи колонистов. Что вы им скажете, когда мы прибудем в княжество?
- Понятия не имею, но не сомневаюсь в том, что как только они узнают о реальном положении на Лалонде, то сразу же забудут о всех своих протестах.
С легким чувством вины капитан Монтгомери вспомнила о диске, который лежал в ее нагрудном кармане. Сообщения, которые приходили из Даррингема в течение последней недели, были довольно сильно искажены. Может быть, это к лучшему, что они улетают. По крайней мере можно будет переложить всю ответственность на посла, когда транспортная компания начнет задавать свои вопросы.
- Когда мы сможем покинуть орбиту? - спросил сэр Асквит.
- Как только вернется Кирон. Знаете, у вас не было никакого права посылать его в такой рейс.
- Мы можем ждать в течение еще двух оборотов вокруг планеты.
- Я не полечу без своего пилота.
- Но если их к этому времени не будет на борту, то вы уже никогда больше не увидите своего пилота.
Она посмотрела на него.
- Так что же все-таки происходит там, внизу?
- Хотел бы я знать, капитан. Но могу сказать вам, что я чертовски рад тому, что мы улетаем.
Когда "Экван" вошел в тень, макбоинг произвел расстыковку. Его пилот включил двигатели орбитального маневрирования, и корабль перешел на эллиптическую орбиту, которая проходила через верхние слои атмосферы Лалонда. "Экван" начал предстартовую проверку ионных ускорителей и заправку труб плавления. Члены экипажа носились по капсулам жизнеобеспечения, приводя в порядок разболтавшиеся осветительные приборы и убирая мусор.
- Его взяли, - сообщил штурман.
Капитан Монтгомери активизировала полетный компьютер, запросив изображение, передаваемое внешним сенсором.
Длинный инверсионный след, образованный сине-белой плазмой, протянулся через затемненную восточную сторону Амариска. Аппарат, который его оставил, сейчас мчался над прибрежными горами. Поднявшись на пятьдесят километров, аппарат продолжал набирать высоту. Оставляя довольно яркий извилистый след, он скользил над покрытыми снегом вершинами гор.
Полетный компьютер "Эквана" зарегистрировал открывшийся канал связи.
Как только Ральфу Хилтчу удалось снова выйти на связь со звездолетом, Кирон Сайсон, который все время находился в напряжении, наконец расслабился. Сразу же после посадки на Лалонд связь со звездолетом прервалась, теперь же ее удалось без труда восстановить. Ральф счел, что виной тому были технические неполадки, и теперь ничуть не сомневался в том, что коммуникационный блок будет работать. Он решил, что обязан успешному выходу на связь исправной коммуникационной схеме звездолета.
Пилот отключил звуковые сигналы, но янтарные огоньки, предупреждавшие о загрязнении окружающей среды, по-прежнему мигали. Сухой и пыльный воздух раздражал гортань Ральфа. Как только они поднялись достаточно высоко над океаном и взяли курс на транспорт с колонистами, гравитация в кабине стала уменьшаться. Низкий рев маршевых двигателей стал понемногу затихать.
Пыльный воздух затруднял дыхание. Что касается атмосферы, которая царила в маленькой кабине космоплана, то она была зловещей. В задней части кабины, съежившись в пластиковом кресле, сидел Джеральд Скиббоу. Его запястья были прикованы наручниками к подлокотникам. Костяшки пальцев, сжимавших подлокотники, побелели. После того как люк переходного тамбура закрылся, его быстро усмирили. Однако затем Билл и Дин искали любой повод, чтобы свернуть ему шею. Слава богу, смерть быстро унесла Дженни, но зрелище ее гибели было ужасным.
Ральф знал, что ему нужно поискать в своей памяти сведения о тварях, аналогичных этим человекообразным, и получить стратегически важную информацию об угрозе, которую они представляют. Но он никак не мог заставить себя сделать это. Пусть этим займется отделение секретной службы на Омбей, их не будет так отвлекать эмоциональная сторона дела. Ведь для него Дженни была чертовски хорошим офицером и другом.
Пилот выключил маршевые двигатели. В результате наступившего режима свободного падения желудок Ральфа чуть было не вывернуло наизнанку. Он быстро запустил программу подавления рвотных позывов.
Вжавшегося в кресло Джеральда Скиббоу трясло. Раздвоенные концы его грязной окровавленной бороды подпрыгивали, едва не касаясь кончика носа, из которого все еще шла кровь.
Ангар "Эквана" представлял собой цилиндрическую камеру, выполненную из ребристого металла. Стены состояли из затененных углублений и серебристых выступов. Космоплан, крылья которого полностью сложились, без труда миновал открытые двери, а его закругленный и чуть приплюснутый нос вошел прямо в кольцо фиксатора. Скользнув вокруг фюзеляжа, захваты вошли в загрузочные гнезда, расположенные за куполом радара, и втянули аппарат внутрь.
Три охранника из состава экипажа "Эквана", которые имели опыт усмирения буйных иветов, вплыли в кабину космоплана. Вдохнув воздух, наполненный частицами пепла, они закашлялись.
Билл снял с пленника наручники.
- Беги, чего же ты ждешь? - ласково обратился он к своему подопечному.
Джеральд Скиббоу высокомерно посмотрел на него. Однако как только его тело, оторвавшееся от кресла, взмыло вверх, этот надменный взгляд сменило выражение испуга. Отчаянно размахивая руками, он пытался зацепиться за потолок кабины. В конце концов он вцепился в петлю захвата, которую ему бросили.
Приблизились ухмыляющиеся охранники.
- Так и буксируйте его, - сказал им Ральф, - а вы, Скиббоу, не нарывайтесь на неприятности. Мы вооружены и будем все время у вас за спиной.
- На борту корабля нельзя использовать термо-индукционные карабины, - запротестовал один из охранников.
- В самом деле? Ну ничего, я попробую.
Всем своим видом выражая недовольство, Джеральд Скиббоу все же позволил буксировать себя. Группа из восьми человек выплыла в круглый коридор, соединявший ангар с одной из капсул жизнеобеспечения.
У входа в отделение ноль-тау их поджидал сэр Асквит Периш. Липкие набойки не давали ступням его ног оторваться от пола. Он с неприязнью посмотрел на Джеральда Скиббоу.
- Это из-за него вы потеряли Дженни Харрис?
- Так точно, сэр, - сквозь сжатые зубы ответил Билл.
Сэр Асквит неуклюже отошел в сторону, освобождая проход.
- Тот, кто его зомбировал, обладает несколькими способами управления энергией, - пояснил Ральф. - Он смертельно опасен, и в схватке один на один превзойдет любого из нас.
Посол бросил на пленника быстрый оценивающий взгляд.
Световые полосы, освещавшие коридор, примыкавший к люку отделения ноль-тау, замигали и потускнели.
- Прекрати! - рявкнул Дин, ткнув Скиббоу карабином в поясницу.
Световые полосы вновь загорелись в полный накал.
Джеральд Скиббоу небрежно усмехнулся, взглянув на ошеломленного посла. Между тем охранники уже впихивали пленника в горловину люка. Иронически подняв бровь, Ральф Хилтч последовал за ними внутрь.
Отделение ноль-тау представляло собой большую сферу, разделенную на секции посредством ячеистых настилов. Площадь каждой секции не превышала трех метров. Все здесь выглядело как-то незаконченно и было плохо освещено. Повсюду виднелись ничем не прикрытые металлические балки и километры силового кабеля. Молчаливой колонной стояли капсулы-саркофаги. Их верхние поверхности зияли пустотой. Однако большинство из них было активировано, и внутри находились колонисты, которые, поставив на карту свое будущее, решили стать покорителями Лалонда.
Джеральд Скиббоу приближался к открытой капсуле, которая находилась прямо внутри прохода. Поворачивая голову какими-то не по-человечески прерывистыми движениями, он обвел взглядом отделение. Охранник, который держал его, почувствовал, как напряглись мышцы пленника.
- Даже не думай об этом, - предупредил он. Его резко подтолкнули к предназначенной для него капсуле.
- Не надо, - сказал он.
- Полезай внутрь, - нетерпеливо крикнул Ральф.
- Нет. Только не это. Пожалуйста. Я буду вести себя хорошо.
- Полезай внутрь.
- Нет.
Один из охранников, зацепившись пальцем ноги за решетку, вмонтированную в настил, и таким образом получив точку опоры, стал толкать его вниз.
- Нет! - он уперся руками в края капсулы. На лице появилось выражение твердой решимости. - Я не полезу! - заорал он.
- Лезь!
- Нет.
Теперь уже все трое охранников толкали его внутрь. Джеральд Скиббоу боролся с ними. Уперевшись ногой в балку, Уилл ударил прикладом карабина по левой руке Скиббоу. Раздался хруст сломанных костей.
Он взвыл от боли, но все же сумел удержаться. Его пальцы побагровели, а кожа покрылась буграми.
- Нет!
Карабин снова опустился вниз. Уперевшись ладонями в расположенный сверху настил и встав на спину Скиббоу, Ральф попытался ногами протолкнуть пленника внутрь капсулы.
Оставляя кровавый след, сломанная рука Джеральда Скиббоу соскользнула с края капсулы.
- Прекратите, прекратите, - по его торсу побежали ручейки белого света.
Ральф почувствовал, что сейчас сломается его собственный позвоночник - с такой мощью его усиленные мускулы оказывали воздействие на кости скелета. Он ощутил резкие покалывания в подошвах ног. Змейки белого света обвили его лодыжки.
- Дин, включай капсулу, как только он окажется в ней.
- Да, сэр.
Рука снова соскользнула. Джеральд Скиббоу испустил высокий звериный вой. Билл нанес удар по его левому локтю. После каждого удара из-под приклада карабина вылетал сноп сверкающих искр, как будто удары наносились по кремню.
- Полезай внутрь, сволочь, - заорал один из охранников, лицо которого побагровело от натуги и сморщилось, словно резиновая маска.
Сопротивление Джеральда Скиббоу ослабело, его рука, по которой наносил удары Билл, наконец потеряла опору. Со стоном, вырвавшимся из его раскрытого рта, он рухнул на дно капсулы. Ральф завопил от боли, вызванной резкой встряской его сведенных судорогой ног. Крышка капсулы заскользила на свое место, и ему пришлось изо всех сил подгибать колени, чтобы его ноги не остались внутри капсулы.
- Нет! - орал Джеральд Скиббоу. Он весь светился, как голограмма. В тускло освещенном помещении его тело ярко переливалось всеми цветами радуги. Его голос заглушала задвигавшаяся крышка капсулы. Он окончательно затих после того, как раздался щелчок сработавшего механизма запирания. Раздавались лишь глухие удары кулака, стучавшего по композиту.
- Где это чертово ноль-тау? - в отчаянии вопрошал Билл. - Где же оно?
Крышка капсулы оставалась без видимых изменений, ничто не говорило в пользу присутствия эффекта скользящего черного поля. С упорством человека, похороненного заживо, Джеральд Скиббоу продолжал рваться наружу.
- Оно включено! - хрипло закричал стоявший у панели управления Дин. - Господи, оно включено и набирает силу.
Ральф с испугом смотрел на саркофаг.
"Работай, - взмолился он мысленно, - ну же, давай мать твою, работай! Дженни ради этого погибла".
- Включайся же, дерьмо! - орал Билл.
Джеральд Скиббоу перестал стучать. Над крышкой образовалась черная пустота.
Билл облегченно перевел дыхание.
Ральф обнаружил, что вцепился в одну из балок. Вероятность того, что Джеральд Скиббоу может вырваться, сильно его напугала.
- Передайте капитану, что мы готовы, - сказал он сухо. - Я хочу доставить его на Омбей как можно скорее.

Глава 20

Поток данных, передаваемых сенсорами, хлынул в сознание Эрика Такрара. Это был язык монохромных символов. Курсоры пробегали по огромным, постоянно изменяющим свою конфигурацию экранам. Наконец эти вылепленные из фотонов стервятники набросились на подробный список величин. Радиация, масса и данные лазерного сканирования аккуратно вносились в список параметров.
Материализовавшись из вибрирующих двоичных фракталов, "Кристальная луна" висела в пространстве на расстоянии двухсот шестидесяти километров от "Крестьянской мести". Это был межпланетный грузовой корабль длиной восемьдесят метров. На одном конце его корпуса находилась капсула жизнеобеспечения, а на другом - покрытые серебряной фольгой резервуары и красноватого цвета труба привода плавления. Панели термосброса, похожие на крылья ветряной мельницы, окаймляли сферу отсека поддержания окружающей среды, которая находилась под капсулой жизнеобеспечения. Коммуникационные тарелки выступали из решетчатой башни, расположенной в передней части капсулы. Средняя часть корабля представляла собой шестиугольную раму, которая поддерживала пять колец со стандартными грузовыми контейнерами. Некоторые из них посредством толстых кабелей и шлангов были соединены с отсеком поддержания окружающей среды.
Тонкая струя голубой плазмы длиной двадцать пять метров, вырываясь из трубы плавления, придавала "Кристальной луне" постоянное ускорение, равное шестидесяти g. Этот корабль покинул астероид Теама еще пять дней тому назад, взяв на борт груз промышленных машин и генераторов микроплавления, предназначенных для поселения на астероиде Юкиа, расположенном во внешнем поясе астероидов Дана, который вращался вокруг газового гиганта Сакраменто. Из трех поясов астероидов Дана был наименее населенным, и туда редко летали звездолеты. Единственной связью "Кристальной луны" с цивилизацией (и военным флотом) был его микроволновый коммуникационный луч, направленный на астероид Юкиа, который лежал в трехстах двадцати миллионах километрах впереди по курсу.
Когда нейронные процессоры Эрика доложили, что расчеты закончены, он приказал рентгеновским лазерам открыть огонь.
Над тарелками микроволновой связи "Кристальной луны", который находился в двухстах пятидесяти километрах, поднялся вихрь алюминиевых снежинок. В передней части капсулы жизнеобеспечения появился длинный коричневый шрам.
"Господи, только бы никого не было в каюте, которая расположена ниже", - подумал он.
Эрик попытался отогнать эту мысль. Даже секундная слабость могла стоить ему жизни. Еще в академии его достаточно долго в этом убеждали. В его нейронные процессоры даже была введена специальная программа контроля поведения, которая должна была упреждать любую неадекватную реакцию. Но даже неосторожное вздрагивание или прерывистое дыхание могли быть опасными.
"Крестьянская месть" включила привод плавления и двинулась в направлении подбитого грузового корабля с ускорением в пять с половиной g. Эрик сделал еще два выстрела из рентгеновского орудия в трубу плавления "Кристальной луны". Из нее перестала вылетать струя плазмы. Охлаждающая жидкость била струей из скрытого тенью разрыва в корпусе. Сверкающий серебристо-голубой шлейф уносило назад.
- Хороший выстрел, Эрик, - похвалил Андре Дюшамп. Он загрузил в свои нейронные процессоры дублирующую программу управления огнем. Если бы новый член экипажа не открыл огонь, то через какие-нибудь доли секунды это сделал бы сам Андре Дюшамп. Несмотря на поведение Эрика в баре "Каталина", Андре все же мучили сомнения. В конце концов, О'Флагерти был одним из них, и любой, кто столкнулся бы с необходимостью его убить, сделал бы это без особых угрызений совести. Но открыть огонь по безоружному гражданскому судну...
- Ты заслужил свое место на борту, - едва слышно сказал Андре, отменяя свою программу управления огнем.
На расстоянии ста двадцати километров от "Кристальной луны" Андре развернул корабль и начал торможение. Скользнули, открываясь, двери ангара. От большой перегрузки Андре даже присвистнул.
У него были все основания испытывать удовлетворение. Неважно, что это был ничтожный межпланетный прыжок. Двести шестьдесят километров, которые отделяли его от жертвы, были идеальной дистанцией для нападения. Покинув Теаму, "Крестьянская месть" перешла на орбиту Сакраменто. Все сенсоры корабля прощупывали траекторию, которую им продал Ленс Коулсон. И вот наконец они обнаружили слабый след выхлопа "Кристальной луны". Рассчитать координаты прыжка из той точки, где они находились, было весьма непросто.
Двести шестьдесят километров. Космоястребы вполне могли внести поправку в эти точные расчеты.
Выходя на перехват "Кристальной луны", Андре Дюшамп распорядился оставить панели термосброса внутри единого силиконового корпуса "Крестьянской мести". Координаты прыжка были тщательно рассчитаны. Андре был осторожен, он учитывал, что им, возможно, придется быстро уходить. Так уже бывало и раньше: космоястребы, пребывая в режиме невидимости, поджидали свою жертву, или из грузовых контейнеров неожиданно выскакивали морские пехотинцы Конфедерации. Правда, до сих пор все это случалось с другими.
- Бев, прощупай, пожалуйста, нашу цель сенсором активного захвата, - приказал Андре.
- Слушаюсь, капитан, - отозвался Бев Леннон.
К обшивке "Кристальной луны" потянулись шупальца сканирующих лучей, выпущенных боевыми сенсорами. Бриллиантовое копье пламени, вырывавшееся из трубы плавления "Крестьянской мести", превратилось в небольшой шар сверкающего гелия, прилипший к соплу. Струя охлаждающей жидкости, вырывавшейся из пробитой трубы плавления, слегка раскачивала корпус "Кристальной луны", который находился в шести километрах от них. В кормовой части вспыхивали огни ионных ускорителей, которые пытались погасить колебания корпуса и стабилизировать положение корабля.
Ионные ускорители "Крестьянской мести" подталкивали громоздкий звездолет к его беспомощно барахтавшейся добыче. Брендон вывел из ангара многоцелевой аппарат и стартовал в направлении "Кристальной луны". За ним медленно закрылась одна из дверей грузового отсека.
- Давай, Брендон, - нетерпеливо пробормотал Андре, наблюдая за тем, как маленький вспомогательный аппарат устремился вперед, оставляя за собой ярко-желтый след. Через двадцать минут диспетчерская служба Юкиа узнает о том, что связь с кораблем оборвалась. Еще несколько минут уйдет на бюрократические проволочки, а затем сенсоры нащупают след "Кристальной луны". Выяснится, что привод плавления корабля и его аварийный маяк не работают. Они поймут, что это означает. Флот будет поднят по тревоге, и если только не произойдет какое-нибудь чудо, то в дело вмешается патрульный космоястреб. Поэтому на проведение всей операции Андре отводил максимум двадцать минут.
- Вроде бы все чисто, - сообщил Бев Леннон. - Но экипаж, должно быть, уцелел после первого удара рентгеновского лазера. Я засек электронные излучения, которые исходят из капсулы жизнеобеспечения. Полетные компьютеры все еще работают.
- И они специально вырубили аварийный маяк, - добавил Андре. - Это разумно, должно быть, они понимают, что мы разрежем их жестянку пополам, чтобы заткнуть любой крик о помощи. Может быть, они хотят договориться?
Он приказал полетному компьютеру открыть внутренний канал связи корабля.
Когда включилась стойка аудио-видеопроектора, Эрик услышал шипение помех, доносившихся с тускло освещенного мостика "Кристальной луны". Раздались мелодичные звонки, а затем детский плач. Он увидел, что Мадлен Коллум, лежавшая в амортизационном кресле, приподняв голову, повернулась в направлении коммуникационной консоли. Сине-красные тени заскользили по ее удлиненному, гладко выбритому черепу.
- "Кристальная луна", подтвердите контакт, - потребовал Андре Дюшамп.
- Подтвердить? - вырвался из аудио-видеостойки дрожащий от гнева мужской голос. - Знаешь ли ты, грязная скотина, что двое членов моего экипажа погибли?! Изжарились заживо! Тине было всего пятнадцать лет!
Нейронные процессоры прекратили жжение в глазах, которое внезапно почувствовал Эрик. Пятнадцатилетняя девочка! Господь Всемогущий! Эти межпланетные перевозки часто становились семейным бизнесом. В экипажи кораблей привлекались двоюродные и родные братья и сестры.
- Откройте задвижки контейнеров DK-30-91 и DL-30-07, - потребовал Андре так, как будто он ничего не слышал. - Это все, что нам нужно.
- Пошел ты.
- Мы все равно их разрежем, англичанишка, но уж если начнем это делать, то разрежем и капсулу. Я вскрою ваш корпус, как фольгу пакета с замороженными продуктами.
Боевые сенсоры показывали Эрику, что многоцелевой катер подошел к поврежденному кораблю на расстояние двести метров. Десмонд Лафо уже снабдил манипуляторы катера лазерными резаками. Белые веретенообразные аппараты проходили предварительный тест на выполнение команд. Вслед за маленьким проворным катером, который находился уже в трех километрах от поврежденного корабля, двигалась громада "Крестьянской мести".
- Мы подумаем об этом, - раздался голос на борту "Кристальной луны".
- Папа! - заверещала где-то вдалеке девочка, - папа, сделай так, чтобы они ушли.
Какая-то явно испуганная женщина пыталась ее успокоить.
- Нечего тут думать, надо выполнять, - заявил Андре. Наступила тишина.
- Сволочи, - пробормотал Андре. - Эрик, вдарь-ка еще по этой капсуле.
- Если мы их убьем, они не смогут освободить контейнеры.
Андре нахмурился.
- Пугни их, но не убивай.
Эрик активизировал один из лазеров звездолета, который был предназначен для выполнения задач по перехвату на близком расстоянии. Он представлял собой последний пояс защиты от ударов боевых пчел. Это было мощное и высокоточное оружие. Снизив уровень мощности до пяти процентов, Эрик прицелился в переднюю часть капсулы жизнеобеспечения. Инфракрасный луч вырезал в покрытом защитной пеной корпусе круг диаметром сорок сантиметров. Из отверстия вырвался насыщенный парами газ.
Усмехнувшись над тем, что он принял за проявление Эриком робости, Андре вновь открыл канал связи с кораблем.
- Освободите контейнеры.
Никакого ответа не последовало. Эрик больше не услышал голоса девочки.
Тем временем Брендон повел катер вокруг колец бочкообразных контейнеров, окружавших среднюю часть "Кристальной луны". Обнаружив первый контейнер с генераторами микроплавления, он навел на него камеры внешнего обзора. Зажимы замка опоры, на которой он покоился, плотно лежали на загрузочных штифтах. Горестно вздохнув по поводу того, сколько времени и сил придется потратить на то, чтобы освободить контейнер, Брендон зафиксировал положение катера над контейнером и приказал компьютеру управления резаками выдвинуть манипулятор. После этого стал резать зажимы. Брызнули капли расплавленного металла. Они напоминали метеоритный поток, сгоравший в плотных слоях атмосферы.
- Что-то происходит, - докладывал Бев Леннон. Электронные сенсоры показывали, что силовые цепи внутри капсулы жизнеобеспечения "Кристальной луны" вновь оживают. Атмосфера по-прежнему бесконтрольно выходила из отверстия, проделанного лазером. - Эй..
Из корпуса вылетел круглый кусок обшивки. Эрик инстинктивно навел рентгеновские лазеры на отверстие, открывшееся за листом металла, который, вращаясь, улетал к звездам. Оставляя за собой столб пламени, из отверстия вылетел маленький аппарат. Это, несомненно, была спасательная шлюпка.
Шлюпка представляла собой конус, диаметр основания которого составлял четыре метра, а высота - пять. Носовую часть окружало кольцо, состоявшее из контейнеров с оборудованием и резервуаров с топливом. Тусклое серебро защитной пены отражало блеск звезд. В спасательной шлюпке шесть человек могли находиться в космосе в течение месяца. Можно было, предварительно сбросив кольцо с оборудованием и топливом, сесть на какую-нибудь планету земного типа. Это было дешевле, чем обеспечивать экипаж капсулами ноль-тау, но кораблю-матке лучше было не покидать обитаемые звездные системы.
- Вот черт, теперь нам придется резать лазером каждую задвижку, - гневно воскликнул Андре Дюшамп. Он видел, что Брендон освободил лишь половину первого контейнера. Согласно его расчетам, у них оставалось еще девять минут. Скоро нужно будет уносить ноги. - Вдарь по этой чертовой шлюпке, Эрик.
- Нет, - спокойно сказал Эрик. Между тем спасательная шлюпка, закончив разгон, сбросила ненужный ускоритель.
- Я тебе приказываю.
- Я ничего не имею против пиратства, но не намерен принимать участие в резне. На шлюпке есть дети.
- Он прав, Андре, - сказала Мадлен Коллум.
- Вот черт! Хорошо, но как только Брендон вытащит эти контейнеры, я хочу, чтобы от "Кристальной луны" ничего не осталось. Из-за этого строптивого капитана мы рискуем головой. Я хочу его уничтожить.
- Слушаюсь, капитан, - ответил Эрик. "Как это характерно, - подумал он, - сами мы нападаем, паля из лазеров, но как только нам оказывают сопротивление, то мы считаем это вопиющей несправедливостью. По возвращении на Транквиллити я наверняка испытаю непрофессиональное удовлетворение оттого, что упек Андре Дюшампа на исправительную планету".
Все было закончено за сорок пять секунд до истечения отведенного на операцию срока. Освободив оба контейнера, Брендон отбуксировал их в грузовой трюм "Крестьянской мести". После того как катер причалил к своей опоре и был осторожно втянут в ангар, рентгеновские лазеры открыли огонь по "Кристальной луне". Оставшиеся контейнеры были расколоты, и их изломанное содержимое ушло в пространство. Расплавившиеся штанги крепления изогнулись, как будто их кто-то пытался разжевать. Резервуары с топливом были пробиты. Края вырвавшегося наружу огромного облака пара тянулись к удалявшейся спасательной шлюпке.
Дверь ангара звездолета закрылась. Боевые сенсоры снова задвинулись в темный корпус. Пространство вокруг "Крестьянской мести" задрожало. Очертания звездолета стали искажаться, и он исчез.
Дрейфуя среди обломков разнообразного мусора и замерзшего в космическом вакууме газового облака, спасательная шлюпка посылала электромагнитные сигналы, взывая о помощи.

***

Молва об успехах Джошуа в его первом рейсе на Норфолк достигла Транквиллити еще до того, как "Леди Макбет" совершила посадку в большом космопорте. Как это у него выходит? Было в этом парне что-то необычное. Маленький удачливый развратник.
Джошуа повел свой экипаж в переполненный бар Харки. Трубы оркестра выводили бравурную мелодию военного марша. Четыре официантки стояли у залитой пивом стойки бара, короткие черные юбки едва прикрывали их соблазнительные прелести. Экипажи и группы работников космопорта встретили вновь прибывших веселыми приветствиями и улюлюканьем. Один длинный стол был заставлен бутылками с вином и шампанским в ведрах со льдом. У края стола, изображая радушную улыбку, стоял сам Харки. Все присутствующие затихли.
Самодовольно ухмыляясь, Джошуа обвел взглядом окружающих. Должно быть, Алистер II каждый день видит такую картину из окна своей парадной кареты. Просто сказка!
- Не хотите ли выступить с речью?
- НЕТ!
Джошуа резко взмахнул рукой. Харки несколько театрально поклонился.
- Тогда открывайте бутылки.
За столом поднялась суета. Шум стоял такой, что Варлоу пришлось перекрикивать его, при этом создавалось впечатление, что на полную мощность работают сразу несколько аудио-видеостоек. Грянул оркестр. Официантки, расталкивая посетителей, носились по помещению. Случайно толкнув смущенного и слегка напуганного Гидеона Кавана прямо на Эшли Хенсона, Джошуа прихватил со столика с напитками несколько бокалов. Осыпаемый бесчисленными поцелуями, Джошуа двигался в направлении кабинета, расположенного в углу бара. Там его ждали Баррингтон Гриер и Роланд Фрамптон. По дороге он загрузил в память нейронных процессоров образы и имена трех девушек, рассчитывая в будущем встретиться с ними.
На губах поднимавшегося из-за стола Роланда Фрамптона играла слегка растерянная улыбка. Он явно был обеспокоен тем обстоятельством, что количество доставленного груза оказалось столь большим - ведь он заключил контракт на закупку всей партии. Тем не менее Фрамптон обменялся с Джошуа теплым рукопожатием.
- Я подумал, что мне лучше прийти сюда, - сказал он весело. - Когда еще ты доберешься до моей конторы. Ведь на Транквиллити только о тебе и говорят.
- В самом деле?
Баррингтон Гриер мягко надавил на плечо Джошуа, и все они сели за стол.
- О тебе спрашивала эта девушка, Келли, - сказал Баррингтон.
- Ах вот как, - Джошуа заерзал на стуле. Из памяти нейронных процессоров всплыл соответствующий файл: Келли была репортером из корпорации новостей Коллинза. - Ах да. Так как она поживает?
- По-моему, она выглядит весьма привлекательно. Все эти дни передавали ее репортажи. Три раза в неделю она ведет программу утренних новостей Коллинза.
- Прекрасно. Рад это слышать, - из внутреннего кармана золотисто-желтой куртки, которую он надел поверх летной формы, Джошуа вынул маленькую бутылочку Норфолкских слез.
Роланд уставился на нее как на змею.
- Это букет Криклейда, - бархатным голосом пояснил Джошуа. Он поставил на стол три бокала и не торопясь стал извлекать из горлышка пробку. - Я его уже пробовал. Этот букет - один из самых лучших на планете. Разлив производится в округе Стоук.
Прозрачная жидкость перекочевала из грушевидной бутылки в бокалы.
Подняв свой бокал, Роланд Фрамптон принялся разглядывать жидкость на свет, падавший от настенных светильников.
- Ваше здоровье, - сказал Джошуа и сделал глоток. Дракон опалил его внутренности своим дыханием. Роланд Фрамптон пил мелкими глотками.
- О боже, это просто восхитительно! - он взглянул на Джошуа. - Сколько ты привез? Здесь ходят слухи, что...
Джошуа демонстративно вынул опись. Это был лист бумаги с отпечатанным текстом, в конце которого красовалась замысловатая подпись Гранта Кавана, сделанная черными чернилами.
- Три тысячи ящиков! - взвизгнул Роланд Фрамптон, выпучив глаза. Внимательно посмотрев на Джошуа, Баррингтон Гриер выхватил опись из рук Роланда. - Черт возьми! - пробормотал он.
Роланд вытер лоб шелковым носовым платком.
- Это замечательно. Да, это замечательно. Но я никак не рассчитывал на такое количество, Джошуа. Дело в том, что капитаны, которые в первый раз совершают рейс на Норфолк, обычно не привозят так много товара. Мне придется договариваться... с банком. Это займет время.
- Конечно.
- Ты сможешь подождать? - с надеждой спросил Роланд Фрамптон.
- Ты мне очень помог, когда я начинал это дело. Так что, думаю, что смогу подождать пару дней.
В порыве радости Роланд Фрамптон взметнул вверх сжатую в кулак руку. К нему явно возвращалась былая решимость.
- Отлично, через тридцать часов я выпишу на твое имя чек Джовиан-банка. Я этого никогда не забуду, Джошуа, и надеюсь, что когда-нибудь ты мне расскажешь, как тебе удалось провернуть это дело.
- Может быть, и расскажу.
Одним залпом осушив свой бокал, Роланд встал.
- Через тридцать часов.
- Отлично. Если меня не будет, отдай его кому-нибудь из моего экипажа. Похоже на то, что они никуда отсюда не уйдут.
Джошуа проводил взглядом старика, который, пошатываясь, пробирался сквозь возбужденную толпу.
- Благородно с твоей стороны, - заметил Баррингтон, - ведь ты мог потребовать, чтобы он немедленно изъял эти деньги из своей обширной коммерческой сети.
Подняв бокалы, они чокнулись. Джошуа улыбнулся.
- Как я уже сказал, он дал мне передышку, в которой я нуждался.
- Роланд Фрамптон не нуждается в передышке. Он считал, что делает тебе услугу, соглашаясь купить твой груз. Капитаны, которые делают первый рейс на Норфолк, в лучшем случае привозят двести ящиков.
- Да, я слышал.
- А ты вернулся с грузом, стоимость которого в пять раз превышает стоимость всего фрамптоновского бизнеса. И ты намерен рассказать нам, как тебе удалось такое провернуть?
- Нет.
- Не вздумай этого делать. Уж не знаю, что в тебе есть, но клянусь, я весьма сожалею о том, что не являюсь твоим компаньоном.
Опорожнив свой бокал, Джошуа с улыбкой передал Баррингтону маленькую бутылку Норфолкских слез.
- Вот, примите с благодарностью.
- Разве ты не останешься? Ведь это твой праздник.
Джошуа огляделся по сторонам. В центре группы девиц возвышалась фигура Варлоу. Все они хохотали глядя на то, как одна из девиц, усевшись на его согнутую руку, болтала в воздухе ногами. Низко нагнувшись, в кабинет вошел Эшли, также в сопровождении девиц. Одна из них кормила его с тарелки кусочками морепродуктов. Он уже ничего не различал вокруг себя.
- Нет, - вдруг запротестовал он, - у меня назначено свидание.
- Ну это, должно быть, нечто из ряда вон выходящее.
- Не это, а эти.

Предыдущая страница 6 Следующая страница


7 Питер Гамильтон

***

"Исакор" стоял на своем прежнем месте, уткнувшись носом в скользкую отмель. Нависшее над рекой огромное вишневое дерево укрывало от постороннего взгляда корпус судна. Нижние ветви дерева плескались в воде.
Лейтенант Мерфи Хьюлетт облегченно вздохнул, увидев впереди очертания судна. Поскольку солнце уже село, имплантам сетчатки его глаз пришлось активировать режим инфракрасного видения. Темные пятна листьев вишневого дерева искажали розовые очертания рыбацкого судна. Казалось, что "Исакор" укрылся за стеной водопада.
На самом деле лейтенант не надеялся на то, что судно дождется возвращения его отряда. Сослуживцы в казармах частенько над ним подшучивали. Выведенное ими "правило Мерфи" гласило: если может случиться какая-нибудь неприятность, то она непременно случится. И на сей раз это правило действовало как никогда раньше.
В течение пяти часов им приходилось отражать упорные атаки неприятеля. Это были белые огненные шары, которые без всякого предупреждения вылетали из-за деревьев. Отряд неустанно преследовали мелькавшие в джунглях едва различимые фигуры. Они не давали людям ни минуты покоя. Очертания этих фигур не всегда напоминали людей. Семь раз им пришлось отступать, используя для зачистки местности термо-индукционные карабины. Вырубив джунгли струями невидимой энергии, люди с трудом пробирались через тлеющие корни ползучих растений и завалы пепла.
Все четверо получили ранения той или иной степени тяжести. Казалось, ничто не могло погасить белый огонь, если он коснулся плоти. Мерфи сильно хромал. На его правое колено был наложен пакет с медицинскими нанопакетами. Его левая рука безжизненно повисла вдоль тела - он даже не был уверен в том, что нанопакет сумеет спасти его пальцы. Однако более всего Мерфи был обеспокоен состоянием Нильса Ригера. Огненный шар попал парню прямо в лицо. Он лишился глаз и носа. Лишь сенсоры бронированного костюма, передавая изображение непосредственно его нейронным процессорам, позволяли ему видеть дорогу. Но даже обезболивающие блоки и постоянные вливания гормонов внутренней секреции не могли уберечь парня от приступов боли, в результате которых он впадал в забытье и терял ориентацию. Разговаривая сам с собой, он постоянно кричал, требуя, чтобы они ушли и оставили его в покое. Иногда он даже читал молитвы.
Мерфи поручил ему сопровождать захваченную ими пленницу. С этим заданием он еще мог справиться. Тучная женщина маленького роста с седеющими волосами сказала, что ее зовут Жаклин Кутер. На ней были джинсы и рубашка из толстой хлопчатой ткани. Удар ее кулака был сильнее, чем у любого из морских пехотинцев, обладавших усиленной мышечной системой (об этом свидетельствовала, в частности, сломанная рука Луиса Бейта). Обладая большей выносливостью, чем пехотинцы, она могла выводить из строя электронные блоки, встроенные в их защитные костюмы. Этому могли помешать лишь подталкивания в спину стволами крупнокалиберных винтовок системы Брадфилда, заряженных химическими патронами.
Они взяли ее в плен спустя двадцать минут после того, как в последний раз вышли на связь с Дженни Харрис. Это случилось, когда они отпустили своих лошадей. Животные обезумели, видя, как с неба падают шары белого огня.
Справа от Мерфи, со стороны джунглей, которые он видел в красно-черных тонах, раздался какой-то негромкий звук. Гарретт Туччи выстрелил по зарослям растительности разрывными пулями. Мерфи успел заметить едва уловимое движение какой-то светящейся красной фигуры, мгновенно метнувшейся в сторону. Это был либо человек в развевающемся широком плаще, либо гигантская летучая мышь, вставшая на задние лапы.
- Как разболелись эти чертовы импланты, - пробормотал Мерфи. Он проверил резервы мощности своего термоиндукционного карабина. В его распоряжении оставалась последняя силовая батарея с оставшимися двенадцатью процентами мощности.
- Ни лье, Гарретт, ведите пленную на судно и запускайте мотор. Луис, мы с тобой проведем огневую зачистку, с помощью которой, возможно, выиграем необходимое нам время.
- Слушаюсь, сэр, - последовал ответ.
Мерфи почувствовал огромную гордость за свой крошечный отряд. Никто не смог бы лучше выполнить это задание. Они были лучшими из лучших. И это были его люди.
Переведя дыхание, он вновь вскинул свой термо-индукционный карабин. Тыча дулом своей винтовки в поясницу пленницы, Нильс заставлял Жаклин Кутер быстро двигаться в направлении судна. Внезапно Мерфи понял, что она не хуже их ориентируется в темноте. Впрочем, теперь это уже не имело значения. Еще один маленький секрет, который он сегодня открыл.
Его карабин, точность стрельбы которого контролировали нейронные процессоры, открыл огонь. Рванувшиеся вверх языки пламени перебегали от одного дерева к другому. Они моментально сжигали тонкие прутья и охватывали огнем более крупные ветви. Побеги ползучих растений вспыхивали и искрились, как оплавленные электрические кабели. Изгибаясь, они падали на землю и корчились, шипя и выплевывая искры огня. Рядом с ним прокатился вал плотного горячего воздуха. Рассеивающий слой его защитного костюма отводил избыточное тепло в землю. От его ступней поднимался дым. Медицинский пакет, обернутый вокруг колена, передал нейронным процессорам сигнал, предупреждающий о тепловой перегрузке.
- Ну, давайте же, лейтенант! - закричал Гарретт.
Сквозь треск огня Мерфи расслышал знакомое пыхтение двигателя "Исакора". С помощью оптических сенсоров заднего обзора он увидел, как судно задним ходом выходит из-под прикрытия вишневого дерева. За его кормой бурлила вода.
- Пошли! - скомандовал Мерфи.
Вместе с Луисом Бейтом он повернул назад и опрометью бросился к "Исакору". Мерфи спиной почувствовал, как его берут на прицел.
"Ничего не получится, от этого нам не уйти".
Оставшиеся позади языки пламени высотой в тридцать метров поднимались в ночное небо. "Исакор" уже полностью вышел из-под защиты вишневого дерева. Перегнувшись через планшир, Нильс протягивал им руку. Зеленый медицинский пакет, облепивший его лицо, был похож на какую-то огромную странную бородавку.
Ботинки уже зашлепали по воде. Он чуть было не упал в грязь и запутался в корнях Снежных лилий. Но затем, уцепившись за деревянный борт судна, подтянулся и выбрался на палубу.
"Слава богу, мы сделали это! - он разразился безудержным хохотом, а из глаз потоком хлынули слезы. - Черт возьми, мы и вправду это сделали". Откинув назад шлем-раковину, он посмотрел на бушующий огонь. Выбрасывая высоко в ночное небо оранжевые искры, горела полоса джунглей длиной в четыре сотни метров.
Темные воды Замджана мерцали, отражая оранжевые всполохи пожара. Гарретт разворачивал судно, направляя его нос в сторону нижнего течения реки.
- А что слышно насчет отряда с Кулу? - спросил Луис, сняв шлем-раковину и открыв лоснящееся от пота лицо. Он все еще не мог отдышаться.
- Я думаю, что источником шума, который мы слышали сегодня ближе к вечеру, был сверхзвуковой аппарат, - сказал Мерфи, повысив голос, чтобы перекрыть гул пламени. - Эти сволочи с Кулу всегда на шаг опережают других.
- Просто они слабаки, вот и все, - крикнул Гарретт, высунувшись из рулевой рубки. - Не умеют держать удар. Вот мы умеем. Мы, паршивые морские пехотинцы паршивого флота паршивой Конфедерации! - орал Гарретт.
Улыбнувшись ему, Мерфи почувствовал слабость в конечностях. Почти все время он использовал свои усиленные мышцы, а это означало, что он должен был все время питаться высококалорийной пищей, необходимой для восстановления энергии. Он активировал нейронные процессоры.
В сознании раздался мелодичный звонок, переданный его коммуникационным блоком. Это был первый выход на связь за последние пять часов. Открылся канал связи через спутник военного флота.
- Вот, черт, - пробормотал Мерфи, - это вы, сэр?
- Господи, Мерфи, - раздался в его сознании голос Келвина Соланки. - Что происходит?
- Некоторые осложнения, сэр. Но ничего такого, с чем бы мы не могли справиться. Сейчас мы снова на судне и двигаемся вниз по течению.
Луис, тихонько рассмеявшись, лег на спину.
- Отряд Кулу эвакуирован, - сообщил Келвин Соланки. - Сегодня вечером все сотрудники их посольства покинули планету на звездолете "Экван". Ральф Хилтч вызвал меня с орбиты и сообщил, что на космолете не хватит места, чтобы забрать вас.
За внешне спокойным тоном капитан-лейтенанта, Мерфи почувствовал бурлящую в нем ярость.
- Это не имеет значения, сэр, мы везем вам пленного.
- Фантастика! Одного из зомбированных?
Мерфи оглянулся назад. Жаклин Кутер сидела на палубе, прислонившись спиной к рулевой рубке. Она злобно посмотрела на него.
- Думаю, да, сэр. При малейшей возможности она может нарушить работу нашей электроники. За ней нужно постоянно присматривать.
- Отлично, когда вы сможете вернуться с ней в... - сигнал, исходивший от Келвина Соланки, исчез в помехах статического электричества. Коммуникационный блок сообщил, что канал потерян.
Подняв карабин, Мерфи навел его на Жаклин Кутер.
- Это твоя работа?
Она пожала плечами.
- Нет.
Мерфи посмотрел на пожар, бушевавший на берегу. Они проплыли уже полкилометра. Вдоль береговой линии, там, где стоял "Исакор", шли люди. Пожар до сих пор не тронул большое вишневое дерево, черный силуэт которой выделялся на фоне пламени.
- Могут они оттуда воздействовать на нашу электронику?
- Нам нет дела до вашей электроники, - сказала она, - ей нет места в нашем мире.
- Ты с ними разговариваешь?
- Нет.
- Сэр! - завопил Гарретт.
Мерфи обернулся. Люди на берегу, взявшись за руки, встали в круг. Прямо в центре круга из земли поднялся большой шар белого огня и, описав кривую над головами людей, понесся вдоль русла реки.
- Ложись! - крикнул Мерфи.
Шар вспыхнул над головой. На судне стало светло как днем, а воздух вокруг задрожал. В ожидании удара Мерфи стиснул зубы, приготовившись к тому, что сейчас этот шар превратит в ничто его ноги или позвоночник. Со стороны рулевой рубки раздался ужасный грохот. Судно сильно качнуло, и снова стало темно.
- Вот дерьмо, вот дерьмо, - причитал Гарретт.
- Что случилось? - встав на ноги, спросил Мерфи.
Квадратная деревянная надстройка, находившаяся за рулевой рубкой, превратилась в дымящиеся руины. Сломанные доски с обугленными краями бессмысленно смотрели в небо. Находившийся внутри надстройки генератор микроплавления превратился в причудливую груду оплавленного металла и пластика.
- Вы придете к нам вовремя, - холодно сказала Жаклин Кутер. Она по-прежнему сидела на своем месте. - Нам некуда торопиться.
"Исакор" дрейфовал, отдавшись на волю течения реки. Вода лениво плескалась о корпус судна. Пожарище оставалось все дальше и дальше за кормой. Ночь и тишина опустились на судно, которое оказалось в пустоте, подобной космическому вакууму.

***

На Ионе было платье, сшитое из красивой сине-зеленой шелковой марли. Кусок ткани, который прикрывал верхнюю часть ее фигуры, переливаясь, спадал вниз, переходя в длинную юбку. Платье поддерживали две бретельки, которые спускались с плеч. Изысканная красная брошь в виде цветка удерживала собранные на затылке влажные на вид волосы. Тончайшие лепестки броши были вырезаны из какого-то редкого камня. Длинная платиновая цепочка паутинкой охватывала ее шею.
"Этот ее элегантный вид, - подумал Джошуа, - с одной стороны заставляет любоваться ею, но с другой, вызывает непреодолимое желание разорвать платье на кусочки и добраться до прелестей, которые оно скрывает". Выглядела она действительно великолепно.
Он просунул палец за воротник своего черного вечернего костюма. Слишком уж тесный крой, да и галстук-бабочка сидит как-то неровно.
- Не трогай, - строго сказала Иона.
- Но...
- Не трогай. Все хорошо.
Опустив руку, он с негодованием посмотрел на дверь лифта. Вместе с ними ехали два сержанта. Их присутствие создавало впечатление того, что лифт переполнен. Дверь открылась на двадцать пятом этаже орбитальной башни Сент-Оуэн. За ней оказался вестибюль гораздо меньших размеров, чем обычно. Апартаменты Парриса Васильковского занимали пол-этажа. На остальном пространстве размещались его офисы и жилища его сотрудников.
- Спасибо, что пошла со мной, - поблагодарил Джошуа, когда они подошли к двери апартаментов. Он почувствовал у себя в животе нервный холодок. "Сейчас все решится". Иона, выступая на его стороне, должна была произвести впечатление на Парриса Васильковского. Это будет еще одна маленькая, но бесценная услуга.
- Я хочу быть с тобой, - шепнула Иона.
Прильнув к Ионе, он поцеловал ее.
Открылась мембрана-мышца двери. За ней стояла Доминика. На ней было черное платье без рукавов с глубоким декольте и длинная юбка. Локоны ее слегка вьющихся льняных волос падали на плечи. Приоткрыв полный рот с алыми губами, она обняла гостей.
Джошуа с виноватым видом высвободился из объятий, хотя формы Доминики по-прежнему приковывали его блуждающий взгляд. Поток воспоминаний, который был вызван отнюдь не нейронными процессорами, пронесся в его сознании. Он вспомнил, что она была весьма впечатлительной девушкой.
- Не обращайте на меня внимания, - хрипло сказала Доминика, - просто я обожаю юных влюбленных.
Иона рассмеялась.
- Добрый вечер, Доминика.
Девушки обменялись поцелуями. Затем настала очередь Джошуа.
- Прижми-ка его к стенке, - весело предложила Иона, - может быть, тебе удастся выбить из него что-нибудь интересное. Один бог знает, чем он занимался на Норфолке.
- Ты думаешь, что он там плохо себя вел? - с улыбкой спросила Доминика, пропуская их внутрь.
- Ведь это Джошуа. Я знаю, что он плохо себя вел.
- Эй! - запротестовал Джошуа, - это была исключительно деловая поездка.
Обе девушки рассмеялись. Доминика повела их во внутренние помещения. Разрезы юбки, сшитой из длинных кусков, не скрывали ее бедер. Когда она шла, ткань развевалась, и Джошуа тайком посматривал на ее ноги и тесные белые трусики. Он едва сдержал сладострастный стон. Но это безумство, несомненно, должно было помочь Джошуа отвлечься, чтобы затем полностью сосредоточиться на переговорах.
Сквозь два овальных окна гостиной проглядывал тусклый полумесяц Мирчуско. Южнее экватора схлестнулись два огромных белых смерча, которые принесли циклон, продолжавшийся уже целую неделю. Окрашенные в теплые тона стеклянные панели, которые были вмонтированы в стены из полипов, занимали пространство от пола до потолка. На поверхности каждой из них посредством нанесения тончайших бороздок были выгравированы изображения животных. В основном это были земные животные - львы, газели, слоны, ястребы. Но имелось и несколько весьма экзотических изображений не наделенных разумом ксенокских видов. Бороздки двигались, хотя и чрезвычайно медленно. Благодаря этим движениям птицы махали крыльями, а звери бежали. Каждый цикл продолжался несколько часов. Стол был сделан из халкетового дерева, произраставшего на Кулу. На золотистой поверхности древесины ярко выделялись алые волокна. На полированной столешнице были расставлены три древних серебряных канделябра с тонкими белыми свечами, на концах которых горели крошечные огоньки.
За столом было шесть человек. Во главе сидел сам Паррис, который выглядел весьма неприступно в своем парадном черном костюме. Этот официальный вечерний костюм шел ему и в сочетании с серебром седых волос, придавал весьма респектабельный вид. За другим концом стола сидела его постоянная возлюбленная Симона - двадцативосьмилетняя красавица, обладавшая довольно смуглой кожей и волосами, которые были даже чуть светлее, чем у Доминики. Такой резкий и восхитительный контраст был обусловлен ее генинженированными хромосомами. Она была на восьмом месяце беременности, вынашивая третьего ребенка Парриса.
Джошуа и Доминика сидели рядом. В течение всего ужина длинные ноги Доминики терлись о его брюки, то поднимаясь по его ногам вверх, то опускаясь вниз. И хотя он изо всех сил старался не обращать на это внимание, однако по выражению его лица Ионе и, как он подозревал, Симоне было ясно, что происходит под столом.
Напротив них сидели Иона и Клемент. Восемнадцатилетний сын Парриса не был столь испорчен, как его старшая сестра. Юноша обладал спокойным и жизнерадостным характером. Иона считала, что он красив, но это была вовсе не грубоватая красота хищника, столь присущая Джошуа. Черты юного лица Клемента были мягче, а белокурые кудрявые волосы подчеркивали его сходство с Паррисом. Он только что возвратился с Кулу, где закончил первый курс тамошнего университета.
- Я еще не был на Кулу, - признался Джошуа, когда официант в белой куртке с помощью пары домашних мартышек убрал со стола десерт.
- А тебя бы туда пустили? - язвительно поинтересовалась Доминика.
- Все торговцы Кулу объединены в прочный картель, который не так-то просто расколоть.
- Расскажите-ка мне об этом, - несколько грубовато попросил Паррис. - Мне потребовалось восемь лет на то, чтобы вломиться туда с тканями, закупленными на Ошанко. До этого мои корабли, которые вывозили с Кулу нейронные процессоры, все время ходили туда порожняком. Это было весьма накладно.
- Я просто подожду, пока подвернется чартерный рейс, - сказал Джошуа. - Я не намерен собственным лбом пробивать такую мощную систему. Просто иногда мне хочется побывать там в качестве туриста.
- Но ведь сумел же ты проникнуть на Норфолк, - заметила Доминика. Ее широко раскрытые глаза невинно смотрели на него поверх хрустального бокала с шампанским.
- Эй, поаккуратнее с формулировками, - энергично возразил он. - Это был лишь пробный шар, разве не так? Во всяком случае, я не назвал бы это проникновением.
Она прикусила язык.
- Вы с легкостью ее осадили, Джошуа, - сказал Паррис, - мне же приходится целыми днями выслушивать ее колкости.
- А я-то думал, что она уже достаточно взрослая, чтобы жить отдельно, - заметил Джошуа.
- Да кому она нужна?
- Веский довод.
Размахнувшись, Доминика запустила в отца небольшой гроздью винограда.
Паррис со смехом поймал ее. Одна ягода упала на пол и покатилась по мохнатому ковру.
- Найдите мне для нее работенку, Джошуа, фьюзеодолларов на десять.
В глазах Доминики загорелся опасный огонек.
- Спасибо, но, боюсь, мне нечего ей предложить.
- Трус, - надувшись, сказала Доминика. Бросив виноград в тарелку, Паррис вытер руку салфеткой.
- И все же как вам удалось это провернуть, Джошуа? Мои капитаны не привозят по три тысячи ящиков, а ведь корабли "Линии Васильковского" совершают рейсы на Норфолк в течение вот уже пятидесяти лет.
Джошуа активировал память нейронных процессоров.
- Вы согласны не разглашать то, что сейчас услышите? - он обвел взглядом стол, занося в память процессоров образ каждого, кто ответил согласием. Теперь все они взяли на себя юридические обязательства не разглашать то, что услышат. Хотя в отношении Ионы все эти действия носили довольно сомнительный характер, поскольку ее мышление представляло собой юридическую систему Транквиллити. - Я привез то, что им было необходимо, - древесину, - он рассказал им об особенностях майопы.
- Весьма неглупо, - сказала Доминика, растягивая слова. В ее нарочито утомленном тоне все же слышались нотки уважения. - Все у него на месте, и то, что в голове, и то, что между ног.
- Мне это понравилось, - сказал Паррис, изучающе разглядывая свой хрустальный бокал. - Что заставило вас рассказать нам все это?
- Спрос и предложение, - ответил Джошуа. - Я нашел ценную нишу на рынке и хочу ее заполнить.
- Но одной "Леди Макбет" это не под силу, - продолжил за него Клемент, - верно?
Джошуа уже давно хотел выяснить, насколько сообразителен этот парень. Ну вот, теперь, кажется, выяснил. Достойный потомок Васильковского.
- Верно. Мне нужен партнер, крупный партнер.
- А почему бы не пойти в банк? - спросила Доминика, - а потом нанять несколько кораблей.
- Есть тут одна неувязочка.
- Продолжайте, - попросил Паррис. Явно проявляя интерес, он весь подался вперед.
- Чтобы сохранить на Норфолке огромный спрос на майопу, необходима монополия на торговлю этой древесиной. Только так мы сможем поддерживать ее стоимость на высоком уровне. У меня есть временное соглашение с дистрибьютором на Норфолке, который согласен брать столько майопы, сколько мы привезем. В первую очередь нам нужно добиться того, чтобы существовал единственный источник поставок майопы - тот, которым владеем мы. Несомненно, потребуются деньги для подкупов, назначение которых трудно будет объяснить банковским аудиторам.
- Вы сможете это сделать?
- Паррис, я никогда не был на планете более коррумпированной, чем Лалонд. Кроме того, это отсталая и поэтому бедная планета. Если бы вы со всеми вашими деньгами поехали туда, то стали бы ее королем.
- Нет уж, благодарю вас, - мудро отказался Паррис.
- Прекрасно, но переведя деньги на кредитные диски нужных людей, мы обеспечим себе гарантию того, что никто кроме нас не получит лицензию на экспорт. Конечно, такое положение не будет продолжаться вечно, администрация сменится, а другие торговцы, выяснив, чем мы занимаемся, тоже предложат чиновникам взятки. Но я считаю, что мы просто обязаны извлечь двойную выгоду из рейсов на Норфолк. Ваши корабли будут полностью загружаться Норфолкскими слезами.
- Каждый корабль? Но у меня их совсем немного.
- Нет, не каждый. Нам придется умело балансировать между посулами и шантажом. Мой норфолкский дистрибьютор лишь предоставит нам статус наибольшего благоприятствования. Нам самим придется решать, сколько товара мы сможем выбить из них, прежде чем они начнут протестовать. Вы ведь знаете, как ревностно они относятся к своей независимости.
- Да, - задумчиво кивнул Паррис.
- А как же насчет Лалонда? - тихо спросила Иона. Она небрежно покручивала пальцами ножку бокала, вспенивая оставшееся на его дне шампанское.
- А что насчет Лалонда? - переспросил Джошуа.
- Его население, - вступила в разговор Симона. - Не похоже на то, чтобы оно получило от этого большую выгоду. А ведь майопа это их древесина.
Джошуа вежливо ей улыбнулся. Не хватало ему только ранимых чужим горем сердец.
- А какую выгоду они имеют в данный момент?
Симона нахмурилась.
- Он хочет сказать, что сейчас они ничего не имеют, - пояснила Доминика.
- Мы расширим их рынок, это будет в их же интересах, - сказал Джошуа. - Мы будем вкладывать в их экономику твердую валюту. Согласен, что по нашим меркам это не такие уж крупные суммы, но с помощью этих денег можно закупить многое из того, в чем они нуждаются. От этого выиграет и население - колонисты, которые в тяжелейших условиях осваивают эту планету, а не только чиновники. Мы будем платить лесорубам, которые работают в глухих районах верхнего течения реки, капитанам барж, рабочим лесных складов. Выиграют они сами, их семьи, магазины, в которых они покупают товары. Все выиграют, в том числе и мы. И Норфолк тоже. В этом вся суть торговли. Конечно, банки и правительства печатают бумажные деньги исходя из своего экономического курса, а мы пытаемся повернуть этот поток в свою сторону, но в основе всего лежит благосостояние людей, - Джошуа понял, что с трудом выдерживает взгляд Симоны, которой осмелился возразить. Он смущенно опустил глаза.
Доминика нежно и, пожалуй, впервые искренне поцеловала его в щеку.
- Ты был просто на высоте, - сказала она, бросая вызов Ионе.
- Конечно.
- Он ответил на твой вопрос? - спросил Паррис, нежно улыбаясь своей возлюбленной.
- Похоже, что да.
Маленьким серебряным ножичком Паррис начал срезать кожуру с какого-то фиолетового фрукта. Джошуа узнал в нем соленую сливу с Атлантиса.
- Думаю, что Лалонд окажется в надежных руках, если мы предоставим его Джошуа, - сказал Паррис. - Какого рода партнерство вас устроит?
- Шестьдесят процентов прибыли ваши, сорок - мои, - дружелюбно улыбаясь, предложил Джошуа.
- Каких затрат мне это будет стоить?
- Я прикидывал, что в качестве начального капитала, необходимого для того чтобы начать экспортные операции, потребуется от двух до трех миллионов фьюзеодолларов.
- Восемьдесят на двадцать, - отрезала Доминика. Впившись зубами в розовую мякоть соленой сливы, Паррис внимательно посмотрел на Джошуа.
- Семьдесят на тридцать, - предложил Джошуа.
- Семьдесят пять на двадцать пять.
- Я буду получать этот процент прибыли со всех Норфолкских слез, привозимых кораблями "Линии Васильковского", как только начнет действовать наша монополия на майопу.
Паррис вздрогнул и чуть заметно кивнул своей дочери.
- Если ты предоставишь имущественный залог, - сказала Доминика.
- Вы можете считать имущественным залогом мою долю майопы по ее продажной стоимости на Норфолке.
- Идет.
Откинувшись на спинку кресла, Джошуа облегченно вздохнул. Могло быть гораздо хуже.
- Вот видишь, - язвительно заметила Доминика, - у меня тоже все на месте, и не только бюст, но и мозги.
- И ноги, - добавил Джошуа.
Эротично облизав губы, она сделала большой глоток шампанского.
- Завтра мы пойдем в юридическую контору, где составим официальный контракт, - сказал Паррис, - я не вижу больше никаких затруднений.
- На первом этапе надо будет открыть офис на Лалонде и обеспечить монополию на экспорт майопы. Кроме того, нужно еще разгрузить "Леди Мак", а затем провести на ней кое-какие ремонтные работы. Потом нам придется пройти инспекцию уровня Е Управления Астронавтики Конфедерации, а также отблагодарить тех людей на Норфолке, с кем я успел познакомиться. Все это не вызовет никаких затруднений, но потребуется некоторое время. Я буду готов к вылету через десять дней.
- Хорошо, - сказал Паррис, - мне нравится ваш подход, Джошуа, - без всяких вокруг да около вы идете прямо к своей цели.
- А как иначе можно добиться успеха?
Улыбнувшись, Паррис отправил в рот остатки соленой сливы.
- Ну, тогда есть все основания надеяться на то, что это предприятие станет крупным бизнесом. Я хочу отправить с вами на Лалонд моего представителя, который поможет открыть там офис и будет присматривать за моими деньгами, которые вы будете тратить на подкуп нужных людей.
- Ничего не имею против. А кто это будет?
Доминика наклонилась к нему так, что ее плечо коснулось плеча Джошуа. Ее крепкая как сталь рука играючи сжала его бедро.
- Угадай, - с бесстыдным видом шепнула она ему прямо в ухо.

***

Даррингем вышел из-под контроля губернатора. Его взвинченным недавними событиями жителям оставалось только ждать последнего сокрушительного удара.
Горожане знали, что захватчики подходят к Даррингему как по суше, так и по реке. Все они слышали жуткие истории о ксенокском рабстве, пытках, насилиях и изощренных в своей кровожадности церемониях. Передаваясь из уст в уста, эти леденящие душу рассказы на каждом километре реки искажались и обрастали все новыми и новыми деталями. Слышали они и о том, что однажды ночью посольство Кулу эвакуировало всех своих сотрудников. Теперь у них не оставалось никаких сомнений - сэр Асквит не сделал бы этого, если бы оставалась хоть какая-то надежда. Их дома, рабочие места и благосостояние оказались на самой линии фронта, по ту сторону которой находился неведомый и непобедимый враг. Бежать им было просто некуда. В джунглях хозяйничали захватчики, а семь транспортных звездолетов, бессмысленно висевших на околопланетной орбите, были и без того переполнены колонистами, так что на них нечего было рассчитывать. Оставались только река и совершенно неисследованное море.
На второй день после стремительного броска Ральфа Хилтча на борт относительно безопасного "Эквана" двадцать восемь колесных судов, которые все еще оставались в круглых гаванях напуганного вторжением города, с утра двинулись вниз по реке. Стоимость одного билета (как для взрослого, так и для ребенка) составляла тысячу фьюзеодолларов. Куда держат курс суда, никто из капитанов конвоя не объявил. Поговаривали о том, что они намерены пересечь океан и высадиться на Сареле. Обсуждалась возможность высадки на северной оконечности Амариска. Собственно, куда именно плыть, не имело существенного значения, главной целью было поскорее убраться из Даррингема.
Несмотря на непомерную стоимость билета, установленную капитанами, и весьма низкий уровень жизни населения планеты, количество желающих уехать из города было на удивление большим. Их оказалось даже больше, чем могли взять корабли. Повсюду царили раздражение и отчаяние. Когда поспешно убрали трапы, на берегу вспыхнуло несколько совершенно безобразных сцен.
Лишившись последнего шанса выбраться из города, толпа обратила свой гнев на колонистов, забаррикадировавшихся в ночлежках для транзитных пассажиров, которые находились на другом конце порта. Сначала в ход пошли камни, а затем бутылки с зажигательной смесью.
Кандейс Элфорд направила в порт отряд шерифов и только что завербованных помощников, вооруженных парализаторами и лазерными винтовками. Им было приказано подавить этот последний взрыв насилия в длинном ряду других подобных ему беспорядков. Однако по пути они наткнулись на шайку, которая занималась мародерством. В результате уличного боя восемь шерифов и их помощников были убиты, а два десятка ранены. Они так и не добрались до порта.
Эти произошло как раз тогда, когда Кандейс в последний раз вызвала Колина Рексрю и смирилась с тем фактом, что Даррингем вышел из-под контроля.
- Большинство районов города формируют собственные комитеты обороны, - сообщала она. - Они убедились в том, что шерифы почти ничего не могут поделать с крупномасштабными беспорядками. Все мятежи, с которыми мы столкнулись за последние несколько недель, довольно наглядно это доказали. Кроме того, все горожане знают о гибели отряда, отправленного на "Свитленде". Они не верят тому, что мы с вами можем защитить их, и поэтому намерены сделать это сами. За последние две недели на складах скопилось много продуктов. Все они считают, что смогут обойтись своими силами, и никого не пропускают в свои районы. Это, несомненно, вызовет новые беспорядки. Я получаю сообщения из отдаленных деревень, расположенных на востоке. Их жители бросают землю и уходят в город в поисках убежища. Наши горожане их не пропустят, поскольку уже давно считают, что находятся в осаде. Они ожидают, что Терранс Смит вернется сюда вместе с армией, и надеются продержаться до их прихода.
- Как далеко от города находятся захватчики?
- Не могу точно сказать. Мы отслеживаем их продвижение, сопоставляя его с невозможностью выйти на связь с той или иной деревней. Это не всегда совпадает, но я бы сказала, что их главные силы находятся не дальше десяти или пятнадцати километров от восточных районов Даррингема. Основная масса идет пешком, а это значит, что у нас, возможно, есть еще два или три дня передышки. Мы с вами, конечно, знаем, что у них есть гнезда и в самом городе. Я уже слышала несколько довольно фантастичных историй о призраках и полтергейстах.
- Что вы намерены делать? - спросил Колин.
- Перевести все силы на охрану наших стратегических объектов: космопорта, этого района, возможно, обоих госпиталей. Я хотела бы упомянуть и порт, но не думаю, что располагаю достаточным количеством людей. На этой неделе было несколько случаев дезертирства, в основном среди новых помощников. Кроме того, почти все суда уже покинули порт. После того как сегодня утром отплыл конвой колесных судов, началось массовое бегство рыбацких судов и даже барж. Так что я не вижу большой необходимости в охране порта.
- Ладно, - сказал Колин, уперевшись подбородком в костяшки переплетенных пальцев, - так и поступайте.
Выглянув из окна своего кабинета, Колин посмотрел на залитые солнцем крыши домов. Он не заметил никаких признаков пожаров, которые в течение последних недель свидетельствовали о мучениях города.
- Сумеем ли мы продержаться до возвращения Терранса?
- Не знаю. В данный момент мы так заняты борьбой друг с другом, что я затрудняюсь сказать вам, каким образом мы будем противостоять захватчикам.
- Ну да. На Лалонде всегда так.
Кандейс сидела за своим большим письменным столом, наблюдая за тем, как поступающие на консоль дисплеев данные об изменении ситуации складывались в чрезвычайно неприятные графические схемы. Одновременно она через своих сотрудников отдавала распоряжения. Прошли те времена, когда ей очень хотелось знать, получает ли хоть кто-нибудь эти распоряжения, уж не говоря о том, выполняются ли они.
Половину своих шерифов она рассредоточила вокруг космопорта. В течение всей второй половины дня они окапывались и занимались установкой нескольких больших мазерных орудий, которые должны были прикрывать дорогу. Остальные силы заняли позиции вокруг административного района города, прикрывая резиденцию губернатора, штаб шерифов и множество зданий гражданских служб, а также представительство флота Конфедерации. Пять смешанных отрядов, которые состояли из инженеров Компании Освоения Лалонда и шерифов, ходили по всем еще оставшимся временным складам, которые находились в пределах их досягаемости, отключая генераторы плавления. Рексрю был решительно настроен воспрепятствовать переходу промышленности Даррингема в руки захватчиков. По его приказу все топливо, в состав которого входили гелий и дейтерий, было собрано и доставлено в хранилище, расположенное на территории космопорта. Начиная с полудня в распоряжении города остались лишь запасы энергии электронных матриц.
Для большинства горожан именно этот факт стал наиболее ярким свидетельством истинного положения дел. Драки между шайками бандитов и ополченцами районов города прекратились. Уже возведенные баррикады были укреплены, и введена их постоянная охрана. Люди разошлись по домам, и на улицах города стало тихо. Хлынул дождь, который собирался весь день. Укрытый саваном низкой облачности, Даррингем затаил дыхание.
Стюарт Даниельсон наблюдал за тем, как струи дождя текли по оконным стеклам его кабинета. Старательно поглощая влагу, жужжал кондиционер. В течение всей этой недели кабинет был для Даниельсона домом - слишком много времени отнимали у него дела компании "Уорд Молекьюлар". Все горожане испытывали острое желание установить на свои батареи электронных матриц вспомогательные схемы, и особенно те небольшие устройства, которые в случае крайней необходимости можно было использовать в качестве силовых накопителей для винтовок. Помимо этого, он продал большое количество кабелей интерфейса.
Дела шли как нельзя лучше. Дарси и Лори будут довольны, когда вернутся. Принимая ответственность за дела компании, он понимал, что теперь ему будет не до отдыха. Вскоре это подтвердили события. Дважды ему пришлось отпугивать вероятных грабителей.
Его спальный мешок с надувным матрасом был весьма удобным. В конторке, примыкающей к складу, он чувствовал себя лучше, чем в своем жилище. Из каморки, которая находилась в дальнем углу склада, Даниельсон принес микроволновую печь и теперь располагал всеми доступными удобствами. Конторка превратилась в довольно симпатичное временное убежище. Гейвен Хью часто засиживался допоздна, составляя ему компанию. Они больше так и не увидели Коула Эста, который в последний раз появился на складе в ночь после первого погрома иветов. Однако Стюарта это не слишком тревожило.
Открыв дверь стеклянной перегородки, Гейвен просунул в нее голову.
- Похоже, что мистер Кроутер сегодня не придет за своим устройством, ведь уже пятый час.

Предыдущая страница 7 Следующая страница


Дисфункция реальности: Угроза 8

Потянувшись в кресле, Стюарт выключил блок процессора. Он пытался обновить данные о выполненной работе и оплатах. Когда этим занимался Дарси, такого рода работа казалась пустяковой.
- Ладно, пора закрываться.
- Мы останемся последними обитателями города. Вот уже два часа как его улицы опустели. Все разошлись по домам, напуганные этими захватчиками.
- А ты не испугался?
- Да нет, не особенно. Все равно у меня нет ничего такого, на что могла бы позариться армия завоевателей.
- Ты можешь остаться здесь на ночь. Думаю, что будет небезопасно возвращаться домой через весь город, тем более что его жители сейчас на взводе. Продуктов здесь достаточно.
- Спасибо. Пойду закрою двери.
Через стеклянную перегородку Стюарт посмотрел, как молодой человек пробирается вдоль верстаков к большим дверям склада. "Почему я так спокоен, - подумал он, - ведь по городу ходят слухи, и хотя некоторые из них очевидно преувеличены, но в верховьях реки явно что-то происходит". Он задумчиво обвел взглядом стены склада. Они были сделаны из майопы и обладали достаточной прочностью, чтобы не допустить проникновения внутрь склада. Но здесь хранилось множество дорогостоящих станков и оборудования. Все знали об этом. Может быть, заколотить досками окна? Такого понятия, как страхование, на Лалонде просто не существовало. В случае каких-либо неприятностей со складом разбираться придется самим.
Он снова посмотрел на окна конторки, подвергнув их более критическому изучению. Рамы были достаточно крепкими, и к ним вполне можно было прибить доски.
Стюарт заметил, что кто-то идет по грязной дороге, проходившей недалеко от склада. Дождь заливал стекло, и рассмотреть пешехода было трудно, но похоже, что это был мужчина, одетый в костюм. Это был очень странный костюм, серого цвета, с длинным пиджаком. Застежка-молния отсутствовала, зато были видны странного вида кнопки. На голове человека красовалась черная шляпа, которая напоминала колонну высотой пятьдесят сантиметров, целиком обшитую бархатом. В правой руке он сжимал трость, верхняя часть которой была покрыта серебром. Капли дождя отскакивали от его древнего костюма так, как будто он был покрыт антифрикционным пластиком.
- Стюарт! - крикнул Гейвен откуда-то со стороны склада, - Стюарт, иди сюда.
- Нет, ты только посмотри на него.
- Их здесь трое, Стюарт!
Испуг, который отчетливо слышался в голосе Гейвена, все же заставил Стюарта отвернуться от окна. Через стеклянную перегородку он попытался рассмотреть, что происходит на складе. Там было темно, поскольку Гейвен успел закрыть широкие двери. Однако самого его не было видно. Очертания какой-то фигуры, похожей на человеческую, мелькнули среди стопок корзин. Это существо было крупнее человека, но плохое освещение мешало определить, кому именно...
Внезапно со стороны окна, которое находилось у него за спиной, раздался протяжный стон. Он резко обернулся. Оконные рамы вновь застонали, да так, как будто за окном бушевал ураган. На улице как и прежде шел дождь, а ветра и в помине не было. Посреди дороги, упершись тростью в грязь, стоял человек в сером костюме. Обе его руки покоились на серебряном набалдашнике. Он пристально смотрел на Стюарта.
- Стюарт! - завопил Гейвен.
Лопнули оконные стекла, по их поверхности побежали многочисленные трещины. Животный рефлекс заставил Стюарта мгновенно повернуться к окнам спиной и прикрыть голову руками. Сейчас они разобьются вдребезги!
Он увидел перед собой двух-с-половиной метрового йети, прислонившегося к стеклянной перегородке. Его спутанный желтоватый мех был измазан грязью, красные обезьяньи губы не скрывали покрытых пятнами клыков. Стюарт онемел от изумления. Он испытывал ужас и отвращение.
Внезапно обрушились все стекла. За секунду до этого он закрыл глаза и был подхвачен каким-то прекрасным брильянтовым облаком призматической формы, которое искрилось и мерцало в слабом освещении. Затем осколки стекла вонзились в его кожу. Кровь брызнула из тысяч неглубоких порезов. Алые пятна покрыли всю его одежду. Кожа тотчас онемела - так его мозг пытался избежать болевого шока. Туманный ярко-красный фон за плотно закрытыми глазами стал алым. От боли вспыхнули фиолетовые звезды. Затем все погрузилось в беспросветную тьму. Несмотря на онемение, он почувствовал как горячие угли пылают в его глазницах.
- Ослеп, я ослеп!
Но он был не в состоянии произнести эти слова, даже если бы работали его голосовые связки.
- Такого не должно быть, - услышал он чей-то голос. - Мы можем помочь тебе. Мы можем сделать так, что ты снова будешь видеть.
Он попытался поднять веки и испытал неприятное ощущение, что рвутся тонкие ткани. Перед ним по-прежнему была лишь чернота. Боль стала проникать внутрь. Боль терзала каждую клетку его тела. Стюарт почувствовал, что падает на пол.
Затем боль в ногах затихла, сменившись блаженным холодом, разлившимся по телу. Это было похоже на купание в ледниковом озере. К нему вновь вернулось зрение. На фоне бесконечной тьмы возникло цветное изображение девушки. Ему показалось, что она вся состоит из прозрачных белых мембран, заботливо одетых на ее гибкое тело. Затем эти мембраны, свободно перетекая, превратились в прозрачные одежды. В сущности она была еще ребенком, подростком, который переходил из поры девичества в пору женской зрелости. Он подумал, что так, должно быть, выглядят ангелы или феи. Она все время танцевала, легко вращаясь то на одной, то на другой ноге. Ее движения были более пластичны и грациозны, чем движения любой балерины. Лицо светилось ангельской улыбкой.
Она протянула к нему руки. Ветерок, дуновение которого Стюарт не мог ощутить, слегка шевелил неровные края ее рукавов.
- Видишь, - сказала она, - мы можем остановить эту боль.
Она подняла руки над головой и, сложив вместе ладони, снова закружилась в танце. Эхом раздался ее легкий смех.
- Пожалуйста, - умолял он ее, - ну пожалуйста.
Вернувшаяся в ноги боль заставила его закричать. Видение сирены стало удаляться, быстро растворяясь в пустоте. Внезапно она остановилась и подняла голову.
- Ты этого хочешь? - спросила она, озабоченно нахмурив брови.
- Нет! Вернись, пожалуйста, вернись!
На ее лице появилась восторженная улыбка, а руки с радостью его обняли. Стюарт сам потянулся к ее благоухающим прелестям, которые тонули в великолепном потоке белого света.

***

"Илекс" вынырнул из пространственной червоточины в сотне тысяч километров от Лалонда. Искаженные контуры пространственно-временных ворот исчезли, пропустив космоястреб, который вновь сфокусировал поле искажения. Сенсоры осторожно прощупали окружающее пространство. Звездолет-биотех находился в состоянии полной боевой готовности.
Тем временем капитан Аустер, лежа в амортизационном кресле, просматривал многочисленные данные, поступающие как от самого биотеха, так и от систем электроники. В первую очередь его беспокоила возможность присутствия вражеских кораблей в радиусе четверти миллиона километров от космоястреба. Именно поэтому ни один из боевых сенсоров не был убран внутрь корпуса звездолета. Благодаря резонирующему эффекту, возникшему в поле искажения "Илекса", на орбите Лалонда удалось обнаружить целый ряд объектов, размеры которых были совместимы с размерами кораблей. Кроме этого были обнаружены астероиды, искусственные и естественные спутники, а также обломки размерами с большой камень. Никаких крупных объектов в непосредственной близости от звездолета не было. Еще через восемь секунд "Илекс" и офицер управления системами вооружений Окиро, который работал в тандеме с биотехом, подтвердили отсутствие какой-либо угрозы.
- Отлично, давай возьмем курс на стояночную орбиту; она проходит в семистах километрах над поверхностью планеты, - предложил Аустер.
- В семистах километрах? - усомнился "Илекс".
- Да. На этой высоте твое поле искажения не будет подвержено сильному воздействию. Если понадобится, мы всегда сможем ее покинуть.
- Прекрасно.
Разум человека и мозг биотеха совместными усилиями выработали приемлемый вектор полета. "Илекс" прочертил воображаемую линию в направлении сине-белой планеты.
- Мы идем на стояночную орбиту, - громко сказал Аустер трем флотским офицерам-адамистам, которые находились на мостике. - Мы будем все время находиться в состоянии боевой готовности. Прошу вас не забывать о том, кто может нас здесь поджидать, - он сказал это довольно строгим тоном, так, чтобы его мысль дошла до каждого эдениста, который входил в состав экипажа. - Окиро, какова обстановка в окружающем пространстве?
- На стояночной орбите девять кораблей - семь транспортов с колонистами и два грузовых корабля. Кроме того, на подходе три межпланетных корабля, оснащенных приводами плавления. Они вылетели с астероида Кеньйон и держат курс на орбиту Лалонда. Других кораблей в системе нет.
- Я не могу получить ответа от лалондского Центра Управления Гражданскими Полетами, - сообщил пилот космоплана Эрато, оторвав взгляд от коммуникационной консоли. - Насколько я понимаю, орбитальная станция связи в полном порядке, просто они не отвечают.
Аустер посмотрел на офицера разведки флота Конфедерации лейтенанта Джероена ван Эвика, которого они взяли еще на Авоне.
- Что вы думаете об этом?
- Это отсталая планета, и едва ли можно ожидать, что ответ придет мгновенно. Однако учитывая содержание полученных нами дисков, я бы не стал на это надеяться. Я попробую напрямую, через спутники флота, выйти на связь с Келвином Соланки. Проверьте, возможно, что ваши люди, которые находятся на поверхности планеты, обладают какой-нибудь информацией.
- Мы передадим им запрос, - согласился Аустер.
- Отлично. Эрато, выясните, что могут нам сообщить капитаны других звездолетов. Похоже, что они уже давно на орбите Лалонда.
Совместный телепатический вызов, сделанный Аустером и "Илексом", преодолев колоссальное расстояние, достиг газового гиганта. Этра ответила сразу же. Однако юное обиталище лишь подтвердило данные диска, который Лори и Дарси отправили в посольство эденистов на Авоне. После того как Келвин Соланки передал аналогичные данные на Мурор, его обязали еженедельно передавать информацию о положении дел на Лалонде. В последнем рапорте, отправленном четыре дня тому назад, содержалось множество сведений об ухудшении положения в колонии.
- Вы можете нам объяснить, что происходит? - спросил Гаура, воспользовавшись каналом ментальной связи, который возник между Этрой и "Илексом". Он был руководителем станции наблюдения за развитием обиталища. Эта станция находилась на самом краю звездной системы.
- Никто не отвечает на наши запросы, - ответил Аустер. - Как только мы что-нибудь выясним, "Илекс" немедленно сообщит вам об этом.
- Если Латон на Лалонде, он, возможно, попытается захватить и разрушить Этру. За двадцать лет он вполне мог усовершенствовать свои технологии. Мы безоружны и не сможем оказать ему сопротивление. Вы можете нас эвакуировать?
- Это будет зависеть от обстоятельств. Согласно приказам, полученным нами от Первого адмирала, мы должны найти подтверждения того, что он находится на Лалонде, и при любой возможности уничтожить его. Если он обладает такой мощью, что сможет защититься от нашего оружия, то мы должны вернуться в штаб флотилии и поднять ее по тревоге. Таковы наши главные задачи, - Аустер направил в адрес своего собеседника эмоциональный всплеск симпатий.
- Понятно. Желаем удачного выполнения задания.
- Благодарю вас.
- Ты ощущаешь присутствие Дарси и Лори? - спросил Аустер "Илекса".
- Нет. Они не отвечают. Но в ментальном диапазоне я слышу какие-то мелодичные сигналы, с которыми прежде никогда не сталкивался.
На время космоястреб наделил сознание Аустера своими способностями глубокого проникновения в ментальный диапазон. Капитан звездолета услышал вдалеке какой-то голос высокой тональности или тихий свист. Этот сигнал был слишком нечетким, чтобы объяснить его происхождение. Негромкие и мелодичные звуки то появлялись, то исчезали, напоминая радиосигналы, которые прорываются сквозь хаос ночной бури.
- Где находится источник? - спросил Аустер.
- Впереди, - ответил "Илекс". - Где-то на планете, но он все время куда-то уходит. Я не могу засечь координаты.
- Продолжай поиск и если сможешь определить источник, немедленно дай мне знать.
- Конечно.
Тем временем Джероен ван Эвик дал задание процессору направить одну из вспомогательных коммуникационных тарелок "Илекса" на флотский спутник связи, который находился на орбите Лалонда. Открылся канал связи с представительством флота в Даррингеме. Однако быстродействие связи не имело ничего общего с привычными нормами. Микроволновый луч, который исходил от представительства флота, был гораздо слабее, чем обычно. Тем не менее им сразу же ответил рядовой, который перевел вызов на Келвина Соланки.
- Мы здесь в связи с вашим информационным диском, который вы отправили на звездолете "Юридайс", - сказал Джероен ван Эвик. - Вы не могли бы проконсультировать нас в отношении ситуации, сложившейся на планете?
- Слишком поздно, - ответил Келвин, - вы прибыли слишком поздно.
Аустер приказал биотех-процессору, встроенному в командную консоль, ввести себя в канал связи с представительством флота на Лалонде.
- Капитан-лейтенант Соланки, это капитан Аустер. Нас отправили сюда сразу же после завершения переоборудования, необходимого для выполнения этого задания. Могу заверить вас в том, что и Адмиралтейство, и сотрудники нашей разведки отнеслись к вашему рапорту чрезвычайно серьезно.
- Серьезно? Вы считаете отправку одного корабля серьезным ответом?
- Да. Наши главные задачи это рекогносцировка и оценка ситуации. Для этого вполне достаточно нашего присутствия. Адмиралтейство желает получить неопровержимые доказательства присутствия Латона и выяснить, какие силы потребуются для того, чтобы противостоять вторжению.
Наступила пауза.
- Извините, что я так раскричался, - сказал Келвин, - но дела здесь идут все хуже и хуже. Захватчики уже подошли к Даррингему.
- А эти захватчики выполняют приказы Латона?
- Понятия не имею, - он стал излагать суть событий, которые происходили в течение двух последних недель.
Аустер слушал его со все возрастающей тревогой. Аналогичные чувства испытывали и другие эденисты, которые находились на борту звездолета. Адамисты также были встревожены и это было написано у них на лицах.
- Значит, вы до сих пор не знаете, стоит ли Латон за этим вторжением? - подвел итог Аустер.
- Нет. Я бы так не сказал. К тому времени как Лори и Дарси подошли к Озарку, они фактически уже исключили участие Латона в агрессии. Если он руководит захватчиками, то тогда он играет в очень сложную двойную игру. Зачем он рассказал Дарси и Лори о воздействии энергистического вируса?
- Вы уже сумели найти этому подтверждения? - спросил Джероен ван Эвик.
- Нет. Хотя мы уже обнаружили весьма серьезные косвенные свидетельства. Захватчики, несомненно, обладают мощной технологией электронного противодействия. Кончиками пальцев они создают защитное поле, которое постоянно используют. Я полагаю, что на Кулу вам рассказали бы об этом подробнее, отряду секретной службы удалось захватить пленного и вывезти его с Лалонда.
- Вполне в духе секретной службы, - кисло заметил Эрато.
Аустер молча кивнул.
- Насколько плохо обстоят дела в городе? - спросил Джероен ван Эвик.
- Сегодня вечером мы слышали шум боя, который доносился с окраин города. Шерифы защищают космопорт и район правительственных зданий. Не думаю, что они смогут продержаться больше чем пару дней. Вы должны вернуться на Авон и поставить в известность о том, что здесь происходит, как Первого адмирала, так и Ассамблею Конфедерации. Между прочим, мы до сих пор не исключаем того, что к вторжению причастны ксеноки. И передайте Первому адмиралу, что необходимо предотвратить высадку на Лалонд армии наемников Терранса Смита. Несколько тысяч нанятых за деньги солдат явно не справятся с этой проблемой.
- Само собой. Мы немедленно эвакуируем вас и ваших сотрудников, - сказал Аустер.
- Сорок пять человек? - спросил Окиро. - Но это будет на пределе возможностей нашей системы жизнеобеспечения.
- Ничего, мы всегда можем доставить их на Джоспул, до которого всего семь световых лет. Система жизнеобеспечения выдержит этот перелет.
- Я хотел бы оставить некоторое количество рядовых и унтер-офицеров, завербованных из числа местных жителей, - сказал Келвин Соланки. - Не подумайте, что я намерен отправить их на линию фронта, просто они еще совсем дети.
- Нет, мы всех вас заберем, - категорически сказал Аустер.
- Я хотел бы, если это возможно, захватить одного из этих зомбированных захватчиков, - быстро вставил Джероен вал Эвик.
- Что скажешь насчет морских пехотинцев, Эрато? - спросил Аустер. - Как думаешь, стоит попробовать?
- Если мы обнаружим их местонахождение, то я полечу за ними, - сказал пилот. В его мыслеобразах отчетливо чувствовалось воодушевление.
В ответ Аустер направил в его сознание эмоциональный поток одобрения с некоторой долей иронии. Все пилоты, причем даже эденисты, были отчаянными ребятами, готовыми к любому риску.
- Оказывается, бассейн Джулиффа плохо просматривается, - с некоторым раздражением сказал "Илекс". - Мои оптические сенсоры не в состоянии получить четкого изображения тех участков бассейна реки, что удалены в глубь материка более чем на тысячу километров.
- Но там сейчас ночь, и мы находимся на расстоянии семьдесят тысяч километров от этих районов, - заметил Аустер.
- Даже в этих условиях разрешение оптики должно быть лучше.
- Капитан-лейтенант Соланки, мы попробуем забрать ваших морских пехотинцев, - сказал Аустер.
- В течение всего дня мне так и не удалось вступить с ними в контакт. Господи, я ведь даже не знаю, живы ли они до сих пор, не говоря уже об их точном местоположении.
- Так или иначе, но они являются частью личного состава флота. И если есть хоть малейший шанс их выручить, мы обязаны им воспользоваться.
Джероен ван Эвик и двое других адамистов, которые находились на мостике, не в силах скрыть изумления, вызванного этим заявлением, ошеломленно уставились на капитана. Вскоре они попытались замять свою оплошность. Аустер не обратил на их реакцию никакого внимания.
- Ладно, - сказал Келвин Соланки, - но я сам полечу за ними. Нет смысла рисковать вашим космопланом. Я их отправил туда, мне их и выручать.
- Как хотите. Если наши сенсоры обнаружат их судно, у вас найдется под рукой какой-нибудь летательный аппарат?
- Да, найдется. Но аппарат, который совсем недавно залетел на территорию захватчиков, был ими сбит. Единственное, что я знаю точно, это то, что они обладают ужасной огневой мощью.
- "Илекс" обладает такой же мощью, - без обиняков сказал Аустер.

***

Рухнув на тончайшую простыню, Джошуа Калверт наконец перевел дух. Под ним, подобно ласковым волнам, мерно покачивался желеобразный матрас. Струйки пота стекали по его телу. Он уставился в потолок спальни Ионы, где скопления электрофоресцентных панелей создавали причудливый узор, по форме напоминающий лист. В последнее время он слишком часто видел эту фигуру.
- Это, несомненно, один из лучших способов просыпаться, - заметил он.
- Один? - освободив талию Джошуа, которую она сжимала своими бедрами, Иона уселась на его ноги. Эротично изогнув тело, она запустила руки под его голову.
Джошуа застонал, пожирая ее глазами.
- А ну-ка расскажи мне о другом способе, - попросила она. Он сел и немного отстранился от нее.
- Наблюдать за тобой, - сказал он хриплым голосом.
- Тебя это заводит?
- Да.
- Тебе нравится делать это в одиночку или на пару еще с какой-нибудь девушкой? - она почувствовала как инстинктивно напряглись его мышцы. "Ну на этот вопрос я и сама могу дать ответ", - подумала она. Иона знала, какое удовольствие он получает, когда занимается любовью втроем. И причина заключалась вовсе не в ненасытном члене Джошуа, а в его ненасытном самолюбии.
Он ухмыльнулся своей фирменной ухмылкой очаровательного жулика.
- Держу пари, что разговор непременно перейдет к Доминике.
Иона легонько поцеловала его в нос. Им просто не было смысла обманывать друг друга. Она ведь тоже, вместе с личностью обиталища, получала удовольствие от подобной близости, весьма приятной и несколько непривычной.
- Ты первым назвал ее имя.
- Тебя расстроило то, что она полетит со мной на Лалонд?
- Нет. Ведь это вроде бы деловая поездка.
- Но ты явно ее не одобряешь, - он нежно погладил ее грудь. - Не надо быть такой ревнивой. Ты же знаешь, что я уже спал с Доминикой.
- Знаю. Я наблюдала, как вы развлекались на той ее большой кровати, помнишь?
Сжав ее грудь, он по очереди поцеловал оба соска.
- Давай пригласим ее на эту кровать?
Она посмотрела на него сверху вниз.
- Извини, но это невозможно. Салданы еще триста лет тому назад изъяли из своей ДНК ген склонности к гомосексуализму. Они не могли подвергать себя риску скандала, так как помимо прочего должны были поддерживать во всем королевстве идею девяти заповедей.
Джошуа не поверил ни единому ее слову.
- Значит, они забыли стереть ген прелюбодеяния.
Она улыбнулась.
- Почему тебе так не терпится размяться с ней на матрасе? Похоже, вы оба спите и видите, как бы на недельку запереться в этом твоем секс-закутке, лишенном гравитации.
- Ты ревнуешь.
- Нет. Я никогда не претендовала на исключительные права в отношении тебя. Я, между прочим, даже не заикнулась насчет того, что у тебя было на Норфолке.
Он убрал голову с ее бюста.
- Иона! - взмолился он.
- Ты виновен, это же очевидно. Она очень красивая?
- Она... она приятная.
- Приятная? Джошуа Калверт, я ничуть не сомневаюсь в том, что ты и на склоне лет останешься таким же ловеласом.
Джошуа горестно вздохнул и вновь рухнул на матрас. Как он хотел, чтобы она наконец определилась, ревнует она его или нет.
- Я ведь не спрашиваю тебя о твоих любовниках.
Иона ничего не могла поделать с легким румянцем, который выступил на ее щеках. Некоторое время она неплохо развлекалась с Гансом, хотя никогда не чувствовала себя с ним так раскованно, как с Джошуа.
- Нет, не спрашивал, - согласилась она.
- Ага, судя по твоему лицу, не только я виновен.
Проведя пальцем по груди и животу Джошуа, она стала гладить его бедра.
- Мы квиты?
- Да, - его руки также дотронулись до ее бедер. - Я привез тебе еще один подарок.
- Джошуа! Что именно?
- Семя гигантика. Это дерево, которое растет только на Лалонде. Я обнаружил парочку этих деревьев на окраине Даррингема. Их высота достигала восьмидесяти метров. Но Мэри сказала, что они еще совсем молодые, а зрелые деревья, которые действительно достигают гигантских размеров, можно найти лишь во внутренних районах материка, удаленных от побережья.
- Так, значит, Мэри так сказала, да?
- Ну да, - он не стал оправдываться. - Это дерево должно нормально прижиться в парковой зоне Транквиллити. Но тебе надо будет посадить его там, где есть глубокий слой почвы и много влаги.
- Я запомню.
- Оно дорастет до уровня световой трубы.
Судя по выражению ее лица, она не особенно в это поверила.
- Сначала мне нужно будет провести испытания на совместимость с окружающей средой, - сказал Транквиллити. - Наша биосфера чрезвычайно тонко сбалансирована.
- Как это цинично.
- Спасибо, Джошуа, - сказала она вслух.
Джошуа почувствовал, что у него восстановилась эрекция.
- Почему бы тебе слегка не расслабиться?
- Вместо этого я могла бы предоставить тебе настоящее удовольствие, - сказала Иона обольстительно. - Эротические фантазии настоящего мужчины станут реальностью.
- Правда?
- Правда. У меня есть подружка, я хочу, чтобы ты с ней познакомился. Каждое утро я хожу с ней купаться. Тебе бы понравилось наблюдать за нами, такими мокрыми и скользкими. Она моложе меня и никогда не надевает купальный костюм.
- Бог ты мой! - на лице Джошуа сменился целый спектр эмоций, начиная от вожделения и заканчивая опасением. - Это же просто уникально! - решил он наконец.
- Да, вот именно. К тому же она горит желанием познакомиться с тобой. Ей очень нравится, когда ее кто-нибудь моет. Я все время это делаю. Мои руки скользят по всему ее телу. Разве ты не хочешь заняться этим вместе со мной?
Джошуа смотрел на невинно-насмешливое лицо Ионы и никак не мог понять, зачем он позволяет ей себя одурачить. Все этот проклятый ген склонности к гомосексуализму.
- Ладно, веди меня к ней.
В сопровождении трех сержантов эскорта, которые следовали за ними, отстав на добрых десять шагов, Иона и Джошуа прошли метров пятьдесят по узкой песчаной тропинке, которая вела к бухте. Внезапно Джошуа остановился и посмотрел по сторонам.
- Это же южная оконечность.
- Совершенно верно, - лукаво согласилась она.
Он догнал ее, когда она подошла к вершине крутого утеса. Мягкий изгиб открывшейся внизу береговой линии выглядел весьма соблазнительно. Вдоль песчаного пляжа росли косматые пальмы, а чуть дальше от берега виднелся крошечный островок. Вдали можно было различить причудливые строения центра по изучению Леймила.
- Все в порядке, - сказала она, - я не буду тебя арестовывать за то, что ты проник сюда.
Пожав плечами, он вслед за ней стал спускаться с утеса. Иона первой выбежала на пляж. Упали на песок ее одежды из махровой ткани.
- Ну же, Джошуа! - бросившись в воду, она подняла тучу брызг.
Обнаженная девушка, тропический пляж. Разве тут устоишь. Сбросив одежду, Джошуа вошел в воду. Он почувствовал, что вслед за ним, издавая мерное глухое постукивание, движется нечто весьма грузное. Джошуа обернулся.
- Господи!
Прямо на него надвигался киинт. Особь была меньше тех, что он видел прежде - не более трех метров длиной, то есть чуть крупнее, чем сам Джошуа. Восемь толстых ног ритмично опускались в воду. Повторить эти движения было бы просто невозможно.
Его ноги отказались повиноваться.
- Иона!
Но Иона лишь хохотала.
- Доброе утро, Хейл, - прокричала она срывающимся от смеха голосом.
Чудище остановилось прямо перед Джошуа. Он увидел перед собой пару фиолетовых глаз размером в половину человеческого лица. Он почувствовал, как его лица коснулось теплое влажное дыхание, исходившее из дыхательных клапанов.
- Гм...
Одна из рук, наделенных трансморфными способностями, изогнулась, приняв форму человеческой руки, правда, несколько больших размеров.
- Ну, поздоровайся, - сказала Иона, которая уже подошла к Джошуа и теперь стояла за его спиной.
- Я тебе это припомню, Салдана.
Она рассмеялась.
- Джошуа, это моя подружка Хейл. Хейл, это Джошуа.
- Почему он так много неподвижность? - спросила Хейл. Иона переломилась пополам от хохота. Джошуа прожег ее взглядом полным негодования.
- Не хотеть пожимать руки? Не хотеть инициировать ритуал человеческих приветствий? Не хотеть стать друзьями? - в голосе киинт звучало мрачное разочарование.
- Джошуа, обменяйся рукопожатием. Хейл расстроена тем, что ты не хочешь с ней подружиться.
- Откуда ты знаешь? - спросил он сквозь зубы.

Предыдущая страница 8 Следующая страница


9 Питер Гамильтон

- Через канал ментальной связи. Киинты владеют телепатией.
Он протянул руку. Хейл вытянула свою, и они обменялись рукопожатием. Джошуа почувствовал мягкое прикосновение сухой чешуйчатой плоти девушки-подростка. Ему стало щекотно. Тем временем нейронные процессоры активизировали просмотр данных о ксеноках, которые хранились в ячейках памяти Джошуа. Оказалось, что киинты обладали способностями ментального общения.
- Наверное, твои помыслы всегда такие возвышенные, Хейл, - сказал он, слегка поклонившись.
- Я много нравится его!
Иона с подозрением посмотрела на Калверта. "Следовало ожидать, что его чары подействуют даже на ксенока", - подумала она.
Джошуа почувствовал теплое пожатие киинт, затем ее псевдорука отодвинулась назад и приняла свою изначальную форму. Он почувствовал зуд в ладони, который, как ему показалось, стал подниматься по позвоночнику и проникать внутрь черепа.
- Твоя новая подружка, - с трудом сказал он. Иона улыбнулась.
- Хейл родилась всего несколько недель тому назад, но растет очень быстро.
Между тем Хейл стала подталкивать Иону к воде, энергично бодая ее своей плоской треугольной головой и ударяя клювом. Одна из ее рук потянулась к Джошуа.
Он улыбнулся.
- Иду, иду.
Джошуа почувствовал зуд во всем теле, как после солнечного удара.
- В период роста вода успокаивает ей кожу, - сказала Иона, отступая под натиском Хейл. - Два или три раза в день ей надо принимать ванну. У каждого киинта дома есть внутренний бассейн. Но она просто обожает пляж.
- Я буду счастлив помыть ей кожу.
- Премного благодарности.
- Сделаю это с удовольствием, - сказал Джошуа. Он остановился. Хейл стояла у кромки воды, ее большие глаза внимательно рассматривали его.
- Это была ты?
- Да.
- О чем это вы? - спросила Иона, переводя взгляд с одного на другого.
- Я слышу ее.
- Но у тебя же нет гена сродственной связи, - сказала она с удивлением и даже некоторым возмущением.
- Джошуа имеет сильные мысли. Очень трудно достичь эффекта внутренней беседы, но возможно. Не так с большинством людей. Чувствую безнадежность. Неудача, печаль.
Джошуа расхаживал взад-вперед.
- Сильные мысли, ты поняла?
- Хейл еще не совсем овладела нашим языком, вот и все, - коварно улыбнулась Иона. - Она перепутала силу с простотой. Дело в том, что у тебя чрезвычайно примитивные мысли.
Джошуа потер руки и решительно двинулся на нее. Иона пустилась наутек и со смехом бросилась в воду. Пробежав шесть метров, он догнал ее, и оба с воплями и хохотом упали в воду. Вскоре к ним присоединилась Хейл.
- Много радости. Много радости.
Джошуа хотел посмотреть, насколько хорошо Хейл умеет плавать. Ему казалось, что из-за слишком большого веса ей будет трудно держаться на плаву. Но вопреки этому она плыла с довольно приличной скоростью, ритмично выбрасывая вперед и отводя назад руки. Тем не менее Иона не разрешала ей плавать к островку, объясняя это тем, что он находится слишком далеко. Этот запрет вызывал большое неудовольствие Хейл и всегда портил ей настроение.
- Я уже видела кое-что из этого все-вокруг паркового пространства, - с гордостью сказала она, обращаясь к Джошуа, который почесывал ей спинной хребет, начинавшийся чуть выше крестца. - Иона показывала мне. Так много поглощать. Приключение-забава. Завидовать Джошуа.
Джошуа совершенно не мог понять, каким образом собрать мысли воедино так, чтобы Хейл могла понять созданный им мыслеобраз. Вместо этого он просто говорил.
- Ты мне завидуешь? Почему?
- Рискованный, как ты, приятно. Летать к звездам так далеко. С радостью видеть такое странное. Я хочу это, множество!
- Не думаю, что тебе подойдет "Леди Мак". Кроме того, корабли людей, которые приспособлены для перевозок киинтов, должны иметь лицензию вашего правительства. У меня нет такой лицензии.
- Печаль. Гнев. Расстройство. Я не могу рисковать сверх ограничений, определенных взрослыми. Много роста перед тем как смогу.
- На самом деле скитания по Вселенной несколько отличаются от того, что принято о них думать. Большинство планет Конфедерации вполне освоены, и путешествие на звездолете дело довольно скучное и к тому же опасное.
- Опасность? Возбуждение?
Джошуа уже подходил к гибкой шее Хейл. Иона ухмылялась, глядя на него поверх белой спины киинт.
- Нет, не возбуждение. Просто существует опасность механической поломки, которая может привести к гибели.
- У тебя есть возбуждение. Достижение. Иона рассказывала много путешествий, которые ты предпринял. Триумф в Кольце Руин. Много вознаграждения. Такая смелость проявлена.
Иона закашлялась от смеха.
- А ты кокетка, девочка.
- Неверный способ подхода к человеческим мужским особям, вопрос? Похвала характера, за которым следует немое восхищение подвигами; твоя инструкция.
- Да, я это говорила, хотя, возможно, и не так буквально.
- Такой подход действительно имел место, но это было очень давно, - сказал Джошуа, - тогда людям все время приходилось хитрить. Один неверный поступок мог привести к катастрофе. Кольцо Руин - паршивое место, и нужно обладать достаточной решимостью, чтобы стать мусорщиком. Ведь это предполагает полное одиночество. Не каждый пойдет на такое.
- Ты достиг статуса легенды. Самый знаменитый мусорщик из всех.
- Не надо об этом, - предупредила ее Иона.
- Ты имеешь в виду электронную библиотеку Леймила? Да, это была ценная находка. Я заработал на ней кучу денег.
- Много культурной уместности.
- Ну да, и это тоже.
Иона перестала натирать шею Хейл и нахмурилась.
- Джошуа, ты получил доступ к записям, которые мы расшифровываем?
- Какие записи?
- В электронной библиотеке, которую ты нашел, хранятся записи ощущений, зарегистрированных органами чувств леймила. Мы получили огромное количество сведений об их культуре.
- Здорово. Это хорошая новость.
Она посмотрела на него с подозрением.
- Они чрезвычайно далеко продвинулись в области биологии, намного опередив нас в эволюционном развитии. Они находились практически в полной гармонии с окружающей средой своего обиталища. Так что теперь нам придется выяснять, были их обиталища хоть в какой-то степени искусственными сооружениями или нет. У них было совершенно иное отношение к живым организмам, да и вообще вся их биология значительно отличалась от наших представлений. Они относились с почтением к любой живой сущности. Их психология для нас практически непостижима. Они могли проявлять себя как совершенно обособленные индивидуальности и в то же самое время могли раствориться в некой ментальной однородности. Ведь это два совершенно разных типа сознания. Возможно, они изначально были наделены способностями к телепатии. Специалисты в области генетики имеют веские аргументы в пользу наличия у леймилов соответствующего генетического кода. Существует определенное сходство с аналогичным геном эденистов, но многие черты психологии леймилов совершенно чужды человеческой культуре эденистов. Эденисты сохраняют основы своей индивидуальности даже после того как они, умирая, передают личности обиталища информационные запасы своей памяти. Что касается леймилов, то их готовность поделиться самым сокровенным является продуктом ментальной зрелости. Невозможно внедрить в ДНК поведенческие инстинкты.
- Вы еще не выяснили, что было причиной разрушения их обиталищ? - спросил Джошуа. Его рука почувствовала, как Хейл совсем по-человечески вздрогнула. В его сознание хлынул поток тревожных эмоций. - Ну, извини.
- Страх. Испуганное чувство. Так много смертей. У них была сила. Все же были побеждены. Вопрос-причина?
- Хотела бы я ее знать, - промолвила Иона. - Похоже, они радовались жизни гораздо больше, чем мы.

***

Неуправляемый "Исакор" несло по течению Замджана. Судно отличалось от дрейфующего бревна лишь своими довольно элегантными обводами. Мелкая зыбь негромко, но настойчиво била в его корпус. В первый же день они соорудили пару импровизированных весел, чтобы хоть как-то управлять движением судна - одним рулем это сделать было невозможно. Они сумели более или менее стабильно удерживать судно в центральном фарватере реки, ширина которой в этом месте составляла восемьсот метров. Таким образом, у них оставались шансы вернуться на прежний курс, когда течение сносило судно к одному из берегов.
Согласно данным навигационного блока, который был у Мерфи, они, после того как вышел из строя генератор микроплавления, уже проплыли около тридцати километров вниз по реке. Течение уносило их все дальше от места высадки и объятых пожаром враждебных джунглей. Им предстояло проплыть еще восемьсот километров.
Жаклин Кутер вела себя спокойно. Она все время сидела под холщовым тентом, установленным в носовой части. Если бы не те испытания, которые они вынесли, боль и невзгоды, которыми им пришлось заплатить за то, чтобы взять ее в плен, Мерфи уже давно привязал бы к ее шее бесполезный теперь генератор микроплавления и вышвырнул бы ее за борт. Он был уверен, что она это прекрасно понимает. Но именно она была главной целью полученного ими задания. К тому же сами они все еще были живы и боеспособны. И до тех пор, пока такое положение не изменится, лейтенант Мерфи Хьюлетт был намерен выполнять приказы и доставить ее в Даррингем. У него просто не было другого выхода. Сейчас это стало главной целью его жизни.
Никто так и не попытался им помешать. Правда, коммуникационные каналы отряда явно подвергались воздействию помех (все остальное снаряжение функционировало вполне исправно). Даже в деревнях, мимо которых они проплывали, никто не проявлял к ним интереса. На следующее утро после того как им удалось, потеряв генератор, уйти от погони, пара гребных шлюпок рискнула к ним приблизиться. Но непрошеных гостей отпугнули предупреждающими выстрелами из винтовок Брэдфилда. После этого "Исакор" был предоставлен самому себе.
Теперь их бегство превратилось чуть ли не в увеселительную прогулку. Они хорошо поели, почистили и перезарядили оружие, как могли, заштопали свои раны. К Нильсу Ригеру то возвращался ясный рассудок, то вновь покидал его. Однако пакет с медицинскими нейронными процессорами, который по-прежнему стягивал его лицо, поддерживал парня в более или менее сносном состоянии.
Мерфи уже начинал верить, что им удастся вернуться в Даррингем. Безмятежность реки вызывала такие идиотские мысли.
На исходе следующего дня он сидел на корме и с помощью румпеля, который они починили, пытался удержать судно на середине реки. Эта работа не причиняла боли его поврежденному колену, хотя румпель он мог сжимать лишь правой рукой - левая была для этого непригодна. Речной воздух насквозь пропитал влагой его одежду, которая неприятно липла к телу.
Он увидел, что на корму с флягой в руках пробирается Луис Бейт. Медицинский пакет, тускло мерцавший в инфракрасном спектре, широким обручем охватывал его руку в том месте, где ее сломала Жаклин Кутер.
- Принес вам сок, - сказал Луис, - прямо из холодильника.
- Спасибо, - Мерфи взял протянутую ему кружку. Поскольку импланты сетчатки его глаз работали в инфракрасном спектре, жидкость, вылитая в кружку из фляги, казалась ему темно-синей, почти черной.
- Нильс снова разговаривает со своими демонами, - тихо сказал Луис.
- В этом отношении мы мало чем можем ему помочь, разве что загрузим его нейронным процессорам программу усыпления.
- Да, но он говорит так, как будто находится в ясном рассудке, понимаете, лейтенант? Я-то считал, что люди, когда они видят галлюцинации, не проявляют признаков трезвости ума. Он заставил меня усомниться в этом.
Мерфи сделал глоток сока. Он оказался настолько холодным, что у него даже перехватило горло. Великолепно.
- Это сильно беспокоит тебя? Наверное, я его недооценил.
- Да нет. Он, как и раньше, беседует с привидениями, вот и все.
- Я думаю, что посредством этих трюков с электроникой противник оказывает гораздо большее, чем мы считаем, воздействие на наши нейронные процессоры.
- Правда? - просиял Луис. - Возможно, вы правы, - он стоял, уперев руки в бедра, и пристально всматривался в даль. - Смотрите, метеоритный дождь. Никогда раньше такого не видел.
Мерфи посмотрел на безоблачное ночное небо. Высоко над "Исакором" звезды, кувыркаясь, падали вниз. Длинный, сверкающий шлейф быстро приближался к поверхности Лалонда. Мерфи невольно улыбнулся - зрелище действительно было великолепным. По мере вхождения в атмосферу шлейф увеличивался в размерах. Он стремительно двигался на восток. Судя по всему, этот сверкающий рой образовался в межпланетном пространстве и состоял из остатков нескольких сгоревших комет, которые развалились на части сотни лет тому назад. Падая вниз, метеориты оставляли за собой длинные инверсионные следы. Атмосферный слой, который они преодолевали, имел достаточно внушительную толщину - несколько десятков километров. Внезапно Мерфи перестал улыбаться.
- О боже! - едва слышно прохрипел он.
- Что? - безмятежно спросил Луис. - Разве это не прекрасно? Всю ночь бы на это смотрел.
- Это не метеориты.
- Что?
- Это не метеориты. Черт!
Луис с тревогой посмотрел на него.
- Это кинетические гарпуны, черт бы их побрал! - Мерфи побежал вперед, причем настолько быстро, насколько ему позволяло поврежденное колено. - Спасайтесь! - крикнул он. - Хватайтесь за что-нибудь и держитесь. Они падают прямо на нас.
Между тем небо над головой светлело, превращаясь из угольно-черного в лазурно-голубое. Инверсионные следы в западном секторе небосвода стали такими яркими, что на них нельзя было смотреть. Казалось, что они удлиняются с немыслимой скоростью. Сквозь ночной покров брызнули солнечные лучи.
Кинетические гарпуны были стандартным тактическим (нерадиоактивным) оружием флота Конфедерации, предназначенным для нанесения ударов по поверхности планет. Это были снаряды длиной в полметра, выполненные из высокопрочного, термоустойчивого композита. Они заканчивались острой иглой и имели крестообразное хвостовое оперение. Гарпунами управлял процессор, в который вводились данные заранее рассчитанного полетного вектора. Они не были начинены ни взрывчатым веществом, ни энергетическим зарядом. Цель уничтожалась посредством кинетического удара.
Тем временем "Илекс", двигаясь по точно рассчитанной гиперболической траектории, приближался к Лалонду с ускорением восемь g. Вершина гиперболы проходила над Амариском и была удалена от него на высоту тысяча двести километров. В двухстах километрах к востоку от нее лежал Даррингем. Пять тысяч гарпунов, выпущенных космоястребом, устремились к покрытому ночной мглой континенту. Оказывая противодействие гравитации Лалонда, "Илекс" изменил вектор ускорения. Распластавшиеся в амортизационных креслах члены экипажа в бессильной ярости проклинали чудовищные перегрузки. Когда космоястреб вступил в схватку с гравитационными силами планеты, мембраны нейронных процессоров затвердели, укрепляя слабые тела людей.
Рой падающих гарпунов пробил атмосферу. Срезанный гиперскоростным трением верхний молекулярный слой композита оставлял за каждым гарпуном ослепительный ионный след, растянувшийся на сотню километров. Снизу это было похоже на какой-то огненный дождь.
Стояла гнетущая тишина, хотя, казалось бы, проявление такой мощи должно было сопровождаться чем-то вроде рева разгневанного божества. Вцепившись в один из поручней, размещенных вдоль рулевой рубки, Мерфи сквозь полуприкрытые веки смотрел, как плотная завеса смертоносного огня стремительно опускалась прямо на него. Услышав стоны испуганной Жаклин Кутер, он почувствовал злорадное удовлетворение. Впервые она проявляла хоть какие-то эмоции. Через несколько секунд должен был последовать удар.
Гарпуны были уже прямо над головой, их яркий, как солнечный свет, блеск отражался в водах Замджана. Внезапно вниз обрушилась центральная часть смертоносного облака, от которой, соблюдая безупречную симметрию, отделились два плотных световых потока. Они скользнули вниз и, нанеся удар по джунглям на западе, пронеслись мимо "Исакора" со скоростью слишком высокой даже для людей, обладавших расширенными возможностями зрения. Ни один из гарпунов не упал в воду.
Джунгли содрогнулись от множества взрывов. Когда гарпуны ударили в землю, их колоссальная кинетическая энергия, превратившись в тепловую, опустошила все вокруг себя испепеляющим жаром. Вдоль обоих берегов Замджана взметнулись вверх брызги багрового пламени. Все было сметено на протяжении семи километров вдоль берегов реки и полутора километров вглубь джунглей. Высоко в небо поднялось большое грязное облако, состоявшее из кусков земли, камней и щепок. Прокатившаяся ударная волна нанесла джунглям еще более значительный ущерб.
После этого загрохотало уже над самим судном. Рев отдельных разрывов слился в единый мощный гул, который заставил каждую доску "Исакора" зазвенеть подобно натянутой гитарной струне. Затем, когда падающие гарпуны стали раздирать небо на части, гул сменился раскатами грома. В этот момент звуковые волны уже не отставали от самих гарпунов.
В попытке избавиться от терзавшего барабанные перепонки воя Мерфи зажал уши. Все его тело дрожало в резонанс этим ужасным звукам.
Обломки стали дождем падать в реку, вздымая вверх ее и без того неспокойные воды. Вдоль берегов реки разгорались пожары. Там среди глубоких воронок лежало множество поваленных деревьев. Над смертельно раненной землей повисла мрачная пелена тумана, состоявшая из мелких кусочков земли и дерева.
Медленно опустив руки, Мерфи посмотрел на картину ужасных разрушений.
- Это наши, - сказал он ошеломленно, - мы это сделали.
Гарретт Туччи по-прежнему был на своем месте и что-то громко тараторил, но Мерфи его не слышал. У него все еще звенело в ушах.
- Кричи громче! У меня заложило уши.
Гарретт подмигнул и вытащил свой коммуникационный блок.
- Он работает! - прокричал он.
Мерфи активизировал собственный блок, который сообщил ему, что открылся канал со спутником связи.
Внезапно откуда-то сверху на корпус "Исакора" упал ярко-белый луч света. Качнувшись, он метнулся к воде, а затем снова стал ощупывать судно. Испытывая крайнюю степень удивления, Мерфи посмотрел вверх. Оказалось, что луч исходит от маленького воздушного аппарата, зависшего в двухстах метрах над их головами. На его корпусе выделялись серебряные звезды. Зеленые, красные и белые огоньки сверкали на концах его крыльев и хвостового оперения. Нейронные процессоры Мерфи идентифицировали тип аппарата - это был БК133.
Коммуникационный блок Мерфи пискнул, сообщая о том, что открылся местный канал.
- Мерфи? Ты там, Мерфи?
- Это вы, сэр? - спросил он изумленно.
- А ты ждал кого-то другого? - поинтересовался Келвин Соланки.
Луч снова нащупал палубу "Исакора".
- Пленница еще у тебя?
- Да, сэр, - Мерфи взглянул на Жаклин Кутер, которая, прикрыв рукой глаза от слепящего света, рассматривала зависший над судном аппарат.
- Молодчина. Мы возьмем ее с собой.
- Сэр, Ни лье Ригер довольно серьезно ранен. Думаю, что он не сможет забраться наверх по веревочной лестнице.
- Ничего, что-нибудь придумаем.
Аппарат стал осторожно снижаться, покачивая крыльями, на которых были видны термические микроразрывы, вызванные ударами гарпунов. Компрессор гнал прямо в лицо Мерфи поток горячего сухого воздуха, который после речной сырости воспринимался как приятный ветерок. Он увидел, как в боковой части фюзеляжа открылся широкий люк Человек в военно-морском френче медленно спускался на палубу "Исакора".

***

Прожекторы, установленные на крыше представительства флота, освещали площадки, расположенные вокруг здания. Эти площадки были заполнены людьми. Казалось, все они подняли головы вверх, всматриваясь в ночное небо.
Мерфи наблюдал за ними через открытый люк, размещенный в средней части фюзеляжа. Между тем флайер, пилотируемый Келвином Соланки, садился на площадку, занимавшую часть крыши. Там их уже ждал клиновидный космоплан "Илекса", который стоял у самого края этого пятачка. Даже со сложенными крыльями он едва умещался на этом крохотном пространстве: его хвост и нос висели в воздухе.
Такого радушного приема Мерфи уже давно не видел.
- Кто все эти люди? - спросил он.
- Те, кто видел, как космоплан "Илекса" забрал сотрудников представительства, - ответил Винс Бертис, девятнадцатилетний рядовой, который обеспечивал переход морских пехотинцев с палубы "Исакора" на борт БК133. Для него вторжение было неотъемлемой частью подписанного им контракта - приключением на чужой планете. Он был в полном восторге. Мерфи не хотел лишать его иллюзий - достаточно скоро мальчишка сам все поймет.
- Мне кажется, они тоже хотят уехать, - рассудительно заметил Винс Бертис.
Тем временем БК133 сел на крышу. Келвин Соланки приказал полетному компьютеру включить внутреннюю связь.
- Всем выйти, - скомандовал он.
- Пожалуйста, поторопитесь, - обратился к ним Эрато через свой коммуникационный блок, - я поддерживаю контакт с шерифами, которые находятся снаружи здания. Они говорят, что толпа уже ломится в двери.
- Они не сумеют проникнуть внутрь, - передал ему Келвин.
- Думаю, что кое-кто из шерифов может перейти на их сторону, - нерешительно заметил Эрато. - Они ведь тоже люди.
Отстегнув ремни безопасности, Келвин поспешил в пассажирский салон. Сопровождая Нильса Регера, который неуверенно двигался к выходу, Винс Бертис помог тяжелораненому морскому пехотинцу пролезть в люк. Гарретт Туччи и Луис Бейт уже выбрались наружу. Взяв на мушку Жаклин Кутер, они уводили ее в сторону космоплана.
Мерфи Хьюлетт устало улыбнулся своему начальнику.
- Благодарю вас, сэр.
- Дело не во мне. Если бы не появился "Илекс", вы бы до сих пор тащились вниз по реке на своем "Исакоре".
- Все остальные сотрудники представительства уже улетели?
- Да, сегодня вечером космоплан уже сделал пару ходок, так что здесь остались только мы, - сказал Келвин.
Они оба спрыгнули на крышу. Шум компрессоров космоплана усилился настолько, что заглушил гул толпы, которая собралась внизу. Келвин изо всех сил старался избавиться от чувства вины. У него было много друзей среди сотрудников гражданской администрации Лалонда. Как только ему понадобился БК133, Кандейс Элфорд без всяких вопросов передала аппарат в его распоряжение. Несомненно, кое-кого из них можно было бы эвакуировать на звездолеты с колонистами, которые все еще находились на орбите.
Но кого именно? И кто будет производить отбор?
Теперь помочь Лалонду мог только флот Конфедерации.
С другой стороны фюзеляжа БК133 открылась дверца и выдвинулся трап. С криками отчаяния люди спрыгивали на крышу.
- О боже, - простонал Келвин. Среди этих людей он заметил трех или четырех шерифов, вооруженных парализаторами. Еще один держал в руках лазерное охотничье ружье. Остальные были гражданскими лицами. Он огляделся. Винс Бертис и Нильс Ригер уже преодолели половину пути к переходному тамбуру космоплана. Кто-то из экипажа "Илекса", перегнувшись вниз, протягивал Нильсу руку. Винс, обернувшись назад, ошеломленно смотрел на то, что происходило внизу.
- Полезайте внутрь! - крикнул Келвин, махнув Винсу рукой.
Два шерифа встали по обе стороны носовой части БК133, другие, низко присев, затаились под его фюзеляжем. Между тем из открытой дверцы все еще выбегали люди. На крыше уже находилось человек тридцать.
- Подождите нас.
- Ведь можно же взять еще одного.
- У меня есть деньги. Я могу заплатить.
Мерфи дважды выстрелил в воздух из винтовки Бредфилда. Залпы крупнокалиберного оружия прогрохотали подобно раскатам грома. Несколько человек сразу же залегли, распластавшись на крыше, остальные замерли.
- Выкиньте это из головы, - сказал Мерфи, наводя ствол винтовки на одного из побледневших шерифов. Парализатор выпал из его рук.
Нарастал рокот компрессоров готового к взлету космоплана.
- На борту нет места. Идите домой, пока никто не пострадал.
Келвин и Мерфи стали отходить в направлении космоплана. Молодая смуглая женщина выползла из-под фюзеляжа БК133 и, выпрямившись, решительно двинулась в их сторону. Она вела перед собой маленького ребенка, которому было не больше двух лет. На пухлом личике выделялись огромные глаза, влажные от слез.
Мерфи не мог заставить себя навести на нее ствол винтовки. Он уже подошел к алюминиевым ступенькам трапа космоплана.
- Возьмите его с собой, - обратилась к ним женщина. Она отпустила ребенка. - Если у вас осталось хоть капля жалости, то, ради бога, заберите моего сына. Я умоляю вас!
Мерфи уже нащупал ногой первую ступеньку. Взяв лейтенанта за локоть, Келвин потянул его назад.
- Возьмите его! - вопила женщина сквозь рокот компрессора. - Возьмите или застрелите его.
Ее отчаянная решимость привела его в дрожь. Она говорила совершенно искренне, и была действительно готова к такому исходу.
- Это будет гуманно. Вы же знаете, что его ждет на этой проклятой планете, - она снова держала за руку ребенка, который, извиваясь всем телом громко рыдал.
Все, кто остался на крыше, замерли и осуждающе смотрели на Мерфи. Лейтенант повернулся к Келвину Соланки, лицо которого выражало душевную муку.
- Возьми его, - выдавил наконец Келвин.
Мерфи бросил винтовку, которая заскользила по силиконовому покрытию крыши. Он ввел защитный код в процессор управления оружием, так что теперь никто не смог бы открыть из него огонь по космоплану. Правой рукой Мерфи схватил в охапку ребенка.
- Шафи, - крикнула женщина, когда лейтенант несся вверх по ступенькам, - его зовут Шафи Банаджи. Запомните.
Едва он вбежал в переходный тамбур, как космоплан начал взлет. Его палуба, накренившись, стала подниматься вверх. Чьи-то руки помогли Мерфи удержать равновесие. Внешний люк плавно закрылся.
Мешковатые хлопчатобумажные штаны Шафи были испачканы, и от них сильно воняло. От страха ребенок зашелся криком.

Глава 21

Оба этих обиталища фактически являлись диктатурами, но занимали места на противоположных концах политического спектра. Что касается остальных трех обиталищ, разместившихся между этими двумя политическими полюсами, то их доминирующие идеологии с полным основанием можно было назвать вполне умеренными. С момента своего основания Транквиллити считался элитарным обиталищем, а его основатель получил даже монархический титул. Трудолюбивый, богатый и слегка беспутный Транквиллити, во главе со своим блестящим, доброжелательным правителем, первое место на шкале ценностей отводил умению достичь высокого уровня жизни, и уж если вы его достигли, то перед вами открывались широкие возможности. Валиск был старше, период его расцвета уже миновал, во всяком случае, он переживал эпоху застоя. Валиск дал приют более аморальным людям. Деньги, и деньги немалые, здесь зарабатывали, играя на самых низменных свойствах человеческой натуры. Довольно странные методы управления скорее можно было назвать отталкивающими, нежели привлекательными.
Но так было не всегда.
Валиск был основан эденистом-отступником по имени Рубра. В отличие от Латона, который терроризировал Конфедерацию двумя с половиной столетиями позже, мятеж Рубры в целом носил более созидательный характер. Он родился на Макаоне, обиталище, которое находилось на орбите Когистана - самого крупного газового гиганта в системе Шринагар. В возрасте сорока четырех лет он отверг культурные ценности эденистов и уехал из дома. Продав свою довольно значительную долю в семейном инженерном бизнесе, он эмигрировал на недавно открытое адамистами поселение, расположенное на одном из астероидов, входящих в Троянское скопление, которое вращалось на удаленных от Когистана орбитах.
То был период значительного экономического роста этой звездной системы. Шринагар был колонизован этническими индусами в 2178 году, во время Великого Расселения, которое началось за сто шестнадцать лет до этого момента. Был завершен начальный этап индустриализации и освоено межпланетное пространство. Люди уже искали новые способы применения своей энергии. Планеты-колонии, которые возникли на всем пространстве Конфедерации, эксплуатируя ресурсы космоса, резко увеличили уровень своего благосостояния. Шринагар изо всех сил старался войти в их число.
Рубра начинал с шести межпланетных грузовых кораблей, взятых в кредит. Как и все отступники, он очень многого достиг на выбранном им поприще (почти всегда эти достижения доставляли эденистам массу забот, поскольку отступники чаще всего выбирали криминальное поле деятельности). Он немного разбогател на поставках в Троянское скопление астероидов, население которого было немногочисленным, но весьма состоятельным. Он обеспечивал инженеров и шахтеров потребительскими товарами и предметами роскоши. Рубра приобрел еще некоторое количество кораблей, приумножил свое состояние и назвал свою набиравшую обороты компанию "Магелланик ИТГ" . Так он подшутил над своими конкурентами, намекая на то, что когда-нибудь будет торговать и с этим отдаленным звездным скоплением. К 2306 году, после двенадцати лет стабильного роста, "Магелланик ИТГ" владела орбитальными заводами и контролировала горнодобывающую промышленность астероидов. Компания стала выходить на рынок межзвездных перевозок.
Именно тогда Рубра дал жизнь Валиску. Он основал его на орбите вокруг Опунции - четвертого из пяти газовых гигантов системы. Рубра шел на огромный риск, так как клонирование семени потребовало вложений всех финансовых резервов компании. Кроме того, ему пришлось заложить половину своих кораблей. Дело осложнялось еще и тем, что биотехнология по-прежнему отвергалась большинством религий, в том числе индуизмом. Но Шринагар отличался достаточно радикальными взглядами, к тому же он недавно обрел экономическую независимость от Центрального правительства Индийских Штатов, которое в свое время оказывало ему поддержку. Шринагар, с энтузиазмом воспринимавший любые новшества, закрыл глаза на запреты, которые более двух столетий тому назад были объявлены фундаменталистами-брахманами с далекой империалистической планеты. Правительство сочло бессмысленным запрещать то, что очень скоро должно было стать благом для экономики звездной системы. Валиск превратился в настоящее корпоративное государство. Он стал портом приписки для флотилии звездолетов "Магелланик ИТГ" (одной из самых крупных в этом секторе Конфедерации) и местом отдыха персонала орбитальных промышленных станций.
Что касается капиталовложений Рубры, то Валиск по-прежнему занимал одно из ведущих мест, поскольку отсюда эденист-отступник мог расширять пределы своей процветающей корпоративной империи. Однако для того чтобы превратить обиталище в жизнеспособную и подконтрольную ему цивилизацию, необходимо было привлечь сюда население. Предоставив промышленным станциям чрезвычайно широкие права в области производства оружия и научных исследований, Валиск стал привлекать компании, которые специализировались в области производства и разработок военного снаряжения. Экспортных ограничений практически не существовало.
Кроме того, Рубра открыл обиталище для иммигрантов, "которые хотят обрести культурную и религиозную свободу". Возможно, это было ответной реакцией на то, что формально он все еще считался эденистом. На это приглашение откликнулись представители нескольких религиозных сект, спиритуалистических групп, а также племена, которые вели первобытный образ жизни. Все они считали, что биотех станет для них неким доброжелательным покровителем и обеспечит бесплатной едой и кровом. В течение первых двадцати пяти лет на Валиск прибыло более девяти тысяч таких иммигрантов. Многие из них злоупотребляли наркотиками или стимулирующими программами. Однако вскоре Рубру привело в бешенство то, что они продолжали вести свой паразитический образ жизни, и он запретил въезд подобных лиц.
К 2330 году численность населения возросла до трехсот пятидесяти тысяч человек. Резко возрос уровень промышленного производства, и многие межзвездные компании стали открывать на Валиске свои региональные представительства.
Затем здесь стали появляться доселе невиданные в Конфедерации черноястребы. Все они были зарегистрированы на имя "Магелланик ИТГ", а их капитанами стали многочисленные отпрыски Рубры, который наносил эффектные удары как своим конкурентам, так и эденистам. Создание космоястреба считалось наиболее сложной областью биотехнологии; его копирование стало настоящим триумфом генетической ретро-инженерии.
Теперь, располагая черноястребами, которые стали главной силой его звездного флота, Рубра получил неоспоримое превосходство над своими конкурентами. Благодаря широкомасштабной программе клонирования количество черноястребов резко увеличивалось. Широкое применение нашли нейронные симбионты, которые способствовали тому, чтобы капитанами могли стать адамисты из числа тех, что не считали аморальным использование биотехнологий. Таких адамистов было довольно много. К 2365 году торговый флот "Магелланик ИТГ" уже целиком состоял из одних черноястребов.
Рубра умер в 2390 году, будучи одним из самых состоятельных людей Конфедерации. После себя он оставил промышленный конгломерат, который впоследствии экономисты приводили в качестве классической модели развития корпоративной формации. Следовало бы и дальше продолжать это развитие, поскольку Валиск вполне мог стать соперником корпорации Кулу, которой владело семейство Салдана. В конечном счете он мог бы на равных соперничать даже с эденистами, которые процветали за счет добычи гелия. Не было ни финансовых, ни каких-либо других ограничений, которые могли бы этому воспрепятствовать. По-прежнему существовали рынки сбыта, корабли продолжали насыщать их товарами, а банки с готовностью предоставляли кредиты.
Однако в последние годы жизни характер Рубры изменился в худшую сторону. Уже после его смерти это обстоятельство привело к самым печальным последствиям. Особенно это коснулось его психики - у него появилась навязчивая идея. С детства зная о том, что матрица его личности будет продолжать свое существование в течение столетий, если не тысячелетий, он, вместо того чтобы принять смерть как это подобает адамисту, перевел матрицу своей личности в нейронный слой Валиска.
С этого момента началось вырождение как компании, так и обиталища. Причиной этого отчасти было появление других независимых обиталищ, каждое из которых предлагало себя в качестве базы для черноястребов. Таким образом рухнула монополия "Валиска" и "Магелланик ИТГ". Но ухудшение состояния дел компании и самого обиталища главным образом было вызвано проблемой наследства, которую создал сам Рубра.
Было известно, что он оставил после себя более ста пятидесяти детей, причем сто двадцать два ребенка были зачаты "в пробирке", и их созревание проходило вне материнской утробы. У всех были изменены гены сродственной связи и расширены физические возможности. Тридцать человек из числа тех, что прошли внеутробное развитие, были назначены членами исполнительного комитета Валиска, в ведении которого находилось как обиталище, так и "Магелланик ИТГ". Другие наследники Рубры, зачатые искусственным путем, а также их многочисленные отпрыски, стали пилотами черноястребов. Что касается детей, зачатых естественным путем, то они фактически ничего не получили от компании, и многие из них вернулись под крыло эденистов.
Но даже такое кумовство не представляло собой большой опасности. Едва ли в таком многочисленном комитете могла разгореться борьба за власть, и все же время от времени давали о себе знать сильные личности. Это было неизбежно в силу самой динамики человеческих отношений. Однако никто так и не узурпировал власть.
Изменения, которые Рубра внес в гены связи своих отпрысков, были достаточно простыми. Теперь они могли общаться в ментальном диапазоне лишь с обиталищем и только с одним семейством черноястребов. Он лишил их широких возможностей ментальной связи эденистов. То, что он сделал, позволило ему фактически с момента зачатия своих детей проникать в их сознание. Сначала он это делал косвенно, через личность обиталища, а после своей смерти получил прямой доступ, поскольку сам стал личностью обиталища.
Он оказывал на них воздействие и тогда, когда они лежали в искусственных утробах из металла и композита, и позже, когда они подросли и вступили в пору безмятежного детства. Частица его темной личности, подобно личинке, была упрятана в самый центр сознания каждого из них. Читая их самые сокровенные мысли, Рубра следил за тем, чтобы не возникало никаких отклонений от того пути, который он им определил. Это была извращенная пародия на взаимную привязанность, которая существовала между космоястребами и их капитанами. Его потомки были лишь жалкими карикатурами своего отца, во всяком случае если их сравнивать с тем, каким он был в лучшие свои годы. Он пытался вселить в них все главные качества своей личности, но в конце концов столкнулся с их полной невротической неадекватностью. Чем настойчивее были попытки Рубры усилить дисциплину, тем большую независимость проявляли его отпрыски. Медленно, но верно менялась психика личности обиталища. По мере все большего разочарования своими потомками Рубра становился все более раздражительным. Его выводил из себя их образ жизни, плотские наслаждения, их эмоциии, проявления человечности и даже их вечно взбудораженные гормоны. Рубра завидовал живущим.
Эденисты все реже и реже посещали обиталище, а после 2480 года их визиты вообще прекратились. Они заявили, что личность обиталища потеряла рассудок.
Дариат был потомком основателя Валиска в восьмом поколении. Он родился спустя сто семьдесят пять лет после кончины Рубры. Физически он ничем не отличался от других таких же, как он, отпрысков эдениста-отступника. У него, как и у них, была смуглая кожа и черные как вороново крыло волосы, что подчеркивало его этническое родство с теми, кто осваивал эту звездную систему. Подавляющая часть населения Валиска из поколения в поколение проживала в пределах Шринагара, однако мало кто из них владел языком хинди. Что касается Дариата, то его внешний облик несколько отличался от распространенного на Валиске шринагарского генотипа, причиной тому был синий цвет его глаз.
Вплоть до самой юности он и не подозревал о своей дурной наследственности, хотя еще с детства понимал, что отличается от других. Дариат чувствовал свое превосходство над всеми другими детьми, с которыми он общался в своей дневной группе. И когда они смеялись над ним, дразнили его или подвергали издевательствам, он давал им яростный отпор, которому никто не мог противостоять. Он сам не понимал, откуда это в нем берется, знал только, что оно затаилось где-то внутри, подобно дремлющему на дне озера монстру. В первый раз ему стало стыдно во время драки, которую он учинил. Вид крови привел пятилетнего мальчика в ужас. Когда он, рыдая, побежал домой, то почувствовал, что какая-то совсем иная часть того, кто сидел в нем, стала успокаивать его, заставляя ровнее биться вырывавшееся из груди сердце. Она убеждала его в том, что все в порядке и что он не совершил ничего преступного, просто восстановил справедливость. Им не следовало говорить того, что они сказали, улюлюкать и глумиться над тобой. Ты был вправе защищаться. Ты ведь сильный, а этим надо гордиться.
Через некоторое время чувство вины ушло. Теперь, когда ему надо было кого-то поколотить, он делал это уже без всяких угрызений совести и сожалений. Его лидерство в дневной группе стало непререкаемым, однако причиной тому было не уважение, а страх.
Он жил с матерью в апартаментах, расположенных в одной из орбитальных башен. В тот год, когда он родился, отец их бросил. Он знал, что отец был важной шишкой, что он помогал управлять компанией "Магелланик ИТГ". Однако всякий раз, когда отец, проявляя высокую сознательность, навещал мать и сына, он либо хранил тягостное молчание, либо, наоборот, развивал чрезмерно бурную деятельность. Дариат не любил его, он не понимал этого взрослого дядьку. "Он слабак, я могу обойтись без него", - размышлял мальчик. Сын осуждал отца с той же убежденностью, с какой отец читал сыну набившие оскомину нравоучения. После того как мальчику исполнилось двенадцать лет, отец перестал с ним встречаться.
Когда Дариат в возрасте десяти лет получил доступ к обучающим программам, он сосредоточил свое внимание на тех предметах, которые были связаны с научными исследованиями и финансированием. Однако в самом отдаленном уголке его сознания теплилось понимание того, что гуманитарные науки и искусство могли бы вызвать в нем не меньший интерес. Но это были всего лишь минутные проявления столь презираемой им слабости. Гордость, которую он испытывал всякий раз, когда успешно переходил с одной ступени обучения на другую, не оставляла места этим презренным мыслям. Его готовили к великим делам.
В возрасте четырнадцати лет возникло затруднение - он влюбился.

Предыдущая страница 9 Следующая страница


Дисфункция реальности: Угроза 10

Интерьер Валиска отличался от тропических или субтропических ландшафтов других биотех-обиталнщ. Рубра остановил свой выбор на поросшей кустарником пустыне, которая начиналась у подножия северной оконечности обиталища и постепенно переходила в холмистую саванну, заросшую земными и ксенокскими травами, которую омывал стандартный резервуар соленой воды, размещенный у основания южной оконечности.
Дариат очень любил бродить по широким, заросшим травой просторам, наслаждаясь тонким смешением различных видов трав и многообразием их расцветок. Уже давно распалась детская дневная группа, в которой он был неоспоримым лидером. Подросткам предложили вступить в спортивные группы или группы по интересам. Оказавшись в новой обстановке, Дариат столкнулся с трудностями, поскольку слишком многие из его сверстников еще долго вспоминали его жестокий характер, несмотря на то что теперь он уже отказался от своих грубых методов воздействия. Они старались избегать его, а он убеждал себя в том, что ему на это наплевать. Точнее говоря, кто-то убеждал его в этом. Во сне он часто гулял по обиталищу, беседуя с каким-то седовласым старцем. Рассказы этого старца и его поддержка были для Дариата большим утешением. Обиталище в этих снах выглядело несколько иначе, чем наяву. Все говорило о более высоком достатке, чем это было в действительности. Его взору открывались многочисленные деревья и цветы, толпы счастливых людей, семейные пикники.
- Все это обязательно станет действительностью, как только ты возьмешь в свои руки власть, - неоднократно втолковывал ему старец. - За последние десятилетия лучшего кандидата, чем ты, просто не было, ведь ты почти такой же, как я. Ты вернешь мне все это, и мощь и богатство.
- Это будущее? - спросил Дариат. Они стояли на вершине полиповой скалы и смотрели вниз на круглый вход в орбитальную башню. Повсюду деловито сновали люди. В их движениях чувствовалась целеустремленность, столь редкая для жителей Валиска. Все были одеты в униформу "Магелланик ИТГ". Когда Дариат посмотрел наверх, ему показалось, что северная оконечность обиталища стала прозрачной. Многочисленные черноястребы, загруженные дорогостоящими товарами и редкими артефактами, доставленными с далеких планет, сгрудились вокруг причальных колец. Еще дальше можно было увидеть лишь какой-то расплывчатый рыжеватый шарик. "Магелланик ИТГ" не удалось осуществить свой замысел, и механизм Фон Нойманна медленно вращался в направлении, противоположном вращению желто-коричневого кольца газового гиганта.
- Это может стать будущим, - печально вздохнул старец, - если ты только послушаешь, что для этого нужно сделать.
- Я с удовольствием послушаю, - согласился Дариат.
Оказалось, что замыслы старца совпадают с его собственными убеждениями. Порой Дариату казалось, что его мозг переполнен идеями и целями, и он боялся, что его череп вот-вот разлетится на куски. Иногда длинные и бессвязные разглагольствования старца продолжались и наяву, целый день повторяясь эхом в мозгу Дариата.
Вот почему ему так нравились долгие прогулки в полном одиночестве по просторам не слишком живописного интерьера обиталища. Только эти познавательные экскурсии отвлекали его от навязчивых мыслей, только они могли успокоить его взбудораженный мозг.
Спустя пять дней после того как ему исполнилось четырнадцать лет, Дариат встретился с Анастасией Ригель. Она мылась в реке, русло которой проходило по дну глубокой лощины. Сначала Дариат услышал пение и только потом увидел девушку. Услышав ее голос, он обошел несколько валунов и оказался на уступе, который был образован отшлифованным речной водой полипом. Он присел на корточки и, укрывшись за валунами, стал наблюдать за девушкой, которая стояла на коленях у самого берега реки.
Девушка была высокой и темнокожей. Раньше Дариат никогда не видел людей с таким темным цветом кожи. На вид ей было около двадцати лет (семнадцать, как он выяснил позже). Ее ноги, казалось, состояли из одних мышц. В локоны длинных иссиня-черных волос были вплетены нити с красными и желтыми бусинами. У нее были тонкие черты лица и маленький нос. На руках она носила множество узких серебряных и бронзовых браслетов.
Из одежды на ней была только голубая юбка из тонкого хлопка. Все остальное лежало на ближайшем полипе. Когда она окатывала водой руки и грудь, взору Дариата на какое-то мгновение открывался ее высокий бюст. Наблюдать за ней было гораздо интереснее, чем получив доступ к тоскливо-заумным аудио-видеодискам, пытаться одним залпом проглотить их содержимое. Сейчас он испытывал удивительное спокойствие.
"Я возьму ее, - подумал он, - я обязательно возьму ее". Уверенность в этом пронзила все его существо.
Она встала и натянула на себя верхнюю часть одежды. Ею оказалась коричневая жилетка из тонкой, мягкой на вид кожи, спереди стянутая шнуровкой.
- Теперь можешь выходить, - сказала она громким голосом.
На какое-то мгновение он почувствовал себя совершенно униженным. Но затем двинулся к ней с такой непринужденностью, как будто вовсе и не был только что уличен в подглядывании.
- Я не хотел тебя потревожить, - сказал он. Девушка оказалась выше него сантиметров на двадцать. Посмотрев на Дариата сверху вниз, она широко улыбнулась.
- Ты бы и не смог.
- Ты услышала меня? Мне казалось, что я сидел тихо.
- Я почувствовала тебя.
- Почувствовала меня?
- Да. Твой дух испытывает большие страдания. Он вопит от боли.
- И тебе это слышно?
- Моим дальним предком была Линь Йи.
- Вот это да.
- Ты ничего не слышал о ней?
- Извини, но не слышал.
- Она была знаменитой спиритуалисткой. Еще на Земле в 2058 году она предсказала Второе Большое Землетрясение в Калифорнии и увела своих последователей в безопасный Орегон. По тем временам это было рискованное паломничество.
- Я хотел бы послушать эту историю.
- Если хочешь, я тебе ее расскажу. Но не думаю, что ты будешь слушать. Царство Чи-ри закрыто для твоего духа.
- Ты очень быстро судишь о людях. Неужели нет никакого шанса?
- А ты знаешь, что такое царство Чи-ри?
- Нет.
- Тебе рассказать?
- Если хочешь.
- Тогда пошли.
Она повела его вверх по реке. При каждом движении ее браслеты мелодично позванивали. Пройдя метров триста по извилистой узкой лощине, они оказались на более широком пространстве. Здесь они увидели деревню Звездный мост, растянувшуюся вдоль берега реки.
Эта деревня была тем, что осталось от культов, племен и спиритуалистов, которые прибыли на Валиск в период его становления. Медленно, в течение десятилетий эти люди притирались друг к другу. Их объединяло то, что все они испытывали на себе презрительное и даже враждебное отношение со стороны других жителей обиталища. Затем, духовно объединив свои верования в единый озлобленный сплав, он стали жить одной большой общиной. Посторонним было совершенно непонятно, как им удалось добиться такого единства. Они вели первобытное существование, жили как племена кочевников, скитаясь по интерьеру обиталища. Они разводили домашний скот, занимались кустарными промыслами, выращивали опиумный мак и ждали, когда достигнут состояния нирваны.
Дариат с опаской рассматривал скопления допотопных вигвамов, стада медлительных животных, искавших сочную траву и детей, одетых в тряпье, которые бегали по деревне босиком. Он испытывал ко всему этому отвращение, причем настолько сильное, что оно было на грани физического недомогания. Его крайне заинтересовали причины, вызвавшие такие эмоции. На самом деле у него не было оснований испытывать ненависть к наркоманам Звездного моста, ведь до сих пор он не имел с ними никаких дел. Однако несмотря на эти размышления, неприязнь продолжала усиливаться. Он ненавидел этих двуногих паразитов, этот худосочный сброд.
Обеспокоенная Анастасия Ригель погладила лоб Дариата.
- Ты страдаешь, хотя ты и сильный, - сказала она, - ты проводишь слишком много времени в царстве Анстида.
Она впустила его в свой вигвам, конус из грубой домотканой материи. Вокруг стен лежали плетеные корзины. Внутри царил полумрак и пахло пылью. Под ногами топорщилась розовая, уже поблекшая трава долины. Он посмотрел на ее лежанку, валявшуюся у одной из корзин, ярко-оранжевое одеяло с подушками, на которых зелеными и белыми нитками было вышито дерево в кольце сияющих звезд. "Неужели именно здесь все произойдет, и я наконец стану настоящим мужчиной?" - подумал Дариат.
Скрестив ноги, они сидели на изношенном коврике и пили чай, который больше напоминал подкрашенную воду и имел соответствующий вкус. Впрочем, она называла этот напиток жасминовым чаем.
- Что ты думаешь о нас? - спросила она.
- Нас?
- Я имею в виду жителей Звездного моста.
- Никогда об этом не задумывался, - ответил Дариат. Сидя на коврике, он сгорал от желания вступить с ней в близость. Вскоре ему стало ясно, что печенье к чаю не подадут.
- А следовало бы. Ведь Звездный мост это не только наше имя, но и наша мечта, которую мы стараемся воплотить в жизнь. Мост между звездами, между всеми народами. Мы представители последней религии. В конечном счете все примкнут к нам - и христиане, и мусульмане, и индуисты, и буддисты, даже сатанисты и последователи Викки, все секты и все культы. Все и они придут к нам.
- Довольно смелое заявление.
- Ничуть. Просто это неизбежно. Ты же знаешь, как нас было много, когда Рубра Заблудший пригласил нас сюда. Масса верований, и все такие разные, хотя на самом деле никакой разницы между нами не было. Потом он внезапно изменил свое отношение к нам. Он ограничил нашу свободу и изолировал нас. Он думал, что накажет нас, заставит принять свой материалистический атеизм. Но вера и достоинство всегда сильнее самых ужасных притеснений. Повернувшись лицом друг к другу, мы обнаружили, что у нас есть так много общего. И вот мы стали одним целым.
- Так значит Звездный мост это символ единства?
- Да. Мы сожгли все старые священные писания и молитвенники. Получился такой большой костер, что языки его пламени лизнули каждый уголок обиталища. Вместе с пеплом развеялись все древние предрассудки и мифы. Огонь очистил нас, и мы остались во тьме и безмолвии. Затем мы вновь возродились и переименовали то, в существовании чего мы были уверены. У старых религий Земли было так много общего; так много одинаковых верований, убеждений и мудрости. Но священники, которые так низко пали, что жаждали материального благополучия, принуждали верующих к размежеванию. Когда народы или планеты осуждают друг друга, всегда найдется кучка злодеев, которые напялят на себя золоченые одежды.
- Звучит очень логично, - восторженно сказал Дариат. - Отличная мысль. - Он улыбнулся. Со своего места сквозь шнуровку коричневой жилетки он видел всю ее левую грудь.
- Не думаю, что ты готов тотчас уверовать в это, - сказала она с некоторым подозрением.
- Конечно, не готов. Но это потому, что ты еще не все мне рассказала. Вот если бы ты стала рассказывать о том, как тебе удается слышать мой дух, тогда бы я весь обратился во внимание. Между прочим, ни одна из других религий не может предложить материальных доказательств существования Бога.
Она поежилась, звякнув браслетами.
- Мы тоже не предлагаем доказательств. Мы лишь говорим, что жизнь в этой вселенной является лишь частью великого путешествия, которое дух совершает во времени. Мы верим, что это путешествие заканчивается, когда дух возносится на небеса. Однако каждый вправе дать свое определение этому существованию. Но не спрашивай, какое расстояние отделяет вселенную от небес. Это зависит от особенностей личности конкретного человека.
- Что происходит, когда дух возносится на Небеса?
- Переход на более высокий уровень.
- Какой именно?
- Это определяет Бог.
- Значит, все-таки Бог, а не богиня? - ехидно поинтересовался он.
Она улыбнулась.
- Это слово определяет концепцию, а не сущность, ведь Бог это не седовласый старец с большой бородой и даже не матушка-Земля. Телесная оболочка должна иметь половые признаки. Не думаю, что Создатель всего сущего и Владыка бесконечного множества вселенных обладает физическими или биологическими характеристиками. Согласен?
- Согласен, - он допил чай и отставил в сторону пустую кружку. - Так чем же являются эти царства?
- Когда дух находится в теле, он перемещается по духовным царствам Повелителей и Повелительниц, которые управляют человеческой природой. Существует шесть царств и пять Повелителей и Повелительниц.
- Но ведь ты, кажется, сказала, что существуют только небеса?
- Правильно. Царства и небеса это разные понятия. Царства это части нашего духовного мира. Повелители и Повелительницы это не Бог, но они являются сущностями более высокого порядка, чем мы. Они оказывают воздействие на события как посредством мудрости, которую они нам приоткрывают, так и посредством введения нас в обман. Но они не в силах повлиять на физическую реальность космоса. Они не творят чудес.
- То есть они похожи па ангелов и демонов? - спросил Дариат, озаренный догадкой.
- Можно и так их назвать, если это поможет тебе понять их сущность.
- Так, значит, они отвечают за нас?
- Ты сам отвечаешь за себя. Ты, и только ты определяешь, куда устремится твой дух.
- Тогда зачем же нужны Повелители и Повелительницы?
- Они даруют знания и понимание, а также соблазняют. Они нас испытывают.
- Глупое занятие. Не лучше ли им оставить нас в покое?
- Без опыта нет развития. Существование это развитие, причем как на духовном, так и на личностном уровне.
- Понятно. Так какая из них Чи-ри, царство которой закрыто для меня?
Анастасия Ригель встала на ноги и подошла к одной из плетеных корзин. Она вытащила маленький мешочек из козлиной кожи. Если она и чувствовала на себе его жадные взгляды, то не подавала виду.
- Они представляют Повелителей и Повелительниц, - сказала она, сев на свое прежнее место. Наружу высыпалось содержимое мешочка. Шесть разноцветных кристаллов величиной с гальку запрыгали по коврику. На каждом из них было что-то вырезано. Эти кристаллы оказались кубиками, грани которых были испещрены маленькими рунами. Она подняла красный.
- Этот представляет Тоале, Повелителя судьбы, - затем настал черед голубого кристалла, который она назвала представителем Чи-ри, Повелительницы надежды. Зеленый представлял Анстида, Повелителя ненависти. Желтый - Таррага, Повелителя зловредия. Кристалл, представлявший Венеру, Повелительницу любви, был прозрачен как стекло.
- Ты сказала, что существует шесть царств, - заметил Дариат.
- Шестое это пустота, - она показала на совершенно черный кубик, на котором не было рун. - У пустоты нет Повелителя или Повелительницы, она находится там, куда уходят заблудшие духи, - она скрестила перед собой руки, коснувшись пальцами плеч. Браслеты сползли к локтям. Сейчас она напомнила Дариату статую Шивы, которую он видел в одном из четырех храмов Валиска, Шиву в образе Натараджи, владыки танцев. - Это ужасное место, - отчужденно промолвила Анастасия Ригель.
- Ты считаешь, что у меня нет никакой надежды? - спросил Дариат. Внезапно этот примитивный языческий вздор опять стал раздражать его.
- Ты сам отталкиваешь надежду.
- Нет, не отталкиваю. Напротив, я питаю множество надежд. Я надеюсь, что однажды всерьез займусь этим обиталищем, - добавил он. Это должно было произвести на нее впечатление.
Она лишь едва качнула головой, позволив нескольким локонам упасть на лицо.
- Просто тебя обманывает Анстид. Ты проводишь так много времени в его царстве и он самым бессовестным образом держит в повиновении твой дух.
- Откуда ты это знаешь? - спросил он с презрением.
- Это называется камнями Тоале, Повелителя, которому я так признательна. Он показывает мне то, что должно быть скрыто, - на ее губах появилась чуть насмешливая улыбка. - Иногда вмешивается Тарраг. Он показывает то, что мне не следовало бы видеть, или то, чего я не понимаю.
- Как действуют эти камни?
- На каждой грани вырезана руна царства. Я понимаю значение их комбинаций, смотрю, как они падают, а что касается кристалла пустоты, то все зависит от его положения относительно других кристаллов. Ты хочешь узнать свое будущее?
- Конечно хочу.
- Тогда надо, поочередно беря каждый кристалл, немного подержать его в руках, пытаясь передать ему сущность своей личности. После этого положить его в мешок.
Первым он, естественно, взял прозрачный кристалл Повелительницы любви.
- Как я ему передам свою сущность?
Она лишь пожала плечами.
Чувствуя себя полным идиотом, он поочередно сжимал кристаллы и бросал их в мешок из козлиной кожи. Анастасия Ригель потрясла мешок, а затем высыпала кристаллы.
- Ну, что они говорят? - спросил Дариат с интересом, который совсем не соответствовал его напускному скептицизму.
В течение некоторого времени она не отрываясь всматривалась в кристаллы, быстро пробегая глазами по рядам рун. На ее лице появилось выражение тревоги.
- Величие, - сказала она наконец. - Ты достигнешь величия.
- Вот это да!
Подняв руку, она жестом заставила его замолчать.
- Оно будет недолгим. Ты будешь сверкать очень ярко, Дариат, но очень недолго. Тебя сожжет темное пламя.
- И что же дальше? - спросил он сердито.
- Боль, смерть.
- Смерть?
- Не твоя. Смерти многих людей, но не твоя.
В тот раз Анастасия Ригель не предложила ему переспать с ней. Этого не произошло и в следующем месяце. Они гуляли по саванне, говорили всякие глупости и стали почти как брат и сестра. Она рассказывала ему о философии Звездного моста и особенностях царств. Он слушал, но был невнимателен и нетерпелив, когда речь шла о мировоззрении, в котором почти отсутствовала внутренняя логика. Дариат, в свою очередь, рассказывал ей о своем отце, о негодовании и растерянности, которые вызвал его уход. Он делал это, главным образом рассчитывая на то, что она пожалеет его. Как-то раз он взял ее в орбитальную башню, поскольку до этого она говорила, что никогда не была в ней. Башня ей не понравилась, особенно стены апартаментов, которые отделяли жильцов от окружающего мира. А вот медленно вращавшийся за стенами башни звездный свод просто ее очаровал.
Сексуальное напряжение ослабло, и огонь желания перестал полыхать с той силой, что была в первые дни их знакомства. Тем не менее физическое влечение оставалось неотъемлемым элементом их отношений. Оно превратилось в своего рода игру, обмен перебранками и подшучиваниями. В этой игре не было побежденных и победителей. Общение с девушкой очень нравилось Дариату. Она относилась к нему по-человечески и всегда находила время, чтобы выслушать его, делая это абсолютно искренне. Он никак не мог понять, какой ей-то прок от этих встреч. Несколько раз она читала его будущее, хотя ни одно из этих прочтений не оказалось столь ужасным, как первое.
Дариат проводил с ней все больше и больше времени. Фактически он отрекся от уклада жизни орбитальных башен и промышленных станций (если не считать того, что он продолжал заниматься по программам обучения). Однако в ее присутствии достойная похвалы целеустремленность Дариата явно ослабевала.
Между тем он научился доить коз, хотя это занятие не особенно ему нравилось. Эти животные оказались вонючими и своенравными тварями. Она готовила ему рыбу, которую он ловил в ручьях, и объясняла, какие растения имеют съедобные корни. Он узнал, чем живут люди племени. Оказалось, что они продают экипажам звездолетов множество изделий кустарных промыслов, главным образом ковры и глиняную посуду, и отвергают достижения технического прогресса.
- За исключением медицинских пакетов с нейронными процессорами, - с явным отвращением уточнила Анастасия Ригель. - Поразительно то, что множество женщин становятся приверженцами высоких технологий именно тогда, когда им приходит время рожать.
Он присутствовал на некоторых церемониях, которые мало чем отличались от вечеринок на открытом воздухе. На этих сборищах все пили крепкий спирт и до поздней ночи распевали религиозные гимны.
Однажды вечером Анастасия, на которой было лишь простое белое пончо из хлопка, пригласила его в свой вигвам. В тусклом свете масляной лампы Дариат различил контуры ее тела, которые просвечивали сквозь тонкую одежду. Он снова ощутил жар непреодолимого сексуального влечения. В центре помещения стоял какой-то глиняный горшок, из которого выходила трубка, похожая на змею. Это была курильница, которая наполняла воздух странным кисло-сладким ароматом. Прильнув к трубке, Анастасия сделала затяжку. Ее передернуло так, как будто она хлебнула тройного виски.
- Попробуй, - предложила она вызывающе.
- Что это?
- Широкие врата в царство Таррага. Тебе понравится. Анстиду - нет. Он утратит свою власть над тобой.
Дариат посмотрел на гофрированный конец трубки, все еще влажный от прикосновения ее губ. Ему захотелось попробовать, хотя и было страшновато. Глаза Анастасии неестественно широко раскрылись.
Откинув назад голову, она выпустила из ноздрей две длинных струи дыма.
- Не желаешь вместе со мной исследовать царство зловредия?
Взяв трубку в рот, Дариат втянул в себя дым. В следующее мгновение он чуть не задохнулся от кашля.
- Не так резко, - посоветовала она бархатным голосом. - Медленно втягивай внутрь. Почувствуй как он расползается по всем твоим костям.
Он последовал ее совету.
- Вот видишь, теперь твои кости стали полыми, - на ее темном лице засияла широкая улыбка.
Все вокруг него закружилось. Он почувствовал, что обиталище пришло в движение. Все быстрее и быстрее кружились звезды, превращаясь в размытые пятна. Весь космос был измазан молочно-белыми пятнами. Он хихикнул. Понимающе улыбнувшись, Анастасия Ригель посмотрела на него долгим взглядом, а затем вновь приложилась к трубке.
Космос стал розовым, а звезды черными. Вода пахла сыром.
- Я люблю тебя, - сказал он. - Я люблю тебя, я люблю тебя.
Стены вигвама раздвигались и сжимались. Теперь он, подобно библейскому Ионе, находился в утробе какого-то огромного зверя.
- Вот черт.
- Что ты сказал?
- Дерьмо, я не могу очистить... Что зеленое? Что ты...
- Мои руки зеленые, - терпеливо объяснил он.
- Правда? - удивилась Анастасия. - Это интересно.
- Что она тебе дала?
- Тарраг? - спросил Дариат. Анастасия сказала, что именно его они собираются навестить. - Здравствуй, Тарраг. Я слышу его. Он разговаривает со мной.
Анастасия Ригель приняла единственно верное решение. Стянув через голову пончо, она уселась на коврик и скрестила ноги. Правда, теперь все оказалось перевернуто с ног на голову. Ее соски превратились в черные глаза, которые неотступно следили за ним.
- Ты слышишь не Таррага, - возразила она. - Это Анстид.
- Привет, Анстид!
- Что это? Что в этой чертовой трубке? Подожди, я посмотрю в локальной памяти... Мать твою, это же салфронд! Я не могу удержаться в твоих мыслях, когда ты получаешь от него кайф, ты понял, засранец?
- А мне это и не нужно.
- Нужно. Тебе это нужно, уж ты мне поверь, мальчик. Я знаю все тайны этого королевства, а ты мой лучший протеже. Немедленно прекрати курить это дерьмо. Оно сгноит твои мозги.
Дариат нарочно присосался к трубке и затянулся так, что чуть не лопнули легкие. Его щеки раздулись. Анастасия Ригель вырвала у него трубку.
- Хватит.
Вигвам кружился в противоположном направлении вращению обиталища. Снаружи шел дождь. На землю падали туфли из черной кожи с алыми застежками.
- Вот дерьмо! Я убью эту черную сучку, эту наркоманку! Самое время вышвырнуть эти чертовы племена Звездного моста из обиталища. Дариат, вставай, мальчик. Выходи наружу, тебе нужен свежий воздух. В деревне есть медицинские пакеты с нейронными процессорами, они у вождя. Они очистят твою кровь.
- Пошел ты, - хихикнул в ответ Дариат.
- ВСТАВАЙ!
- Нет.
- Слабак! Вечно эти чертовы слабаки. Ты ничуть не лучше своего ублюдочного отца.
Дариат плотно сжал веки. Но перед ним все равно мелькали цветные всполохи.
- Я не такой как он.
- Такой же. Слабый, мягкотелый, сентиментальный. Все вы такие. Мне надо было клонировать самого себя, когда была такая возможность. Партеногенетика решила бы все эти дерьмовые проблемы. Целых два столетия мне пришлось терпеть этих поганых слабаков. Два столетия, мать твою!
- Уходи! - даже в состоянии оцепенения он понял, что это не часть наркотического кайфа. Это было намного, намного хуже.
- Он обижает тебя, малыш? - спросила Анастасия Ригель.
- Да.
- Если ты не встанешь, я сделаю тебя калекой. Переломаю тебе ноги и пообрываю руки. Как тебе это нравится, мальчонка? Ты будешь вести образ жизни личинки. Не сможешь ни ходить, ни самостоятельно принимать пищу. Даже подтереть себе задницу, и то не сможешь.
- Прекрати! - завопил Дариат.
- Вставай!
- Не слушай его, малыш. Закрой свой разум.
- Передай этой сучке, что она может считать себя трупом.
- Вы оба, пожалуйста, прекратите. Оставьте меня в покое.
- Вставай.
Дариат попытался подняться. Он встал на четвереньки, а затем упал на колени Анастасии.
- Теперь ты мой, - сказала она с радостью.
- Нет, ты мой и всегда будешь моим. Ты никогда не сможешь избавиться от меня. Я тебе этого не позволю.
Ее пальцы забегали по его одежде, расстегивая молнии. Он почувствовал на своем лице мимолетные прикосновения ее прохладных губ.
- Это ведь то, чего ты всегда так хотел, - шепнула она ему в ухо. - Ты ведь так хотел меня.
Вызывая тошноту, перед глазами закружились разноцветные полосы, которые вскоре сменились непроницаемой тьмой. Ее горячее тело скользило по нему, ритмично вздымаясь и падая. Он чувствовал ее каждой частичкой своего тела. Он делал это! Он трахался! Слезы хлынули из его глаз.
- Вот так, малыш. Войди в меня. Выкинь его. Я помогу тебе изгнать его. Лети в царства Венеры и Чи-ри. Опереди его. Стань свободным.
- Ты всегда будешь моим.
Очнувшись, Дариат испытал ужасные ощущения. Абсолютно голый, он лежал на жесткой траве вигвама, сквозь открытый полог которого внутрь проникал утренний свет. Его ноги покрыла обильная роса. Во рту был какой-то гнилостный привкус, как будто там что-то умерло и разложилось. Рядом с ним лежала нагая и прекрасная Анастасия Ригель. Его руки покоились на ее груди.
"Ночью я трахнул ее. Я сделал это!"
Он попытался подавить свой восторженный смех.
- Тебе лучше?
Дариат закричал. Это снова было в его голове. Анстид. Божество, Повелитель царства.
Дернувшись, он весь сжался в клубок, и закусил нижнюю губу до крови.
- Не будь идиотом. Я не имею ничего общего с этим чертовым призраком. Его просто не существует. Религия - это психологическая опора для умственно неполноценных. Спиритуализм - прибежище умственных паралитиков. Подумай, кто на самом деле твоя подружка.
- А кто ты?
Анастасия Ригель проснулась и зажмурилась от яркого утреннего света. Проведя рукой по растрепанным волосам, она села и с любопытством посмотрела на него.
- Я твой предок.
- Заблудший дух из пустоты? - спросил он, округлив глаза от страха.
- Еще одно упоминание мифологии, и я действительно переломаю тебе ноги. Подумай хорошенько. Я твой предок. Так кто же я?
В голове всплыли сведения из курса истории. "Рубра?" От этой мысли ему стало еще хуже.
- Молодец. Немедленно прекрати паниковать и уйми свою дрожь. Обычно я не вступаю в прямой контакт с подростками такого возраста. Что касается тебя, то я хотел дождаться, когда тебе исполнится шестнадцать. Но у меня нет никакого желания спокойно смотреть на то, как ты становишься наркоманом. Больше никогда не кури эту дрянь, понял?
- Да, сэр.
- И не ори. Сосредоточь свои мысли.
- О чем ты говоришь, малыш? - спросила Анастасия. - Ты все еще под кайфом?
- Нет. Это Рубра, он... Мы разговариваем.

Предыдущая страница 10 Следующая страница


11 Питер Гамильтон

Встревоженно посмотрев на него, она натянула белое пончо.
- У меня есть в отношении тебя планы, - сказал Рубра. - Большие планы. Тебе надлежит войти в исполнительный комитет "Магелланик ИТГ".
- Мне?
- Да. Если ты будешь хорошо себя вести и делать то, что тебе говорят.
- Буду.
- Хорошо. Считай, что я милостиво разрешил тебе сеять свои семена в лоно очаровательной малышки Анастасии. Вполне могу тебя понять, у нее красивое тело, хорошие сиськи, смазливое личико. В свое время я тоже любил заниматься сексом. Но ты уже позабавился, так что теперь немедленно одевайся и прощайся. Найдем тебе что-нибудь получше.
- Но я не могу бросить ее. После того, что случилось этой ночью.
- Хорошенько посмотри на себя со стороны, мальчик. Ты трахаешься с пустоголовой дикаркой на грязной подстилке в вигваме, а она забивает тебе голову всяким дерьмом. Такое поведение недостойно будущего правителя Валиска, не так ли?
- Да, сэр.
- Молодец.
Он начал собирать свою одежду.
- Куда ты? - спросила она.
- Домой.
- Это он тебе приказал?
- Я... Что мне здесь делать?
Она горестно посмотрела на него. На ней все еще было только белое пончо.
- Здесь есть я, твой друг, твоя возлюбленная.
Он покачал головой.
- Я человек. Это больше, чем то, чем является он.
- Ну же, уходи.
Дариат натянул туфли. Подойдя к пологу вигвама, он остановился.
- Это Анстид, - сказала она жалобным тоном. - Вот с кем ты на самом деле разговариваешь.
- Детский лепет. Не обращай на нее внимания.
Дариат медленно двинулся прочь из деревни. Проходя мимо дымящихся ям, в которых жители деревни готовили пищу, он почувствовал на себе полные недоумения взгляды некоторых обитателей Звездного моста. Они не могли понять, как можно отказаться от объятий Анастасии и покинуть ее ложе.
- Это их проблемы, мальчик. Они ведь такие отсталые. Настоящий мир принадлежит не им. А мне и вправду надо будет обязательно вышвырнуть их из обиталища.
Теперь Дариат знал, кто он и что ему предопределено. Отныне он придавал обучающим курсам неизмеримо большее значение, чем прежде. Чтобы достичь необходимого уровня знаний в тех областях, которые ему были нужны, он прислушивался к советам Рубры. Дариат стал послушным, и его самого это слегка раздражало. А что еще ему оставалось делать? Не возвращаться же в Звездный мост.
В ответ на эти уступки Рубра научил его пользоваться ментальным диапазоном для вступления в контакт с обиталищем и получать доступ к его сенсорным клеткам. Это давало возможность видеть все, что происходило вокруг. Дариат научился использовать в своих целях потенциал многочисленных процессоров, получая доступ к огромному количеству данных.
Первым делом Рубра составил список девушек, которые могли бы стать подружками Дариата. Он очень хотел окончательно искоренить тоску Дариата по Анастасии Ригель. Дариат, используя возможности сенсорных клеток обиталища, подобно бесплотному призраку, наблюдал за кандидатками. Незримо проникая в их жилища, он прислушивался к их разговорам, смотрел, как они занимаются сексом со своими дружками. Две девушки оказались лесбиянками, и их любовные игры крайне его возбуждали. Рубра, похоже, ничего не имел против этих наблюдений. Он считал, что теперь юноша по крайней мере не будет просматривать порнодиски.
Одна из этих девушек, по имени Чайлон, была довольно привлекательной. Она была на девять месяцев старше Дариата. Такая же темнокожая, как Анастасия (что сразу же привлекло его внимание), Чайлон отличалась от нее темно-рыжими волосами. Эта хорошенькая и застенчивая девушка частенько беседовала со своими подругами о сексе и мальчиках.
Дариат не спешил с ней знакомиться, хотя прекрасно изучил распорядок ее дня, был в курсе того, что ее интересует, и даже знал, какую дневную группу она посещает. Он находил для этого десятки препятствий.
- Смирись с этим, - сказал ему Рубра, после недели осторожных прощупываний своего подопечного. - Выкинь ее из головы. Уж не думаешь ли ты, что Анастасия все еще сохнет по тебе?
- Что?
- Воспользуйся сенсорными клетками обиталища, которые находятся внутри ее вигвама.
Дариат еще ни разу не воспользовался возможностями сенсоров обиталища для слежки за Анастасией. Но в словах Рубры он почувствовал какое-то жестокое злорадство.
Оказалось, что у Анастасии был любовник. Его звали Мерсин Коламба, и он тоже был жителем Звездного моста. Этому грузному, лысеющему человеку с мертвенно-бледной кожей было уже за сорок. Они совершенно не подходили друг другу. Лежа под его то вздымавшейся, то падавшей тушей, Анастасия лишь молча вздрагивала от боли.
Уже забытая детская ярость снова заполнила до краев рассудок Дариата. Он захотел избавить от этого чудовищного унижения свою прекрасную девушку, которая так его любила.
- Послушай моего совета. Иди к юной Чайлон.
Будучи смышленым подростком-эденистом, Дариат быстро нашел способ одурачить сенсорные клетки обиталища. Когда главная матрица личности Рубры не уделяла ему особого внимания, вполне можно было обойти ее вездесущий контроль.
Воспользовавшись сенсорными клетками, Дариат двинулся вслед за Меренном Коламба, который вышел из вигвама Анастасии. Самодовольно улыбаясь, толстый чурбан спускался к ручью. Свернувшаяся калачиком Анастасия Ригель лежала на своем коврике, бессмысленно уставившись в одну точку.
Спустившись в лощину, Мерсин Коламба стащил рубаху и штаны. Подняв тучи брызг, он вошел в широкий водоем и стал смывать вонючий пот и прочие следы любовных утех.
Первый удар деревянной дубинки Дариата обрушился ему на голову и порвал ухо. Он взвыл и упал на колени. Второй удар пришелся по макушке.
- Прекрати!
Дариат приготовился нанести следующий удар. Он хохотал, глядя на Мерсина Коламба, лицо которого вытянулось от удивления. "Никому не позволю так поступать с моей девушкой. Никому не позволю так поступать со мной!" Новая серия ударов обрушилась на незащищенную голову Мерсина Коламба. В дальнем уголке разгневанного сознания Дариата осиным жужжанием раздавались яростные вопли Рубры. Дариат мстил. Сейчас он был более всемогущ, чем Повелитель любого царства. Он наносил один удар за другим, получая от этого удовольствие.
Вода покачивала неподвижное тело Мерсина Коламба. От его разбитой головы тянулись длинные кровавые полосы. Течение превращало их в завитки, которые складывались в причудливый красный узор. Над трупом стоял Дариат. С его пальцев, сжимавших дубинку, капала кровь.
- Не понимаю, что я сотворил с тобой, - задумчиво сказал Рубра. В его тихом голосе отсутствовала обычная уверенность.
Внезапно Дариата стало трясти. Он почувствовал тяжелые удары своего сердца.
- Анастасия принадлежит мне.
- Ну да, больше она уж точно не будет принадлежать бедняге Мерсину Коламба, это факт.
Течение уже снесло труп метров на пять. Дариат подумал, насколько мерзко выглядит это болезненно-белое, вздувшееся тело.
- И что же теперь? - спросил он угрюмо.
- Мне лучше направить сюда несколько домашних мартышек, которые здесь все приберут. А тебе лучше сматываться.
- Ты действительно так думаешь?
- Я не собираюсь наказывать тебя за убийство этого жителя Звездного моста. Но нам наверняка придется разобраться в причинах подобных проявлений твоего характера. Возможно, они могут быть полезны, но только при разумном использовании.
- Например, в интересах компании.
- Да. Надеюсь, ты еще о ней не забыл. Не переживай, с годами ты станешь умнее.
Дариат отвернулся от трупа и зашагал прочь от реки. Выйдя из лощины, он весь день бесцельно бродил по саванне.
Дариат был абсолютно спокоен. Убив человека, он не испытывал ни угрызений совести, ни чувства вины. Не было у него и чувства удовлетворения от содеянного. Он вообще не испытывал никаких эмоций, как будто все, что произошло, было сценой, которую он смотрел по аудио/видео.
Когда освещение световой трубы стало меркнуть и наступили сумерки, он направился к деревне Звездный мост.
- Куда это ты собрался? - поинтересовался Рубра.
- Она принадлежит мне. Я люблю ее. Я хочу обладать ею. Сегодня вечером и всегда.
- Нет. Что касается всегда, то это относится только ко мне.
- Ты не сможешь меня остановить. Мне наплевать на компанию. Занимайся ей сам. Она никогда не была мне нужна. Мне нужна Анастасия.
- Не будь дураком.
Дариат уловил нечто в ментальном диапазоне, какие-то эмоции. Это было беспокойство, Рубра испытывал беспокойство.
- Что случилось?
- Ничего не случилось. Иди домой. Сегодня у тебя был чертовски тяжелый день.
- Нет, - он попытался воспользоваться сенсорными клетками, чтобы выяснить, что происходит в деревне. Но у него ничего не получилось - Рубра блокировал ментальный диапазон.
- Иди домой.
Дариат побежал.
- Не надо, мальчик!
До лощины было больше километра. Розовая и желтая трава иногда доходила ему до пояса. Ее острые стебли больно хлестали по ногам. Добравшись до склона, он с тревогой посмотрел вниз. Деревня снималась с места, все готовились к переезду. Половину вигвамов уже разобрали, упаковали и положили на телеги. Скот согнали в одно место, а костры потушили.
Только сумасшедший мог решиться на переезд в такое время. Практически уже наступила ночь. Дариат встревожился еще больше.
Он опрометью бросился вниз по крутому склону, дважды упал, разодрал в кровь колени и голени. Но сейчас ему было не до этого. Он несся к вигваму Анастасии, чувствуя на своей спине взгляды ее соплеменников.
Выкрикивая ее имя, он отдернул полог вигвама.
Откуда-то сверху свисала веревка. Для того, чтобы дотянуться до нее, она, должно быть, сложила в стопку свои плетеные корзины, которые теперь были разбросаны по полу.
Ее голова склонилась на бок, а веревка, которая проходила у самого уха, глубоко врезалась в левую щеку. Тело слегка покачивалось из стороны в сторону; тихонько поскрипывали жерди вигвама.
Потеряв счет времени, Дариат смотрел и смотрел на нее. Он не мог понять, зачем она это сделала. Он ничего не понимал.
- Да будет тебе, мальчик, ну хватит, иди домой.
- Нет. Ты это сделал. Ты заставил меня уйти от нее. Она принадлежала мне. Этого бы никогда не случилось, если бы ты не вмешивался в мою жизнь, - по его щекам текли слезы.
- Я и есть твоя жизнь.
- Нет, нет, нет! - чтобы не слышать мольбы и угрозы Рубры, он заблокировал доступ в свое сознание.
На одной из перевернутых корзин лежал обрывок бумаги, прижатый знакомым мешочком из козлиной кожи. Подняв его, Дариат прочел записку, написанную рукой Анастасии.
"Дариат, я знаю, что это сделал ты. Я знаю, ты думал, что делаешь это ради меня. Но это не так. Ты сделал это потому, что так хотел Анстид. Он никогда не позволит тебе вступить в союз с Тоале. Я думала, что смогу помочь тебе, но сейчас вижу, что не в состоянии это сделать. Я не настолько сильна, чтобы бросить вызов Повелителю царства. Прости меня.
Я не вижу никакого смысла в своем дальнейшем пребывании в этой вселенной. Я намерена освободить свой дух и продолжить полет к Богу. Я дарю тебе камни Тоале, пользуйся ими, пожалуйста. У тебя впереди так много сражений. Возможно, предвидение будущего поможет тебе выиграть некоторые из них.
Я хочу, чтобы ты знал - все это время я любила только тебя.
Анастасия Ригель".
Ослабив узелок мешка, он высыпал шесть кристалов на пыльный коврик. Пять камней с рунами упали пустыми гранями вверх. Он медленно собрал их и снова бросил. Результат был тот же. Царство пустоты, куда уходят заблудшие духи.
Дариат бросился прочь из деревни. Больше он никогда туда не возвращался. Он бросил учебу, прервал ментальную связь с Руброй, стал постоянно ссориться с матерью, а когда ему исполнилось пятнадцать лет, то и вовсе ушел от нее, переехав в собственную квартиру, расположенную в орбитальной башне.
Рубра ничего не мог с этим поделать. Он лишился своего наиболее перспективного протеже. Ментальный доступ в сознание Дариата по-прежнему был закрыт. Это был самый надежный блок из всех, с которыми когда-либо сталкивалась матрица личности обиталища. Он оставался на месте, даже когда мальчик спал. После месяца настойчивых попыток Рубра наконец сдался. Даже подсознание Дариата было надежно закрыто. Этот блок не был результатом сознательно принятого решения, скорее всего, он представлял собой глубинный психологический запрет, вероятно, вызванный душевной травмой.
Обрушив проклятия на голову очередного нерадивого потомка, Рубра переключился на поиски нового юного кандидата. Наблюдение за Дариатом было поручено вспомогательным системам автономного контроля. Периодические проверки, производимые главной матрицей личности, выявили полную деградацию Дариата, который или был пьян, или лихорадочно собирал деньги на выпивку. Он знал, кого с кем свести и где найти нужного человека. Дариат принимал участие в таких делах, которые даже на Валиске считались сомнительными. У него никогда не было постоянной работы. Сидя на одной синтезированной каше, вырабатываемой пищевыми железами орбитальной башни, он мог целыми днями наслаждаться развлекательными альбомами. Дариат больше так и не сошелся ни с одной девушкой.
Он вел такой образ жизни в течение целых тридцати лет. Рубра даже прекратил свои эпизодические проверки, поставив крест на этом пропащем человеке. Затем на Валиск прибыл "Яку".
Появление в районе Опунции звездолета "Яку", неделю назад покинувшего Лалонд, не вызвало никаких подозрений. Когда грузовой корабль получил разрешение на стыковку, диски с репортажами Грэма Николсона еще находились в пути. Как обе личности обиталища, так и сотрудники небольшой группы разведки, работавшей под прикрытием посольства Авона (лишь этим представителям Конфедерации Рубра позволил находиться в пределах обиталища), сочли, что это очередной грузовой звездолет из числа тех почти тридцати тысяч кораблей, что ежегодно прибывали в космопорт.
"Яку" вынырнул немного дальше от Валиска, чем это было необходимо, поэтому экипажу пришлось заняться основательной корректировкой вектора полета. Труба привода плавления сдвигалась то в одну, то в другую сторону. Но в те времена многие звездолеты адамистов маневрировали в районе Валиска на грани нарушений правил, предписанных Управлением Астронавтики Конфедерации.
Звездолет вошел в причальное кольцо, предназначенное для пополнения запасов. Оно находилось на самом краю космопорта, который представлял собой неподвижное кольцо диаметром три километра. Капитан обратился с просьбой предоставить ему некоторое количество гелия и дейтерия, а также кислорода, воды и продовольствия. Через десять минут были заключены соглашения с компаниями, которые обслуживали космопорт.
Три человека покинули борт "Яку". Согласно данным идентификационных дисков, их звали Мэри Скиббоу, Алисия Кохрейн и Манза Бальюзи. Двое последних были членами экипажа "Яку". Все трое, захватив с собой лишь небольшие сумки с одной сменой одежды, легко прошли символический иммиграционный и таможенный контроль Валиска. Заполнив до отказа свои криогенные цистерны, "Яку" через четыре часа убыл в направлении Опунции. Какими бы ни были координаты его пространственного прыжка, газовый гигант все равно лежал на пути его разгона. На Валиске не осталось ни одной записи о том, куда звездолет держит курс.
Дариат сидел за стойкой бара "Табита Оазис", когда эта девушка привлекла его внимание. Тридцать лет малоподвижного образа жизни, большое количество дешевого пива и частое употребление синтезированных паст, вырабатываемых пищевыми железами орбитальной башни, оказали пагубное воздействие на его некогда худощавую фигуру. Теперь он стал полным, если не сказать тучным, его кожа шелушилась, а уже неделю немытые жирные волосы выглядели безжизненно. Своему внешнему виду он не придавал большого внимания. Его похожая на тогу одежда прикрывала многочисленные изъяны тела.
Эта девушка была полной противоположностью: длинноногой, загорелой красавицей с пышной грудью и изящным лицом на вид не исполнилось еще и двадцати. На ней была обтягивающая белая футболка с вырезом на груди и короткая черная юбка. За ней наблюдал не только Дариат. "Табита Оазис" всегда привлекал компании крутых ребят. Такая девушка была ходячим поводом начать потасовку. Это уже случалось здесь раньше. Но ее, казалось, ничто не трогало. И еще, было в этой девушке что-то гипнотизирующее. Не меньший интерес вызывал и ее сосед по столику.
Андерс Боспорт физически был ей под стать: красавцу со стальными мускулами и смуглым лицом звезды шоу-бизнеса было под тридцать. Но в нем уже отсутствовало свойственное молодости яркое очарование, которым в полной мере обладала его соседка. Его губы и глаза улыбались (причем вполне профессионально), но за этой улыбкой не было искреннего чувства. В нем сочетались почти в равных пропорциях черты альфонса, сутенера, вышибалы и порнозвезды.
Странно, что она этого не замечала. При необходимости он, конечно, умел очаровывать, к тому же бутылка дорогого вина, которая стояла на их столике уже почти опустела.
Дариат подозвал бармена.
- Как ее зовут?
- Мэри. Прибыла сегодня днем на звездолете.
Это многое объясняло. Ее просто никто не предупредил. Теперь, соблазненные ее прелестями, здесь соберутся все хищники "Табита Оазиса". Позже они с помощью своих нейронных процессоров разделят те ощущения, которые испытает Андерс Боспорт, когда, совратив девушку, вонзит свой мощный генинженированный член в ее промежность. Они увидят ее испуг и услышат ее мольбы. Почувствуют, как под его сильными и умелыми руками размякнет в истоме ее тело.
"Возможно, Андерс не так уж глуп, - подумал Дариат, - на этом можно сделать хорошую рекламу". Он без труда мог бы запросить десять процентов с продажи такого порнодиска.
Бармен печально покачал головой. Он был в три раза старше Дариата и всю жизнь провел на Валиске. Он многое повидал на своем веку и знал все человеческие недостатки.
- Бедная красотка, жаль, что ее никто не предупредил.
- Да. Быть может, где-нибудь в другом месте ее бы предупредили, но только не здесь.
Дариат снова посмотрел на нее. Он был уверен в том, что девушка такой красоты не может быть столь наивной в отношении мужчин.
Когда они встали, Андерс Боспорт любезно подал ей руку. Улыбнувшись, Мэри ее приняла. Он подумал, что ее, похоже, радует физическая близость. Пристальные взгляды завсегдатаев "Табита Оазиса" не отличались скромностью. Но его мощная фигура и уверенная манера поведения оказывали на них умиротворяющее воздействие. С ним она была в безопасности.
Выйдя из помещения бара, они оказались в вестибюле. Активизировав процессор управления механическими системами орбитальной башни, Андерс вызвал лифт.
- Спасибо, что сводил меня туда, - поблагодарила его Мэри.
В ее глазах он увидел возбуждение с легким оттенком восторга от нарушения чего-то запретного.
- Я не очень-то часто хожу туда. Там приходится вести себя грубовато. Половина завсегдатаев находится в розыске, Конфедерация давно выдала ордеры на их арест. Если бы флот высадился на Валиске, население исправительных планет удвоилось бы за одну ночь.
Прибыл лифт. Он жестом пригласил ее войти в открывшиеся двери. Еще немного, и все пойдет по проторенному пути. С того момента как они познакомились, выйдя из Управления по Распределению Жилья (там всегда можно подцепить что-нибудь свеженькое), он вел себя с ней как истинный джентльмен. Все, что он говорил, было весьма к месту. Волшебство старины Боспорта завораживало ее, притягивая к нему все ближе и ближе.
Когда двери лифта закрылись, она уставилась в пол, как будто только сейчас поняла, как далеко ее дом и семья. Она была так одинока. Во всей этой звездной системе у нее был один-единственный друг. Теперь у девушки не было пути назад.
Он почувствовал, как все сжалось внутри от нетерпения. Все это войдет в диск, прелюдия, медленно разгорающийся огонь желания. Людям нравится, когда их держат в напряжении, а он был превосходным артистом.
Двери открылись на восемьдесят третьем этаже.
- Придется пешком спуститься вниз на два этажа, - извиняющимся тоном сказал Андерс, - извини, но ниже лифты не ходят, а ремонтные бригады никогда сюда не спустятся и не установят лифт.
В вестибюле уже давно не делали уборку, и по углам скопился мусор. Стены были испещрены непристойными надписями, воздух провонял мочой. Прижавшись к Андерсу, Мэри нервно озиралась по сторонам.
Он вел ее к лестничному пролету. Освещение здесь было тусклым. Полоса электрофоресцентных панелей, вытянувшаяся вдоль стены, едва освещала лестницу безжизненным желтым светом, который притягивал полчища бледной моли, непрестанно трещавшей крыльями. Просачиваясь сквозь трещины в полипе, по стенам стекала вода. Края каждой ступеньки заросли мхом кремового цвета.
- Так мило с твоей стороны, что ты позволил мне остаться с тобой, - рискнула заметить Мэри.
- До тех пор пока ты не получишь собственное жилье. Пустуют сотни апартаментов. Ответ на вопрос, почему Управление по Распределению всякий раз так долго подбирает жилье, является одной из величайших загадок природы.
Больше никто не пользовался лестницей. Андерс вообще крайне редко видел своих соседей. Самая нижняя часть орбитальной башни вполне его устраивала. Сюда не так-то просто было добраться, а те, кто здесь жил, сидели за плотно закрытыми дверями и занимались тем, что было им по душе. Здесь никогда не задавали вопросов. Полиция "Магелланик ИТГ" ограничила сферу своей деятельности верхними этажами Валиска, где и пыталась поддерживать какое-то подобие порядка. Здесь же она никогда не появлялась.
Наконец они оказались на его этаже. Андерс передал входной двери код доступа. Ничего не произошло. Он заставил себя улыбнуться и повторил еще раз. Теперь она открылась. Скользя по направляющим, дверь пару раз дернулась. Первой внутрь зашла Мэри. Андерс нарочно не стал усиливать яркость внутреннего освещения и сразу же заблокировал входную дверь - по крайней мере, процессор подтвердил это. Положив руку на плечо девушки, он повел ее в самую большую из трех своих спален. Дверь в эту комнату он также заблокировал.
Мэри прошла в центр помещения. Ее внимание явно привлекла двухспальная кровать. Длинные бархатные ремни были прикреплены к каждому из ее углов.
- Раздевайся, - сказал Андерс. В его голосе звучала суровая непреклонность. Он приказал световой панели над ее головой загореться на полную мощность. Никакого эффекта. Панель по-прежнему едва тлела. Вот черт!
Между тем она продолжала послушно раздеваться. Неужели ему придется довольствоваться этим полумраком и надеяться на то, что все примут это за эротику.
- Теперь раздень меня, но только медленно, - приказал он.
Андерс почувствовал, как дрожат ее руки, которые стягивали рубашку с его широких плеч. "Нервные всегда более отзывчивы", - подумал он.
Когда Мэри первой двинулась к кровати, его глаза пробежали по ее телу, профессионально выставляя напоказ каждый сантиметр ее плоти. Когда она легла на водяной матрац, его руки двинулись по давно проторенному маршруту. Когда его огромный член вытянулся во всю длину, он сосредоточил свой взгляд на ее лице, чтобы обязательно зафиксировать выражение страха. Это всегда производило большое впечатление на профессионалов.
Мэри улыбалась.
Световые панели внезапно загорелись на полную мощность.
Андерс растерянно задергался.
- Эй...
Сначала он подумал, что кто-то подкрался к нему и защелкнул на запястьях наручники. Но оказалось, что его запястья сжимают изящные женские ручки Мэри.
- Пусти, - когда она еще сильнее сжала его руки, боль стала просто невыносимой. - Сука! Пусти. О боже...
Она смеялась.
Он снова посмотрел вниз, на ее тело, и чуть не задохнулся от ужаса. Грудь и живот Мэри зарастали шерстью. Густая черная щетина царапала и колола его кожу в тех местах, где она соприкасалась с ее телом. Пряди ее волос стали затвердевать. Ему казалось, что он лежит на еже. Длинные иглы прокалывали кожу и вонзались в подкожный жировой слой.
- Ну, трахни меня, - попросила она.
Он попытался оказать сопротивление, но добился лишь того, что еще большее количество игл вонзилось в его живот. Мэри отпустила одно из его запястий. Освободившейся рукой он ударил ее по ребрам. Его кулак, не встретив сопротивления, вошел в податливую плоть. Убрав руку, он обнаружил, что она покрыта желтой и красной слизью. Шипы, которые прокалывали его кожу, превратились в лоснящихся жиром червей. Они копошились вокруг ран и вползали внутрь. Хлынула кровь.
Андерс дико завопил. Тем временем тело Мэри стало разлагаться, кожа превращалась в гниющую малиновую слизь, которая подобно клею липла к его телу, не позволяя ему оторваться от нее. Воздух наполнился мерзким зловонием, которое разъедало глаза. Его вырвало. Вино, выпитое в "Табита Оазисе", выплеснулось прямо на ее лицо, которое уже приобрело желеобразный вид.
- Поцелуй меня.
Пытаясь вырваться из ее объятий, он беспомощно плакал и молился Богу, чего не делал уже лет десять. Черви обвили мышцы живота и сухожилия. Кровь, смешавшись с гноем, образовала клейкую массу, которая накрепко соединила оба тела. Они стали похожи на сиамских близнецов.
- Поцелуй меня, Андерс.
Свободной правой рукой, от которой, как ему показалось, остались одни кости, она сдавила его затылок. Гнойная слизь капнула на его ухоженные волосы.
- Нет! - всхлипывал он.
Слюна, похожая на расплавленный воск, стекала с ее губ, оставляя глубокие раны на остатках разлагавшегося лица. Губы уже сгнили, и теперь ее "лицо" все время "улыбалось". Она с силой притянула к себе его голову. Ее челюсти разомкнулись, а затем впились в его губы.
Это был поцелуй. Из ее горла вырвалась струя горячей, густой жидкости черного цвета. Андерс больше не мог кричать. Оказавшись у него во рту, эта жидкость, подобно толстой, но гибкой змее, поползла вниз по дыхательным путям.
Голос из ниоткуда сказал: "Мы можем это прекратить".
Жидкость хлынула в его легкие. Он ощущал ее горячее и гнилостное присутствие у себя в груди. Она заполняла все внутренние полости. Под давлением чужеродной субстанции раздулась его грудная клетка. Он прекратил всякое сопротивление.
"Она убьет тебя, если ты откажешься от нашей помощи. Ты задохнешься".
Он хотел дышать. Ему нужен был воздух. Он был готов на все ради того, чтобы вздохнуть.
"Тогда пусти нас внутрь".
Он повиновался.
Используя сенсорные клетки полипа, которые находились как раз над кроватью Андерса Боспорта, Дариат наблюдал за тем, как раны и другие следы недавней борьбы проходили сами собой. Желеобразная кожа Мэри затвердела, а щетина исчезла. Раны на животе Андерса Боспорта затянулись. Они вновь стали теми, кем были прежде: соблазнителем и невинной овечкой.
Андерс похлопывал свое тело и проводил рукой по мыщцам груди. Когда он разглядывал нижнюю часть своего туловища, на его лице появилось выражение детского испуга, которое вскоре сменилось широкой улыбкой.
- Я великолепен, - прошептал он. Андерс говорил с акцентом, которого прежде у него не было. Дариат так и не смог определить происхождение этого акцента.
- Да, ты выглядишь вполне нормально, - сказала Мэри равнодушно. Она села. На простыне, в том месте где была ее спина, остались бледно-розовые пятна.
- Позволь мне взять тебя.
Она скривила губы.
- Пожалуйста. Ты ведь знаешь, что мне это нужно. И было нужно в течение всех этих проклятых семи столетий. Прояви хоть сейчас немного сострадания.
- Ну ладно, - она снова легла. Андерс стал облизывать ее тело, напоминая Дариату пса, дорвавшегося до еды. Они совокуплялись в течение двадцати минут, причем Андерс делал это с усердием, которого никогда не проявлял при записи своих дисков. В ходе этого физиологического процесса с электрическим освещением и бытовой техникой творилось что-то невообразимое. Дариат быстро проверил квартиры соседей. Горестно стонал автор стимулирующих программ, процессор которого моментально вырубился; содержимое резервуаров торговца клонами превратилось в пар, поскольку регуляторы фактически изжарили хрупкие клеточные скопления. Все двери вестибюля открывались и закрывались со скоростью падающего ножа гильотины. Дариату пришлось направить в адрес нервных клеток этажа целую серию блокирующих ментальных приказов, чтобы лишить локальные системы личности возможности предупредить главную матрицу сознания Рубры.
Когда он, запыхавшись, подбежал к входной двери, Мэри и Андерс уже одевались. Воспользовавшись приобретенным на черном рынке блоком процессора, он взломал кодовый замок двери и вошел внутрь.
Встревоженно переглянувшись, Мэри и Андерс выбежали из спальни. Процессор Дариата тут же вышел из строя, а квартира погрузилась в кромешную тьму.
- Темнота мне не мешает, - громко сказал он. Сенсорные клетки показали, как эти двое с явной угрозой двинулись в его сторону.
- Теперь тебе уже ничто не будет мешать, - сказала Мэри. Ремень его тоги стал затягиваться, сдавливая живот.
- Зря. Во-первых, ты не сможешь подчинить меня, как это сделала с беднягой Андерсом, я не настолько слаб. Во-вторых, если я умру, Рубра наверняка разберется в том, кто вы такие и что происходит. Он, может, и псих, но будет драться как лев, защищая свое драгоценное обиталище и корпорацию. Как только он узнает о вашем существовании, вы лишитесь девяноста процентов своих преимуществ. Вам никогда не захватить Валиск без моей помощи.
Снова зажегся свет, а ремень ослаб. Обращенные к нему лица Мэри и Андерса были лишены какого-либо выражения.
- Лишь благодаря мне он еще ничего не знает. Вы, очевидно, не очень хорошо понимаете, что такое биотех. В этом я также могу вам помочь.
- А может быть, нам все равно, знает он или нет, - сказал Андерс.
- Ну что же, прекрасно. Значит вы хотите, чтобы я снял блокировку сенсорных клеток этого этажа?
- Чего ты хочешь? - спросила Мэри.
- Мести. Я ждал вас тридцать лет. Это было долгое и томительное ожидание. Несколько раз я чуть было не сломался. Но я знал, что в конце концов вы придете.
- Ты рассчитывал на меня? - насмешливо спросила она.
- Рассчитывал на то, чем ты являешься.
- Чем же я являюсь?
- Трупом.

Глава 22

- Вам требуется помощь? - спросил Транквиллити.
- Нет, у нас все в порядке.
- Ко мне не так часто наведываются суда с колонистами, и я подумал, что у вас возможно аварийная ситуация.
- Нет. Это деловой визит.
- Все ли ваши пассажиры желают принять вид на жительство?
- Вовсе нет. Все капсулы ноль-тау пусты. Мы прибыли сюда, чтобы нанять некоторое количество военных специалистов, которые здесь проживают.
- Понятно. Даю добро на сближение и стыковку. Пожалуйста, передайте расчетный вектор сближения центру управления полетами.
Терранс Смит обратился к полетному компьютеру с просьбой открыть ему доступ к сенсорам звездолета. Он увидел, как по мере выполнения сложного маневра сближения на корабль, двигавшийся с ускорением в две трети g, надвигалась громада биотех-обиталища. Открыв канал коммуникационной сети Транквиллити, он попросил предоставить ему список звездолетов, которые в данный момент находились в стыковочных кольцах космопорта. В его мозг хлынул поток названий и характеристик кораблей. Программа сопоставления анализировала все их потенциальные возможности.

Предыдущая страница 11 Следующая страница


Дисфункция реальности: Угроза 12

- Не знал, что здесь такой большой порт, - обратился он к Оливеру Левелину.
- Без него здесь просто не обойтись, - ответил капитан, - в силу низкого налогообложения на обиталище базируются по меньшей мере пять наиболее крупных транспортных флотов, владельцами которых являются семейные кланы. Кроме того, большинство других транспортных компаний имеют на Транквиллити свои представительства. Не забывайте и о жителях обиталища. Чего они только не импортируют! Сюда привозят все, что нужно для хорошей жизни, начиная с продуктов питания и одежды и заканчивая претенциозными произведениями искусства. Уж не думайте ли вы, что они будут есть синтезированную баланду, которую вырабатывают орбитальные башни?
- Нет, думаю, что не будут.
- Множество кораблей привозят сюда товары со всех концов Конфедерации. К тому же теперь, когда Валиск все меньше привлекает капитанов черноястребов, Транквиллити, несомненно, становится их главной базой. Теперь зародыши черноястребов созревают во внутреннем кольце. В общем, одно накладывается на другое. Повелители Руин выбрали для Транквиллити один из важнейших в этом секторе Конфедерации торговых перекрестков.
Терранс огляделся по сторонам. Семь амортизационных кресел, установленных на ходовом мостике, со стороны напоминали лепестки какого-то цветка. Одно из этих кресел пустовало. Этот отсек скорее напоминал производственную зону, нежели жилое помещение. Стены были опутаны хитросплетениями кабелей и трубопроводов. Никому и в голову не пришло аккуратно упрятать их за облицовочные панели. В те времена это было обычной практикой, характерной не только для "Джемаля", но и для его многочисленных собратьев, совершавших челночные рейсы между Землей и еще не освоенными планетами-колониями. И хотя этим крупным звездолетам часто приходилось перевозить людей, транспортные компании не тратились на эстетические излишества.
Капитан Левелин, окруженный массивной подковообразной стойкой с различной электроникой, неподвижно лежал в своем амортизационном кресле. Этому мужчине восточного типа было шестьдесят восемь лет, он обладал хорошим телосложением и кожей, гладкой как у подростка. Его глаза были закрыты, так как в этот момент он анализировал данные, передаваемые полетным компьютером.
- Вы бывали здесь раньше? - спросил Терранс.
- Тридцать пять лет назад, еще будучи младшим офицером корабля другой компании, я останавливался здесь на два дня. Думаю, что с тех пор здесь мало что изменилось. Власть имущие не жалели денег на поддержание стабильности.
- Не могли бы вы от моего имени переговорить с капитанами независимых торговых звездолетов, которых мы хотим нанять? Дело в том, что раньше мне никогда не приходилось этим заниматься.
Оливер Левелин фыркнул:
- Надо сделать так, чтобы люди узнали, для чего именно вы их нанимаете, а затем помахать у них перед носом кредитным диском Джовиан-банка. После этого вы возьмете их голыми руками.
- А как насчет наемников и основного воинского контингента?
- Капитаны сведут вас с ними. Черт возьми, вояки наверняка заплатят капитанам за такое посредничество. Если хотите выслушать мое мнение, то лучше всего перепоручить это дело другим. Найдите десять - двадцать опытных офицеров и поручите им набрать для вас солдат. Не пытайтесь все сделать самостоятельно, у нас для этого просто нет времени. Рексрю установил достаточно жесткие сроки.
- Спасибо за совет.
- Кстати, вы не забыли, что вам придется за все платить?
- Да, я помню, - согласие Оливера Левелина отправиться на Транквиллити обошлось в двадцать тысяч фьюзеодолларов.
- Без учета выплат по контракту, заключенному с Компанией по Освоению Лалонда, - настаивал перед отлетом на Транквиллити упрямый капитан. Деньги оказывали на него большее влияние, чем требования официальных лиц. Терранс подозревал, что возвращение "Джемаля" на Лалонд обойдется в гораздо более значительную сумму, чем его рейс на Транквиллити.
- Судя по вашим советам, вы прекрасно разбираетесь в подобных вещах, - заметил Терранс, несколько заинтригованный такой осведомленностью капитана.
- В свое время мне пришлось выполнять различные задания, - равнодушно заметил старый капитан.
- Так где же я могу познакомиться с этими капитанами?
Порывшись в памяти своих нейронных процессоров, Оливер Левелин извлек содержимое одного файла тридцатипятилетней давности.
- Начнем с бара Харки.
Спустя пятнадцать часов Терранс Смит был вынужден признать, что Оливер Левелин оказался абсолютно прав. От него не потребовалось никаких усилий: люди, которых он искал, сами к нему пришли. Терранс подумал, что они тянутся к нему как железо к магниту или как мухи к дерьму. Сидя в отдельном кабинете, размещенном в нише стены, он ощущал себя каким-то древним царем, окруженным придворными. Страждущие подданные обращались к нему с прошениями. Бар Харки был до отказа заполнен членами экипажей звездолетов, которые сгрудились вокруг столиков и заняли места у стойки бара. Кроме них в помещении находилось некоторое количество профессиональных бойцов с максимально усовершенствованными физическими возможностями. Он еще никогда не видел их во плоти, если, конечно, это можно было назвать плотью. Некоторые из них напоминали космоников. Жесткий силикон служил им внешним кожным покровом. Они имели по две, а иногда даже по три нижние руки и специальные гнезда для оружия. Но большинство из них обладало менее отталкивающим внешним видом, чем космоники, технологией которых они беззастенчиво пользовались. Все изменения их внешнего вида скорее были направлены на то, чтобы придать им большую подвижность, нежели на то, чтобы сделать из них неповоротливых, но чрезвычайно выносливых бойцов. Тем не менее Терранс заметил одного (одну?), тело которого имело форму почти правильной сферы. У него отсутствовала шея, а голова была похожа на купол, вокруг которого тянулась полоса сетчатки. Ниже блестящих линз поверхность купола была темно-рыжей и шероховатой на вид. Веко постоянно дрожало, а мерцавший на поверхности сетчатки огонек перемещался по кругу. Четыре коротких ноги и четыре руки были расположены симметрично. Руки представляли собой ту часть измененного тела, которая более всего напоминала человека, поскольку только две из них заканчивались гнездами из отполированного до блеска металла. Терранс постарался не обращать слишком много внимания на эту гротескную фигуру и унять внутреннее напряжение.
В баре царила атмосфера нетерпения. Было поздно, и оркестр уже давно покинул сцену. Музыканты сидели и выпивали на кухне, поручив свои обязанности аппаратуре.
- Капитан Андре Дюшамп, владелец "Крестьянской мести", - представил Дюшампа Оливер Левелин.
Терранс обменялся рукопожатием с круглолицым улыбчивым капитаном. Было довольно странно, что такой на первый взгляд веселый человек хочет принять участие в военной операции.
- Мне нужны звездолеты, которые смогут высадить на планету земного типа отряд разведчиков, а затем забрать его и нанести тактические удары по поверхности планеты, - заявил Терранс.
Андре поставил свой бокал с вином на стол.
- "Крестьянская месть" имеет на вооружении четыре рентгеновских лазера и две электронно-лучевые установки. Бомбардировка планеты с низкой орбиты не составит для нее труда.
- Возможно, от вас потребуется оказывать противодействие другим кораблям и выполнять некоторые запрещенные маневры.
- И опять, месье, скажу вам, что с моей точки зрения это не составит большой проблемы. У нас есть установки для запуска боевых ос. Но вам придется обеспечить нас боезапасом ос. Кроме того, я бы потребовал некоторых гарантий того, что мы не будем участвовать в боевых операциях там, где присутствуют корабли флота Конфедерации. Поскольку я капитан торгового судна, в моей лицензии отсутствуют пункты, разрешающие мне заниматься такого рода деятельностью.
- Вы будете действовать на основании выданной правительством лицензии, которая позволит вам совершенно законно применять любые системы оружия. Вообще вся эта операция проводится на совершенно законном основании.
- Вот как? - забавно улыбаясь, посмотрел на него Андре Дюшамп. - Это превосходная новость. Я могу только приветствовать боевую операцию, которая не противоречит закону. Как я уже сказал, у меня нет возражений против ведения борьбы с кораблями противника. Можно спросить, чье правительство вы представляете?
- Правительство Лалонда.
Зажмурив глаза, Андре Дюшамп довольно долго просматривал файл с информацией по этой звездной системе, который имелся в памяти его нейронных процессоров.
- Колония начального этапа освоения. Интересно.
- Что касается боевых ос, то я веду переговоры с несколькими астроинженерными компаниями, которые находятся на промышленных станциях Транквиллити, - сказал Терранс. - Кроме того, вы получите в свое распоряжение несколько ядерных боеголовок, предназначенных для применения в атмосфере. Вы сможете разместить их у себя на борту?
- Oui. <Да. (фр.)>
- В таком случае я считаю, что мы вполне можем иметь с вами дело, капитан Дюшамп.
- Вы еще ничего не сказали о деньгах.
- Я уполномочен выдать оплату, равную пятистам тысячам фьюзеодолларов каждому кораблю, давшему согласие принять участие в боевых действиях на Лалонде. Эта сумму можно будет получить сразу же по прибытии корабля в наше распоряжение. Оплата за участие частного звездолета в боевых действиях составит триста тысяч фьюзеодолларов в месяц. Гарантируется минимальный двухмесячный срок участия в операции. За уничтожение звездолетов и космопланов противника будут выплачиваться дополнительные вознаграждения. В случае успешного завершения операции будет выплачена премия в размере трехсот тысяч фьюзеодолларов. Но мы не предоставляем страхового обеспечения.
Андре Дюшамп неторопливо отхлебнул вина.
- У меня есть еще один вопрос.
- Слушаю вас.
- Противник использует антиматерию?
- Нет.
- Очень хорошо. Я бы, конечно, поторговался, расценки все же выглядят несколько удручающе... - он обвел взглядом переполненное помещение. Экипажи, похоже, не проявляли никакого желания узнать, каковы результаты этих переговоров. - Но чувствую, что сейчас для этого не самое лучшее время. Сегодня условия диктует покупатель.
Со своего места, за столиком, расположенным в другом конце бара, Джошуа видел, как Андре Дюшамп встал и еще раз обменялся рукопожатием с Террансом Смитом. Затем Андре вернулся за столик, где его ожидали остальные члены экипажа "Крестьянской мести". Сбившись в тесный кружок, они стали обсуждать результаты переговоров. Следующим в кабинку Терранса Смита вошел капитан "Маранты" Вольфганг Кюблер, которого также представил Оливер Левелин.
- Похоже на то, что контракты подписаны уже с пятью кораблями, - сказал Джошуа, обращаясь к своему экипажу.
- Крупная операция, - заметил Дахиби Ядев, поставив на стол опустевший бокал пива. - Звездолеты, профессиональные наемники, многочисленные войска, одним словом, длинный и дорогостоящий список. Здесь пахнет большими деньгами.
- Но Лалонду нечем платить, - сказал Мелвин Дачерм. - У него просто нет денег.
- У него есть деньги, - негромко возразил Эшли Хенсон. - Колония - это место вложений огромных капиталов, и очень надежное место, если, конечно вы вовремя успели вложить туда деньги. Значительная прибыль идет в актив фонда кредитования ноль-тау, услугами которого я пользуюсь, и складывается из поступлений от продажи привилегированных акций компании по развитию колонии. Курс этих акций высок только потому, что компании в течение длительного времени удавалось поддерживать там стабильное положение. Я никогда не слышал, чтобы колонии, дела которой пошли бы вдруг из рук вон плохо, предоставили бы такие кредиты. Сами колонисты могут и не подозревать о существовании денег, но количество финансовых ресурсов, необходимых для того, чтобы только начать столь рискованное мероприятие, несомненно приближается к триллиону фьюзеодолларов. Что касается Лалонда, то его осваивают уже более четверти века, они даже приступили к осуществлению проекта по строительству промышленного поселения на астероиде. Помните? У Компании освоения есть деньги, которых более чем достаточно для того, чтобы нанять пятнадцать независимых транспортов и несколько тысяч наемников. Я очень сомневаюсь в том, что эти расходы хоть как-то скажутся на их бюджете.
- Но все же с чем не смогли справиться шерифы? - спросила Сара Митчем.
- С мятежниками-иветами, - ответил Джошуа, который, судя по всему, и сам не был в этом уверен. Он лишь пожал плечами, чувствуя на себе скептические взгляды остальных членов своей команды. - Ведь когда мы находились на Лалонде, никаких других осложнений там не наблюдалось. Мэри Скиббоу была обеспокоена масштабами гражданского неповиновения. Никто в точности не знал, что именно происходит в верховьях реки. А количество войск, которое этот Смит пытается здесь набрать, говорит о том, что на планете необходимо проведение наземной операции.
- Верится с трудом, - пробормотал Дахиби Ядев. - Впрочем, подлинные цели операции станут известны не раньше, чем весь этот контингент покинет Транквиллити. Они будут соблюдать обычные меры предосторожности.
- Отлично, - снова взял слово Джошуа, - все мы знаем какой получается расклад. Имея поддержку Парриса Васильковского в этом рискованном деле с майопой, мы получили шанс заработать огромные деньги. В то же самое время, делая деньги на доставке Норфолкских слез, мы вполне можем обойтись без вступления в наемный флот, - он по очереди посмотрел на каждого из них. - В данных обстоятельствах мы едва ли сможем оказаться на Лалонде раньше этой армады. Я слышал, что Терранс Смит уже заказал на промышленных станциях Макбоинга и Сигнал-Яковлева партию боевых ос. Он явно готовится сразу же после прибытия на Лалонд вступить в какой-то конфликт. Итак, у нас есть выбор: либо отправиться туда вместе с ним, чтобы выяснить, что же все-таки происходит, и попытаться защитить свои интересы, либо остаться здесь и ждать известий с Лалонда. Мы будем голосовать, причем голосование должно быть тайным.
Отделение "Тайм-Юниверс" на Транквиллити располагалось на сорок третьем этаже орбитальной башни Сен-Круа. Оно представляло собой обычное хаотическое нагромождение кабинетов, студий, редакторских, многочисленных помещений для отдыха и мастерских по обслуживанию электроники. Это был маленький мирок, в котором значимость каждого индивидуума определялась размерами предоставленного ему письменного стола, количеством оргтехники и интенсивностью появления в программах компании. Поскольку штат был укомплектован жителями обиталища, отделение имело собственное финансово-коммерческое бюро, но и оно также способствовало поддержанию высокого рейтинга компании в масштабах всей Конфедерации.
На следующий день, после того как "Джемаль" причалил к стыковочному кольцу космопорта Транквиллити, Оливер Левелин вошел в отделанный деревянными панелями вестибюль отделения. Было пол-одиннадцатого утра по местному времени. Администратор отослал его к младшему корреспонденту по политическим новостям, которого звали Маттиас Ремс. В кабинете, где Матгаас обычно монтировал свои репортажи, Левелин вручил корреспонденту диск Грэма Николсона и запросил пять тысяч фьюзеодолларов за доставку. Маттиас был неглуп и сразу же сообразил, что уже сам факт прибытия капитана с Лалонда заслуживает серьезного внимания. Все обиталище уже знало о том, что Терранс Смит собирает наемный флот, хотя задачи, которые ему предстояло решить, оставались неизвестными. Ходили самые разнообразные слухи. В сводках новостей Лалонд стоял на первом месте. Многие жители Транквиллити имели в своих активах привилегированные акции Компании по Освоению Лалонда. Прямой репортаж о том, что происходит на планете, мог бы поднять рейтинг "Тайм-Юниверс" на неслыханную высоту. В другое время столь бесстыдные требования выплаты неимоверного вознаграждения за доставку (он совершенно справедливо полагал, что Левелину уже заплатили), вероятно, вызвали бы у Маттиаса сомнения, особенно после того как он просмотрел файл личного дела Грэма Николсона, но в данных обстоятельствах он уступил и произвел оплату.
После того как капитан ушел, Маттиас вставил диск в блок настольного процессора. Запись оказалась закодированной - очевидно, Грэм Николсон полагал, что она имеет большое значение. Тогда Маттиас извлек персональный код Николсона из файла с его личным делом. Откинувшись на спинку стула, он закрыл глаза и приготовился к восприятию прямого репортажа. Бар "Рухнувший Склад" ворвался в его сознание, заставив испытать на себе удушливую жару, непрестанный шум и множество запахов. Во рту он почувствовал терпкий вкус местного пива, а выпуклый живот давал о себе знать ощущением непривычной тяжести. Грэм Николсон держал в руке осколки разбитого бокала. Его конечности слегка подрагивали, а глаза не мигая смотрели на высокого мужчину и миловидную, совсем еще молоденькую девушку, которые сидели за грубо сколоченной стойкой бара.
Через двенадцать минут совершенно ошеломленный Маттиас Ремс ворвался в кабинет шефа отделения на Транквиллити Клаудии Доган.
Эффект, который производил репортаж Грэма Николсона, напоминал сенсацию, вызванную появлением за год до этого Ионы Салдана. Правда, было одно существенное отличие: появление Ионы было хорошей новостью, а возвращение Латона очень плохой. Он являлся олицетворением террора и опасности. Уже ставший достоянием истории кошмар возвращался из небытия.
- Мы должны проявить чувство ответственности, - взволнованно сказала Клаудиа Доган, очнувшись после просмотра материала. - Необходимо сообщить об этом как флоту Конфедерации, так и Повелителю Руин.
Со стороны аудио-видеоцилиндра ее настольного компьютера раздался мелодичный перезвон.
- Благодарю вас за принятое вами решение, - сказал Транквиллити. - Я уже сообщил Ионе Салдана о появлении Латона. Предлагаю вам вступить в контакт с командующим Ольсеном Нилом и передать ему содержание этого диска.
- Сделаем это немедленно, - с готовностью согласилась Клаудиа Доган.
Раздраженный этим напоминанием о постоянной бдительности личности обиталища, Маттиас Ремс нервно озирался по сторонам.
Клаудиа Доган полностью изменила программу дневных новостей. Всего за четверть часа, в течение которых передавался репортаж Грэма Николсона, резко упали котировки ценных бумаг общей стоимостью восемнадцать миллиардов фьюзеодолларов. Однако в течение дня, по мере того как брокеры анализировали возможные сценарии будущей войны, стоимость ценных бумаг постепенно возвращалась на прежний уровень. К вечеру котировки акций на сумму восемь миллиардов фьюзеодолларов достигли своего прежнего уровня. Главным образом, это были акции астроинженерных компаний, которые, как ожидалось, должны были получить прибыль от продажи вооружений.
Сотрудники отделения "Тайм-Юниверс" хорошо знали свое дело, и им потребовалось совсем немного времени для того, чтобы перестроить свою работу. Вместо обычных для дневного канала программ текущих событий теперь передавались архивные данные о прежней деятельности Латона и весьма серьезные дискуссии в студии по поводу возможных перспектив развития событий. Пока жители Транквиллити получали шокирующую информацию, Клаудиа Доган заключала соглашения с капитанами звездолетов с целью распространить по всей Конфедерации копии диска Грэма Николсона. Теперь она обладала некоторыми рычагами воздействия на капитанов. Прибытие Ионы, которое имело место год назад, широко освещалось всеми средствами массовой информации. Теперь же, когда лишь Клаудиа обладала монополией на передачу сведений о появлении Латона, число капитанов, выразивших горячее желание доставить копии диска, превышало необходимое. Уже вечером восемнадцать звездолетов отправились к различным планетам, важнейшими из которых были Кулу, Авон, Ошанко и Земля. Затем отделения "Тайм-Юниверс", расположенные на этих планетах, разослали вторую волну копий диска Николсона. Две недели ушло на то, чтобы привести в движение всю Конфедерацию. "И всех предостеречь", - подумала Клаудиа Доган. Лишь компания "Тайм-Юниверс" смогла предупредить человеческие и ксенокские расы о том, что им вновь грозит давно забытая опасность. Еще вчера о таком головокружительном взлете компании никто и подумать не мог.
В тот вечер Клаудиа повела всех своих сотрудников в пятизвездочный ресторан. Неслыханная удача, свалившаяся на их головы вслед за прибытием Ионы на Транквиллити, означала громадные премии и такое продвижение по служебной лестнице, которое и не снилось их современникам. Она уже подумывала о получении места в совете директоров компании.
День же выдался достаточно беспокойным. Маттиас Ремс, дебютировавший в качестве главного ведущего, представлял репортажи сорокалетней давности о разрушении обиталища эденистов Джантрит. В том месте, где произошел взрыв антивещества, похожая на гигантское яйцо оболочка Джантрита раскололась. Атмосфера стремительно вырывалась из десятка проломов, образовавшихся в полипе толщиной пятьсот метров. Огромные серебристо-белые клубы, уносившиеся в космос подобно ракетам, дестабилизировали мерное вращение цилиндра. Теперь колебания обиталища, которые продолжались в течение нескольких часов, переходили в совершенно непредсказуемый кувырок. Снаружи, изогнувшись в форме огромных стокилометровых арок, хлестали по сторонам индукционные кабели, мешая подойти даже самым проворным космоястребам. Внутри вода и почва постоянно взлетали вверх, как будто там происходило какое-то бесконечное землетрясение. Поврежденные взрывом орбитальные башни, словно подтаявшие сосульки, оторвались от главного цилиндра и хаотично вращаясь, уносились прочь с ужасающей быстротой. С каждой минутой воздуха становилось все меньше и меньше.
Устремившиеся вслед за орбитальными башнями космоястребы и звездолеты адамистов сумели спасти некоторое количество людей. Восемь тысяч из одного с четвертью миллиона жителей обиталища. Но даже тогда это неслыханное бедствие еще можно было бы предотвратить. Умирая, каждый эденист передавал свою память личности обиталища. Но Латон инфицировал нейронную структуру Джантрита полиморфным вирусом. Поскольку каждую секунду разлагались триллионы и триллионы клеток обиталища, его разум стал стремительно разрушаться. Два других обиталища, вращавшихся вокруг газового гиганта, находились слишком далеко и поэтому мало чем могли помочь умиравшим эденистам. Перенос личности и в нормальных условиях считался сложным процессом, а в данном случае расстояние и паника затрудняли его осуществление. Тем не менее двадцати семи тысячам эденистов удалось навести мост и перенести свои матрицы в личности двух других обиталищ. Три тысячи других матриц, обнаруженных позже, оказались неполными. Они напоминали личности умственно-отсталых детей. Космоястребы дали прибежище еще двухстам восьмидесяти личностям. Что касается биотех-звездолетов, то они вообще не обладали такими способностями, и к тому же были слишком заняты преследованием орбитальных башен.
Для эденистов это было величайшей трагедией за все время существования их цивилизации. Даже адамисты были ошеломлены масштабом бедствия. Живое, мыслящее существо длиной тридцать пять километров было лишено разума и уничтожено. Погибло около миллиона двухсот пятидесяти тысяч человек, перестали существовать более полумиллиона хранимых матриц личностей.
И все это было отвлекающим маневром. Тактика, которая заключалась в том, чтобы позволить Латону и его сообщникам спокойно уйти после неудавшегося переворота, с треском провалившегося - он воспользовался гибелью обиталища в качестве прикрытия. Это была единственная причина уничтожения Джантрита. Никакого стратегического плана у Латона не было.
Теперь каждый космоястреб, каждый корабль флота Конфедерации, каждое астероидное поселение и каждое планетарное правительство были заняты поисками сбежавшего Латона и трех его черноястребов.
Спустя два месяца в системе Рагундана его удалось загнать в угол: три черноястреба, вооруженные антиматерией, отказывались капитулировать. Последовала битва, в которой погибли три космоястреба и пять фрегатов флота Конфедерации. Был нанесен тяжкий урон астероидному поселению, которое потеряло восемь тысяч своих жителей. Черноястребы попытались использовать их в качестве заложников, угрожая подвергнуть поселение бомбардировке антиматерней, если конфедераты не прекратят преследование. Командовавший флотилией адмирал назвал эти угрозы блефом.
После ожесточенной космической схватки от побежденных не осталось ничего, кроме слабо мерцавшего облака радиоактивных молекул. Не осталось ни одного тела, которое можно было бы опознать. Три черноястреба были уничтожены, а других кораблей, на которых мог бы ускользнуть Латон, просто не могло быть.
Но в свете последних событий можно было предположить, что черноястребов было все-таки не три, а четыре. Все безошибочно узнавали высокого, властного человека, который, стоя на трапе космоплана "Яку", громко хохотал, глядя в сторону съежившегося от страха Грэма Николсона.
Для проведения дискуссии Маттиас Ремс пригласил в студию отставных офицеров флота, политологов и инженеров военной промышленности. Все они выразили согласие с тем, что подлинные намерения Латона так и остались неизвестны. В течение последовавших за этими трагическими событиями лет было выдвинуто множество предположений. Все они сходились на том, что с помощью разработанного им полиморфного вируса, оказавшегося (к счастью) несовершенным, Латон хотел добиться физического (биологического) превосходства и подчинить себе эденистов, изменив их самих и их обиталища. Однако конечная цель его грандиозного замысла так и осталась неизвестной. Дебаты в студии главным образом сосредоточились на вопросе, стоит ли Латон за конфликтом, который в данный момент развивается на Лалонде, и если да, то не является ли это лишь первым шагом на пути осуществления его намерений вновь навязать Конфедерации свою волю. Грэм Николсон был в этом совершенно уверен.
Проблема Латона в корне отличалась от межпланетарных споров вроде тех, что разгорались между Омутой и Гариссой, и не имела ничего общего с постоянными перебранками астероидных поселений и финансирующих их компаний, вызванными стремлением первых добиться автономии. Причиной этого жестокого конфликта были не ресурсы и не желание получить независимость. Латон стремился подчинить своей воле людей, их личности. Он хотел проникнуть в их гены, в их мозг и переделать людей согласно собственному, чуждому им замыслу. Латон представлял собой серьезную угрозу личности человека.
Одной из тем, вызвавших самые острые дебаты в программах "Тайм-Юниверс", стала деятельность Терранса Смита. Он был ошеломлен появлением Латона. И сам Смит, и команда "Джемаля" стали объектами пристального внимания средств массовой информации. Терранс Смит, который каждый раз покидая борт звездолета, подвергался преследованиям корреспондентов, в конце концов обратился к Транквиллити с просьбой обеспечить защиту неприкосновенности его частной жизни. Личность обиталища удовлетворила его просьбу (неприкосновенность частной жизни была одним из пунктов первой конституции, написанной еще Майклом Салдана) и заставила репортеров оставить Смита в покое. Они сразу же переключили свое внимание на тех, кто подписал контракты о вступлении в наемный флот. Капитаны, отбиваясь от репортеров, утверждали (вполне искренне), что ничего не знают о Латоне.
- Что же нам делать? - упавшим голосом спросил Терранс Смит. Кроме него на мостике "Джемаля" находился только Оливер Левелин. Голографические экраны показывали программу вечерних новостей "Тайм-Юниверс". Ведущий комментировал фрагменты репортажа Грэма Николсона. Капитан был тем человеком, с мнением которого Терранс считался. На самом деле за последнюю пару дней он попал в сильную зависимость от мнения Левелина. Вокруг него было совсем немного людей, с которыми он мог говорить откровенно.
- У вас не слишком большой выбор, - заметил Оливер Левелин. - Вы уже оплатили регистрацию двенадцати кораблей и завербовали треть воинского контингента, который желали заполучить. Вам остается либо продолжать то, что первоначально планировалось, либо обрубить все концы и бежать. Бездеятельность - плохая альтернатива, во всяком случае, сейчас.
- Обрубить концы и бежать?
- Ну конечно. У вас достаточно денег на кредитном счете Компании по Освоению Лалонда, чтобы исчезнуть. Вы могли бы обеспечить вполне приятный образ жизни и для себя, и для своей семьи, - Оливер Левелин пристально наблюдал за тем, какая последует реакция. Выбор был очевиден, но он сомневался в том, что у этого бюрократа хватит решимости.
- Я... Нет, это невозможно. Слишком много людей зависят от меня. Мы должны помочь Даррингему. Вы находились на орбите и не знаете, что там творилось на прошлой неделе. Эти наемники являются их единственной надеждой.
- Как хотите. ("Жаль, - подумал Оливер Левелин, - очень жаль"). Видно, я слишком стар для этой увеселительной прогулки.
- Как вы думаете, пятнадцати кораблей хватит для того, чтобы выступить против Латона? - с тревогой в голосе спросил Терранс Смит. - Я имею полномочия нанять еще десять.
- Мы не будем выступать против Латона, - терпеливо пояснил Оливер Левелин.
- Но...
Капитан жестом показал на один из голографических экранов.
- Ведь вы открывали доступ к репортажу Грэма Николсона. Латон покинул Лалонд. Все, что предстоит сделать вашим наемникам, это лишь провести операцию по зачистке местности. Предоставьте Латона заботам Конфедерации, ее флот и космоястребы со всем своим вооружением займутся его преследованием.
Перспектива того, что их могут использовать для преследования Латона, стала предметом обсуждений капитанов звездолетов. Однако лишь трое из них оказались настолько встревожены такой перспективой, что возвратили Террансу Смиту плату за регистрацию. Он без труда нашел им замену и увеличил численность кораблей до девятнадцати единиц - шести черноястребов, девяти независимых торговых кораблей, способных вести боевые действия, трех грузовых звездолетов и самого "Джемаля". Фактически никто из завербованных им солдат и профессиональных наемников не подал в отставку. Вероятность вступления в схватку с полчищами Латона придавала будущей операции столь редкий для подобных мероприятий престиж. И ветераны, и еще необстрелянные юнцы выстраивались в очередь, чтобы подписать контракт.
Спустя три с половиной дня Терранс Смит получил все, ради чего он прибыл на Транквиллиги. Просьба командующего соединением флота Ольсена Нила подождать вылета военных кораблей Конфедерации была вежливо отклонена "Даррингему мы нужны сейчас", - ответил ему Терранс.

***

Ближе к вечеру Иона и Джошуа прогуливались по одной из извилистых лощин Транквиллити. Их сандалии промокли, так как на траве, по которой они шли, уже лежали тяжелые капли вечерней росы. На ней была длинная белая юбка из хлопка и такого же цвета кофточка, свободный крой которой позволял ветерку обдувать ее разгоряченную кожу. Джошуа был одет в темно-сиреневые длинные шорты. "Он хорошо загорел, - подумала Иона, - почти вернул своей коже прежний оттенок". Практически все время, которое у него еще оставалось, они провели на природе, купаясь с Хейл, совершая как верховые, так и пешие прогулки, занимаясь долгими любовными играми, причем Джошуа, похоже, испытывал особую тягу к обочинам и многочисленным ручьям.
Иона остановилась у большого водоема, в который впадали два ручья. Вдоль его берегов росли рикболовые деревья. Их ветви касались воды, поглаживая ее поверхность своими длинными тонкими листьями. Ветви были усыпаны цветами, их яркие, розовые бутоны достигали размеров детского кулачка.
В толще воды скользили золотые и алые рыбки. "Здесь царило спокойствие, - подумала Иона, - спокойствие, которое начиналось с маленькой буквы, было создано спокойствием, которое начиналось с большой". <Здесь обыгрывается имя обиталища - Tranquillity (Транквиллити), которое переводится на русский язык как "спокойствие">. Имя, запечатлевшееся в форме, имя, создавшее форму. И озеро, и весь этот парк были передышкой в суматошной жизни обиталища, в свою очередь обиталище было передышкой в суматошной жизни Конфедерации. Разумеется, если вы сами хотели получить такую передышку.
Осыпая щеки и шею Ионы поцелуями, Джошуа легонько подтолкнул ее к стволу дерева. Он расстегнул ее кофточку.
Волосы, которые она последнее время носила распущенными, упали ей на лицо.
- Не улетай, - тихо сказала она.
Он тотчас опустил руки и склонив голову, коснулся лбом ее лба.
- Но уже пришло время.
- Пожалуйста.
- Ты же сказала, что не будешь устраивать мне сцен ревности.
- Это не ревность.
- Тогда что же? Это очень похоже на ревность.
Она резко подняла голову. На щеках выступили розовые пятна.
- Если хочешь знать, я беспокоюсь о тебе.
- Не надо.
- Джошуа, ты ведь полетишь туда, где идет война.
- Вовсе нет. Мы будем лишь сопровождать конвой с войсками, вот и все. В крайнем случае всегда можно рассчитывать на солдат и профессиональных наемников, которые будут на кораблях.
- Смит хочет, чтобы звездолеты нанесли удары по поверхности планеты. Он закупил партию боевых ос для противодействия кораблям противника. Вот крайний случай, и он может оказаться для тебя фатальным, Джошуа. Черт возьми, неужто ты намерен вступить в схватку с Латоном на этой древней рухляди, которая едва проходит тест Управления Астронавтики Конфедерации на пригодность к полетам в космосе? В этом же нет никакого смысла. Никакого. Тебе не нужна майопа, тебе не нужен Васильковский.
С мольбой в глазах она сжала его руки.
- Ты богат. Ты счастлив. Обещай мне, что ты не будешь искушать судьбу. Я знаю тебя уже три года. Ведь для тебя не было лучшей забавы, чем, всюду флиртуя, слоняться по Галактике на "Леди Макбет". Посмотри, чем ты теперь занимаешься. Ты погряз в бумагах, Джошуа. Ты делаешь бумажные деньги, которые никогда не сможешь потратить. Все закончится тем, что ты будешь безвылазно сидеть за письменным столом. Вот к чему ты стремишься, Джошуа. Но ведь не в этом же твое призвание.
- Так, говоришь, древняя рухлядь?
- Я не имела в виду...
- А сколько лет Транквиллити, Иона? Во всяком случае я владею "Леди Мак", а не она мной.
- Просто я пытаюсь тебе кое-что втолковать, Джошуа. Ведь тебе предстоит столкнуться с Латоном. Ты что, не смотришь аудио-видео? Разве ты еще не получил доступ к репортажу Грэма Николсона?
- Получил. Латона больше нет на Лалонде. Он улетел на звездолете "Яку". Ты упускаешь эту маленькую деталь, Иона. Если бы я хотел свести счеты с жизнью, то, несомненно, пустился бы в погоню за "Яку". Это было бы действительно опасно. Но этим займусь не я, а наш героический флот. Что касается меня, то я буду защищать свои собственные интересы.
- Но тебе это совсем не нужно! - воскликнула Иона. "Боже, порой он бывает упрям как козел", - подумала она.
- Ты хочешь сказать, что тебе это не нужно?
- Что?
- Не очень-то удобно для тебя, не так ли? Если у меня будут большие деньги, то это позволит мне самому принимать решения и делать выбор. Я стану хозяином своей жизни, а это не имеет ничего общего с придуманным тобой сценарием наших отношений. Ведь мной не так просто будет управлять, не правда ли, Иона?
- Управлять! Стоит тебе даже мельком увидеть женскую грудь, и твой полетный комбинезон уже трещит по швам от избыточного внутреннего давления. Так уж ты устроен. Какое уж тут управление, Джошуа, тебе нужно не управление, а подавление собственных гормонов. Я лишь пытаюсь заглянуть немного вперед, потому что ты не в состоянии сделать это сам.
- Боже мой, Иона! Иногда мне просто не верится, что ты связана с кубическим километром нейронных клеток. Чаще всего твои умственные способности уступают уровню интеллекта муравья. Это мой шанс, и я его использую. Я стану равным тебе.
- Мне не нужен равный, - Иона едва успела прикусить язык, чуть было не сказав: "Мне нужен ты". Но даже под пыткой эти слова не сорвались бы с ее губ, во всяком случае, сейчас.
- Ну да, я это уже заметил, - сказал он. - Я начинал с разбитого корабля. Я привел его в порядок и, летая на нем, стал зарабатывать себе на жизнь. А теперь я двигаюсь дальше. Такова жизнь, Иона. Рост, эволюция. Тебе самой надо когда-нибудь это испытать, - он повернулся и зашагал прочь, нетерпеливо отводя мешающие ветви деревьев. Если бы она хотела извиниться, то послала бы ему вслед кучу проклятий, но сделала бы это.
Проводив его взглядом, Иона застегнула кофточку. "Вот засранец. А он может и психануть, но только когда напрочь лишается здравого смысла".
- Мне очень жаль, - мягко сказал Транквиллити. Она фыркнула.
- Ты о чем?
- О Джошуа.
- Не стоит. Если он хочет уйти, пусть уходит. Увидимся, если он мне понадобится.
- Обязательно понадобится. Он просто создан для тебя.
- Он так не считает.
- Нет, считает. Но он гордец, впрочем, такой же как и ты.
- Спасибо, правда, не знаю, за что.
- Не плачь.
Слезы действительно капали ей на руки. Глаза ужасно жгло. Она быстро вытерла слезы. "Боже, ну почему я такая глупая? Ведь он может быть только приятным любовником. И больше ничем".
- Я люблю тебя, - сказал Транквиллити с такой теплой нежностью, что Иона невольно улыбнулась. Она вздрогнула, так как у нее в животе что-то вспучилось, а затем подступило к горлу. Иона почувствовала отвратительно-кислый вкус желчи. Зачерпнув ладонями холодной воды из водоема, она прополоскала рот.
- Ты беременна, - заметил Транквиллити.
- Да. С того времени как Джошуа последний раз возвратился, перед тем как отправиться на Норфолк.
- Скажи ему.
- Ну уж нет! Будет только хуже.
- Ну тогда вы оба идиоты, - сказал Транквиллити с несвойственным ему пылом.

***

Звезды скользили по стеклу за спиной капитана первого ранга Ольсена Нила. Чойси была единственной луной Мирчуско, которую можно было увидеть невооруженным взглядом. Далекий серо-коричневый полумесяц каждые три минуты поднимался из нижней части овального стекла. Эрик Такрар не любил смотреть на звезды, они казались ему слишком близкими и слишком легкодоступными. Он задавался вопросом, уж не развивается ли у него космофобия? Такое вполне могло случиться, и признаков этой болезни у него было немало. Тот ужасный, обезумевший голос, что раздался на борту "Кристальной луны", голос пятнадцатилетней девочки. Как выглядела Тина? В последнее время он множество раз задавал себе этот вопрос. Был ли у нее парень? Какие мечты она лелеяла? Нравилась ли ей жизнь на борту старого межпланетного судна? Или, быть может, она находила ее нестерпимой?
Какого черта она полезла в передний отсек, расположенный ниже коммуникационных тарелок?
- Сразу же после стыковки генераторы микроплавления были перегружены на борт "Ноланы", - доложил Эрик. Они прошли мимо грузового склада, а это значит, что не было никакого досмотра и не осталось никаких записей. - И все мы, конечно, оставались на борту "Крестьянской мести", до тех пор пока перегрузка не была закончена. Поэтому я не имел возможности предупредить вас.
- Мы, конечно, пойдем по следу "Ноланы" и посмотрим, кому предназначены эти генераторы, - сказал Ольсен Нил. - Это должно раскрыть сеть получателей. Вы хорошо поработали, - добавил он ободряюще. У молодого капитана был измученный вид, и он совсем не походил на блестящего энергичного агента, который много месяцев назад ухитрился получить место на звездолете "Крестьянская месть".
- Раньше или позже, сынок, это всех нас выбивает из колеи, - с грустью произнес Ольсен Нил. - Мы намеренно опускаемся до их уровня так, что уже ничем не отличаемся от них. Порой это обходится слишком дорого. Потому что ничто не может пасть так низко, как человек.
В ответ на похвалу Эрик даже не шевельнулся.
- Вы можете немедленно арестовать Дюшампа и остальных членов команды, - сказал он, - записи нападения на "Кристальную луну", сделанной моими нейронными процессорами, будет более чем достаточно для того, чтобы их осудить. Я хочу, чтобы вы убедили прокурора в необходимости просить для них максимального наказания. Мы можем всех их отправить на исправительную планету, всю эту шайку. И это еще слишком мягкое наказание.
"И все увидят, что ты тоже виновен", - подумал Нил.
- Не думаю, что мы можем сделать это немедленно, Эрик, - сказал он вслух.
- Что? Погибли три человека, причем так, что вы получили достаточные улики против Дюшампа. Двоих убил я сам.
- Мне искренне жаль, Эрик, но с тех пор как ты начал выполнять свое задание, обстоятельства изменились самым радикальным образом. Ты открывал доступ к репортажу "Тайм-Юниверс" с Лалонда?
Эрик разочарованно посмотрел на него, пытаясь угадать, что последует за этим вступлением.
- Да.
- Терранс Смит подписал контракт о вступлении "Крестьянской мести" в состав флота наемников. Должен же кто-то остаться на борту этого звездолета, Эрик? Это вполне законная операция, согласованная с правительством планеты. У меня нет никаких оснований препятствовать их отлету. Господи, речь ведь идет о Латоне. Мне было около десяти лет, когда он уничтожил Джантрит. Он расчистил себе дорогу ценой гибели миллиона с четвертью человек и самого обиталища. До этой трагедии эденисты никогда не теряли свои обиталища. Продолжительность их жизни измеряется тысячелетиями. Теперь же выяснилось, что в распоряжении Латона было почти сорок лет, в течение которых он мог довести до совершенства свои чудовищные планы. Черт, мы даже не знаем, в чем их суть; но то, что я уже слышал о Лалонде, приводит меня в ужас. Мне страшно, Эрик, у меня есть семья. Я не хочу, чтобы над ними нависла его тень. Нам нужно знать, куда он отправился на "Яку". Нет ничего важнее этого. Пиратство и махинации на черном рынке не идут ни в какое сравнение. Флот должен найти его и уничтожить. На этот раз окончательно. Пока он жив, у нас не может быть другой цели. Я уже отправил диск на Авон. Через час после того, как сотрудники "Тайм-Юниверс" сообщили мне о своих репортажах, я отправил курьера на черноястребе.
Эрик удивленно поднял бровь.
Ольсен Нил слегка улыбнулся.
- Да, именно на черноястребе. Они развивают большую скорость и отлично подходят для выполнения подобных поручений. Раньше или позже, но Латон обязательно приберет их к рукам, если, конечно, мы его не остановим. Капитаны черноястребов не меньше нас ошеломлены его появлением.
- Ладно, - сдался Эрик, - я пойду.
- Не забудь, нас интересуют любые сведения. Любая крупица информации, и в особенности, что именно он натворил во внутренних районах Лалонда и куда держит курс "Яку".
- Выясню все, что смогу.
- Попробуй расспросить этого журналиста, Грэма Николсона, - в ответ на красноречивый взгляд Эрика он лишь пожал плечами. - А что, он весьма смышленый и находчивый малый. И уж если бы на Лалонде нашелся человек, у которого хватило бы ума выяснить каковы координаты пространственного прыжка "Яку", то им наверняка оказался бы Николсон.
- Хорошо, - сказал Эрик, встав с кресла.
- Эрик... будь осторожнее.

***

Два овальных окна спальни Келли Тиррел были закрыты тяжелыми гардинами. Установленные вдоль стен декоративные стеклянные шары испускали тусклый бледно-бирюзовый свет. Падая на простыни, он превращал их в мерцающую поверхность залитого лунным светом озера. На этом фоне темнели призрачные силуэты человеческих тел.
Руки Джошуа ласкали Келли, которая раздвинула ноги так, что он мог прикоснуться к влажной расселине, упрятанной в зарослях лобковых волос.
- Как славно, - мурлыкала она, корчась на смятых простынях.
Он приоткрыл рот, обнажив сияющие белизной зубы.
- Замечательно.
- Если ты возьмешь меня с собой, мы будем этим заниматься пять дней подряд. Безостановочно. И даже в режиме свободного падения.
- Веский довод.
- Насчет денег тоже можешь не беспокоиться. Коллинз заплатит за мой проезд втрое больше обычной стоимости.
- Я и без того богат.
- Ну так стань еще богаче.
- А ты, оказывается, настойчивая сучка.
- Это что, жалоба? Уж не хотел ли ты провести сегодняшнюю ночь с кем-нибудь еще?
- Ну что ты.
- Вот и хорошо, - ее рука скользнула к его промежности. - Это мой шанс, Джошуа, и мне решать, использовать его или упустить. Я сумею затмить прошлогоднюю сенсацию с приездом Ионы, и сделаю это благодаря человеку, который совсем рядом, - ее пальцы слегка сжали его органы. - Такой шанс крайне редко выпадает на долю тех, кто живет в месте, подобном Транквиллити. Если я откажусь от него, то им воспользуется кто-то другой. Он пойдет в гору, получит хорошее назначение, приличную должность в бюро и высокое жалованье. Ты просто обязан предоставить мне возможность достичь этого, Джошуа. Ведь ты мне так много задолжал.
- Думаешь, наемники не хотят, чтобы ты отправилась вместе с ними?
- Предоставь их мне. Я так сумею их превознести, что они просто набросятся на мое предложение. Ну, например: "Герои, вступившие в бой с намного превосходящими силами противника, помогают стереть в порошок Латона. Бродяги с благородными сердцами входят в дом каждого жителя Конфедерации. Ну же, приветствуйте их!"
- О боже, - он снова почувствовал неприятное давление: ее длинные, красные ногти впились в его мошонку, и это уже едва ли можно было назвать любовной игрой. "Она не посмеет. А вдруг посмеет?" Ее дорогой серо-голубой костюм от Крусто был аккуратно сложен и лежал на стуле у туалетного столика. Эта солдафонская педантичность говорила о том, что она готовилась к этой встрече заранее. "Вероятно, она все же посмеет. О боже".
- Конечно же, я возьму тебя.

Предыдущая страница 12 Следующая страница


13 Питер Гамильтон

Ее шаловливые пальцы опять немилосердно прищемили его органы.
- А-а-а! - на глазах выступили слезы. - Тебе не кажется, что ты слишком уж носишься с этой идеей? Я имею в виду, что ты все время говоришь только о карьере. А ведь высадка на враждебной планете, в тылу врага может поставить под удар лояльность компании.
- Чепуха, - Келли отстранилась и, положив голову на согнутую в локте руку, пристально посмотрела на него. - Ты видел, кому "Тайм-Юниверс" доверило вести свои комментарии из студии? Ублюдку Маттиасу Ремсу, вот кому. И только потому, что этот удачливый маленький засранец оказался в нужное время в нужном месте. Ведь он моложе меня, у него еще молоко на губах не обсохло. А они в течение трех дней предоставляют ему лучшее программное время. Исследования рынка свидетельствуют о том, что он популярен, так как в нем есть что-то мальчишеское. Выходит, что некоторым женщинам это нравится. Должно быть, восьмидесятилетним девственницам. "Тайм-Юниверс" не разрешит ему делать собственный репортаж только потому, что тогда мы все удостоверимся в том, что он не мужик, а кастрат.
- Надеюсь, что сегодня у тебя не возникло подобных разочарований?
Эта фраза вырвалась у него сама собой. Двадцать минут жестоких испытаний, которым его подвергла Келли, заставили Джошуа пожалеть о том, что у нее не возникло подобных разочарований.

***

Девятнадцать звездолетов под командованием Терранса Смита собрались в тысяче километров от космопорта Транквиллити: "Джемаль" с пятью тысячами основного воинского контингента, три быстроходных транспортных корабля с боеприпасами и снаряжением и пятнадцать кораблей, способных вести боевые действия, из них шесть черноястребов.
Флотилия, за маневрами которой наблюдал Транквиллити, двинулась в направлении Мирчуско с ускорением, равным одному g. Звездолеты адамистов шли кильватерной колонной (с "Джемалем" во главе), которую окружали черноястребы. Сенсорные платформы стратегической защиты обнаружили наличие между кораблями флотилии чрезвычайно интенсивного обмена зашифрованными данными. Эта активность особенно возрастала, когда корабли проверяли работоспособность коммуникационных каналов и обменивались тактическими планами будущей операции.
Обогнув газовый гигант, они двинулись в его теневую зону. По мере вхождения в точку пространственного прыжка, которая находилась в ста восьмидесяти четырех тысячах километрах выше бушующего газового гиганта, выхлопы приводов плавления кораблей укорачивались, а затем и вовсе исчезали. Флотилия уходила все дальше, оставляя на орбите бледно-голубые вспышки ионных струй. Через некоторое время корабли убрали внутрь корпусов панели термосброса и скопления сенсоров. Освободившись от необходимости соблюдения боевого строя, навязанного партнерами-адамистами, черноястребы устремились прочь от основной колонны и образовали разбросанное в пространстве неровное кольцо огромного диаметра. Затем звездолеты-биотехи выполнили свой обычный маневр, резко прыгнув вперед, навстречу неведомым опасностям. Космос ответил гравитационной волной, хлынувшей из пространственных червоточин, которые, пропустив звездолеты, тотчас закрылись. Отголоски этих волн достигли чувствительных органов определения массы, которыми обладал Транквиллити.
"Джемаль" также совершил прыжок. Транквиллити определил его местоположение в пространстве и вектор скорости. Траектория вела точно к Лалонду. Один за другим остальные звездолеты выходили в ту же самую точку прыжка и, приведя в действие узлы воспроизводства энергии, выскакивали из пространственно-временного континуума.

Глава 23

Оказавшись на планете земного типа, входящей в состав Конфедерации, любой мог почти без труда определить, на каком этапе находится ее промышленное развитие. Для этого было достаточно сосчитать количество обитаемых астероидов, вращавшихся вокруг этой планеты.
В 2151 году, во время Великого Расселения, Авон был открыт для колонизации и заселен этническими канадцами. Планета пошла по обычному пути развития и менее чем за столетие перешла от аграрной экономики к индустриальной. Это сочли неплохим результатом, правда, пользы от него было немного - Авон по-прежнему оставался планетой пешеходов.
Так продолжалось до 2271 года, когда планета стала местом проведения конференции глав государств, на которой обсуждалась проблема все более частого применения антивеществе в качестве оружия массового уничтожения. На этой конференции и зародилась Конфедерация, а Авон, ухватившись за представившуюся ему возможность одним махом преодолеть целый этап экономического развития, предложил себя в качестве постоянного местонахождения Ассамблеи Конфедерации. Без всякого увеличения объемов экспорта на планету хлынули потоки твердой валюты иностранных государств. На Авоне открывались дипломатические миссии и адвокатские конторы, представительства межзвездных компаний и банки, сюда устремились влиятельные разносчики сплетен и медиа-концерны. Появились лоббисты, каждый из которых обзавелся собственным престижным офисом, штатом сотрудников и зависимых от них людей.
Там находился и флот Конфедерации, который должен был оберегать недавно образованное и еще хрупкое межзвездное сообщество. И здесь Авон внес свой вклад, пожертвовав Ассамблее орбитальный астероид Трафальгар, разработка недр которого была почти завершена.
Трафальгар был единственным астероидом во всей Конфедерации, на котором после ухода горняков не были возведены промышленные станции. Он стал первой и самой главной базой флота, кроме которой на астероиде ничего не было. Передовой пункт базирования и склад обеспечения флота Конфедерации (каким Трафальгар был в первые дни) превратился в главный военный штаб восьмисот шестидесяти двух обитаемых звездных систем, которые в 2611 году входили в состав Конфедерации. В 2605 году, когда Самуэль Александрович был назначен на пост Первого адмирала, Трафальгар был портом приписки Первого флота, а также штабом и учебным центром корпуса морской пехоты. Здесь находились Академия Командного Состава, Инженерная Школа, Управление Технического Развития Флота, Главный Штаб Первого Адмирала, Финансовый Отдел Флота, лаборатории по исследованиям в области сверхсветовых коммуникаций и штаб военной разведки Первого флота. Похожий на черно-серый орех астероид, длиной в двадцать один километр и шириной в семь, вращался вокруг своей вытянутой оси. В недрах Трафальгара располагались три цилиндрические полости с биосферой, население которых составляло приблизительно триста тысяч человек, среди которых были как военные, так и гражданские лица. На полюсах Трафальгара находились два неподвижных космопорта. Каждый из них представлял собой сферу диаметром два километра, состоящую из решетчатых ферм, резервуаров и трубопроводов. Сквозь фермы проходили герметичные трубы, внутри которых сновали электрокары, здесь же располагались стыковочные гавани, окруженные диспетчерскими постами. Возможности этих космопортов позволяли им обслуживать огромное количество звездолетов. Валы, на которых держались эти сферы, были продолжениями оси Трафальгара и выходили из глубоких искусственных кратеров шириной два километра, расположенных на обеих оконечностях астероида. Выступавшие края этих кратеров использовались космоястребами для причаливания.
Помимо выполнения задач по обороне и пресечению пиратства в масштабах всей Конфедерации Трафальгар, взаимодействуя с планетарным флотом, нес ответственность и за безопасность самого Авона. Платформы стратегической обороны, защищавшие планету, были самыми мощными из всех когда-либо построенных. Огромное количество правительственных и дипломатических кораблей, а также высокая интенсивность прибытия коммерческих судов, использовавших стыковочные станции низкой орбиты, сделали обеспечение безопасности Авона первостепенной задачей. Более чем за два с половиной столетия в системе не было зарегистрировано ни одного случая пиратства. Однако командование флота все чаще принимало во внимание возможность атаки Трафальгара смертниками. Радиус действия стратегического сенсора составлял два миллиона километров, считая от поверхности планеты. Реакция патрульных космоястребов была почти мгновенной. Звездолеты, нарушившие границы отведенной для них зоны, подвергали себя смертельному риску.
"Илекс" запросил о помощи еще до того, как за ним закрылся выход из пространственной червоточины. Аустер приказал космоястребу лететь прямо на Авон, который находился более чем в четырехстах световых годах от Лалонда. Даже для космоястреба такое расстояние было чрезмерным. Перед "Илексом" возникла необходимость перезарядить батареи воспроизводства энергии. После десяти пространственных прыжков пришлось увеличить время полета в обычном режиме, что позволило полю искажения воспользоваться энергией скудных пучков радиации, витавших в межзвездном пространстве.
Перелет продолжался три с половиной дня. На борту находилось шестьдесят человек, и органы жизнеобеспечения биотеха работали на пределе своих возможностей. Фильтрующие мембраны уже не справлялись с углекислым газом, который выдыхали люди. Его содержание неуклонно возрастало, а запасы кислорода были почти исчерпаны. В жилых отсеках стоял удушливый смрад.
Когда закрылся выход из пространственной червоточины, "Илекс" оказался в пяти тысячах километров от Трафальгара, хотя согласно установленному порядку он не должен был подходить к астероиду на расстояние ближе ста тысяч километров. Но длительный полет к месту стыковки в досветовом скоростном режиме мог привести к тому, что критическая ситуация с жизнеобеспечением могла закончиться катастрофой.
Астероид немедленно был приведен в состояние боеготовности, согласно которому дежурный офицер мог открывать огонь по любой цели. Всего за три четверти секунды, в течение которых выход из червоточины оставался открытым, лазеры гамма-излучения с ядерной накачкой сумели взять на прицел корпус космоястреба.
Офицеры-эденисты, которые находились в командном центре стратегической обороны, услышали вызов "Илекса". Они успели направить защитным платформам приказ о пятисекундной отсрочке. Аустер кратко изложил ситуацию, сложившуюся на борту космоястреба. Отсрочка была продлена еще на пятнадцать секунд, в течение которых женщина - дежурный офицер предприняла дальнейшие шаги. Эскадра патрульных космоястребов развив ускорение равное десяти g, приблизилась к "Илексу".
- Отбой, - передала она центру и направила компьютеру управления огнем приказ об отмене. Бросив взгляд на ближайшего эдениста, она сказала:
- Передайте этому идиоту капитану, что если он еще раз выкинет такой фокус, я поджарю ему задницу.
Воспользовавшись тем, что диспетчерский центр обеспечил ему режим экстренного сближения, "Илекс" устремился к Трафальгару с ускорением пять g. Подобно родителям, защищающим своего птенца, шесть патрульных космоястребов кружили над ним, обмениваясь ментальными посланиями, в которых содержались беспокойство, интерес и легкий упрек. Северный осевой кратер стал ареной бурной деятельности "Илекса", который, уравняв свою скорость со скоростью вращения астероида, сделал виток вокруг сферы неподвижного космопорта и, двигаясь параллельно центральному валу, влетел внутрь. Когда космоястреб сел на титановую опору, к нему устремились восемь колесных машин обеспечения и автобусов, которые в силу низкой гравитации постоянно подпрыгивали на ходу.
Первыми высадились сотрудники представительства флота на Лалонде. Выбежав из трубы переходного тамбура, они оказались в автобусе, где каждый из них глубоко вдохнул чистый, прохладный воздух. Бригада врачей забрала уложенного на носилки Нильса Ригера, а две медсестры успокоили и приласкали рыдающего Шафи Банаджи. Сотрудники бригад жизнеобеспечения вставили шланги и кабели в гнезда, размещенные на поверхности выступа, в котором находились помещения экипажа. Мощные струи свежего воздуха ворвались в каюты и центральный коридор. Офицеру жизнеобеспечения "Илекса" Резенде осталось лишь выпустить загрязненный воздух, которым они дышали в течение всего полета. Наружу вырвались серые клубы атмосферы, насыщенной мельчайшими кристалликами льда, которые сверкали в лучах мощных прожекторов, освещавших кратер.
Как только укатил первый автобус, к переходному тамбуру подъехал второй. На борт космоястреба проследовал отряд морских пехотинцев численностью десять человек, одетых в полевую форму и вооруженных винтовками с химическими зарядами. Командир отряда капитан Пейтон отдал честь измотанному, грязному и небритому лейтенанту Мерфи Хьюлетту.
- Это она? - скептически спросил он.
В средней части коридора, у входа в переходный тамбур стояла Жаклин Кутер. Джероен ван Эвик и Гарретт Туччи держали ее на прицеле своих винтовок Брэдфилда. У нее был еще более неприглядный вид, чем у Мерфи. Толстый слой засохшей лалондской грязи сделал почти неразличимой клетчатую расцветку ее рубашки из хлопка.
- Я испытываю огромное желание разрешить ей показать вам, на что она способна, - сказал Мерфи.
К ним подошел Келвин Соланки.
- Все нормально, Мерфи, - он повернулся к капитану. - Ваши люди постоянно должны держать ее на прицеле как минимум двух стволов. Она способна оказывать воздействие на электронику, а также извергать нечто вроде молнии. Не пытайтесь состязаться с ней в рукопашном бою, она вполне способна разорвать вас на части.
Один из морских пехотинцев усмехнулся. Келвин слишком устал, чтобы доказывать свою правоту.
- Я тоже поеду с ней, - сказал Джероен ван Эвик, - мне надо поставить в известность своих и объяснить ученым, что от них требуется.
- А что от них требуется? - спросила Жаклин Кутер.
Повернувшись к ней, Родри Пейтон просто обомлел. Вместо приземистой женщины средних лет, он увидел высокую, красивую двадцатилетнюю девушку, одетую в белое вечернее платье. Ее взгляд, обращенный к нему был полон немой мольбы. Это был взгляд невинной девицы, отданной на растерзание кровожадному чудовищу. "Помоги мне. Пожалуйста. Ты не такой как они. Ты ведь не бесчувственная машина. Они хотят причинить мне вред в своих лабораториях. Не допусти этого".
Гарретт Туччи ткнул ее в спину стволом винтовки.
- Завязывай, сука, - грубо сказал он.
Фигура девушки искривилась подобно плохо настроенной аудио-видеопроекции, а на ее месте снова появилась Жаклин Кутер, на лице которой было насмешливое выражение. Теперь ее джинсы и рубашка были чистыми и отглаженными.
- О боже, - изумленно воскликнул Пейтон.
- Теперь вы видите? - спросил Келвин.
Ошеломленные морские пехотинцы отконвоировали пленницу в автобус. Жаклин Кутер села у окна, а пять солдат сразу же взяли ее на мушку. Она бесстрастно смотрела на голые стены стерильно чистой скалы. Тем временем автобус пересек кратер и въехал в туннель, который уходил в глубь астероида.
За последние пятьдесят три года нога семидесятитрехлетнего Первого адмирала Самуэля Александровича ни разу не ступала на поверхность его родной планеты Коломна, которая была колонизована русским этносом. Он не приезжал туда в отпуск и даже не присутствовал на похоронах своих родителей. Регулярные визиты такого рода считались неприемлемыми, поскольку, переступив порог академии, офицеры флота Конфедерации должны были отказаться от всего, что могло быть истолковано как национальная предвзятость. Что касается Первого адмирала, то для него любое проявление неуместной заинтересованности рассматривалось как совершенно недопустимое нарушение дипломатического этикета, хотя присутствие на похоронах, конечно же, было бы воспринято с должным пониманием. В общем, все сочли этот поступок еще одним доказательством того, что железная дисциплина характерна не только для профессиональной деятельности адмирала, но и для его личной жизни.
Но это было ошибочное мнение. Самуэль Александрович никогда не возвращался на Коломну только потому, что его ничто не связывало с этой несчастной планетой, вся поверхность которой находилась в зоне умеренного климата. Он был равнодушен к судьбе своих родственников, не испытывал ностальгии ни по культурным традициям, ни по ландшафтам планеты, на которой родился. Он навсегда покинул Коломну в первую очередь потому, что не выносил самой мысли о том, что ему суждено будет всю жизнь помогать четырем братьям и трем сестрам в семейном бизнесе, связанном с выращиванием фруктов. Программа генинженирования наделила его крепкой фигурой и ростом метр восемьдесят, копной волос медного цвета и улучшенным обменом веществ. Продолжительность его жизни должна была составить не менее ста двадцати лет.
Когда ему исполнилось девятнадцать, он понял, что выбор профессий, который ему может предложить планета, едва завершившая аграрную фазу экономического развития, обрекает его на существование, которое будет хуже тюремного заключения. В воображаемой им жизни просто не могло быть места таким ограничениям потенциальных возможностей, которые могли превратить жизнь из сплошного удовольствия в ужасное бремя. В то время он придавал огромное значение разнообразию выбора. На следующий день после празднования своего двадцатилетия Александрович, поцеловав на прощанье своих родителей, братьев и сестер, отправился в город. Несмотря на сильную метель, он пешком прошел семнадцать километров и подписал контракт о вступлении в ряды флота Конфедерации.
Так что даже мысленно Александрович никогда не оглядывался назад. Он всегда был образцовым офицером, семь раз участвовал в боевых действиях, пресекал вылазки пиратов, командовал флотилией, которая осуществила захват нелегальной станции по производству антивещества, и получил значительное количество наград за выдающиеся заслуги. Но назначение на пост Первого адмирала предполагало нечто гораздо большее, чем репутация образцового офицера. Несмотря на всю неприязнь, с которой Самуэль Александрович относился к политическим играм, ему все же пришлось стать политическим деятелем. Он выступал перед комитетами Ассамблеи, проводил неофициальные встречи с дипломатами высшего ранга, управлялся с огромным количеством информации, поступавшей из разведки флота с той же легкостью, с какой он управлялся с рапирой (однажды он даже стал чемпионом академии по фехтованию). Его способность оказывать давление на членов Конфедерации восхищала сотрудников аппарата президента Ассамблеи не меньше, чем та бережливость, с которой он экономил миллионы фьюзеодолларов, избегая распыления сил флота и концентрируя внимание на самых опасных направлениях. Отношение сотрудников аппарата президента играло важную роль, поскольку их мнение имело гораздо больший вес, нежели мнение Адмиралтейства, выдвигавшего кандидатуры в члены комитета Ассамблеи по флоту.
Через шесть лет у него был штаб, который он сам сформировал, и вполне приемлемая работа, которая в основном заключалась в сохранении мира между порой весьма непредсказуемыми планетарными правительствами и еще более взбалмошными астероидными поселениями. Политические лидеры уважали его твердость и справедливость.
Его известный своей беспристрастностью подход главным образом сформировался в то время, когда он в возрасте тридцати двух лет служил лейтенантом на фрегате, который был направлен к Джантриту с целью оказания помощи эденистам в подавлении какого-то вооруженного мятежа (такая формулировка в те времена звучала совершенно невероятно). Экипаж фрегата беспомощно наблюдал за взрывом антивещества, а затем в течение трех дней совершал утомительные и чаще всего безуспешные маневры, целью которых было спасение уцелевших после трагедии эденистов. Однажды, когда кораблю удалось подойти к разрушенной орбитальной башне, Самуэль Александрович возглавил одну из спасательных партий. Благодаря героическим усилиям, за которые он впоследствии получил благодарность командования, ему и его людям удалось спасти восемнадцать эденистов, которые оказались замурованными в трубчатых сотах полипа. Но пробившись в одно из помещений, они обнаружили, что оно завалено трупами. Это была детская дневная группа, которая погибла от резкой декомпрессии. Когда, опустошенный ужасом, он плыл по этому страшному помещению, то понял, что эденисты точно такие же люди, как и он сам, и что они так же как он склонны совершать ошибки. После этого эпизода двусмысленные высказывания его приятелей-офицеров в отношении высоких чужаков, которые пользуются биотехнологиями, вызывали в нем крайнее раздражение. С тех пор он посвятил все свои помыслы делу укрепления мира.
И вот звездолет "Юридайс" доставил на Трафальгар диск капитан-лейтенанта Келвина Соланки, в котором сообщалось о существовании небольшой вероятности (Соланки не испытывал никакого желания связывать себя категорическими утверждениями) того, что Латон все еще жив и вернулся из изгнания. Получив такие сведения, Первый адмирал Самуэль Александрович проявил большой личный интерес к ситуации, сложившейся на Лалонде.
Когда дело касалось Латона, Самуэль Александрович забывал о присущей ему справедливости и желании, чтобы свершилось правосудие. Он просто хотел, чтобы Латон был мертв. И на этот раз не должно произойти ошибки.
Чтобы выделить наиболее важные моменты, его подчиненные отредактировали записи нейронных процессоров Мерфи Хьюлетта, повествующие о роковой экспедиции отряда морских пехотинцев в джунглях Лалонда. Но даже после всех сокращений продолжительность воспоминаний составила три часа. Очнувшись от дикой жары и изматывающей влажности Лалонда, Самуэль Александрович в течение четверти часа приходил в себя. Затем он сел в электрокар и поехал в лаборатории разведки флота.
Жаклин Кутер содержалась в помещении для проведения допросов. Это была тюремная камера, вырубленная в скале и отделенная от основного помещения прозрачной стеной из металлизированного силикона, структура которого была усилена генераторами молекулярной связи. В одной части камеры находились кровать, раковина, душ, туалет и стол, а другая часть помещения скорее напоминала операционную. Здесь находилась регулируемая кушетка и некоторое количество приборов, необходимых для проведения анализов.
Одетая в зеленую больничную пижаму, она сидела за столом. Вместе с ней в камере находились пять морских пехотинцев, четверо были вооружены винтовками с химическими зарядами, а пятый - термоиндукционным карабином.
Стоя с другой стороны прозрачной стены, Самуэль Александрович наблюдал за неряшливой женщиной. Комната наблюдения, в которой он находился, напоминала мостик военного корабля. Помещение кубической формы было сделано из белого композита. Вдоль прозрачной стены проходил изогнутый ряд пультов. Обезличенность помещений слегка его раздражала, создавалось впечатление, что это виварий, но только очень большого размера.
Ничуть не смутившись, Жаклин Кутер выдержала его взгляд. Жена простого фермера с захудалой колониальной планеты никогда не смогла бы так поступить. Дипломаты, за плечами которых был восьмидесятилетний опыт лицемерия, покрывались потом, когда Самуэль Александрович останавливал на них свой взгляд.
Ощущение подобное нынешнему он испытал, когда на какой-то из официальных встреч посмотрел в глаза мэру одного из эденистских обиталищ. Тогда он понял, что за взглядом мэра стоит единый интеллект всех взрослых жителей обиталища. Это был оценивающий адмирала взгляд.
"Кем бы ты ни была, - подумал он, - но ты не Жаклин Кутер. Это тот самый случай, которого я боялся с тех самых пор, как принял присягу. Новая угроза, та, что за пределами нашего понимания. И забота о том, как ей противостоять, неизбежно ляжет тяжким грузом на плечи моего флота".
- Вы еще не выяснили, в чем суть метода зомбирования? - спросил он у доктора Гилмора, который возглавлял исследовательскую группу.
Доктор лишь сокрушенно развел руками.
- Увы, еще нет. Она, несомненно, находится под контролем какой-то внешней силы, но мы еще не в состоянии определить, где находится та точка, через которую осуществляется контроль над ее нервной системой. Я являюсь специалистом по нейронным процессорам, но в нашей группе есть несколько физиков. Однако у меня нет никакой уверенности в том, что мы обладаем теоретическими знаниями, которые могли бы объяснить сущность этого феномена.
- Скажите, что вы успели сделать.
- С целью найти импланты мы осмотрели все ее тело и провели сканирование нервных окончаний. Вы видели, что делали на Лалонде она и другие зомбированные колонисты?
- Да.
- Способность создавать белые огненные шары и отправлять электронные импульсы логически можно объяснить наличием какого-то механизма фокусировки. Но мы его не обнаружили. Если этот механизм существует, то он меньше наших нейронных процессоров, причем намного меньше. Во всяком случае, его размеры не должны превышать размеров атома, а может быть даже субатома.
- Может быть, это как-то связано с биологией? С каким-нибудь вирусом?
- Вы имеете в виду полиморфный вирус Латона? Нет, ничего похожего на него не обнаружено, - он отвернулся и подозвал исследователя по имени Юру.
К ним подошел высокий чернокожий эденист, который работал за пультом наблюдения.
- Вирус Латона нападает на клетки, - пояснил он, - особенно на нервные клетки, изменяя их состав и ДНК. Насколько мы можем судить, структура мозга этой женщины осталась совершенно неповрежденной.
- Если она с расстояния более ста метров сумела вывести из строя боевую электронику морских пехотинцев, то как вы можете быть уверены в том, что ваши приборы дают верные показания? - спросил Самуэль Александрович.
Ученые переглянулись.
- Мы рассматривали возможность вмешательства, - согласился Юру, - следующим этапом наших исследований будет получение образцов тканей, которые мы изучим вне зоны действия ее способностей. Если, конечно, она позволит нам взять эти образцы. Потребуется приложить много усилий, если она откажется с нами сотрудничать.
- А до этого она сотрудничала с вами?
- Чаще всего, да. Мы уже дважды были очевидцами визуального искажения, - сказал доктор Гилмор. - Когда с нее сняли джинсы и рубашку, она приняла облик обезьяноподобной твари. Такое превращение произвело ошеломляющий эффект, но только потому, что оно было так необычно и неожиданно. Затем она попыталась соблазнить морских пехотинцев, надеясь, что они позволят ей сбежать. Для этого она приняла облик девушки-подростка с чрезвычайно развитыми вторичными половыми признаками. У нас есть записи обоих случаев. Каким-то образом ей удается изменять спектр фотонного излучения своего тела. Это не имеет ничего общего с галлюцинацией, а скорее немного похоже на принцип действия наших маскировочных костюмов.
- Но нам непонятно, откуда она берет энергию, необходимую для возникновения таких эффектов, - сказал Юру. - Камера находится под жестким контролем и наблюдением, так что она лишена возможности черпать энергию, подключаясь к электросетям Трафальгара. Сделав анализ ее мочи и кала, мы не обнаружили в них ничего из ряда вон выходящего. С достаточной уверенностью можно утверждать, что внутри ее организма не происходит хоть сколько-нибудь необычных химических процессов.
- Лори и Дарси уверяли в том, что Латон предупреждал их о существовании энергетического вируса, - сказал Самуэль Александрович. - Возможно такое?
- Вполне может быть, - ответил Юру. Его глаза потемнели от гнева. - Если этот мерзавец говорил правду, то он, возможно, назвал это совершенно неизученное явление первым более или менее подходящим термином. Организованная форма энергии, способная существовать вне физического тела, - эта гипотеза весьма популярна среди физиков. Компании по производству электроники уже давно интересуются этой идеей. Ее реализация могла бы в корне изменить методы хранения и управления потоками данных. Но еще не было ни одного случая практической демонстрации такой бестелесной модели.
Самуэль Александрович снова перевел взгляд на женщину, сидевшую за прозрачной стеной.
- Возможно, перед вами первая такая модель.
- Тогда бы мы получили возможность перейти на неизмеримо более высокий уровень знаний, - сказал доктор Гилмор.
- Вы спрашивали киинтов, возможно ли существование такой модели?
- Нет, - ответил Гилмор.
- Тогда спросите. Возможно, они ответят вам, а может быть, и нет. Кто знает, как устроены их мозги? Но думаю, что если кто-нибудь из них что-то знает, то они вам расскажут.
- Слушаюсь, сэр.
- Как она себя ведет? - спросил Александрович. - Уже сказала что-нибудь?
- Она не особенно разговорчива, - заметил Юру.
Первый адмирал усмехнулся и активировал интерком, который находился у двери в камеру.
- Ты знаешь, кто я? - спросил он.
Морские пехотинцы внутри камеры вытянулись по стойке "смирно". Ничуть не изменив выражения лица, Жаклин Кутер медленно обвела его взглядом.
- Знаю, - ответила она.
- А с кем сейчас говорю я?
- Со мной.
- Являешься ли ты частью замыслов Латона?
Изогнулись ли ее губы в едва заметном намеке на улыбку?
- Нет.
- Чего вы надеетесь добиться на Лалонде?
- Добиться?
- Да, добиться. Вы уже поработили человеческое население и убили множество людей. Я не намерен терпеть такое положение дел. Защита Конфедерации от подобных угроз входит в сферу моей ответственности. И это распространяется даже на такую незначительную планету, как Лалонд. Я хотел бы знать ваши мотивы, чтобы найти такой выход из кризисной ситуации, который не привел бы к вооруженному конфликту. Должно быть, вы знаете, что в конечном счете ваши действия вызовут ответную реакцию.
- Никаких "мотивов" нет.
- Тогда зачем вы делаете то, что вы сделали?
- Я делаю то, что мне подсказывает природа. Как и ты.
- Я делаю то, что мне подсказывает мой долг. Еще на "Исакоре" ты сказала пехотинцам, что они придут к вам вовремя. Если это не является вашей целью, то в чем же тогда она заключается?
- Если ты думаешь, что я помогу тебе понять суть случившегося, то ты ошибаешься.
- Тогда зачем ты позволила взять себя в плен? Я знаю, какой силой ты обладаешь. Мерфи Хьюлетт хороший боец, но не настолько, чтобы совладать с тобой. Он не смог бы тебя сюда доставить, если бы ты сама этого не захотела.
- Как забавно. Я вижу, что правительства по-прежнему не могут обойтись без теорий заговоров. А может быть, я плод любви Элвиса Пресли и Мерилин Монро и прибыла сюда для того, чтобы в суде Ассамблеи предъявить Североамериканскому Центральному Правительству свои права на законное наследство.
Самуэль Александрович неодобрительно посмотрел на нее.
- Что?
- Неважно. Зачем флоту понадобилось привозить меня сюда, адмирал?
- Чтобы изучить тебя.
- Вот и я здесь по той же причине, чтобы изучить тебя. Интересно, кто же из нас больше преуспеет?

***

Келвину Соланки никогда бы и в голову не пришло, что на столь раннем этапе своей карьеры ему будет суждено встретиться с Первым адмиралом. Конечно, большинство командиров Первого флота были лично представлены Самуэлю Александровичу. Но о капитан-лейтенантах, назначенных на младшие дипломатические должности и отправленных на захудалые планеты не могло быть и речи! Тем не менее капитан Майнард Кханна вел его в кабинет Первого адмирала. Однако обстоятельства, предшествовавшие его прибытию на Трафальгар, несколько приглушили чувство волнения, которое испытывал Келвин Соланки. Он не знал, как именно Первый адмирал оценил его действия на Лалонде, а офицер штаба, который его сопровождал, не внес ясности в этот вопрос.
Кабинет Первого адмирала представлял собой помещение круглой формы, диаметр которого составлял тридцать метров. Потолок кабинета был куполообразным. В помещении было одно окно, из которого открывался вид на интерьер центральной полости Трафальгара. Кабинет был оборудован десятью длинными голографическими экранами, на восьми из них медленно сменялись образы, передаваемые внешними сенсорами, а два других показывали тактические схемы. Бронзовые ребра жесткости, выступавшие из полусферы потолка, сходились в ее верхней части, откуда подобно сталактиту свисал массивный цилиндр аудио-видеопроектора. Мебель была представлена, во-первых, огромным письменным столом из тикового дерева и окружавшими его стульями, и, во-вторых, расположенной на нижнем уровне приемной, уставленной мягкими кожаными диванами.
Майнард Кханна подвел Келвина к столу, за которым его ждал Первый адмирал. Аустер, доктор Гилмор, шеф разведки флота адмирал Лалвани и командующий Первым флотом адмирал Мотела Колхаммер - все они сидели на серебристо-голубых изогнутых стульях, которые при необходимости с неимоверной быстротой выскакивали прямо из пола.
Ощущая на себе изучающие взгляды пяти пар глаз, Келвин встав по стойке "смирно", по всем правилам отдал честь. Молодой офицер, который явно испытывал неудобство, вызвал у Самуэля Александровича едва заметную улыбку.
- Вольно, капитан-лейтенант, - он указал на один из двух новых стульев, которые сами собой возникли из пола. Сняв головной убор, Келвин сел рядом с Майнардом Кханна.
- Вы неплохо проявили себя на Лалонде, - сказал Первый адмирал. - Впрочем, вы и не могли действовать безукоризненно, поскольку еще не были готовы к подобному развитию событий. Учитывая эти обстоятельства, я удовлетворен вашей работой.
- Благодарю вас, сэр.
- Проклятая секретная служба так и не помогла, - пробормотал Мотела Колхаммер. Самуэль Александрович жестом приказал ему умолкнуть.
- Этот вопрос мы позже зададим их послу. Хотя уверен, что все мы прекрасно знаем, каким будет ответ. Так или иначе, но вы все время вели себя подобающим образом, Соланки. Захват одной из зомбированных это как раз то, в чем мы так остро нуждались.
- Это стало возможным лишь благодаря капитану Аустеру, сэр, - вставил Келвин, - если бы не он, я бы не смог забрать морских пехотинцев.
Капитан космоястреба благодарно кивнул, подтверждая сказанное.
- Так или иначе, но нам следовало с самого начала придать ситуации на Лалонде гораздо большее значение и обеспечить вас соответствующими ресурсами, - сказал Самуэль Александрович, - моя ошибка в особенности сказалась на тех, кто был непосредственно вовлечен в события.
- Подтвердила ли Жаклин Кутер то, что Латон жив? - спросил Келвин. В глубине души он надеялся, что ответ будет отрицательным.
- От нее это не потребовалось, - ответил Первый адмирал, тяжело вздохнув. - Черноястреб, - он сделал паузу, и поднял густые рыжие брови, подчеркивая важность момента, - только что прибыл с Транквиллити и доставил диск, отправленный Ольсеном Нилом. В данных обстоятельствах я не буду упрекать его за использование корабля в качестве курьера. Если хотите, можно открыть доступ к записи.
Поудобнее устроившись на своем стуле, Келвин просмотрел репортаж Грэма Николсона.
- Он все это время был там, - произнес он упавшим голосом. - В самом Даррингеме, а я об этом так и не узнал. Я-то подумал, что капитан "Яку" покинул орбиту из-за ухудшения обстановки на планете.
- Вас абсолютно не в чем винить, - сказала адмирал Лалвани.
Келвин посмотрел на седоволосую женщину-эденистку. Ее голос звучал непривычно сочувственно и печально.
- Нам не следовало прекращать поиски Латона, - продолжила она, - присутствие Дарси и Лори на Лалонде носило чисто символический характер и главным образом служило средством нашего самоуспокоения. Мы виновны в своем желании считать Латона мертвым. Надежда подавила здравый смысл. Все мы знали, насколько он был находчив и знали, что он приобрел сведения о Лалонде. На планете следовало провести тщательный поиск. Это наша ошибка. Теперь он вернулся. Мне страшно даже подумать о том, какую цену нам всем придется заплатить, чтобы на этот раз покончить с ним.
- Сэр, Дарси и Лори вовсе не были уверены в том, что он имеет отношение к вторжению, - сказал Келвин, - фактически Латон предупредил их о способности зомбированных создавать иллюзии.
- Жаклин Кутер утверждает, что Латон не имеет к этому отношения, - сказал доктор Гилмор, - это одно из немногих ее признаний.
- Не думаю, что нам следует верить ей на слово, - заметил адмирал Кольхаммер.
- Детали потом, - отрезал Самуэль Александрович. - Ситуация на Лалонде перерастает в серьезный кризис, который требует безотлагательного вмешательства. Я испытываю очень большое желание попросить Президента Ассамблеи объявить чрезвычайное положение. Это предоставит в мое распоряжение силы национальных флотов.
- Только теоретически, - сухо заметил адмирал Колхаммер.
- Да, но это самое меньшее, что нужно сделать. Больше всего меня беспокоит необъяснимый механизм зомбирования, который с такой легкостью распространяется на Лалонде и жертвами которого стали уже сотни тысяч человек, если не миллионы. Сколько человек намерена поработить та сила, которая стоит за этим зомбированием? Сколько планет? Эта угроза, которую Ассамблея не сможет позволить себе игнорировать в угоду своим обычным склокам, - он даже поставил вопрос о всеобщей мобилизации, хотя потом все же снял его. Просто еще не было достаточных оснований, способных убедить в этом президента. Пока еще не было. Но он ничуть не сомневался в том, что раньше или позже они появятся. - В настоящий момент мы будем делать все, чтобы не допустить распространения этой чумы, и одновременно попытаемся найти Латона. В диске Ольсена Нила сообщается о том, что Терранс Смит, действуя от имени губернатора Рексрю, весьма преуспел, вербуя наемников и звездолеты, способные вести боевые действия. Покинув Транквиллити, черноястреб развил превосходную скорость и, как мне сказал его капитан, преодолел расстояние до Трафальгара чуть больше чем за два дня. Так что у нас есть возможность обуздать ситуацию на Лалонде, не дожидаясь, пока она полностью выйдет из-под нашего контроля. Корабли Терранса Смита должны сегодня покинуть Транквиллити. Как вы считаете, Лалвани, они доберутся до Лалонда за неделю?
- Да, - ответила она. - "Джемаль" преодолел расстояние от Лалонда до Транквиллити за шесть дней. Добавьте самое меньшее еще один день, так как звездолетам Смита придется после каждого пространственного прыжка восстанавливать строй. Такой маневр представляет собой определенную сложность даже для военной флотилии. А это отнюдь не боевые корабли.
- За исключением "Леди Макбет", - негромко сказал Майнард Кханна. - Я просмотрел список кораблей, завербованных Смитом; "Леди Макбет" это корабль, с которым я хорошо знаком, - он посмотрел на Первого адмирала.
- Мне тоже знакомо название этого корабля... - Келвин Соланкн активировал свои нейронные процессоры на запуск программы поиска. - Когда в верховьях реки были зарегистрированы первые случаи беспорядков, "Леди Макбет" находилась на орбите Лалонда.
- Но вы не упомянули об этом ни в одном из своих докладов, - нахмурив лоб, сказала Лалвани.
- Это был коммерческий рейс, правда, несколько странный: капитан хотел вывезти партию местной древесины. Однако, насколько нам удалось выяснить, сделка была совершенно законной.
- Похоже, что название этого корабля упоминается с подозрительным постоянством, - заметил Майнард Кханна.
- У нас есть возможность довольно легко с этим разобраться, - сказал Самуэль Александрович. - Капитан-лейтенант Соланки, главной причиной, по которой я вызвал вас сюда, является ваше назначение советником на эскадру, которая будет блокировать Лалонд.
- Сэр?
- Для того чтобы ликвидировать эту угрозу, мы начнем действовать в двух направлениях. Первое - это поиск Латона в масштабах всей Конфедерации. Нам нужно выяснить, куда убыл "Яку" и где он сейчас находится.
- Латон не останется на борту звездолета, - сказала Лалвани, - он уйдет, как только корабль прибудет в какой-нибудь порт. Но мы найдем его. Я уже занимаюсь организацией поиска. Все космоястребы, которые находятся в системе Авона, получат указание поставить в известность национальные правительства о всеобщем поиске Латона. Я уже отправила одного к Юпитеру. Как только обиталище получит это сообщение, каждый космоястреб в пределах Солнечной системы будет использован для дальнейшей передачи этих сведений. Я рассчитываю на то, что через четыре или пять дней вся Конфедерация будет в курсе дела.
- Возможно, вашим конкурентом станет "Тайм-Юниверс", - грубовато заметил адмирал Колхаммер.
Лалвани улыбнулась. С давних пор оба адмирала были постоянными соперниками в словесных баталиях.
- В данном случае я ничего не буду иметь против.
- Возникнет ужасная паника. Начнется биржевая лихорадка.
- Если это заставит людей всерьез отнестись к существующей угрозе, то я не вижу в этом ничего плохого, - парировал Самуэль Александрович. - Мотела, тебе поручается сформировать из состава Первого флота большую эскадру и держать ее в пятнадцатиминутной готовности к выходу в космос. Как только мы найдем Латона, ты займешься проблемой его уничтожения.
- А какая здесь может быть проблема?
- Меня восхищает твое легкомыслие, - сказал Самуэль Александрович с оттенком осуждения, - но не забывай, что в прошлый раз, когда мы жаждали крови, ему удалось от нас уйти. Эта ошибка не должна повториться. Теперь я потребую доказательств, хотя за них, несомненно, придется дорого заплатить. Я надеюсь, что Лалвани и Аустер согласятся со мной.
- Да, конечно, - сказала Лалвани. - Каждый эденист будет с этим согласен. Если подтверждение того, что целью является Латон, будет связано с риском, то мы возьмем этот риск на себя.
- В то же самое время я хочу, чтобы Лалонд был полностью изолирован, - продолжил Александрович, - мы не должны допустить ни высадки наемников на поверхности планеты, ни бомбардировки Лалонда с орбиты. Эти колонисты уже и без того достаточно пострадали. Решение проблемы зомбирования лежит в раскрытии метода, посредством которого оно проводится, и в нахождении способа противодействия. Применение грубой силы в данном случае равносильно сбрасыванию плутония в жерло вулкана. К тому же, мне кажется, что если бы наемники высадились, то их самих бы сразу же зомбировали. Доктор Гилмор, эта уже ваша сфера деятельности.
- Ну, не совсем, - сказал доктор, - но с целью определения метода зомбирования и способов противодействия мы проведем целую серию экспериментов над нашей подопечной. Однако учитывая, что до сих пор мы фактически еще ничего не знаем, я должен предупредить, что решение этой проблемы займет немало времени. Полностью поддерживаю ваше стремление ввести карантин. Чем меньше будет контактов между Лалондом и остальной Конфедерацией, тем лучше, особенно если окажется, что Латон не имеет отношения к вторжению.
- Доктор затронул серьезный аспект, - заметила Лалвани, - что если Лалонд является лишь первым этапом ксенокского вторжения, а Латон сам зомбирован?
- Я учитываю и такую возможность, - сказал Самуэль Александрович, - нам нужно получить побольше информации, либо от этой Кутер, либо непосредственно с Лалонда. Нашей главной заботой остается как всегда быстрота реагирования. Наращивание крупных сил займет у нас слишком много времени. Конфликты, которые нам приходилось урегулировать, всегда были масштабнее, чем могли бы быть в том случае, если бы нас предупреждали о проблемах и угрозах еще на ранних стадиях их развития. Но в данном случае у нас есть шанс. Если не произошло какой-нибудь заварушки на высшем дипломатическом уровне, то эскадра Мередита Салдана должна была покинуть Омуту еще три дня назад. Они находились в этой системе главным образом для выполнения парадного церемониала, но все корабли несут полное вооружение. Фактически эскадра боевых кораблей уже собрана, и она прекрасно подходит для выполнения стоящих перед нами задач. Ничего лучшего нам просто не найти. Через пять дней они вернутся на Розенхейм. Капитан Аустер, если "Илекс" сможет добраться туда до того как эскадра войдет в главную базу Седьмого флота, а все ее экипажи получат увольнения на берег, то Мередит, возможно, сумеет опередить Терранса Смита и первым добраться до Лалонда. А если и не опередит, то наверняка успеет предотвратить высадку главных сил наемников.
- "Илекс" обязательно попытается, Первый адмирал, - сказал Аустер, - я уже попросил установить в оружейных трюмах вспомогательные генераторы плавления. Батареи воспроизводства энергии можно будет заряжать прямо от них. Это значительно снизит полетное время в промежутках между прыжками. Через пять часов мы будем готовы к вылету. Считаю, что мы доберемся до места максимум через два дня.
- Выношу благодарность "Илексу", - перейдя на официальный тон, сказал Самуэль Александрович. Аустер слегка склонил голову.
- Капитан-лейтенант Соланки, вы полетите с капитаном Аустером и доставите мои распоряжения контр-адмиралу Салдана. Думаю, что до того как вы отправитесь в путь, мы сможем присвоить вам очередное звание капитана третьего ранга. За последние несколько недель вы проявили значительную инициативу и личную храбрость.
- Слушаюсь, сэр, благодарю вас, сэр, - сказал Келвин. Едва осознав свершившийся факт повышения в звании, его мозг стал без всяких эмоциональных пауз подсчитывать количество световых лет, которые он преодолел за эту неделю. Возможно, это был побочный эффект работы нейронных процессоров. Так или иначе, но он возвращался на Лалонд и вез своим старым друзьям помощь. Это было замечательно. Его бегство наконец закончилось.
- Добавьте еще один приказ, - обратился Первый адмирал к Майнарду Кханна, - он состоит в том, что "Леди Макбет" и ее экипаж должны быть арестованы. Пусть объясняются с офицерами разведки Мередита.

***

Вынырнув в ста дадцати тысячах километрах от Лалонда, "Санта-Клара" оказалась почти на прямой линии между планетой и Реннисоном. Над Амариском наблюдался рассвет. Половина притоков Джулиффа, похожих на серебряные вены, уже сверкала в лучах поднимавшегося светила. Отсутствие какой-либо реакции со стороны службы контроля за полетами вполне можно было бы объяснить столь ранним часом. Но капитан Зарецкий уже бывал на этой планете и знал лалондские порядки. Радиомолчание не особенно его тревожило.
Панели термосброса плавно выдвинулись из корпуса звездолета, который согласно вектору, рассчитанному полетным компьютером, должен был выйти на экваториальную орбиту, проходившую в пятистах километрах от поверхности Лалонда. Зарецкий активировал привод плавления, и корабль двинулся к орбите с ускорением в одну десятую g. "Санта-Клара" была крупным и быстроходным грузовым судном, которое дважды в год обслуживало поселения тиратки, доставляя туда новые партии колонистов и вывозя урожай ригара. На борту находилось более пятидесяти скотоводов с тиратки. Все они были разбросаны по тесным капсулам жизнеобеспечения. Ксеноки, которые принадлежали к господствующим кастам, отказались от капсул ноль-тау (хотя их вассалы совершали перелет в режиме приостановки временного потока). Капитан Зарецкий не особенно любил чартерные рейсы, предложенные торговцами с тиратки, но они всегда своевременно вносили плату, чем вызывали симпатии владельцев звездолета.
Как только "Санта-Клара" приступила к маневру сближения, капитан открыл коммуникационные каналы девяти кораблей, которые уже находились на орбите. Они сообщили ему о мятежах, слухах о захватчиках и стычках в Даррингеме, которые продолжались четыре дня. По их словам, в течение вот уже двух дней из города не поступало никаких сведений и они не знали, что им делать дальше.
Зарецкий решил не терять времени. В ангаре "Сайта-Клары" находился космоплан средних размеров, а условия контракта не требовали от капитана вступления в прямой контакт с поселениями колонистов. Что касается восстания иветов, то оно совершенно не трогало Зарецкого.
Открыв коммуникационный канал фермеров с Тиратки, поселившихся на планете, он узнал, что они несколько раз вступали в перестрелки с людьми, которые "вели себя странно". Тем не менее фермеры подготовили к отправке урожай ригара и ждали прибытия сельскохозяйственного инвентаря и новых колонистов, которых должна была доставить "Санта-Клара". Дав подтверждение, он продолжал медленно двигаться в направлении орбиты. На фоне звезд выброс трубы плавления "Санта-Клары" выглядел как тонкая нить накаливания.

***

Джей Хилтон сидела на вершине скалы, вздымавшейся в пятидесяти метрах от убогой фермы, затерянной на просторах саванны. Скрестив ноги и запрокинув голову, она наблюдала за тем, как звездолет, снижая скорость, выходил на околопланетную орбиту. В ее взгляде смешались тоска и любопытство. За несколько недель, проведенных с отцом Хорстом, значительно изменилась ее внешность. Для начала он обкорнал ее пышные серебристые волосы, оставив на голове лишь курчавый ежик. Длина ее волос теперь не превышала и сантиметра. Он сделал это для того, чтобы ей легче было поддерживать их в чистоте. В тот день, когда ножницы отца Хорста сделали свое дело, она пролила целое море слез. Ее мать всегда тщательно ухаживала за ее волосами. Она до блеска мыла их специальным шампунем, привезенным с Земли, и каждый вечер расчесывала. Волосы были для нее последним воспоминанием о прошлом и последней надеждой на то, что это прошлое еще может вернуться. Когда отец Хорст закончил стрижку, Джей в глубине души уже понимала, что ее самая заветная мечта проснуться и обнаружить, что все вернулось на круги своя, была лишь глупой детской фантазией. Теперь ей надлежало стать такой же сильной, как другие взрослые. Но это было так трудно.
"Я просто хочу, чтобы вернулась мама, вот и все".
Остальные дети относились к ней с почтением. Она была самой старшей и самой сильной в их группе. Отец Хорст доверял ей присматривать за младшими, которые все еще рыдали по ночам. В темноте она слышала, как они плачут по своим пропавшим родителям, братьям и сестрам, плачут, потому что хотят вернуться в свое прошлое, где не было этих ужасных несчастий и тревог.
Розовая дымка рассвета сменилась голубизной утреннего неба, стершей огоньки звезд. Реннисон превратился в бледный полумесяц. Выхлоп трубы плавления звездолета стал почти неразличим. Джей встала на ноги и спустилась со скалы.
Ферма, приютившаяся на краю саванны, представляла собой простое деревянное строение. В ярких лучах утреннего света блестели солнечные батареи, установленные на крыше. Две собаки, лабрадор и эльзасец, бегали у крыльца. Она приласкала их и, поднявшись по скрипучим ступеням, вошла в сени. В хлеву жалобно мычали коровы, которых пора было доить.
Открыв дверь, которая вела в жилые помещения, она вошла внутрь. В большой комнате стоял тяжелый запах пищи, кухни и множества человеческих тел. Она подозрительно принюхалась. Кто-то снова описался, а возможно, и не один.
На полу в полном беспорядке валялись спальные мешки и одеяла, а их владельцы еще только начинали просыпаться. Из холщовых, на скорую руку сшитых матрасов снова вылезла трава.
- Ну же, вставайте!
Подняв тростниковые шторы, она громко захлопала в ладоши. Потоки золотых солнечных лучей хлынули в комнату, заставляя открыться подрагивающие веки двадцати семи еще сонных детей. Тесно прижавшись друг к другу, они лежали на майоповом полу хижины. Здесь спал и двухлетний малыш, и Дэнни, который был ровесником Джей. Все они были коротко подстрижены и одеты в грубо сшитую одежду взрослых, которую так и не удалось подогнать по размеру.
- Вставайте! Дэнни, сегодня очередь твоей банды доить коров. Андриа, поручаю тебе приготовить завтрак: чай, овсянку и вареные яйца. - Послышался стон, но Джей не обратила на него никакого внимания; ей тоже до смерти надоела однообразная пища.
- Шона, возьми трех девочек и набери, пожалуйста, яиц.
Шона застенчиво улыбнулась. Она была благодарна за то, что ей, как и другим, поручили работу. Джей приучила себя не вздрагивать при виде этой несчастной шестилетней девочки. Ее лицо было покрыто тонким глянцем молодой кожи. На этой "маске" выделялись глаза, рот и нос. Под прозрачной пленкой все еще были видны розовые пятна ожогов, а волосы только недавно стали отрастать. Отец Хорст сказал, что после выздоровления у нее не должно остаться никаких шрамов, но его постоянно огорчала нехватка медицинских пакетов с нейронными процессорами.
Кашель, ворчание и громкая болтовня заполнили комнату, когда дети стали вылезать из своих постелей и одеваться. Джей заметила, что маленький Роберт, сидя на краю своего спального мешка, горестно опустил голову и не думает одеваться.
- Юстайс, ты должна прибрать комнату и хорошенько проветрить все одеяла.
- Да, Джей, - угрюмо ответила она.
Настежь открыв дверь, наружу с хохотом выбежали пять или шесть детишек, которые бросились в сторону пристройки, используемой в качестве туалета.
Перешагивая через прямоугольники постелей, Джей подошла к Роберту. Это был семилетний чернокожий мальчик с пушистыми белокурыми волосами. Его темно-синие штаны явно были влажными.

Предыдущая страница 13 Следующая страница


Дисфункция реальности: Угроза 14

- Окунись в ручье, - мягко сказала она, - ты вполне успеешь помыться перед завтраком.
Он еще ниже опустил голову.
- Я не хотел, - прошептал он, готовый расплакаться.
- Я знаю. Не забудь помыть спальный мешок, - она услышала чье-то хихиканье.
- Бо, ты поможешь ему вынести спальный мешок.
- Но Джей!
- Все в порядке, - сказал Роберт, - я и сам справлюсь.
- Нет, не справишься и не успеешь к завтраку. - Из закутка, в котором находилась кухня, трое ребят уже вытаскивали большой стол, с шумом задевая пол его ножками. Они громко орали, требуя освободить дорогу.
- Не понимаю, с какой это стати я должна помогать ему, - упрямо сказала Бо. Этой слишком плотной для своего возраста краснощекой девочке было восемь лет. Джей частенько использовала ее силу, чтобы управиться с младшими детьми.
- А как насчет шоколада? - спросила ее Джей. Бо покраснела и бросилась к Роберту.
- Ну ладно, ты, давай свой мешок.
Постучав в дверь комнаты отца Хорста, Джей вошла внутрь. Эта комната когда-то была главной спальней фермы. В ней так и осталась двуспальная кровать, но большая часть пола была заставлена пакетами, флягами и горшками с продуктами, которые они взяли с собой, покидая другие заброшенные фермы, давшие им приют. Одежда, ткани и электроинструменты - одним словом, все, что имело небольшие размеры и вес, заполнило всю вторую спальню, где было свалено в груды, которые были выше роста Джей. Хорст как раз поднимался с постели. Он уже надел свои брюки - джинсы из толстой хлопчатобумажной ткани с кожаными заплатками. Эту рабочую одежду они также забрали на одной из предыдущих ферм. Подняв с пола вылинявшую и пропитанную потом красную рубашку, которая валялась у ножки кровати, она протянула ее Хорсту. За последние недели он очень похудел - сбросил почти весь жир, и теперь складки кожи свисали с его торса. Но даже эти складки стали плотнее, а мускулы, которые находились под ними, приобрели твердость, какой никогда не обладали, хотя по ночам они горели как расплавленный металл. Большую часть дня он выполнял тяжелую физическую работу, занимался ремонтом жилья, укреплял ограду выгона для скота, строил курятник, углублял яму для отхожего места, а по вечерам читал молитвы и занимался обучением детей. К ночи он валился с ног, как от удара кулака какого-то великана, который отправил его в нокдаун. Он никогда не думал, что человеческое тело способно выдержать столь невероятное напряжение, по крайней мере его старое и немощное тело.
Но он терпел и никогда не жаловался. Только в его глазах появился упрямый огонек. Он отправился в крестовый поход, чтобы выжить и избавить свою паству от нависшей опасности. Сейчас епископ едва ли узнал бы в нем мечтательного и добропорядочного Хорста Эльвса, который год назад покинул Землю. Впрочем, он отгонял от себя даже воспоминания о своей прошлой жизни с ее проявлениями слабости и отвратительной жалости к себе.
Немногие подверглись таким испытаниям, какие выпали на долю Хорста. Его вера была брошена в пламя самопожертвования, которое грозило спалить его дотла, столь сильные сомнения и неуверенность он испытывал. Но ему было суждено стать победителем. Он возродился из этого пламени, укрепив веру в себя и в Христа Спасителя, и теперь эта вера была непоколебима.
А еще у него были дети, о которых он должен был заботиться. Дети, которые стали смыслом его жизни. Рука Господня свела их вместе. И пока бьется его сердце, он их не бросит.
Посмотрев на Джей, лицо которой как всегда по утрам было печальным, отец Хорст улыбнулся. Сквозь дверь в спальню проникал шум обычной утренней суматохи - дети убирали постели и передвигали мебель.
- Как идут дела, Джей?
- Как всегда, - она сидела на конце кровати, а он надевал свои тяжелые, сработанные вручную ботинки. - Я видела, как прибыл звездолет. Он снижался, выходя на околопланетную орбиту.
Священник оторвал взгляд от шнурков.
- Он был один?
- Угу, - энергично кивнула она.
- Ну тогда сегодня этого не случится.
- А когда же? - требовательно спросила она. Гнев исказил ее маленькое красивое личико.
- Ну же, Джей, - отстранив ее от себя, он слегка встряхнул уже готовую расплакаться девочку. - Не теряй надежды, Джей. Ты не имеешь права.
Это было единственное утешение, которое он повторял на каждой вечерней молитве. Он хотел, чтобы они в это поверили. Где-то далеко-далеко жил-был мудрый и могучий человек по имени адмирал Александрович. Узнав, какие ужасные вещи творятся на Лалонде, он отправил туда эскадру звездолетов флота Конфедерации, приказав ей помочь людям этой планеты прогнать демонов, овладевших ими. Огромные космопланы доставили на поверхность планеты солдат и экипажи кораблей, которые спасли их, а потом и их родителей и наконец восстановили порядок на планете. Каждый вечер, когда тьма опускалась на просторы саванны, он, закрыв двери и окна хижины, за стенами которой дул ветер и хлестал дождь, рассказывал им эту историю. Каждый вечер и он сам, и они верили в нее, поскольку знали, что Господь не оставит их, если на то не будет Его воли.
- Они придут, - снова пообещал отец Хорст. Он поцеловал ее в лоб. - Твоя мать будет гордиться тобой, когда возвратится к нам.
- Правда?
- Да, правда.
Она задумалась.
- Роберт снова обмочил свою постель, - сказала она.
- Роберт замечательный мальчик, - Хорст притопнул ногой, одевая второй ботинок. Они были на два размера больше, и ему приходилось носить три пары носков, в результате чего от его ног ужасно несло потом.
- Нам надо для него кое-что раздобыть, - сказала она.
- Стоит ли этим сейчас заниматься? Что ты хочешь раздобыть?
- Резиновый матрас. Возможно, он найдется на другой ферме. Я могла бы посмотреть, - сказала она с невинным выражением лица.
Хорст рассмеялся.
- Нет, Джей, я не забыл. Сегодня утром я возьму тебя на охоту, а Дэнни на этот раз останется дома.
С радостным воплем Джей подпрыгнула вверх.
- Здорово! Благодарю вас, отец.
Завязав шнурки, он встал.
- Не рассказывай о звездолете, Джей. Конфедерация направит сюда могучую флотилию. Выхлопы ее кораблей будут такими мощными и яркими, что ночь превратится в день. Именно так все и будет. А пока мы не должны лишать других надежды.
- Понимаю, отец. Я не так глупа, как они.
Он погладил ее по голове, а она, делая вид, что ей это не нравится, отпрянула в сторону.
- Теперь иди, - сказал он, - сначала позавтракаем, а потом подберем других участников нашей экспедиции.
- А можно, с нами пойдет Расс? - попросила она жалобным голосом.
- Да, он пойдет. Но оставь свои неблагочестивые помыслы.
Тем временем дети уже убрали с пола большую часть постелей. Два мальчика подметали сухую траву, высыпавшуюся из мешковины матрасов ("Надо их заменить чем-нибудь получше", - подумал Хорст). Через открытую дверь слышались громкие крики Юстайс, которая давала указания детям, проветривавшим во дворе постельное белье.
Хорст помог выдвинуть большой стол в центр комнаты. На кухне суетилась бригада Андрии, занимавшаяся приготовлением пищи. Большой чайник только что закипел, а в кастрюлях с водой, которые стояли на трех других плитах, уже можно было варить яйца.
Хорст в очередной раз возблагодарил Всевышнего за то, что кухонное оборудование, работавшее от солнечных батарей, исправно функционировало. Дети достаточно легко управлялись с ним без всякого риска получить травму. К тому же большинство из них раньше помогало своим матерям готовить. Так что оставалось лишь направить их энергию в нужное направление, что он и делал всякий раз, когда давал им какое-либо задание. Он не любил задумываться о том, как бы он поступил, если бы эта ферма не пустовала.
Через пятнадцать минут Андриа и ее подручные уже готовы были накрывать на стол. Несколько яиц из тех, что принесла Шона, разбились, и Хорст на незанятой плите приготовил из них яичницу-болтунью, которой было гораздо проще накормить малыша Джилла.
И вот наконец чай был готов, а яйца сварены. Выстроившись в ряд со своими кружками и столовыми принадлежностями в руках, дети подходили к кухонной стойке, которая в данный момент использовалась как раздаточный стол. В течение нескольких благословенных минут в комнате стояла тишина. Дети пили чай, очищали яйца от скорлупы и с серьезным видом жевали овсяное печенье, которое предварительно макали в кружки, чтобы немного его размягчить. Обведя взглядом всю свою обширную семью, Хорст попытался отогнать мысли о той огромной ответственности, которая легла на его плечи. Он любил их так, как никогда не любил своих прихожан.
После завтрака наступало время, отведенное для водных процедур. Чтобы обеспечить достаточное количество горячей воды, он установил в межбалочном пространстве дома два дополнительных резервуара. Хорст тщательно осматривал каждого ребенка, проверяя соблюдение правил гигиены и заставляя полоскать рот. В это время он обменивался парой слов с каждым из них, вселяя уверенность в том, что они востребованы и желанны. Кроме того, это давало ему возможность увидеть признаки заболеваний. К счастью, пока дети болели очень редко: было лишь несколько случаев простуд и одна неприятная вспышка диареи, которая случилась две недели назад. Причиной этой вспышки, как он подозревал, было забродившее варенье, взятое на одной из ферм.
Во время его и Джей отсутствия утро должно было идти своим чередом. Одежда должна быть выстирана в ручье и повешена сушиться. Коровы должны получить свое сено, а зерно должно быть разделено по кормушкам курятника (с этим они всегда не очень хорошо справлялись). И должен быть приготовлен обед. В его отсутствие на обед всегда было содержимое пакетов с белковой пищей, которые производились на Земле, - от детей требовалось лишь подержать их полторы минуты в микроволновой печи, и обед был готов. Иногда он разрешал группе детей собрать плоды эльвизии с деревьев, которые росли на опушке джунглей. Но только не сегодня. Он уже прочел Дэнни строгую нотацию, потребовав от него, чтобы никто не уходил от дома дальше чем на пятьдесят метров. И предупредил, чтобы кто-нибудь постоянно вел наблюдение за местностью на случай появления крокольвов. Плотоядные хищники равнин нечасто досаждали фермерам, но в его памяти хранились сведения о том, какую угрозу могли представлять эти животные. Мальчик кивнул головой, демонстрируя полное понимание и серьезное отношение к этой опасности.
Выведя лошадь из конюшни, Хорст все еще мучился сомнениями. Покидая ферму, он оставлял вместо себя Джей, поскольку она вела себя намного серьезнее, чем ее одногодки. Но ему нужно было добывать мясо, так как в близлежащем ручье едва ли водилась рыба. Если бы они пользовались только запасами продуктов, хранившихся в его спальне, то через десять дней им просто нечего было бы есть. Эти запасы использовались лишь в качестве дополнения к тому, что он добывал на охоте и хранил в морозильной камере. Они были резервом на тот случай, если бы он заболел. Джей заслужила право ненадолго отвлечься от повседневных забот, ведь она не покидала дом с тех пор, как они в него въехали.
Кроме нее он взял с собой еще двоих - восьмилетнего Миллса из Шустера и семилетнего Расса, который всегда сопровождал Хорста. В тот единственный раз, когда мальчика не взяли на охоту, он убежал из дома, и им пришлось весь день искать его.
Когда они отправились в путь, Джей, ухмыльнувшись, помахала рукой своим друзьям, сгоравшим от зависти. Они и не заметили, как углубились в саванну. Здесь трава была гораздо выше, чем в окрестностях фермы. Еще дома Хорст заставил Джей надеть брюки, а не ее обычные шорты. Солнце приближалось к зениту, и пелена тяжелых испарений, повисшая над травой становилась все гуще. Эта дымка ухудшила видимость, и на расстоянии километра уже нельзя было ничего различить.
- Эта влажность еще хуже, чем испарения Джулиффа в Даррингеме, - воскликнула Джей, отчаянно размахивая прямо перед своим лицом едва различимой рукой.
- Не волнуйся, - ободряющим тоном сказал Хорст, - может быть, скоро пойдет дождь.
- Нет, не пойдет.
Оглянувшись, он увидел как она идет по колее, которую он проделал в густой траве. Он заметил, как в ее глазах, скрытых краями широкополой шляпы, загорелся упрямый огонек.
- Откуда ты знаешь? - спросил он, - ведь на Лалонде всегда идет дождь.
- Нет, не всегда. Теперь не всегда. Днем он больше не идет.
- Что ты имеешь в виду?
- Разве вы не заметили? Теперь дождь идет только по ночам.
Хорст озадаченно посмотрел на нее. Он уж хотел было попросить ее не говорить глупостей. Но теперь никак не мог вспомнить, когда в последний раз ему пришлось опрометью бежать в дом, чтобы укрыться там от ужасного лалондского ливня. Неделю назад или, быть может, десять дней? У него возникло неприятное ощущение, что с тех пор прошло даже еще больше времени.
- Нет, я не замечал, - сказал он сдержанно.
- Ну и ладно, в последнее время у вас и без того хватает забот.
- Да уж, хватает, - но бодрое настроение уже было испорчено.
"А следовало бы заметить, - подумал он. - Но кто же относится к погоде как к чему-то подозрительному?" Он был уверен в том, что это имеет большое значение, хотя и не представлял себе, какое именно и почему. Но погоду-то они не могли изменить!
Хорст взял себе за правило не отлучаться более чем на четыре часа. Этого времени хватало, чтобы добраться до любого из семи других фермерских домов (или восьми, если считать развалины фермы Скиббоу) и успеть подстрелить дандерила или нескольких венналов. Однажды ему удалось подстрелить одичавшую свинью, и всю неделю они ели ветчину и бекон. Это было самое восхитительное мясо, которое он когда-либо пробовал. Мясо земных животных было настоящей пищей богов по сравнению с грубым и малокалорийным мясом местных зверей.
Едва ли на фермах еще осталось хоть что-нибудь ценное, ведь он уже давно их обчистил. Он поймал себя на мысли, что еще пара визитов туда, и он уже не сможет вернуться назад. Задумчивость сменилась меланхолией. Ему не нужно будет возвращаться, когда сюда придет флот. И вообще думать о чем-либо.
Рядом, стараясь идти с ним в ногу, шагала счастливая Джей. Улыбнувшись ему, она снова сосредоточила внимание на лежавшей перед ними местности.
Хорст почувствовал, что его внутреннее напряжение мало-помалу ослабевает. Она была рядом, точно так же как той ужасной ночью. Джей кричала и сопротивлялась, когда он буквально вырвал ее из рук Джексона и Рут Гейл. Он силой вывел ее из деревни и, уходя в джунгли, лишь раз оглянулся назад. Тогда он увидел все это в зареве огня, который пожирал эту некогда зажиточную и спокойную деревню. Пожар уничтожал мечты колонистов о прекрасном будущем с той же стремительностью, с какой дождь разрушает песочные замки, возводимые детьми на речном берегу. На них напало воинство Сатаны. Все новые и новые фигуры выходили из тьмы на освещенное оранжевыми языками огня пространство. Эти твари не могли бы возникнуть даже в лихорадочном воображении самого Данте. Крики оказавшихся в ловушке жителей деревни слились в единое крещендо.
Даже войдя в джунгли, Хорст не позволил Джей обернуться назад. Он знал, что ждать возвращения охотников было бы полным безумием. Лазерные винтовки не могли причинить вреда полчищам демонов, которых выпустил на землю разгневанный Люцифер.
Они углублялись в джунгли до тех пор, пока оцепеневшая Джей наконец не рухнула на землю. Рассвет они встретили забившись под корни кволтукового дерева. Ночной ливень вымочил их до нитки, и теперь оба не могли унять дрожь. Соблюдая осторожность, они снова двинулись в направлении Абердейла. Укрывшись в зарослях ползучих растений, окружавших деревню, они увидели, что ее жители находятся в состоянии какой-то спячки.
Несколько домов сгорели дотла. Жители деревни проходили мимо, не замечая их. Хорст знал этих людей, они были его прихожанами, и огромный ущерб обязательно вывел бы их из душевного равновесия. Но он знал, что Сатана одержал здесь победу и его демоны вселились в жителей деревни. То, что он увидел на церемонии иветов, повторилось и здесь.
- Где мама? - потерянным голосом спросила Джей.
- Понятия не имею, - искренне ответил он. В деревне осталось гораздо меньше людей, чем раньше, вероятно, человек семьдесят или восемьдесят, вместо прежних пятисот. Они вели себя так, как будто начисто были лишены какой-либо цели: медленно бродили по деревне, удивленно озирались по сторонам и хранили полное молчание.
Дети вели себя совсем по-другому. Они бегали среди сонно слонявшихся по деревне взрослых, плакали и кричали. Но на них не обращали никакого внимания, а иногда и колотили. Голоса обезумевших детей, доносившиеся из святилища, усугубляли душевные мучения Хорста. Он видел, как девочка (Тона, как он потом узнал), неотступно следуя за своей матерью, умоляла ее хоть что-нибудь сказать. Вцепившись в брюки, она пыталась ее остановить. В какой-то момент ему показалось, что ей удалось это сделать. Ее мать обернулась.
- Мамочка, - завизжала Шона. Но женщина подняла руку, и белый огонь, вытекавший из ее пальцев, ударил ребенку прямо в лицо.
Хорст съежился и инстинктивно перекрестился, когда увидел, что девочка, не успев даже вскрикнуть, рухнула на землю как подкошенная. Гнев заполнил все его существо. Забыв о своем малодушии, он поднялся во весь рост и вышел из своего укрытия.
- Отец! - крикнула у него за спиной Джей. - Не надо, отец.
Но он не обратил на нее внимания. В мире, который сошел с ума, еще одно безумие ничего не изменит. Очень давно он дал себе клятву стать последователем Христа, но именно теперь эта клятва означала для него больше, чем когда-либо прежде. Перед ним лежало страдающее дитя, и отец Хорст Эльвс не мог отступить.
Несколько взрослых остановились и наблюдали за тем, как он приближается к центру деревни. За ним едва поспевала Джейн. Хорсту было жаль этих людей, превратившихся в такую шелуху. Их тела были лишены присущего человеку изящества. К такому выводу он пришел, воспользовавшись дарованной ему тягой к познанию. Шесть или семь жителей деревни, образовав неплотный кордон, встали между ним и Шоной. Ему были знакомы их лица, но не их души.
Одна из женщин, Бриджит Херн, которая никогда не была его постоянной прихожанкой, рассмеявшись ему в лицо, подняла вверх свою руку. Отделившись от ее растопыренных пальцев, к нему устремился шар белого огня. Джей закричала, но Хорст стоял совершенно неподвижно. Его лицо выражало решимость. Метрах в двух от него шар стал раскалываться на части, которые тускнели и увеличивались в размерах. Коснувшись его, он с треском разорвался. Крошечные молнии статического электричества пробили его грязную, пропитанную потом рубашку. Подобно шершням, они ужалили его в живот, но он не подал виду, что ему больно. Он не хотел, чтобы это увидели наблюдатели, окружившие его полукольцом.
- Ты знаешь, что это такое? - громовым голосом спросил Хорст, подняв испачканное грязью серебряное распятие, которое висело у него на шее, и как оружием размахивая им перед лицом Бриджит Херн. - Я слуга Господа, а ты слуга Дьявола. Я выполняю Его волю. Прочь с дороги.
Судорога ужаса свела лицо Бриджит Херн, когда она увидела перед собой серебряный крест.
- Нет, - упавшим голосом сказала она, - я не слуга Дьявола. И никто из нас им не является.
- Тогда отойдите. Эта девочка серьезно ранена.
Оглянувшись назад, Бриджит Херн сделала пару шагов в сторону, освобождая дорогу. Остальные, с опаской посмотрев на него, поспешно расступились. Один или два человека вообще ушли. Жестом пригласив Джей следовать за ним, Хорст подошел к лежавшей на земле девочке. Увидев почерневшую кожу ее лица, он содрогнулся от мучительного сострадания. Пульс девочки бешено колотился. Он решил, что скорее всего она находится в болевом шоке. Взяв ее на руки, он направился к церкви.
- Я должна была вернуться, - сказала Бриджит Херн, когда Хорст проходил мимо нее. В глазах женщины стояли слезы, а вся ее фигура как-то сгорбилась. - Вы не представляете себе, что это такое. Я должна была вернуться.
- Это? - нетерпеливо спросил Хорст. - Что ты имеешь в виду?
- Смерть.
Хорст вздрогнул и чуть было не споткнулся. Джей испуганно посмотрела на женщину.
- Четыреста лет, - воскликнула Бриджит Херн прерывистым голосом, - я умерла четыреста лет назад. Четыреста лет я была ничем.
Войдя в маленький лазарет, приткнувшийся к задней части церкви, Хорст положил девочку на деревянный стол, который помимо прочего служил местом проведения медосмотров. Схватив с полки блок медицинского процессора, он приложил сенсор к затылку Шоны. После того как он ввел в блок процессора описание полученных ей повреждений, зажегся экран дисплея. Прочитав заключение, Хорст дал девочке успокоительное и стал распылять над местами ожогов смесь болеутоляющих и дезинфицирующих средств.
- Джей, - негромко позвал он, - сходи в мою комнату и достань из шкафа рюкзак. Положи в него столько пакетов с полуфабрикатами, сколько сможешь найти, палатку, которой я пользовался, когда впервые здесь оказался, ну, в общем, все, что сочтешь полезным для походной жизни в джунглях. Да, захвати маленькое лезвие молекулярного деления и портативный обогреватель, но обязательно оставь место для медикаментов. Ах да, не забудь мои запасные ботинки, они мне понадобятся.
- Мы уходим?
- Да.
- Мы пойдем в Даррингем?
- Не знаю. Во всяком случае, не сейчас.
- Можно мне взять Дразиллу?
- Не думаю, что это хорошая идея. Ей лучше остаться здесь, чем пробираться с нами через джунгли.
- Ладно.
Обрабатывая ожоги, он слышал, как Джей вошла в его комнату. Нос пострадавшей девочки обгорел почти до кости. Кроме того, как показывал дисплей, у нее нормально функционировала сетчатка только одного глаза. Уже в который раз он горько пожалел о нехватке медицинских пакетов с нейронными процессорами. От расходов, связанных с нормальным медицинским обеспечением, Церковь бы не обеднела.
Как можно аккуратнее он удалил с ожогов Шоны омертвевшую кожу и покрыл их тонким слоем кортикостероидной пены. Это должно было ослабить жжение. Он уже накладывал на голову девочки мембрану эпителия, которая, к счастью, имелась в его скудных запасах, когда в лазарет с рюкзаком в руках вернулась Джей. Она очень умело уложила все вещи и даже не забыла скатать его спальный мешок.
- Кое-что понесу я, - сказала она, подняв раздувшийся от поклажи заплечный мешок.
- Умница. Но учти, что тебе долго придется его нести. Он не слишком тяжелый?
- Нет, отец.
Кто-то негромко постучал в дверь. Джей забилась в угол лазарета.
- Отец Хорст? - в дверном проеме показалась голова Бриджит Херн. - Отец, они не хотят, чтобы вы оставались здесь. Они говорят, что убьют вас и что от всех них вы не сможете защититься.
- Я знаю. Мы уходим.
- Вот как?
- Они дадут нам уйти?
Вздохнув, она обернулась назад.
- Да. Думаю, что дадут. Они не хотят драки. Во всяком случае с вами, со священником.
Открыв ящики шкафчика, стоявшего в дальнем углу лазарета, Хорст стал засовывать в свой рюкзак медикаменты и приборы.
- Кто ты? - спросил он.
- Я не знаю, - ответила она горестно.
- Ведь ты говорила, что умерла?
- Да.
- Как тебя зовут?
- Ингрид Винкамп. Я жила на Билефельде, когда он был колонией на ранней стадии освоения и не особенно отличался от этой планеты, - повернувшись к Джей, она улыбнулась. - У меня было две дочери, такие же хорошенькие, как ты.
- А где теперь Бриджит Херн?
- Здесь. Она во мне, я чувствую ее. Она как сон.
- Ты вселилась в нее, - сказал Хорст.
- Нет.
- Да! Я видел дух красного демона. Я был свидетелем того непотребного обряда, с помощью которого Квинн Декстер вызывал вас сюда.
- Я не демон, - настаивала женщина, - я была живой. Я человек.
- Уже нет. Выйди из тела, которое ты украла. Бриджит Херн имеет право на собственную жизнь.
- Я не могу! Я ни за что не вернусь туда. Все что угодно, только не это.
Хорст крепко сжал свои дрожащие руки. "Апостол Фома познал момент откровения, - подумал Хорст. - Этот ученик усомнился в возвращении Господам, пребывая в гордыне своей, не верил, пока не увидел следы своих ногтей на Его руке".
- Уверуй, - прошептал он, - в Иисуса Христа, Сына Божьего, и, уверовав, ты, быть может, именем Его обретешь жизнь.
Бриджит-Ингрид преклонила голову. И тут Хорст задал вопрос, который ему никак не следовало бы задавать:
- Так куда же ты уйдешь? Заклинаю тебя, скажи мне, куда!
- В Никуда. Там для нас Небытие. Вы слышите? Там ничего нет!
- Ты лжешь.
- Там ничего нет, только пустота. Простите меня, - она прерывисто вздохнула. - Вам немедленно надо уходить. Они возвращаются, - сказала она, собрав последние остатки своего достоинства.
Хорст закрыл рюкзак.
- Где остальные жители деревни?
- Ушли. Они охотятся за свежими телами для душ, которые еще томятся в запределье. Для них это теперь стало увлекательной игрой. У меня нет такого желания, как и у тех, кто еще остался в Абердейле. Но вам, отец, надо соблюдать осторожность. У вас крепкий дух, но вы никогда не сможете долго противостоять даже одному из нас.
- Они хотят овладеть еще большим количеством людей?
- Да.
- Но зачем?
- Когда мы вместе, мы сильны. Вместе мы можем изменить нынешний миропорядок. Мы можем уничтожить смерть, отец. Мы подарим вечность этой планете, а может быть, даже всей Конфедерации. Отныне и на все времена я останусь такой, какая я есть; мне не грозит старость, ничто во мне не изменится. Я снова жива и не собираюсь отказываться от жизни.
- Это безумие, - сказал он.
- Нет. Это чудо, это наше чудо.
Забросив рюкзак за спину, Хорст поднял Шону на руки. Несколько взрослых уже стали собираться вокруг церкви. Не обращая на них никакого внимания, он спускался по ступенькам. Джей испуганно жалась к нему. Они не сводили с него глаз, но ни один из них не пошевельнулся. Спустившись, он двинулся в сторону джунглей, слегка удивленный тем, что вместе с ним идет Ингрид Винкамп.
- Говорю вам, они на взводе, - сказала она, - со мной вы будете в большей безопасности. Они знают, что я могу дать им отпор.
- А ты пошла бы на это?
- Наверное. Ради девочки. Но не думаю, что нам представится возможность это проверить.
- Извините, госпожа, - обратилась к женщине Джей, - вы не знаете, где моя мама?
- С остальными погубленными жителями деревни. Но не ищи ее, больше она тебе не мама. Ты поняла?
- Да, - пробормотала Джей.
- Когда-нибудь мы обязательно вернем ее тебе, Джей. Это я обещаю.
- Какая уверенность, - заметила Ингрид Винкамп. Он подумал, что она насмехается, но на ее лице не было и намека на улыбку.
- А как насчет других детей? - спросил он. - Почему вы не вселяетесь в них?
- Потому что они дети. Зачем нужен такой маленький и хрупкий сосуд, когда кругом полно взрослых тел. Только на этой планете их миллионы.
Они уже вышли на пахотные поля, и огромные комья мягкого суглинка налипли на ботинки Хорста. Тяжелый рюкзак и Шона, которую он нес на руках, тянули его к земле. Он уже сомневался, что сможет дойти до первых деревьев. Пот струился по его лицу.
- Отсылай ко мне детей, - прохрипел он, - они голодны и напуганы. Я позабочусь о них.
- Вы прямо как Гемлинский Дудочник, отец. Я не уверена даже в том, что вы доживете до конца этого дня.
- Вы можете смеяться и относиться ко мне с презрением, но отсылайте их ко мне. Они найдут меня. Одному Богу известно, сколько еще я смогу пройти.
Она смахнула со лба пот.
- Я скажу им.
Хорст вошел в джунгли, рядом с ним шла Джей. Большой заплечный мешок бил ее по ногам, мешая идти. Пройдя еще метров пятьдесят по недружелюбным побегам ползучих растений и подлеску, он, задыхаясь, рухнул на колени. Его лицо было красным и мокрым от пота.
- С вами все в порядке? - озабоченно спросила Джей.
- Да. Просто нам придется двигаться, совершая короткие переходы, вот и все. Я думаю, что мы уже в безопасности.
Она открыла заплечный мешок.
- Я захватила вашу флягу-холодильник, подумала, что может она вам пригодиться. Я наполнила ее апельсиновым соком с высоким содержанием витаминов, который нашла в вашей комнате.
- Джей, ты просто ангел.
Он взял флягу и сделал несколько глотков. Она поставила терморегулятор на такую низкую температуру, что сок скорее напоминал растаявший снег. Услышав, что кто-то приближается к ним со стороны подлеска, они обернулись назад и увидели Расса и Андрию - первых детей, которых направила к ним Ингрид-Бриджит.

***

Переход через саванну оказался вовсе не воскресной прогулкой, как полагала Джей. Но ей нравилось быть вдали от фермы. Неважно, что разделявшее их расстояние можно было преодолеть всего за несколько часов. А еще она очень любила ездить верхом. Но она не могла на виду у двух мальчуганов умолять об этом отца Хорста.
Через сорок минут ходьбы они подошли к старой ферме семейства Раттанов. Заброшенное строение пострадало от лалондских дождей и ветров. Оставленная незапертой дверь, видимо, долго болталась на петлях, пока те совсем не оборвались. Теперь она валялась поперек маленького крыльца. Животные (а может быть, и сейс) иногда использовали дом в качестве своего убежища, и внутри царил ужасный беспорядок.
Джей и оба мальчика подождали, пока внутрь войдет отец Хорст, вооруженный лазерным охотничьим ружьем, а затем осмотрели три комнаты дома. Тишина брошенного жилища производила жуткое впечатление, особенно в сравнении с шумом и суматохой их собственной фермы. Внезапно Джей услышала, как вдалеке что-то загрохотало. Она подумала, что это приближается гроза, но небо по-прежнему было совершенно безоблачным. Между тем приближавшийся с запада шум, становился все громче. С деревянным стулом в руках из дома вышел отец Хорст.
- Это похоже на космоплан, - сказал он.
Задрожали в рамах грязные оконные стекла. Джей напряженно вглядывалась в небо. Тем временем звук стал затихать на востоке. Но им так и не удалось ничего увидеть, космоплан летел слишком высоко. Она горестно посмотрела на юг, где вдалеке можно было увидеть горы. "Должно быть, космоплан направляется к фермерам Тиратки", - подумала она.
- Поищем в округе, - сказал Хорст, - посмотрите, может быть, найдете что-нибудь полезное. Не забудьте осмотреть сарай, а я заберусь на крышу и сниму панели солнечных батарей, - подставив стул под скат крыши, он встал на него и забрался наверх.
В самом доме они не обнаружили ничего особенно ценного; из потрескавшихся досок проросли какие-то серые грибы, а пол был покрыт ковром зеленоватой плесени. Под одной из кроватей Джей нашла пару глиняных кружек, а в коробке, которую Расс обнаружил под кухонным столом, оказалось несколько рубашек.
- Стоит их только постирать, и они будут как новые, - объявила Джей, подняв грязную, пропахшую потом одежду.
В сарае им повезло несколько больше, там без труда удалось найти два мешка с брикетами протеинового концентрата, который использовался для прикорма молодняка. Кроме того, за грудами старых капсул-контейнеров Миллс обнаружил небольшую пилу с лезвием молекулярного деления.
- Отличная работа! - похвалил их Хорст, спустившись вниз. - Посмотрите-ка, что я принес - все три панели. Теперь мы сможем нагревать резервуары с водой в два раза быстрее.
Пока он пристраивал мешки к седельным сумкам лошади, Джей свернула эластичные панели солнечных батарей.
Хорст пустил по кругу флягу с холодным соком эльвизии, а затем они снова тронулись в путь. Джей была рада, что одела свою широкополую шляпу. Ее руки и спина чувствовали жар палящих солнечных лучей. Прозрачный воздух дрожал от жары. "Никогда не думала, что я буду так скучать по дождю", - подумала она.
На пути к ферме Собергов протекала речка, через которую надо было переправиться. Ее глубина не достигала и метра, зато ширина доходила метров до пятнадцати. Извилистое русло стремительного потока, бравшего начало в горах, разрезало плоский рельеф саванны. Дно реки было устлано гладкими камнями и округлой галькой. Здесь росли снежные лилии, длинные стебли которых извивались в воде. На поверхности плавали еще не раскрывшиеся бутоны величиной с голову Джей. На их боковинах уже наметились линии будущих разрывов растительной ткани.
Джей и Хорст, сняв ботинки, переходили реку, держась за бок лошади. Холодная вода обожгла ноги. Она ничуть не сомневалась в том, что река берет начало где-то в заснеженных горах, и не удивилась бы, увидев на ее поверхности куски льда. Присев на берегу и высушив ноги, она подумала, что теперь смогла бы пройти еще сотню километров. Когда они снова отправились в путь, поднимаясь вверх по склону берега, она все еще чувствовала приятное покалывание кожи. Через десять минут Хорст поднял руку.
- Миллс, Расс, слезайте с лошади, - сказал он негромко, но настойчиво.
Тон, которым это было сказано, произвел неприятное впечатление на Джей.

Предыдущая страница 14 Следующая страница


15 Питер Гамильтон

- Что там? - спросила она.
- Думаю, что это ферма Собергов.
Приподняв голову над высокими стеблями травы, Джей посмотрела вперед. На горизонте она увидела какой-то едва различимый белый силуэт, но яркое солнце мешало точно определить, что это.
Хорст вынул из кармана оптический увеличитель, который представлял собой изогнутую полоску из черного композита. Надев ее на глаза, он некоторое время изучал местность, регулируя усиление указательным пальцем правой руки.
- Они возвращаются, - тихо пробормотал он.
- Можно посмотреть? - попросила она.
Он передал ей прибор. Увеличитель оказался довольно большим и тяжелым. Его края больно впились ей в кожу.
Джей показалось, что она смотрит какую-то аудио-видеозапись, похожую на драматическую пьесу. Посреди саванны стоял красивый трехэтажный усадебный дом, построенный в старинном стиле. Его стены были сделаны из белого камня, а крыша из серого шифера. Большие окна были размещены в нишах. Дом окружали широкие аккуратно выкошенные лужайки. У парадной арки стояло несколько человек.
- Как они это делают? - спросила Джей скорее с любопытством, нежели с тревогой.
- Когда продаешь душу Сатане, взамен получаешь щедрые материальные блага. Всегда следует опасаться того, что он попросит в ответ на свои щедроты.
- Но Ингрид Винкамп сказала...
- Я знаю, что она сказала, - он забрал увеличитель, и она, жмуря глаза от яркого солнца, посмотрела на него. - Ее душа в потемках, она не ведает, что творит. Прости ее Господи.
- А наша ферма им понадобится? - спросила Джей.
- Не думаю, если они могут построить такое за неделю. - Вздохнув, он последний раз посмотрел на миниатюрный особняк. - Ну, пойдемте, может быть, нам удастся раздобыть хорошего, жирного дандерила. Если мы рано вернемся, то у меня будет время сделать фарш, и к вечеру вы получите булочки с начинкой. Что скажете на это?
- Да! - хором сказали оба довольных такой перспективой мальчугана.
Развернувшись назад, они отправились в обратный путь по раскаленной саванне.

***

Выплыв из открытого люка, Келвин Соланки оказался на мостике "Арикары". Никогда прежде он не видел на боевых кораблях помещений таких размеров, как этот огромный серо-голубой отсек. Помимо штатного экипажа в нем размещались двадцать офицеров штаба, с помощью которых адмирал осуществлял управление действиями эскадры. Сейчас большинство амортизационных кресел пустовало. Флагман находился на орбите Такфу, наиболее крупного газового гиганта звездной системы Розенхейма. Корабль заправлялся топливом.
Лежа в своем кресле, капитан первого ранга Кребер вместе с тремя другими офицерами своей команды наблюдала за тем, как производится заправка. Келвин уже видел танкер с охлажденным топливом, когда "Илекс" причаливал к огромному флагману. Заправщик состоял из округлых резервуаров, размещенных над отсеком привода плавления и выдвинутых из корпуса панелей термосброса, которые напоминали крылья огромной бабочки.
Вокруг "Арикары" выстраивалась эскадра из двадцати пяти кораблей, которые находились на расстоянии пятисот километров от Ухевы, эденистского обиталища, которое пополняло их запасы топлива и всего, что было необходимо для похода. Это была одна из важнейших операций, которую десять часов назад прервало неожиданное прибытие "Илекса". Планетарное правительство Розенхейма немедленно ввело строгие ограничения в отношении всех пассажиров и членов экипажей звездолетов, которые изъявили желание посетить планету. Теперь им надлежало пройти жесткий досмотр с целью проверки, нет ли среди них Латона. Введение этих мер чрезвычайно задержало работу портовых станций, которые находились на околопланетной орбите. Астероидные поселения системы тотчас ввели аналогичные меры. Была проведена мобилизация офицеров-резервистов, и подняты по тревоге как подразделения национального флота, так и соединения Седьмого флота, которые находились в данный момент в пределах системы.
Келвин ощущал себя переносчиком инфекции, разносившим по всей Конфедерации вирус паники.
Контр-адмирал Мередит Салдана завис у консоли управления, расположенной в зоне "капитан-экипаж" мостика "Арикары". Подошвы его ботинок касались липких палубных ковриков, удерживая адмирала в вертикальном положении. Обычный корабельный костюм смотрелся на нем гораздо наряднее, чем на других. На рукаве парадным блеском сверкало шитье галунов. Рядом с ним находилось несколько офицеров его штаба. Одна из аудио-видеопроекционных стоек консоли излучала сияние низкочастотного лазера. Присмотревшись, Келвин увидел, как Джантрит раскалывается на части.
Когда подошвы Келвина коснулись липкого коврика, Мередит Салдана приказал консоли выключить проекцию. Контр-адмирал был на шесть сантиметров выше Келвина и обладал более яркой внешностью, нежели Первый адмирал. "Интересно, умеют ли Салдана передавать свое достоинство с помощью генинженерии?" - подумал Келвин.
- Капитан третьего ранга Келвин Соланки прибыл с докладом, сэр.
Мередит Салдана оценивающе посмотрел на него.
- Вы мой офицер-советник по Лалонду?
- Так точно, сэр.
- Только что повышены в звании, капитан третьего ранга?
- Так точно, сэр.
- Это всегда бросается в глаза.
- Сэр, у меня диск с распоряжениями Первого адмирала.
С некоторой неохотой Мередит Салдана взял протянутый ему черный диск, величиной с монету.
- Уж не знаю, что хуже - три месяца этих смехотворных церемоний и помпезных учений в системе Омуты или выполнение боевой задачи, в ходе которой нас может сбить неизвестный противник.
- Лалонду нужна наша помощь, сэр.
- Дело настолько плохо, Келвин?
- Так точно, сэр.
- Полагаю, мне лучше посмотреть содержимое этого диска, не так ли? Все что мы до сих пор получили, это приказы штаба флота о боевом рассредоточении и сведения о появлении Латона.
- Там есть краткое описание сложившейся ситуации, сэр.
- Превосходно. Если все пойдет согласно расписанию, то через восемь часов мы должны взять курс на Лалонд. Я попросил усилить эскадру еще тремя космоястребами, которые будут осуществлять связь и огневую поддержку. Как вы думаете, что еще может мне срочно понадобиться? Приоритет этой задачи дает мне право реквизировать любую посудину, которой флот располагает в этой системе.
- Не знаю, сэр. Но в ваше распоряжение поступил четвертый космоястреб. "Илексу" приказано действовать в составе вашей эскадры.
- Космоястребов никогда не бывает слишком много, - весело сказал Мередит Салдана. На это молодой капитан первого ранга ничего не ответил. - Хорошо, Келвин. Найдите себе место и устраивайтесь. Жду вас здесь с докладом за час до отхода эскадры. Вы сообщите мне сведения из первых рук о том, что нас ждет на Лалонде. Я всегда чувствую себя намного увереннее, когда меня вводят в курс дела непосредственные участники событий. А сейчас я предлагаю вам немного поспать. Похоже, что сон вам не повредит.
- Слушаюсь, сэр, благодарю вас, сэр.
Оттолкнувшись от коврика, Келвин поплыл к люку.
Мередит Салдана наблюдал, как Келвин влетел в люк, не задев при этом краев овального отверстия. Капитан первого ранга Соланки показался ему очень скованным человеком. "Но на его месте я, наверное, вел бы себя точно так же", - подумал контр-адмирал. Испытывая недоброе предчувствие, он поднял диск и вставил его в плейер своего амортизационного кресла, чтобы наконец выяснить, с чем конкретно ему предстоит столкнуться на Лалонде.

***

Хорст всегда с радостью возвращался на ферму и еще издалека приветствовал своих непутевых подопечных. Ведь, в конце концов, они были только детьми, к тому же все они получили глубокие психологические травмы. Их ни в коем случае нельзя было оставлять на произвол судьбы, и если уж он решил о них заботиться, то не должен был оставлять их одних. Но жизнь диктовала свои условия, и он был вынужден время от времени уходить в саванну, чтобы найти мясо и ценное имущество, еще оставшееся на других фермах. Однако во время его вынужденных отлучек еще ни разу не случилось ничего страшного. Поэтому он все чаще относился к своим походам в саванну с некоторым пренебрежением. Но в этот раз, столкнувшись на ферме Собергов с вселившимися в чужие тела, он был вынужден поспешно возвращаться домой, остановившись только для того, чтобы убить дандерила. Все его мысли вращались вокруг единственной темы: "А что, если?"
Преодолев небольшой подем в шестистах метрах от фермы и увидев знакомое деревянное строение, вокруг которого бегали дети, он почувствовал огромное облегчение и мысленно возблагодарил Господа.
Он пошел медленнее, чтобы дать Джей возможность отдышаться. Мокрая от пота голубая блузка облепила ее худую фигурку. Жара становилась серьезной проблемой. Похоже, она загнала в джунгли даже выносливых куроворонов. Дандерил, которого ему удалось подстрелить, прятался от жары в скудной тени одного из небольших деревьев, росших в саванне.
Зажмурившись, Хорст посмотрел на небо, источавшее беспощадный жар. Уж не думают ли они спалить этот мир дотла? Теперь они обрели форму украденных тел, а вместе с ней и присущие этим телам физические потребности, убеждения и ошибки. Он искоса посмотрел на северный горизонт. Ему показалось, что там над джунглями стоял какой-то едва различимый розовый туман, который подобно румянцу рассвета стирал границу между небом и землей. Чем дольше он всматривался в него, тем более иллюзорным он ему казался.
Хорст не верил, что это метеорологическое явление естественного происхождения. Скорее он склонен был считать, что это предзнаменование. Чувство юмора, которого он отчасти лишился, увидев то, что произошло на ферме Собергов, теперь, казалось, совсем его покинуло.
Слишком много событий происходило одновременно. Какую бы ужасную судьбу они ни готовили этому миру, их деятельность уже подходила к решающей стадии.
Когда охотников отделяла от дома сотня метров, их увидели дети. Множество маленьких фигурок во главе с Дэнни бежали к ним со всех ног. С громким лаем вокруг них носились обе собаки.
- С нами Фрейя, - вопил Дэнни, срывающимся голосом. - С нами Фрейя, отец. Вот здорово, правда?
Затем они с ликующими криками и улыбками вцепились в него. Энтузиазм, с которым они это делали, вызвал у него улыбку, и он с радостью ласкал и обнимал их. В течение какого-то времени он упивался этой встречей возвратившегося героя. Сейчас он был рыцарем-защитником и Санта-Клаусом в одном лице. Они ждали от него очень многого.
- Что вы нашли на фермах, отец?
- Сегодня вы быстро вернулись.
- Пожалуйста, отец, скажите Барнаби, чтобы он вернул мой блок учителя чтения.
- Там был шоколад?
- Вы обещали поискать диски с разными историями.
Сопровождаемый весело болтавшими детьми, Хорст направил лошадь к дому. Вслед за ним, беседуя со своими друзьями, шли Расс и Миллс.
- Когда пришла Фрейя? - спросил он Дэнни. Он не забыл эту черноволосую девочку из Абердейла, Фрейю Честер, которой было лет восемь или девять. Ее родители привезли с собой огромное количество саженцев различных фруктовых деревьев. Роща Керри Честер всегда была одним из лучших угодий деревни.
- Минут десять назад, - ответил мальчик, - здорово, правда?
- Да, конечно. Это и в самом деле замечательно.
Он был удивлен тем, что она сумела уцелеть. Большинство детей пришли в первые две недели после того, как они разбили лагерь на поляне, расположенной всего в километре от Абердейла. Пятеро из них пришли из Шустера. Они сказали, что большую часть пути их сопровождала женщина - Хорст подозревал, что это была Ингрид Винкамп. Нескольких других, самых маленьких, он нашел сам, когда они бесцельно слонялись по джунглям. Он и Джей регулярно совершали обходы местности вокруг деревни в надежде найти других детей. И спасая одного, он мучился, представляя себе, как других заблудившихся в этом ужасном подлеске детей преследует сейс и как они медленно умирают от голода.
Через две недели стало абсолютно ясно, что эта грязная, жаркая и влажная поляна совершенно непригодна для постоянного проживания. К этому времени он уже собрал больше двадцати детей. Именно Джей предложила поселиться в каком-нибудь фермерском доме, и через четыре дня они оказались в безопасном месте. С тех пор к ним пришло всего лишь пятеро детей. Скитания в джунглях, лежавших между Абердейлом и саванной, довели их до ужасного состояния. Брошенные на произвол судьбы, они были совершенно не в состоянии позаботиться о себе, спали в джунглях, при случае крали в деревне еду, что, впрочем, случалось не очень часто. Последней была Юстайс, которую нашли две недели назад, когда Хорст охотился в джунглях. От нее остались кожа да кости, обернутые в серые изодранные тряпки. Она уже не могла идти, и если бы эльзасец не учуял ее и не поднял тревогу, она бы умерла в тот же день. Хорст едва сумел ее спасти.
- Где Фрейя? - спросил он Дэнни.
- В доме, отец, она отдыхает. Я сказал ей, что она может воспользоваться вашей кроватью.
- Молодец. Ты правильно поступил.
Хорст разрешил Джей и еще нескольким девочкам отвести лошадь к корыту с водой и выделил группу мальчиков, которым поручил снять тушу дандерила, которую он прикрепил к седлу. Внутри дома было немного прохладнее, чем снаружи. Стены и потолок были обшиты двумя слоями майоповых досок, которые оказались хорошими теплоизоляторами. Весело поздоровавшись с детьми, сидевшими вокруг стола, на котором стоял блок учителя чтения, он прошел в свою комнату.
Через стянутые занавески в комнату проникал желтый свет. На кровати лежала маленькая фигурка, одетая в длинное темно-синее платье, подол которого задрался, открывая ноги. Похоже, что она не умирала от истощения и даже не была голодна. Ее платье было чистым, как будто его совсем недавно постирали.
- Здравствуй, Фрейя, - мягко сказал Хорст. Внимательно посмотрев на нее, он увидел, что ее тело излучает нечто большее, чем жар раскаленной саванны.
Лениво подняв голову, Фрейя убрала с лица длинные, до плеч, волосы.
- Большое спасибо вам, отец Хорст, за то, что приютили меня. Вы так добры.
Доброжелательная улыбка так и застыла на лице Хорста. Она была одной из них! Вселившихся в чужие тела. Под здоровой, загорелой кожей он увидел высохшее больное тело ребенка, под темным платьем проглядывала грязная футболка слишком большого размера. Эти два образа накладывались друг на друга, то расплываясь, то вновь обретая четкость. Они были едва различимы, поскольку она затеняла их, наводя на его разум и глаза какую-то пелену. Реальность была ему противна, он не хотел ее замечать, не хотел верить в нее. Где-то у виска его голову пронзила жгучая боль.
- Здесь рады всем, Фрейя, - сказал он, сделав над собой огромное усилие. - Должно быть, тебе было очень плохо в эти последние несколько недель.
- Да, это было ужасно. Мама и папа не разговаривали со мной. Я целую вечность пряталась в джунглях. Я ела ягоды и еще что-то, но горячей пищи у меня не было. Иногда я слышала сейса. Он очень меня напугал.
- Здесь нет сейсов, и у нас много горячей еды, - он подошел к туалетному столику, стоявшему у окна. В тишине комнаты каждый его шаг раздавался как удар молота. Во дворе затих детский гомон. Казалось, что теперь кроме них двоих больше ничто не существует.
- Отец? - напомнила она о себе.
- Что тебе здесь нужно? - яростно прошептал он, не оборачиваясь к ней. Он боялся отодвинуть занавески, боялся увидеть, что снаружи больше ничего нет.
- Мне нужна доброта, - ее голос звучал все глубже и теряя живую окраску, становился каким-то ущербным. - В этом мире для вас больше нет места. Для вас в вашем нынешнем состоянии. Вы должны измениться, стать таким, как мы. Дети придут к вам, как только вы их позовете. Они доверяют вам.
- И это доверие никогда не будет обмануто, - он обернулся, сжимая в руке Библию. Это была книга в кожаном переплете, которую ему подарила мать, когда он еще был новообращенным. На ней даже сохранилась короткая дарственная надпись, которую она оставила на обложке. Спустя десятилетия черные чернила выцвели и приобрели водянисто-голубой оттенок.
Посмотрев на Хорста с легким изумлением, Фрейя стала над ним глумиться.
- Ах, бедный, бедный отец! Вам никак не обойтись без своей спасительной опоры? Или за своей верой вы прячетесь от настоящей жизни?
- Святой Отец, Царь Небесный и Земной, смиренно и покорно прошу Тебя, помоги очистить от скверны, именем Иисуса Христа, жившего среди нас, чтобы познать наши непотребства, даруй мне на это Твое благословление, - молил Хорст. Он уже очень давно не читал литанию по молитвеннику и, казалось, совсем забыл эти слова, которые звучали так непривычно в эпоху расцвета науки и универсальных знаний, порошкового бетона и сверкающего композита. Даже Церковь усомнилась в их необходимости: ведь они были реликтами, оставшимися еще со времен противостояния веры и язычества. Но теперь они озарили его разум подобно солнцу.
Презрение Фрейи сменилось изумлением.
- Что? - обескураженно спросила она, сбросив ноги с кровати.
- Господи, обрати взор свой на рабу Твою Фрейю Честер, падшую к нечистому духу, и позволь очистить скверну; именем Отца, Сына и Святого Духа, - Хорст осенил крестом разъяренную маленькую девочку.
- Немедленно прекрати это, старый дурак. Уж не думаешь ли ты, что я испугаюсь твоей слепой веры? - ей становилось все труднее поддерживать свой внешний вид. Здоровый, чистый облик то приобретал четкие очертания, то едва мерцал, будучи уже не в состоянии скрыть хилую, истощенную детскую фигурку.
- Молю Тебя, Господи, даруй мне Твою силу, и ее душу можно будет спасти от гибели.
Библия в его руке запылала огнем. Хорст застонал, когда жар коснулся его руки. Он уронил книгу на пол, и она отлетела к ножке кровати. Руку жгло так, как будто она была опущена в кипящее масло.
Лицо Фрейи выражало решимость. Большие, как будто сделанные из резины складки изменили ее хорошенькое лицо почти до неузнаваемости.
- Да пошел ты, святоша! - ругань, произнесенная ребенком, звучала смехотворно. - Я выжгу тебе мозги, я сварю их в твоей же крови. - Вновь замерцал ее иллюзорный облик. Несчастная Фрейя, которую он снова пытался скрыть, задыхалась.
Неповрежденная рука Хорста сжимала распятие.
- Именем Господа нашего Иисуса Христа, заклинаю тебя, слуга Люцифера, изыди из этой девочки. Возвращайся в небытие, откуда ты пришла.
Фрейя испустила душераздирающий вопль:
- Как ты узнал?!
- Изыди из этого мира. Перед лицом Господа нет места тем, кто живет во Зле.
- Как ты узнал, священник? - ее голова поворачивалась из стороны в сторону, мышцы шеи напряглись так, как будто она боролась с какой-то невидимой силой. - Скажи мне...
Хорст почувствовал, как по его позвоночнику прокатилась горячая волна. Он весь вспотел и уже начал опасаться того, что она и впрямь сожжет его. Ощущение было как при сильном ожоге, когда обгоревшая на солнце кожа начинает трескаться. Он был уверен в том, что очень скоро загорится его одежда.
Хорст снова поднес распятие к девочке.
- Прииди, Фрейя Честер, прииди в свет и славу Господа нашего.
И он отчетливо увидел перед собой Фрейю Честер, ее осунувшееся, измученное болью лицо, слюну, стекавшую с подбородка. Она шевелила губами, с трудом повторяя за ним эти мудреные слова. В ее темных глазах еще стоял ужас.
- Ну же, Фрейа! - ликующе крикнул Хорст. - Приди, тебе нечего бояться. Господь ждет тебя.
- Отец, - ее слабый голос внушал жалость. Закашлявшись, она изрыгнула слабую струйку слюны и желудочного сока. - Отец, помогите.
- В Господа мы веруем, Он оградит нас от зла. Мы ищем Твоей справедливости, зная, что не достойны ее. Мы пьем Твою кровь и вкушаем Твою плоть, и поэтому слава Твоя, быть может, падет и на нас. Но мы лишь прах, из которого Ты сотворил нас. Избави нас от нашей не праведности, Господи, ведь в своей гордыне и грехе не ведаем, что творим. Просим Твоей святой защиты.
В самый последний момент демон, завладевший телом девочки, снова возвратился. Фрейя посмотрела на Хорста с яростью. Этот взгляд, исполненный неприкрытой злобой, на мгновение поколебал решимость священника.
- Я тебя не забуду, - вырвалось из ее перекошенного рта. - Клянусь вечностью, я никогда тебя не забуду, священник.
Невидимые руки схватили его за горло, царапая его маленькими детскими ноготками. Кровь брызнула из царапин, оставшихся вокруг его кадыка. Он высоко поднял распятие, упрямо веря, что этот символ Христа поможет одержать победу.
Фрейя ответила яростным рыком. После этого дух демона покинул тело девочки. Его уход сопровождался порывом морозного ветра, отбросившего Хорста назад. Рухнули аккуратно сложенные пакеты с продуктами, разлетелось в стороны постельное белье, упали на пол все предметы, что лежали на туалетном столике. Раздался звук удара, подобный тому, что издают ворота замка, когда их захлопывают перед лицом наступающего врага.
На кровати распростерлось покрытое коростами ран костлявое тело Фрейи, настоящей Фрейи. Ее одежда превратилась в истрепанные лохмотья. С ее потрескавшихся губ слетали тихие всхлипывания. Она вот-вот должна была разрыдаться.
Ухватившись за край кровати, Хорст поднялся на ноги. Он с трудом вздохнул, все тело отозвалось болью и усталостью, как будто он только что переплыл океан.
В комнату ворвалась Джей, сопровождаемая группой самых отчаянных ребятишек. Их крики тотчас сменились изумленным лепетом.
- Все в порядке, - сказал он, прикрывая царапины на горле. - Теперь все в полном порядке.
Проснувшись на следующее утро, Джей с удивлением обнаружила, что она проспала. Такого с ней еще не случалось. Те редкие минуты, когда в начале каждого утра она оставалась наедине с собой, были одними из самых счастливых мгновений ее жизни. Но уже наступил рассвет. Неясный, первозданный свет проникал сквозь тростниковые шторы в главную комнату дома. Остальные дети, судя по всему, еще спали. Быстро натянув шорты и ботинки, она надела рубашку, которую в свое время ей пришлось кое-как подогнать под свой размер, так как она была ей слишком велика. Одевшись, Джей проскользнула за дверь. Через тридцать секунд она уже бежала назад, срывающимся голосом взывая к отцу Хорсту.
Высоко над затерянной в просторах саванны хижиной длинные, яркие инверсионные следы, оставляемые приводами плавления тринадцати звездолетов, чертили загадочный узор на темном предрассветном небе.

Глава 24

Жизненный путь Льюиса Синклера нельзя было назвать иначе как чередой сплошных неприятностей. Его родители были малоимущими людьми, которые попали в город-гигант лишь благодаря закону, принятому парламентом. Этот закон требовал, чтобы население Месопии было социально сбалансированным. Фактически он не смог найти себе место в этом обществе, которое самым решительным образом во всем насаждало этику среднего класса. В школе он прогуливал уроки, а позже встал на путь преступлений, наркотиков и насилия. Он стал типичным преступником, одним из тысяч, наводнивших архитектурное убожество коридоров и аллей Месопии.
Его жизнь могла бы сложиться совсем по-другому, если бы система образования вовремя взяла бы его в оборот, или если бы у него хватило сил противостоять дурному влиянию, или если бы технократы, проектировавшие Месопию, с меньшим высокомерием относились бы к социологии. В общем, такие возможности существовали. Льюис Синклер жил в эпоху глубоких научно-технических преобразований, о которых он, впрочем, так и не узнал и которые прошли мимо него стороной. Первые партии добытого на астероиде металла уже стали пополнять исчерпанные запасы планеты, биотехнология уже стала приносить первые обещанные плоды, уже демонстрировались пока еще достаточно примитивные возможности ментальной связи; по мере увеличения поставок гелия, добытого из атмосферы Юпитера, входило в строй все большее и большее количество экологически чистых установок плавления. Но все это никоим образом не затронуло жизни низших слоев общества, к которым он принадлежал. Он умер в 2076 году в возрасте семнадцати лет, через год после того, как на орбите Юпитера было основано биотех-обиталище Эден, и за год до того, как на астероиде Нью-Конг было начато осуществление исследовательского проекта по созданию сверхсветового космического двигателя. Его смерть была столь же бессмысленна, как и его жизнь. Это произошло во время драки на ножах с энергетическими лезвиями, которая случилась в подземном складе, залитом лужами мочи. И он, и его противник находились под большой дозой синтетического крэка <Сильнодействующий наркотик>. Причиной поножовщины стала тринадцатилетняя девочка, сутенером которой каждый из них хотел стать.
Он проиграл, энергетическое лезвие, пронзив его ребра, разрезало желудок на две неравные части.
Льюис Синклер сделал открытие, которое в конечном счете суждено сделать каждому человеку. Смерть не стала для него концом бытия. Последующие столетия он провел, фактически находясь в состоянии бессильной астральной сущности, подвешенной в пустоте, лишенной пространственных измерений. Завидуя физическому существованию смертных, он страстно хотел вновь обрести его.
Но теперь Льюис Синклер вернулся. У него снова было тело, которое плакало от радости, вызванной таким простым чудом, как капли дождя, которые падали на его запрокинутое вверх лицо. Он не собирался ни при каких обстоятельствах возвращаться туда, куда он попал после своей физической смерти. И у него были все основания для такой уверенности: он и другие, действуя совместно, были непобедимы.
Теперь в нем было нечто большее, чем та сила, которой его обеспечивали плоть и кровь. Часть его души все еще оставалась там, в омуте пустоты. Он еще не полностью вернулся к жизни, пока еще не полностью. Он пребывал в состоянии, подобном тому, в котором находится бабочка, оказавшаяся не в состоянии завершить процесс превращения из неприглядной куколки в недолговечное крылатое существо. Ему часто казалось, что тело, которым он овладел, было просто каким-то биологическим сенсором, подобным голове крота, которая, высунувшись из земли, через бестелесную пуповину передает чувственные восприятия его лишенной ощущений душе. Странные энергетические вихри кружились вокруг пространственного изгиба, где смешивались эти два континуума, закручивая в узел реальность. Он мог по собственному желанию воспользоваться этим причудливым эффектом. Он мог изменять физические структуры, придавать энергии форму и даже распознавать узы, которые связывали его с далекой внешней вселенной. Его умение владеть этой мощью постепенно возрастало, но ее неуправляемые выбросы приводили в хаос окружавшую его кибернетику и электронику.
И вот сейчас, наблюдая через узкое изогнутое ветровое стекло космоплана за тем, как на фоне ярких звезд стремительно уменьшаются очертания "Яку" (который теперь совершал полет по поддельным документам), он почувствовал, как расслабились его новые мышцы. Поскольку системы космоплана были на целый порядок проще, чем системы "Яку", резкое ухудшение их работы было весьма нежелательно. Космический полет был делом чрезвычайно ненадежным, уж слишком многое здесь зависело от техники. Его раздражала зависимость от механизмов, которые могли выйти из строя уже от одного его присутствия. Если повезет, то ему больше никогда не придется отправляться в рискованные межзвездные путешествия. Он и его пятеро коллег высадятся на поверхность. Их будет вполне достаточно для того, чтобы завоевать этот ничего не подозревающий мир, который даст приют другим душам. Вместе они сумеют сделать его своим.
- Через пять секунд торможение, - предупредил Уолтер Карман.
- Отлично, - ответил Льюис. Сосредоточившись, он с помощью особого скопления клеток головного мозга различил хор далеких голосов.
- Мы снижаемся, - сказал он острову Перник.
- Жду с нетерпением вашего прибытия, - ответила личность острова.
Ментальный голос четко и громко прозвучал у него в голове. Несмотря на энергетический вихрь, бушевавший в клетках головного мозга Льюиса, биотех функционировал почти безупречно. Это была одна из причин, по которой они выбрали именно эту планету. В кормовой части маленького космоплана на мгновение вспыхнуло пламя вырвавшееся из дюз маневровых двигателей. Льюиса вдавило в кресло. Над его головой громко задребезжала решетка кондиционера - мотор вентилятора стал непроизвольно вращаться. Его пальцы крепко сжали подлокотники кресла.
По словам Уолтера Хармана, его карьера пилота космоплана началась еще в 2280-е годы, когда он служил во флоте Кулу. Поскольку лишь трое из них раньше бывали в космосе, его право пилотировать космоплан никто не оспаривал. Тело, в которое он вселился, принадлежало одному из членов экипажа "Яку". Харман завладел им как раз в тот момент, когда Льюис находился на борту звездолета. Оно было снабжено нейронными процессорами, которые, в отличие от биотеха, оказались почти бесполезными, испытывая постоянное воздействие враждебной энергетики чужого тела. Поэтому Уолтер Харман активировал систему ручного управления космопланом и совершал маневрирование с помощью удобного джойстика, выступавшего из консоли, расположенной перед сиденьем пилота. Стойка проектора показывала график траектории снижения и сведения о работе систем, постоянно вводя все новые данные в полетный компьютер.
Космоплан устремился вниз, и Льюис увидел, как вдоль ветрового стекла заскользила массивная громада планеты. Миновав границу дня и ночи, они уходили в теневую зону.
Ночь всегда была для них лучшим временем, ослабляя возможности смертных людей, она усиливала потенциал тех, кто вселялся в чужие тела. Было в ней нечто родственное их собственной природе.
Космоплан чуть дернулся, когда его термостойкий корпус вошел в верхние слои атмосферы. Выдвинув на несколько градусов крылья, Харман начал плавное снижение. Они еще находились в зоне темноты, когда космоплан перешел на дозвуковой скоростной режим. Льюис увидел крошечную полусферу сверкающего на горизонте света.
- Заходите на посадку по лучу, - сообщила по микроволновому каналу личность острова. - Место посадки площадка номер восемнадцать, - на голографическом экране консоли появилась фиолетово-желтая диаграма полетного вектора.
- Вас понял, Перник, - ответил Уолтер Харман.
В голове Льюиса материализовалось трехмерное изображение острова. Оно было гораздо более четким, нежели те порноголографии, которыми он торговал вразнос, когда жил в Месопии. Он заранее знал, где именно расположена площадка восемнадцать. Волна сомнений и беспокойства на мгновение захлестнула его сознание. Он сделал все, чтобы не допустить ее проникновения в ментальный диапазон, доступный личности острова. Слишком уж легко биотех дал "добро" на посадку. Он опасался, что придется действовать более энергично, чем они предполагали.
Личность острова приняла его легенду о том, что он представитель торгового семейного предприятия с Джоспула. Не каждый эденист фрахтовал космоястребы для перевозки грузов, ведь звездолетов-биотехов было не так уж много.
Льюис изучал ментальное изображение. Площадка восемнадцать находилась у самого берега, недалеко от плавучих причалов, где должны быть машины. Это облегчало дело.
Сверху покрытый мхом двухкилометровый диск Перника выглядел как черная дыра на слабо фосфоресцирующей глади океана. На черном фоне острова можно было различить только желтые пятна тех немногих окон жилых башен, где уже горел свет, и яркое освещение причалов. Было 4 часа утра по местному времени, и большинство жителей еще спали.
Уолтер Харман почти безукоризненно посадил космоплан на площадку восемнадцать.
- Добро пожаловать на Перник, - официальным тоном произнесла личность острова.
- Благодарю вас, - ответил Льюис.
- К вам приближается Эйск. Его семейное предприятие - одно из лучших рыболовецких предприятий на острове. Он как раз тот человек, который вам нужен.
- Превосходно, - сказал Льюис. - Еще раз благодарю за отсутствие проволочек. Я провел слишком много времени на борту звездолета адамистов и уже начал страдать от клаустрофобии.
- Понимаю.
Льюис не был в этом полностью уверен, но, ему показалось, что в тоне Перника сквозит едва заметное удивление. "Впрочем, уже слишком поздно, - подумал он, - мы уже на поверхности". В нем возбужденно забурлила кровь. Теперь все главным образом зависело от него.
Открылся переходный тамбур, но не плавно, а рывками, как будто его механизмы неустойчиво работали из-за перепадов напряжения. Льюис спустился вниз по алюминиевой лесенке.
Шагая по полиповому молу, к посадочной площадке приближался Эйск. Электрофоресцентные батареи, окружавшие площадку восемнадцать, бросали резкий свет на корпус космоплана. Из-за яркого света Льюис едва мог разглядеть что-либо, кроме самой площадки. На фоне ночного неба он увидел лишь узкий черный прямоугольник жилой башни, а с противоположной стороны услышал плеск волн, разбивавшихся о кромку берега.
- Займи его, - приказал он Уолтеру Харману, когда тот вслед за ним появился на лестнице.
- Это не проблема, у меня наготове тысяча идиотских вопросов. Когда я был жив, Атлантис еще не открыли. - Ступив на землю, Льюис напрягся - наступил решающий момент. Во время полета он значительно изменил черты лица; тот старый журналист на Лалонде заметил его в самый неподходящий момент. Теперь он опасался, что с минуты на минуту эденист, который приближается к площадке, поднимет тревогу.
Приветствуя гостей, Эйск слегка поклонился и направил на Льюиса идентификатор личности. Он вежливо ждал, когда гость ответит на эту формальность.
Но у Льюиса не было ничего подобного. Он ничего не знал об этой процедуре. Даже то, что он смог узнать об обычаях эденистов, было за пределами его понимания.
В глубинах его мозга присутствовало нечто - душа, когда-то владевшая телом, которое он захватил. Узник, скованный кандалами мыслей Льюиса.
У всех вселившихся в чужие тела был такой узник, крошечный гомункулус, заключенный в сосуд головного мозга. Досаждая новым владельцам, они тоненькими, подобными комариному писку голосами умоляли выпустить и освободить их тела. Вселившиеся заставляли их работать на себя, они мучили своих пленников яркими образами реальности, требуя от них информации, необходимой для того, чтобы не выделяться в современном, совершенно чуждом им обществе.
Но в глубинах мозга Льюиса не было ничего, кроме сплошной тьмы. Он не рассказывал об этом своим коллегам, которые хвастались тем, как они управляют своими узниками. Таким образом, он самым бессовестным образом это скрывал. Душа, которую он захватил, войдя в это тело, ни о чем его не упрашивала и не угрожала. Тем не менее Льюис знал о ее присутствии, поскольку чувствовал, хотя и очень поверхностно, ее мысли, холодные и жестокие, полные вселявшей в него ужас решимости. Его узник ждал своего часа. Эта сущность все больше пугала Льюиса, который, вселяясь в тело, действовал с той же наглой самоуверенностью, с какой хулиганил в коридорах Месопии - ничуть не сомневаясь в том, что одержит верх. Теперь же монолит его безмерно раздутой самоуверенности давал первые трещины сомнений, число которых неуклонно множилось. Личность захваченной им души была намного сильнее его. Он так и не смог преодолеть ее пугающую самоизоляцию. Он ощущал ее, но ничего не мог с ней поделать. Что из себя представляла эта личность?
- С вами все в порядке? - участливо поинтересовался Эйск.
- Извините. Наверное, я что-то съел. К тому же это чертово снижение вымотало меня так, как будто я всю ночь трахался со шлюхой.
Эйск поднял бровь.
- В самом деле?
- Ну да, похоже, меня сейчас вырвет. Через минуту все будет в порядке.
- Очень на это надеюсь.
- Это Уолтер Харман, - громко сказал Льюис, зная, что делает колоссальную глупость. - Он называет себя пилотом. Думаю, что после этого полета я попрошу капитана, хотя бы взглянуть на его лицензию, - Льюиса рассмешила собственная шутка.
Широко улыбнувшись, Уолтер Харман протянул руку.
- Рад познакомиться с вами. Классная планетка. Я здесь никогда раньше не бывал.
Казалось, Эйск был ошеломлен.
- Ваш энтузиазм заслуживает похвалы. Надеюсь, что вам здесь понравится.
- Спасибо. Этак примерно с годик назад я попробовал голлотейла, они у вас водятся?
- Пойду прогуляюсь, мне нужен воздух, - сказал Льюис. В глубинах его памяти возникли тысячи воспоминаний из прежней жизни. Связав вместе ощущения тошноты и головной боли, он отправил их в ментальный диапазон. - Он меня освежит.
Эйска передернуло от хлынувших в его сознание рвотных позывов.
- Да, конечно.
- Я хотел бы его еще раз отведать и, может быть, прихватить домой некоторое количество этого деликатеса, - выручал Уолтер Харман. - Старина Льюис сейчас наглядно покажет вам, чем нас кормили на корабле.
- Да, - ответил Эйск, - думаю, они здесь водятся.
Льюис все время ощущал его взгляд на своей спине.
- Здорово, это просто здорово.
Перешагнув через выступавшие на полметра электрофлюоресцентные батареи, окружавшие площадку, Льюис направился к кромке острова. Впереди него находился один из плавучих причалов, на одной стороне которого возвышался двадцатиметровый кран для подъема малых судов.
- Прошу меня извинить, - обратился Льюис к личности острова, - но такое со мной впервые - раньше полеты никогда не оказывали на меня такого воздействия.
- Вам нужен пакет с медицинскими нейронными процессорами?
- Давайте минутку подождем. Морской ветер всегда был лучшим средством от головной боли.
- Как хотите.
Льюис слышал, как за его спиной Уолтер Харман продолжал нести какую-то чепуху. Он подошел к металлическому поручню, который шел вдоль кромки берега, и оказался как раз напротив крана. Это была веретенообразная колонна со стрелой, образованной легкими и прочными распорками из одновалентного углерода. Тем не менее она была достаточно тяжелой и поэтому вполне отвечала его целям. Закрыв глаза, он сосредоточил внимание на этой конструкции. Он ощутил ее текстуру, грубую структуру кристаллов углерода и жесткие петли связующих молекул. Атомы сияли алым и желтым светом, а их электроны вспыхивали, стремительно перемещаясь по своим орбитам.
Направленные его злой волей, вверх и вниз по распоркам побежали энергетические импульсы. Они искрились в межмолекулярном пространстве. Он почувствовал, что его коллеги, оставшиеся внутри космоплана, сосредоточили свои силы на точке, расположенной чуть ниже середины стрелы. Стала разламываться кристаллическая решетка углерода. Вокруг центральной части стрелы замерцали огни Святого Эльма.
Со стороны береговой линии раздался жалобный скрип. Растерянно обведя взглядом залитую ярким светом площадку, Эйск попытался разглядеть, что происходит у кромки воды.
- Льюис, прошу вас, немедленно уходите, - сказала личность острова. - По неизвестным причинам кран подвергся разряду статического электричества. Разряд ослабляет его конструкцию.
- Где? - спросил Льюис. Разыгрывая полную неосведомленность, он озирался по сторонам и запрокидывал вверх голову.
- Льюис, уходите.
Перник чуть ли не силой заставил прийти в движение его ноги. Льюис встретил эту волну принуждения эмоциональными вспышками недоверия, а затем паники. Он вспомнил занесенное над ним силовое лезвие, вид крови, хлынувшей из раны, и обломков ребер. Но это случилось вовсе не с ним, то были лишь фрагменты какого-то ужастика, который он когда-то видел на голографическом экране. Очень давно и очень далеко отсюда.
- Льюис!

Предыдущая страница 15 Следующая страница


Дисфункция реальности: Угроза 16

Внезапно раздался грохот - кристаллические решетки углерода разрушились. Стрела дернулась и стала медленно падать, прогибаясь вниз. Когда-то он уже видел такое же неестественно замедленное двиисение. Больше не было смысла притворяться. Страх приковал его к земле. Из его горла вырвался вопль...
...ошибка. Самая крупная твоя ошибка, Льюис, и уже последняя. Когда это тело умрет, моя душа освободится. И тогда я смогу вернуться и овладеть живущим. Когда это случится, у меня будет такая же сила, как у тебя. Вот тогда мы обязательно встретимся на равных, обещаю тебе...
...когда край стрелы ударил по его туловищу. Болевого шока не было. Льюис знал, что стрела сделала свое дело, придавив его к полипу. Тело было полностью изуродовано.
Его голова с неприятным стуком ударилась о землю. Уже не в силах что-либо сказать, он безмолвно уставился на звезды, которые постепенно стали меркнуть.
- Перемещайся, - приказал Перник. Ментальная команда была наполнена сочувствием и печалью.
Его глаза закрылись.
Перник ждал. Льюис видел его сквозь длинный темный туннель. Огромная структура биотеха сияла нежно-изумрудной аурой жизни. Разноцветные, едва уловимые тени скользили под его прозрачной поверхностью. Это были десятки тысяч личностей, которые, не теряя своей индивидуальности, были единым Согласием. Он чувствовал, что плывет к ним по ментальному каналу. Его энергетика оставила изуродованное тело и проникала в этого обнаженного колосса. За ним подобно акуле, преследующей раненую добычу, неторопливо поднималась темная душа, которая была намерена унаследовать гибнущее тело. Сжавшееся в комок сознание Льюиса содрогнулось от ужаса, когда он осознал, насколько огромны размеры нервной системы острова. Проникнув в ее поверхностный слой, он растворился в нем и мгновенно попал в окружение едва уловимых образов и звуков. Он уловил бормотание Согласия и автономные импульсы вспомогательных систем, носивших чисто функциональный характер.
Он сразу же почувствовал тревогу и потерял ориентацию. Чтобы устранить этот дискомфорт, к нему потянулись ментальные шупальца, вселявшие спокойствие и уверенность.
- Не волнуйся, Льюис. Сейчас ты в безопасности...
- Кто ты?
Согласие отстранилось от него. Волны его мыслей стремительно откатывались, оставляя его наедине с самим собой. Теперь он был в полном одиночестве. В блистательном одиночестве. Чтобы изолировать его, автономные системы аварийной защиты блокировали рой нервных клеток, в котором он сейчас находился.
Это только рассмешило Льюиса. Распространившись, его мысли уже занимали большее количество клеток, чем то, что вмещало тело, которое он покинул. В результате этого энергетический поток достиг огромных размеров. Он подумал о пожаре и стал расширять свое присутствие, сжигая примитивную защиту Согласия и просачиваясь сквозь нервную систему подобно волне иссушающей лавы, которая стирает все на своем пути. Он захватывал одну клетку за другой. Согласие вопило, пытаясь сопротивляться, но ему уже ничто не могло помочь. Он был больше, чем они, больше, чем целые миры. Он стал всемогущ. По мере того как он их захватывал, крики становились все тише. Казалось, что они падают в шахту, которая уходит к самому ядру планеты. Схватить их. Сжать их трепещущие от страха мысли. Следующим на очереди был полип, загрязненный выбросами энергии, закипавшей в межпространственных завихрениях. Затем последовали органы, причем даже кабели термопотенциала, проходившие гораздо ниже поверхности планеты. Он овладел каждой живой клеткой Перника. В самом центре его ликующего разума тихо лежало придушенное Согласие.
Чтобы насладиться блаженством абсолютной власти, он сделал секундную паузу. Затем наступил сущий кошмар.
Когда кран застонал, Эйск бросился к береговой линии. Перник показал ему, как начинает падать стрела. Он понимал, что слишком опоздал и не сможет спасти этого странного эдениста с Джоспула, который страдает от идиосинкразии к межзвездным полетам. Ускорив падение, стрела обрушилась на ошеломленного Льюиса. Эйск закрыл глаза, чтобы не видеть этого кровавого зрелища.
- Успокойся, - обратилась к нему личность острова. - Его голова уцелела. Его мысли переместились в меня.
- Слава богу. Что могло привести к такой катастрофе? Я никогда раньше не видел на Атлантисе таких молний.
- Это... Я...
- Перник?
Ментальный вопль, обрушившийся на сознание Эйска, казалось, расколет его череп надвое. Закрыв голову руками, он упал на колени. Перед глазами расплылось ослепительное красное пятно. Стальные когти, вырвавшиеся из канала ментальной связи, прорвали внутренние мембраны его мозга. Сверкающее серебро смешалось с кровью и вязкой черепной жидкостью.
- Бедный Эйск, - раздался в его сознании хор далеких голосов, таких непривычных для ментального диапазона, и таких коварных. - Давай мы поможем тебе, - со всех сторон доносились обещания снять боль.
Но даже пребывая в состоянии полной неподвижности и страдая от невыносимой боли, он понял, насколько коварны эти обещания. Моргнув, чтобы избавиться от слез, застилавших глаза, он блокировал ментальный доступ к своему сознанию. Лишенный даже намека на эмоциональную поддержку тех, с кем он всю свою жизнь разделял дар общения в ментальном диапазоне, Эйск теперь остался совсем один. Иллюзорный коготь куда-то исчез. Эйск облегченно вздохнул. Полип под его ладонями сиял болезненно розовым светом, и это уже не было иллюзией.
- Что...
Он увидел перед собой чьи-то заросшие волосами ноги. Задыхаясь от напряжения, Эйск поднял голову, чтобы рассмотреть незнакомца. Им оказалась человекообразная тварь с черной волчьей головой. Испустив победный вой, она склонилась над ним.
Латон открыл глаза. Его раздавленное, бившееся в предсмертных судорогах тело было залито кровью. Оно было здесь совершенно неуместно, и он не обращал на него внимания. Однако вскоре кислородное голодание прервало ход его мыслей. Но и без него болевой шок уже давно мешал Латону сосредоточиться. Быстро определив последовательность операций, необходимых для того, чтобы исключить утечку информации о погибшем теле, он загрузил ее в нейронные клетки, замурованные под слоем полипа, к которому был пригвожден изогнувшейся стрелой крана. Усовершенствованные им во время джантритской кампании, эти ухищрения были на несколько порядков сложнее отвлекающих приказов, которые отдавали подростки-эденисты с целью избежать родительского надзора. Во-первых, он упорядочил образ, который клетки-сенсоры передавали нервной системе. Он изъял изображение собственного тела.
В этот момент его сердце остановилось. Он улавливал отчаянные попытки Согласия отразить натиск Льюиса. С помощью грубой силы Латон забрал у простого уличного парня то, что счел полезным для себя. Смывая все на своем пути, потоки устрашающе мощных, но примитивных мыслей Льюиса уверенно хлынули в нервную систему острова. Но даже вся их мощь была не в состоянии уничтожить несущие разрушение цепочки нервных клеток, внесенных Латоном. Действуя внутри управляемой личности, они скорее были симбиотами, нежели паразитами. Даже очень опытный невропатолог, специалист по эденистским биотехам, едва ли смог бы выявить сам факт их присутствия, не говоря уже об их уничтожении.
И вот, изрыгнув последнее циничное ругательство и освободив в нейронных клетках место достаточное для хранения информации, Латон перенес в него свою личность. Перед тем как его сознание и память погрузились в глубины, скрытые слоем полипа, он запустил механизм полиморфного вируса, которым инфицировал каждую клетку своего тела.

***

Мосулу снился сон. Он увидел себя в собственной квартире, расположенной в одной из жилых башен. Рядом с ним на кровати лежала Клио. Мосул проснулся. Он с любовью посмотрел на спящую девушку, которой было чуть больше двадцати. У нее были темные длинные волосы и хорошенькое круглое личико. Простыня сползла с ее плеч, приоткрыв упругую грудь. Он склонился над ней, чтобы поцеловать в сосок. Когда его язык коснулся нежной окружности, девушка заворочалась и улыбнулась во сне. Ее еще дремлющий разум окунулся в теплый поток нежных эротических видений.
Сгорая от нетерпения, Мосул улыбнулся, и... его сон улетучился. Он пришел в замешательство, увидев рядом с собой спящую девушку. Неизвестно откуда взявшееся розовое сияние освещало его спальню. Оно окрасило шелковистую кожу Клио в бордовый цвет. Мосул окончательно проснулся. Они всю ночь занимались любовью, и он немного устал.
Охотно отвечая на его поцелуи, она сбросила простыню, и он вновь мог насладиться ее обнаженным телом. Внезапно он почувствовал, что ее кожа стала твердеть и сморщиваться. Заподозрив неладное, он поднял глаза и посмотрел на ее лицо. Перед ним была седоволосая старая карга.
Розовый свет потемнел и стал ярко-алым. Казалось, комната истекает кровью. Он увидел, как затрепетали стены из полипа. Где-то вдалеке глухо стучало чье-то гигантское сердце.
Мосул проснулся. Комнату освещало неизвестно откуда взявшееся розовое сияние. Он вспотел, было нестерпимо жарко.
- Перник, я вижу какой-то кошмар... как мне кажется. Я сейчас наяву?
- Да, Мосул.
- Слава богу. Почему так жарко?
- Да, ты видишь кошмар. Мой кошмар.
- Перник!
Проснувшись, Мосул спрыгнул с кровати. Стены его спальни пылали кроваво-красным светом. Вместо надежного твердого полипа, из которого они были сделаны, он увидел влажное мясо, испещренное замысловатым узором темно-фиолетовых вен. Стены колыхались подобно желе. Мосул снова услышал биение сердца, но на этот раз звук был еще громче. В воздухе стоял резкий запах удушливых испарений.
- Перник! Помоги мне.
- Нет, Мосул.
- Что ты делаешь?
Клио каталась по кровати и хохотала ему в лицо. Ее глаза превратились в невыразительные желтые шарики. "Мы придем за тобой и такими как ты, Мосул, самодовольными и высокомерными ублюдками".
Она ударила его локтем в пах. Мосул заорал от нестерпимой боли и свалился с поднявшейся губчатой подушки, в которую превратилась его кровать. Он корчился на скользком полу. Кислая рвота сочилась из его рта.
Мосул проснулся. На этот раз он был уверен в том, что на самом деле проснулся. Отвратительная действительность со всей ясностью предстала перед его глазами. Запутавшись в простынях, он лежал на полу своей спальни, залитой красным светом. Вместо привычных стен он увидел куски сырого вонючего мяса.
Клио, судя по всему, никак не могла избавиться от своего собственного бесконечного кошмара. Тупо уставившись в потолок, она молотила руками воздух. Нечленораздельные вопли застряли у нее в горле, и со стороны казалось, что она задыхается. Мосул попытался встать, но его ноги разъехались на покрытом дрожащей слизью полу. Тогда он направил приказ мышечной мембране двери. Слишком поздно он обнаружил, что она изменила свою форму, превратившись из вертикального овала в горизонтальную прорезь, похожую на огромный рот. Он раскрылся, на мгновение показав Мосулу гнилые зубы величиной с человеческую ступню, а затем из него вырвалась густая струя желтой блевотины, которая стала заполнять спальню. Поток зловонной жидкости ударил прямо в него и, оторвав от пола, швырнул к противоположной стене. Мосул не посмел крикнуть, поскольку тогда она попала бы ему в рот. Он стал отчаянно молотить руками, но это было то же самое, что плыть в резервуаре с клеем. Мерзкая жидкость уже поднялась выше его колен, и казалось, что этому зловонному водопаду не будет конца. В паре метров от себя он увидел барахтавшуюся у стены Клио. Ее тело крутилось в мощном потоке. Он так и не смог до нее добраться, поскольку блевотина оказалась настолько горячей, что его мышцы потеряли упругость, а желудочная кислота, которую нес зловонный поток, разъедала кожу. Тем временем отвратительная жидкость неуклонно прибывала и теперь уже доходила ему до груди. Мосулу с трудом удавалось сохранять вертикальное положение. Клио исчезла, так и не очнувшись от своего кошмара. А спальню все заливало и заливало.

***

Насколько было известно Льюису Синклеру, труп Латона все еще лежал под рухнувшей на него стрелой крана. Ему и в голову не пришло проверить, так ли это на самом деле. Остров Перник был намного больше, чем представлял себе Льюис. Таким, как он, вообще было трудно постичь сущность биотеха. Каждый второй житель взывал о помощи, столкнувшись с жуткими видениями, которыми он, используя возможности ментальной связи, заполнял их погрузившийся в сон разум. Вторгаясь в их сновидения и легко проникая в их сознание, он сокрушал его с помощью животного страха. Все большее количество потерянных душ проникало сюда, вселяясь в тела обитателей Перника. Между тем Льюис и не пытался разобраться в сложной сущности биотеха, его не интересовали принципы работы органов автономного жизнеобеспечения, мышечных мембран или сети сенсорных клеток, которыми пользовалось прежнее Согласие. Он заботился только о том, чтобы уничтожить еще оставшихся эденистов. Он посвятил всего себя выполнению этой задачи.
Клетки острова слабо мерцали розовым цветом, свидетельствуя об энергетическом вторжении. Даже ворсистый мох светился так, как будто в нем находилось множеством светлячков. В могильной тьме безлунной ночи Атлантиса Перник сверкал подобно какому-то сказочному рубину. Розовые отсветы проникали даже под воду, привлекая внимание любопытных рыб. Если бы кто-то наблюдал за островом с высоты, то он заметил бы вспышки голубого света, хаотично мелькавшие в окнах жилой башни. Казалось, что в квартирах мечутся каким-то образом попавшие туда разряды молний.
Долгие пронзительные крики раздавались со стороны границ парковой зоны, они исходили из сводчатых входов в жилые башни. Достигнув береговой линии, они смешивались с мелодичными переливами волн, плескавшихся о полип. Повсюду носились домашние мартышки, отчаянно вопившие друг на друга. Участки нервной системы, через которые эденисты осуществляли над ними контроль, были полностью стерты в результате всеобъемлющей чистки, которой Льюис подверг Согласие и все, что было с ним связано. У мартышек снова появился с давних пор подавляемый людьми стадный инстинкт. Инстинктивно бросившись в густые рощи, произраставшие в глубинах парковой зоны, они по пути вступали друг с другом в мимолетные жестокие схватки.
Служившие в качестве дополнения к неподвижным органам острова квазиразумные слуги восемнадцати отдельных видов либо были полностью обездвижены, либо снова и снова выполняли последнее поставленное перед ними распоряжение.
Среди повсеместного бедлама и ужаса никем не замеченный труп Латона разложился, превратившись в протоплазменный суп.
Биотехники эденистов, изучавшие причины крушения Джантрита, назвали полиморфным вирусом процесс, которым воспользовался Латон, вторгаясь в нервную систему обиталища. Но на самом деле он был гораздо сложнее, чем они предполагали. Один исследователь был убежден в том, что причиной крушения Джантрита были программируемые в ментальном диапазоне органические молекулы.
Глубоко встревоженный существованием такой технологии и фактом ее применения, Джовиан-банк, который финансировал проект, мало что сообщал о результатах, достигнутых в ходе дальнейшего расследования. Между тем исследовательские работы, получившие статус приоритетных, продолжались. Их главной целью стала разработка методов предупреждения уже существующих обиталищ о применении против них субнейронного оружия и средств обеспечения будущих обиталищ (и людей) иммунитетом. В течение последующих сорока лет в этой области медленно, но верно был достигнут прогресс.
Эденисты, конечно, не знали о том, что в это же самое время Латон, будучи на Лалонде, столь же напряженно, как и они, занимался научными исследованиями. Правда, их суть сводилась к усовершенствованию этого губительного процесса. Осуществляя свой замысел, Латон достиг значительных успехов.
В своей пассивной стадии усовершенствованный полиморфный вирус маскировался под инертную внутриклеточную органику тела - неважно, какую именно. Это могла быть печень, или кровяные тельца, или волосяные луковицы. Когда ментальный приказ активировал эту органику, она выбрасывала партию плазмидов (небольших искусственно синтезированных цепочек ДНК) и значительное количество кодов, с помощью которых белки могли подключать или отключать соответствующие гены. Как только плазмиды вторгались в клеточные ДНК, начиналось непрямое деление клеток - митоз. Это был процесс принудительного воспроизводства путем деления. Коды полностью отключали ДНК человека. Все новые плазмиды также удалялись из нее, пассивно ожидая, пока плазмид какого-то одного типа определит функцию новой клетки. Это приводило к резкой мутации. Сотни тысяч клеток Латона умирали в результате полученных им смертельных травм, а еще миллионы уничтожил вынужденный митоз. Однако более половины успешно разделившихся клеток превратились в парные половые клетки.
Стекая с его рук, ног и воротника полетного комбинезона, они падали в красноватую лужицу, просачивались сквозь застывшие скопления мертвых клеток, в которых хранилась модель погибшего тела, его комковатых внутренних органов, тонких ребер и разветвленной сети эластичных вен и лимфоузлов. Растекаясь по полипу, они стали просачиваться сквозь поверхностный слой, через микротрещины в его шероховатой структуре. Опускаясь все ниже, клетки приближались к нервной системе острова, которая начиналась на четырехметровой глубине. Питательные капилляры и трубопроводы Перника ускоряли их продвижение.
Через четыре часа, когда над несчастным островом уже вставал рассвет, большинство половых клеток уже достигло нервной системы. Второй этап воздействия полиморфного вируса отличался от первого. Проникнув сквозь мембрану нервной клетки, половая клетка должна была выпустить специальный плазмид, выведенный Латоном (в его распоряжении было четыреста таких плазмидов). Для активации каждого такого плазмида имелся специальный код.
В результате митоза получалась нейронная клетка, почти такая же, как та, которую нужно было заменить. Начавшийся цикл воспроизводства становился необратимым. Новые клетки начинали вытеснять старые со все возрастающей быстротой. Воздействие модифицированного вируса напоминало цепную реакцию, которая началась с береговой линии острова. Она продолжалась довольно долго.

***

Адмирал Колхаммер был почти прав, утверждая, что "Тайм-Юниверс" составит конкуренцию эденистам в области распространения информации о Латоне. Обитатели нескольких десятков звездных систем именно из программ этой компании узнали о появлении Латона. Правительства, которые были менее информированы, чем "Тайм-Юниверс", попали в неловкое положение. Однако вскоре прибыли космоястребы, которые привезли диски с дипломатической почтой, отправленной адмиралом Александровичем и президентом Ассамблеи Конфедерации. Информация, хранившаяся в этих дисках, прояснила сложившуюся ситуацию.
Вполне естественно, что внимание публики почти полностью сосредоточилось на Латоне: дьявольская угроза из прошлого возродилась как птица феникс. Они хотели знать, что делается для того, чтобы выйти на след, и уничтожить его. Они подняли шумиху вокруг этого вопроса, крикливо требуя предоставить ответ.
Президенты, короли и диктаторы выступили с заявлениями, в которых убеждали встревоженных сограждан в том, что все ресурсы брошены на поиски Латона.
Значительно меньше внимания привлек факт зомбирования населения Лалонда. Грэм Николсон не уделил должного внимания этой проблеме, оставив ее на уровне слухов. Вскоре редакторы научных отделов медиа-компании уже высказывали сомнения по поводу рентабельности зомбирования всей этой захудалой колонии и задавали вопрос, что же на самом деле произошло в округах Кволлхейма. Присутствие Латона ослепляло их не меньше, чем остальных граждан. Он был на Лалонде и, следовательно, подстрекал к восстанию. Что и требовалось доказать.
В частных беседах члены правительств высказывали сильное беспокойство по поводу возможности существования необнаруживаемого энергетического вируса, который мог без всякого предупреждения обрушиться на людей. Краткий доклад доктора Гилмора о предварительных результатах изучения Жаклин Кутер не получил широкой огласки.
Между тем были призваны на службу офицеры-резервисты флота, а боевые корабли переведены в состояние полной боеготовности. Появление Латона стало поводом для введения жестких досмотровых процедур в отношении прибывающих звездолетов. Таможенникам и чиновникам иммиграционной службы было приказано проявлять особую бдительность в отношении нейронных процессоров электронного вооружения.
Этнические группы, освоившие различные звездные системы, проявили беспрецедентную степень межнационального сотрудничества, целью которого было получение гарантий того, что все жители предупреждены и относятся к опасности со всей серьезностью. В тот же день когда в систему прибывал космоястреб с диском, даже самое маленькое и самое удаленное астероидное поселение получало соответствующую информацию и принимало меры предосторожности.
За пять дней, в течение которых адмирал Лалвани рассылала космоястребы-курьеры, вся Конфедерация была оповещена об опасности. Однако существовало и несколько исключений из этого правила. Наиболее важным из них были корабли, которые в это время находились в полете.
"Энон" приближался к Атлантису с ускорением три g. В своем нижнем грузовом трюме он вез лишь шестьдесят ящиков с Норфолкскими слезами. Покинув Норфолк, Сиринкс, преодолев четыреста световых лет, совершила перелет к Окленду. Цена на Норфолкские слезы поднималась прямо пропорционально удаленности рынка сбыта от Норфолка, к тому же Окленд был одной из богатейших планет этого сектора Конфедерации. Шестьдесят процентов своего груза она продала розничному торговцу с Окленда и еще тридцать процентов семейному торговому предприятию с одного из эденистских обиталищ, расположенных в этой звездной системе. Это была первая за последние пятнадцать месяцев поставка данного товара в систему Окленда, и поэтому цена на него резко подскочила вверх. Сиринкс и ее товарищи по экипажу уже рассчитались с Джовиан-банком, предоставившим им ссуду, и получили значительную прибыль. Теперь она возвращалась на Атлантис, чтобы выполнить условия сделки с семейством Эйска.
Когда они вышли на экваториальную орбиту, Сиринкс, воспользовавшись сенсорными вздутиями "Энона", взглянула на Атлантис. Она увидела хаотичное смешение белых и синих тонов. Вид безбрежного океана пробудил в ней воспоминания. Мысленно она снова увидела перед собой улыбающееся лицо Мосула.
- Мы ведь не задержимся здесь надолго? - печально спросил "Энон".
- Почему же? - задиристо ответила она вопросом на вопрос. - Разве тебе не нравится беседовать с островами? Они ведь отличаются от обиталищ.
- Ты знаешь, почему.
- На орбите Норфолка ты провел больше недели.
- Там была масса космоястребов, с которыми можно было поговорить. Здесь их только пятнадцать.
- Не волнуйся. Мы долго не задержимся. Только разгрузимся и повидаемся с Мосулом.
- Он мне нравится.
- Благодарю за то, что разделяешь мое мнение о нем. Пока мы здесь, не мог бы ты выяснить у островов, не найдется ли у них какого-нибудь обратного груза для нас?
- Начну выяснять немедленно.
- Не мог бы ты сначала предоставить мне канал связи с Мосулом?
- На Пернике полночь. Личность острова говорит, что в данный момент к Мосулу нет доступа.
- О боже. Хотела бы я знать, как ее зовут.
- Сиринкс.
- Правда?
- С Перником что-то неладно.
- Что ты имеешь в виду? К Мосулу есть доступ?
- Нет, я имею в виду, что личность острова стала другой, изменилась. В его мыслях больше нет радости.
Сиринкс открыла глаза и обвела взглядом стены каюты. В застекленных нишах лежали до боли знакомые пустяки, приобретенные во время космических странствий. Ее взгляд остановился на вырезанной из китового уса пятнадцатисантиметровой фигурке сидящего на корточках эскимоса, которую ей подарил Мосул. Но беспокойство "Энона" было слишком сильным, чтобы грубая фигурка могла отвлечь его внимание и пробудить теплые воспоминания, которые у него, как и у Сиринкс, были связаны с этой вещицей.
- Может быть, на одном из рыболовецких судов произошел несчастный случай, - предположила она.
- Тогда бы в его мыслях, как и положено, была бы печаль.
- Верно.
- Перник делает вид, что все в порядке.
- Есть доступ к Эйску?
- Минуточку.
Сиринкс почувствовала, как из ее мозга выходит сознание космоястреба, а на смену ему приходят мысли Эйска. Это был все тот же добросердечный глава семейства, искусно скрывавший свою твердую волю, которая сделала его столь удачливым бизнесменом.
- Сиринкс, - радостно воскликнул он, - мы уж думали-гадали, куда это ты запропастилась.
- Вы уж подумали, что я смылась?
- Я? - воскликнул он с притворным ужасом. - Да ничего подобного. Пункт договора, который гарантирует заключение под стражу в случае невыполнения его условий, был лишь простой формальностью.
Она рассмеялась.
- Я привезла ваши ящики с Норфолкскими слезами.
- Сколько их?
- Шестьдесят.
- Ну что же, моя семейка покончит с этой партией еще до конца недели. Тебя ждать сегодня ночью?
- Да, если не слишком поздно.
- Ничего страшного. Я предоставлю в твое распоряжение несколько слуг, которые начнут разгрузку твоего флайера, как только он совершит посадку.
- Отлично. На острове все нормально?
Этот вопрос на мгновение привел его в замешательство. Мелькнули эмоции смущения и непонимания.
- Да. Спасибо за беспокойство.
- Мосул дома?
- Ах, молодежь, у вас на уме только секс.
- Нам есть с кого брать пример. Так он дома?
- Да. Но не думаю, что Клио понравится, если ты прямо сейчас попробуешь с ним поговорить.
- Она очень красивая?
- Да, - он создал образ девушки, лицо которой, наполовину закрытое длинными темными волосами, улыбалось. - К тому же она еще и смышленая. Скоро они официально оформят свои отношения.
- Я рада за него, за них обоих.
- Спасибо. Она будет великолепным дополнением к нашему семейству. Только не говори Мосулу, что я так сказал.
- Хорошо. Увидимся через пару часов.
- Жду с нетерпением. И не забудь все, что нужно знать Мосулу, он узнает у меня.
- Как будто я могла об этом забыть, - она прервала контакт.
- Ну что? - спросил "Энон".
- Не знаю. Я ничего не смогла выяснить, но он явно ведет себя неестественно.
- Может быть, мне поспрашивать у других островов?
- Не надо. Я выясню, в чем дело, как только окажусь на поверхности. Мосул расскажет мне, ведь он так много мне задолжал.
Прильнувшей к сенсорам флайера Сиринкс показалось, что Перник как-то постарел, впрочем, у нее не было в этом полной уверенности. Несмотря на кромешную тьму, башни выглядели потрепанными, почти разрушившимися. Они напомнили ей земное здание Эмпайр Стейт Билдинг, которое теперь заботливо хранилось в специальном куполе, расположенном в центре Нью-Йоркского конгломерата. И хотя конструкция этого небоскреба находилась в хорошем состоянии, смахнуть с него пыль минувших столетий было уже невозможно.
"Тридцать два года, и уже видишь все в таком мрачном свете, - сказала она себе устало. - Жаль, что Мосул нашел себе постоянную пару. Он мог бы стать хорошим отцом".
Она прикусила язык, осудив себя за такое хныканье, ведь ее мать зачала двоих детей перед тем, как ей исполнилось тридцать.
- Для этого всегда есть Рубен, - предложил "Энон".
- Было бы нечестно обращаться к нему с такой просьбой. Он просто не смог бы отказаться.
- Я хотел бы, чтобы у тебя был ребенок. Ты чувствуешь себя ущербной. Это тебя угнетает. Мне это не нравится.
- Я не чувствую себя ущербной!
- Ты даже не позаботилась о том, чтобы подготовить зиготы моего потомства. Тебе следовало бы подумать об этом.
- О Боже! В тебе заговорил материнский инстинкт.
- Просто я не умею лгать.
- Вздор!
- Вовсе нет. Ведь именно в этом свете ты думаешь о Мосуле.
- Да, - Сиринкс прекратила этот глупый спор. - Что я делала бы без тебя?
"Энон" заключил ее мысли в ласковые объятия. На мгновение Сиринкс показалось, что ионное поле флайера просочилось в кабину, заполнив ее золотистым сиянием.
Они опустились на одну из посадочных площадок, расположенных в коммерческой зоне. Электрофлюоресцентные батареи, окружавшие металлическую решетку, излучали ярко-розовое свечение. Лишь в очень немногих окнах ближайшей жилой башни горел свет.
- Такое впечатление, что у них траур, - перейдя в закрытый ментальный диапазон, сказала она Оксли, когда спускалась по алюминиевому трапу. Они полетели вдвоем, чтобы маленький флайер мог взять побольше груза. Но для того чтобы перевезти все шестьдесят ящиков, все равно нужно было сделать три рейса.
- Да, - нахмурившись, он огляделся по сторонам. - К тому же в доке совсем немного рыбацких судов.
Выйдя из темноты, Эйск и Мосул ступили на залитый светом электрофлюоресцентных батарей пятачок.
Сиринкс забыла обо всем, когда на нее обрушился шквал восторженных приветствий Мосула, насыщенных озорными эротическими намеками.
Обняв его, она насладилась долгим поцелуем.
- Я хотела бы с ней познакомиться, - сказала она ему. - Везет ей, вот что.
- Познакомишься.
Лениво болтая, они стояли посреди площадки, а чешуйчатокожие мартышки под чутким руководством Оксли разгружали первую партию ящиков, складывая их на плоскую тележку, управляемую процессором. Когда все восемнадцать ящиков были перегружены, тележка с гулом покатила в направлении купола одного из приземистых складов, окружавших парковую зону.
- Мне продолжать доставку? - спросил Оксли.
- Да, пожалуйста, - ответил Эйск. - Я уже договорился о продаже товара другим семьям.
Пилот кивнул и, подмигнув Сиринкс, которая стояла рядом с Мосулом, обнявшим ее за плечи, направился к флайеру. Усевшись в командирское кресло, он установил ментальную связь с процессором управления.
Что-то мешало созданию когерентного магнитного поля. На его формирование ушло много времени. Ему пришлось подключать компенсирующие программы. К тому времени когда флайер наконец оторвался от посадочной площадки, генератор плавления работал в опасном режиме, развивая почти максимальную мощность.
Несколько раз Оксли хотел повернуть назад, но когда флайер преодолел высоту сто метров, поле быстро стабилизировалось. Ему пришлось снижать мощность. Программы диагностики докладывали, что все системы работают безукоризненно.
По привычке обругав сделанную на Кулу технику, Оксли приказал полетному компьютеру рассчитать орбитальную траекторию, по которой он должен был вернуться к "Энону".
- Увидимся через три часа, - обратилась к нему Сиринкс, наблюдавшая за тем, как сверкающая маленькая комета совершала виражи над жилыми башнями, перед тем как взмыть в ночное небо.
- Через три часа! - Оксли намеренно пропустил свой стон в ментальный канал.
- Ничего, вы же профессионалы и поэтому должны справиться.
Флайер начал резкий подъем. Одним из преимуществ планет-океанов являлось то, что грохот, сопровождающий преодоление звукового барьера, могли слышать только жители того поселения, откуда производился старт. Удалившись от острова на пятнадцать километров, флайер полетел с возрастающей скоростью.
Внезапно ментальная связь с Перником оборвалась. Обычно по мере увеличения расстояния контакт постепенно становился все более слабым, пока совсем не прекращался. Но здесь все было совсем иначе. Скорее это напоминало металлические ставни, которые вдруг мгновенно захлопнулись. Оксли уже перевалило за сто пятьдесят, и за свою жизнь он посетил почти все уголки Конфедерации, но никогда прежде ему не приходилось слышать, чтобы эденистское обиталище поступало таким образом. Такое поведение было чуждо его морально-этическим принципам.
Он включил кормовые сенсоры. Жемчужно-розовое сияние, заполнившее горизонт, отбрасывало на темную поверхность воды мерцающие блики.
- Что... - слова застряли у него в горле.
- Перник? - обратился он к острову. - Перник, что происходит? Что это за свет?
Ответом ему была полная тишина. В ментальном диапазоне не осталось ни малейшего следа от мыслей личности острова.
- Сиринкс?
Никакого ответа.
- "Энон", что-то происходит с Перником, ты можешь выйти на Сиринкс?
- Она все еще там, - ответил встревоженный космояст-реб. - Но я не могу с ней связаться. Что-то мешает.
- О боже, - сделав разворот, он снова взял курс на остров.
Единственная тоненькая нить ментальной связи, тянувшаяся к космоястребу, находившемуся на орбите, теперь расширилась, обеспечив ему поддержку бесчисленного количества разумов, слившихся в единую сущность, подняв его на гребень волны могучего интеллекта. Теперь он уже не был одинок. К нему вернулось спокойствие. На смену сомнениям и страхам пришли уверенность и решимость, в которых так нуждалась его измотанная психика. Сидя в скорлупке крошечного аппарата, пролетавшего над необъятным океаном, он на какое-то мгновение почувствовал себя ужасно одиноким. Теперь он вновь обрел себя, снова почувствовал в себе энергию шестнадцатилетнего, которую пробудило в нем ледяное спокойствие островов. Ему было так же хорошо, как ребенку, согретому ласковой заботой мудрого и сильного взрослого. Это было еще одно подтверждение его приверженности эденизму, и он был глубоко счастлив тем, что является его частью.
- Оксли, это остров Талия, мы знаем о том, что Перник вышел из ментального диапазона, и сейчас решаем на общепланетарном уровне, что делать с этой проблемой.
- Меня беспокоит воздействие этого красного свечения, - ответил он. Скорость флайера вновь резко упала, опустившись ниже звукового барьера. В восьми километрах от аппарата ярко-красным светом мерцал Перник.
Тем временем дискуссия, организованная островами, подошла к концу. В ней приняла участие каждая разумная сущность ментального союза планеты. Был произведен анализ всей имевшейся информации. Обсуждались и либо отвергались, либо тщательно разрабатывались варианты решений проблемы. Через две секунды после рассмотрения проблемы было заявлено:
- Мы считаем, что это был Латон. Прошлой ночью прибыл корабль того же класса, что и "Яку". Он послал на остров космоплан. Начиная с этого момента коммуникационные способности Перника снизились до шестидесяти процентов.
- Латон? - задал вопрос "Энон" и потрясенные члены его экипажа.
- Да, - согласие Атлантиса суммировало информацию, два дня назад полученную от космоястреба. - Поскольку у нас нет орбитальных станций, проверка прибывающих кораблей, естественно, далека от совершенства и зависит исключительно от сенсоров орбитальной платформы, которые находятся в ведении службы управления гражданскими полетами. Сам корабль, естественно, убыл, но его космоплан остался. Перник и его население, должно быть, зомбированы энергетическим вирусом.
- О нет, только не это! - отрывисто закричал Оксли. - Неужели опять он!
Тем временем лежавший впереди по курсу Перник испустил ярко-золотистое сияние, которое осветило океан подобно встающему солнцу. Резко накренившись, флайер стал терять высоту.
Сиринкс видела, как маленький флайер исчез где-то на востоке. Ночной воздух показался ей более прохладным, чем во время ее прошлого визита. Кожа под ее полетным комбинезоном покрылась мурашками. Мосулу, одетому в мешковатую безрукавку и шорты, казалось, все было нипочем. Она посмотрела на него с некоторым раздражением: ему-то что, этому мужику, привыкшему работать на открытом воздухе.
"Да, Клио просто повезло".
- Пойдем, - сказал Эйск. - Семья просто жаждет снова повидаться с тобой. Ты расскажешь молодым, на что похож Норфолк.
- Сделаю это с удовольствием.
Когда они направились к ближайшей башне, ей показалось, что Мосул сжал ей плечо чуть сильнее, чем обычно. "Как будто я его собственность", - подумала она.
- Мосул, - спросила она, перейдя на закрытый диапазон, - что здесь происходит? Вы все здесь какие-то скованные, - ей с трудом удавалось передать им эмоциональную окраску фраз.
- Ничего не происходит, - сказал он с улыбкой, когда они входили в арку входа, расположенную у основания башни.
Она ошеломленно посмотрела на него. Он ответил ей, используя основной ментальный диапазон, что было грубейшим нарушением этики.
Заметив, как изменилось выражение ее лица, Мосул вопросительно посмотрел ей в глаза.
- Это... - начала она. Затем ее мысли охватила тревога. "Энон", она больше не чувствовала незримого присутствия "Энона"!
- Мосул! Его нет. Постой! Я, кажется, чувствую. Мосул, нечто пытается заблокировать ментальный диапазон.
- Неужели? - его улыбка застыла и превратилась в нечто совсем другое, и это нечто заставило ее испуганно дернуться к выходу. - Не волнуйся, малышка Сиринкс. Хрупкая маленькая красотка Сиринкс так далеко от дома. Совсем одна. Но мы высоко ценим тебя за твой дар. Добро пожаловать в братство, которое стоит на неизмеримо более высокой ступени, чем эденизм.
Быстро развернувшись назад, она уже собралась бежать. Но выход преградили пятеро человек. Рассмотрев одного из них, она чуть было не задохнулась от ужаса: его голова была вдвое больше нормальных размеров. Черты лица скорее напоминали карикатуру: резко очерченные, ввалившиеся щеки, огромные, пустые глаза, длинный, узкий как острие ножа нос, нависший над черными губами, вытянутые вверх заостренные уши.

Предыдущая страница 16 Следующая страница


17 Питер Гамильтон

- Кто вы? - прошептала она.
- Не обращай внимания на старину Кинкейда, - сказал Мосул, - он наш постоянный тролль.
Между тем вокруг становилось светлее. Какая-то жидкая краснота разливалась по полипу острова. Кровавые отсветы напомнили ей норфолкскую ночь, освещаемую Герцогиней. Со стыдом для себя Сиринкс обнаружила, что у нее трясутся колени. Ей было стыдно, но ведь она была так одинока. Никогда раньше ее не лишали возможности общения в ментальном диапазоне, дарованном каждому эденисту.
- Энон! - отчаянный крик лишь ударил в стенки ее собственного черепа. - Энон, любовь моя. Помоги мне!
Какой-то ответ последовал, но он был настолько неясным, что она не смогла его ни понять, ни расшифровать. Но где-то по ту сторону кроваво-красного небосвода космоястреб взывал к ней с такой же болью.
- Ну же, Сиринкс, - обратился к ней Мосул, - пойдем с нами.
Теперь она знала, что это был совсем не Мосул.
- Никогда.
- Какая ты храбрая, - сказал он с жалостью. - И какая глупая.
Благодаря генетической наследственности она обладала достаточной физической силой. Но их было семеро. Так или иначе, но они все равно втолкнули бы ее внутрь башни.
Внезапно самым странным образом изменились стены. Полипа больше не было, вместо него она увидела камень. Большие кубические глыбы, высеченные из гранита, добытого в лесных карьерах. Это были старые камни, из промазанных известью швов сочилась вода, оставляя на их поверхности размытые следы.
Они спускались по витой лестнице, которая становилась все уже и уже, пока наконец рядом с ней не остался только один из сопровождающих. Рукав полетного комбинезона испачкали грязная вода и темно-коричневые грибы, которые в изобилии росли на каменной стене. Она понимала, что все это лишь иллюзия, что такое просто невозможно. На островах Атлантиса не могло быть никаких "подземелий", так как под ними был океан. Но ее ноги вполне реально соскальзывали с истертых ступенек, а икры болели от усталости.
В утробе острова не было красного сияния. Лишь пламя факелов, вставленных в дочерна прокопченные железные кронштейны, освещало им путь. От их едкого дыма у нее слезились глаза.
Лестница вывела их в короткий коридор. Увидев открытую дубовую дверь, Сиринкс протиснулась в нее. Внутри оказалась средневековая пыточная камера.
В центре помещения возвышалась деревянная дыба. На колеса, расположенные с двух сторон приспособления, были намотаны цепи. Открытые браслеты наручников ждали свою жертву. В одном углу камеры находилась жаровня. От раскаленных докрасна углей исходил жар. В них были опущены какие-то длинные и тонкие металлические инструменты.
Сам истязатель оказался толстым детиной в кожаной безрукавке. Складки заросшей волосами плоти повисли над его поясом. Он стоял у жаровни, подвергая мучениям худенькую молодую женщину, которую наклонили над парой мехов.
- Это Клио, - сказал укравший тело Мосула, - ты ведь сказала, что хочешь с ней познакомиться.
Женщина обернулась и рассмеялась в лицо Сиринкс.
- Какова причина? - едва слышно спросила Сиринкс. Ее голос готов был вот-вот сорваться.
- Это в твою честь, - сказал истязатель густым басом, который, однако, звучал мягко, почти что ласково. - Что касается тебя, то нам придется обращаться с тобой очень осторожно. Ведь ты несешь в себе огромный дар. Я не хочу повредить его.
- Какой дар?
- Живой звездолет. Нам трудно пользоваться другими механическими приспособлениями для плаваний в ночной пучине. А твой корабль изящен и элегантен. Как только мы овладеем тобой, мы овладеем и твоим кораблем. И тогда нам будет легче нести свой крест новым мирам.
- БЕГИ! Беги, "Энон". Беги из этого страшного мира, любовь моя. И никогда не возвращайся сюда.
- Ах, Сиринкс, - на красивом лице Мосула появилось прежнее выражение симпатии, которое напомнило ей давние времена. - Мы лишили тебя ментальной связи. Мы убрали отсюда Оксли. Мы изолировали тебя от всех. У тебя не осталось никого, кроме нас. И поверь мне, мы знаем, что значит для эдениста остаться в одиночестве.
- Дурак, - усмехнулась она. - Нас связывает не ментальный диапазон, а любовь.
- "Энона" мы тоже будем любить, - пропел ей хор голосов.
Она не показала им и намека на то, что удивлена.
- "Энон" никогда не полюбит вас.
- Со временем все становится возможным, - продолжал петь дьявольский хор. - Так нам не приходить?
- Никогда, - решительно сказала она.
Жирные лапы тролля Кинкейда сжали ей руки.
Сиринкс закрыла глаза, когда ее повели к дыбе. Все это иллюзия, а значит, боли не должно быть. Все это иллюзия, а значит, боли не должно быть. Надо в это поверить!
Чьи-то руки рванули воротник ее комбинезона, разрывая его ткань. Волна удушливого раскаленного воздуха коснулась ее обнаженной кожи. Все это иллюзия, а значит, боли не должно быть. Нет, нет, нет...

***

Рубен сидел у своей консоли на мостике "Энона". Рядом с ним расположились остальные члены экипажа. Только два кресла оставались пустыми, и эта пустота взывала немым упреком.
"Я должен был лететь вместе с ней, - подумал Рубен. - Наверное, если бы я мог дать Сиринкс все, что ей нужно было от жизни, она едва ли убежала бы к Мосулу".
- Мы все виновны, Рубен, - сказало Согласие Атлантиса. - И наша вина гораздо больше, так как мы позволили Латону прийти в этот мир. Твое же преступление только в том, что ты любишь ее.
- И погубил ее.
- Нет. Каждый из нас сам отвечает за себя. Она знает это не хуже тебя. Все помыслы отдельного индивидуума направлены на то, чтобы найти свое счастье, где бы оно ни находилось.
- Кроме нас ночью не прибывали другие корабли?
- Нет.
Согласие было столь огромной и столь насыщенной мудростью, что он без всяких колебаний поверил ему. Ведь он тоже был необходимым компонентом этой сущности.
- Там, внизу, она оказалась в беде, - сказал он. - Напугана и одинока. Эденистам нельзя оставаться в одиночестве.
- Я с ней, - сказал "Энон". - Она ощущает мое присутствие даже в том случае, когда мы не можем обменяться мыслями.
- Мы делаем все, что можем, - сказало Согласие. - Но этот мир не приспособлен для войны.
Та часть Рубена, что присоединилась к Согласию, внезапно увидела, как Перник вдруг засверкал подобно солнцу. Металлическая блоха, внутри которой сидело привязанное к сиденью существо, беспорядочно кувыркаясь, падала вниз.
- СИРИНКС! - крикнул "Энон". - Сиринкс. Сиринкс. Сиринкс. Сиринкс. Сиринкс.
Подобный раскату грома ментальный голос космоястреба обрушился на головы его экипажа. Рубену казалось, что он сейчас оглохнет. Сиринкс широко раскрыла рот и обхватила руками голову. Слезы катились по ее щекам.
- "Энон", возьми себя в руки, - потребовало Согласие.
Но космоястреб был вне себя. Он чувствовал всю безнадежность положения, в котором оказалась Сиринкс. Когда раскаленный добела металл, направленный привычной к грубому пыточному ремеслу рукой, входил в ее плоть, космоястреб испытывал ту же боль, что и его капитан. Но в глубине души Сиринкс даже в эти минуты думала лишь о любви к своему космоястребу. Поле искажения обезумевшего от бессильного гнева "Энона" судорожно билось, напоминая взбешенного зверя, попавшего в клетку.
Гравитация вдавила Рубена в кресло, а затем немилосердно встряхнула. Несмотря на неимоверную тяжесть, его руки, не пристегнутые к амортизационному креслу, взлетели к потолку. "Энон" метался как безумный. Его батареи воспроизводства энергии выбрасывали куда попало мощные силовые потоки.
Тьюла вопила, призывая космоястреба остановиться. Все, что было плохо закреплено, сорвалось со своих мест и летало по всему мостику - чашки и пластиковые подносы для еды, чья-то куртка, столовые приборы, несколько трубок для изоляции сетевых проводов. Под мощными ударами гравитации они то падали вниз, то взлетали вверх, как во время езды по "американским горкам". Сначала они перевернулись и повисли в воздухе, потом встали под прямым углом к стене. Однако при всех совершаемых ими эволюциях эти вещицы сохраняли свой неимоверно тяжелый, по сравнению с обычными условиями, вес. Пролетавшая мимо Эдвина изоляционная трубка задела его щеку, оставив на ней порез. Из раны брызнула кровь.
Рубен, выйдя в ментальный диапазон, сумел лишь различить призывы других космоястребов, находившимися на орбите Атлантиса. Они пытались успокоить своего неистового кузена. Все они стали изменять курс так, чтобы подойти к "Энону". Действуя совместно, они, возможно, смогли бы, используя свои поля искажений, приглушить мощные энергетические выбросы "Энона".
Внезапно отсек экипажа содрогнулся от самой мощной из всех конвульсий космоястреба. Рубен услышал, как скрипнули стены. Одна из консолей покоробилась. На ее боковинах, сделанных из композита, появились большие складки, и она стала обрушиваться на палубу. Из трещин вырвались охлаждающая жидкость и сноп искр. На какое-то мгновение он потерял сознание.
Когда он пришел в себя, гравитационный вектор пришел в устойчивое состояние и составлял сорок градусов по отношению к горизонтали.
- Я иду. Я иду. Я иду, - ревел ментальный голос "Энона".
Придя в ужас, Рубен задействовал сенсорные вздутия космоястреба. Они держали курс прямо на Атлантис, снижаясь с ускорением два с половиной g. Воздействие неистовой мощи, извергаемой батареями воспроизводства энергии, лишило упругости мышцы его рук и ног, превратив их желеобразную массу.
Над размытой сине-белой полоской горизонта появились стремительно передвигавшиеся точки. Они скользили над термосферой планеты, иногда касаясь ее, как это делают плоские камешки, подброшенные над самой поверхностью спокойного моря. Это были космоястребы. Они с удвоенной энергией призывали своего собрата опомниться. Но ни эти призывы, ни требования Согласия Атлантиса не оказали никакого воздействия на "Энона", который мчался на помощь своей возлюбленной.
"Они слишком далеко, - с тревогой подумал Рубен, - они не успеют подойти к нам вовремя".
Тем временем Согласие ослабило контакт с Оксли, полностью переложив на него пилотирование кувыркавшегося в небе флайера и таким образом доверив его инстинкту и мастерству задачу выравнивания аппарата. Вводя в биотех-процессоры один приказ за другим, он получал от них поток информации о работе систем. Генераторы когерентного магнитного поля работали с перебоями, носители данных были повреждены, мощность генератора плавления снижалась, а запасы энергии кристалла электронной матрицы подходили к концу. Технологии электронного противодействия, которыми обладал Перник, были лучшими из тех, с которыми ему когда-либо приходилось сталкиваться. Сейчас с помощью этих технологий Перник хотел его убить.
Оксли сосредоточил внимание на тех немногих каналах управления, которые еще исправно работали, и попытался уменьшить вращение флайера и остановить его падение. Неустойчивые магнитные поля уплотнились и метнулись к сияющим ионным потокам, выводя аппарат из штопора. Передаваемый сенсором образ показывал, что черный океан и сверкающий остров уже не так быстро надвигались друг на друга.
Паники больше не было. Он действовал так, как будто это был очередной тест. Проверка логичности действий и компетентности, предложенная Управлением Астронавтики Конфедерации.
Где-то на уровне подсознания он ощутил тревогу, исходившую от Согласия Атлантиса. Призрачный образ метнулся к нему из сенсора флайера, заслонив передаваемую им в данный момент картинку. Он увидел, как "Энон" стремительно падает прямо на планету.
Лишь в километре от поверхности Атлантиса флайер прекратил свое вращение. Однако нос аппарата по-прежнему был устремлен вниз. Оксли потратил последние резервы мощности на то, чтобы вывести флайер из пике. Используя эллипсоидную форму машины в качестве прямого крыла, он сумел немного поднять нос флайера, чтобы попробовать, сделав плавный поворот, удалиться от острова. Чем дальше он уходил от Перника, тем больше шансов у него было уцелеть. Полосы света, исходящего от звезд, становились все ближе. Постепенно растворяясь в атмосфере, они исчезали в темных водах океана. Однако до сих пор не было никаких признаков того, что электронное противодействие ослабевает.
Великолепный силуэт Перника неожиданно исчез, а затем вновь появился. Разом оборвались ментальные голоса Согласия и вообще всей планеты.
Из пустоты возник чей-то одинокий ментальный сигнал.
- Внимание, - сказал Латон. - У нас слишком мало времени. "Энон", немедленно возвращайся на свою орбиту.
Внезапно все поврежденные системы флайера вновь пришли в норму. Машина взмыла в небо настолько стремительно, что перегрузка вдавила ошеломленного пилота в сиденье.

***

Льюис Синклер сладострастно наблюдал за тем, как истязатель с помощью раскаленных клещей и деревянного молотка колдовал над изувеченной ногой Сиринкс. Громких криков больше уже не было. Силы покидали ее. Физические силы, но не дух - так ему показалось. Эта женщина явно была не из слабого десятка. Еще в Месопии он видел таких, в основном это были легавые из тех, что входили в состав сил специального назначения. Они были беспощадными и до конца преданными своему долгу. Как-то раз торговец наркотиками, на которого работал Льюис, захватил одного такого легавого. Но несмотря на все, что они с ним делали, он так ничего им и не рассказал.
Льюис не думал, что вселившиеся смогут через Сиринкс получить контроль над космоястребом. Но он ничего им не говорил - пусть убедятся в этом сами. Его это мало беспокоило, поскольку, овладев островом, он получил такие гарантии собственной безопасности, которые не могло предложить ему ни одно человеческое тело. Диапазон физических ощущений, которые теперь были ему доступны, поражал своей широтой.
Его клетки - органы чувств, которые пронизывали полип, обладали просто фантастической восприимчивостью. По сравнению с ними обычные человеческие глаза, уши и нос можно было считать совершенно бесчувственными. Его сознание блуждало по огромной структуре острова, появляясь то в одном месте, то в другом, чтобы получить новые ощущения. Порой он разделял самого себя на множество личностей, тем самым получая возможность одновременно вести наблюдение за десятком различных событий.
Сиринкс вновь застонала, услышав, как хор странных голосов из пустоты стал нашептывать ей свои обещания. В этот момент Льюис увидел в дальнем конце темницы девушку. Ее присутствие настолько поразило его, что весь остров содрогнулся так, как будто на него обрушилась мощная приливная волна. Это была она! Девушка из Месопии, Тереза, - та, из-за которой он дрался и из-за которой в конечном счете умер.
Для тринадцатилетней девушки-подростка Тереза была слишком высокой. Сама она была худенькой, а ее бюст уже достиг размеров зрелой женщины, поскольку она прошла курс гормональной пластики. У нее были длинные, черные как смоль волосы, а хорошенькое, еще детское личико было вполне привлекательным. В общем, она была типичной, доступной всем девчонкой из соседней подворотни. На ней были черные кожаные шорты, которые выставляли напоказ ее упругую маленькую попку. Соблазнительная грудь чуть ли не вываливалась из красного бюстгальтера. Она стояла в непринужденной позе, уперев руку в бедро, и лениво пережевывала свою жевательную резинку.
- Откуда, черт возьми она взялась? - спросил Льюис.
- Кто? - переспросил тот, кто вселился в тело Эйска.
- Она. Тереза. Она там, за твоей спиной.
Оглянувшись по сторонам, Эйск, злобно нахмурившись, посмотрел на потолок.
- Очень смешно. А теперь отвяжись от меня.
- Но...
С истомой вздохнув, Тереза удалилась из темницы.
- Ты что, не видишь ее?
Никто из них не ответил ему. Он знал, что она действительно была здесь, он слышал цоканье ее каблучков, чувствовал, как шпильки ее черных туфель врезались в полип. Клетки обоняния уловили в ее дыхании сладковатый запах жвачки. Выйдя из темницы, она шла по длинному коридору. В силу некоторых причин ему было довольно трудно сосредоточить на ней свое восприятие. Ему показалось, что для ходьбы пешком она передвигается слишком уж быстро. Он это заметил только потому, что полип коридора превратился в бетон. Резкий желтый свет исходил из электрических лампочек на потолке, каждая из которых была помещена в защитный решетчатый кожух. Она опережала его. Цок, цок, цок - стучали по полу ее шпильки. Устремившись за ней, он почувствовал, что грязные джинсы, облепившие его ноги, сковывают движения. Воздух здесь был прохладнее, и при выдохе из его ноздрей шел белый пар.
Тем временем впереди него Тереза проскочила сквозь длинный ряд выкрашенных в серый цвет дверей. Последовав за ней, Льюис оказался в пустом подземном складе. Он снова был в Месопии, как и пятьсот пятьдесят лет тому назад. Он огляделся. Это было квадратное помещение, длина каждой из его сторон составляла шестьдесят метров, а высота достигала двадцати. Грубый шероховатый бетон и окрашенные в красный цвет стальные несущие балки. Установленные наверху осветительные панели отбрасывали слабый бело-лунный свет. Как и прежде, здесь подтекали сточные трубы и отвратительная жидкость капала прямо на пол.
Она стояла в центре помещения и выжидательно смотрела на него.
Опустив глаза, он наконец увидел тело, в котором оказался.
- Нет! - в отчаянии закричал он. - Этого не может быть.
В дальнем конце склада раздался громкий звук чьих-то шагов. Льюис не стал дожидаться того, кто выходил из мрака. Резко повернувшись назад, он обнаружил, что двери больше не было, вместо нее он увидел лишь бетонную стену.
- Господь Всемогущий. Вот дерьмо!
- Привет, Льюис.
Его тело заставили повернуться. Мышцы ног действовали так, как будто их пронзили раскаленной иглой. Он до боли закусил подрагивающую губу.
Тереза ушла. Тот, кто приближался к нему, был тем телом, в которое он вселился на Лалонде.
- Ты мертв, - прошептал Льюис. Слова с трудом вырвались из его скованного ужасом горла.
Латон лишь улыбнулся своей надменной улыбкой.
- Уж кому, как не тебе, Льюис, знать, что в этой вселенной теперь нет такого понятия, как смерть.
- Я здесь властвую, - завопил Льюис, - я - Перник, - он попытался метнуть белый огонь, чтобы испепелить этого зомби, снять кожу с его вонючих прогнивших костей.
Латон остановился в пяти метрах от него.
- Ты был Перником. Однажды я сказал тебе, что мы вновь встретимся, но уже как равные. Я солгал. Ты не в состоянии постичь даже те процессы, которые привели к твоему появлению в этой вселенной. Ты так навсегда и остался неандертальцем, Льюис. Ты считаешь, что только грубой силой можно всего достичь. Но тебе не по силам даже задуматься об источнике твоей энергетической мощи. Я это знаю, потому что анализирую твои удручающе вялые мысли начиная с того самого момента, как ты вселился в мое тело.
- Что ты сделал со мной?
- Сделал? Да я просто сделал тебя частью самого себя. Одержал одержимого. При определенных обстоятельствах это вполне возможно. В данном случае я просто повредил нервную систему Перника, применив к ней свое биологическое оружие. Теперь его нейронные клетки и нервные окончания проводят только мои мыслеимпульсы. Можно убить клетки, но нельзя переподчинить их. Видишь ли, вся штука в кодировке. Я знаю коды, а ты нет. И пожалуйста, не спрашивай меня о них, Льюис, ведь нет ничего проще чисел. Теперь ты действуешь лишь как вспомогательная часть моей личности. Ты мыслишь только потому, что я позволяю тебе это делать. Именно так я и вызвал тебя сюда.
- Я мыслю потому, что я существую! В течение столетий я остаюсь самим собой, сволочь!
- Вот если бы тебе пришлось вернуться в ничто, то тогда бы ты точно стал самим собой. Свободным и независимым. Ты хочешь туда, Льюис? Только так ты можешь вырваться из неволи. В этой вселенной тебе для того, чтобы функционировать, обязательно требуется физическая, живая биоматрица. Ты можешь немедленно уйти, если захочешь.
Что-то оттягивало пояс Льюиса. Опустив глаза, он обнаружил нож с энергетическим лезвием, который болтался в ножнах, прикрепленных к поясу.
- Нет, - он тихонько мотнул головой, испугавшись такой перспективы. - Нет, не хочу. Это то, чего ты добиваешься. Без меня Перник снова будет свободен. Я этого не допущу, я нанесу тебе удар.
- Не обольщайся, Льюис. Я никогда не позволю тебе повторить твой варварский акт гомосексуализма. Ты считаешь себя сильным и целеустремленным. Но это совсем не так. У тебя, как и у других возвратившихся, есть некий туманный план, который заключается в постоянном самоутверждении в этой физической вселенной. Вы пытаетесь его осуществить из-за вашей собственной совершенно очевидной психологической ущербности.
Льюнс зарычал на своего долговязого мучителя.
- Ты дьявольски сообразителен. Посмотрел бы я, на кого бы ты стал похож, проведя сотню паршивых лет в пустоте, где нет ни еды, ни дыхания, ни прикосновения, а есть только это паршивое ничто. Ты бы, говнюк, просто жаждал присоединиться к нам.
- Неужели? - в улыбке Латона уже не осталось и тени юмора. - Подумай, кто ты такой, Льюис. Подумай, кем являются все возвратившиеся. А затем спроси себя, где все остальные представители человеческой расы? Те сотни миллиардов, что умерли начиная с того времени, как наши предки впервые ударили кремнем о кремень, с того времени, как на наших глазах отступили ледники, а мы бились с мамонтами.
- Миллиарды из них со мной. Они ждут своего часа. И когда они проникнут в эту вселенную, вам будет не устоять.
- Нет, Льюис, их нет рядом с тобой в пустоте. Количество пребывающих там душ не идет ни в какое сравнение с количеством живших людей. Я же знаю, что ты не сможешь солгать мне, ведь ты часть меня. Там просто нет всех этих миллиардов. А теперь задай себе вопрос, Льюис, кто оказался в пустоте и почему?
- Пошел ты, - Льюис вытащил нож. Незаметным движением пальца он нажал кнопку, и серебряное лезвие угрожающе загудело.
- Льюис, веди себя прилично. В конце концов, эта реальность создана мной.
Увидев, что твердое лезвие, изогнувшись, приближается к его пальцам, Льюис с воплем отшвырнул нож. Не долетев до пола, нож исчез так же незаметно, как снежинка, упавшая в воду.
- Что ты от меня хочешь? - он поднял сжатые кулаки, понимая, что ему уже ничто не поможет. В этот момент Льюису хотелось разбить костяшки пальцев о бетон.
Между тем Латон подошел к нему еще на несколько шагов. Лыоис увидел, насколько внушительной была огромная фигура эдениста. У него хватило сил только на то, чтобы не пуститься наутек.
- Я хочу сделать компенсацию, - сказал Латон. - По крайней мере, частичную. Сомневаюсь в том, что меня когда-нибудь полностью простят в этой вселенной. Во всяком случае, мне никогда не простят моего преступления, а это было именно преступление, теперь я это признаю. Видишь ли, именно благодаря тебе я понял, насколько я раньше был не прав. Бессмертие это такое понятие, за которое мы все цепляемся, поскольку чувствуем, что за порогом смерти есть продолжение. Но это понимание не является совершенным в силу зыбкости соединения, существующего между этим континуумом и состоянием пустоты, в которое он переходит. Именно оно в значительной степени лежит в основе наших ошибочных представлений о жизни и является причиной того, что мы упускаем множество возможностей. Именно оно во многом порождает всевозможные религиозные бессмыслицы. Главной моей ошибкой было то, что я пытался и в общем достиг продления физической жизни, тогда как жизнь в материальном мире является лишь самым началом существования. Я был не лучше обезьяны, которая пытается схватить голограмму банана.
- Ты спятил! - забыв об осторожности, заорал Льюис. - Чертов псих!
Латон посмотрел на него с жалостью.
- Я не псих, просто во мне очень много человеческого. Даже в этом промежуточном состоянии у меня есть эмоциональное восприятие. И слабости. Одной из них является желание отомстить. Впрочем, об этой слабости ты знаешь все, Льюис, не так ли? Месть это твой лейтмотив. Быть может, ее вырабатывают в тебе какие-то железы, а может быть, и нет, возможно, что ярость это какой-то химический процесс или еще что-нибудь. Оказавшись в потусторонней пустоте, ты горел местью к живущим, преступление которых состояло в том, что они живут.
- Так вот, теперь я отомщу за страдания и унижения, которым ты так беззаботно подвергал представителей моего вида. Моим видом являются эденисты. Поскольку я один из них. Будучи порочным представителем этого вида, я тем не менее горжусь своими соплеменниками, их глупым самолюбием и честью. В основной массе это миролюбивые люди, а те, что живут на Пернике, даже в еще большей степени, чем многие другие. Ты же наслаждался, лишая их разума. Кроме того, ты, Льюис, уничтожил моих детей и делал это с упоением.
- Я до сих пор этим упиваюсь! И надеюсь, что тебе было чертовски тяжело это видеть! Я надеюсь, что эти воспоминания заставляют тебя кричать по ночам Я хочу, дерьмо, чтобы тебе было больно, чтобы ты плакал. Если я часть твоей памяти, то ты никогда не сможешь этого забыть, я тебе просто не позволю.
- Это все, что ты хотел мне сказать, Льюис? - Латон вытащил свой собственный нож, который вместе с ножнами возник у него на поясе как по мановению волшебной палочки Полуметровое энергетическое лезвие угрожающе вибрировало. - Я намерен освободить Сиринкс и предупредить Согласие Атлантиса, объяснив суть угрозы, с которой они столкнулись. Впрочем, остальные вселившиеся представляют собой некоторую проблему. Так вот, мне нужно, чтобы ты подавил их, Льюис. Я уж попользуюсь тобой на полную катушку.
- Никогда! Я не буду тебе помогать.
Латон подошел еще на шаг.
- Данный вопрос не подлежит обсуждению. Во всяком случае, с твоей стороны.
Льюис попытался убежать, хотя и знал, что это невозможно. Бетонные стены сжались, уменьшив помещение склада сначала до размеров теннисного корта, потом до размеров комнаты и наконец превратив его в куб, каждая из сторон которого не превышала пяти метров.
- Льюис, мне нужно получить контроль над энергетическими выбросами, над мощью, которую порождает столкновение непрерывностей. Для этого мне нужно получить твое подлинное "я", то есть отказаться от управления твоей личностью
- Нет! - успел крикнуть Льюис, подняв руки в тщетной попытке защититься от опустившегося со свистом лезвия. Он снова услышал тот жуткий скрежет, с которым переломилась и разлетелась на части его кость. Вспышка нестерпимой боли вывела его из состояния полного оцепенения. Пульсирующие потоки крови хлынули на пол из его обрубленной по локоть руки.
- До свидания, Льюис. Быть может, пройдет некоторое время, прежде чем мы вновь столкнемся друг с другом. Тем не менее я желаю тебе как можно быстрее найти меня.
Оказавшись в луже собственной крови, Льюис поскользнулся и, рухнув на пол, откатился в угол.
- Ублюдок, - прошептал он посиневшими губами. - Ну давай, делай свое дело. Получи то, что хотел, сраный гомосек! Теперь ты можешь радоваться.
- Извини, Льюис, но как, я тебе уже сказал, я намерен воспользоваться тобой по полной программе. На самом дел это напоминает вампиризм - хотя, боюсь, что ты не поймешь всей иронии этого сравнения. Для того чтобы механизм перехода сработал, ты в течение всей пирушки должен оставаться в сознании, - Латон криво улыбнулся. Он примирительно посмотрел на Льюиса.
До него наконец дошло истинное значение того, о чем говорил эденист. Льюис заорал. Он продолжал кричать, когда Латон поднял обрубок его руки и впился в него зубами.
Внезапно освещение Перинка вновь стало нормальным. В окнах жилых башен снова засверкал алмазно-голубой свет. На извилистые тропинки парковой зоны падал оранжевый свет волшебных фонарей. По всей окружности острова сверкали огни посадочных площадок, а плавучие причалы напоминали флюоресцентные корни каких-то растений, бросавших свет на неподвижное зеркало воды.
Оксли подумал, что все это похоже на какое-то волшебство. Столь безжалостно обманутая, эта красота оказала столь радушный прием самому отвратительному злу.
- Прошу вас, Оксли, немедленно идите на посадку, - раздался голос Лагона. - У меня мало времени, они оказывают мне сопротивление.
- На посадку? - Оксли почувствовал, что скорее прорычал, чем произнес это слово. В его голосе смешались гнев и злая ирония. - Покажи мне, где ты, и я приду к тебе, Латон. Я упаду в твои объятия со скоростью света. Покажись!
- Не будьте идиотом. Сейчас я Перник.
- Где Сиринкс?
- Она жива. "Энон" подтвердит это. Но вы должны немедленно ее забрать, ей необходима срочная медицинская помощь.
- "Энон"? - Направляя свой мысленный вопрос в сторону орбиты, Оксли на уровне подсознания чувствовал, что в этот момент Латон передает Согласию Атлантиса огромное количество информации.
Ментальный образ космоястреба скорее напоминал рой беспорядочных мыслей. Но он сумел остановить свое безумие и теперь покидал мезосферу, целеустремленно поднимаясь к своей орбите. Его эффект искажения вырабатывал ускорение, равное всего лишь одной десятой g.
- "Энон", она жива?
- Да.
Эмоциональнй настрой космоястреба был настолько сильным, что глаза Оксли увлажнились от слез.
- Оксли, - раздался голос Рубена, - если есть хоть какой-то шанс... пожалуйста.
- Хорошо, - он посмотрел на остров. Над его поверхностью то ярко разгорались, то затухали крошечные точки. Это были звезды, продолжительность жизни которых измерялась долями секунды. Зрелище было похоже на волшебство, хотя он и не любил слишком задумываться над тем, в чем причина их столь короткой жизни.
- Согласие, мне соглашаться?
- Да. Ни один другой космоплан не успеет во время прибыть на Перник. Доверься Латону.
"Ну вот, свершилось. Похоже, теперь наконец-то свихнулась вся Вселенная".
- Вот черт. Ладно, иду на посадку.
Совершая посадку на одну из площадок, Оксли заметил, что в центральной парковой зоне полыхает пожар. Затем он увидел космоплан. Он лежал на боку с оторванными крыльями. Стойки шасси смотрели в небо, а фюзеляж раскололся в районе центральной части. Тела были разбросаны по полипу вокруг основания ближайшей жилой башни. Большинство из них выглядело так, как будто они попали в огненный шквал. Кожа почернела, лица обгорели до неузнаваемости, одежда все еще дымилась.
Вдалеке прогрохотал взрыв. Из окна, которое выходило на другую сторону парка, вырвался шар оранжевого пламени.
- Они учатся, - бесстрастно заметил Латон. - Собравшись вместе, они могут отразить мои энергетические атаки. Хотя в конечном счете это им не поможет.
Нервы Оксли были на взводе. Он все еще считал, что это какая-то огромная ловушка. Бронированные челюсти каждую секунду могут захлопнуться, а беседа, может быть, является лишь спусковым механизмом.
- Где Сиринкс?
- На подходе. Открой переходный тамбур флайера.
Он почувствовал, что Согласие пытается сгладить ощущение тревоги, вселяя в него храбрость. Он и сам не мог понять, почему отдает приказ убрать ионное поле и открыть переходный тамбур.
Слабые крики и протяжный визг металла, который испытывал огромное давление, проникли в кабину флайера. Оксли втянул в себя воздух, пытаясь определить его запах. Пахло морской водой и затхлой гнилью, привкус которой остался у него во рту. Крепко зажав пальцами нос, он направился в кормовую часть аппарата.
Тем временем к флайеру приближался трехметровый гигант. У него фактически не было лица, а обнаженная кожа имела бледно-кремовый оттенок. Огромное существо было начисто лишено волосяного покрова. В своих вытянутых руках он нес какое-то тело.
"Энон", - догадался Оксли. В это же время "Энон" делал отчаянные попытки рассмотреть тело глазами пилота флайера. Оксли почувствовал его незримое присутствие и огромное волнение.
Три четверти ее тела было укутано зелеными медицинскими пакетами. Но даже этот толстый покров не мог скрыть, насколько сильно были изувечены ее конечности и туловище.
- Здесь пакеты плохо функционируют, - сказал Латон, когда гигант поднимался по трапу флайера. - Как только вы окажетесь в воздухе, они восстановят свою эффективность.
- Кто это сделал?
- Я не знаю их имен. Но уверяю вас, что тела, в которые они вселились, больше не функционируют.
Оксли вернулся в кабину. Он был слишком потрясен, чтобы продолжать разговор. Латон, должно быть, загрузил команду бортовым процессорам, так как переднее пассажирское кресло раздвинулось, превратившись в кушетку. Оно было сконструировано с учетом транспортировки пострадавших во время несчастных случаев. Главный медицинский монитор и приборы обеспечения выдвинулись из углублений, расположенных в стене кабины прямо над креслом.
Нежно положив Сиринкс на кушетку, гигант встал, при этом его голова коснулась потолка кабины. Оксли хотел было броситься к ней, но вместо этого он лишь тупо уставился на неповоротливого великана. Между тем кожа на его пустом лице пришла в движение, которое напоминало процесс кипения. И вот на Оксли уже смотрел Латон.
- Летите в Солнечную систему, - сказало изображение. - Там по крайней мере имеются превосходные медицинские возможности. Но Согласие Джовиана должно получить информацию об истинной природе угрозы, которую эти возвратившиеся души представляют для Конфедерации, а фактически и для всего этого сектора галактики. Теперь это ваша главная задача.
Оксли только кивнул головой.
- А как же вы?
- Я буду удерживать вселившихся до тех пор, пока вы не улетите с Перника. После этого я начну свое великое путешествие.
Латон сжал губы - что-то его явно мучило.
- Если это удобно, вы можете передать представителям нашего вида, что мне теперь искренне жаль Джантрит. Я был совершенно не прав.
- Да.
- Я не прошу прощения, поскольку эденисты не в силах мне его предоставить. Но скажите им, что я наконец исправился, - он через силу улыбнулся. - Вот будет переполох...
Гигант повернулся и стал выбираться из кабины. Выйдя на трап переходного тамбура, он потерял свою целостность. Огромная капля молочно-белой жидкости плюхнулась на металлическую решетку посадочной площадки, забрызгав стойки шасси флайера.
Удалившись на пятьсот километров от Перника, флайер уже выходил из ионосферы Атлантиса. Именно тогда все и случилось.
Латон подождал, пока крошечный аппарат выйдет из опасной зоны, а затем, применив свой тотальный контроль, одномоментно выпустил всю, вплоть до последнего эрга, химическую энергию, которая хранилась в клетках острова. В результате произошел взрыв, по мощности сравнимый с ударом антивещества. Из эпицентра вырвались волны цунами, причем их мощи хватило на то, чтобы пересечь всю планету.

Глава 25

Сонная атмосфера бара вполне соответствовала внутреннему состоянию Мейера. Порой он был просто не в состоянии поддерживать свой обычный образ, сочетавший в себе черты враля, гуляки, первоклассного пилота и полового гиганта - качества, которыми, как считалось, капитан звездолета должен обладать в полной мере. Он был уже слишком стар для того, чтобы пытаться полностью соответствовать этим вздорным требованиям.
"Пусть этим занимаются те, кто помоложе, такие, как Джошуа", - подумал он. Хотя Джошуа едва ли соответствовал всем этим параметрам.
- Но ведь и для тебя это далеко не всегда являлось лишь позерством, - заметил "Юдат".
Мейер посмотрел, как мимо его отдельного кабинета со свистом пронеслась молоденькая официантка - блондинка с лицом восточного типа. Разрезы ее длинной черной юбки не скрывали бедер. Он не почувствовал никакого раздражения, а наоборот, вполне был доволен увиденным.
- Похоже, те дни давно миновали, - с долей иронии сказал он черноястребу.
Рядом с Мейером сидела Черри Варне, с которой они распивали бутылочку охлажденного белого вина, импортируемого из Валенсии. Ему было с ней хорошо. Эта сообразительная и привлекательная женщина не приставала к нему с пустыми разговорами и к тому же была надежным членом экипажа. Несколько раз они вступали в интимную близость, но и здесь все обходилось без каких-либо проблем.
- Она оказывает на тебя самое благотворное влияние, - заявил "Юдат". - Это меня радует.

Предыдущая страница 17 Следующая страница


Дисфункция реальности: Угроза 18

- Ну, пока ты испытываешь радость...
- Нам нужно куда-нибудь слетать. Ты становишься все более неугомонным. Впрочем, я бы и сам с удовольствием отправился в полет.
- Мы вполне могли бы отправиться на Лалонд.
- Думаю, что нет. Такая работенка больше не для тебя.
- Ты прав. Хотя один Бог знает, как мне хотелось бы треснуть по башке этого ублюдка Латона. Но полагаю, что это еще одна область, которую лучше всего оставить Джошуа и его компании. Но меня просто убило то, с каким рвением он помчался на Лалонд после того, как сорвал такой куш на Норфолке.
- Может быть, он просто хочет что-то доказать.
- Нет, на Джошуа это непохоже. Там происходит нечто странное, и зная его характер, уверен, что все дело в деньгах. Не сомневаюсь, что так оно и окажется. С другой стороны, меня вполне устраивает, что после отлета экспедиции на Лалонд здесь осталось совсем мало звездолетов. Нам будет достаточно легко найти чартерный рейс.
- Вполне доступны чартеры "Тайм-Юниверс". Клаудиа Доган утверждала, что для доставки дисков с репортажем Грэма Николсона ей нужны именно черноястребы. Она подчеркивала, что главное в этом деле быстрота доставки.
- Все эти чартеры были сплошной суетой.
- Ну, с этим можно было бы и поспорить.
- Где бы я сейчас оказался, если бы следовал чужим советам?
- Извини, я, кажется, расстроил тебя.
- Вовсе нет. Все дело в Латоне. Вот что меня действительно расстроило. Надо же! Сколько времени прошло, и вот он снова появился.
- Флот найдет его.
- Да, конечно.
- Эй, вы двое, о чем вы там беседуете? - спросила Черри.
- А? Ой, извини, - он задумчиво улыбнулся. - Речь шла о Латоне, если тебя это так интересует. О том, что он снова гуляет на свободе...
- Ты не оригинален. Об этом размышляют еще пятьдесят миллиардов людей, - она взяла в руки листок с меню. - Ну ладно, давай что-нибудь закажем. Я умираю от голода.
Они остановили свой выбор на цыпленке и салате, а также заказали еще одну бутылку вина.
- Весь вопрос теперь в том, куда можно лететь, не рискуя при этом своей головой, - сказал Мейер после того, как удалилась официантка. - До тех пор, пока флот Конфедерации не найдет его, рынок межзвездных грузоперевозок будет крайне нестабильным. Наши страховки поднимутся до небес.
- Ну так займемся курьерской работой. Тогда не надо будет рисковать, осуществляя прямую стыковку в различных космопортах. В конце концов можно заняться челночными перевозками грузов, совершая рейсы между обиталищами эденистов.
Встретив без всякого энтузиазма предложенную Черри идею, он угрюмо передвигал по столу свой бокал с вином.
- Это то же самое, что сдаться, позволить ему выиграть.
- Ну тогда сам что-нибудь придумай.
- Вот я и думаю.
- Капитан Мейер?
Он поднял голову. У его столика стояла небольшого роста чернокожая женщина, одетая в серый костюм консервативного покроя. Ее кожа была настолько черной, что Черри по сравнению с ней казалась настоящим альбиносом. Он подумал, что ей, наверное, чуть больше шестидесяти.
- Да, это я.
- Вы владелец "Юдата"?
- Да, - если бы ситуация имела место не на Транквиллити, он принял бы ее за налогового инспектора.
- Я доктор Алкад Мзу, - представилась она. - Можно, я присяду? Я хотела бы обсудить с вами одно дело.
- Милости прошу.
Когда официантка принесла еще один бокал, Мейер разлил остатки вина.
- Мне нужен корабль для межзвездного перелета, - сказала Алкад.
- Для вас лично или для перевозки груза?
- Для меня лично. А что это сложно?
- Для меня нет. Но путешествие на "Юдате" будет стоить недешево. Да и я что-то не припомню, чтобы мы хоть раз брали на борт пассажира.
- Не брали, - подтвердил "Юдат". Наивная улыбка исчезла с лица Мейера.
- Скажите, куда вы намерены отправиться, и, возможно, я сразу же скажу вам, какова стоимость проезда.
- На Новую Калифорнию.
Не отрывая от него взгляда, она сделала глоток вина.
Краем глаза Мейер увидел, что Черри нахмурилась. Между Транквиллити и Новой Калифорнией существовало регулярное сообщение - три или четыре коммерческих рейса в неделю. Помимо них имелись чартерные рейсы вне расписания. Неожиданное появление Латона пока никак на них не повлияло. Внезапно он почувствовал большой интерес к Алкад Мзу. "Ладно, теперь посмотрим, насколько сильно ей хочется попасть туда".
- Это будет стоить по меньшей мере триста тысяч фьюзеодолларов, - сказал он.
- Примерно такую цифру я и ожидала услышать, - ответила она. - Как только мы прибудем туда, у меня, быть может, возникнет желание забрать кое-какой груз и перевезти его в другое место. Вы не могли бы предоставить мне технические характеристики и рабочие параметры "Юдата"?
- Да, конечно, - он слегка успокоился. Первая перевозка груза вполне могла стать поводом для заключения долгосрочного соглашения о чартерных рейсах с предоставлением исключительных прав. Но почему она не желает отправиться на Новую Калифорнию регулярным гражданским рейсом, а затем нанять звездолет? Единственным объяснением, которое приходило ему в голову, было то, что ей нужен именно черноястреб. Ничего хорошего это не сулило. - Но "Юдат" пригоден лишь для гражданских рейсов, - сказал он, слегка подчеркнув слово "гражданских".
- Естественно, - согласилась она.
- Ну тогда все в порядке, - он открыл канал к памяти ее нейронных процессоров и передал данные о рабочем объеме черноястреба.
- Какого рода груз мы возьмем на борт? - спросила Черри. - Я суперкарго "Юдата" и, быть может, сумею вам что-нибудь подсказать в отношении груза.
- Это будет медицинское оборудование, - сказала Алкад. - У меня есть несколько файлов определения типа, - она передала имевшуюся у нее информацию Мейеру. Перед его мысленным взором возник список, который был похож на трехмерное изображение увеличенной схемы на микрочипах. Каждое соединение имело свою маркировку. Судя по всему, их было ужасно много.
- Хорошо, - сказал Мейер несколько озадаченно, - мы это просмотрим позже. "Надо будет пропустить через программу анализа", - подумал он.
- Благодарю вас, - сказала Алкад. - Полет из Новой Калифорнии займет приблизительно двести световых лет, но вам придется рассчитать стоимость, взяв за основу массу груза и требования к окружающей среде. Я же поспрашиваю других капитанов о возможной стоимости такого рейса.
- Мы будем биться насмерть, - мягко заверил ее Мейер.
- Существует ли причина того, что мы не можем узнать, куда полетим из Новой Калифорнии? - спросила Черри.
- Я и мои коллеги пока что только планируем этот рейс. В данный момент я бы предпочла ничего об этом не говорить. Впрочем, я обязательно сообщу вам о конечном пункте полета еще до того, как мы покинем Транквиллити, - Алкад встала. - Благодарю вас, капитан, за то, что уделили мне время. Надеюсь, что мы еще увидимся. Пожалуйста, в любое удобное для вас время передайте мне полный расчет стоимости рейса.
- Она едва пригубила вино, - сказала Черри, как только доктор удалилась.
- Да, - задумчиво согласился с ней Мейер. Еще пять человек двинулись к выходу из бара. Ни один из них не был похож на работника космопорта. Торговцы? Но они выглядели не особенно шикарно.
- Мы можем считать это официальным предложением?
- Хороший вопрос.
- Я хотел бы посетить Новую Калифорнию, - с надеждой сказал "Юдат".
- Мы там уже были. Просто ты хочешь полетать.
- Да. Мне надоело стоять на приколе, - "Юдат" передал образ хоровода звезд, который он видел, сидя на стыковочном выступе Транквиллити. Они кружились все быстрее и быстрее, но неизменно следовали одним и тем же маршрутом. Край диска космопорта постепенно становился все более серым, а затем рассыпался.
Мейер ухмыльнулся.
- Какое у тебя, однако, воображение. Скоро мы отправимся в чартерный рейс. Обещаю.
- Отлично!
- Думаю, нам надо узнать чуть больше об этой Мзу, - сказал он вслух. - Что-то с ней не так.
- Неужто? - проворковала Черри, чуть склонив голову набок, - ты тоже это заметил?

***

Иона очнулась. Она снова оказалась в своих апартаментах. Августин, делая добрых пятьдесят сантиметров в минуту, решительно двигался по поверхности стола, стоявшего в гостиной, в направлении остатков салата. Где-то на уровне подсознания Иона почувствовала, что сейчас Алкад Мзу стоит в вестибюле тридцать первого этажа орбитальной башни Сент-Марта, ожидая лифта. Над ней, в фойе уровня парковой зоны, рассредоточились семеро оперативников разведывательной службы. Они сменили своих коллег, осуществлявших наблюдение в баре Харки. Двое из них - женщина-оперативник из Новой Британии и помощник начальника группы, прибывшей с Кулу, - решительно отказывались вступать в визуальный контакт. Это было довольно странно, поскольку последние три недели они провели большую часть внеслужебного времени в постели, доводя друг друга до полного изнеможения.
- Из курса истории я припоминаю один инцидент, который случился в двадцатом столетии. Тогда американское ЦРУ пыталось с помощью взрывающейся сигары устранить президента-коммуниста, который был лидером одного из Карибских островов.
- Правда? - доверчиво спросил Транквиллити.
- Шестьсот лет прогресса ничуть не изменили человеческую натуру.
- Ты хочешь, чтобы я сообщил Мейеру о том, что Алкад Мзу не получит выездную визу?
- Передай, что я сотру в порошок и его, и "Юдата", если он только попробует улететь с ней - так будет точнее. Хотя не надо. Пока что мы ничего не будем делать. Сколько капитанов удостоились ее внимания?
- Шестьдесят три за последние двадцать месяцев.
- И каждый раз она действовала по одной и той же схеме, - задумчиво добавила Иона, - Просьба назвать стоимость проезда до какой-нибудь звездной системы. Затем предложение взять там груз и доставить его еще в какое-нибудь место. Менялись лишь названия звездных систем. Именно Джошуа она попросила назвать стоимость проезда до Гариссы, - Иона попыталась понять, в чем же здесь смысл. Это должно быть совпадением.
- Думаю, что так оно и есть, - сказал Транквиллити.
- Извини, я отвлеклась.
- Ее встреча с Джошуа не имела никаких продолжений.
- Да, не имела. Но что она здесь делает, хотела бы я знать.
- У меня есть два возможных объяснения. Первое - она знает о том, что за ней следит служба разведки. Впрочем, трудно поверить, что она об этом не знает. Таким образом она просто развлекается за их счет.
- Развлекается? Угрозу восстановить Алхимика ты называешь развлечением?
- Ее родная планета была аннигилирована. Так что хоть юмор и немного грубоват, но именно этого и следовало от нее ожидать.
- Да, конечно. Продолжай.
- Второе - она пытается реализовать такие возможности побега, при которых наблюдатели просто не смогут выйти на ее след. Но шестьдесят три капитана, с которыми она вступила в контакт, - это слишком много даже для такой изощренной игры.
- Но ведь она не может не знать, что тебя нельзя застать врасплох.
- Да, конечно.
- Странная женщина.
- Очень умная женщина.
Подойдя к тарелке, Иона стала кромсать лист салата. Когда на столе выросла горка ломтиков, Августин с радостным мурлыканьем набросился на еду.
- Может ли она каким-то образом избавиться от твоего наблюдения? Ведь эденисты могут создать ряд отдельных мертвых зон в чувственном восприятии своего обиталища.
- Я бы сказал, что это крайне маловероятно. Ни одному эденисту до сих пор не удалось провести меня, хотя во времена твоего дедушки было предпринято довольно много таких попыток.
- Правда? - удивилась она.
- Да, это пытались сделать оперативники разведывательного агентства. Но все их усилия оказались напрасными. Что касается меня, то я приобрел ценную информацию о природе моделей локализованного обхода чувственного восприятия, которыми они пользовались. К счастью, я использую не те магистрали мыслепередач, которые в ходу у обиталищ эденистов. Так что я нахожусь в относительной безопасности. К тому же Алкад Мзу не обладает даром ментального общения.
- Ты в этом уверен? Ведь в течение нескольких лет после гибели Гариссы за ней никто не наблюдал. Она могла имплантировать себе нейронные симбиоты.
- Она этого не сделала. Все сотрудники проекта Леймил, перед тем как приступить к работе, подвергаются полному сканированию тела. Это необходимо для их медицинского страхования. У нее есть нейронные процессоры, но нет симбиотов ментальной связи. Как нет и никаких других имплантов.
- Но меня все же весьма тревожат эти ее постоянные контакты с капитанами звездолетов. Возможно, в личной беседе с ней... я объяснила бы, насколько все это пагубно.
- Это может сработать.
- Отец с ней когда-нибудь встречался?
- Нет.
- Тогда я подумаю, что ей сказать, я не хочу на нее давить. Наверное, ее лучше пригласить на обед, но сделать это надо неофициально.
- Конечно. Она всегда старалась не выходить за рамки своего социального статуса.
- Хорошо. Кроме того, я хотела бы, чтобы ты удвоил количество сержантов, которые находятся в непосредственной близости от нее. Сейчас, когда Латон вырвался на свободу и гуляет по Конфедерации, мы не должны создавать дополнительных проблем адмиралу Александровичу.

***

Лифт доставил Мейера и Черри Варне в фойе орбитальной башни Сент-Марта. Спустившись по лестнице, они оказались на станции метро и вызвали вагон.
- Мы вернемся в отель или на "Юдат"? - спросила Черри.
- В моем номере двуспальная кровать.
Улыбнувшись, она взяла его за руку.
- В моем тоже.
Прибыл вагон. Мейер приказал процессору управления доставить их в отель. Когда поезд тронулся, они почувствовали едва заметное ускорение. Мейер полулежал в своем кресле. Черри так и не выпустила его руку из своей. Нейронные процессоры сообщили ему, что файл, который хранился в одной их ячеек памяти, изменяется. Антивирусные программы автоматически изолировали ячейку. Согласно меню, этот файл был списком грузов, который ему передала Алкад Мзу.
Антивирусные программы сообщили, что изменение файла завершено. Программы поиска неисправностей попытались запустить файл в новом формате. Ничего опасного в нем не оказалось. Файл содержал код отсрочки, который просто полностью изменил порядок подачи информации. Это было скрытое послание.
Мейер открыл доступ к содержимому файла.
- Боже мой! - пробормотал он спустя пятнадцать секунд.
- Сейчас это было бы настоящим вызовом, - сказал ошеломленный "Юдат".

***

Омбей было самым молодым из восьми княжеств звездной системы Кулу. В 2457 году корабль-разведчик королевского флота Кулу открыл планету земного типа, орбита которой проходила в ста сорока двух миллионах километров от звезды G2. После того как комиссия по экологической сертификации выяснила, что ее биосфера не является опасной, планета была провозглашена протекторатом Кулу и в 2470 году была открыта для иммиграции указом короля Лукаса. В отличие от дальних миров, таких как, например, Лалонд, который создавал компании по развитию и делал все для того, чтобы привлечь инвестиции, Омбей целиком финансировалась Королевским Казначейством Кулу и принадлежащей короне Корпорацией Кулу. Даже в самом начале освоения эту планету нельзя было назвать колонией начального этапа развития. Она даже не прошла фазы аграрного освоения. Железисто-каменный астероид Гайана был доставлен на ее орбиту еще до того, как на поверхность планеты ступила нога первого поселенца. Инженеры флота немедленно приступили к превращению астероида в военную базу. Крупные астроинженерные компании Кулу создали в системе промышленные станции, которые должны были получить военные заказы и воспользоваться преимуществами, связанными с огромными налоговыми послаблениями. Корпорация Кулу основала поселение на астероиде, который вращался вокруг газового гиганта Ноноют. Здесь началась крупномасштабная добыча гелия. Как и во всем королевстве, здесь эденистам было запрещено выращивать обиталища и добывать гелий. Этот запрет объяснялся религиозными убеждениями династии Салдана.
К моменту прибытия первой волны фермеров достаточно активная деятельность планетарного правительства обеспечила наличие довольно крупного потребительского рынка, готового покупать их будущие урожаи. С первого дня здесь существовали системы здравоохранения, коммуникаций, поддержания правопорядка и образования, хотя они и не дотягивали до уровня более развитых планет королевства. Каждая семья получала сорок гектаров земли, а также щедрые малопроцентные ссуды для постройки жилья и приобретения сельскохозяйственных машин. Всем обещали, что их дети получат еще более обширные земельные участки. Развитию промышленности здесь уделялось особое внимание. Сюда целиком ввозили предприятия, которые обеспечивали всем необходимым техническое производство и строительную промышленность. И вновь государственные заказы были источниками начальных субсидий. Количество промышленных рабочих, которые прибыли в течение следующих десяти лет, было сравнимо с количеством фермеров.
В 2500 году численность населения перевалила за десять миллионов. Официально утратив статус протектората, планета стала княжеством, которым правил один из братьев короля.
Освоение Омбей планировалось самым тщательным образом, что было по силам лишь такой высокоразвитой культуре, как Королевство Кулу. Семейство Салдана уделяло особое внимание инвестициям. Хотя в течение девяноста лет княжество неуклонно шло по пути прогресса, оно позволило им расширить и свою династию, и свое влияние, причем как в экономике и военной области, так и во внешней политике. Это еще больше укрепило их положение, хотя к этому времени возможность республиканского переворота фактически была сведена к нулю. И все это было сделано без каких-либо конфликтов или противоборства с соседними звездными системами.
К 2611 было создано двенадцать астероидных поселений и еще два находились в стадии постройки. Численность населения планеты приближалась к отметке двести миллионов. Двенадцать астероидных поселений, расположенных в плотном внутреннем поясе системы, стали домом для еще двух миллионов человек. К 2545 году были выплачены все задолженности по субсидиям и кредитам, предоставленным Кулу, и планета достигла состояния промышленной и экономической самодостаточности. Стремительно возрастала доля экспорта. Омбей стала процветающей планетой. Ее население достигло весьма высокого уровня жизни и с вполне оправданным оптимизмом смотрело в будущее.
Капитан Фарра Монтгомери надеялась, что полет с Лалонда продлится не более четырех дней. Однако лишь на восьмой день "Экван" наконец вошел в систему Омбей, вынырнув в двухстах тысячах километров от поверхности планеты. Фактически еще с момента старта стали выходить из строя многочисленные рабочие системы этого большого транспорта колонистов. Досадные поломки продолжались в течение всего полета. Механические компоненты ломались, электрические цепи, испытывая немыслимые перегрузки, отказывались нормально функционировать. Постоянно занимаясь ремонтом на скорую руку, члены экипажа совсем выбились из сил. Но хуже всего было то, что трубы плавления работали с перебоями. Это затрудняло выход в расчетную точку пространственного прыжка и намного увеличивало продолжительность полета.
Запасы топлива хотя еще и не были исчерпаны, но уже подходили к концу.
Сенсоры выползли из своих углублений, и капитан Монтгомери приступила к выполнению предварительной визуальной ориентировки.
Джетро - единственная луна Омбея, поднималась над горизонтом. Это был большой желто-зеленый шар, усеянный оспинами глубоких кратеров небольшого диаметра. По его поверхности проносились длинные полосы белых лучей. "Экван" находился над ночной стороной планеты. Континент Черной пустыни, расположенный на экваторе, выглядел угольно-черным пятном на фоне окружавших его океанов. Поверхность континента отражала желтый лунный свет. На восточной стороне планеты выделялась береговая линия континента Эспартан, вдоль которой были разбросаны красноватые огоньки поселков и городов. Во внутренних областях континента городов было меньше, а в районе центральной горной цепи они вообще отсутствовали.
После того как капитан Монтгомери доложила о своем прибытии службе контроля за гражданскими полетами, Ральф Хилтч, выйдя на связь с базой флота, расположенной на Гайане, запросил разрешение на стыковку и обратился с просьбой принять меры предосторожности, соответствующие четвертой степени боеготовности. Снизив скорость до одного с четвертью g, "Экван" довольно плавно приблизился к астероиду. Получив запрос Ральфа, начальник базы, адмирал Фарквар с одобрения сэра Асквита объявил боеготовность четвертой степени. Весь лишний персонал был эвакуирован из жилой полости, которую использовал флот. Все коммерческие рейсы были приостановлены. Специалисты по ксенобиологии, нейронным процессорам и вооружению стали готовить место будущего заключения Джеральда Скиббоу.
Тем временем "Экван", совершив стыковку в космопорту Гайаны, оказался в плотном кольце сил безопасности. Королевским морским пехотинцам и сотрудникам порта пришлось в течение пяти часов вытаскивать три тысячи ворчащих и изумленных колонистов из капсул ноль-тау и размещать их во флотских казармах. Ральф Хилтч и сэр Асквит провели большую часть этого времени на совещании с адмиралом Фаркваром и его штабом. Ознакомившись с информацией Дина Фолана, сделанной во время его пребывания в джунглях, а также с подборкой сообщений Дарси и Лори, заявлявших, что Латон находится на Лалонде, адмирал решил повысить боеготовность до третьей степени.
Ральф Хилтч наблюдал за тем, как последний из пятидесяти одетых в броню морских пехотинцев вплыл в отсек с капсулами ноль-тау. Все они обладали усиленной мышечной системой и были подготовлены к боевым действиям в условиях невесомости. Восемь солдат держали в руках автоматические карабины среднего калибра для стрельбы зарядами, которые не давали отдачи. Сержанты, следуя указаниям Каталя Фицджеральда, сформировали три концентрических кольца вокруг капсулы ноль-тау, в которой находился Джеральд Скиббоу. На случай, если бы ему удалось прорваться сквозь металлические сети, с обеих сторон на палубах рассредоточились пять человек. К близлежащим несущим балкам были прикреплены дополнительные фонари. Лучи уперлись в единственную капсулу, которая лежала в отсеке, все еще погруженном в непроницаемую черноту. Яркий свет отбрасывал множество теней, которые, беспорядочно переплетаясь, образовали на стенах причудливый рисунок.
Нейронные процессоры Ральфа передавали всю эту картину адмиралу и замершим в ожидании специалистам. Забравшись на балку, чтобы выступить с обращением к морским пехотинцам, он почувствовал себя несколько неловко.
- Может показаться, что это слишком много для одного человека, - сказал он, - но не теряйте своей бдительности ни на минуту. Мы не вполне уверены, что это человек, но знаем наверняка, что он обладает некоторыми смертельно опасными способностями управления энергией, о которых мы раньше и не подозревали. К счастью, невесомость, похоже, слегка ему не по нутру. Ваша задача состоит в том, чтобы отконвоировать его в изолированное помещение, которое уже приготовлено. Как только он в нем окажется, им займутся специалисты. Они считают, что камера, которую они приготовили, ограничит его возможности. Однако не исключено, что доставить его туда будет совсем непросто.
Отходя от капсулы, он заметил несколько встревоженные лица морских пехотинцев, стоявших в первом ряду.
"Господи, похоже они еще совсем молодые. Очень хотелось бы надеяться на то, что они восприняли мое предостережение всерьез".
Проверив защитный шлем, он глубоко вздохнул.
- Все в порядке, Каталь, выключайте капсулу.
Чернота исчезла, открыв гладкий композит саркофага цилиндрической формы. Ральф замер, ожидая снова услышать стук ударов, которые Скиббоу наносил с маниакальным упорством, пока эффект ноль-тау не заглушил все звуки. Но в отсеке было тихо, если не считать шороха, издаваемого пехотинцами, которые вставали на цыпочки, чтобы рассмотреть освещенную ярким светом капсулу.
- Откройте крышку.
Она стала плавно отходить назад. Ральф напрягся, ожидая, что Скиббоу, подобно боевой осе, с ускорением сорок g, выскочит из саркофага. Но вместо этого он услышал лишь какое-то жалкое всхлипывание. Каталь озадаченно посмотрел на него.
"Господи, неужели это не та капсула!".
- Все нормально, отойдите назад, - сказал Ральф. - Вы двое, - обратился он к пехотинцам, вооруженным карабинами, - прикройте меня, - все еще ожидая, что Скиббоу вот-вот выпрыгнет, он заставил себя осторожно двинуться по металлической сетке в направлении саркофага. Всхлипывание становилось все громче и время от времени переходило в тихие стоны.
"Надо действовать очень, очень осторожно", - убеждал себя Ральф, подобравшись к саркофагу и заглядывая внутрь. Он был готов в любую минуту увернуться от удара.
На фоне молочно-белого композита внутренней поверхности капсулы, которая напоминала гроб, он увидел бессильно распластавшегося Джеральда Скиббоу. Все его тело дрожало. Он крепко прижимал к груди свою разбитую руку. Оба глаза были подбиты, а из расквашенного носа все еще сочилась кровь. Ральф почувствовал резкий запах лесной грязи и мочи.
Джеральд продолжал всхлипывать. В углу его рта лопались пузыри слюны. Когда Ральф оказался прямо над капсулой, в бессмысленных глазах Скиббоу не появилось и намека на какую-либо реакцию.
- Дерьмо.
- Что случилось? - возник в сознании Ральфа вопрос, который задал адмирал Фарквар.
- Не знаю, сэр. Это Скиббоу. Но он выглядит так, как будто находится в состоянии какого-то шока, - он махнул рукой перед грязным, окровавленным лицом колониста. - Он явно находится в состоянии нервно-психического расстройства.
- Как вы думаете, он все еще опасен?
- Мне кажется, что нет, во всяком случае до тех пор, пока не поправится.
- Хорошо, Хилтч. Пусть морские пехотинцы как можно быстрее доставят его в изолированное помещение. К вашему приходу туда прибудет бригада экстренной медицинской помощи.
- Слушаюсь, сэр, - Ральф отошел назад, пропуская трех морских пехотинцев, которые должны были вытащить из капсулы по-прежнему бессильного Скиббоу. Нейронные процессоры сообщили ему, что астероид переведен в состояние боеготовности шестой степени.
"Ничего не понимаю, - подумал Ральф, - мы везли сюда ходячую атомную бомбу, а теперь она превратилась в какую-то обмочившую штаны амебу. Что-то стерло все следы зомбирования. Но что именно?"
Отряд морских пехотинцев с шутками и улюлюканьем покинул отсек. К счастью, они не понадобились. Держась одной рукой за балку, Ральф, уставившись на пустую капсулу ноль-тау, еще довольно долго висел между двумя металлическими сетками, пока их наконец не убрали.
Через три часа, после того как боеготовность Гайаны была снижена до шестой степени, жизнь внутри астероида почти вернулась в свое нормальное русло. Гражданским лицам, которые работали в полости, принадлежащей военным, было разрешено вернуться к своим обязанностям. С двух других полостей были сняты ограничения на свободное передвижение и связь. Космическим кораблям была разрешена стыковка и убытие, хотя та часть космопорта, где находился "Экван" все еще была открыта только для военных кораблей.
Через три с половиной часа, после того как морские пехотинцы доставили в камеру фактически находившегося в коме Джеральда Скиббоу, капитан Фарра Монтгомери вошла в маленький офис отделения "Тайм-Юниверс" на Гайане и отдала диск Грэма Николсона.

***

Уже прошел час с того момента, как горничные Криклейда накрыли стол для завтрака. Герцог уже поднимался в небо, покрытое узкими полосками призрачных облаков. Ночь, освещенная сиянием Герцогини, принесла первый со времени летнего соединения дождь. Поля и леса сверкали еще не испарившейся влагой. Местные цветы, разбросав свои семена, завяли и, превратившись в бесформенные мясистые образования, уже начинали гнить. Радовало то, что воздух совершенно очистился от пыли. Все это было причиной того, что в это утро работники поместья Криклейд пребывали в бодром настроении. Дождь в такое раннее время означал, что будет второй, и к тому же очень хороший урожай зерновых.
Но Луизе Кавана было не до дождя и не до перспектив будущего сельскохозяйственного изобилия. Даже игривый энтузиазм Женевьевы не смог заставить ее совершить их обычную совместную прогулку по выгону. Вместо этого она закрылась в своей ванной комнате. Со спущенными до лодыжек трусиками Луиза, горестно понурив голову, сидела на унитазе. Упавшие вниз длинные волосы касались блестящих голубых туфель. "Как глупо носить такие длинные волосы, - подумала она. - Как это глупо и вызывающе. Уход за ними является пустой тратой времени. Да и вообще это просто оскорбительно. очему я должна быть ухоженной и холеной, точно какая-то породистая лошадь? Такое обращение с женщиной является гнусной, жестокой традицией. Как будто бы я жена-красавица какого-нибудь тупоголового молодого джентльмена. Почему традиции имеют такое значение, и особенно те традиции, которые пришли из мифологического прошлого другой планеты? В конце концов, у меня уже есть мужчина".
Задержав дыхание, Луиза снова напрягла мышцы живота, так, чтобы они сжали ее внутренности. Ногти больно вонзились в ладони. Она вся задрожала от напряжения, а лицо налилось кровью.
Ни малейшего эффекта. С горестным стоном она выдохнула воздух.
Придя в ярость, она задержала дыхание и повторила попытку.
Натужилась.
И опять ничего не произошло.
Ей захотелось громко разрыдаться. Ее плечи вздрагивали, и она даже почувствовала жжение в глазах. Но слез больше не осталось. Она их уже выплакала.
Месячные должны были наступить по меньшей мере пять дней тому назад. Они всегда приходили вовремя.
Она забеременела от Джошуа. Это было чудесно. И это было ужасно. Это было... олным крахом.
- Господи, прошу тебя, - шептала она. - То, что мы делали, не было грехом. Просто я люблю его. Я правда люблю его. Прошу тебя, не допусти, чтобы это случилось со мной.
Ничего на свете она не желала так сильно, как иметь ребенка от Джошуа. Но только не сейчас. Сам Джошуа все еще казался ей чудесной фантазией, которую она придумала, чтобы скрасить длинные месяцы жаркого норфолкского лета. Эта ее фантазия была слишком великолепна, чтобы существовать в реальности. Она просто млела от этого мужчины, причем даже тогда, когда он разжигал в ней огонь страсти, о существовании которой она никогда раньше не знала. Все прежние любовные мечтания меркли, когда этот высокий красавец целовал ее. Ночью, лежа в кровати, она вспоминала, как умелые руки Джошуа ласкали ее нагое тело. Эти воспоминания приводили к тому, что под одеялом происходили самые неблаговидные вещи. Не проходило и дня без того, чтобы она не побывала на их маленькой полянке в лесу Уордли. Запах сухого сена всегда возбуждал ее, поскольку напоминал об их последней встрече на конюшне.
- Прошу тебя, Боже мой.
В прошлом году одна из девушек, проходивших обучение в школе при женском монастыре, довольно неожиданно уехала из района. Она была на год старше Луизы. Эта девушка была из семьи, которая входила в число наиболее влиятельных кланов округа Стоук. Ее отец был землевладельцем, который уже больше десяти лет входил в состав местного совета. Настоятельница монастыря сказала, что она уехала к богатому родственнику, который занимается овцеводством, чтобы изучить на практике основы ведения домашнего хозяйства и таким образом получить соответствующую подготовку к супружеской жизни. Но все, конечно, знали истинное положение дел. С ней переспал один из цыган, приехавших в округ Стоук за урожаем роз.
После этого все приличное общество отвернулось от этой семьи, а ее отцу пришлось оставить свой пост в совете, объяснив это плохим состоянием здоровья.
Если бы такое случилось с кем-нибудь из клана Кавана, никто, конечно, не посмел бы вести себя подобным образом. Но если бы Луиза внезапно взяла каникулы, это наверняка вызвало бы пересуды. Даже тень позора не должна была упасть на Криклейд. Мама рыдала бы не переставая, так как ее убило бы то, что дочь так жестоко ее подвела. А папа... Луизе совсем не хотелось думать о том, что сделал бы ее отец.
- Нет! - твердо сказала она себе. - Даже не думай об этом. Ничего ужасного не должно произойти.
- Знаешь, я обязательно вернусь, - сказал ей Джошуа, когда они лежали, тесно обнявшись, в лучах благословенного солнца. Он говорил ей, что любит ее.
Он обязательно вернется. Ведь он ей обещал.
Когда он вернется, все будет очень хорошо. Джошуа был единственным человеком во всей галактике, который, столкнувшись с ее отцом, не потерял самообладания. Да, как только он приедет, все будет просто замечательно.
Луиза с остервенением откинула назад свои волосы, совсем закрывшие лицо, и медленно встала с унитаза. Посмотрев в зеркало, она увидела, что выглядит просто ужасно. Она стала приводить себя в порядок. Натянула трусики и плеснула в лицо холодной водой. Ее светлое, в цветочек длинное платье сильно помялось. Почему ей нельзя носить брюки или даже шорты? Она представила себе реакцию няни на столь невинное предложение. Выставлять ноги напоказ? О боже! Но ведь в такую погоду эта одежда была бы гораздо более практичной. Ее носили множество женщин, работавших на плантациях, в том числе и девушки ее возраста.
Она стала заплетать волосы в косу. Этому тоже будет положен конец, как только она выйдет замуж.
Замуж. Она неуверенно улыбнулась своему отражению. Джошуа наверняка будет в полном шоке, когда вернется и узнает от нее эту потрясающую новость. Но в конечном счете он будет счастлив и порадуется вместе с ней. Разве может быть по-другому? Они поженятся в конце лета (было бы просто неприлично оттягивать это мероприятие до тех пор, пока раздуется живот), когда земные растения будут в самом цвету, а зернохранилища будут заполнены вторым урожаем. Возможно, ее живот еще не будет заметен, во всяком случае если одеть платье соответствующего покроя. Женевьева будет в восторге, выполняя обязанности главной подруги невесты. На лужайках у дома будут установлены огромные шатры для приема гостей. Приедут члены семьи, которых она не видела уже несколько лет. Это будет такой праздник, которого в округе Стоук не было уже несколько десятилетий. Гости будут танцевать под неоново-красным ночным небом. Все будут счастливы.
Люди, наверное, догадаются о причинах столь быстрой свадьбы. Но ведь Джошуа собирался стать партнером ее отца в этом заманчивом деле с продажей майопы. Он богат, хорошего происхождения (а иначе каким образом он мог бы унаследовать звездолет?) и обладает деловой хваткой, так что вполне может вести дела поместья. В общем, лучшую партию наследнице Криклейда не подберешь. Их брак не будет чем-то из ряда вон выходящим, а она сохранит свою репутацию. Честь клана останется незапятнанной. После свадьбы они могли бы провести медовый месяц, путешествуя по островам Норфолка. А может быть, даже отправиться на его звездолете на другую планету. Что было бы даже лучше, поскольку, родив ребенка за пределами Норфолка, она избежала бы досужих сопоставлений даты рождения младенца с датой свадьбы.
Настоящая жизнь могла превзойти ее самые смелые мечты. У нее вполне мог быть чудесный муж и прекрасный ребенок.
Если Джошуа...
Вечно это "если Джошуа..."
А почему, собственно, все должно быть именно так?

***

Одинокая цыганская повозка стояла у высокой норфолкской сосны, на лугу, который совсем недавно был местом стоянки для более чем трех десятков подобных повозок. Кучки пепла, лежавшие посреди колец, сложенных из плоских красноватых камней, уже остыли. Трава вдоль берега маленького ручья была вытоптана в тех местах, где лошади и козы ходили на водопой, а люди набирали воду ведрами. Несколько куч недавно вырытой земли обозначали отхожие места. По их отлогим сторонам сбегали ручейки воды, свидетельствуя о дожде, который прошел ночью.
Повозка, представлявшая собой гибрид традиционной цыганской телеги и современных легковесных колес, судя по всему, видела лучшие времена. Ее яркая, замысловатая окраска потускнела, но дерево, из которого она была сделана, все еще оставалось в хорошем состоянии. К ее задней оси были привязаны три козы. У сосны стояли две лошади. Забрызганная грязью пегая лошадь с косматой гривой использовалась в качестве тяговой - она тащила повозку. Рядом с ней стоял ухоженный вороной жеребец. Дорогое кожаное седло было отполировано до блеска.
В повозке, нагнув голову, чтобы не задеть ее изогнутого верха, стоял Грант Кавана. Внутри было темно и пыльно. Пахло засушенными травами. Ему нравился этот запах, напоминавший годы юности. До сих пор, глядя на цыганские повозки, петлявшие по пустошам Криклейда в пору сбора летнего урожая, он чувствовал невероятный восторг.
Девушка отодвинула тяжелые занавески, отделявшие дальнюю часть повозки. Двадцатилетнюю цыганку звали Кармита. Грант с сожалением подумал, что через шесть-семь лет ее крупное, широкоплечее тело ужасно располнеет. Ее роскошные черные волосы, гармонируя с гладкой темной кожей, спадали ниже плеч. Она переоделась в свободного кроя белое платье из тонкой ткани.
- Тебе это ужасно идет, - сказал он.
- Ну спасибо вам на добром слове, сэр, - сделав реверанс, она расхохоталась.

Предыдущая страница 18 Следующая страница


19 Питер Гамильтон

Грант притянул ее к себе и стал целовать. Он потянулся к застежкам ее блузки. Она мягко отстранилась, целуя пальцы его рук.
- Я все сделаю сама, - сказала она кокетливо. Вкрадчиво двигаясь от одной застежки к другой, ее пальцы медленно расстегивали блузку. Он восхищенно наблюдал за этими эротическими движениями, в результате которых постепенно появлялось ее обнаженное тело. Чрезвычайно возбудившись, Грант повалил ее на кровать.
Повозка жалобно заскрипела. Раскачиваясь из стороны в сторону, громко лязгал фонарь, подвешенный на свисавшей с потолка медной цепи. Впрочем, он едва различал этот лязг - его заглушали громкие стоны Кармиты.
Вскоре он ощутил дрожь и забился в экстазе. Кармита взвизгнула. Она испытала целую серию оргазмов, которые чуть было не закончились для нее обмороком.
Он рухнул на колючее одеяло, оцарапавшее ему спину. Смешавшийся с пылью пот струился по завиткам волос на его груди.
"Да, - подумал он, - во время летнего соединения особенно остро чувствуешь, насколько прекрасна жизнь". Это было время, когда он мог доказать себе, что еще полон сил. В этом году был собран самый большой урожай Слез; на содержание поместья как всегда ушла прорва денег. В течение сезона сбора урожая он успел переспать чуть ли не с дюжиной молоденьких сборщиц Слез. Данные метеосводок говорили о том, что месяц будет дождливым, а это означало, что и второй урожай тоже будет великолепным. Смелое предложение, выдвинутое Джошуа в отношении продажи майопы, могло еще больше укрепить финансовое положение семьи и ее влияние.
Лишь сообщения о беспорядках в Бостоне омрачали столь безоблачные перспективы. Похоже, что Демократический Земельный Союз снова затевает какую-то пакость.
Союз представлял собой пестрое сборище реформистов и политических крикунов. Эта полуэкстремистская группа хотела, чтобы земля была "справедливо" распределена между людьми, а доходы, получаемые от экспорта Норфолкских слез, были вложены в социальное обеспечение. Они требовали полной демократии и предоставления гражданских прав всем слоям населения. "А еще бесплатного пива по пятницам", - язвительно подумал Грант. Но ведь они могли выбрать любую из планет, входящих в состав восьми сотен звездных систем Конфедерации, ту, чья социальная система вполне бы их устроила. Активисты Союза, эти ничтожные, ленивые педерасты, не ценили того факта, что при желании и наличии денег на проезд они могут беспрепятственно уехать в свой проклятый коммунистический рай. Вместо этого они вздумали освободить Норфолк, не считаясь с тем, какие ужасные потери вызовет реализация их политических устремлений, в основе которых лежит зависть.
Около десяти лет назад они попытались распространить свою крамолу и на округ Стоук. Тогда Грант помог главному констеблю округа справиться с ними. Лидеры мятежа были высланы на одну из исправительных планет Конфедерации. Некоторые из наиболее опасных бунтовщиков, те, у кого было обнаружено самодельное оружие, были переданы в руки спецотряда констеблей, прибывших из столицы - Норвича. А те жалкие мерзавцы, которые, раздав листовки, надрались до бесчувствия даровым пивом, которым их снабдил Союз, получили по пятнадцать лет усиленных работ в полярных районах.
С тех пор на Кестивене о них никто и слыхом ни слыхивал. "Некоторые, - здраво рассудил он, - так ничего о них и не узнали. А раз так, то нечего об этом и вспоминать". На Норфолке об этом и не вспоминали.
Он поцеловал Кармиту в ее роскошные волосы.
- Когда ты уедешь?
- Завтра. Почти вся моя семья уже уехала. В округе Херст есть работа по сбору фруктов. Она хорошо оплачивается.
- А потом?
- Уедем на зиму в Холбич. Там на утесах, нависших над городом, есть множество больших пещер. Кое-кто из наших найдет работу по разделке рыбы.
- Такое впечатление, что ты от этого в полном восторге. Тебе никогда не хотелось перейти к оседлому образу жизни?
Она лишь покачала головой, разметав густые волосы по плечам.
- Чтобы стать такой, как ты, прикованной к холодным камням своего дома? Нет уж, спасибо. Возможно, в этом мире не так уж много мест, которые стоит посмотреть, но все же я хотела бы увидеть их все.
- Тогда надо извлечь максимум пользы из нашей встречи.
Сев на него верхом, она сжала мозолистыми руками его обмякший член.
Кто-то вкрадчиво постучал в заднюю дверь повозки.
- Сэр? Вы здесь, сэр? - раздался снаружи голос Вильяма Элфинстоуна. Он был таким же вкрадчивым как и его стук.
Грант сердито застонал. "Нет, меня здесь нет, и именно поэтому снаружи стоит моя чертова лошадь".
- Что тебе надо?
- Извините за беспокойство, сэр, но с вами срочно хотят поговорить по телефону. Мистер Баттерворт сказал, что это важный звонок из Бостона.
Грант нахмурился. Баттерворт не послал бы к нему Элфинстоуна, если бы звонок не был действительно важным. Управляющий поместьем прекрасно знал, чем занимается хозяин в такое время, и поступил достаточно умно - сам не пошел на встречу.
"Хотел бы я знать, чем его достал молодой Элфинстоун", - подумал Грант.
- Подожди там, - крикнул он. - Через минуту я выйду, - ему нужно было время, чтобы одеться. Черта с два он выбежит из повозки едва заправив рубашку в спешно натянутые штаны. Грант вовсе не собирался давать парню свежую тему для пересудов с другими младшими управляющими.
Он оправил свой твидовый пиджак для верховой езды, пригладил бакенбарды и водрузил на голову кепку.
- Как я выгляжу?
- Великолепно, - откликнулась Кармита, не вставая с кровати.
Она сказала это без всякого намека на иронию. Пошарив в кармане, Грант извлек две серебряные гинеи. Выходя, он бросил деньги в большой фарфоровый кувшин, который стоял на полке у двери.
Луиза увидела, как ее отец и Вильям Элфинстоун подъезжают к парадному входу. Подбежавшие конюхи взяли на себя заботы о взмыленных лошадях. Дорога была тяжелой. Отец стремительно вбежал в дом.
Она не спеша направилась к Вильяму, который беседовал с конюхами. Они были младше ее по возрасту. Увидев Луизу, он отпустил обоих юношей. Она погладила вороного жеребца, которого уводили в конюшню.
- По какому поводу весь этот шум? - спросила она.
- Какой-то звонок из Бостона. Мистер Баттерворт счел его достаточно важным, чтобы послать меня на поиски вашего отца.
- Вот как? - она повернула назад. Отстав на шаг, за ней последовал Вильям. Его присутствие несколько раздражало Луизу, которая была не в том настроении, чтобы поддерживать светскую беседу.
- В эту субботу я приглашен к Ньюкоумам, - сказал он, - я подумал, что там наверное будет довольно весело. Они, конечно, люди не нашего круга, он стол у них вполне приличный. Потом будут танцы.
- Замечательно, - Луиза всегда терпеть не могла, когда Вильям пытался корчить из себя светского льва. "Люди нашего круга" - подумать только! Она ходила в школу вместе с Мэри Ньюкоум.
- Я надеялся, что вы поедете вместе со мной.
Она удивленно на него посмотрела. Его лицо выражало одновременно надежду и обеспокоенность.
- Как мило с вашей стороны, Вильям, что вы просите меня об этом. Благодарю вас. Но я в самом деле не могу. Извините.
- В самом деле не можете?
- Не могу. В субботу к нам на обед приезжают Голфорды. Я просто обязана присутствовать.
- Я думал, что, может быть, теперь, когда он уехал, вы, возможно, найдете больше времени для меня.
- Кто это уехал? - резко спросила она.
- Ваш друг, галантный капитан звездолета.
- Вильям, вы несете чушь. Я уже сказала, что не пойду с вами на вечеринку к Ньюкоумам. Будьте добры, оставьте эту тему.
Он остановился и схватил ее за руку. От удивления она лишилась дара речи. Ей и в голову не приходило, что с ней могут так поступить.
- Для него вы всегда находили массу времени, - сказал он без обиняков.
- Вильям, немедленно прекратите.
- Причем каждый день. Вы уезжали в лес Уордли.
Луиза почувствовала, как краснеют ее щеки. Что ему известно?
- Уверите руку. Немедленно!
- Вы ничего не имели против его рук.
- Вильям!
На его губах появилась улыбка, которая не предвещала ничего хорошего. Он отпустил ее руку.
- Я не ревную. Вы меня не правильно поняли.
- А тут нечего ревновать. Джошуа Калверт был гостем и другом моего отца. Вот и все.
- Некоторые женихи считают иначе.
- Кто? - крикнула она срывающимся голосом.
- Женихи, моя дражайшая Луиза. Вам должно быть известно, что существуют весьма обоснованные предположения в отношении того, кто должен стать вашим мужем. Я только хочу сказать, что на Кестивене есть весьма благородные семьи, у которых есть вполне достойные сыновья, которые закроют глаза на вашу... назовем это, неосмотрительность.
Она закатила ему пощечину. Эхо звонкого удара прокатилось по всей лужайке.
- Как вы смеете!
С выражением недовольства он схватился рукой за щеку, на которой остался красный отпечаток ее ладони.
- Я и не подозревал, что ты такая норовистая тварь, Луиза.
- Убирайся с глаз моих.
- Конечно, если вы того желаете. Но вам, возможно, следует поразмыслить над тем, что стоит произнести одно слово, и ваше завидное положение станет более чем шатким. Я не хотел бы, чтобы это случилось, Луиза. Я действительно этого вовсе не хочу. Видите ли, я уже давно обожаю вас. Настолько обожаю вас, что делаю послабления.
Не в силах сдвинуться с места, она смотрела на него во все глаза.
- Ты... - Луиза задохнулась от гнева. В какой-то момент она подумала, что сейчас упадет в обморок.
Между тем Вильям встал перед ней на колени.
"Нет, - подумала она, - нет, нет, нет, этого не должно произойти. Где же ты, проклятый Джошуа Калверт?"
- Выходи за меня замуж, Луиза. Я сумею получить благословение твоего отца, об этом можешь не беспокоиться. Выходи за меня, и мы чудесно заживем здесь, в Криклейде, - сказал он протянув к ней руку. Надежда смягчила черты его лица.
Взяв себя в руки, она постаралась выглядеть как можно неприступнее. Очень четко и спокойно она сказала:
- Скорее я буду зарабатывать себе на жизнь разгребая коровий навоз, - это было одно из лучших выражений Джошуа, хотя она привела его в несколько смягченном варианте.
Вильям побледнел.
Повернувшись на каблуках, она, гордо подняв голову, пошла прочь.
- Мы еще вернемся к этой теме, - сказал он ей вслед. - Поверь мне, дражайшая Луиза, я не откажусь от своих притязаний на тебя.
Усевшись за письменный стол, Грант Кавана поднял трубку. Секретарь соединил его с генерал-губернатором Кестивена Тревором Кларком. Грант не ожидал ничего хорошего от этого звонка.
- Здесь, в Бостоне, мне необходимо присутствие ополчения округа Стоук, - сказал Тревор Кларк, как только они обменялись приветствиями, - причем в полном составе. Прошу тебя, Грант.
- Но могут возникнуть затруднения, - возразил Грант, - здесь все еще много работы. Нужно подрезать розовые кусты и подготовиться к сбору второго урожая зерновых. Вряд ли мы сумеем оторвать трудоспособных мужчин от сельскохозяйственных работ.
- Ничего не поделаешь. Я собираю все отряды ополченцев, которые имеются в округе.
- Все?
- К сожалению, это так, старина. Видишь ли, мы ввели цензуру, и сведения не распространяются в средствах массовой информации, но ситуация в Бостоне, скажу тебе откровенно, складывается не лучшим образом.
- Какая ситуация? Уж не хочешь ли ты мне сказать, что этот чертов сброд из Союза снова тебя обеспокоил?
- Грант... - Тревор Кларк на порядок понизил голос. - Послушай, это совершенно секретные сведения, но уже пять районов Бостона полностью перешли на сторону этой толпы. Они больше не подчиняются властям. Фактически мы здесь имеем дело с открытым мятежом. Если для восстановления порядка мы пошлем в эти районы полицейских, то обратно они оттуда уже не вырвутся. В городе введено военное положение - в данной ситуации мы имеем право пойти на такую меру. Все это мне очень не нравится, Грант.
"Господи! Неужто все это работа Демократического земельного союза?"
- Мы в этом не уверены. Но кем бы ни были эти мятежники, у них, судя по всему, есть энергетическое оружие. А это означает участие каких-то внешних сил. Трудно поверить, что Союз способен организовать нечто подобное. Ты ведь и сам знаешь, что они могут лишь разбить трактор или сломать сельскохозяйственный инвентарь. Применение энергетического оружия совершенно не предусмотрено нашей конституцией. Это как раз то, чего всеми способами старалось избежать наше общество.
- Значит, внешняя сила? - Грант Кавана не верил собственным ушам.
- Возможно. Я уже попросил сотрудников канцлера в Норвиче обратиться с просьбой продлить сроки пребывания эскадры Конфедерации. К счастью, личный состав кораблей все еще здесь, на Норфолке. Командующий уже отдал им приказ немедленно вернуться на орбиту.
- Ну и что?
- Боевые корабли блокируют планету, и мятежники больше ничего не получат извне. Кроме того, в качестве крайней меры эскадра может поддержать наши наземные силы своей ударной мощью.
Грант был настолько ошеломлен, что не мог даже пошевелиться. Наземные силы. Ударная мощь. Все это было похоже на бред. За окном он видел лишь мирные пышные поля, а по телефону хладнокровно обсуждал перспективы гражданской войны.
- Но неужели ты не понимаешь, что речь идет о городе. Против Бостона нельзя применять бортовое оружие звездолетов. Ведь в нем живет сто двадцать тысяч человек.
- Я знаю, - горько сказал Тревор Кларк. - Одной из главных задач ополчения будет содействие эвакуации гражданского населения. Твои ополченцы, Грант, помогут свести до минимума потери.
- Ты уже сообщил об этих планах канцлеру? Если нет, то я пошлю все эти мероприятия куда подальше.
В течение нескольких секунд в трубке было тихо.
- Грант, - мягко сказал Тревор Кларк, - именно ведомство канцлера рекомендовало мне этот план действий. Все должно быть сделано, пока мятежники сосредоточены только в одном месте и еще не имеют возможности расширить зону действия своей проклятой революции. Но их поддерживает все больше и больше людей. Я... я никогда не думал, что на планете так много недовольных. Это надо прекратить, и прекратить так, чтобы впредь неповадно было.
- О Боже, - простонал Грант. - Хорошо, Тревор, я все понял. Сегодня днем я вызову капитанов ополчения. К завтрашнему дню полк будет готов.
- Молодчина, Грант. Я знал, что на тебя можно положиться. Поезд заберет вас из Колстерворта. Мы расквартируем вас в одном промышленном складе за чертой города. И не переживай, старина, звездолеты - это лишь на крайний случай. Я надеюсь, что как только мы устроим небольшую демонстрацию, они сразу же попрячутся по норам.
- Да. Уверен, что ты прав, - Грант положил на место трубку, украшенную жемчугом. У него возникло недоброе предчувствие, что все будет совсем не так просто.

***

В шести пассажирских вагонах поезда вполне хватило места для семи сотен ополченцев округа Стоук. На погрузку у них ушло ровно двадцать пять минут. На вокзале царил хаос. Половина улиц городка была забита экипажами, автобусами, телегами и фермерскими повозками. Семьи никак не могли распрощаться со своими кормильцами. Ополченцы, одетые в серую униформу, чувствовали себя неловко. Повсюду раздавались жалобы на то, что выданная обувь не соответствует размеру.
Прижатые к стене Луиза и Марджори оказались между грудой вещмешков и зелеными металлическими ящиками с боеприпасами. На некоторых ящиках была проставлена дата изготовления, согласно которой боеприпасам было уже больше десяти лет. Их охраняли три сурового вида ополченца с короткими черными автоматами в руках. Луиза уже стала сожалеть о том, что приехала сюда.
Отдавая распоряжения, по платформе прохаживался мистер Баттерворт, одетый в форму старшего сержанта. Вагоны постепенно заполнялись людьми, носильщики стали загружать вещмешки и боеприпасы в почтовое отделение первого вагона.
На платформу вышел Вильям Элфиистоун. Лейтенантская форма была ему очень к лицу. Он подошел к ним.
- Миссис Кавана, - начал он решительно. - Луиза. Похоже, что поезд отходит через пять минут.
- Ну что же, будьте очень осторожны, Вильям, - сказала Марджори.
- Благодарю вас, обязательно буду.
Луиза неторопливо обвела взглядом платформу. Похоже, что это слегка вывело Вильяма из себя, но он решил, что сейчас не время выяснять отношения. Кивнув Марджори, он удалился.
Она повернулась к своей дочери.
- Луиза, ты вела себя чрезвычайно грубо.
- Да, мама, - согласилась Луиза, но в ее голосе не было и намека на раскаяние. "Как это похоже на Вильяма, - подумала она. - Ведь он едет добровольно, хотя это вовсе не его полк. И делает это только потому, что хочет покрыть себя славой, чтобы добиться еще большего расположения со стороны моего папы. Но он никогда не пойдет в первых рядах, не будет рисковать как простой ополченец, не поступит так, как поступил бы Джошуа".
Пристально посмотрев на свою дочь, Марджори увидела, что ее обычно спокойное лицо сейчас выражает скрытую решимость. "Итак, Луизе не нравится Вильям Элфинстоун. Не могу сказать, что я ее в этом обвиняю. Но проявлять свою неприязнь так открыто просто неприлично. Луиза всегда так строго придерживалась правил этикета". Несмотря на тревогу, вызванную событиями в Бостоне, Марджори вдруг почувствовала радость. Ее дочь наконец перестала быть тихой мышкой. Ей захотелось высказать вслух свое восхищение этой переменой в характере Луизы. "Хотела бы я знать, что стало причиной такого свободомыслия, - подумала она. - Хотя, кажется, я начинаю догадываться. Джошуа Калверт, если ты только дотронулся до нее пальцем..."
Грант Кавана бодро шагал вдоль железнодорожного состава. Он хотел убедиться в том, что его ополченцы уже разместились в вагонах и все готово к отъезду. В конце платформы его ждали жена и дочь. Обе выглядели просто божественно, особенно Марджори.
"Ну зачем я путаюсь с этими цыганскими проститутками?"
У Луизы мрачный вид. Она напугана, но пытается это скрыть. Старается быть храброй, как всякий настоящий Кавана. Какая чудесная дочь. Растет настоящее сокровище. Хотя в последнее время она ведет себя несколько капризно. "Возможно, скучает о Джошуа", - подумал он весело. Но это еще одно напоминание о том, что ему действительно нужно серьезно подумать о достойном женихе. Хотя нет, еще рановато, только не в этом году. Пусть и в это Рождество ее веселый смех, который всегда радовал его сердце, еще раз прокатится эхом по анфиладам поместья Криклейд. Он обнял дочь.
- Не уезжай, папа, - прошептала она.
- Я должен ехать. Это ненадолго.
Она громко всхлипнула и кивнула головой.
- Я понимаю.
Он поцеловал Марджори, не обращая внимания на свист и подбадривающие крики, раздавшиеся из последних вагонов поезда.
- Не пытайся искушать судьбу, - сказала она усталым и строгим тоном, который означал, что она очень сильно волнуется за него.
- Нет, я только буду сидеть в командирской палатке. Пусть воюют те, кто помоложе.
Марджори положила руку на плечо Луизы. Когда поезд стал отходить, обе помахали ему на прощание. Платформа была заполнена женщинами, которые также махали платками, прощаясь со своими родными. Представив себе, как глупо все они выглядят, Марджори чуть было не рассмеялась, но все же сдержалась, так как, будучи одной из Кавана, должна была служить примером для других. Впрочем, бессмысленность и глупость всего, что происходило, могли вызвать у нее не только смех, но и слезы.
А в безоблачном небе вспыхивали и кружились серебряные огоньки - эскадра Конфедерации меняла строй и орбитальное склонение так, чтобы Бостон всегда находился под прицелом одного из ее кораблей.

***

Дариат пытался довести себя до самоубийства. Это было непросто, ведь самоубийство является высшей степенью неудачи и отчаяния. Однако после возвращения мертвецов из царства пустоты его жизнь приобрела смысл.
Он наблюдал за тем, как эта парочка осторожно спускалась по зловонной лестнице орбитальной башни. Кира Салтер весьма преуспела, совращая парня. Да и как мог пятнадцатилетний юнец устоять перед той, что вселилась в тело Мэри Скиббоу? Кире даже не пришлось использовать свои способности физического перевоплощения. Надев сиреневый бюстгальтер и короткую небесно-голубую юбку, она лишь внесла дисбаланс в естественное равновесие гормональной системы молодого человека. Точно так же, как она поступила с Андерсом Боспортом.
Данные наблюдения за Хорганом поступали в нервные клетки, расположенные за полипом стен лестничного пролета, а затем, пройдя через соседние секторы нервной системы, попадали в нервные окончания орбитальной башни. Этот своего рода невидимый и всезнающий ангел-хранитель все время проверял, нет ли какой-либо опасности. Хорган был одним из бесчисленного множества потомков Рубры. Он принадлежал к типу избалованных любимчиков. Ловко и незаметно Рубра пробудил в нем интерес к тем сферам науки, которые считал наиболее полезными для своего протеже. Именно он развил в юноше ни с чем не сравнимое высокомерие. В общем Хорган уже обладал всеми признаками тщеславия, столь характерными для всех протеже Рубры. Будучи по натуре гордым одиночкой, Хорган имел отвратительный характер. Внешне он выглядел как долговязый юноша азиатского типа со смуглой кожей и голубыми глазами. Если бы помимо смазливой внешности хромосомы наделили его соответствующей мускулатурой, то он, как и Дариат, постоянно бы с кем-нибудь дрался.
Вполне естественно, что Хорган ничуть не удивился, когда Кира-Мэри стала показывать ему свои прелести. Он был убежден в том, что эта девушка именно так и должна себя вести.
Тем временем Кира и Хорган уже вышли в вестибюль восемьдесят пятого этажа.
Дариат ощутил всплеск информации, передаваемой следящими клетками в адрес нервной системы апартаментов, и запрос предоставить доступ к информации, накопленной в памяти автономных нервных окончаний. Он был к этому готов. Ему пришлось в течение двух дней вносить изменения в работу нервных окончаний апартаментов, поскольку ни одна из его обычных уловок не смогла бы ввести в заблуждение столь обширную систему нервных окончаний, которая фактически сама ощущала все, что происходит в каждом секторе.
Но, как он и рассчитывал, все было спокойно, ничто не потревожило сознание Рубры. Следящие нервные окончания видели лишь пустые апартаменты.
- Они идут, - сообщил Дариат тем, кто находился в спальне Андерса Боспорта. Он ощутил присутствие всех трех вселившихся. Канадец Росс Нэш, живший в начале двадцатого столетия, находился в теле Боспорта. Скончавшаяся два века назад Энид Понтер с планеты Джеральдтон, населенной представителями австралийского этноса, вселилась в тело Алисии Кохрейн. А немец Клаус Шиллер, который постоянно что-то твердил о своем фюрере, овладел телом Манзы Бальюзи. Похоже, его приводило в ярость то обстоятельство, что у него теперь внешность азиата. Его нынешнее тело заметно отличалось от образа, который находился в диске с паспортными данными в тот день, когда он покинул борт "Яку". Кожа стала светлее, в иссиня-черных волосах появились светлые пряди, мягкие черты лица обострились, а глаза приобрели оттенок лазури. Он даже стал на пару сантиметров выше.
- А как же Рубра? - спросила Энид Понтер. - Он знает?
- Мои разрушающие нервные окончания сработали. Система наблюдения нас не видит.
Росс Нэш медленно обвел взглядом спальню. Он сделал это с таким видом, как будто пытался уловить в воздухе какой-то необычный запах.
- Я чувствую это. Я чувствую за стенами неприязнь.
- Это Анстид, - сказал Дариат, - вот кого ты чувствуешь. Рубра лишь его часть, он его слуга.
Росс Нэш и не пытался скрыть свое отвращение.
Дариат знал, что на самом деле ни один из них ему не доверяет. Они были сильными соперниками, согласившимися на зыбкое перемирие в силу того, что могли нанести друг другу непоправимый ущерб. Такое положение не могло продолжаться долго. Присущие людям сомнения и недоверчивость, действуя вопреки взаимным договоренностям, ставили под вопрос доводы разума. Ставки с обеих сторон были слишком велики, что еще больше усиливало желание видеть предательство в каждом подозрительном вздохе и в каждом неверном шаге.
Но он докажет свою надежность, и сделает это так, как не смог бы сделать никто другой. Он доверит им не только свою жизнь, но и свою смерть. Ведь и то и другое самым нелепым образом связано друг с другом.
Ему нужны были их потрясающие способности к перевоплощению, и в то же самое время он хотел, чтобы у него остался дар ментального общения. Их способности были дарованы смертью, следовательно, он должен умереть и вселиться в тело, наделенное геном ментального общения. На словах это выглядело проще простого. Но это было сущее безумие. Впрочем, то, что он видел в последние дни, бросало вызов всякому здравомыслию.
Тем временем Кира и Хорган вошли в апартаменты. Они продолжали целоваться, даже когда закрылась входная дверь.
Дариат сосредоточился, его ментальная мощь переподчиняла новые нервные окончания, единственной задачей которых стало сплести тонкую паутину обмана. Образ двойной фигуры Киры превратился в образ единой фигуры. Иллюзия была создана переподчиненным скоплением нервных клеток обиталища, в десять раз превышающим объем человеческого мозга. Массы этого участка, совсем небольшого по сравнению с массой всей нервной системы, было вполне достаточно, чтобы создать превосходную иллюзию, фантом, который, впрочем, обладал весом, фактурой, цветом и запахом. И даже теплом человеческого тела, зарегистрированного клетками-сенсорами в тот момент, когда они с типичным для юнцов похотливым нетерпением стали стягивать друг с друга одежду.
Труднее всего Дариату было имитировать постоянный поток эмоций и ощущений, который Хорган бессознательно выплескивал в ментальный диапазон. Но осторожно воспользовавшись памятью нервных клеток, он сумел добиться и этого. Следящие нервные окончания без всякого интереса наблюдали за происходящим.
Сознание Дариата расщепилось, и в нем, по всем правилам альтернативной квантовой физики, образовались две реальности. В одной из них Хорган и Кира сбрасывая на ходу одежду, с хохотом неслись в спальню. В другой...
От изумления Хорган широко раскрыл глаза. В одном поцелуе он ощутил все, на что было способно ее тело. Его переполнило чувство небывалого эротического возбуждения. Но сейчас она лишь высокомерно насмехалась над ним. Со стороны одной из спален в зал вошли еще четверо. Двое мужчин, стоявших по краям, были огромного роста.
Хорган не мог оторвать от них взгляда. Еще в дневной группе он слышал нечто подобное - жуткие истории, шепотом передаваемые напуганными до смерти детишками. Чепуха. Эта стерва разложила его как лакомую добычу, которую они изнасилуют до смерти. Пошевельнувшись, он убедился в том, что мышцы его ног утратили гибкость.
Нечто странное, похожее на шар из затвердевшей жидкости, ударило его в затылок. Падая, он услышал отдаленное пение хора потусторонних ангелов.
Дариат видел, как Росс Нэш поволок полубесчувственное тело Хоргана в спальню. Он постарался отвести взгляд от ступней парня, которые парили в воздухе, поднявшись на десять сантиметров от пола.
- Ты готов? - спросила Кира, в ее тоне сквозило презрение.
Он прошел мимо нее в спальню.
- А после этого мы сможем трахаться?
Дариат предпочитал старомодные капсулы, которые можно было проглотить. Они нравились ему больше, чем прокладки переливания или медицинские пакеты. Капсула длиной два сантиметра была черного цвета. Он приобрел ее у поставщицы наркотиков, услугами которой постоянно пользовался. Она обещала, что нейротоксин гарантирует отсутствие боли. Как будто он мог обратиться с жалобой, если бы это было не так.
Эта мысль вызвала у Дариата улыбку. Продолжая забавляться, он проглотил капсулу. Если это средство причинит ему вред, то он будет вынужден самым суровым образом научить ее уважать права покупателя.
- Приступайте, - сказал он фигурам, обступившим кровать. Теперь смутно, как сквозь запотевшее стекло, он видел высокие грязно-коричневые фигуры. Склонившись над распростертым телом Хоргана, они создали шар холодного огня, который стал кататься вверх и вниз по позвоночнику парня.
Яд действовал быстро. Его не обманули. Дариат уже не чувствовал своих конечностей. Перед глазами стояла серая пелена. До него доносилось все меньше и меньше звуков, и это было настоящее облегчение, поскольку ему не пришлось слышать все эти вопли.
- Анастасия, - пробормотал он. Как легко было бы сейчас воссоединиться с ней. Ведь прошло лишь чуть больше тридцати лет, а это ничто по сравнению с вечностью. Он вполне мог найти ее.
Он умер.
И оказался за пределами реальности.
Его тело и мозг содрогнулись от жестокого удара. Огромная вселенная взорвалась и унеслась прочь. Его окутала тишина. Раньше он думал, что такая тишина возможна только в межгалактическом пространстве. Это была полная тишина. В ней не было места ни жаре, ни холоду, ни прикосновению, ни вкусу. Хор мыслей звучал в ней подобно раскатам грома.
Он не стал осматриваться. Здесь, в шестом царстве, смотреть было просто не на что, да и нечем. Но он знал, кто пребывает в таком же состоянии. Он понимал, что рядом с ним находятся духи, о которых ему когда-то рассказывала Анастасия.
На него обрушился поток горестных эмоций, проливаемый призраками. Он почувствовал и их жалобные стенания, и ненависть всех оттенков, и зависть. Но главным образом это было отвращение к самим себе. Все они были духами, лишенными надежды на спасение.
Снаружи повсюду был цвет, но его как бы и не существовало. Он был издевательской насмешкой над ними, так как до него нельзя было дотронуться. Это была вселенная, которую он мог назвать реальной. Царство живых. Невиданной красоты материальная реальность сама призывала к тому, чтобы ей завладели.
Ему захотелось постучаться в нее, потребовать, чтобы его пустили внутрь. Но у него не было рук. Впрочем, стен тоже не было. Он захотел крикнуть живым, чтобы они спасли его. Но у него не было голоса.
- Помогите мне! - вопил его разум.
Заблудшие духи злобно смеялись на ним. Их количество ошеломило его, это были целые полчища. У Дариата не было ни определенного места, ни защитной скорлупы, в которой он мог бы укрыться. Он одновременно находился повсюду и везде соприкасался с ними. Он не мог противостоять их нашествию. Обнаружив в нем похоть и жадность, они цеплялись за его воспоминания, припадая к сладостному потоку ощущений, которые в них содержались. Это конечно, было лишь слабым подобием реальности, но зато свежим и насыщенным подробностями. Впрочем, лишь этот хлеб насущный был доступен в этом скрытом континууме.
- Анастасия, помоги мне.
Они обожали его самые позорные тайны, так как в них заключались самые сильные страсти - женщины, за которыми он подсматривал с помощью сенсорных клеток обиталища, мастурбации, безнадежная тоска по Анастасии, ложные обещания, сделанные под покровом ночи, похмелье, ненасытность, ликование, когда он разбил дубинкой голову Мерсина Коламбы, прижавшееся к нему жаркое тело Анастасии. Они поглощали все, насмехаясь над ним даже тогда, когда превозносили его до небес за то, что он даровал им проблеск реальной жизни.
Время. Дариат чувствовал, как оно движется за пределами пустоты. Но там, снаружи, прошли лишь секунды. Здесь же все было несколько иначе. Продолжительность времени здесь равнялась продолжительности воспоминаний каждой личности и зависела от того, как она его воспринимает. Но он, похоже, стал исключением из этого правила, так как насилию над ним не было конца. Эта пытка никогда не закончится, ведь их было так много.
Он с ужасом понял, что ему придется с этим смириться. И стал делать то же самое, что и они. Он уже жаждал снова познать тепло, прикосновение и запахи. Воспоминания об этих сокровищах были повсюду. Ему стоило только протянуть...

***

В холодной и сырой спальне стояла дешевая мебель. Но ничего лучшего он просто не мог себе позволить. Во всяком случае, не сейчас. Документы об увольнении все еще лежали в кармане его куртки. Там же была и пачка с расчетными деньгами. Правда, теперь она стала значительно тоньше. Еще днем она была достаточно толстой, но потом он отправился в бар и делал там то, что делал бы на его месте любой мужчина.
Дебби поднялась с постели и, сонно жмурясь, посмотрела на него. Ее голос, похожий на вой кошки во время случки, вспорол тишину. Претензии, претензии, и снова одни претензии. Где он был со своими нехорошими друзьями? Знает ли он, который уже час? Сколько он выпил? Эти ее постоянные вопросы.
Ну, в общем, он сказал стерве, чтобы она заткнулась, потому что на этот раз ему абсолютно насрать на все ее оскорбления. И когда она не успокоилась, он ударил ее. Но даже это не подействовало. Она заорала благим матом, подняв на ноги всех этих чертовых соседей. Поэтому он снова ударил ее, но на этот раз сильнее.

***

...пожирать жалкие отголоски ощущении.
"Святой Анстид, помоги своему вечному слуге. Пощади меня. Помоги!"
Смех, один только смех. Поэтому он успокоился и, осмеянный всеми, оказался...

***

Солнце ярко освещало храм инков, гордо устремленный к небу. Этот храм выглядел более величественно, чем любой из кафедральных соборов, которые ему довелось видеть. Но построивший его народ теперь был покорен мощью Испании. Сокровища королей не шли ни в какое сравнение с теми богатствами, что находились внутри разрушенного города. Завоевателей ожидало славное будущее.
В такой зной он чувствовал себя в доспехах как в духовке. Рана на ноге покрылась странной коричневой сыпью. Наверняка в нее попали споры каких-то растений, которых полно в этих проклятых джунглях. Он боялся, что ему не суждено вновь увидеть берега Испании.

***

...что не давало ответа. Несчастье и боль не шли ни в какое сравнение с теми бесчисленными испытаниями, которые лежали в смутно воспринимаемой отсюда внешней вселенной.
Десять секунд. Ровно столько времени прошло с того момента, как он умер. Как долго пребывают здесь другие духи?

Предыдущая страница 19 Следующая страница


Дисфункция реальности: Угроза 20

Как они это вынесли...
Столетия, в течение которых боль, подобно сердцу влюбленного, только и ждет своего часа. Чтобы впиться в очередную жертву и обнаружить, что и в ней нет ничего нового. Однако даже такая безвкусица намного лучше того ада, что лежит за пределами тускло мерцающего, опустевшего дома, которым является наша плоть. Безумие и злодейство поджидают тех, кто рискнул покинуть пределы познанного. Безопаснее остаться. Безопаснее испытывать те страдания, что уже познаны, чем те, которым еще нет объяснений.
...Дариат почувствовал вспышки боли, которую испытывал Хорган. Они озаряли пустоту шестого царства подобно языкам пламени, лизавшим черное дерево. Они исходили из тех мест, где собирались наиболее многочисленные группы духов, похожих на собак, которые грызутся между собой из-за куска аппетитного бифштекса. Там были ярче цвета, которые просачивались сквозь трещины неровно прорезавшие измерения. Заблудшие духи выли в унисон с ненавистью, искушая и насмехаясь над Хорганом, уговаривая его сдаться. Девицы обещали ему море удовольствий, а злодеи угрожали вечными муками.
Когда Кира, Росс, Энид и Клаус применяли свою мощь, расширялись трещины, сквозь которые проникали большие порции боли.
- Он мой, - вызывающе объявил Дариат. - Он приготовлен для меня. Он принадлежит мне.
- Нет, мой.
- Мой.
- Мой.
- Мой! - вопили духи.
- Кира, Росс, помогите мне вернуться, - он знал, что не смог бы остаться здесь, в этой холодной, тихой темноте, вдали от вселенной заново рождавшихся. Туда ушла Анастасия, и там они снова встретятся. Задержаться здесь, где не было ничего, кроме воспоминаний о вчерашних мечтах, было бы просто безумием. Анастасия оказалась настолько храброй, что рискнула пойти дальше. Он мог бы последовать за ней, хотя и не был достоин ее.
- Прекратите, умоляю вас, - взывал Хорган, - спасите меня.
Однородность, в которой был подвешен Дариат, стала деформироваться. Появилась плотная узкая труба, напоминающая воронку циклона, которая ведет в бездонные, неизведанные глубины газового гиганта. В нее загнали духов, а вместе с ними и Дариата. Его очень сильно прижало к...

***

Плохо вымощенная улица с домами по обеим сторонам. Шел проливной дождь. Его босые ноги окоченели от холода. В воздухе пахло гарью. Ветер прижимал к земле клубы дыма, поднимавшегося из дымоходов. Рваное пальто насквозь вымокло. Кашель становился все более мучительным. Впалая грудь содрогалась при каждом вздохе. Мама лишь печально улыбалась, когда он рассказывал ей, как у него все болит изнутри.
Сбоку доносилось сопение его маленькой сестры. Ее личико едва выглядывало из-под шерстяного капора и поднятого воротника пальто. Он держал ее за руку, так как иначе она бы просто упала. Девчушка была совсем хилой и выглядела еще хуже, чем он. А ведь зима еще только начиналась. Им никогда не хватало мясной похлебки, а то, что перепадало, состояло в основном из овощей. Но этим не насытишь желудок. А вот в лавках полно мяса.
Вместе с ними шли горожане, которых собирал на службу неумолчный перезвон церковного колокола. Деревянные башмаки его сестренки уныло стучали по мостовой. В них было полно воды, из-за которой так опухли ее маленькие белые ножки и обострились язвы.
Отработав на полях сквайра, папа получил хорошую оплату. Но у него никогда не оставалось лишних денег, которые можно было бы потратить на еду.
В свободной руке он сжимал истершийся пенни с профилем королевы Виктории. Он нес его улыбающемуся, тепло одетому пастору.
Похоже, это было не совсем справедливо.

***

"Пожалуйста", - взмолился Хорган, на этот раз уже не так громко. Боль мешала ему сосредоточиться.
Дариат метнулся к парню. "Я помогу, я помогу", - лгал он. В дальнем конце туннеля появился свет. Он полыхал, перемещался и сверкал подобно солнечному свету, пробивающемуся сквозь запыленное стекло церкви. Но другие духи тоже обещали парню спасение.

***

Холод пронизывал весь этот мир. Такого понятия, как тепло, просто не существовало. Оно отсутствовало даже под его жесткими и вонючими меховыми шкурами. Под лучами солнца ослепительно сверкнула серебристая ледяная стена. Его соплеменники, рассеявшиеся по травянистой равнине, пробирались через грязные лужи, заполненные ледяным месивом. Впереди, в зарослях высокой травы, что-то мелькнуло - это был мамонт.

***

- Ну давай, Дариат, - позвал его Росс Нэш.
Когда энергетические импульсы наткнулись на Дариата, он почувствовал, что его мысли приобрели форму и стали тверже. От этого прикосновения он стал сильнее, приобрел вес и объем. Опередив других духов, он ликовал, мысленно празднуя победу. Они выли и бранились, видя, что он уходит все дальше и дальше. Быстрее внутрь!
Его обрадовала даже беспросветная мгла.
Из глаз брызнули слезы радости. Боль казалась наслаждением, так как она была реальной. Он застонал, увидев раны на своем худощавом теле и испытывая странное ощущение того, что его кожу отмывают какой-то сухой жидкостью. Она текла туда, куда ее направлял его мозг. Он напряг волю и увидел, что рваные раны затягиваются. Получилось!
"О, моя дорогая Анастасия, ты во всем была права. А я всегда в глубине души сомневался. Что же я наделал?"
Кира презрительно улыбнулась, глядя на него сверху вниз.
- Теперь ты забудешь о своем жалком стремлении отомстить Рубре и будешь работать с нами. Используя твои ментальные способности, мы захватим черноястребы "Магелланик ИТГ" и сможем захватить другие звездные системы. Потому что если мы сейчас проиграем, то вернемся в потусторонний мир и лишимся свободы. Ты находился там всего пятнадцать секунд. В следующий раз ты останешься там навсегда.

***

Иона проснулась. Ее тело еще дремало, но она уже открыла глаза. В ее сознании хаотично возникали образы, передаваемые восприятием обиталища. Она снова видела свои любимые уголки парковой зоны, наблюдала за жителями обиталища, которые в столь ранний час либо спали, либо еще развлекались, либо уже возвращались домой. Малолетние дети уже проснулись, а зевающие служащие пришли в рестораны, где их ждал завтрак. Звездолеты, хотя и не так часто как днем, прибывали в космопорт и покидали его. Из Кольца Руин, по переходным орбитам Хофмана, медленно поднималась пара непривычного вида шарообразных кораблей-мусорщиков, которые, судя по всему, шли на сближение с обиталищем. На фоне звездного неба была видна уже почти вся сфера Мирчуско с ее желтоватыми вихревыми полосами. Уже можно было различить пять из семи спутников Мирчуско. Их тусклые полумесяцы растянулись по плоскости кольца.
Далеко внутри газовой полосы Кольца Руин два десятка черноястребов неслись к экватору газового гиганта, чтобы там произвести спаривание. Три яйца уже были сброшены в толстые внутренние кольца Мирчуско. Она видела, как им помогали черноястребы, и чувствовала их страх и любопытство. Их умирающий родитель мчался вперед, излучая эмоции возвышенного удовлетворения.
"Жизнь продолжается, - подумала Иона, - даже в столь ужасные времена как сейчас".
Нервные окончания, пронизавшие дом у озера, предупредили ее о том, что к спальне приближается Доминика. Отключившись от восприятия обиталища, она открыла глаза. Рядом с ней на мягком как мех воздушном матрасе лежал Клемент. Его глаза были плотно закрыты, а из открытого рта раздавалось тихое похрапывание.
Иона с нежностью вспомнила эту ночь. Он был хорошим любовником, энергичным и умелым, правда, немного эгоистичным - но это обычное дело в его возрасте. Но при всем удовольствии, которое она получила, он не шел ни в какое сравнение с Джошуа.
Мембрана двери открылась, пропустив Доминику внутрь. На ней было короткое фиолетовое платье, а в руках она держала поднос.
- Ну, как там мой маленький братец? - она искоса посмотрела на два нагих тела. Иона рассмеялась.
- Он вырос большой и сильный.
- Неужели? Тебе бы следовало разрешить кровосмешение, во всяком случае, для меня.
- Обратись с этим к епископу. Я занимаюсь лишь гражданской и финансовой юрисдикцией. Все, что касается вопросов морали, находится в сфере его компетенции.
- Позавтракаем? - предложила Доминика, усевшись на край кровати. - У меня есть сок, бутерброды, кофе и кусочки квантата.
- Ты пробудила во мне аппетит, - Иона растолкала спящего Клемента и приказала окну стать прозрачным. Стекло тотчас утратило коричневый оттенок, и за окном снова можно было увидеть спокойную гладь озера, лежавшего у подножия утеса. Осевая труба, которая освещала интерьер Транквиллити, только начинала флюоресцировать и сейчас отбрасывала лучи оранжевого спектра.
- Что-нибудь слышно о Латоне? - поинтересовалась Доминика. Скрестив ноги, она сидела напротив Ионы и Клемента, разливая сок и передавая бутерброды.
- Ничего нового к тем сведениям, что вчера доставил космоястреб флота, - ответила Иона. Это была одна из причин, по которым она вступила в связь с Клементом, ей захотелось тепла физической близости, ей нужно было почувствовать, что ее кто-то желает. Получив доступ к секретному докладу флота Конфедерации, Иона рассмотрела информацию об энергетическом вирусе. По мере ознакомления с этими сведениями она испытывала все большее беспокойство.
Как только Транквиллити передал ей содержание диска Грэма Николсона, она, обратившись к промышленным станциям, находившимся на орбитах за пределами космопорта, выдала им заказ на постройку еще десяти платформ стратегической обороны вдобавок к тем тридцати пяти, которые уже осуществляли защиту обиталища. Промышленные компании были рады этой работе, так как в связи с ограничением межзвездных рейсов производство компонентов для космических кораблей пошло на спад. Даже не будучи талантливым военачальником, можно было понять, что Латон попытается расширить масштабы своего мятежа. Транквиллити, расположенный почти на прямой линии между Лалондом и Землей, находился в самом сердце Конфедерации. Первые две новые платформы были почти готовы к транспортировке, а остальные должны были вступить в строй через неделю. Иона уже подумывала, не заказать ли ей еще некоторое количество таких платформ.
Еще не прошло и часа после того, как космоястреб флота передал диск с предостережением, доставленным с Трафальгара, а Иона уже наняла двенадцать космоястребов, которым надлежало нести патрульную службу на ближних подступах к Транквиллити. Она вооружила их боевыми осами из резервных запасов обиталища. К счастью, в ее распоряжении оказалось достаточное количество биотех-кораблей. С тех пор как ее дед сделал обиталище местом, где происходило спаривание биотехов, черноястребы и их капитаны вели себя совершенно лояльно по отношению к Транквиллити и Повелителю Руин.
Все эти меры по обороне и патрулированию, предпринятые после убытия эскадры Терранса Смита, привели к тому, что обиталище постепенно перешло на осадное положение.
Но были ли принятые Ионой меры предосторожности достаточными?
- Насколько сильно ударили меры предосторожности по компании Васильковских? - спросила Иона. Доминика сделала глоток сока.
- Очень сильно. Уже сейчас двадцать пять наших кораблей стоят на приколе в доке Транквиллити. Ни один купец не намерен рисковать своим грузом до тех пор, пока не убедится в том, что в пункте назначения нет Латона. Вчера из различных звездных систем прибыли три наших капитана. Они говорят, что везде одно и то же. Планетарные правительства фактически изолируют прибывающие корабли. То же самое делают и правительства астероидов. Если такая ситуация продлится еще неделю, то межзвездная торговля вообще прекратится.
- К этому времени они найдут "Яку", - сказал Клемент, откусывая свой подрумяненный тост. - Черт возьми, может быть, они уже его нашли. Космоястреб флота сообщил, что его ищут по всей Конфедерации. Ни один корабль не может удалиться от звездных систем на расстояние более десяти дней полета. Держу пари, что в данный момент эскадра флота дает ему хорошую трепку.
- Больше всего меня в этом раздражает то, что приходится целыми днями томиться в ожидании хоть каких-то известий, - заметила Иона.
Наклонившись, Доминика сжала рукой ее колено.
- Не волнуйся. Эскадра Седьмого флота не позволит Латону развернуться. Вот увидишь, через неделю все они вернутся сюда и будут, поджав хвосты, жаловаться, что им не дали возможности проявить свою воинскую доблесть.
Посмотрев Доминике в глаза, Иона увидела в них глубокое сочувствие.
- Да, конечно, - сказала она.
- С ним ничего не случится. Он единственный из тех, с кем я знакома, кто сумеет уцелеть даже при взрыве сверхновой. Какой-то отщепенец, страдающий манией величия, не представляет для него опасности.
- Спасибо тебе.
- Вы это о ком? - поинтересовался Клемент, разжевывая еду. Он перевел взгляд с одной девушки на другую.
Иона впилась зубами в кусочек оранжевого квантата. Он чем-то напоминал дыню, но по вкусу скорее походил на пряный грейпфрут. Подняв чашку с кофе, Доминика плутовато ухмыльнулась.
- Да это мы о своем, о девичьем, - сказала она, - тебе все равно не понять.
Клемент запустил в нее коркой квантата.
- Это вы о Джошуа. Вы обе от него просто без ума.
- Он наш друг, - сказала Иона, - который рискует своей глупой башкой. Вот мы и волнуемся о нем.
- Нет повода для волнений, - весело успокоил ее Клемент. - Джошуа показывал мне свою "Леди Макбет". Она обладает лучшими боевыми качествами, чем военный фрегат. К тому же перед отходом Смит вооружил ее боевыми осами. Любого идиота, который вздумает с ней сразиться, можно смело считать покойником.
Иона поцеловала его.
- И тебе спасибо.
- Всегда пожалуйста.
Они закончили завтрак в мирной, дружеской обстановке.
Иона уже обсуждала с ними, как провести остаток дня, когда к ней обратился Транквиллити. "Такова уж доля единовластного повелителя обиталища", - подумала она. Ему ничего не нужно делать, так как его мысли осуществляются мгновенно. Но именно ему приходится рассматривать все вопросы. А их немало. Торговая Палата нервничает, Финансовый и Коммерческий Советы нервничают еще больше. Рядовые жители не понимают, что происходит. Каждый желает, чтобы его успокоили, и надеется на то, что это сделает именно она. Вчера она дважды давала интервью компаниям новостей. Еще три делегации выразили желание получить личную аудиенцию.
- Паркер Хиггенс обратился с просьбой о срочной беседе, - сказал Транквиллити, когда она уже допивала кофе. - Рекомендую тебе встретиться с ним.
- Так, значит, ты рекомендуешь, да? А я вот считаю, что у меня есть неотложные дела, которые будут поважнее.
- Полагаю, что это важнее, чем кризис, вызванный появлением Латона.
- Что именно?
Она почувствовала некую двусмысленность, которая заставила ее сесть. В голосе Транквиллити явно ощущалась какая-то неловкость. Казалось, что он и сам не уверен в том, что данная тема имеет большое значение. Это было необычно и поэтому заинтересовало ее.
- За последние три недели достигнуты заметные успехи в деле расшифровки записей леймилов. Я не хотел тебя тревожить, пока ты занималась укреплением моей обороны и успокаивала жителей. Возможно, это было моей ошибкой. Вчера вечером кто-то из исследователей обнаружил чрезвычайно важную находку.
- Какую? - спросила она, сгорая от любопытства.
- Они считают, что им удалось обнаружить местонахождение планеты - родины леймилов.

***

Вся тропинка, соединявшая станцию метро с восьмиугольным зданием отдела электроники, была завалена спелыми бронзовыми ягодами, упавшими с высоких деревьев чуантавы. Ступая по каменным плитам тропинки, Иона давила их на каждом шагу.
Сотрудники научно-исследовательского центра, появлявшиеся со стороны метро, виновато посматривали на нее, как это делают все работники, которые, придя в ранний час, обнаруживают, что их начальник уже на своем месте.
У входа в лабораторный корпус ее встретила Оски Катсура, которая была одета в свою обычную рабочую блузу белого цвета. Она принадлежала к числу тех немногочисленных жителей обиталища, которые совершенно спокойно относились к присутствию сержантов, сопровождавших Иону.
- Мы еще не сделали официального заявления, - сказала Катсура, когда они вошли в здание. - Некоторые значения только сейчас становятся понятными.
Интерьер зала, в котором хранилась электронная библиотека леимилов претерпела значительные изменения со времени первого визита Ионы. Большая часть электроники, которую тогда использовали для проведения экспериментов, теперь отсутствовала. Блоки процессоров и аудио-видеопроекторов выстроились вдоль рабочих мест, образовав целый ряд самостоятельных исследовательских станций, каждая из которых была оснащена стойкой с информационными дисками. Кабинки мастерских, находившиеся за стеклянной стеной, превратились в офисы. В целом создавалось впечатление, что здесь занимаются не проведением смелого научного эксперимента, а исследованиями академического характера.
- Сейчас мы используем это помещение главным образом в качестве центра сортировки, - пояснила Оски Катсура. - Сразу же после расшифровки сведения, оставшиеся в памяти органов чувств, тщательно просматривает экспертная комиссия, в состав которой входят специалисты каждой дисциплины, представленной в нашем исследовательском центре. Они занимаются грубой начальной классификацией, составляют каталог запечатленных в памяти происшествий и событий и определяют, представляет ли данная информация интерес для их науки. После этого соответствующая информация передается в комитет по изучению и оценкам, который имеется при каждом отделении нашего исследовательского центра. Как вы сами догадываетесь, большая часть сведений попадает в комитеты, созданные при отделах культурологии и психологии. Но даже возможность наблюдать за тем, как работает их электроника, выполняя самые обыденные задачи, представляет для нас огромный интерес. То же самое можно сказать и о большинстве физических дисциплин, таких как инженерные навыки, технологии плавления и строительства. Большинство воспоминаний представляет интерес для всех нас. Но боюсь, что окончательные выводы можно будет сделать по крайней мере через пару десятилетий. Ведь сейчас мы даем лишь предварительную интерпретацию.
Соглашаясь с ней, Иона лишь молча кивнула головой. Между тем Транквиллити извлек из своей памяти образы, которые показали Ионе, как напряженно работают просмотровые группы исследователей.
В данный момент в зале находилось еще пять человек, а также Лиерия. Они работали в течение всей ночи и теперь, обступив поднос, доставленный из столовой, пили чай и ели круассаны. Как только в помещение вошла Иона, сразу же появился и Паркер Хиггенс. Повесив свой серый пиджак на спинку одного из стульев, он остался в мятой синей рубашке. Судя по всему, пожилому директору было все труднее выдерживать ночные бдения. Тем не менее представляя четырех своих сотрудников, он сумел выдавить усталую улыбку. Маландра Саркер была специалистом по космическим кораблям леймилов, а Кинджин Лин - специалистом по биотехнологическим системам. Что касается самого Паркера Хиггенса, то его сферой деятельности были механические и электрические устройства, применяемые ксеноками на своих кораблях. Пока Иона обменивалась с ними рукопожатиями, Транквиллити предоставил ей основные сведения о профессиональной деятельности обоих специалистов. Маландра Саркер поразила ее тем, что несмотря на свою молодость - ей было всего двадцать восемь лет - она уже получила докторскую степень в столичном университете на Кван-3 и ряд безупречных отзывов.
С Кемпстером Гетчелем, который возглавлял отдел астрономии, Иона уже была знакома. Они познакомились еще на самых первых совещаниях, а затем встречались и на нескольких официальных пресс-конференциях. Ему уже было под семьдесят, и он был из семьи, которая не смогла воспользоваться услугами генинженерии. Но несмотря на необратимые процессы старения, в результате которых его редкие волосы уже поседели, а плечи стали сутулыми, он, в отличие от Паркера Хиггенса, сохранил живой и веселый нрав. Астрономический отдел был одним из самых малочисленных подразделений научно-исследовательского центра. Главным образом он занимался выявлением звезд, которые относились к спектру, пригодному для жизни леймилов, и поиску в записях радиоастрономических наблюдений каких-либо аномалий, свидетельствующих о наличии цивилизации.
Несмотря на частые просьбы, ни один из Повелителей Руин так и не согласился финансировать приобретение для отдела собственного радиотелескопа. Им пришлось довольствоваться сбором записей, имевшихся в библиотеках, разбросанных по всей Конфедерации.
Помощником Кемпстера Гетчеля был тридцатипятилетний смуглый выходец с Валенсии Ренато Велла, который находился в четырехлетнем творческом отпуске, предоставленном ему одним из университетов Валенсии. Приветствие Ионы повергло его в страх и одновременно вызвало восхищение. Она никак не могла понять, что вызвало такой всплеск эмоций - ее присутствие или их открытие.
- Итак, планета-родина леймилов? - спросила она Паркера Хиггенса, произнося слова с некоторой долей скепсиса.
- Да, мэм, - подтвердил директор. Но в его голосе не было заметно радости, которая должна была сопровождать подобное заявление. Тон, с которым он произнес эти слова, скорее говорил о его озабоченности, нежели о его ликовании.
- Где же она? - спросила Иона.
Бросив умоляющий взгляд на Кемпстера Гетчеля, директор глубоко вздохнул.
- Она была здесь, в этой солнечной системе.
Иона сосчитала до трех.
- Была?
- Да.
- Транквиллити? Что происходит?
- Хотя это и чрезвычайное заявление, тем не менее имеются свидетельства в его пользу. Выслушай их до конца.
- Хорошо. Продолжайте.
- Все дело в записи, которую перевели два дня тому назад, - продолжила Маландра Саркер. - Выяснилось, что мы располагаем записями воспоминаний члена экипажа космического корабля леймилов. Это, естественно, привело нас в полный восторг, поскольку мы могли узнать, каким было внутреннее устройство и внешний вид одного из их кораблей, а также то, как они им управляли. До этого момента в нашем распоряжении имелись только фрагменты, которые мы считали частями космического корабля. В общем теперь мы достаточно хорошо представляем себе, как выглядел корабль леймилов, - она активизировала ближайший блок процессора. Его аудио-видеостойка передала изображение на сетчатку глаз Ионы.
Корабль леимилов состоял из трех частей. В передней части находились четыре металлических яйца серебристого цвета. Центральная часть, длина которой составляла тридцать метров, была самой крупной. Вокруг нее сгруппировались три двадцатиметровых конструкции, которые, судя по всему, были жилыми модулями. По своей форме центральная часть напоминала барабан, плоские стороны которого состояли из переплетенных труб красного цвета, которые были так плотно прижаты друг к другу, что между ними не было ни малейшего зазора. Это тесное переплетение очень походило на кишечник. Под прямым углом выходя из нижней части барабана, пять черных труб теплового излучения, расположенных на равном расстоянии друг от друга, охватывали корпус центрального модуля. В задней части находилась сужавшаяся труба плавления длиной шестьдесят метров. Вдоль всей трубы с интервалом в пять метров располагались тонкие серебристые кольца. На самом ее конце, вокруг сопла плазменного выброса, находился защитный экран из серебристой фольги.
- Он органический? - спросила Иона.
- Мы считаем, что приблизительно на восемьдесят процентов, - ответил Кинджин Лин. - Он вполне соответствует нашим знаниям об их методах применения биотехнологий.
Иона отвернулась от проектора.
- Это пассажирский корабль, - пояснила Маландра Саркер. - Из чего мы можем сделать вывод о том, что у леймилов не было коммерческих, грузовых кораблей, хотя имелось некоторое количество танкеров и специальных промышленных судов.
- Похоже, что так оно и было, - сказала Лиерия, воспользовавшись маленьким белым блоком вокализатора, который она держала в одной из своих трактаморфных рук. - На этой стадии своего развития культура леймилов не имела экономики, основанной на торговле. Клановые группы обменивались техническими шаблонами и ДНК, но они не продавали за деньги ни физические, ни биотехнологические артефакты.
- Дело в том, - сказала Маландра Саркер, усевшись поудобнее в своем кресле, - что этот корабль как раз покидал орбиту, проходившую вокруг родной планеты леймилов, и брал курс на Мирчуско.
- Мы давно хотели узнать, почему корабельные резервуары с топливом, которые мы обнаружили, были таких больших размеров, - сказал Кинджин Лин. - В них было слишком много дейтерия и гелия для обычного перелета из одного обиталища в другое, даже если бы они сделали пятнадцать рейсов подряд без дозаправки. Теперь мы знаем, что это были межпланетные корабли.
Иона вопросительно посмотрела на Кемпстера Гетчеля.
- Планета? Здесь?
На его губах появилась самодовольная улыбка, похоже, он был до неприличия доволен своим открытием.
- Так оно и есть. Собрав воедино все сенсорные данные корабля леймилов, мы самым тщательным образом рассчитали местоположение звезды и планеты. В результате мы пришли к однозначному выводу, что она находилась именно в этой звездной системе. Орбита планеты, на которой зародилась цивилизация леймилов, проходила в тридцати пяти миллионах километров от этой звезды. Таким образом, она находилась практически ровно посередине между Джайресолом и Богеролом, - на его лице появилось выражение обиды. - А я вот ухлопал тридцать лет своей жизни, рассматривая звезды такого же спектра, как эта. Она ведь все это время была у меня под самым носом. Боже, сколько времени потрачено понапрасну! Теперь я снова оказался на самом острие астрофизики и вновь не имею права на ошибку. Теперь я пытаюсь найти причины исчезновения планеты... ну и дела!
- Ну хорошо, - сказала Иона, заставив себя успокоиться, - так куда же она делась? Была уничтожена? Но между Джайресолом и Богеролом нет пояса астероидов. Насколько мне известно, там нет даже пылевого пояса.
- Нет ни единого свидетельства того, что было проведено хоть сколько-нибудь серьезное исследование межпланетного пространства данной звездной системы, - ответил Кемпстер. - Я наводил справки в нашей библиотеке. Но даже предположив, что планета была в буквальном смысле стерта в пыль, следует иметь в виду, что за каких-нибудь несколько столетий солнечный ветер унес бы большую часть пылевых частиц за пределы нашей галактики.
- А что, исследования помогли бы? - спросила она.
- Они могли бы подтвердить пылевую гипотезу, если бы плотность межпланетной пыли превышала бы обычную норму. Но все зависело бы от того, когда была уничтожена планета.
- Две тысячи шестьсот лет назад она еще была здесь, - сказал Ренато Велла. - Об этом говорят данные анализа местоположения планет, зафиксированного в момент записи воспоминаний. Но если нам нужно найти доказательства пылевой гипотезы, то думаю, что для этого лучше всего исследовать образцы поверхности Богерола и спутников газового гиганта.
- Отличная идея, молодчина, - похвалил Кемпстер, похлопывая своего молодого помощника по плечу. - Если эта волна пыли унеслась за пределы звездного скопления, то она должна была оставить следы на всех безвоздушных телах нашей системы, точно так же как слои осадков, обнаруженные в планетарной коре, оставляют следы различных геологических эпох. Если бы нам удалось их найти, то помимо прочего мы бы определили, когда именно планета была уничтожена.
- Не думаю, что она была стерта в пыль, - заметил Ренато Велла.
- Почему? - спросила Иона.
- Эта идея не нова, - ответил он с готовностью. - Найдется не так уж много других объяснений бесследного исчезновения крупной массы. Но это чисто теоретическое решение. С практической же точки зрения, энергия, необходимая для того чтобы до такой степени разрушить целую планету, на несколько порядков превышает мощность любых средств разрушения, которые могла бы применить Конфедерация. Не забывайте, что даже наши запрещенные противопланетные бомбы с антивеществом не в состоянии причинить вред или уничтожить массу планеты земного типа. Они лишь разрушают и загрязняют биосферу. Так что взрыв такой бомбы или даже множества таких бомб не приведет к желаемому результату. В лучшем случае планета расколется на фрагменты, по размерам сопоставимые с астероидами. Чтобы превратить планету в пыль, а еще лучше в пар, необходимо применение какого-то вида разрушительного атомного оружия, возможно, даже подпитанного энергией звезды. Я просто ума не приложу, откуда еще можно получить энергию такой разрушительной мощности. Возможно, путем искусственно вызванной цепной реакции расщепления атомных ядер.
- Превосходная беседа на тему воздействие энергии на массу, - пробормотал Кемпстер, нахмурив брови. - Теперь у нас есть гипотеза.
- Но почему тот же самый метод не был применен и в отношении обиталищ леймилов? - спросил Ренато Велла, обостряя затронутую им тему. - Если имелось оружие, которым можно было уничтожить планету, не оставив от нее никаких следов, то зачем понадобилось оставлять руины обиталищ, которые мы обнаружили?
- Вот-вот, на самом деле, зачем? - поддержал его Кемпстер. - Отличный вопрос, парень. Молодец, ты хорошо мыслишь.
Его помощник засиял.
- Мы до сих пор считаем, что обиталища сами себя уничтожили, - вступил в беседу Паркер Хиггенс. - Даже сейчас это не противоречит тому, что мы узнали, - он с явным беспокойством посмотрел на Иону. - Я думаю, что воспоминания, возможно, еще покажут самое начало разрушения планеты. Когда корабль покидал орбиту, на поверхности планеты явно имел место какой-то конфликт.
- Вы все ошибаетесь, рассматривая эту проблему с чисто физической стороны, - сказала Лиерия. - Давайте посмотрим, что нам сейчас известно. Доказано, что когда обиталища были разрушены, планета все еще существовала. У существа, к памяти которого мы получили доступ, вызывают беспокойство изменения нарушающие гармонию жизни, причем эти изменения распространяются по всему континенту. Это некие очень серьезные метафизические преобразования, которые ставят под угрозу ни больше ни меньше как расовую ориентацию леймилов. Директор Паркер Хиггенс прав - эти события нельзя считать простым совпадением.
Иона обвела взглядом группу ученых. Судя по их виду, никто из них не испытывал желания противоречить киинту.
- Я думаю, что мне лучше самой ознакомиться с этими воспоминаниями, - сказала она, усаживаясь в кресло рядом с Маландрой Саркер.
- Показывайте.
Как и прежде, поверх ее собственного тела появилось тело леймила, причем на этот раз внешняя оболочка оказалась вполне удобной. Качество записи было намного выше, чем прежде. Оски Катсура и ее группа провели многие часы, колдуя над процессорами и программами, необходимыми для расшифровки хранившейся информации. Теперь почти не было видно черных пятнышек, которые появлялись во время сбоев передачи некоторых данных. Поудобнее устроившись в своем кресле, Иона приготовилась к путешествию в заинтриговавший ее мир ощущений чуждого существа.
Этот леймил был шкипером, которому, как и его сородичам по клану, было назначено всю свою жизнь пересекать мертвое пространство, разделявшее созвездие, в котором находилось космическое древо и Юнимерон, который был главным хозяином жизни. Он висел в самой сердцевине центрального яйцевидного отсека жизнеобеспечения. Привод корабля был готов к полету. Здесь не было ничего даже отдаленно напоминающего палубы и механизмы человеческих кораблей, в том числе даже космоястребов. Под защитой металлической скорлупы находилось биологическое гнездо-матка - выращенные в древесине медовые соты с камерами и мешками, в которых путешественники находились во время полета. Все это напоминало какой-то экзотический грот, полностью состоящий из органики. Камеры, похожие на удлиненные пузыри в густой пене, совершенно бессистемно группировались друг с другом. Их стены имели фактуру плотной резины и были усыпаны многочисленными оспинами небольших отверстий, предназначенных для копыт леймилов. Эти отверстия излучали приятное зеленое сияние. Органы, которые поддерживали атмосферу и перерабатывали пищу, были заключены в специальные утолщения.
Для человеческого восприятия Ионы было несколько странно, что здесь повсюду доминировал только зеленый цвет. Изогнутые трубчатые опоры окружали тело леймила, сверкая там, где они соприкасались со стенами камеры. Три копыта шкипера уже были вставлены в отверстия, а его ягодицы покоились на вогнутом сиденье высокого грибовидного табурета. Его руки лежали на узловатых выпячиваниях. В нескольких сантиметрах от его рта висел сосок, похожий на сталактит. Такое расположение было надежным и чрезвычайно удобным: достигнув зрелости, гнездо-матка стала безупречно совместимой с телом шкипера. Переплетаясь, все три его головы сделали медленное круговое движение, посмотрев на непрозрачные панели управления, которые появились из стены, раздувшись словно пузыри. Иона обнаружила, что ей трудно различить, где начинается пластик и кончаются живые клетки. Соединения органики с неорганикой не имели швов, хотя фактически гнездо-матка выращивала механизмы. Установленные группой линзы, действуя подобно человеческим аудио-видеопроекторам, передали изображения каких-то странных графиков.
Повернув головы к узкому проходу, шкипер быстро осмотрел другие камеры. Иона увидела леймила-пассажира, который находился в капсуле одного из мешков жизнеобеспечения. Его тело было спеленуто прозрачными блестящими мембранами, которые крепко прижимали его к стене. Вощеный шланг подачи питательной жидкости был вставлен в его рот, такой же шланг выходил из его заднепроходного отверстия, обеспечивая нормальную работу пищеварительной системы. Пассажир пребывал в состоянии, напоминающем состояние зимней спячки животных.
Мысли шкипера странным образом сплетались воедино, хотя были записаны как два отдельных потока. На уровне подсознания он следил за работой биологических и механических систем корабля, управляя ими с точностью процессора. Он готовился к запуску трубы плавления, с помощью небольших реактивных ускорителей удерживал положение корабля в пространстве, рассчитывал курсовой вектор, проверял состояние четырех гнездо-маток. Чем-то эти действия, выполняемые с автоматической точностью, напоминали работу человеческих нейронных процессоров. Однако, насколько ей удалось выяснить, у шкипера не было никаких имплантов. Просто его мозг был так устроен, что не мог работать по-другому. Он владел биотехнологией корабля на уровне подсознания и поэтому сам выполнял функции полетного компьютера
На основном уровне сознания его мозг, используя возможности сенсоров корабля, наблюдал за планетой, расположенной внизу. Лазурью своих обширных океанов, снежной белизной облачного слоя и небольшими ледяными шапками полюсов Юнимерон удивительно напоминал планету земного типа. Отличались лишь его континенты, которые были практически полностью зелеными. Даже горные хребты были покрыты слоем растительности. Не было видно ни кусочка бесплодной земли.
На орбите, чуть ниже корабля, находившегося на расстоянии тысячи километров от поверхности планеты, висели конструкции, похожие на сине-зеленую паутину. Это были небесные гавани, большинство из которых достигали двухсот километров в диаметре, а некоторые были еще крупнее. Через каждые пять или более часов они начинали вращаться, но не для создания искусственной гравитации, а просто для того, чтобы удержаться в заданном положении. Небесные гавани были живыми, они обладали сознанием и развитым интеллектом, более мощным, чем даже интеллект космического древа. Они представляли собой сочетание космопорта и накопителя энергии магнитосферы с производственными модулями, сгрудившимися вокруг центра подобно небольшим луковицеобразным моллюскам. Но физические аспекты лишь обеспечивали выполнение главных, интеллектуальных функций. Разум небесных гаваней являлся важной частью планетарной гармонии жизни. Переплетаясь с мыслями сущностей каждого континента и сглаживая их, он способствовал созданию единой общепланетарной целостности. Таким образом небесные гавани были спутниками ментальной связи, способствовали созданию целостности и пели свою песнь дальним звездам. Однако эта песнь находилась далеко за пределами понимания Ионы, которая не могла уловить ни смысла, ни цели этого послания. Даже напрягая возможности своего восприятия, она могла различить лишь какие-то неясные интонации. Ее немного огорчало собственное непонимание песни, которую шкипер считал великолепной.
Небесные гавани так тесно примыкали друг к другу, что между ними оставался лишь небольшой зазор по высоте. Используя его, они осуществляли коррекцию своих орбит, причем без всякого риска столкновения. Гавани прикрывали все участки небесной сферы Юнимерона. Это было удивительное зрелище, которое свидетельствовало о высочайшей степени точности астронавигационных расчетов. Глядя со стороны, казалось, что кто-то набросил на планету сеть. Она попыталась было прикинуть, каких усилий стоило вырастить эти гавани и создать из них единый пояс, охватывающий всю планету, но так и не смогла этого сделать. Даже для существ, обладавших явным превосходством в биотехнологии, небесные гавани были удивительным достижением.
- Приближение инициирования убытия, - обратился шкипер к небесной гавани.
- Смелость предприятия награда, - ответила сущность гавани. - Ожидаю надежду.
Теперь стала видна граница дня и ночи. Ночная тьма наступала на планету. Уже погрузившиеся в нее континенты были усеяны яркими зелеными точками. Они были меньше световых пятен человеческих городов и были равномерно разбросаны по поверхности континентов. На поверхности одного причудливо изогнувшегося южного континента, который уже выходил из зоны обзора сенсоров корабля, были видны тонкие струйки фосфоресцирующего красного тумана, блуждающие вдоль прибрежных зон. Отростки этого тумана тянулись в глубь континента. Когда туман вился, обтекая складки местности, его края трепетали подобно телу земной медузы. Но даже в эти моменты он сохранял свою удивительную целостность. Над туманом не было обычных для планеты клубящихся облаков. Иона пришла в восторг от этой картины. Туман производил впечатление живого существа, казалось, что внутри воздушных потоков находились фосфоресцирующие живые организмы. Но у шкипера эта картина вызывала физическое отвращение.
- Сущность клана Галхейт лишение-горе, - он горестно стонал, неуклюже вращая головами. - Горе. Запрос подтверждения безумия.
- Никакого смягчения, - печально ответила сущность небесной гавани.
Тревожно гудели небесные гавани, орбиты которых проходили над этим континентом. Нарушая гармонию жизни Юнимерона, они отказывались впускать сущность клана Галхейта в планетарную целостность. Это была слишком радикальная мера, слишком антагонистическая. И слишком непривычная. Чуждая и противоречащая существовавшей этике гармонии.
Внезапно из красного тумана появилась вспышка яркого сине-белого огня, которая сразу же стала тускнеть.
- Дисфункция реальности, - встревоженно сказал шкипер.
- Подтверждаю.
- Ужас, горе! Исследование Галхейта трагедия смерти сущности.
- Согласие.
- Стремительность выхода горя. Дисфункция реальности показательна. Главный хозяин жизни охвачен ужас.
- Противостояние дисфункции реальности. Главная сущность созвездия космического древа продолжение надежда.
- Подтверждаю. Несение надежды, - Шкипер быстро проверил состояние других леймилов, спеленованных в гнездах-матках. Оба его ментальных потока соединились, оценивая их состояние. - Состояние хозяев сущностей удовлетворительное. Надежда дисфункция реальности побеждена. Надежда Галхейт искупление.
- Надежда присоединение. Радость обязательство единства.
Там, где появилась вспышка, джунгли озарил свет. Иона поняла, что оранжевые всполохи означают огненный вихрь, ширина которого превышает десять километров.
Корабль пересекал границу дня и ночи. Лежавшие впереди небесные гавани сверкали платиной, подобно частицам, излучение которых прорывалось сквозь границы пояса Ван Аллена.
- Инициация убытия, - объявил шкипер. Ионизированное топливо вспыхнуло в магнитном зажиме привода плавления. Струя плазмы становилась все более плотной. Поток информации устремился в мозг леймила, который решал уравнения и отдавал распоряжения нейронам гнезда-матки и соответствующим компьютерным схемам. У него не было никаких сомнений и никакой неуверенности в себе. Он не применял никаких терминов.
За кормой корабля стала уменьшаться сфера Юнимерона. Шкипер сосредоточил свое внимание на созвездии космического древа, передававшего едва слышимую песнь приветствия, которая звучала намного тише радостных эмоций главного хозяина жизни.
На этом запись воспоминаний закончилась.
Иона несколько раз мигнула, чтобы избавиться от зелени образов мира леймилов. Труднее оказалось избавиться от эмоций и ощущений.
- Что такое дисфункция реальности? - спросила она. - Похоже, она до смерти напугала шкипера.
- Мы не знаем, - сказал Паркер Хиггенс. - Ни в одном из других воспоминаний на нее нет никаких ссылок.
- Иона Салдана, я считаю, что термин "дисфункция реальности" подразумевает злоумышленное нарушение гармонии жизни леймилов, - сказала Лиерия. - Оно внесло радикальные изменения в клан Галхейта. Однако запись воспоминаний создает впечатление, что это нечто большее, чем ментальная переориентация, это также искажение физических закономерностей в отдельном регионе. Примером тому является появление энергетической вспышки.
- Это было применение оружия? - она перевела взгляд с одного астронома на другого.
Кемпстер поскреб появившуюся за ночь щетину.
- Нет сомнений в том, что именно эта вспышка привела к пожару, поэтому мне придется согласиться с тем, что это было оружие. Но едва ли лесной пожар мог привести к полному исчезновению планеты.
- Если он охватил всю живую сущность планеты, то это более чем вероятно, - возразила Маландра Саркер. - Он мог уничтожить все технические ресурсы Юнимерона. Ступив на тропу войны, такая раса могла начать производство оружия ужасающей разрушительной силы.
- Я не согласен, - сказал Ренато Велла. - Допустим, они могли построить флотилии кораблей, сотни тысяч ядерных бомб и, возможно, даже использовать в качестве оружия антивещество. Но ведь они ушли не намного дальше нас. Я по-прежнему считаю, что получение энергии, необходимой для того, чтобы уничтожить планету, находится за пределами возможностей технологии данного уровня.
- Я уж стала подумывать об Алхимике, - обратилась Иона к Транквиллити, слегка побаиваясь, что ее мысли может перехватить Лиерия. - Не об этом ли говорил капитан Кханна? Одна идея может изменить всю жизнь. Возможно, леймилы не имели достаточных физических ресурсов, но как насчет ментального потенциала, который разум планеты мог использовать для создания такого оружия?
- Такая возможность тревожит и меня, - согласился Транквиллити. - Но почему они обратили это оружие против себя?
- Хороший вопрос. Даже если они и создали такое оружие, почему они обратили его против себя?
Ученые с удивлением посмотрели на нее - простой вопрос, заданный с детской наивностью, опрокинул все их логические построения.
- До сих пор мы все время предполагали, что планета была уничтожена, а что, если они ее просто перевезли в другое место?
- Боже, что за чудесная мысль! - с хохотом воскликнул Кемпстер Гетчель.
- Держу пари, что на это ушло бы меньше энергии, чем на уничтожение.
- Отличный аргумент.
- Ведь мы видели, что они умеют создавать огромные космические конструкции.
- Но мы отвлеклись от главного, - строго заметил Паркер Хнггенс. - Мы считаем, что чем бы ни была эта дисфункция реальности, она является причиной исчезновения планеты и самоуничтожения космических древ. Теперь для нас главное установить, что из себя представляла эта дисфункция реальности и существует ли она в данный момент.
- Если планету действительно перевезли, то вместе с ней перевезли и дисфункцию реальности, - сказал Ренато Велла, не желавший, чтобы его оригинальная идея была сброшена со счета. - Следовательно, сейчас она там же, где и планета.
- Да, но что она из себя представляет? - спросила Оски Катсура с некоторым раздражением.
- Она может быть чем угодно, ну, например, ментальной чумой и оружием одновременно.
- Вот черт, - сказала Иона вслух, когда вместе с Транквиллити сопоставила все имевшиеся факты. - Энергетический вирус Латона.
Через коммуникационную сеть процессоров, расположенных в зале, Транквиллити открыл группе ученых доступ к докладу доктора Гилмора, а Лиерии он передавал мыслеобразы, вступив с ней в прямую ментальную связь.

Предыдущая страница 20 Следующая страница


21 Питер Гамильтон

- Боже мой, - воскликнул Паркер Хигтенс, - какое поразительное сходство.
- К черту сходство, - чуть ли не крикнул Кемпстер, - главное, что этот засранец вернулся!
Ругань астронома покоробила директора.
- Мы не можем этого утверждать.
- Извините, Паркер, но я при всем желании не могу рассматривать это как простое совпадение, - сказала, обращаясь к нему, Иона.
- Согласна, - присоединилась к ней Лиерия.
- Нужно немедленно информировать Конфедерацию и, главное, Первого адмирала, - сказала Иона. - В этом не может быть никаких сомнений. Флот должен знать, что он противостоит не самому Латону, а чему-то гораздо более серьезному. Паркер, в этом вопросе вы будете действовать в качестве моего личного представителя. Вы обладаете полномочиями и знаниями, необходимыми для того, чтобы донести до Первого адмирала всю серьезность этой дисфункции реальности.
Сначала это заявление его ошеломило, но потом он послушно склонил голову.
- Слушаюсь, мэм.
- Оски, приготовьте копии всех воспоминаний леймилов, которые имеются в нашем распоряжении. Всем остальным нужно сделать описания тех наблюдений, которые, на ваш взгляд, могут оказаться полезны флоту. Сейчас Транквиллити снова вызывает одного из патрульных черноястребов, который через час будет готов к отлету на Авон. Паркер, я попрошу представительство флота Конфедерации предоставить офицера, который будет вас сопровождать. Так что вы идите и собирайтесь в путь. В данном случае нельзя медлить.
- Слушаюсь, мэм.
- Иона Салдана, я также обращаюсь с просьбой предоставить черноястреб для доставки одной из моих коллег домой, на Джобис, - сказала Лиерия. - Я считаю эти события достаточно знаменательными, чтобы предупредить о них мою расу.
- Да, конечно.
Она знала, что Транквиллити уже вызывает второго вооруженного черноястреба, приказывая ему вернуться к месту стоянки. "Все остальные черноястребы обиталища должны немедленно получить предписание начать патрулирование, - подумала она, - возможно, даже те, что занимаются частными торговыми перевозками". Неожиданно ей на ум пришла одна мысль.
- Лиерия, а киинты когда-нибудь слышали звездную песнь небесных гаваней?
- Да.
Окончательность прозвучавшего ответа заставила Иону отказаться от дальнейших расспросов. "Хватит с меня этого дерьмового таинственного превосходства, которое они проявляют при каждом удобном случае", - пообещала она себе.
- Кемпстер, как вы думаете, не является ли тот красный туман над южным континентом Юнимерона частью дисфункции реальности? Не было ни одного упоминания о его присутствии на Лалонде.
- Судя по его природе, это именно так, - ответил Кемпстер, - я не думаю, что этот феномен является естественным для этой планеты. Возможно, он является вторичным эффектом, побочным продуктом взаимодействия с живой сущностью Юнимерона. Но он, несомненно, связан с дисфункцией реальности. Ты согласен со мной, приятель?
Ознакомившись с докладом доктора Гилмора, Ренато Велла погрузился в глубокие раздумья.
- Да, весьма вероятно, - быстро кивнул он головой.
- Тебе что-то пришло в голову? - как всегда весело поинтересовался старый астроном.
- Я просто размышлял. Несмотря на то, что они сумели построить живые космические конструкции, полностью окружавшие их планету, эта дисфункция реальности все же победила их. Это настолько испугало их космические древа, что они предпочли самоубийство подчинению. Как вы думаете, что будет с нами, когда мы столкнемся с дисфункцией?

Глава 26

- На меня можешь не рассчитывать. Я всего лишь простой инженер, специалист по приводу плавления и ничего не понимаю в метеорологии. Поспрашивай наемников, они разбираются в планетах.
- Н-да, - задумчиво протянул Джошуа. Отношения, установившиеся между экипажем "Леди Мак" и разведгруппой наемников, которую они перевозили, явно оставляли желать лучшего. Обе стороны были слишком неуступчивы и при необходимости начать переговоры прибегали к услугам Келли Тиррел, которая выполняла роль дипломатического посредника (когда не находилась в клетушке, отведенной для занятий сексом в невесомости). "Эта девушка прямо-таки перевыполняет взятые на себя обязательства", - подумал Джошуа.
- Может быть, кто-нибудь рискнет высказать предположение? - спросил он.
Находившиеся на мостике остальные члены экипажа просмотрели образы, передаваемые сенсором, но никто из них так и не высказал своего мнения.
По мере приближения к планете в зоне видимости медленно появлялся Амариск. На половине континента уже наступил день. Даже с расстояния в сто тысяч километров было видно, что Джулифф и большинство его притоков окутаны плотным красным туманом. Сначала им показалось, что благодаря какому-то редкому эффекту рефракции блики, которые отбрасывала вода, приобрели ярко-красный цвет. Однако как только появилось изображение, переданное оптическими сенсорами дальнего действия, это мнение развеялось как дым. Оказалось, что причиной такого эффекта были тысячи длинных и узких облаков, стелившихся над поверхностью воды. С поразительной точностью они охватывали всю сеть притоков реки. Джошуа понимал, что эти узкие полоски облаков на самом деле намного шире самих рек. Первая такая полоска облачности начиналась чуть выше устья Джулиффа и тянулась в глубь континента. Ее ширина достигала почти семидесяти километров.
- Ни на одной из планет я не видел ничего подобного, - озадаченно сказал Эшли. - Это нечто сверхъестественное, к тому же оно еще и пылает, Джошуа. Смотри, оно пересекает границу дня и ночи и тянется к самому побережью.
- Это кровь, - в голосе Мелвина прозвучали нотки торжественности. - Воды реки смешались с кровью, которая начинает испаряться.
- Заткнись, - оборвала его Сара. Высказанная им идея была пугающе близка ее собственным тревожным размышлениям. - Это не смешно.
- Ты считаешь, что оно враждебно нам? - спросил Дахиби. - Что оно дело рук Латона?
- Полагаю, что оно должно быть как-то связано с ним, - подумав, согласился Джошуа. - Но даже если оно и враждебно, то на таком расстоянии не сможет причинить нам вреда. Оно лежит явно ниже атмосферного слоя. Впрочем, оно, возможно, будет представлять опасность для наемников. Сара, пожалуйста, скажи им, пусть посмотрят образы. "Едва ли они посмеют оскорбить женщину", - подумал он.
С ворчанием Сара запросила канал связи с залом капсулы С, где в амортизационных креслах лежали семьдесят наемников и Келли Тиррел. Со стороны ее аудио-видеостойки раздалось подтверждение, сделанное в грубоватой манере. Джошуа тайком ухмыльнулся.
Полетный компьютер предупредил его о том, что "Джемаль" передает закодированный сигнал.
- Мы обнаружили неизвестное атмосферное явление над Амариском, - сухо заявил Терранс Смит.
- Да, эти красные облака прямо-таки прилипли к притокам, - ответил Джошуа. - Мы тоже наблюдаем это явление. Что прикажете с ним делать?
- Пока ничего. Насколько мы можем судить, это просто грязевое облако, которое, возможно, исходит от самой реки. Если сенсоры покажут, что оно радиоактивно, то тогда мы пересмотрим план высадки. Но пока продолжайте действовать согласно установленному плану.
- Слушаюсь, командующий, - насмешливо отчеканил Джошуа, когда канал связи закрылся.
- Грязевое облако, - презрительно повторил Мелвин.
- Биологическое оружие, - предположил Эшли, в тоне которого прозвучала тревога. - Ничего хорошего. Очень похоже на дело рук Латона. Так что наверняка дело дрянь.
- Уж не знаменитый ли это полиморфный вирус Латона? - высказал предположение Дахиби.
- Сомневаюсь в этом. Ведь вирус действует на микроскопическом уровне. К тому же он не пылает в ночи. Должно быть, это радиоактивная пыль.
- Тогда почему же ее не уносит ветром? - спросила Сара. - И откуда она вообще взялась?
- Узнаем, когда придет время, - сказал Варлоу со свойственным ему пессимизмом. - Зачем ускорять процесс?
- Весьма разумно, - согласился с ним Джошуа.
"Леди Мак" приближалась к планете с постоянным ускорением в одно g. Когда все корабли маленькой флотилии, совершив последний пространственный прыжок, оказались в системе Лалонда, они, развив ускорение, равное пяти g, сразу же помчались прочь от точки входа. Чтобы не стать легкой мишенью, звездолеты рассредоточились и приближались к планете с различных направлений. Теперь они образовали круг шириной двадцать тысяч километров. В центре этого круга находился "Джемаль" и грузовые корабли.
Шесть черноястребов уже начали торможение, переходя на околопланетную орбиту Лалонда. Они должны были провести предварительную рекогносцировку. "Проклятые позеры, - подумал Джошуа. - Леди Мак не хуже их могла бы выполнить все эти маневры с ускорением шесть g, если бы ей не приходилось нести эскортную службу".
Даже активировав тактические программы флота, которые находились в главном модуле памяти, Терранс Смит был как никогда осторожен. Отсутствие какой бы то ни было реакции со стороны Даррингема было чрезвычайно плохой новостью. Впрочем, многие этого ожидали. Но больше всего командующего флотилией выводило из себя полное отсутствие какой-либо деятельности на орбите. Здесь больше не было ни звездолетов с колонистами, ни грузовых кораблей. Лишь межорбитальное судно, прибывшее с Кеньйона, продолжало вращаться по экваториальной орбите, удаленной от поверхности Лалонда на пятьсот километров. Его системы, в том числе даже навигационные маяки, были выключены, что противоречило всем положениям Управления Астронавтики Конфедерации. Куда-то напрочь исчез устаревший спутник - наблюдатель ведомства шерифа. Лишь платформа геосинхронной связи и спутники наблюдения за полетами гражданских кораблей по-прежнему были на своих местах. Их бортовые компьютеры отправляли в пространство монотонные сигналы. Поскольку у Смита не было кода-запроса, он не мог проверить, функционируют ли спутники флота.
Быстро оценив ситуацию, Смит приказал снизиться на тысячекилометровую орбиту. Корабли флотилии двинулись вперед, причем боевые звездолеты оставили за кормой небольшие спутники, которые должны были образовать на более высокой орбите обширную сеть, предназначенную для определения гравитационных искажений. Эта сеть засекла бы появление любого звездолета в радиусе пятисот тысяч километров от планеты.
Устремившиеся к Лалонду черноястребы выпустили пятерку спутников военной связи. Ионные двигатели вывели их на геостационарную орбиту, рассредоточив вокруг всей планеты. Они должны были обеспечить устойчивую связь над всей территорией Амариска.
В двадцати тысячах километрах от Лалонда черноястребы разделились на две группы и с различных углов склонения устремились на семисоткилометровую орбиту. Каждый из них выпустил по пятнадцать спутников наблюдения размером с футбольный мяч. Продолжая снижение, эти спутники вышли на двухсоткилометровую орбиту. Двигаясь параллельно друг другу, они образовали зону детального наблюдения шириной более тысячи километров. Сами же черноястребы, используя свои мощные сенсорные вздутия, усиленные коконами электронных сканеров, должны были провести рекогносцировку Даррингема и бассейна притоков Джулиффа. Перед ними была поставлена задача сделать подробнейший обзор с разрешением, превышающим десять сантиметров. Эти данные были необходимы для разведгрупп наемников.
- Фактически это невозможно, - сказал Идзерда, капитан черноястреба "Кьянеа". - Этот красный туман совершенно непрозрачен, если не считать краев, где его слой тоньше. Но даже оттуда мы получаем сильно искаженные образы поверхности. Впрочем, я даже не уверен в том, что это явление можно назвать облаком. Оно двигается совсем не так, как обычное облако. Оно очень похоже на пленку электро-флюоресцентных клеток, которая затвердела в воздухе. Свет, который она испускает, не поддается спектрографическому анализу. Правда, нам удалось сделать одно наблюдение. Мы сопоставили полученные нами данные с предоставленными вами старыми картографическими данными спутника-наблюдателя, который принадлежал ведомству шерифа. Оказалось, что ярче всего облако сияет над городами и деревнями. Даррингем пылает так, как будто туда упала звезда. К сожалению, нет способа выяснить, что именно происходит внизу. Те деревни, которые мы можем различить, находятся выше притоков реки, то есть там, где сияние уже не столь яркое. Но это совсем не те деревни.
- Не те? - переспросил Терранс Смит.
- Вот именно. Ведь они совсем недавно построены и представляют собой скопление совершенно примитивных построек, не так ли?
- Да.
- Так вот, мы увидели каменные дома, сады, куполообразные строения, шоссе, игорные дома и даже ветряные мельницы. Ничего этого не было на старых снимках, предоставленных вами, а ведь они были записаны лишь месяц назад.
- Но это просто невозможно, - сказал Терранс Смит.
- Я знаю. Получается, что все это голограммы - иллюзия, передаваемая прямо в память процессоров спутника-наблюдателя посредством трюков, вызывающих неполадки электроники, о которых вы нас предупреждали. Впрочем, нам непонятно, каким образом это может нарушить функционирование оптических сенсоров черноястреба. Те, кто создал это облако, владеют поразительными по своим возможностям технологиями проецирования. Но зачем это им нужно? Вот этого мы не понимаем. Какова цель создания этих иллюзий?
- А как насчет центров излучения энергии? - спросил Терранс Смит. - Ведь чтобы создать такой плотный слой, как это красное облако, необходимо затратить массу энергии.
- Ничего подобного мы не обнаружили. Несмотря на все их электронные помехи, мы смогли бы засечь фрагменты потока, излучаемого генератором плавления средних размеров. Но мы ничего не обнаружили.
- Вы можете определить местонахождение источника помех?
- Нет, к сожалению, он не имеет точного местоположения. Но он, несомненно, находится на поверхности. Он воздействует на нас и на спутники только тогда, когда мы находимся над Амариском.
- Красное облако радиоактивно?
- Нет. Мы абсолютно уверены в этом. Нами не обнаружено ни альфа-, ни бета-, ни гамма-излучения.
- Что скажете насчет биологического загрязнения?
- Нет данных. Мы еще не брали образцы.
- Сделайте это в первую очередь, - сказал Терранс Смит. - Я должен знать, не опасна ли высадка разведывательных отрядов.
Во время последующей рекогносцировки "Кьянеа" выпустила два атмосферных зонда. Они представляли собой улучшенную версию модели, используемой для исследования планет. Это были трехметровые автоматические аппараты с дельтавидным крылом и цилиндрическим фюзеляжем, внутреннее пространство которого полностью отводилось под биологические образцы и приборы, необходимые для проведения анализов.
Оба аппарата сначала взмыли вверх, подставив брюхо, защищенное термоизоляцией, под тепловое воздействие атмосферы, а затем, описав кривую, начали торможение, снижаясь к поверхности планеты Как только их скорость стала ниже сверхзвуковой, в носовой части каждого аппарата выдвинулись ковши сбора образцов атмосферы. Затрещали двигатели компрессоров. Получив новое задание, они устремились в направлении кромки облака, которая проходила в пятнадцати километрах к юго-востоку от Даррингема. Импульс с зашифрованными данными был отправлен ими в направлении недавно образованного ожерелья спутников связи.
Согласно этим данным, воздух был чист, а уровень влажности был на тридцать процентов ниже среднего. Терранс Смит открыл доступ к довольно нечетким образам, передаваемым камерой, установленной в носовой части одного из зондов. Казалось, что зонд летит над поверхностью звезды класса красный карлик. Правда, у этого красного карлика была лазурно-голубая атмосфера. Субстанция в виде облака или тумана была совершенно однородной. Казалось, что, решив передохнуть, электромагнитные волны обрели массу, а затем кто-то разгладил ее, превратив в плоскую поверхность рубиново-красного цвета. Здесь ничто не бросалось в глаза, отсутствовала перспектива и не было частиц, формирующих субстанцию. Интенсивность сияния оставалась постоянной. Оптически непроницаемый слой парил в двух километрах над землей. Его толщина оставалась неизвестной. Температура также была неизвестна. Цвет субстанции относился к наиболее насыщенной части красного спектра.
- Над ним нет ни одного настоящего облака, - пробормотал Джошуа. Как и большинство членов экипажей флотилии, он получил доступ к сведениям, передаваемым атмосферными зондами. Отсутствие настоящих облаков почему-то тревожило его больше, чем сам красный ковер, который парил в воздухе. - Над Амариском всегда были облака.
Сара быстро просматривала образы, записанные кораблями флотилии во время сближения с планетой. Она изучала облачные образования.
- Бог ты мой, они разделились, - удивленно воскликнула она. - На расстоянии около сотни километров от берега облака разделились так, как будто на что-то наткнулись, - она визуализировала для остальных последнюю по времени запись, передавав через их нейронные процессоры образ споткнувшихся о какую-то преграду облаков. Большие скопления кучевых облаков, надвигавшихся со стороны океана на западную береговую линию Амариска, разделившись на две части, стали огибать с севера и юга устье Джулиффа.
- Боже мой, это какие же усилия надо было приложить, чтобы такое сделать? Даже на Кулу не пытаются управлять климатом, - Джошуа вновь подключился к сенсорам "Леди Мак", которые показывали образы планеты в режиме реального времени. Было видно, как циклон, который не мог преодолеть невидимой границы, раскололся на две неравные части. Джошуа приказал полетному компьютеру открыть канал связи с "Джемалем".
- Да, мы это уже видели, - сказал Терранс Смит. - Должно быть, это как-то связано со слоем красных облаков. Очевидно, захватчики владеют чрезвычайно сложным методом управления энергией.
- Какого черта? Лучше ответьте на вопрос, что вы намерены с этим делать?
- Уничтожить основной механизм.
- Боже, вы, наверное, шутите. Ведь флотилии сейчас нельзя выходить на околопланетную орбиту. Обладая такой мощью, они уничтожат нас, как только мы окажемся в пределах досягаемости. Черт возьми, они же могут нас сбить. Вам придется отменить операцию.
- Главная база находится на поверхности, мы в этом уверены, Калверт. Больше ей негде быть. Черноястребы почувствовали бы присутствие на орбите любой массы крупнее теннисного мяча. Их поля искажения засекут массу, как бы ее ни маскировали. Нам нужно лишь высадить отряды разведчиков, которые определят местонахождение баз захватчиков. А это как раз то, что мы и планировали сделать. Вы же знали об этом, когда подписывали контракт. Как только мы обнаружим противника, звездолеты смогут нанести удары с орбиты. Именно для этого вы здесь и находитесь, Калверт. Никто не обещал вам увеселительной прогулки. Теперь немедленно займите строй.
- О боже, - он обвел взглядом мостик, чтобы убедиться в том, что все разделяют его тревогу. Собственно, так оно и было. - Что будем делать? Развив ускорение пять g, я через двенадцать минут смогу вывести нас в подходящую точку для пространственного прыжка.
Лицо Мелвина выражало отвращение.
- Проклятый Смит. Должно быть, его военные программы были написаны самым тупым адмиралом в галактике. Я за прыжок.
- Смит в чем-то прав, - прогрохотал Варлоу.
Джошуа удивленно посмотрел на гиганта, который прежде менее всех остальных испытывал желание действовать в составе флотилии.
- На самой орбите нет ничего враждебного нам, - заявил он своим басом.
- Этот проклятый циклон может сделать из нас отбивную! - крикнул Эшли.
- Красное облако находится в атмосфере. Какими бы возможностями оно ни обладало, его воздействие распространяется лишь на нижние слои атмосферы. Противник находится на планете, его силы сосредоточены на Амариске. Черноястребы не были уничтожены. Можем ли мы покинуть флотилию при таких обстоятельствах? Предположим, что Смит и остальные освободят Лалонд? И что же тогда?
"Господи, а ведь он прав, - подумал Джошуа. - Ты ведь знал, на что шел, когда подписывал контракт". Вот только... интуиция. Это упрямое и непреодолимое внутреннее ощущение, которое мучило его и которому он доверял. Интуиция подсказывала ему, что нужно бежать. Бежать немедленно и очень быстро.
- Хорошо, - сказал он. - Мы остаемся с ними, пока. Но как только - я подчеркиваю, Варлоу, как только запахнет жареным, мы сматываемся с орбиты, развив ускорение десять g. И плевал я на все обязательства.
- Слава богу, хоть у кого-то нашлась толика здравого смысла, - пробормотал Мелвин.
- Сара, начиная с этого момента мне постоянно будут нужны данные спутника наблюдения. Как только атмосфера выкинет очередной фокус, я немедленно должен о нем все знать.
- Слушаюсь, капитан.
- Мелвин, установи программу обзора в режиме реального времени данных гравитационного детектора спутника. Я хочу знать из первых рук о появлении в системе незваных гостей и не намерен ставить нас в зависимость от информации, передаваемой "Джемалем".
- Будет исполнено, Джошуа, - радостно пропел Мелвин.
- Дахиби, вплоть до особых распоряжений силовые узлы должны быть выведены на максимальный режим мощности. Я хочу иметь возможность совершить прыжок в течение тридцати секунд.
- Но их конструкция не рассчитана на длительное поддержание режима готовности...
- Они будут находиться в этом состоянии пять дней. По истечении этого срока все так или иначе решится. Кроме того, у меня найдутся деньги на их последующий ремонт.
Полулежавший в амортизационном кресле Дахиби лишь пожал плечами.
- Слушаюсь, сэр.
Джошуа попытался расслабить мышцы тела. Но быстро отказавшись от этого занятия, приказал своим нейронным процессорам направить мышцам сигнал ослабить напряжение. Как только они стали его выполнять, он вновь открыл доступ к каналам связи командования флотилии. Джошуа стал создавать программу, которая должна была предупредить его в случае, если один из кораблей неожиданно выпадет из коммуникационной сети. Мелочь, конечно, но благодаря ей можно было бы выиграть пару секунд.
Между тем атмосферные зонды, скользившие в направлении красного облака, стали терять высоту.
- Системы функционируют безупречно, - доложила офицер, управлявшая их полетом. - Нет никаких признаков электронного противодействия, - направив их вниз, она уменьшила высоту полета до пяти метров над поверхностью облака, а затем выровняла курс аппаратов. Со стороны безмятежной красной равнины не последовало никакой реакции. - Анализ воздуха отрицательный. То, что прочно удерживает границу между облаком и воздухом, судя по всему, совершенно непроницаемо. Ни одна из его частиц, если таковые имеются, не обнаружена выше этой границы.
- Направьте зонды внутрь облака, - приказал Терранс.
Первый зонд, за которым вела наблюдение камера второго, без видимых затруднений приблизился к поверхности облака. Как только он коснулся верхнего слоя, позади него взметнулся веерообразный сгусток тумана, который постепенно превратился в дугу. Этот туман перемещался так же плавно, как перемещается мелкий порошок при низкой силе гравитации.
- Это твердое вещество! - воскликнул Терранс. - Я догадывался об этом.
- Никаких частиц не зарегистрировано, сэр. Только водяной пар. Влажность резко возрастает.
По мере погружения в красный туман зонд стал исчезать из зоны видимости своего собрата. Передаваемые им данные стали поступать с искажениями.
- Над фюзеляжем зарегистрирован сильный заряд статического электричества, мощность которого продолжает возрастать, - доложила офицер, управляющая полетом. - Я теряю контакт с аппаратом.
Данные, передаваемые зондом, превратились в полную абракадабру, а затем связь полностью оборвалась. Терранс Смит приказал начать снижение второго зонда. Но на этот раз они не узнали ничего нового. Контакт был потерян через двадцать пять секунд после того, как аппарат вошел в облачный слой.
- Пар, заряженный статическим электричеством, - обескураженно подвел итог Терранс Смит. - Это все, что нам удалось выяснить.
Оливер Левелин остановил поток данных, которые передавал полетный компьютер "Джемаля". Тусклый свет едва освещал мостик, на котором лежавшие в своих амортизационных креслах офицеры помогали координировать маневрирование кораблей флотилии.
- Это напоминает мне кольца газового гиганта, - заметил капитан. - Крошечные заряженные частицы, соединенные магнитным потоком.
- Черноястребы сообщают, что нет никакого магнитного потока, ими зарегистрировано лишь обычное магнитное поле планеты, - возразил Терранс Смит. - Был ли замечен хоть какой-нибудь признак биологической активности? - спросил он у офицера "Кьянеи", которая управляла полетом зондов.
- Нет, сэр, - ответила она. - Не отмечено никаких химических соединений. Только вода.
- Тогда почему же оно сияет?
- Не знаю, сэр. Должно быть, какой-то источник света находится глубоко внутри облака, там, куда не смогли добраться зонды.
- Что вы намерены делать? - спросил Оливер Левелин.
- Это защитный экран. Облако - это навес, которым они прикрывают то, чем занимаются внизу. Это не оружие.
- Возможно, это только экран. Но он выходит за рамки того, что мы сами можем создать. Нельзя применять силу против того, что совершенно непостижимо, и уж тем более если оно имеет такие размеры. Ведь это обычное правило военных.
- Но там, внизу, более двадцати миллионов людей, в том числе и мои друзья. Я не могу оставить их, не сделав хотя бы одной попытки выяснить, что же там происходит. Обычное правило военных состоит в том, что сначала необходимо провести разведку. Именно этим мы и займемся, - задержав дыхание, он ввел последние данные зондов в память нейронных процессоров и активировал тактическую программу на разработку стратегии минимального риска, которую был намерен использовать для физической оценки ситуации, сложившейся на планете. - Отряды разведчиков будут введены в действие согласно первоначальному плану, хотя их высадка будет произведена в тех местах, которые не прикрыты красным облаком. Но я намерен изменить главные цели поиска. Три отряда будут действовать в округах Кволлхейма. Они должны обнаружить посадочную площадку захватчиков и их базу. Эта часть операции остается без изменений. Девять других отрядов необходимо распределить по остальным притокам Джулиффа. Им следует подробно выяснить, в каком положении находится население Лалонда, и определить возможные цели, по которым будет нанесен удар с орбиты. Что касается двух последних отрядов, то я хочу, чтобы они исследовали космопорт Даррингема. Перед ними будут поставлены две задачи. Во-первых, выяснить, смогут ли наши космопланы осуществить высадку основного контингента войск, который находится на борту "Джемаля". Во-вторых, я хочу, чтобы они, получив доступ к записям центра управления полетами, выяснили, почему на орбите Лалонда больше нет зведолетов и куда они улетели.
- А что, если они никуда не улетели? - предположил Левелин. - А что, если капитан Калверт прав, и эти ваши захватчики могут, дотянувшись до орбиты, уничтожить любой корабль?
- Но тогда где же обломки? Черноястребы исследовали каждый кусочек вещества, который обнаружили над планетой. Но на этой стороне орбиты Реннисона не оказалось ничего необычного.
Оливер Левелин лишь криво улыбнулся.
- Они просто лежат в джунглях под защитой красного облака.
Терранса уже начинали раздражать постоянные возражения капитана.
- В отличие от нас это были невооруженные гражданские корабли. В этом заключается существенное отличие, - вновь опустив затылок на подушки амортизационного кресла, он опустил веки и через закрытые каналы боевой связи стал передавать новые распоряжения, касающиеся высадки разведгрупп.
Выполнив маневр торможения, корабли флотилии перешли на тысячекилометровую орбиту. Они снижались под разными углами склонения, и поэтому над Амариском постоянно находились три корабля. Повторное наблюдение, которое произвел рой спутников, не принесло никакой новой информации о том, что происходит на поверхности планеты, завуалированной красным облаком. Покинув свою семисоткилометровую орбиту, шесть черноястребов присоединились к остальным звездолетам. Их экипажи были рады тому, что расстояние между ними и этим странным атмосферным явлением еще больше увеличилось.
Когда корабли вышли на орбиту, разведгруппы наемников, поднятые по тревоге на случай атаки со стороны захватчиков, стали загружаться в ожидавшие их космопланы. И вот Терранс Смит дал команду начать десантирование. Когда корабли вошли в зону полной тени, космопланы покинули свои ангары и, включив двигатели, стали выходить на траектории пересечения атмосферы. Достигнув верхнего слоя атмосферы в девяти тысячах километрах к западу от Амариска, они продолжили торможение, двигаясь над покрытой ночной мглой частью океана. Над волнами разносился гул космопланов, летевших со сверхзвуковой скоростью.
Брендон не мог оторвать взгляда от красного облака. Он пилотировал космоплан, покинувший ангар "Крестьянской мести". На борту космоплана, летевшего к расчетной зоне десантирования, расположенной в сотне километров к востоку от Даррингема, находилась разведгруппа, в состав которой входили шесть наемников. Еще когда они были в шестистах километрах от берега, носовые сенсоры аппарата уже передавали изображение облака. С такого расстояния оно скорее напоминало какой-то метеорологический феномен колоссальных размеров и выглядело не таким уж страшным. Но теперь, когда космоплан к нему приблизился, подлинные размеры этого феномена привели Брендона в ужас. Его ошеломляла даже сама мысль о том, что кто-то сконструировал это облако, специально построил в небе световую дорогу из водяного пара. Оно неподвижно висело в двадцати километрах от правого крыла космоплана. Далеко впереди он увидел развилку - там, где в Джулифф впадал один из его притоков, облако разделялось на две части, одна из которых висела над руслом притока. Этот факт не просто выдавал искусственную природу облака, он свидетельствовал о том, что оно действует целенаправленно.
Когда, уменьшив высоту, космоплан оказался ниже облака, Брендон различил внизу землю. Он увидел нетронутые джунгли, но они почему-то были темные, а точнее, черные как ночь.
- Оно не дает свету проникать вниз, - сказал командир группы наемников Шас Паск.
- Да, - согласился Брендон, не оборачиваясь. - По расчетам компьютера у края оно достигает восьми метров толщины, но чем ближе к центру, тем оно становится толще, - сказал он. - В центральной части, которая зависла над руслом реки, его толщина, возможно, составляет триста или четыреста метров.
- Как насчет электронного противодействия?
- С этим все в порядке. Я обнаружил некоторые неполадки в работе процессоров управления полетом и помехи на канале связи, которые снижают скорость передачи информации.
- Главное - чтобы мы смогли передать координаты объектов бомбардировки, - заметил Шас Паск. - Это все, что нам нужно.
- Да, конечно. Высадка через три минуты.
Космоплан приближался к выбранной ими для посадки естественной поляне. Брендон на всякий случай вновь связался с черноястребами, которые все еще продолжали вести наблюдение. Его заверили в отсутствии какой-либо человеческой деятельности в радиусе по крайней мере двух километров от поляны.
Кволтуковое дерево и молодые гигантики стояли по краям выбранного ими места посадки. Рядом с ними сквозь ковер ползучих растений все еще проглядывали обгоревшие пни, свидетельствуя о пожаре, который бушевал здесь несколько недель тому назад. Космоплан осторожно, как будто побаиваясь того, кто мог его обнаружить, пролетел над верхушками деревьев. Напуганные очертаниями и громким визгом огромного хищника, в небо вспорхнули птицы. Импульс радара ощупал поляну. Пройдя сквозь листья ползучих растений, он выявлял местоположение пней. Из фюзеляжа выдвинулись стойки шасси. Потратив еще минуту на поиск более опасных препятствий, чем пни, космоплан мягко опустился на землю. Сопла компрессора взметнули вверх фонтаны пыли, опавших листьев и веток.
Как только на поляне воцарилась тишина, открылся люк переходного тамбура, и Шас Паск стал выводить свою группу наружу. Пять флайеров дисковидной формы взмыли в небо. Сенсоры, расположенные по диаметру корпуса каждого аппарата, приступили к зондированию окружавших поляну джунглей с целью выявить возможные передвижения противника или обнаружить его с помощью инфракрасного излучения.
Тем временем наемники стали выгружать из открывшихся нижних трюмов космоплана свое снаряжение. Все они обладали улучшенными физическими возможностями и внешним видом, который выходил за рамки привычных человеческих норм. Шас Паск был крупнее любого космоника. По цвету его синтетическая кожа напоминала старый обветренный камень. Он не утруждал себя ношением одежды - на нем были только портупеи с оружием и ремни со всевозможным снаряжением.
- Поторопитесь, - сказал Брендон. - Помехи усиливаются, и теперь я вряд ли смогу передать сигнал спутникам.
На помятом ковре ползучих растений выстроились контейнеры и ящики. Шас извлекал портативный контейнер ноль-тау, в котором находился орел, обладавший способностью к ментальному общению, когда флайер передал ему, что среди деревьев обнаружено какое-то движение. Он тотчас схватил индукционную винтовку. Зависший в метре над верхушками деревьев флайер передал ему изображение голов людей, которые пробирались через подлесок. Он насчитал девять человек, ни один из которых даже не пытался спрятаться.
- Эй! - крикнул кто-то женским голосом.
Рассыпавшись веером, наемники дали указания флайерам занять позиции, обеспечивающие наилучшее наблюдение за незнакомцами.
- Вот, черт, черноястребы уверяли нас, что здесь никого нет, - пробормотал Шас Паск.
- Это оптическое искажение, - сказал Брендон. - Все гораздо хуже, чем мы предполагали.
Выйдя на поляну, женщина снова крикнула и помахала рукой. Остальные также вышли из джунглей и встали за ее спиной. Женщины и пара мальчуганов не старше десяти лет были одеты в испачканную грязью одежду.
- Слава богу, вы здесь, - сказала она, торопливо приближаясь к Шасу. - Мы так долго ждали вас. Здесь был настоящий ужас.
- Стойте на месте, - сказал Шас.
Но она не услышала его (или не захотела услышать) и продолжала пробираться сквозь переплетения ползучих растений.
- Заберите нас отсюда. Возьмите нас на звездолеты и увезите куда угодно, но только подальше от этой планеты.
- Кто вы, черт побери, и откуда? - где-то в глубинах сознания Шаса мелькнуло подозрение, вызванное тем, что его внешний вид не производит на нее никакого впечатления. Обычно размеры и очертания его фигуры вызывали у людей по крайней мере некоторое недоверие. Но эта женщина не испытывала никаких сомнений.
Нейронные процессоры предупредили его о том, что процессор поиска цели неисправен.
- Стоять, - проревел он, когда расстояние между ними сократилось до шести метров. - Мы не можем брать кого попало. Возможно, что вы зомбированы. Немедленно отвечайте, откуда вы?
Грозный рев, с которым он это сказал, заставил ее резко остановиться.
- Мы из деревни, - сказала она слегка прерывающимся голосом. - Там остались все эти дьяволы.
- Где?
Сделав еще шаг в его сторону, женщина повернула голову назад, указав направление.
- Там, - и сделала еще один шаг. - Пожалуйста, помогите нам, - ее измученное лицо молило о помощи.
Все пять флайеров разом упали на землю. Почва под ногами Шаса стала с чавкающим звуком раскалываться. Появилась длинная трещина, из которой ударил ослепительный свет белого огня. Опередив естественное для человека, оказавшегося в такой ситуации, чувство паники, нейронные процессоры ускорили переход его тела к ответной реакции на угрозу. Отпрыгнув в сторону, он оказался рядом с улыбающейся женщиной. Она ударила его.
Терранс Смит уже потерял контакт с тремя из одиннадцати космопланов, совершивших посадку. Что касается трех аппаратов, которые все еще находились в воздухе, то они в это время приближались к округам Кволлхейма. Спутники наблюдения не смогли предоставить достаточное количество данных о судьбе тех, кто не вышел на связь. Изображения, передаваемые ими из зон снижения, тотчас искажались. Ни один из космопланов не разбился, но о том, что произошло с ними после посадки, можно было только догадываться. Воодушевленный тем, что расчеты его тактической программы, согласно которым потери при первой высадке должны были составить сорок процентов, оказались ошибочными, Терранс Смит вышел на связь с тремя космопланами, которые летели в направлении Кволлхейма.
- Внесите поправку в расчеты зоны снижения, я хочу, чтобы высадка произошла не ближе ста пятидесяти километров от красного облака.
- Оно движется! - крикнул Оливер Левелин, когда Терранс получал подтверждение от пилотов.
- Что именно?
- Красное облако.
Терранс открыл канал связи с той частью процессора, которая производила корреляцию образов, передаваемых спутниками наблюдения. По краям красных полос вздымались кольца и завитки, словно солнечные протуберанцы, наружу выплескивались плоские струи длиной в несколько километров. На глазах рушилась сверхъестественная симметрия бархатистых облаков. Отблески света, который они отражали, беспорядочно метались из стороны в сторону, подобно каким-то огромным змеям.
- Оно знает, что мы здесь, - сказал Оливер Левелин. - Мы его потревожили.
В какой-то момент Терранс Смит даже подумал, что это массивное образование, состоящее из разветвлений облачных полос, представляет собой живой организм, живую сущность газового гиганта, которая, преодолев межпланетное пространство, перенеслась сюда со стороны Мурора. Черт возьми, эта штуковина явно напоминала завихрения штормового фронта, которые неделями упорно бьются друг с другом, переплетаясь и ударяясь среди кристаллов водорода и замороженного аммиака, образующих атмосферу газового гиганта.
"Что за нелепая мысль", - сказал он самому себе.
- Просто кто-то намеренно вызывает все эти явления. Возможно, это наш единственный шанс выяснить, каким образом они создали эту штуковину. Свяжитесь с капитанами черноястребов, мне нужно, чтобы каждый сенсор, которым мы располагаем, был направлен на это образование. Должно быть, там имеет место какой-то вид энергетической модуляции. Видимо, что-то регистрирует все изменения спектра, в котором мы находимся.
- Вы так в этом уверены? - едва слышно пробормотал Оливер Левелин. Он уже начинал жалеть о том, что согласился предоставить "Джемаль" в распоряжение Смита, и плевать надо было на незаконность отказа. Есть кое-что поважнее денег, например, его жизнь. С явной неохотой он стал передавать капитанам черноястребов новые распоряжения.
Тем временем был потерян контакт еще с двумя космопланами. Но трем аппаратам удалось без всяких происшествий высадить группы наемников, и они уже снова поднялись в воздух.
"Возможно, нам все же удастся выяснить, что происходит внизу", - с отчаянной решимостью подумал Терранс, когда жемчужно-белые точки космопланов, удалившись на безопасное расстояние, парили над запутанной сетью притоков.
Он наблюдал за тем, как над джунглями плыли отделившиеся от красного облака огромные, яростно кипящие потоки. Они были очень похожи на штормовые вихри. Навигационная графическая раскладка все еще показывала позиции космопланов на земле. Наиболее крупные потоки, направленные облаком, с математической точностью приближались к зонам посадки.
- Ну давайте же, - в отчаянии сжав зубы, подгонял он пилотов. - Поднимайтесь. Сматывайтесь оттуда.
- Согласно данным, передаваемым сенсорами, нет никаких энергетических возмущений, - сказал Оливер Левелин.
- Не может быть. Ведь потоки явно кем-то направлены. А как насчет сенсоров, которые использовали захватчики, чтобы выследить наши космопланы? Мы их уже обнаружили?
- Нет.
Еще пять космопланов, взмыв в небо, уносились подальше от цепких когтей красного облака. Два из них были как раз теми аппаратами, с которыми ранее был потерян контакт. Услышав, как по рядам солдат бригады, которая была размещена на борту "Джемаля", прокатились одобрительные крики, Терранс присоединил к ним и свой собственный взволнованный возглас.
Только теперь операция началась всерьез. Наземные разведгруппы скоро передадут им координаты целей. И они смогут приступить к нанесению ответных ударов.
Последние три космоплана совершили посадку в районе округов Кволлхейма. Одним из них был космоплан с борта "Леди Макбет".

***

Звездолет "Крестьянская месть" представлял собой стандартную пирамидальную конструкцию, внутри которой находились четыре капсулы жизнеобеспечения. Они имели сферическую форму и были разделены на три палубы. Капсулы имели достаточную вместимость, чтобы обеспечить вполне приемлемые условия жизни для экипажа из шести человек. Кроме того, на борту можно было разместить пятнадцать пассажиров, которые совершали бы полет практически в условиях полного комфорта. Так что ни один из шести наемников, которых они везли на Лалонд, не жаловался. Стены жилых кают, как и стены других помещений корабля, были раздвижными, что предоставляло достаточно широкие возможности для улучшения, обновления или полного изменения их конфигурации.
Нырнув в верхний люк палубы отдыха, Эрик Такрар и Бев Леннон попали в зал, расположенный как раз над ангаром космоплана. Все поверхности здесь были покрыты тонким слоем серо-зеленой пены. На равном расстоянии друг от друга размещались липкие гравитационные коврики, хотя большинство из них уже утратило свои свойства. Вся мебель была сделана из легкого композита и аккуратно убиралась в ниши, открывая пол, украшенный замысловатой мозаикой квадратов, шестиугольников и кругов. В стены были вмонтированы многочисленные шкафчики, однообразные ряды которых иногда нарушали люки в жилые каюты, красные панели контейнеров с аварийным оборудованием и встроенные блоки аудио-видеоплейеров с проекционными стойками. В воздухе стоял запах влажной растительности. Сейчас здесь были включены лишь две световые полосы. В воздухе парило несколько фиолетовых пищевых оберток, сделанных из фольги и похожих на каких-то водоплавающих тварей. Едва уловимый поток воздуха прижал пару таких оберток к вентиляционным решеткам, расположенным на потолке. Лениво вращался черный информационный диск. Все это вместе придавало залу какой-то заброшенный вид.

Предыдущая страница 21 Следующая страница


Дисфункция реальности: Угроза 22

Эрик небрежно похлопал рукой по покрытому пластиком трапу, который, начинаясь у палубного люка, под углом уходил к потолку. Нейронные процессоры сообщили ему о том, что Андре Дюшамп открывает прямой канал связи.
- Сейчас он производит стыковку, - сообщил капитан, - или по крайней мере пытается это сделать.
- Как линия связи с ним? Вы можете увидеть что-нибудь внутри космоплана?
- Ничего не вижу. Скорость передачи информации по-прежнему составляет лишь три процента от нормы, что, впрочем, вполне достаточно для корректировки стыковочных операций. Процессоры, должно быть, весьма серьезно повреждены.
Оглянувшись назад, Эрик увидел, как Бев пожал плечами. Они оба были вооружены: Бев нервным парализатором, а Эрик лазерным пистолетом, которым, как он очень надеялся, ему не придется воспользоваться.
Вынырнув из верхних слоев атмосферы, космоплан вновь установил контакт, посылая слабые сигналы своим поврежденным резервным передатчиком. Брендон сообщил, что аппарат испытал на себе мощное воздействие электронного оружия противника, в результате которого были серьезно повреждены бортовые процессоры. Они не могли не поверить ему, поскольку мощности передатчика едва хватило на то, чтобы отправить его сообщение. Полноценного канала связи, с помощью которого можно было бы выявить повреждения бортовой электроники, больше не существовало.
Принимая в расчет уже известные способности захватчиков к зомбированию людей, Андре Дюшамп не испытывал желания рисковать.
- Этому англичанишке Смиту следовало бы предупредить о такой возможности, - проворчал он. - А нам следовало бы разработать процедуру проверки.
- Да, конечно, - согласился Эрик. Он и Бев лишь обменялись улыбками.
- Вот такова вся эта поганая операция, - продолжил свои гневные обвинения Андре. - Если Смиту нужны дельные советы, то ему следует иметь в своем главном штабе таких опытных людей как я, а не как эта задница Левелин. Вот тогда бы я ему сказал, что когда имеешь дело с зомбированием, нужно действовать крайне осторожно. Пятьдесят лет опыта, вот чем я располагаю, и никакая тактическая программа нейронных процессоров даже в подметки не годится этому бесценному сокровищу. Какое только дерьмо против меня не применяли! Но, испытав на собственной шкуре удары всех видов вооружений, какие только имеются в Конфедерации, я, как видите, до сих пор жив. А он выбирает себе какого-то безмозглого кельта, который зарабатывает на жизнь, летая туда-сюда. Чертов идиот!
Тем временем Бев оттолкнулся ногами от кромки люка, ведущего в зал и передал мысленным импульсом код закрытия. Скользнув на свое место и звонко щелкнув замком, закрылся карботаниевый люк.
- Ну ладно, пошли, - сказал Эрик. Скользнув в люк, он вынырнул на нижней палубе. Нейронные процессоры предоставили ему образ, передаваемый скоплениями внешних сенсоров звездолета. Космоплан находился уже в считанных метрах от корпуса "Крестьянской мести". Лишенный полноценного обмена навигационными данными, Брендон испытывал большие затруднения, пытаясь вставить нос космоплана в стыковочную горловину ангара. "Пилоты-новички сумели бы сделать это лучше, - подумал Эрик, вздрогнув, когда маневровые двигатели выпустили струи пламени буквально за несколько секунд до того, как радар космоплана должен был царапнуть корпус звездолета. - Кажется, пронесло, а то нам было бы просто нечего инспектировать".
На нижней палубе было очень тесно. Здесь находился цех по производству электромеханических компонентов средних размеров, маленькая мастерская по ремонту электроники, два переходных тамбура, один для ангара космоплана, а второй для наружных работ, контейнеры и шкафчики со скафандрами для работ в космосе. Вдоль голых титановых стен переплетались кабели и трубопроводы.
- Он вошел в горловину, - объявил Андре, - сейчас Мадлен уже втягивает его внутрь.
Сквозь прочный корпус звездолета на нижнюю палубу едва проникало повизгивание приводов, втягивающих космоплан. Открыв доступ к камере, расположенной в ангаре, Эрик увидел, как космоплан входит в помещение цилиндрической формы. Мотылек возвращался в свою серебристую куколку. Сложенные крылья выступали из корпуса всего на несколько сантиметров.
Он дал указания процессорам управления системами ангара. Когда космоплан встал на место, силовые кабели, шланги с охлаждающей жидкостью и оптические кабели вошли в гнезда-разъемы, расположенные на его фюзеляже.
- Поступает очень мало данных, - сказал Эрик, сканируя голографический экран консоли стыковочных операций, на котором стали появляться результаты предварительной диагностики. - Внутренние сенсоры аппарата не реагируют на запросы.
- Повреждены процессоры или сами сенсоры? - спросил Андре.
- Трудно сказать, - ответил повисший на поручне Бев, выглядывая из-за плеча Эрика. - В рабочем состоянии находится лишь десять процентов внутренних носителей данных. Мы не можем получить доступ к процессорам управления кабины пилота и поэтому не можем определить, где неисправность. Одному Богу известно, как Брендон вообще пилотировал эту штуковину. У него вышла из строя половина всех систем управления.
- Брендон молодчина, - сказала Мадлен Коллум.
Взвизгнув, аудио-видеостойка консоли показала, как открылась схема одной коммуникационной цепи космоплана. Открылась лишь аудиоцепь.
- Эй, есть здесь кто-нибудь? - спросил Брендон, - или вы все ушли на обеденный перерыв?
- Мы здесь, Брендон, - отозвался Эрик. - Как обстановка?
- Атмосфера здесь отвратительная. Насколько я понимаю, она совершенно непригодна для жизни... Я использую для дыхания запасы кислорода из аварийного шлема... Немедленно присоединяйте переходный тамбур... Это убьет мои легкие... Я чувствую запах горелого пластика... Кислотный газ...
- Я не могу очистить воздух его кабины, - обратился Эрик к Андре. - Наши насосы работают, шланги надежно вставлены в разъемы, но до тех пор пока не откроются выпускные клапаны, невозможно начать цикл очистки.
- Тогда выведи его в переходный тамбур, - сказал Андре, - но не впускай в жилые помещения. Пока не впускай.
- Слушаюсь.
- Ну где же вы! - орал Брендон.
- Мы уже идем тебе на помощь, Брендон.
Бев приказал трубе переходного тамбура раздвинуться. Защитная панель фюзеляжа космоплана отодвинулась назад, открыв круглый люк выхода в переходный тамбур.
- Хоть это еще работает, - пробормотал Эрик.
Уставившись в проектор аудио-видеостойки, Бев наблюдал за тем, как труба переходного тамбура плотно соединяется с кромкой люка.
- Это простая силовая цепь. В ней нет ничего сложного.
- Но все же в ней имеется процессор управления... Черт!
Как только люк космоплана стал открываться, сенсоры наблюдения за окружающей средой, установленные внутри переходного тамбура, отметили появление токсичных газов. На голографическом экране консоли стали появляться изображения, передаваемые камерой, установленной в металлической трубе. Прозрачный голубой дым выходил из открывшегося люка космоплана. Внутри кабины мерцал зеленый огонь. В тамбуре появился Брендон, который, цепляясь за поручни, с трудом двигался вперед. Его желтый полетный комбинезон был испачкан грязью и сажей. Сделанный из зеркальной меди визор шлема-раковины закрывал его лицо. Шлем был соединен с портативным контейнером жизнеобеспечения.
- Почему он не надел свой космический скафандр? - спросил Эрик.
Увидев камеру, Брендон помахал рукой.
- Слава богу, я бы там долго не протянул. Эй, вы забыли открыть люк.
- Брендон, нам приходится соблюдать предосторожности, - сказал Бев. - Мы знаем, что захватчики умеют зомбировать людей.
- Ах да, конечно. Подождите минуточку, - он начал кашлять.
Эрик снова проверил данные о состоянии окружающей среды. Ядовитые пары все еще вырывались из кабины космоплана; фильтры переходного тамбура едва справлялись с ними.
Брендон открыл визор шлема. Его мокрое от пота лицо было мертвенно-бледным. Он вновь закашлялся, сотрясаясь от боли.
- О боже, - пробормотал Эрик. - Брендон, пожалуйста, передай сведения о твоем физическом состоянии.
- Господи, это меня доконает, - снова раздался его хриплый, похожий на карканье кашель.
- Мы должны вытащить его оттуда, - сказал Бев.
- Я не вижу никакой ответной реакции со стороны его нейронных процессоров, - сказал Эрик. - Я пытаюсь выйти на них через процессор переходного тамбура, но в ответ не получаю даже подтверждение кода носителя.
- Эрик, ему плохо!
- Мы этого не знаем!
- Посмотри на него.
- Посмотри на Лалонд. Они умеют строить в небесах реки света. Им ничего не стоит создать образ раненого члена экипажа.
- Ради бога! - Бев не отрываясь смотрел на голографический экран. Все тело Брендона сотрясали конвульсии. Он схватился одной рукой за поручень, и в этот момент его вырвало. В условиях невесомости выплеснувшаяся из его горла рвота собралась в шарики и полетела к противоположной серебристой стене тамбура. Ударившись в стену, она прилипла к ней.
- Мы даже не знаем, один ли он, - продолжал Эрик. - Люк космоплана не закрыт. Он не подчинится моим командам. Я даже не могу его просто закрыть, а тем более закрыть на кодовый замок.
- Капитан, - взмолился Бев, - мы не можем там его бросить.
- Эрик совершенно прав, - ответил Андре, в голосе которого слышалось сожаление. - Все это крайне подозрительно. Этот инцидент очень удобен для того, кто хочет проникнуть на корабль. Слишком удобен.
- Он умирает!
- Пока люк космоплана открыт, нельзя входить в переходный тамбур.
Бев в отчаянии обвел взглядом служебную нижнюю палубу.
- Хорошо. Тогда пусть Эрик пойдет наверх, в зал отдыха, и закроет за собой люк на кодовый замок, а я останусь здесь. Я окажу медицинскую помощь Брендону и проверю, нет ли на борту космоплана ксенокских захватчиков. Что скажете на это?
- Эрик, ты согласен? - спросил Андре.
- У меня нет возражений.
- Отлично. Так и действуйте.
Вплыв в пустой зал, Эрик задержался у трапа. Посмотрев вниз, он увидел в проеме люка лицо Бева, которое улыбалось ему.
- Удачи тебе, - сказал Эрик и ввел код запирания в процессор замка люка. После этого он повернул на девяносто градусов ручку аварийного запирания.
Как только карботаниевый люк закрылся, Бев вскочил со своего места. Он вытащил из настенной аптечки пакет с медицинскими пакетами.
- Держись, Брендон. Я иду.
На панели, вмонтированной рядом с люком переходного тамбура, тревожно мигали красные огни, предупреждая об опасном состоянии атмосферы внутри трубы. Бев передал процессору управления команду отмены, после чего люк стал открываться.
Открыв канал к процессору коммуникационной сети зала отдыха, Эрик получил доступ к информации, передаваемой камерами нижней палубы. Он увидел, как Бев сморщил лицо, когда ядовитые пары вырвались из открытого люка. От вспыхнувшего в кабине космоплана изумрудно-зеленого сияния отделился ослепительно-яркий луч, который, испепеляя все на своем пути, двигался по трубе переходного тамбура к выходу на нижнюю палубу. Приняв всем телом его удар, Бев завопил и стал инстинктивно прикрывать руками глаза. Прямо в него ударил вырвавшийся из центра зеленого сияния белый поток необузданной энергии.
Камера перестала функционировать.
- Бев! - крикнул Эрик. Он направил в процессор целый поток распоряжений. После этого ожили системы визуализации нижней палубы. Правда, теперь они показывали призрачную сетку, которая состояла из цветных линий и бледных символов.
- Эрик, что происходит? - потребовал объяснений Андре.
- Они внутри! Они уже в этом паршивом корабле. Немедленно закрывайте на кодовые замки все люки. Немедленно, черт побери!
Одна за другой исчезали схематические цветные линии. С безумным выражением лица Эрик уставился в пол, как будто видел сквозь металлические перекрытия то, что творилось внизу. Затем в зале погас свет.

***

- Через пять минут мы начнем посадку в новой зоне десантирования. Напряжение на борту становится невыносимым. - Келли Тиррел мысленно вводила свое сообщение в память нейронных процессоров. - Мы знаем, что по меньшей мере с пятью другими космопланами что-то произошло. Теперь каждый спрашивает себя, защитит ли нас большее расстояние от облака? И действуют ли захватчики только под его защитным слоем?
Открыв доступ к сенсорам космоплана, она снова увидела это великолепное и одновременно жуткое зрелище. Протянувшись на тысячу километров, в воздухе висели полосы сияющего красного ничто. Здесь, в удаленной от океана части континента, они были тонкими, но многослойными. Переплетаясь как паутина какого-то обезумевшего паука, они висели над изогнутыми притоками Джулиффа. Когда она увидела их с орбиты, они произвели на нее жутковатое впечатление своей величественностью и упорядоченностью, но с такого расстояния они внушали настоящий ужас.
Приближаясь к аппарату со стороны правого борта, клубящаяся завеса увеличивалась в размерах. Это было превосходное зрелище, правда, слишком реалистичное для того, чтобы спокойно его созерцать. Но сенсоры космоплана были предназначены для военных действий. В длинных, продолговатых углублениях, расположенных по обеим сторонам нижней части фюзеляжа, появились усеченные конусы контейнеров с оружием. Мазерные пушки обеспечивали круговую оборону, не оставляя мертвых зон. Кроме того, космоплан располагал набором программ электронного противодействия и оболочкой невидимости. Хотя аппарат и не дотягивал до характеристик боевого истребителя, но он, в отличие от некоторых других космопланов, не был неповоротливой и беззащитной посудиной.
"Как это похоже на Джошуа, обязательно ему нужен многоцелевой космоплан. Нет! Слава богу, что у Джошуа есть многоцелевой космоплан".
Сорок минут полета, и она уже соскучилась по нему. "Какая же ты слабая", - проклинала она себя.
Келли уже стала сомневаться в успешном выполнении задания. "Как, впрочем, и любой военный корреспондент", - подумала она. Непосредственное участие в высадке десанта существенно отличалось от пребывания в офисе и предвкушения участия в подобной операции. Особенно остро она почувствовала это отличие после того, как увидела красное облако.
Семь наемников в течение всего полета обсуждали между собой появление этого феномена. Командира группы Резу Мейлина, казалось, возбуждала перспектива проведения рискованной операции под покровом красного облака. Он хотел испытать себя, бросив вызов обстоятельствам, с которыми прежде еще не сталкивался.
Ей пришлось потратить некоторое время, чтобы достаточно хорошо узнать каждого из них. И теперь она была уверена в том, что слова Резы были не просто бравадой. Одно время он служил в морской пехоте флота Конфедерации. В качестве офицера, как она предполагала. В тот период своей жизни он не очень быстро продвигался по служебной лестнице, как, впрочем, и в последующий период, когда, заключая контракты с правительствами то одной, то другой планеты, находившейся на первоначальной стадии освоения, он выполнял обязанности судебного исполнителя. Но, должно быть, Реза хорошо проявил себя на поприще одной из старейших профессий, профессии солдата. Ему платили большие деньги за небывалые физические возможности, которые он получил в результате многочисленных усовершенствований своего тела. Теперь он входил в состав элиты наемников. Подобно космонику, он представлял собой нечто среднее между машиной и человеком. Это была гора неимоверно накаченных стальных мышц, которой так стремились стать обычные солдаты, находившиеся в капсулах ноль-тау "Джемаля".
Фигура Резы Мейлина сохранила основные признаки гуманоида, хотя теперь и его рост, и ширина плеч были равны двум метрам. Кожа была искусственной и представляла собой жесткое, особо прочное композитное покрытие неброского серо-голубого цвета. В кожу был встроен маскировочный слой-хамелеон. В одежде он больше не нуждался. Половых органов у него не было, во всяком случае внешних, как добросовестно отметила Келли в своих записях. Каждая его рука теперь заканчивалась шестью кибернетическими когтями. Оба широких предплечья были оснащены индукционными винтовками малого калибра, а скелет был устроен так, что поглощал отдачу. Как и лицо Варлоу, лицо Резы было лишено какого-либо выражения. Оба глаза защищали выпуклые щитки из черного стекла. Вместо носа у него был плоский впускной клапан, который мог производить биологическую и химическую фильтрацию воздуха. В затылок и боковые части его безволосого черепа были вживлены пять сенсорных имплантов размером не более сантиметра. Эти едва выступающие вздутия напоминали язвы.
Хотя его лицо было лишено возможности что-либо выражать, но интонация голоса, которая не претерпела никаких изменений, говорила Келли о многом. Командира группы было нелегко вывести из себя. Это качество наряду с профессиональной компетентностью было главной причиной того, что остальные шестеро беспрекословно выполняли его приказы, и эти же его качества давали ей больше оснований верить в успешное выполнение группой своего задания. Она отдавала себе отчет в том, что фактически доверила ему свою жизнь.
Космоплан резко накренился. Келли знала, что Эшли Хенсон направил все оптические сенсоры на небольшую реку, которая находилась в трех километрах под ними. На серебристой ленте реки пестрели странные белые точки.
- Что это он вытворяет? - поинтересовался Пат Хэлаган. Помощник командира группы сидел рядом с Келли. Этот разведчик-диверсант, как он сам себя именовал, был не столь внушительных габаритов, как Реза. Его кожа также имела серо-голубой оттенок, а ноги столь же мощные мышцы. Каждая рука заканчивалась двумя запястьями, одно переходило в обычную человеческую ладонь, а другое представляло собой гнездо для подключения оружия или сенсоров. Все его органы чувств имели улучшенные характеристики. Приподнятый край плоти огибая затылочную часть его черепа, соединял уголки глаз.
- Эй, Эшли, что случилось? - спросил он пилота. "Электронное противодействие", - подумал каждый наемник.
- Я намерен здесь сесть, - ответил Эшли.
- На это есть какая-то причина? - спросил Реза Мейлин, в голосе которого слышалась спокойная уверенность в себе. - Предложенное нам запасное место посадки находится в семидесяти километрах к юго-востоку.
- Послушайте, тот, кто сумел создать это чертово облако, мог без всякого труда перехватить все наши переговоры. Они уже давно знают о всех местах высадок, которые наметил Терранс Смит, обвели их в большой красный кружок и написали: "Нанести удар сюда".
В салоне космоплана стало тихо.
- Сообразительный малый, - заметил Пат Хэлаган, обращаясь к Келли. - Жаль, что его не было под рукой во время операции на Камелоте. Тогда мы потеряли множество хороших людей, и все потому, что генерал набрал слишком много новичков.
- Продолжай в том же духе, - одобрительно сказал Реза.
- Благодарю вас, - радостно пропел в ответ Эшли. Космоплан спикировал вниз под таким углом, что желудок Келли подпрыгнул вверх.
- Вы абсолютно уверены в том, что хотите произвести высадку? - спросил пилот. - Если вас интересует мое мнение, то мы подставляем свои головы. Терранс Смит не стал бы рисковать, устраивая такую чехарду.
- Если Смит намерен разбить захватчиков, звездолеты должны знать, куда им наносить удары, - сказал Реза. - Именно для этого мы вам и понадобились. Начиная атаку, мы всегда доводим ее до конца. Это как раз то, что мы хорошо умеем делать.
- Верю вашим словам.
- О нас не стоит беспокоиться. В джунглях сверхсложные технологии всегда дают сбой. Природа чертовски капризна. Думаю, что за свою жизнь я повидал не так уж много джунглей, которые могли бы идти в сравнение с этими. Не исключено, что они прихлопнут нас с помощью какого-нибудь энергетического взрыва или даже сбросят миниатюрную ядерную бомбу, если уж совсем остервенеют. Но сначала они должны нас найти и выкорчевать из этого дикого леса. А для этого, уверяю тебя, надо обладать чертовской хитростью. И ты, и молодой Джошуа можете не сомневаться в том, что впоследствии сможете забрать нас отсюда, ничем при этом не рискуя.
- Я заберу вас, если останусь в живых.
- Отлично, ловлю тебя на слове.
Угол отклонения от курса полностью изменился, так как космоплан внезапно сделал "бочку" <Фигура высшего пилотажа - двойной переворот через крыло.>. Когда ослабло натяжение ремня безопасности, Келли с такой силой вцепилась в подлокотники кресла, что побелели костяшки ее пальцев. Этот маневр имел мало общего с обычным пикированием, он больше напоминал смертельный прыжок в бездну.
- Ну как ты, Келл? - необычайно весело поинтересовался Сивелл - один из трех наиболее опытных бойцов группы. Он и выглядел соответствующим образом, имея рост два метра тридцать сантиметров и матово-черную жесткую кожу, которую насквозь пронизывала тончайшая паутина тканей, поглощающих и рассеивающих энергию. Его голова фактически имела форму шара. Блестящий панцирь, который сидел на короткой шее, защищал сенсоры. Подобные стволам деревьев верхние руки имели два локтевых сустава. К верхним сочленениям были прикреплены крупнокалиберные индукционные винтовки.
По всему салону прокатился хохот. Обнаружив, что она так и сидит с плотно закрытыми глазами, Келли заставила себя поднять веки. Фюзеляж космоплана вибрировал.
- Плюнь ты на все это, тебе обязательно надо поесть, - радостно кудахтал Сивелл. - В моем мешке есть несколько больших и таких аппетитных кусков сливочного торта с земляникой. Хочешь попробовать?
- Когда врачи модифицировали твое тело, они подсоединили нейронные процессоры к печени, - сказала Келли, - так что она намного сообразительнее, чем твои мозги, тупица.
Сивелл расхохотался.
Когда космоплан стал выдвигать крылья, по всему корпусу снова пошла вибрация.
- Эшли, пожалуйста, дай подсветку зоны снижения, - обратился к пилоту Реза.
- Не возражаю.
- Там, внизу, могут быть гражданские, - запротестовал Сэл Йонг, который также имел богатый боевой опыт.
- Сомневаюсь в этом, - возразил Эшли. - Ближайшая деревня в пятидесяти километрах отсюда.
- Мы ведь не Красный Крест, Сэл, - сказал Реза.
- Так точно, сэр.
Космоплан снова качнуло.
Из безмятежного неба на берега небольшой мелководной реки хлынули мощные потоки мазерного излучения. Сотни птиц рухнули на землю или, подняв брызги, упали в воду. Дымились их обуглившиеся перья. Конечности рухнувших с деревьев венналов еще некоторое время подергивались в предсмертных конвульсиях. Придя в отчаяние оттого, что их убежища разрушены, отрывисто ревели, а потом и гибли от невыносимого зноя сейсы. Дандерилы ощипывали остатки погибшей растительности. Их длинные точеные ноги подкашивались, а внутренности буквально кипели от зноя. Изумрудно-зеленая листва деревьев и ползучих растений потемнела, и теперь ее уже трудно было назвать зеленой.
Космоплан снижался быстро и плавно. Фактически он опустился прямо в реку. Коснувшись стойками шасси каменистого дна, аппарат замер. Его нос выдвинулся над заросшим травой берегом. Струи компрессора, ударившие прямо в воду, подняли облако пара и тучу брызг. Образовавшаяся большая волна захлестнула берег.
Первыми наружу вышли Сивелл и Джалаль. Два опытных бойца не стали ждать, пока выдвинется алюминиевая лесенка переходного тамбура. Спрыгнув прямо в бурлящую воду и нацелив свои индукционные винтовки на заросли тихо умирающих деревьев, они помчались к берегу. Полуметровая глубина ничуть не замедлила их бег.
Выпустив пару авиеток, Реза приказал им сканировать близлежащие джунгли. Эти почти невидимые диски по сути были боевыми воздушными роботами. Аппараты диаметром полтора метра имели в центральной части решетку, которая защищала лопасти реверсивных двигателей. По окружности каждого диска были установлены пять инфракрасных лазеров, а также множество пассивных сенсоров. С едва слышным жужжанием они набрали высоту и заскользили над верхушками близлежащих деревьев.
Выбравшись наружу, Пат Хэлаган и Тео Коннал направились к берегу, где их уже ждали первые двое наемников. Рост Тео Коннала не превышал полутора метров, но его тело было специально модифицировано для ведения боевых действий в джунглях. Его кожа представляла собой такой же жесткий защитный слой, как и кожа Резы и Пата, и так же как у них, она обладала способностью активировать режим маскировки "хамелеон". Но конечности Тео были непропорционально длинными. В отличие от человека, ступни его ног заканчивались такими же длинными пальцами как и на руках. У него была сутулая, как у обезьяны, осанка. Даже его безволосая голова напоминала голову обезьяны: крошечная пуговица носа, большой рот и безучастные глаза с тяжелыми веками.
Спрыгнув в воду, он активировал режим "хамелеона", и двинулся вверх по пологому склону берега. Лишь слабое розовато-лиловое мерцание выдавало очертания его фигуры. Подойдя к одному из деревьев, он обнял его и с неимоверной быстротой взлетел вверх по его стволу. После этого сенсоры космоплана потеряли его след. Не помогло даже инфракрасное излучение.
- Бог ты мой! - воскликнула Келли. Прежде она никак не могла понять, зачем Реза включил в состав группы такое безобидное на вид существо, как Тео. От волнения у нее даже заурчало в животе. Такой высочайшей степени профессионализм вызывал тайную зависть. Теперь она понимала, почему участие в боевых операциях так притягивает людей.
Тем временем над деревьями уже скользила другая пара авиеток.
Сэл Йонг и Ариадна - еще один специалист по диверсионным операциям - спустились по лесенке переходного тамбура. Ариадна была единственной в группе, за исключением Келли, особой женского пола, хотя ее половую принадлежность было так же трудно определить, как и принадлежность любого другого наемника. Она мало чем отличалась от Пата, разве что была на несколько сантиметров ниже, а кольцо ее сенсоров было чуть шире.
- Сейчас или никогда, Келли, - сказал Реза.
- Конечно, сейчас, - сказала она и встала. Скользнув вниз, визор шлема-раковины закрыл лицо. Еще на Транквиллити Коллинз предоставил ей полную свободу выбора необходимого снаряжения. Посоветовавшись с Резой, она купила то, что он ей порекомендовал. Кроме всего прочего, он и сам был заинтересован в том, чтобы в джунглях она не стала обузой для его группы. "Будь проще и действуй лучше, - говаривал он ей. - Ты не обучена тому, как вести боевые действия, поэтому от тебя требуется только не отставать от нас и ничем не выдавать себя".
"Но я могу загрузить в свои нейронные процессоры программы ведения боевых действий", - милостиво предлагала она.
В ответ Реза только смеялся.
Она влезла в резиновый скафандр, сделанный в системе Новой Калифорнии, который должен был обеспечить ей защиту от пуль и энергетических лучей. Реза сводил ее к владельцу оружейного склада, которым пользовались наемники, и в дополнение к скафандру она получила маскировочный слой "хамелеон".
Когда она торопливо спускалась по лесенке переходного тамбура, над ее головой с шумом проносились флайеры. В воздухе стояло облако пара. Она была рада тому, что в шлеме-раковине есть воздушные фильтры. Вокруг ее лодыжек на воде покачивались тушки сгоревших заживо птиц.
Пат Хэлаган и Джалаль разгружали имущество из переднего грузового трюма.
- Помоги им, - приказал Реза. Нагруженный несколькими контейнерами из композита, он переходил вброд мелководье. Нейлоновая веревка удерживала на его боку, чуть выше ремня со снаряжением, черную металлическую сферу диаметром около двадцати сантиметров. Келли не могла понять, что это такое, ее нейронные процессоры также не сумели классифицировать предмет, поскольку он не имел характерных визуальных признаков, которые были необходимы для успешной работы программы поиска и сравнения. Ни у кого из других наемников такой вещицы не было. Она понимала, что сейчас не время приставать с расспросами.
Между тем, трап космоплана уже втягивался внутрь фюзеляжа. Подойдя к ним, она взялась за дело и стала складывать металлические ящики и контейнеры из композита на грязный, заросший травой берег реки.
Реза и Пат вынесли на берег капсулу ноль-тау шириной со ствол дерева. Его непроницаемо-черная поверхность тотчас испарилась, открыв взору Келли белый пластиковый цилиндр. Он раскололся, и наружу неуклюже выскочила коричневато-красного цвета генинженированная охотничья собака. Келли подумала, что ее клыки вполне могли бы разорвать ее защитный костюм. Встав на колени подле этого довольно крупного зверя, Реза ласково погладил его по голове.
- Привет, Фентон. Как поживаешь, мальчик?
Зевнув, Фентон показал розовый язык, который свисал вниз, распластавшись между передними клыками.
- Иди-ка погуляй поблизости, может, найдешь что-нибудь для меня. Ну, давай.
Когда пес поднялся на лапы, Реза легонько хлопнул его по заду. Поведя в сторону своей огромной головой, Фентон с некоторым неодобрением посмотрел на своего хозяина, но все же покорно помчался в подлесок.
Все это время Келли стояла совершенно неподвижно.
- Он хорошо натренирован, - едва слышно сказала она.
- У него со мной хорошая взаимосвязь, - сказал Реза. - Мои и его симбионты нейронов ментальной связи вполне совместимы.
- Ах, вот оно что.
Пат и Джалаль уже несли к берегу вторую капсулу ноль-тау.
- Пока, - попрощался со всеми Эшли.
Отрывисто взвизгнув, космоплан пошел вверх. Сопла компрессора подняли фонтаны воды, которые забрызгали карботаниевый фюзеляж. Когда аппарат поднялся над кронами деревьев, внутрь убрались стойки шасси. Там, где били фонтаны воды, поверхность реки была покрыта мелкой пенистой рябью.
Келли направила сенсоры своего шлема-раковины на запретную стену джунглей. "Вот черт, - подумала она, - теперь я участник операции".
Она посмотрела, как космоплан почти вертикально взмыл вверх и на большой скорости умчался на восток. Нейронные процессоры подсказали ей, что они совершили посадку менее трех минут тому назад.

***

Взрыв был настолько сильным, что его засекли обычные сенсоры "Джемаля" в тот момент, когда звездолет, оставив за кормой Амариск, входил в неосвещенную зону планеты. Обладавшие гораздо большей чувствительностью спутники наблюдения, которые находились на низкой орбите, зарегистрировали его как свирепую многоспектральную вспышку, перегрузившую некоторые сканеры.
Нейронные процессоры сообщили Террансу Смиту, что это был космоплан с борта черноястреба "Кьянея", который высаживал разведгруппу в район округов Кволлхейма. Когда произошел взрыв, он был на земле.
- Кто же, черт побери, это сделал? - потребовал он ответа.
- Понятия не имею, - ответил Оливер Левелин.
- Вот дерьмо. Ведь место посадки находилось более чем в семидесяти километрах от ближайшего участка красного облака. Разведгруппа уцелела?
- Не отвечает ни один из их личных коммуникационных блоков, - доложил один из офицеров связи.
- Вот скотство! - стратегический дисплей его нейронных процессоров показывал, как оставшиеся четыре космоплана поднимаются на орбиту. Еще семь уже произвели стыковку со своими звездолетами. Два аппарата маневрировали, выходя к месту стыковки.
- Вы хотите направить туда какой-нибудь космоплан для оказания спасательных работ? - спросил Оливер.
- Только в том случае, если окажется, что хоть кто-нибудь там внизу уцелел. Это был не взрыв, а настоящий ад. Должно быть, электронные матрицы вышли из строя в результате короткого замыкания.
- Если это так, то все было сработано очень ловко, - заметил Оливер. - Ведь матрицы имеют множество встроенных защитных устройств.
- Вы считаете, что электронное противодействие...
- Сэр, поступило сообщение с борта звездолета "Крестьянская месть", - доложил офицер связи. - Капитан Дюшамп говорит, что захватчики овладели его кораблем.
- Что?
- Их космоплан был одним из тех, с которыми мы потеряли контакт, - сказал Оливер.
- Вы хотите сказать, что они сейчас на орбите? - спросил Терранс.
- Похоже на то.
- О Боже.
Он приказал процессору управления каналами связи приготовиться к передаче сигнала общей тревоги. Однако в этот момент нейронные процессоры сообщили ему о том, что два звездолета уходят с орбиты. В ответ на его запрос дисплей стратегического обзора показал, как "Дейтьюра" и "Грамин", набирая скорость, покидают тысячекилометровую орбиту. В отчаянии он ударил кулаком подушку своего амортизационного кресла.
- Что же это происходит?
- Связь с космопланами обоих этих звездолетов также прерывалась, - с некоторым напряжением в голосе заметил Оливер. Он посмотрел на Терранса Смита. Обычно чопорный бюрократ теперь имел измученный вид.
- Исключите их из нашей коммуникационной сети, - приказал Терранс. - Немедленно. Я хочу закрыть им доступ к данным наших наблюдательных спутников.
- Они удирают, - сказал Оливер. - Должно быть, держат курс к точке прыжка.
- Меня это не волнует.
- Чертовски жаль. Ведь если корабли захвачены ксеноками, то, выпустив их на просторы Конфедерации, вы развяжете им руки.
- Если они обладают технологией, позволяющей создать такое облако, то кто же сумеет остановить их звездолеты? Моей заботой, как и целью данной операции, является Лалонд. Я не намерен высылать на их перехват черноястребы. У нас не так много кораблей, чтобы посылать их в совершенно бессмысленную погоню.
- Что-то не так с их приводами плавления, - сказал Оливер. - Сгорает не все топливо. Посмотрите данные спектроскопического анализа.
- К черту! - заорал Терранс. Он буквально прожег Оливера взглядом. - Сделайте хоть что-нибудь полезное или заткнитесь, - получив доступ к процессору связи, он открыл прямые коммуникационные каналы к оставшимся в его распоряжении звездолетам. - Объявляется высшая степень боеготовности, - обратился он к экипажам кораблей. Потративший столько сил на то, чтобы произнести эту фразу, Терранс уже не знал, сколько кораблей осталось в его распоряжении.
Когда из аудио-видеостоек раздался голос Терранса Смита, на мостике "Леди Макбет" наступила полная тишина.
- О боже, - застонал Джошуа, - только этого нам и не хватало.
- Похоже, что "Дейтьюра" и "Грамин" готовятся к прыжку, - сказала Сара. - Они убирают сенсоры и панели термосброса, - она нахмурилась. - Во всяком случае, большую их часть. Оба двигаются очень переменчивым курсом. Через четыре минуты они поднимутся на пять тысяч километров и выйдут за пределы гравитационного поля.
- Силы захватчиков слишком велики, - сказал Джошуа, - мы не будем спасать Лалонд, во всяком случае, сейчас.
- Это может выглядеть следующим образом, - сказал Дахиби, понизив голос.
- Ну-ка покажи, - перед внутренним взором Джошуа тотчас выскочили графики траекторий. Он увидел всю подборку возможных координат прыжка к ближайшей обитаемой звездной системе.
"Ты бросишь Келли?" - спросил его внутренний голос.
"Она сама сделала свой выбор".
"Но ведь она не понимала, что происходит".
Он дал указания полетному компьютеру убрать панели термосброса. В полностью выдвинутом положении панели не выдержали бы сильного ускорения. А если уж уносить ноги, то он был намерен делать это как можно быстрее.
- Как только вернется Эшли, мы уходим, - объявил он.
- А как же наемники? - спросил Варлоу. - Ведь они зависят от того, сумеем ли мы вывести из строя базы захватчиков.
- Они знали, что идут на риск.
- Но с ними Келли.

Предыдущая страница 22 Следующая страница


23 Питер Гамильтон

На лице Джошуа появилось выражение твердой решимости. В устремленных на него взглядах членов экипажа сочетались симпатия и тревога.
- Я должен подумать и о вас, - сказал он. - Ведь захватчики обязательно поднимутся сюда, на орбиту. При таких обстоятельствах я не могу приказать вам остаться здесь. Господи, мы возлагали на это самые лучшие надежды. Но майопы нам больше не видать. А ведь на самом деле мы прибыли сюда только ради нее.
- Мы можем сделать хотя бы одну попытку забрать их, - предложила Сара. - Еще один круг по орбите. Задержка на полтора часа мало что изменит.
- А кто скажет Эшли, что ему снова придется туда спускаться? Захватчики поймут, что он спускается для того, чтобы забрать группу.
- Я поведу космоплан, - сказал Мелвин, - если, конечно, Эшли откажется.
- Она моя подруга, - сказал Джошуа, - и вообще это мой космоплан.
- Если на орбите возникнут осложнения, нам без тебя, Джошуа, не обойтись, - сказал Дахиби. Обычно уступчивый астронавигатор на этот раз проявил несвойственную ему твердость. - Лучшего, чем ты, капитана я просто не встречал.
- Вся эта мелодрама совершенно неуместна, - сказал Варлоу. - Все вы прекрасно знаете, что Эшли не откажется.
- Да, - подтвердил Джошуа.
- Джошуа! - закричал Мелвин.
Но нейронные процессоры Джошуа уже подняли тревогу. Спутники обнаружили искажение гравитационного поля. Через открывшиеся пространственные червоточины в систему Лалонда вломились девять крупных объектов.
В тридцати пяти тысячах километров от Лалонда в пространство вошли космоястребы из состава эскадры Седьмого флота Мередита Салданы.

***

"Технология электронного противодействия, которая может вывести из строя как силовые цепи, так и сами процессоры? Что, черт возьми, мы можем ей противопоставить?" Через наблюдательное оконце, вмонтированное в середину палубного люка, было видно, как в зале отдыха сверкнул одинокий луч бледно-зеленого света. Внизу что-то шевельнулось.
- Эрик, что у тебя происходит? - спросил Андре Дюшамп.
Канал связи с сетевым процессором зала был забит помехами. Нейронным процессорам Эрика пришлось запускать программу фильтрации, чтобы хоть хоть как-то различить сигнал капитана.
- На всем корабле выходят из строя силовые цепи! - предупредила Мадлен.
Оттолкнувшись от трапа, Эрик, чтобы приобрести устойчивость, схватился за рукоятку палубного люка. Очень плавно приблизив лицо к оконцу люка, он увидел то, что происходило в луче зеленоватого света. Буквально через секунду, вопя от ужаса, он уже летел прочь, размахивая руками и ногами как сумасшедший. Удар о потолок отбросил его в сторону, и он схватился за трап. Все тело дрожало.
Эрик видел преисподнюю. Она была населена уродливыми фигурами с отвратительными костлявыми лицами. У них были длинные тонкие конечности и распухшие пальцы. Одеждой им служили полоски кожи, скрепленные золотыми кольцами. По меньшей мере дюжина таких монстров кишела в трубе переходного тамбура. Они ухмылялись, показывая маленькие заостренные зубы.
Трое этих существ вцепились в Бева. Желтые когтистые пальцы разрывали его комбинезон. Голова Бева была запрокинута назад, рот широко раскрыт. Из надрезов в его брюшине вываливались внутренности, похожие на прозрачно-бирюзовое желе. Его глаза молили о смерти.
- Вы это видели? - горестно стенал Эрик.
- Что я должен был увидеть? Проклятье! Сеть повреждена, носители данных дают сбои. Я теряю контроль.
- Господи, да это же ксеноки. Паршивые ксеноки!
- Эрик, мой мальчик, успокойся.
- Они убивают его! Они просто обожают это делать!
- Успокойся! Ты офицер моего корабля. Немедленно успокойся. Докладывай!
- Их там двенадцать - пятнадцать. Гуманоиды. Они захватили Бева. Господи, они разрезают его на куски, - запустив успокаивающую программу, Эрик сразу же почувствовал, как его дыхание приходит в норму. Конечно, было жестоко и даже бессердечно пытаться забыть о страданиях Бева, прикрывшись искусственной стеной двоичных знаков. Но ему нужно было успокоиться. Бев понял бы его.
- Они хорошо вооружены? - спросил Андре.
- Нет. Я не видел у них оружия. Но, должно быть, у них есть что-то на борту космоплана. Этот свет, который я видел...
Все шесть управляемых электроникой задвижек палубного люка разом открылись. По залу отдыха прокатился громкий звук металического удара.
- Боже... Андре, они взломали кодовый замок люка, - он не сводил глаз с задвижек, запираемых вручную, ожидая, что сейчас и они откроются.
- Но в этой капсуле не работает ни один из системных процессоров!
- Знаю! Но они взломали замок!
- Ты сможешь выбраться из зала?
Посмотрев на потолок, где находился второй люк, Эрик отправил мыслеимпульс с кодом, открывающим замок. Задвижки даже не шелохнулись.
- Люк не реагирует.
- И не будет реагировать, пока они не откроют его, - сказал Андре.
- Мы можем вырезать его, - предложил Десмонд Лафо.
- Все наши люки и палубы капсулы имеют промежуточный слой из высокопрочного углерода, - возразил Эрик. - Атомное лезвие не возьмет этот материал.
- Я могу воспользоваться лазером.
- Тогда они проникнут в другие капсулы и на мостик, - сказал Андре. - Нет, я не разрешаю.
- Но ведь Эрик там в ловушке.
- Они не захватят мой корабль.
- Андре... - взмолилась Мадлен.
- Non <Нет (фр.).>. Мадлен и Десмонд, оба отправляйтесь в спасательные шлюпки. Я остаюсь. Эрик, извини. Но ты поймешь. Ведь это мой корабль.
В отчаянии ударив кулаком по трапу, Эрик рассадил до крови костяшки пальцев. К этим спасательным шлюпкам капсулы жизнеобеспечения можно было добраться с стороны нижней палубы.
"Да, конечно".
"Ах ты кровожадная пиратская сволочь! Что, черт возьми, ты можешь знать о таком понятии, как честь?"
Кто-то стал стучать в палубный люк.
"Скоро они сюда ворвутся, - подумал Эрик, - плевать им на этот высокопрочный углерод. Ну что же, будем ждать".
- Обратись к Смиту за помощью, - посоветовал Десмонд. - Черт возьми, у него на "Джемале" пять тысяч хорошо вооруженных солдат, которые рвутся в бой.
- На это понадобится время.
- У тебя есть другие варианты?
Эрик огляделся по сторонам - каюты, шкафчики заполненные продуктами и одеждой, ниши с аварийным снаряжением. В его распоряжении был только лазерный пистолет.
"Думай!"
"Открыть палубный люк и отстреливать их по одному, когда они начнут лезть наверх?"
Прицелившись в дверь одной из кают, он нажал на спусковой крючок лазерного пистолета. Вырвавшийся из дула бледно-розовый луч ярко вспыхнул и погас. В том месте, куда он ударил, на поверхности композита появилось несколько небольших пузырей, которые с треском лопнули.
- Вот так всегда, - сказал он вслух.
"Еще раз осмотрись. Ну, давай. Должен же быть какой-то выход. Вспомни те скучные месяцы, что ты провел на курсах по выживанию. Адаптируйся к обстановке, импровизируй. Сделай что-нибудь".
Ловко цепляясь за поручень, Эрик подплыл к стене со шкафчиками. В аварийной нише было не так уж много предметов: медицинские пакеты, пластырь, инструменты, кислородные баллоны и маски, фонарик, процессорные блоки с инструкциями по ремонту корабельных систем, огнетушители, переносной термосенсор. Ни одного скафандра здесь не было.
- Никто и не говорил, что это будет легко.
- Эрик? - позвал его Андре. - Как у тебя дела?
- Есть одна идея.
- Эрик, я разговаривал со Смитом. Захвачены еще несколько кораблей. Сейчас он вытаскивает из капсул ноль-тау некоторое количество своих солдат. Но пройдет еще не меньшей мере полчаса, пока кто-нибудь сумеет подойти к нам.
Между тем в зале стало светлее. Обернувшись назад, Эрик увидел кольцо из маленьких язычков синего пламени, прожигавших небольшой участок жесткой серо-зеленой пены, которой была покрыта палуба. К потолку поднимались скручивающиеся струйки дыма. Затем показался раскаленный до оранжевого цвета титановый круг диаметром приблизительно в метр.
- Плохо дело, капитан. Используя какой-то вид термического поля, они прорываются сквозь палубное перекрытие. У нас не осталось и пяти минут.
- Ублюдки.
Открыв ящик с инструментами, он вытащил нож с атомным лезвием. "Только бы он сработал, - взмолился Эрик. Когда он нажал кнопку, лезвие сверкнуло бледно-желтым светом. - Слава тебе, Господи".
Он взмыл вверх. Подлетев к потолку, Эрик опустил ноги на липкий гравитационный коврик, расположенный в его центральной части. Вонзив атомное лезвие в усиленный композитом вентиляционный трубопровод, он стал выпиливать в нем круг около тридцати сантиметров шириной.
- Мадлен, Десмонд, - позвал он. - Вы уже в скафандрах?
- Да, - отозвался Десмонд.
- Вы можете оказать мне большую услугу.
- Эрик, они не останутся на борту, - предупредил его Андре.
- Что ты придумал, Эрик? - спросил Десмонд.
- Смыться отсюда. И как можно быстрее.
- Я запрещаю, - запротестовал Андре.
- Да заглохни ты, - резко парировал Десмонд. - Я спускаюсь вниз, Эрик. Знай, ты можешь рассчитывать на меня.
- Десмонд, если они ворвутся в зал, я уничтожу корабль, - предупредил Андре. - Я должен сделать это до того, как они выведут из строя полетный компьютер.
- Знаю. Я рискну, - ответил Десмонд.
- Не торопись, и ты увидишь, как они сначала бросятся наутек из зала, - сказал Эрик. - Это даст шанс Десмонду смыться в случае неудачи.
Ответа не последовало.
- Ты просто обязан дождаться! Я ведь пытаюсь спасти твой корабль, черт тебя побери.
- Oui, d'accord <Да, согласен (фр.).>. Если они уберутся из зала.
Между тем желтый круг на палубе уже стал белым. В его центре с шипением раздулся пузырь, из которого затем вырос световой клин высотой в метр. Сорвавшийся с его острия огненный шар метнулся к потолку, и ударившись о него, раскололся на множество шаров меньшего размера, которые разлетелись в разные стороны.
Эрик нагнулся, укрываясь от нескольких несшихся в его сторону шаров. Он уже вырезал в трубопроводе второй круг и продолжал работать.
С острия клина один за другим срывались новые огненные шары. Между тем накаленный участок палубы расширялся, сжигая дотла все больше пены.
- Я подошел к люку, Эрик, - сообщил Десмонд.
В пустом зале носились вихри маленьких шариков белого огня. Они уже несколько раз ужалили Эрика. Болезненные удары оставляли на его коже оспины диаметром в сантиметр. Заглянув в наблюдательное оконце люка, расположенного на потолке, Эрик разглядел в нем усыпанный сенсорами воротник скафандра, и помахал рукой.
Он уже вырезал в трубопроводе восемь отверстий, когда услышал пронзительный скрип, заглушивший шипение. Посмотрев вниз, он увидел, что палуба стала выгибаться. Вишнево-красный металл разбухал и деформировался, словно пробудившийся вулкан.
Эрик смотрел как зачарованный на раскрывшуюся вершину этого "вулкана".
- Эрик, - раздался голос из отверстия. - Выпусти нас, Эрик. Не усложняй себе жизнь. Ты нам не нужен.
Раскаленные треугольники разорванного металла стали раскрываться подобно лепесткам цветка. Очертания этих лепестков были хорошо видны на фоне сумрачной бездны, находившейся под ними. Эрик оттолкнулся от гравитационного коврика, который удерживал его на потолке. Он опустился у палубного люка.
- Эрик, нам нужен не ты, а корабль. Мы тебя не тронем. Даем слово.
Большой налитый кровью глаз с темно-зеленой радужной оболочкой смотрел на него через наблюдательное оконце палубного люка. Он мигнул, и освещение зала снова включилось.
Схватив рукоятку задвижки люка, открываемой вручную, Эрик повернул ее на девяносто градусов и потянул вверх.
В открытом люке появился чужак. Сначала он с опаской обвел взглядом широко раскрытых глаз задымленное помещение. Его кожа, плотно обтягивающая длинные, гибкие мышцы, была белой как иссохшая кость. Сальные, черные волосы при каждом движении болтались из стороны в сторону. Затем, ухмыляясь и негромко переговариваясь друг с другом, стали появляться его сообщники.
- Эрик наш друг, - ворковали они, хихикая. - Он был настолько добр, что пустил нас внутрь, когда мы постучали.
- Да, я это сделал, - согласился Эрик. Он встал у одной из дверей, ведущих в каюты. Заранее обмотав вокруг запястья силиконовый ремешок, он привязал себя к одному из поручней. Рядом с ним, на уровне плеча, покачивался пульт контроля за окружающей средой. Правая рука Эрика лежала на толстом красном рычаге. - Я ваш друг.
Бортовая система вентиляции звездолета помимо прочего являлась последним средством борьбы с пожаром. Она удаляла из корпуса охваченной пожаром капсулы жизнеобеспечения воздух, тем самым лишая пламя кислорода, без которого оно быстро угасало. В связи с опасностью быстрого распространения пожара в ограниченном пространстве звездолета конструкция вентиляционной системы обеспечивала ее быстродействие. Поэтому она в течение минуты удаляла весь воздух из палубного пространства.
- НЕТ! - в панике завопил вожак чужаков. Его руки потянулись к Эрику в тщетной и запоздалой попытке вернуть рычаг в исходное положение. От кончиков его пальцев метнулись стрелы белого огня.
Пульт, рычаг, электрическая схема, рука Эрика и кусок композитной стены диаметром в полметра сгорели дотла. Оплавленный металл и кусок раскаленного композита разлетелись в стороны.
Эрик взвыл от нестерпимой боли. Вся его правая рука обгорела до кости. Нейронные процессоры немедленно отреагировали, поставив обезболивающий блок. Но шок был слишком велик, и он потерял сознание. Лишь стимулирующие программы вывели его из забытья. В его воспаленном сознании появилось меню программ и медико-физиологические схемы. Красным цветом вспыхнули возможные варианты. Тотчас был сделан вывод о необходимости приема лекарств и прохождения лечебного курса. Все заключения внушали тревогу.
Воздух, устремившийся прочь из зала, выл как ведьма в застенках инквизиции. Тонкие полосы дыма, окружавшие лопнувший красный пузырь раскаленного пола, превратились в некие подобия смерчей и теперь неслись в направлении пяти вытяжных решеток, размещенных на потолке. Вращаясь с фантастической быстротой, эти смерчи влетали в чрево трубопровода с такой скоростью, до которой обычным потокам воздуха было далеко.
Чужаки метались в панике. Они отчаянно цеплялись за поручни и друг за друга. Искажаясь подобно образам, передаваемым неисправным аудио-видеопроектором, их фальшивые тела уже не могли скрыть подлинных тел людей, в которых они вселились. Они изо всех сил боролись с той непреодолимой стихией, которая тащила их к потолку. Одного из них, находившегося на нижней палубе, буквально вынесло наверх через открытый люк. Он беспомощно извивался в воздухе, пока мощный воздушный поток не ударил его о вентиляционную решетку. Корчащегося от боли, его затянуло внутрь.
Другого оторвало от поручней и тоже понесло к решетке. Все попытки обоих выбраться из этой ловушки закончились ничем. Сила, на которую оказывал воздействие внешний вакуум, была колоссальной. Она тащила их сквозь узкие промежутки между металлическими полосками решетки. Острые края разрезали их одежду и рвали в клочья плоть. Совсем недолго их тела окружали синие и красные энергетические ауры, с помощью которых они пытались задержать неизбежный конец. Но противодействие оказалось слишком велико, и вскоре призрачное мерцание исчезло. Металлические полосы вспарывали их до костей, вырывая целые куски плоти. Кровь из сотен разорванных вен и артерий, вспениваясь, летела по трубопроводу. Их внутренние органы стали буквально вываливаться из проломленных грудных клеток.
Эрик активировал программу флота Конфедерации по выживанию в условиях вакуума. Эта программа хранилась в памяти его нейронных процессоров. Сердце стало биться медленнее; отключились мышцы и внутренние органы. В результате этого снизилось количество кислорода, которое они забирали из крови, и увеличился срок, в течение которого мозг должен был оставаться жизнеспособным. Он неподвижно висел на ремешке, которым привязал себя к стене. Его конечности непроизвольно вытянулись к потолку. Обугленные остатки правой руки отвалились, и их прибило к решетке трубопровода.
Из почерневшей плоти изуродованной руки сочилась кровь.
Куски бумаги, одежда, инструменты, разнообразный хлам и личные вещи из кают и нижней палубы, заполнив пространство зала, неслись вверх, к решеткам. Среди всех этих вещей было достаточно много таких, которые могли забить решетки, во всяком случае, на время. Воспользовавшись этим, чужаки могли бы попытаться выключить вентиляцию или вернуться на борт космоплана. Но дополнительные отверстия, которые Эрик прорезал в трубопроводе, выпускали в космос поток предметов небольшого размера. Рваные ленты воды из душа и кранов ванной комнаты хлынули через открытую дверь и понеслись в направлении ближайшего отверстия.
Между тем поток воздуха стал ослабевать.
Затуманенные болью глаза Эрика различили вожака группы, который за время этой бури превратился из полуголого людоеда в приземистого сорокалетнего толстяка, одетого в фермерский комбинезон. Задрав ноги вверх, в направлении ближайшей решетки, он висел на поручне в двух метрах от Эрика. Воздушный поток неистово трепал его брюки и рубашку. Он шевелил губами, изрыгая непристойную ругань, которую никто не мог услышать. Вокруг его руки разгоралось красное сияние. Кровавый свет пробивался сквозь кожу и освещал изнутри его кости. Слизь и слюна стекали с его подбородка и, смешиваясь с потоком хлама и разнообразных жидкостей, исчезали в трубопроводе. Эти его выделения сначала окрасились в розовый цвет, а затем в малиновый.
Вскоре сияние его руки, как и яростный поток воздуха, стало ослабевать. Он изумленно уставился на Эрика. На поверхности его глазных яблок пузырились и выкипали слезы. При каждом ударе сердца из его ноздрей вылетали шарики крови.
Воздуха больше не было.
Когда буря затихла, Эрик по-прежнему висел на конце своего силиконового ремешка, вяло вращаясь вокруг своей оси. На медико-физиологических схемах, которые ему показывали нейронные процессоры, тело напоминало красную статую. Исключение составляла лишь правая рука, которая была совершенно черной. При каждом повороте своего медленно вращавшегося тела Эрик видел новый участок зала. Он наблюдал за тем, как одержимые пробирались сквозь плотное облако хлама, заполнившего помещение, в котором наступила звенящая тишина. Ему было трудно определить, кто из них был еще жив. Трупы - два из которых были страшно изуродованы кувыркались и сталкивались с теми, кто пытался добраться до палубного люка. И у живых, и у мертвых кровь сочилась как из пор кожи, так и из носа, рта, ушей и глаз. Огромный перепад давления разорвал их кровеносные сосуды и мембраны. Медленно перемещавшиеся в трехмерном постранстве зала, они напоминали игроков, участвующих в каком-то странном матче. Победителей ожидала награда - возможность нырнуть в палубный люк. Но вскоре эта жуткая картина осталась за спиной Эрика, тело которого продолжало медленно вращаться.
Совершив очередной оборот вокруг своей оси, он заметил, что теперь уже мало кто из одержимых двигался. Их лица - во всяком случае те лица, которые он вспомнил, не прибегая к помощи программы хранения образов, - изменились.
Их тела, двигавшиеся все медленнее, напоминали механизмы, у которых подходят к концу запасы энергии. Вакуум постепенно превращался в текучий туман. Эрик вдруг понял, что уже является частью этого тумана. Все стало красным. Очень красным.
Еще один оборот.
В зале больше не наблюдалось никакой целенаправленной деятельности. Теперь можно было увидеть лишь плавно вращавшиеся пропитанные водой останки.
Оборот, и еще один оборот. Постепенно тускнея, красная пелена перед глазами Эрика превращалась в серую дымку. Это происходило с такой же величавой торжественностью, с какой наступает закат солнца.
Еще один оборот.

***

"Илекс" и восемь его собратьев влетели в стандартную зону обороны шириной две с половиной тысячи километров. Их поля искажения выявляли объекты, которые находились в пространстве этой звездной системы. В их удивительном восприятии Лалонд выглядел как глубокая шахта, проделанная в однородной субстанции космоса. Планета излучала слабые потоки гравитации, которые связывали три ее малых естественных спутника и Кеньйон, а она сама была связана с яркой сине-белой звездой. Межпланетное пространство изобиловало солнечной и электромагнитной энергией. Окружавшие планету пояса Ван Аллена сверкали божественным светом. Оказавшиеся на орбите звездолеты и космопланы воспринимались космоястребами как плотные узелки в ткани пространства-времени. От них исходили мощные импульсы электрической и магнитной энергии.
Электронные сенсоры наткнулись на преграду в виде узкого мазерного луча, пролетавшего между маленькими сенсорными спутниками, вращавшимися на высокой орбите, спутниками связи и звездолетами. Террансу Смиту докладывали об их проникновении в систему, но он не предпринял никаких враждебных действий. Удовлетворенные отсутствием прямой угрозы, космоястребы в течение еще полутора минут не предпринимали никаких маневров.
Рядом с центром боевого построения эскадры Терранса Смита была отмечена экстремальная деформация участка пространства на кварковом уровне. Из зоны неопределенности масс вынырнул первый фрегат. В течение последующих шести минут в систему вошли остальные двадцать боевых кораблей. Этот стандартный, отработанный до мелочей маневр предоставлял адмиралу Мередиту Салдана самые широкие тактические возможности. Теперь ему нужно было лишь получить все сведения, необходимые для того чтобы оценить обстановку.
Когда поступили первые данные сканирования, обычный приглушенный шум голосов на мостике "Арикары" немедленно смолк. Над Амариском, занимавшим центральную часть освещенного полушария планеты, были обнаружены полосы красного облака. Они висели над бассейном Джулиффа, похожим ветвистую молнию.
- Раньше на этой Богом забытой планете наблюдалось нечто подобное? - спросил Мередит Салдана, для порядка немного повысив голос.
- Нет, сэр, - ответил Келвин.
- Значит, это часть плана захватчиков, новая его фаза?
- Так точно, сэр. Похоже на то.
- Капитан Хиннельс, мы знаем, что это такое? - спросил адмирал.
Офицер научного отдела штаба прервал дискуссию с двумя сотрудниками аналитической группы.
- Несомненно, адмирал. Это определенно оптическое излучение, правда, мы не обнаружили никакой энергетической эмиссии. Это, конечно, только предварительные выводы. Оно также оказывает воздействие на местные погодные условия.
Мередит вновь просмотрел образ, передаваемый сенсором. Он усмехнулся, наблюдая за тем, как похожие на сахарную вату облака разделяются на полосы.
- Сколько на это потребовалось бы энергии?
- Это зависит от точности фокусировки... - Хиннельс умолк под взглядом адмирала. - Управление погодными условиями на площади в четверть континента? Такое потребует по меньшей мере сотню, а то и две сотни гигаватт, сэр. Я не могу сказать точнее, во всяком случае пока не пойму, каким образом они это осуществляют.
- И они располагают таким большим количеством энергии, - размышлял вслух адмирал.
- Важнее то, откуда она поступает, - заметил Келвин. - На складах Дарригема было тридцать пять генераторов плавления и три установки меньшей мощности в представительстве флота. Их суммарная мощность не превышала и двадцати мегаватт.
- Интересная мысль, капитан третьего ранга. Вы думаете, что после вашего отъезда имела место массированная высадка?
- Логично было бы предположить, что используются корабельные генераторы.
- А что вас смущает?
- Я в это не верю. Нужно затратить невероятное количество сил, чтобы все это организовать, не говоря уже об огромном числе звездолетов. Вы ведь видели диск, в котором показаны способности Жаклин Кутер? Она может собирать энергию из ничего.
Адмирал с сомнением посмотрел на него.
- Имеется существенное отличие между умением бросать огненные шары и тем, что мы сейчас наблюдаем, - он указал рукой на один из больших голографических экранов, который показывал планету.
- Отличие лишь в масштабах, сэр. На Лалонде двадцать миллионов человек.
Мередиту не понравилась ни одна из двух предложенных гипотез. И в том, и в другом случае предполагаемые силы противника неизмеримо превосходили то, чем располагала его эскадра. "Возможно, они превосходят и весь этот проклятый флот", - подумал он с ужасом.
- Хиннельс, дайте мне оценку того, насколько безопасно будет подвести эскадру поближе к планете.
- Учитывая те способности, которые нам демонстрируют захватчики, я бы сказал, что даже оставаться здесь для нас небезопасно. Переход на более низкую орбиту, несомненно, увеличит риск, но я затрудняюсь сказать вам, до какой именно степени.
- Благодарю вас, - язвительно сказал Мередит. Он понимал, что не должен проявлять признаки беспокойства на виду у команды. Но уж слишком сильно это чертово облако действовало ему на нервы. Особенно его размеры.
- Отлично. Тогда попробуем выполнить приказ Первого адмирала и пресечем попытки звездолетов Терранса Смита применить силу, с условием, что при первых же признаках агрессии со стороны захватчиков мы немедленно уйдем. Я не возьму на себя ответственность бросать эскадру в бой с этим... ну, в общем, неизвестно с чем, - ощутив, что все, кто был на мостике, облегченно вздохнули, он дипломатично сделал вид, что ничего не заметил. - Лейтенант Кануик, вы уже закончили анализ состояния кораблей наемников?
- Так точно, сэр.
Мередит дал распоряжение компьютеру показать тактическую обстановку. Оказалось, что корабли наемников двигаются по орбите весьма беспорядочно, а три звездолета вообще держат курс за пределы околопланетного пространства Лалонда. Маленькие космопланы были пристыкованы к корпусам пяти черноястребов. У всех кораблей адамистов, которые еще не покинули орбиту, были открыты двери ангаров. Еще два космоплана приближались к орбите со стороны планеты. Адмирал тихо выругался. Должно быть, они уже высадили свои разведгруппы.
Один из адамистских звездолетов осуществлял полную продувку помещений. Из его корпуса била мощная струя серого атмосферного газа. От ионных ускорителей этого корабля, компенсирующих непреднамеренные отклонения от курса, исходило ярко-синее свечение.
Адмирал увидел, как фиолетовая линия курсового вектора одного из черноястребов стала закручиваться в спираль. Оптические сенсоры дальнего действия показали ему, как биотех-звездолет делает отчаянные кувырки и петли.
- Сэр!
Мередит прекратил просмотр. Это был офицер его штаба, лейтенант Рекус, занимавшийся координацией действий с космоястребами.
- Один из черноястребов, он... - начал он с дрожью в голосе. Эденист резко, как будто его ударили в живот, дернулся в своем амортизационном кресле. - Капитан черноястреба атакован... его пытали. Там голоса. Поют. Черноястреб напуган, - закрыв глаза, он скрипнул зубами. - Им нужен капитан.
- Кому нужен?
Рекус пожал плечами.
- Я не знаю. Сигнал ослабевает. У меня было впечатление, что с капитаном разговаривают тысячи людей. Это очень напоминало Согласие обиталища.
- Сигнал с "Джемаля", адмирал, - доложил рядовой связи. - С вами хочет поговорить Терранс Смит.
- Теперь я ему понадобился? Соедините.
Посмотрев в стойку аудио-видеопроектора своей консоли, Мередит обнаружил в ней исключительно красивого мужчину с превосходно уложеными черными волосами. "Типичный клон, - подумал адмирал. - Но похоже, что с него вот-вот слетит свойственный людям этого типа флер компетентности". Сейчас Терранс Смит больше напоминал человека, согнувшегося под тяжким бременем невзгод.
- Мистер Смит, я адмирал Салдана, командующий этой эскадрой. На основании полномочий, предоставленных мне Ассамблеей Конфедерации, я приказываю вам немедленно приостановить ваши военные действия против Лалонда. Отзовите ваших людей с поверхности планеты и не пытайтесь вступить в бой с силами агрессора. Я также требую, чтобы вы передали флоту всех боевых ос и все запасы ядерного оружия. Как только звездолеты, которые в данный момент находятся под вашим командованием, выполнят все мои указания, они должны будут беспрепятственно покинуть эту систему. Все звездолеты, за исключением "Леди Макбет", которая подлежит немедленному аресту. Вы поняли меня?
- Они здесь, наверху.
- Простите, не понял.
Терранс Смит посмотрел в сторону, на кого-то, кто оставался за пределами рамок передаваемого образа.
- Адмирал, захватчики уже здесь, на орбите. Они прибыли сюда на космопланах, которые доставили вниз мои разведгруппы. Они зомбируют экипажи моих кораблей.
Какое-то мгновение ушло у Меридита на то, чтобы собраться с мыслями. "Всего четыре минуты, и операция уже на грани катастрофы", - подумал он.
- Какие корабли? Какие экипажи? - внезапно его взгляд упал на лейтенанта Рекуса. - Именно это и происходило с капитаном черноястреба? Я имею в виду зомбирование.
- Это вполне могло быть, - ответил пораженный эденист.
- Необходимо, чтобы два космоястреба немедленно блокировали этот черноястреб. Я не хочу выпускать его из системы. Космоястребам разрешается вступить с ним в бой с применением боевых ос в случае, если он окажет сопротивление. Остальным космоястребам рассредоточиться и не допустить ухода с орбиты адамистских звездолетов. Капитан первого ранга Кребер.
- Слушаю, сэр.
- Немедленно привести эскадру в движение. Осуществлять перехват любых объектов. Мне нужно нейтрализовать эти звездолеты. Поднять по тревоге отряды морской пехоты. Они должны быть готовы к абордажным боям и охране захваченных кораблей.
- Слушаюсь, сэр.
Он снова повернулся к стойке проектора.
- Мистер Смит.
- Слушаю вас, адмирал.
- Какие корабли уже захвачены?
- Не могу сказать точно. К поверхности планеты не отправляли свои космопланы только "Джемаль", "Литраль", "Николь" и "Иньюла". А космоплан "Кьянеи" так и не вернулся назад.
- Адмирал, - вмешался в разговор Келвин.
- Слушаю вас, капитан третьего ранга.
- Мы не знаем, отправлял "Джемаль" свой космоплан к поверхности или нет. К тому же нет никаких видимых доказательств факта зомбирования, во всяком случае мы не видели их по коммуникационному каналу.
Тем временем вновь заработал привод плавления, и на мостик "Арикары" стала быстро возвращаться гравитация. Адмирал попытался как можно удобнее устроиться в своем амортизационном кресле, чтобы приготовиться к тому моменту, когда его тело распластает повышенная сила тяжести.
- Замечание принято. Капитан третьего ранга Соланки, благодарю вас. Кребер, все без исключения звездолеты должны быть перехвачены.
- Слушаюсь, сэр.
Мередит еще раз проверил, какова тактическая обстановка. Теперь лишь один космоплан еще не произвел стыковку со своим звездолетом.
- И передайте этому космоплану, чтобы он оставался там, где находится. Он не должен осуществить стыковку. Соланки, подумайте о том, каким образом мы будем изолировать тех членов экипажей звездолетов, которые уже зомбированы.
- Сэр, если это зомбирование приводит к тому, что члены экипажей приобретают те же способности управлять энергией, что и Жаклин Кутер, то я бы рекомендовал вообще не посылать морских пехотинцев на корабли.

Предыдущая страница 23 Следующая страница


Дисфункция реальности: Угроза 24

- Я буду это иметь в виду. Но все же, мы должны сделать по крайней мере одну попытку.
- Адмирал, - обратился к Мередиту лейтенант Рекус. В его голосе звучала тревога. - Подвергся зомбированию капитан еще одного черноястреба.
- Вас понял, лейтенант, - Мередит в очередной раз сделал обзор тактической обстановки. Он вновь увидел немыслимые маневры, совершаемые уже другим черноястребом, которого бросало как мотылька, попавшего в смерч.
- Направить на перехват космоястреб. Разрешаю открыть заградительный огонь.
Это был уже третий его космоястреб, который получил задание. Остальных адмирал собирался использовать для блокады адамистских звездолетов. Если и другие черноястребы будут захвачены противником, то он будет вынужден отдать приказ о запуске боевых ос. В этом случае черноястребы, возможно, нанесут ответный удар.
Количество возможных вариантов решений, стоявших перед его внутренним взором, неуклонно сокращалось. Когда "Арикара" рванулась вперед с ускорением, равным шести g, вдавленный в кресло мощным ударом гравитации Мередит шумно выдохнул воздух.

***

Выбравшись из трубы переходного тамбура, Эшли Хенсон увидел направленное на него дуло лазерной винтовки. Варлоу целился ему прямо в лоб.
- Извини, - пророкотал неповоротливый космоник. - Но мы должны быть уверены.
Эшли заметил, что в гнездо, расположенное у локтя левой руки Варлоу, вставлена пила с лезвием деления. От длинного, почти в метр, лезвия исходило бледно-желтое сияние.
- Уверены в чем?
Левой рукой, которая была у него основной, Варлоу вытащил процессорный блок.
- Передай сюда что-нибудь.
- Что именно?
- Все что угодно, это не имеет значения.
Эшли передал копию записей о проведениии технического обслуживания космоплана.
- Спасибо. Это была идея Джошуа. Судя по всему, они не умеют пользоваться нейронными процессорами.
- Кто не умеет?
- Пилоты космопланов, которые были зомбированы.
- О боже, я так и знал. Ведь они могут перехватывать наши переговоры.
- Да, - выполнив в воздухе замысловатый пируэт, Варлоу направился к трубе переходного тамбура. - Я проверю кабину космоплана. Удостоверюсь, что ты никого из них сюда не прихватил.
Эшли взглянул на люк, расположенный на потолке. Он был закрыт. Мигающие красные огоньки свидетельствовали о том, что закрыты и ручные задвижки.
- Захватчики уже на орбите?
- Да. Занимаются захватом звездолетов.
- Как с этим борется Смит?
- Никак. Прибыла военная эскадра, так что теперь все у них в руках. Они приостановили нашу операцию. Ах да, чуть было не забыл, мы ведь находимся под арестом.
Из его горла вырвались дребезжащие металлические звуки, которые должны были означать хохот.
- Что, они арестовали все корабли флотилии? Но они не имеют права. Мы действуем на основании контракта, предложенного нам самим правительством Лалонда.
- Нет, не все корабли, а лишь "Леди Мак".
- Почему именно нас? - но гигантская фигура Варлоу уже исчезла в трубе переходного тамбура.

***

- Эрик? Эрик, ты это чувствуешь?
- Его внутренние органы находятся в критическом состоянии. Идет их полное разрушение на клеточном уровне. Ради бога, отмени эту программу временного прекращения жизнедеятельности.
- Понял. Сейчас получаю данные о физиологическом состоянии.
- Програмируй медицинские пакеты с нейронными процессорами на поддержку внутричерепной деятельности. Мы должны спасти его мозг. Андре, где эта чертова плазма? Он потерял уйму крови.
- Вот она, Мадлен. Эрик, ты удивительный, сумасшедший англичанишка. Ты достал их, ты слышишь меня? Ты уделал их!
- Вводи в сонную артерию.
- Это было великолепно. Одно движение маленького рычажка, и все они покойники.
- Черт. Десмонд, набрось-ка на эту культю пакет с нейронными процессорами. Здесь недостаточно сильна мембрана эпителия. Повсюду идет утечка плазмы.
- Его легкие заполняются слишком интенсивно, их может разорвать. Но придется заполнять до полного насыщения кислородом. Его мозг все еще проявляет электрическую активность.
- Правда? Слава богу!
- Эрик, молчи, тебе нельзя волноваться. Мы уже вытащили тебя и не дадим больше уйти.
- Ты не хочешь положить его в капсулу ноль-тау?
- Чертовски хочу. Но мы в нескольких днях полета от любой приличной клиники. Так что давай я сначала попробую хотя бы стабилизировать его состояние.
- Эрик, дорогуша, пусть тебя не беспокоит эта культя. Я куплю тебе самый лучший, самый замечательный клон во всем Транквиллити. Клянусь. Сколько бы он ни стоил.
- Заткнитесь, капитан. Он и без того в шоковом состоянии. Эрик, сейчас ты снова уснешь. Но не волнуйся, теперь все будет хорошо.

***

Последние шесть флайеров прервали передачу данных. Реза Мейлин перевел свои аудиорецепторы в режим максимальной чувствительности. Он попытался уловить шум удара маленького аппарата о землю. В его мозг хлынул поток самых разнообразных звуков, которые издавали насекомые, животные и растения этих джунглей. Их отсеивали и приглушали программы фильтрации. Он сосчитал до десяти, но так и не услышал шума удара.
- Теперь нам придется полагаться только на самих себя, - сказал он. Двигавшиеся в западном направлении со скоростью быстрого шага, флайеры должны были отвлечь внимание противника и дать время разведгруппе раствориться в джунглях. Он уже понял, что захватчики умели выслеживать все, что имело электронику. Как правильно заметил Эшли, если они смогли создать это облако, то их возможности практически безграничны. Впрочем, они вовсе не были непобедимы. Об этом говорил тот факт, что группе все-таки удалось высадиться. Но они явно собирались нанести жестокий ответный удар. Возможно, это будет самый страшный удар из всех, что пришлось испытать Резе. Ему понравилась эта мысль.
Две его собаки, Фентон и Риалл, принюхиваясь к следам людей, осторожно пробирались через двухсотметровый подлесок, который лежал перед разведгруппой. Но джунгли здесь, казалось, были совершенно безлюдны. Поддерживая ментальную связь с Патом Хэлаганом, над кронами деревьев скользил орел Октан. Импланты сетчатки его глаз выявляли малейшее движение, которое возникало под трепещущей листвой деревьев. Эти животные обеспечивали почти такой же обзор местности, как и флайеры.
Следуя по тропе, протоптанной дандерилом, группа продвигалась на северо-восток, в направлении округов Кволлхейма, где им и предстояло провести свои оперативные мероприятия. Первым шел Сэл Йонг. Он совершенно бесшумно пробирался через плотные переплетения ползучих растений. Благодаря активированной им схеме "хамелеон" его движения напоминали порывы легкого ветерка. За ним быстро следовали шестеро остальных. (Тео был где-то наверху, он перепрыгивал с одного дерева на другое.) Все они шли с полной выкладкой, даже Келли. Реза был доволен тем, что она не отстает от группы. Если бы она отстала, то ее мозги прошил бы импульс мазера. Это, конечно, пришлось бы кое-кому не по вкусу. Но Реза не нес ответственности за репортера, который задерживает их движение. Он мог только гадать, понимает она это или нет. Возможно, что именно понимание ситуации заставляло ее держать темп. Это было вполне возможно. Она была достаточно сообразительна, а ее руководитель, несомненно, знал, кого отправлять в такую командировку. И Джошуа, несмотря на всю свою юность, тоже был очень умен.
Тем временем Фентон выбежал к реке. Он высунул морду из кустов, окаймлявших ее крутой берег. Активировав блок наведения, Реза взглянул на карту и определил местонахождение группы.
- Пат, впереди, в ста восьмидесяти метрах отсюда, есть река. Она впадает в Кволлхейм. Направь Октана вдоль ее русла. Пусть проверит, есть ли на реке движение судов.
- Хорошо, - раздался голос Пата, стоявшего у небольшого кволтукового дерева.
- Может быть, нам воспользоваться рекой? - спросила Ариадна.
- Да, но только пусть Октан удостоверится, что на ней больше никого нет. Ее русло достаточно узкое и хорошо прикрыто деревьями. Мы можем выиграть сутки, - обратившись в ментальном диапазоне к своим собакам, Реза приказал им отойти назад и прикрыть тылы группы.
Спустя три минуты они подошли к реке и остановились на ее берегу. Внизу, в четырех метрах под ними, плескалась вода.
- А это еще что за мусор? - спросил Джалаль. По воде плыли мясистые листья. Они представляли собой двухметровые белые диски с крошечной фиолетовой звездой в центре. Края каждого листа были приподняты вверх на несколько сантиметров. Это были созданные самой природой рыбачьи лодки. Медленно вращаясь, они плыли по течению, покачиваясь на мелких волнах. Некоторые из них сталкивались друг с другом, но затем вновь продолжали движение. Ими было заполнено все русло реки.
Келли улыбнулась при мысли о том, что у нее на глазах становятся явью сказочные описания природы, с которыми она познакомилась, изучая энциклопедический курс, посвященный Лалонду.
- Это Снежные лилии, - пояснила она. - Удивительные растения, правда? Все они распускаются в одно и то же время, а затем плывут вниз по течению, чтобы там сбросить свое ядро. В сезон их цветения во всем бассейне Джулиффа затруднено судоходство, - импланты сетчатки ее глаз отмечали каждую мелочь. Все, что она видела на Лалонде, поступало в ячейку памяти нейронных процессоров. Фактура местности всегда имела большое значение, так как придавала репортажу дополнительную остроту.
- Да, они будут чертовски мешать, - кратко заметил Реза. - Сивелл и Джалаль, активируйте судно на воздушной подушке. Пат и Ариадна, займитесь охраной.
Сбросив на землю свои большие мешки, два опытных бойца вытащили корпус из программируемого силикона - цилиндры длиной шестьдесят сантиметров и шириной пятнадцать. Спрыгнув с берега, они подошли к воде.
Келли внимательно осматривала небо над нижним течением реки. При полном увеличении северный горизонт окрасился в бледно-розовый цвет.
- Облако близко, - сказала она.
- До него час хода, - сказал Реза, - а может быть, и два. У этой реки извилистое русло.
Отбросив в сторону пару Снежных лилий, Сивелл сбросил свой цилиндр в образовавшийся участок чистой воды. Судно стало приобретать форму. Тонкая как паутина силиконовая мембрана раскрывалась в четкой последовательности, согласно модели заложенной в ее молекулы. Сначала появился плоский корпус, длиной пять метров и толщиной пятнадцать сантиметров. Сотовую конструкцию заполнила вода, которая выполняя роль балласта, должна была препятствовать опрокидыванию. Затем стал подниматься планшир.
Тео Коннал легко спрыгнул на землю рядом с Келли. Она заметила его, только когда он отключил схему своего "хамелеона".
- Есть что-нибудь интересное? - спросил его Реза.
- Облако все еще перемещается, но теперь уже медленнее.
- Вычислило, что космопланы уже улетели.
- Птицы стараются держаться от него подальше.
- Могу их понять, - сказал Пат.
Коммуникационный блок Келли сообщил, что спутники геостационарной орбиты направили сигнал с кодом их группы. Сигнал был очень мощным и совершенно ненаправленным.
- Келли, Реза, не отвечайте на этот вызов, - говорил Джошуа, - похоже, что наши коммуникационные линии совершенно открыты для захватчиков. Именно поэтому я передаю на широкий участок местности. Направленный луч обнаружит вас. Ситуация изменилась. У нас наверху большие неприятности. Несколько космопланов были захвачены, когда находились на поверхности планеты. Сейчас противник захватывает звездолеты, но никто не может сказать какие именно. Вы знаете, что Эшли не был зомбирован, а значит, сможете мне доверять. Выполняйте только мои приказы, а главное - не выходите на связь, иначе вы обнаружите свое местонахождение. Теперь неприятность номер два - только что сюда прибыла военная эскадра, которая отменила нашу операцию по нанесению ударов. Господи, здесь, на орбите, сейчас полная неразбериха. Некоторые из захваченных кораблей пытаются прорваться к точке прыжка. Космоястребы блокируют "Леди Мак", а два боеспособных торговых звездолета, капитанами которых являются мои приятели, намерены вырваться из системы, даже если им придется вступить в бой с военной эскадрой. Сейчас для вас самое лучшее это держаться подальше от этого облака и продолжать двигаться куда-нибудь во внутренние районы. Теперь попытки обнаружить базы захватчиков не имеют никакого смысла. Я сделаю все, чтобы через день или два забрать вас отсюда, если к тому времени все более или менее успокоится. Остаться в живых - вот все, о чем вы теперь должны беспокоиться. По мере возможности я буду держать вас в курсе дела. Конец связи.
Между тем два судна уже закончили свои метаморфозы. Сивелл и Джалаль распаковывали энергетические матрицы и винтовые моторы на сверхпроводниках. Оставалось только вставить их в соответствующие гнезда.
- И что теперь? - спросила Ариадна. Вся группа собралась вокруг Резы.
- Будем продолжать движение, - сказал Реза.
- Но вы же слышали, что сказал Джошуа, - воскликнула Келли. - Это бессмысленно. Мы лишены огневой поддержки с орбиты, да и сама операция уже отменена. Если мы в течение ближайших нескольких дней сумеем остаться в живых, то это будет просто чудо.
- Ты так и не поняла главного, Келли, - сказал Реза. - Речь идет не только о Лалонде. Теперь наше задание уже никак нельзя назвать грязной работой за хорошие деньги. Эти захватчики намерены бросить вызов всей Конфедерации. Они сильны. Они способны изменять людей, их разум и их тела. Они превращают целые планеты в нечто новое. Для нас там нет места. Пройдет совсем немного времени, и корабли на орбите начнут их атаковать, чтобы положить всему этому конец. Какая разница, будут ли это корабли Смита или корабли военной эскадры? Если захватчиков не остановить здесь, то они на наших плечах ворвутся в пределы Конфедерации. Мы, конечно, можем удрать, но они все равно достанут нас, и если не во внутренних районах Амариска, то на Транквиллити или даже на Земле, если ты намерена убежать в такую даль. Лично мне это не подходит. Раньше или позже каждому все равно придется сделать выбор. Я уже сделал свой выбор и остаюсь здесь. Я найду их базу и сообщу о ней кораблям.
Келли оставалось лишь прикусить язык - она хорошо представляла себе, как отреагировал бы Реза на ее уговоры,
- Вот это мне больше по душе! - воскликнул Сэл Йонг.
- Вот и хорошо, - сказал Реза. - Заканчивайте сборку судна и загружайте снаряжение.
Не прошло и пяти минут, как все было готово к отплытию. Судно на воздушной подушке имело довольно простую конструкцию. В его задней части был установлен большой винт, а два циклоидных ротора создавали воздушную подушку. Курс судна можно было менять с помощью рулей на механической тяге, размещенных позади винта.
Келли села на скамью в задней части судна, на котором кроме нее разместились Сэл Йонг, Тео Коннал и Ариадна. Теперь, когда было принято важное решение, она обрадовалась тому, что больше не нужно тащить мешок и пробираться сквозь джунгли.
Головное судно, на котором находился Реза, уже покинуло берег и, легко скользя над снежными лилиями, двинулось вниз по течению реки.
Фентон и Риалл сидели на носу судна. Когда скорость возросла, они приподняли свои тупорылые морды, ловя освежающий поток воздуха.

Глава 27

Дворец Берли, откуда она управляла своим государством, стоял на пологом холме, в центре столицы - городе Атерстоне. Благодаря такому местоположению, из королевских апартаментов, расположенных в задней части вытянутого каменного здания, открывался великолепный вид на парки, сады и красивые жилые дома восточных районов города. Вдалеке виднелась размытая темно-синяя полоса океана.
Расположенный всего в пятнадцати градусах от экватора Атерстон находился в тропическом климатическом поясе. Однако благодаря легкому бризу, который по утрам дул с океана, до десяти часов здесь стояла вполне терпимая температура. Итак, слуги Кирстен уже накрыли на стол, стоявший на широком, отделанном красным кафелем балконе ее спальни, где она любила сидеть в тени желтых и розовых цветов местного ползучего растения толла, которым заросла вся задняя часть дворца. Здесь в течение часа она проводила время со своим мужем и тремя рожденными естественным путем детьми.
Зандре, Эммелин и Бенедикту было семь, пять и три года соответственно. Они были единственными детьми, которых она и Эдвард зачали естественным образом. Первые пять отпрысков были выношены внеутробным способом, после того, как их зиготы подверглись очень осторожному генинженированию с применением последних достижений генетиков Кулу. Именно так всегда и поступали члены династии Салдана, которые, генинженируя каждое новое поколение своих отпрысков, всегда использовали все самые последние новшества, или по крайней мере те из них, которые способствовали поддержанию династии. Следуя старой традиции европейских аристократов Земли, это преимущество получали старшие дети.
Первые пять детей Кирстен должны были прожить приблизительно по двести лет, тогда как она сама и трое ее рожденных естественным путем отпрысков могли надеяться лишь на сто восемьдесят лет. В 2608 году, после того как ее брат Алистер II получил трон Кулу, она, в возрасте шестидесяти шести лет, была коронована в кафедральном соборе Атерстона. Ей, девятому ребенку семьи, всегда прочили трон самого молодого княжества Омбей. На большее она могла бы рассчитывать только в случае смерти ее старших братьев и сестры.
Как и все девять внеутробных братьев и сестра княгини, а также ее первые пять детей, она обладала высоким ростом и физическим здоровьем. В результате генинженирования она получила темно-рыжие волосы, овальное лицо и круглые щеки. Ну и, естественно, тонкий нос, кончик которого был загнут вниз.
Но генинженирование лишь укрепило физическую стойкость, необходимую для того, чтобы выдержать напряжение, связанное с бременем высшей власти, которое правящему монарху приходилось нести в течение целого столетия. С самого рождения ей приходилось развивать свои умственные способности. Сначала ей пришлось учиться. Она изучала все эти бесконечные политические и экономические премудрости, закончила курс менеджмента. После этого она провела пять лет в университете Нью-Конга, где училась применять все это на практике. После двенадцати лет службы в качестве офицера флота (обязательной для всех старших отпрысков Салдана) она получала должности в системе управления Корпорации Кулу, которая представляла собой целое государство со своей транспортной системой, машиностроением, энергетикой и горнодобывающей промышленностью. Весь этот огромный конгломерат был основан Ричардом Салдана, когда он поселился на Кулу (и до сих пор исключительное право владения им оставалось за королем). Затем она поднималась на все более высокие посты в дублирующем кабинете министров. Она делала эту карьеру исключительно для того, чтобы получить драгоценный опыт и научиться пользоваться властью.
Княжествами королевства Кулу могли управлять лишь братья и сестры царствующего монарха, которые защищали его интересы. Таким образом ему подчинялась вся семья. Эта давно установившаяся иерархия чрезвычайно преуспела в деле объединения девяти звездных систем, разбросанных на пространстве в сотни световых лет. Лишь однажды она оказалась на грани краха. Это случилось, когда кронпринц Майкл дал жизнь Транквиллити. С тех пор семья Салдана ни разу не допустила ничего подобного.
На следующее утро после прибытия "Эквана" Кирстен вышла на балкон в явно раздраженном состоянии. Начиная с прошлого вечера "Тайм-Юниверс" с триумфом передавал свой эксклюзивный репортаж о Латоне. Проснувшись, она быстро просмотрела программы новостей и убедилась в том, что вся эта суматоха еще не улеглась. Больше всего было тревожных рассуждений по поводу "Эквана" и Гайаны. Впервые с момента своей коронации она обнаружила, что подумывает о возможном введении цензуры, с помощью которой можно было сбить волну истерии, нагнетаемой средствами массовой информации. Кирстен почувствовала необходимость сделать в течение этого дня официальное заявление.
Закатав просторные рукава своего халата, она посмотрела вниз, на великолепные лужайки и клумбы с земными и ксенокскими цветами, а также на искусственные озера, в которых плавали черные лебеди. В лазурном небе не было ни облачка. Вот и еще один великолепный, сладостный день, который она проведет уж если не в раю, то во всяком случае в том месте, которое, на ее взгляд, весьма его напоминает. Но залитая солнечным светом панорама на этот раз почти не обрадовала княгиню. Еще в детстве имя Латона внушало страх. Политическое чутье подсказывало ей, что этот кризис так просто не закончится.
Это было то самое политическое чутье, которое в течение четырехсот лет удерживало семейство Салдана на их многочисленных тронах.
Няня вывела взбудораженных детей из их комнаты. Кирстен улыбнулась и поцеловала каждого из них. После этого все засуетились. Эдвард посадил себе на колени маленького Бенедикта, а сама Кирстен усадила рядом с собой Эммелин. Зандра, усевшись на свое место, сразу же потянулась к кувшину с соком из дорза.
- Соблюдай приличия, - одернула ее Кирстен.
- Ну, мама!
- Веди себя прилично.
Горестно вздохнув, Зандра сложила руки и надула губы.
- Теперь мне можно поесть?
- Да, но ешь не спеша, - она велела одному из присутствующих лакеев принести себе чай и тост.
Эдвард кормил Бенедикта тонкими кусочками хлеба и вареным яйцом.
- В новостях по-прежнему говорят только о Латоне? - спросил он, взглянув на жену, лицо которой заслоняла голова Эммелин.
- Да, - ответила Кирстен.
Сделав сочувствующую мину, он поманил развеселившегося Бенедикта еще одним кусочком хлеба.
Их супружество продолжалось уже сорок лет. По всем меркам это был хороший брак. И уж конечно он вполне соответствовал всем требованиям, которые предъявлялись к такому странному понятию как монархический брак. Эдвард был из знатной и богатой семьи. В прошлом он служил офицером флота и несколько раз был отмечен по службе. Он также был генинженирован, что являлось большим преимуществом: при дворе было принято, чтобы продолжительность жизни супругов был одинаковой - это снимало многие проблемы. И хотя семья никогда не настаивала на этом, но такие как он всегда испытывали на себе ее давление. На публике старшие Салдана всегда показывали свою приверженность идеалам христианской моногамии. Что касается развода, то о нем конечно не могло быть и речи. Алистер был главой церкви Кулу и защитником веры во всем королевстве. Персоны королевской крови не нарушали заповедей, во всяком случае публично.
Что касается Кирстен и Эдварда, то они относились друг к другу с взаимным уважением, доверием и даже нежностью. Возможно, что причиной тому была любовь, которая присутствовала в самом начале их взаимоотношений. Правда это было сорок лет тому назад. Но и то, что они сохранили, было вполне достаточным для того, чтобы без горечи и сожалений вместе войти в следующее столетие. И уже это являлось большим достижением. Ведь когда она размышляла о браке своего брата Клода...
- Мамочка снова задумалась, - громко объявила Эммелин.
Кирстен улыбнулась.
- Задумалась о том, что с вами делать.
- И что с нами делать? - взвизгнула Эммелин.
- Зависит от того, в чем вы провинились.
- Ни в чем! Спроси няню, я весь вчерашний день вела себя хорошо.
- Вчера она сперла купальное полотенце Роузи Олдамир, - сказала Зандра. Эммелин хихикнула.
- Ты говоришь о том, чего не знаешь.
- Это было так смешно. Мисс Истри пришлось одолжить Роузи свое полотенце и она вся продрогла.
- У нее посинела кожа, - с гордостью добавила Эммелин.
- А кто такой Латон? - спросила Зандра.
- Плохой человек, - ответил Эдвард.
- Он на Омбее?
- Нет, - ответила Кирстен. - Теперь ешь свои рисовые чипсы.
Нейронные процессоры подали негромкий звуковой сигнал, который заранее предупреждал ее о том, что сейчас она узнает плохие новости. Конюший не побеспокоил бы ее сообщением, если бы оно не было достаточно серьезным. Во всяком случае во время завтрака. Она открыла доступ к банку данных Совета Обороны и Безопасности.
- Неприятности, - подтвердила княгиня с досадой в голосе.
Эдвард с тревогой наблюдал за тем, как она встала из-за стола.
- Я помогу детям подготовиться к занятиям, - сказал он.
- Спасибо, - "Все-таки он хороший муж", - подумала Кирстен.
Пройдя через личные покои, она вышла в широкий мраморный коридор, который вел в помещения Кабинета министров. Ее встречали изумленные взгляды и поспешные поклоны сотрудников, которые уже спешили на свои рабочие места. На княгине все еще был утренний бирюзово-серый халат.
Зал официальных приемов представлял собой десятиугольное помещение со сводчатым потолком и великолепными люстрами. Поток солнечного света проникал в помещение сквозь ожерелье голубых окон, каждое из которых занимало большую часть стены в высоту. Сверкали инкрустированные золотом и платиной колонны. Стены были украшены голографическими гравюрами, изображавшими выдающиеся астрономические явления. Рядом с ними висели картины, написанные маслом. Здесь не было современных работ в стиле "фазы мечтаний" или "излияния настроений". Салдана всегда отдавали предпочтение старинным работам, поскольку в каждой из них было свое величие, перед которым отступало само время.
В центре помещения, пол которого был выложен плитами из черного ташквудового дерева, ее ждали три человека, во главе которых стоял ее конюший Сильвестр Жерей. Этот тридцатишестилетний мужчина был одет в парадную форму капитана Королевского флота Кулу. Она всегда считала его безнадежным формалистом. Тем не менее, получив свой пост через три месяца после ее коронации, он еще ни разу не допустил ни малейшей оплошности.
Двое других, одетых в гражданские костюмы, имели менее располагающий вид. Директор филиала Агенства внешней безопасности (внешней разведки Кулу) Роше Скарк, вежливо улыбнувшись княгине, склонил голову. Несмотря на генинженирование, он в свои восемьдесят лет располнел и был на двадцать сантиметров ниже Кирстен. Уже тринадцать лет Скарк занимал свой пост, ликвидируя угрозы, порой возникавшие в секторе его ответственности. Он был прагматиком и в разумных пределах оказывал давление на тех, кто от него зависел. Иностранные правительства постоянно ворчали по поводу внешней разведки, приписывая ей вмешательство во внутренние дела их стран, но у них никогда не было неоспоримых доказательств. Роше Скарк не делал грубых ошибок, которые могли привести к дипломатическим осложнениям и поставить его сюзерена в затруднительное положение.
Яннике Дермот была полной противоположностью скромному директору филиала внешней разведки. Пятидесятилетняя женщина оделась в ярко-желтый костюм в полоску, сделанный из дорогой ткани, похожей на шелк. Ее густые белокурые волосы были собраны на затылке. Именно такой броской одежде отдавали предпочтение администраторы, к числу которых она и принадлежала. Однако сфера ее деятельности охватывала довольно неприглядные стороны человеческой деятельности: она была начальником Агентства внутренней безопасности Омбея. Яннике Дермот несла ответственность за незаметное поддержание гражданского порядка в княжестве. В отличие от своих коллег из внешней разведки, занимавшихся активным шпионажем, сотрудники Агентства внутренней безопасности главным образом занимались политиками-оппозиционерами и наблюдением за теми, кто вел подрывную деятельность, или теми, кто был достаточно глуп, чтобы ставить под сомнение право семьи Салдана на управление королевством. Девяносто пять процентов такой работы выполнялось с помощью программ наблюдения. Работа оперативников была сведена к минимуму. В провинции, вопреки распространенным домыслам, меры по удалению граждан, считавшихся врагами государства, применялись в довольно ограниченном масштабе и были весьма мягкими. Физическому уничтожению подлежали только те, кто применял насилие, и те, кто их поддерживал. Однако чаще всего оппозиционеры без всякого шума депортировались на одну из исправительных планет Конфедерации, откуда им уже не было возврата.
Порой сферы ответственности этих двух служб пересекались, особенно это касалось астероидных поселений и деятельности сотрудников иностранных посольств. Кирстен, которая была председателем Совета Обороны и Безопасности Омбея, часто приходилось выступать в качестве арбитра, улаживая их споры. В глубине души ее всегда забавлял тот факт, что, несмотря на все особенности своей работы, обе эти службы по сути так и остались бюрократическими аппаратами высшей марки.
- Извините, что побеспокоили вас, мэм, - сказал Сильвестр Жерей, - но дело оказалось срочным.
- Все в порядке, - успокоила его Кирстен. Открыв мыслеимпульсом кодовый замок одной из высоких двойных дверей, она жестом пригласила их следовать за собой. - Давайте разберемся с проблемой.
Открывшиеся двери вели в ее личный кабинет. Выдержанная в белых и голубых тонах комната была со вкусом обставлена. В ней не было показной роскоши, свойственной ее официальному кабинету, находившемуся за соседней дверью. Там она принимала дипломатов и политиков. Из створчатых окон, доходивших до пола, открывался вид на крошечный внутренний сад, где в двух маленьких украшенных орнаментом прудах били фонтаны. Вдоль стен стояли застекленные шкафы и книжные полки, которые были заполнены дарами, преподнесенными ей гостями и организациями, удостоившимися ее патронажа. В нише, расположенной за столом, на пьедестале стоял малахитовый бюст Алистера II (Алли как всегда выглядывал из-за ее плеча). Скульптор великолепно передал мужественное выражение классического, но несколько тяжеловатого лица Салданы. Она вспомнила, как ее брат, еще будучи подростком, стоя перед зеркалом, учился принимать такой мрачный вид.
Двери закрылись, и Кирстен направила мыслеимпульс их кодовому замку. Процессор, который находился в ее письменном столе, подтвердил, что кабинет находится в полной безопасности.
- Банк данных сообщил, что случай с "Экваном" получил дальнейшее развитие, - сообщила княгиня, усевшись в кресло с высокой спинкой, стоявшее у письменного стола.
- Да, мэм, - подтвердила Яннике Дермот. - К сожалению это так.
Жестом руки Кирстен предложила им сесть.
- Я и не надеялась услышать что-нибудь обнадеживающее.
- Я хотел бы ввести в курс дела адмирала Фарквара, - сказал Сильвестр Жерей.
- Да, конечно, - дав команду процессору обеспечить высшую степень безопасности предстоящей мыслеконференции, Кирстен закрыла глаза.
Перед ее внутренним взором возникла иллюзия изогнутого, ничем не примечательного белого помещения, в центре которого стоял овальный стол. Кирстен сидела во главе стола. С одной стороны от нее разместились Роше Скарк и Паск Фарквар, а с другой - Яннике Дермот и Сильвестр Жерей. "Надо же было так запрограммировать компьютер, что он разместил глав двух служб друг напротив друга", - подумала она.
- Я хотел бы сделать официальный запрос о введении во всей системе боеготовности кода два, - начал адмирал. Этого Кирстен не ожидала.
- Вы считаете, что Латон будет нас атаковать? - мягко спросила она. Стоит ей только объявить боеготовность кода два и военные тотчас заменят своими людьми всю гражданскую администрацию и реквизируют все необходимые им людские ресурсы и материалы. Фактически это означало введение военного положения. Боеготовность кода один означала объявление войны, но ее мог ввести только Алистер.
- Здесь все немного сложнее, мэм, - пояснил адмирал. - Мой штаб уже давно анализирует всю ситуацию, выявляя взаимосвязь Лалонд - Латон. Теперь, когда этот репортер Грэм Николсон подтвердил присутствие Латона на планете, нам придется начать рассматривать и другие факторы, в особенности энергистический вирус, о котором сообщали эденисты.
- Я считаю весьма важным то, что они сами хотят сообщить обо всем, что им удалось выяснить, - сказал Роше Скарк. - Фактически они хотели, чтобы мы об этом узнали. Этот необычный шаг дает право королевству пересмотреть свое традиционное отношение к эденистам, которые очевидно считают угрозу настолько опасной, что эта опасность заставляет отодвинуть на задний план все политические разногласия. Учитывая произошедшее с нашей группой в джунглях Лалонда, я считаю, что они совершенно правы.
- Наш анализ действий группы под командованием Дженни Харрис и последующих событий на Лалонде говорит о том, что энергистический вирус и распространившееся зомбирование - суть одно и то же, - заметил адмирал. - То, с чем мы столкнулись, является невидимой силой, которая может подчинить мыслительные процессы человека и наделить его невиданными способностями управления энергией. Это слишком сложный процесс, чтобы объяснить его с помощью поля электронного противодействия. Да и как вы объясните механизм появления из обычного воздуха белых огненных шаров?
- Я просмотрела фрагменты операции, проведенной в джунглях, - сказала Кирстен. - Физическая сила, которой обладают эти люди, феноменальна. Вы считаете, что любой, кто будет одержим, приобретет такие же способности?
- Да, мэм.
- Каким образом передается энергистический вирус?
- Мы не знаем, - ответил адмирал. - Хотя считаем важным тот факт, что Латон назвал это вирусом. Сама суть термина "вирус", применительно к биологической или компьютерной области, предполагает некую модель, которая может репродуцировать себя внутри объекта, в котором находится, причем обычно с возрастающей скоростью. Но опять-таки я не уверен, что это вирус. Фактически мы работаем впотьмах, сводя воедино оценки полученных нами данных. Нужно сосредоточиться на чем-то главном, на том, что поможет нам выявить суть этих явлений.
- Мы можем достаточно легко все выяснить, - сказала Яннике Дермот. - Ответ находится в памяти Джеральда Скиббоу. Как он был инфицирован и зомбирован, как ведет себя энергистический вирус, каковы его ограничения? Я рассматриваю его как ключ, который поможет нам ликвидировать нехватку знаний.
- Он уже поправился? - спросила Кирстен.
- Нет. Врачи говорят, что он страдает от глубокой травмы. Если он когда-нибудь восстановит свои умственные способности, то нам не составит труда воспользоваться его памятью. Но я хочу уже сейчас подвергнуть его личному допросу.
- А это разумно в его-то состоянии?
Директор Агенства внутренней безопасности не проявила никаких эмоций.
- С медицинской точки зрения - нет, но зато это заставит его снова пережить все события. Допрос даст нам информацию, которая так необходима.
Кирстен лучше было бы не брать на себя такую ответственность: у Скиббоу были родители и, вероятно, собственные дети. На мгновение она представила себе Бенедикта, сидящего на коленях у Эдварда.
- Продолжим, - сказала она, стараясь быть столь же беспристрастной, как и директор Агенства внутренней безопасности.
- Благодарю вас, мэм.
- В сообщении с Лалонда говорится, что именно Латон предупредил эденистов об этом энергистическом вирусе? Он заявил, что сам подвергается нападению этого вируса.
- Именно так, мэм, - подтвердил адмирал Фарквар. - И это делает нашу проблему еще острее.
- Вы думаете, он не лгал, когда говорил, что это вторжение ксеноков?
- В данных обстоятельствах я должен как следует разобраться. Вот поэтому-то я и хочу ввести тревогу кода два. Это предоставит мне возможность защитить систему Омбея, если наряду с вирусом одержимые предпримут физическое вторжение.
Кирстен почувствовала покалывание в ладонях. Ранее тревожившее ее предчувствие того, что это не обычный кризис, вернулось к ней с новой силой.
- Что вы имеете в виду, говоря: наряду с вирусом?
Адмирал бросил взгляд на Роше Скарка.
- Возможно, что "Экван" занес его на Омбей, - сказал он.
- О боже. У вас есть какие-нибудь доказательства?
- Мы на девяносто процентов убеждены в том, что память Джеральда Скиббоу стерта, хотя ни один из наших ученых не может предположить, как это произошло. Однако в своем стремлении быстрее доставить его сюда сотрудники разведки, работавшие в нашем посольстве на Лалонде, возможно допустили ошибку, не допустив того, что кто-то из них самих мог стать носителем вируса. В конце концов репортаж Грэма Николсона подтверждает, что Латон, возможно уже будучи зомбированным, был в Даррингеме как раз в тот день, когда они покинули планету. Мы должны предположить, что в тот момент носителями вируса уже могли быть жители города.
- Когда штаб адмирала сообщил мне о такой вероятности, мои оперативники на Гайане сразу же попытались взять в оборот экипаж "Эквана" и всех сотрудников посольства, - сказала директор Внутренней безопасности. - За исключением трех сотрудников: Анджелины Галлахер, Джекоба Тремарко и Сэвиона Кервина. Впоследствии мы обнаружили, что все трое были доставлены на Омбей космопланом, как только были сняты ограничения кода три. Мы знаем, что они прибыли в космопорт Пасто семь дней тому назад. Космоплан, который доставил их, имел неисправности некоторых систем, а его процессор работал с неполадками в течение всего полета.
- Весь полет "Эквана" с Лалонда изобиловал разнообразными неполадками. Но как только он прибыл на Гайану, все его системы стали работать безукоризненно, - заметил адмирал.
- А системы космоплана? - спросила Кирстен, уже зная, каким будет ответ.
- Когда мои люди прибыли в космопорт, он находился в техническом ангаре транспортной компании, - сказала Яннике Дермот. - Обслуживающий персонал не смог обнаружить ни единой неисправности.
- Возникли какие-то сложности с капсулой ноль-тау в тот момент, когда в нее положили Джеральда Скиббоу, - добавил Роше Скарк. - Суть в том, что этот энергистический вирус неуправляем, он постоянно нарушает работу окружающего электронного оборудования.
- То есть вы хотите мне сказать, что одержимые уже здесь, - уточнила Кирстен.
- Да, мэм, - подтвердила директор Агенства внутренней безопасности. - Боюсь, нам придется считать, что они здесь. Мы конечно их ищем. Я уже подняла на ноги полицию.
- Как насчет остальных, тех кто находился на борту "Эквана"?
- Насколько мы можем судить, они не были заражены вирусом.
- Как вам это удалось выяснить?
- Те, у кого есть нейронные процессоры, продолжают ими пользоваться. Мы решили, что если энергистический вирус имеет неограниченные возможности нарушать работу электронных схем, тогда первыми должны выходить из строя импланты.
- Хорошая мысль, - согласилась Кирстен.

Предыдущая страница 24 Следующая страница


25 Питер Гамильтон

- Колонистов, которых вез "Экван", мы размещали в непосредственной близости от тонкой электроники. Но ни один процессор до сих пор не вышел из строя, хотя мы повторяли эту процедуру каждые несколько часов, чтобы убедиться в результатах.
- Как насчет людей, с которыми эти трое вступили в контакт, когда были на Гайане?
- Мы просмотрели данные об экипажах космопорта, - доложил адмирал, - и сейчас мы разрабатываем план, с помощью которого пропустим все население астероида через эту проверку. В том числе и меня.
- Понятно.
- Так вы объявите боеготовность кода два, мэм?
- Должна заметить, что боеготовность кода два позволит мне полностью закрыть континент Ксингу, - сказала Яннике Дермот. - Едва ли Галлахер, Тремарко и Кервин уже покинули его. Я закрою все воздушное сообщение с континентом. Кроме того, я смогу потребовать приостановки движения всего наземного транспорта, хотя на практике это может оказаться довольно трудной задачей. Возможно, нам повезет и мы накроем их в самом Пасто-сити.
Кирстен извлекла из ячейки памяти файл чрезвычайных положений и стала просматривать его. Нейронные процессоры помогали определять направленность действий, выверять баланс, необходимый для предотвращения хаоса, который мог наступить в результате попыток приостановить всю гражданскую и промышленную деятельность Омбея.
- Без прямых доказательств физической угрозы я не могу объявить боеготовность кода два, - произнесла она. - Однако я объявляю боеготовность кода три и в связи с угрозой биологической опасности приказываю изолировать орбитальные астероиды. Я желаю изолировать их друг от друга, от планеты и от прибывающих звездолетов. Мы имеем достаточно орбитальных средств для обороны, и я согласна с тем, что они должны быть гарантированы от проникновения носителей вируса. Адмирал Фарквар, отныне вы отвечаете за введение полного карантина. Все гражданские космические корабли, которые следуют транзитом, должны вернуться в свои порты приписки. Вашей главной военной задачей является защита Омбея и орбитальных астероидов, а также связанных с ними систем стратегической обороны. Боеготовность кода три предоставляет вам полномочия мобилизовать наших резервистов флота. Хотя, если уж на то пошло, карантин должен распространяться в равной степени и на флот. Экипажи придется переформировать, чтобы убедиться в том, что в них не смешались резервисты с разных астероидных баз. Второй задачей флота будет предотвращение угрозы возможного в будущем проникновения в систему. Это значит, что всем прибывающим звездолетам должно быть отказано в разрешении на стыковку.
- Что касается Ксингу, - продолжила княгиня, - я согласна с тем, что его следует изолировать от остальной планеты. Сильвестр, вы должны поставить в известность спикера парламента этого континента о немедленном введении чрезвычайного положения. Необходимо немедленно прервать воздушное сообщение с Ксингу. Я имею в виду немедленно в буквальном смысле этого слова. Это означает, что все аппараты, которые сейчас находятся в воздухе, должны вернуться в порты, из которых они вылетели. Адмирал, приказываю вам сбивать всех, кто откажется подчиниться. Используйте для этого платформы стратегической обороны, которые находятся на низкой орбите.
- Слушаюсь мэм.
Кирстен заметила, что иллюзорный образ Сильвестра Жерея покрылся инеем, когда он, получив доступ в закрытую коммуникационную сеть правительства, стал передавать ее распоряжения.
- Роше, вы считаете, что те трое из посольства намерены опробовать и распространить вирус среди нашего населения?
- Все их действия говорят о том, что это их главная цель, мэм.
- Но ведь мы ищем не их, а тех, с кем они вступали в контакт, правильно?
- Совершенно верно, мэм. И это надо сделать достаточно быстро. Чем скорее мы их схватим, тем меньше неприятных последствий будет нас ожидать. Это проблема, опасность которой будет с каждой минутой возрастать. Если они достаточно долго будут оставаться на свободе, то эпидемия распространится настолько, что мы потеряем над ней контроль, так же как это случилось на Лалонде.
- Яннике, имеет ли полиция Ксингу достаточные ресурсы, чтобы их выследить?
- Я считаю, что имеет, мэм, - ответила директор Агентства внутренней безопасности.
- Может, нам использовать тех, кто находился в тесных отношениях с людьми зараженными вирусом? - вкрадчиво предложил Роше Скарк. - Я не сомневаюсь в способностях гражданских властей, Яннике, но чувствую, что в этом деле практический опыт может оказать существенную помощь. Мы могли бы найти того, кто понимает всю безотлагательность решения проблемы и знает, как действовать в случае, если дело примет плохой оборот. И разбирается в том, что происходит на Лалонде, это также может сыграть существенную роль.
Директор Агентства внутренней безопасности пристально посмотрела на него.
- Вы имеете в виду одного из ваших агентов?
- Это было бы вполне логично. Я бы рекомендовал отправить на Ксингу Ральфа Хилтча, которому поручил бы вести наблюдение за поиском.
- Его? Но ведь он даже не сумел выяснить, что Латон, этот величайший психопат, которого когда-либо знала Конфедерация, находится на Лалонде!
- Мне кажется, что вы немного несправедливы, мадам директор. И Конфедерация и эденисты считали, что Латон погиб после того, как флот уничтожил его черноястребы. Сколько дел об убийствах вы в данный момент расследуете?
- Хватит, - остановила его Кирстен. - Прекратите, вы оба. Я считаю, что в данной ситуации следует без всяких предубеждений использовать все возможные ресурсы. Хотелось бы верить, что мы сумеем справиться с этой неприятностью лучше, чем планета начальной стадии развития. Это хорошее предложение, Роше. Немедленно отправляйте Ральфа Хилтча в Пасто. Он должен действовать в координации с местными властями, оказывать им содействие в розыске сотрудников посольства и выявлении всех, кто был одержим.
- Благодарю вас, мэм. Я немедленно ему сообщу.
- Я очень надеюсь на то, что он сумеет их остановить, - сказала княгиня, в течение какого-то мгновения не скрывая своей глубокой обеспокоенности. - Если не сумеет, то может не рассчитывать на возвращение.

***

Снизу было видно, что вдоль облака грязно-красного цвета, которое лежало над Кволлхеймом, протянулись длинные желто-коричневые гребни. Создавалось впечатление, что облако отражает неяркие лучи уже заходящего солнца. Полоса стала гораздо шире. Беспокойно изгибались и клубились края облака, лениво проплывавшего над раскаленными, влажными джунглями.
Келли, быстро привыкшая к огромным размерам Транквиллити, была потрясена масштабами облака. На западе и востоке его края уходили за горизонт. Все пассажиры судна на воздушной подушке были уверены в том, что эта полоса облачности могла бы окутать весь Лалонд. Лишь прямо по курсу, на севере, оставался маленький просвет синего неба. Амариск плавно соскальзывал в раскаленную преисподнюю.
Раздались хриплые раскаты грома. Его отзвуки затихали необычайно долго. В течение целых двадцати минут их могли слышать члены разведгруппы, разместившиеся на двух судах на воздушной подушке, скользивших над скоплениями снежных лилий, заполнивших весь безымянный приток Кволлхейма. Но и намека на молнию они так и не увидели.
Между тем оба судна уже оказались под клубящимся выступом облака. Их окутала плотная красноватая тьма. Утреннее солнце было в зените и переход в тень оказался настолько резким, что его заметили все члены группы. Несмотря на то, что защитный костюм Келли постоянно поддерживал оптимальную температуру, она не могла унять дрожи.
Коммуникационный блок Резы сообщил, что он не находит геосинхронный маяк спутника связи. Теперь они были отрезаны от Смита, Джошуа и военной эскадры.
Деревья, выстроившиеся вдоль берега, потемнели и выглядели угрюмо. Даже цветы утратили свои всегда яркие краски. Снежные лилии окрасились в цвет запекшейся крови. Над головой большие стаи птиц предприняли свою первую миграцию. Хлопая крыльями они устремились к свету, который едва пробивался сквозь красную пелену.
Облако растянулось в небесах словно свадебная вуаль самого дьявола. Вечная тьма опустилась на Лалонд. Она затмила его своей силой, от которой в страхе содрогается все живое. Планету насильно венчают с повелителем Тьмы. Перспектива появления многочисленных отпрысков холодного чужака терзает ранимые души членов разведгруппы.
- Пожалуйста! - громко запротестовал Сэл Йонг. - Не порти мне аппетит, - этот опытный наемник сидел на скамье впереди Келли. Развернув торс, он приблизил к ней свою круглую, тускло поблескивающую голову.
- Извини, - сказала она. Келли безотчетно произнесла все эти фразы вслух. - Это безумие. Нам надо бежать подальше отсюда.
- Келл, вся жизнь сплошное безумие. Но надо сделать так, чтобы она не мешала тебе получать от нее удовольствие, - он вновь повернулся к ней спиной.
- Все дело в том, что я как раз и хотела бы получать от нее удовольствие, причем желательно еще многие десятки лет.
- Тогда зачем же ты прилетела сюда? - спросила Ариадна. Сидя рядом с Сэлом Йонгом, она управляла судном с помощью небольшого джойстика.
- Наверное потому, что я прирожденная тупица.
- Я уже десять лет в команде Резы, - сказала Ариадна. - Я видела такие ужасы и жестокость, которые даже твоя крутая фирма никогда бы не показала людям. И мы всегда выходили сухими из воды. Реза лучший командир разведгруппы. Такого больше не найдешь.
- Несомненно, когда речь идет о нормальной разведывательной операции. Но эта проклятая штуковина... - подняв руку, она жестом показала на облако и мрачные джунгли. - Посмотри на это, прошу тебя. Уж не считаешь ли ты, что пара хорошо нацеленных ударов мазера с орбиты могут помочь? Нам понадобится весь флот Конфедерации и каждый грамм конфискованной антиматерии.
- Но все же надо знать, куда именно нанести удар антиматерией, - заметил Сэл Йонг. - Если мы не разгребем это дерьмо, то флоту придется отправить сюда морских пехотинцев. Подумай, сколько мы экономим денег налогоплательщиков Конфедерации.
Тео, сидевший рядом с Келли, визгливо расхохотался. "Даже голос у него как у обезьяны", - подумала она.
- Обычным морским пехотинцам это не по зубам, - весело сказала Ариадна, направляя судно в сторону от выступавшего из воды камня. - Здесь понадобились бы трафальгарские Зеленые куртки. Силы специального назначения, с модифицированными, как у нас, телами.
- Сборище пройдох на шарнирах. У них одна теория, да упражнения, - вяло заметил Сэл Йонг. Оба стали спорить по поводу боевых качеств различных полков.
Келли смирилась со своей участью. Она не могла до них достучаться. Возможно, это как раз и отличало наемников от обычных людей. Может быть, именно это в них и подкупало. Не просто их улучшенные физические возможности, а их отношение к жизни. Ничуть не смущаясь отличием от других людей, они снова и снова ставили на карту свою жизнь. Кстати, это будет хороший сюжет для репортажа, который она сделает по возвращении на Транквиллити. Можно взять интервью у нескольких бывших наемников и выяснить, почему они ушли в отставку. Она загрузила в нейронные процессоры памятную записку на этот счет. "Делай вид, что все нормально. Пусть твой мозг все время работает, тогда не останется времени для тягостных мыслей".
Через сорок минут оба судна вошли в русло Кволлхейма. Река была в четыре или пять раз шире своего притока. Расстояние от берега до берега превышало двести пятьдесят метров. Оба берега заросли высокой травой, стебли которой склонялась к воде под острым углом. Погруженные на три четверти в воду снежные лилии едва заметно двигались по реке. Скопившись в том месте, где приток впадал в Кволлхейм, они образовали запруду высотой в метр.
Теперь, прижимаясь к северному берегу, разведгруппа под ненадежным прикрытием деревьев двигалась вверх по реке. Реза, казалось, был более обеспокоен тем, что остается на виду у облака, нежели тем, что находится вблизи берега, на котором могут оказаться враги. Впереди ничего не наблюдалось, кроме шероховатого ковра снежных лилий, превративших русло реки в некое подобие пустой десятиполосной автострады. Оба судна стали набирать скорость.
Река находилась под самым центром облачной полосы и поэтому здесь было темно. Всем пришлось подключить инфракрасное зрение. Деревья затеняли даже тот слабый солнечный свет, который проникал под облако. Разведчики все время слышали раскаты грома, которые раздавались то в нижнем, то в верхнем течении реки, напоминая звуки, издаваемые какой-то огромной тварью, пробиравшейся сквозь алую завесу облака. Большие насекомые, похожие на земных стрекоз, но лишенные крыльев, пробегали по снежным лилиям. Их швырял в сторону и опрокидывал ветер, подимаемый судами на воздушной подушке. На ветвях деревьев повисли венналы, светившиеся розово-голубым сиянием, словно тлеющие угольки. Широко раскрыв свои бархатные глаза, они наблюдали за тем, как мимо проносится маленький конвой.
Когда утро было уже в самом разгаре, Реза поднялся на ноги и жестом показал второму судну подойти к северному берегу, где среди деревьев виднелся просвет. Ариадна взяла курс к заросшему пышной травой берегу, куда уже пристало головное судно. Фентон и Риалл тут же бросились в подлесок.
- Я не хотел пользоваться электроникой, - сказал Реза, когда все они собрались вокруг него. - Отныне мы сведем к минимуму излучение. Ариадна, ты обнаружила какие-нибудь передачи захватчиков?
- Еще нет. Хотя я веду сканирование с момента высадки. Электромагнитный спектр чист. Если у них есть связь, то это либо сверхплотный луч, либо волоконная оптика.
- Они могут использовать ментальную связь или какой-нибудь ее аналог, - заметил Пат.
- В таком случае ты можешь оставить попытки обнаружить источник связи, - сказала она. - Такие передачи невозможно перехватить.
- А как насчет черноястребов? - спросил Джалаль. - Может быть они сумели засечь их связь?
- Плохо дело, - сказал Пат. - Они не могут обнаружить даже мою связь с Октаном, что уж тут говорить о каком-то ксенокском варианте.
- Ничего страшного, - заметил Реза. - Именно из округов Кволлхейма распространялось вторжение. Где-то поблизости должна быть крупная стационарная база. Мы найдем ее. Неподалеку отсюда находится деревня под названием Памьерс. До нее всего пара километров. Пат говорит, что Октан уже ее обнаружил.
- Точно, - подтвердил Пат Хэлаган. - Сейчас он кружит над ней, соблюдая безопасную дистанцию. Весь участок освещен белым светом, хотя в облаке над деревней нет ни одного разрыва. Там есть и дома - тридцать или сорок добротных каменных зданий. Они стоят рядом с деревянными лачугами, которые построили колонисты.
- Смит говорил, что здания вроде этих есть в деревнях, которые удалось рассмотреть спутникам наблюдения, - сказал Реза.
- Н-да, но я не понимаю, откуда они здесь взялись, - спросил Пат. - Здесь нет ни одной дороги. Как они привозили камни?
- Воздушным путем или по реке, - предположил Сивелл.
- Захватывают планету, а затем доставляют по воздуху каменные дома для населения? - задал саркастический вопрос Пат. - Но ведь это странная, если не сказать безумная идея. Кроме того, нет никаких следов строительной деятельности. Трава и тропинки не вытоптаны. А должны быть - ведь дома стоят здесь самое большее недели две.
- Они могли использовать нечто вроде нашего программируемого силикона, - предположила Келли и постучала своей рукой в перчатке по твердому планширу судна. - Такие конструкции можно собрать за считанные минуты и их легко доставить по воздуху.
- Но эти дома выглядят весьма основательно, - сказал Пат, в голосе которого чувствовалось смутное сомнение. - Я понимаю, что это не является объективной оценкой, но они производят именно такое впечатление. Они прочные.
- Сколько людей? - спросил Реза.
- Двадцать или двадцать пять человек ходят вокруг домов. Внутри зданий их должно быть еще больше.
- Отлично, это наш первый реальный шанс получить серьезные сведения о том, что здесь происходит, - сказал Реза. - Мы демонтируем наши суда и обойдем окраину деревни со стороны джунглей. После того как мы вернемся к реке и разработаем план отхода, я пойду в деревню, взяв с собой Сивелла и Ариадну. Остальные обеспечат нам прикрытие. Считайте каждого, кого увидите, противником и одержимым. Вопросы?
- Я хотела бы пойти с вами в Памьерс, - попросила Келли.
- Как пожелаешь, - равнодушно сказал Реза. - Еще вопросы?
- Что именно мы должны будем выяснить? - спросила Ариадна.
- Намерения и возможности, - ответил Реза. - И если сможем, то диспозицию их сил.
Перед тем как они снова выступили, Келли получила дополнительный груз - две электронные судовые матрицы, которые ей пришлось нести в своем вещмешке. Опасаясь попасть в засаду, Реза не стал выстраивать их в колонну, а рассыпал своих бойцов веером. Включив схемы "хамелеона", они пробирались сквозь джунгли, избегая троп, протоптанных животными. Был один метод передвижения в джунглях, который Келли хорошо изучила, он заключался в том, чтобы идти там, где уже прошел Джалаль. Казалось, он инстинктивно находит кратчайший путь обхода густых зарослей подлеска, избегая прикладывать какие-либо физические усилия для того, чтобы проложить себе путь через ползучие ветви и вязкий суглинок. Поэтому она постоянно держала под прицелом сенсоров своего шлема крошечный ультрафиолетовый огонек, мерцающий на его затылке, и старалась не отставать.
Через пятьдесят минут они обошли деревню и снова вышли к реке. На ее невысоком берегу Сивелл и Джалаль приступили к активации судов. Келли положила свой мешок в шкафчик на корме второго судна. Освободившись от бремени лишнего груза, она почувствовала себя удивительно легко. Загрузив снаряжение, бойцы осмотрели свое оружие. Проверив магазины с патронами и силовые батареи, они снова двинулись в направлении Памьерса.
Первый труп Реза обнаружил в двухстах метрах от деревни. Риалл почуял острое зловоние мертвой плоти, которое резко выделялось даже на фоне душной атмосферы джунглей. Тогда он отправил пса в другом направлении. Риалл быстро нашел еще один труп, и Резе пришлось спешно отключить свои рецепторы, которые передавали ему запахи, воспринимаемые обонянием собаки.
Это был ребенок лет пяти или шести. Он сидел скрючившись у подножия майопового дерева. Точный возраст трудно было определить - от тела мало что осталось. Поэтому ему пришлось судить лишь по размерам трупа. Насекомые и высокая влажность ускорили разложение тела, хотя было довольно странно, что животные его не тронули. Реза вспомнил, что сейсы считались чрезвычайно жестокими хищниками.
Он повел Сивелла, Келли и Ариадну к телу, а Риалла отправил к второму трупу.
- Это девочка, - сказала Ариадна, осмотрев останки. Она приподняла чрезвычайно грязную, пропитанную влагой ткань. - Это юбка.
Реза не собирался с ней спорить.
- Как она умерла? - спросил он.
- Кости целы, следы насилия отсутствуют. Судя по тому, как она свернулась между корнями, я бы сказала, что она заползла сюда, чтобы умереть. Отравилась? Умерла от голода? Теперь уже не узнать.
- Испугалась захватчиков, - сказал Реза задумчиво. - Вероятно, они не утруждали себя зомбированием детей.
- Вы хотите сказать, что взрослые просто не обращали на нее внимания? - спросила Келли с отвращением.
- Не обращали на нее внимания или вышвырнули ее. Такой ребенок по своей воле не решился бы слоняться по джунглям. Эта деревня основана достаточно давно, так что она могла знать какие-то основные сведения об этих джунглях.
Тем временем Риалл стремглав бежал ко второму трупу. От него исходило теплое чувство удовлетворения, так как его нюх чуял разлагавшуюся плоть. Реза воспринял радость пса, вызванную исполнением порученного ему задания и расширил ментальную связь с ним таким образом, что теперь видел изображение, усиленное сетчаткой глаз собаки.
- Это тоже ребенок, - сообщил он остальным. - Немного старше первого и у него на руках младенец.
Во влажном воздухе Риалл сумел различить запахи других разложившихся тел. Их было три или четыре. Все эти запахи едва заметно отличались друг от друга. Ближе к реке Фентон обнаружил еще одну серию останков.
- Боже мой, - прорычал Реза. - Они повсюду.
Первоначально население таких деревень, как Памьерс, составляло около пятисот человек. То есть примерно двести семей. Они прожили здесь пару лет. Значит, здесь было около ста пятидесяти детей.
Он стоял, сканируя джунгли. Тонкие желтые линии графического прицеливания, подчиняясь неуправляемому рефлексу, метнулись вверх. Он хотел кого-нибудь застрелить. Нейронные процессоры дали команду эндокринной системе стабилизировать внезапный гормональный всплеск.
- Ладно, пошли, - сказал он и стал быстро пробираться сквозь кусты и побеги ползучих растений, в направлении деревни. Он выключил свою схему "хамелеон". Не успел командир сделать несколько шагов, как его примеру последовали остальные.
Памьерс ничем не отличался от других поселений, расположенных вдоль притоков Джулиффа. Это была полукруглая поляна, вырубленная в джунглях, прилегавших к берегу реки. Грубые, одноэтажные дома прижимались друг к другу в центральной части поляны. Рядом стояли большие амбары, церковь, дом собраний и загон для иветов. Деревянные причалы вытянулись на десять или пятнадцать метров. К ним были привязаны несколько рыбачьих яликов. Поля и огороды занимали окраины деревни. Жирный чернозем давал невиданные урожаи. Но к тому времени когда из джунглей вышли четверо разведчиков, от старого Памьерса осталась лишь общая схема расположения зданий.
- Откуда идет этот свет? - спросила Келли, удивленно оглядываясь по сторонам. Как и говорил Пат, деревня буквально купалась в ярких потоках солнечного света. В воздухе висела какая-то желтая пыльца. Келли сканировала облако, висевшее над головой, но не обнаружила в нем никаких разрывов. Раскаты грома, затихшие еще когда они находились в джунглях, теперь еще раз настойчиво напомнили о себе.
Сделав несколько шагов, Ариадна активировала весь свой набор имплантированных сенсоров, а также специальные блоки, вставленные в пояс. Она сделала круг, собирая образцы окружающей среды.
- Свет многонаправленный. Мы не оставляем теней. Видишь?
- Как аудио-видеопроекция, - подтвердил Реза.
- И да и нет. Его спектр сравним со спектром лалондского солнца.
- Пойдем посмотрим из чего сделаны эти новые дома, - предложил он.
Пахотные поля Памьерса стояли нетронутыми. Земные растения вели яростную борьбу за место под солнцем с ползучими растениями, которые наступали со стороны джунглей, желая вернуть свои утраченные территории. С ветвей фруктовых деревьев свисали давно заплесневевшие плоды.
Однако внутри кольца пахотных полей трава вокруг домов была подстрижена и ухожена. Она была усеяна чем-то подозрительно похожим на земные маргаритки. Когда во время перелета с Транквиллити Реза изучал образы переданные спутником шерифа, он видел, что поляны вытоптаны и по ним текут грязные ручейки. То там, то здесь были видны пятна травы и сорняков. Но эта трава больше напоминала ровный зеленый ковер, сравнимый разве что с парковой зоной Транквиллити.
Однако еще более странно выглядели дома.
За исключением трех сгоревших дотла руин, деревянные лачуги по-прежнему стояли на своих местах. Их доски выцвели и приобрели бледно-серый оттенок. Разбитые окна были открыты настежь, кровля из коры деревьев сползала и скручивалась, панели солнечных батарей болтались из стороны в сторону. В этих домах никто не жил, это было понятно с первого взгляда. В углах буйно росли мхи, вылезали пучки травы и расползалась зеленая плесень. Но между скрипучими лачугами то там, то здесь виднелись новые постройки. Ни одна из них не походила на другую. Здесь можно было найти архитектурный стиль любой эпохи - красивый двухэтажный коттедж эпохи Тюдоров, альпийский домик, ранчо калифорнийского миллионера, круглую башню из черного коралла, пирамиду из мрамора и серебряного стекла, шатер, сочетающий в себе черты бедуинской палатки и средневекового европейского павильона, с геральдическими вымпелами, трепетавшими на высоких столбах.
- У меня неполадки с блоками, - сказала Ариадна. - Несколько неисправностей. Вышли из строя блок наведения и коммуникационный блок.
- Если это начнет оказывать воздействие на оружие, мы вернемся назад, - предупредил Реза. - Пусть постоянно работают программы диагностики.
Преодолев полосу пахотных участков, они вышли на травяной газон. Впереди себя разведчики увидели женщину в длинном платье в горошек. Она катила перед собой блестящую черную тележку, высота которой доходила ей до талии. Над тележкой был раскрыт пляжный зонт. У тележки были непропорционально большие колеса с хромированными спицами. Все это выглядело чрезвычайно примитивно. Реза загрузил в свои нейронные процессоры образ тележки и запустил программу поиска-сравнения. Через три секунды он получил ответ - это была детская коляска, распространенная в Европе и Северной Америке в период приблизительно с 1910 по 1950 год.
Реза направился к женщине, которая тихо что-то бормотала. У нее было вытянутое лицо. Толстый слой косметики делал его похожим на маску клоуна. Темно-русые волосы были уложены в строгий узел, который удерживала сеточка. Она улыбнулась им счастливой улыбкой, как будто их оружие, снаряжение и модифицированные тела не произвели на нее никакого впечатления.
Эта идиотская улыбка оказалась последней каплей, переполнившей чашу терпения Резы, нервы которого уже были на взводе. "Либо она слабоумная, либо вся эта деревня ни что иное, как умело замаскированная ловушка", - подумал он. Активировав высокоточные сенсоры ближнего действия, Реза стал сканировать ее в электромагнитном и магнитном спектрах. Затем он открыл доступ к процессору управления огнем. Малейшее изменение ее состояния (такое как подключение имплантов или активность нейронных процессоров), и винтовка на его предплечье открыла бы огонь. Остальные сенсоры также были переведены в режим сканирования. В случае появления между домами, находившимися за ее спиной, других жителей деревни они бы немедленно сообщили об этом нейронным процессорам. Для большей надежности ему пришлось активировать четыре запасных комплекта, и теперь основные сенсоры работали совместно с запасными. Он иногда пользовался этим методом, чтобы максимально расширить возможности наблюдения.
- Что, черт возьми, здесь происходит? - потребовал он ответа.
- Мой малыш снова со мной, - сказала она воркующим голосом. - Разве он не великолепен?
- Я задал тебе вопрос, и ты на него сейчас ответишь.
- Делайте то, что он говорит, - торопливо вставила Келли. - Прошу вас.
Женщина повернулась к ней.
- Не беспокойтесь, милочка. Вы не сможете причинить мне зло. Больше не сможете. Не хотите ли взглянуть на моего малыша? Я думала, что потеряла его. Раньше я так часто их теряла. Мертвые малыши - как это так ужасно! Акушерки не хотели, чтобы я их видела. Но я все равно смотрела. Все мои крошки были просто восхитительны. В той жизни было слишком много зла, - склонившись над коляской, она извлекла из нее нечто завернутое в белую кружевную ткань. Белый сверток время от времени шевелился. Они услышали воркование младенца.
- Откуда вы пришли? - спросил Реза. - Вы часть программы зомбирования?
- Я вновь обрела свою жизнь. Я вновь обрела своего малыша. Вот кто я теперь.
Ариадна шагнула вперед.
- Я возьму образцы одного из этих зданий.
- Хорошо, - сказал Реза. - Сивелл, пойди с ней.
Они обошли женщину и направились к ближайшему дому - белоснежной испанской гасиенде.
Младенец протяжно всхлипнул и, беспечно улыбаясь, задергал ножками, завернутыми в белую материю.
- Он восхитителен, правда? - женщина пощекотала пальцем лицо младенца.
- Еще раз спрашиваю, кто ты? - настойчиво повторил свой вопрос Реза.
- Я это я. Кем же еще я могу быть?
- А это что? - указал он на облако.
- Это часть нас. Наша воля.
- Нас? Кого это нас?
- Тех, кто вернулся.
- Вернулся откуда?
Даже не взглянув на него, она снова прижала младенца к груди.
- Из преисподней.
- Либо она идиотка, либо лжет, - сказал Реза.
- Она одержима, - сказала Келли. - Вы от нее ничего не добьетесь.
- Как это верно в отношении вас самих, - сказала женщина. Обняв младенца она хитро посмотрела на Келли. - Глупцы. Вы знаете, что сейчас ваши звездолеты сражаются друг с другом?
Нейронные процессоры доложили Резе о появлении людей, которые выходили из домов.
- Что ты знаешь об этом?
- Мы знаем то, что мы чувствуем - боль и железный огонь. Их души уносятся в пустоту.
- Мы можем это проверить? - быстро спросила Келли.
- Не отсюда, - женщина нервно расхохоталась. - Скоро будет нечего проверять, милочка. Их осталось не так уж много. Больше ты их уже не услышишь. Мы заберем отсюда эту планету. Заберем ее туда, где она будет в безопасности. Туда, где корабли никогда ее не найдут. Она станет раем. А мой малыш всегда будет со мной.
У Резы возникло недоброе предчувствие.
- Да, вы часть всего этого, - тихо сказал он. Желтые линии графического прицеливания сошлись на ее груди. - Что здесь происходит?
- Мы пришли и не намерены уходить. Мы скроем весь этот мир от неба. От Небес. А мы навсегда обретем мир и спокойствие.
- Значит это облако станет еще больше?
Медленно запрокинув голову, женщина посмотрела на небо. Она приоткрыла рот, как будто увидела там нечто странное.
- Я не вижу никаких облаков, - внезапно она зашлась истерическим хохотом.
Подойдя к гасиенде, Ариадна нагнулась и стала скоблить стену каким-то инструментом. За ее спиной стоял Сивелл. Длинные цилиндры ТИП-карабина, вставленные в гнезда у его локтя, покачивались из стороны в сторону, выполняя команды программы автоматического слежения.
- Ариадна! - проревел Реза. - Возвращайся сюда, мы уходим.
Смех женщины резко оборвался.
- Нет, вы не уйдете, - она бросила на землю младенца.
Инфракрасные сенсоры Резы тотчас обнаружили перемену. По всему ее телу прокатилась горячая волна, которая распространялась подобно жидкой пленке. Растекаясь по ее поднятым вверх рукам, она становилась плотнее и жарче.
Как раз в тот момент, когда вокруг ее рук возникла аура белого света, карабин, размещенный на правом предплечье Резы, выпустил пять электронно-разрывных зарядов. Поскольку расстояние между ними не превышало трех метров, достаточно было одной силы удара для того, чтобы разорвать на части ее тело. После того как взорвались первые два электронных заряда, остальные три остались без цели.
Реагируя на ударную волну, защитный костюм Келли затвердел. Она испуганно закричала, когда поток вспенившейся крови ударил прямо в затвердевшую ткань костюма.
- Сивелл, бей по площадям! - крикнул Реза.
Две крупнокалиберные индукционные винтовки, которыми был вооружен наемник-гигант, открыли огонь, выпустив целую серию электронно-разрывных зарядов. Изумрудно-зеленые лазерные лучи, выпущенные Резой и Ариадной, кружились в безумном танце смерти, уничтожая все и вся. Более легкие виды оружия наносили точечные удары по целям.
Защитный костюм Келли вновь стал эластичным. Она встала на колени в нескольких сантиметрах от младенца и инстинктивно протянула руку к пропитанной кровью кружевной ткани, чтобы посмотреть, жив ли ребенок.
Внутри оказался веннал. Маленькая ксенокская тварь была изуродована. Его лисий череп распух и округлился, чешуйки соединились и, утратив свою сине-зеленую пигментацию, приобрели бледно-розовый оттенок. Передние лапы стали толще. Маленькие детские ручки слабо подергивались. Крик ужаса вырывался из его лишенного зубов рта.
Нейронные процессоры Келли не сумели вовремя подавить спазм. Они запустили аварийную программу, которая мгновенно открыла визор шлема. Ее вырвало прямо на аккуратно подстриженную траву.
Развив почти максимальную скорость, Сивелл бегом возвращался назад. Автономная программа тщательно выверяла все его движения, заставляя огибать возможные препятствия, и позволяя уделять все внимание поиску целей.
Первые залпы ударили прямо в дома, разметав их на части и окутав ионным пламенем и дымом. Даже Сивелл, которому было приказано нанести самые сокрушительные удары, был изумлен опустошающим эффектом, который произвели индукционные винтовки. Как только первые электронно-разрывные заряды попали в дома, их ярко окрашенные стены побледнели и стали серыми. Винтовки наносили удары на полное уничтожение. Поднимая в воздух тучи густой пыли, рушились стены и крыши, раскалывались и падали несущие балки. За считанные секунды от домов не осталось ничего, кроме рассыпанных повсюду камней. Ударная волна лишь накренила старые лачуги, которые оказались крепче новых домов. Впрочем, некоторые из них со скрипом опрокинулись. Дранка градом падала с крыш, а неповрежденные стены подрагивали, словно гигантские морские скаты.
Сивелл сосредоточил внимание на людях, скопившихся там, где программа распределения целей обнаружила индивидуумов. Тихо жужжали трубки питания, выходившие из магазина ранцевого типа. Они подавали новые заряды, которыми стреляли его индукционные винтовки. Перед тем как Реза прокричал ему свой приказ, Сивелл с помощью сенсоров уже обнаружил восемнадцать человек. Как только они стали прятаться среди разрушенных домов, он открыл по ним огонь шрапнелью.
Инфракрасные сенсоры показывали, как среди туч пыли мерцают причудливые тепловые волны. Внезапно к нему устремился белый огонь, похожий на комету. Мощные мышцы ног тотчас отбросили его в сторону. Индукционные винтовки, немедленно восстановив сбитый его прыжком прицел, выпустили очередную серию электронно-разрывных зарядов.
- Поднимайся, идиотка! - вопил Реза. - Беги назад, к судам.
Келли покатилась по земле. На фоне клубящегося красного облака она увидела зеленые лучи лазеров и белые огненные шары. Ощущая страх и ненависть, она резко поднялась на ноги. От домов остались лишь фундаменты, над которыми поднимался дым и висели тучи пыли. Над ними, закручиваясь спиралями, проносились потоки белого огня. Всевозможные обломки и щепки пролетали над головой. Пожары разгорались там, где изуродованные деревья падали прямо на стену нетронутых джунглей. Стреляя в развалины домов, к ней пробивались Сивелл и Ариадна.
Сделав три шага в направлении леса, Келли остановилась. Плавным движением она вытащила из кобуры автоматический девятимиллиметровый пистолет. Тотчас произошел автозапуск программы ознакомления и прицеливания. Она выпустила две пули в тело веннала-мутанта. Затем она побежала вслед за Резой. Нейронные процессоры выбросили в ее кровь поток адреналина и амфетаминов.
Когда огненный шар настиг Ариадну, она почувствовала, как боль пронзила заднюю часть ее левого бедра. Нейронные процессоры немедленно поставили болеутоляющий блок. Программы компенсации сместили центр тяжести ее тела на правую ногу и одновременно активировали те мышцы левой ноги, которые остались неповрежденными. Ограничивая потери крови, закрылись венозные и артериальные клапаны ее таза и колена. Ариадна почти не замедлила темпа бега. Когда она уже догнала Келли, огненный шар ударил журналистку в бок.
Защитный костюм Келли попытался рассеять энергию, он весь засиял рубиновым светом. В том месте, куда ударил шар, ткань вспыхнула и расплавилась, оставив круглое отверстие. Прилипший к образовавшейся прорехе огонь вгрызался в открытый участок кожи. Споткнувшись, она упала и покатилась по влажной почве садового участка, заросшего перезревшей клубникой. Неистово размахивая руками, Келли делала отчаянные попытки сбить огонь.
- Не останавливайся, - крикнула Ариадна. Ее программа поиска цели обнаружила еще одну фигуру, которая пробиралась сквозь рассеивающееся облако пыли. Термоиндукционный пистолет, вставленный в гнездо на ее запястье, выпустил в незнакомца сгусток энергии.
Весь левый бок Келли онемел. Это внушало ей подсознательный страх, с которым не могли справиться ни программы, ни химические препараты. Ни один из наемников даже не замедлил своего бега. "Они не помогут мне!"
Келли приказала нейронным процессорам унять дрожь в мышцах и с трудом встала на ноги. Встроенная медицинская программа подавала сигналы тревоги. Не обращая на это внимания она продолжала бежать. Неизвестно откуда исходивший солнечный свет внезапно потух, и она вновь погрузилась в сумрак красно-черных ландшафтов инфракрасного зрения.
Она потратила восемь минут на то, чтобы добраться до судна. Восемь минут она пробиралась сквозь заросли ползучих растений, которые яростно кололи ее, и скользила по грязи под неистовым огнем трех наемников, прикрывавших их отход. Восемь минут белые огненные шары метались между стволами деревьев, преследуя группу с упорством самонаводящихся снарядов. Восемь минут ревевший над головой гром бросал вниз огромные молнии, от которых земля под ногами ходила ходуном. Налетавшие неизвестно откуда порывы ветра крутили ее словно пустотелую куклу. Восемь минут программы нейронных процессоров и имплант эндокринной системы расширяли сферу своего управления телом, поскольку оно уже не выдерживало безумного бега.
Когда она наконец добралась до маленькой полянки, одно судно уже быстро спускалось к реке, заполненной снежными лилиями.
- Сволочи! - прохрипела она.
Метрах в двадцати за ее спиной ударила молния, которая швырнула Келли на землю. Сидя за пультом управления второго судна, Реза орудовал кнопками. Роторы уже вращались, создавая воздушную подушку. Судно стало медленно подниматься вверх.
Сивелл и Сэл Йонг стояли по бортам судна и вели огонь по каким-то невидимым целям.
Келли поползла. Вылетевшие из леса огненные шары описали кривую и упали на палубу судна. Снова ударила молния. С предсмертным стоном раскололось и рухнуло майоповое дерево. Оно свалилось в десяти метрах позади Келли. Одна из его верхних ветвей упала прямо ей на ноги. Ткань защитного костюма тотчас затвердела, а придавленные ветвью ноги погрузились в податливую почву.
- Подождите! - истошно вопила Келли. - Мать вашу, подождите меня, идиоты!
Под корпусом судна уже образовалась воздушная подушка. Прутья и листья отскакивали от толстой прорезиненной ткани, от приподнявшихся нижних краев корпуса. Сивелл перегнулся через планшир.
- Господи, я не могу пошевелиться. Помогите мне! - она уже ничего не видела кроме узкого туннеля, в конце которого находилось судно. - Помогите мне!
Сивелл стоял в центральной части судна. Одна из его индукционных винтовок повернулась в сторону Келли. Листья и небольшие ветви словно змеи с шелестом скользили по ее ногам. Она чувствовала, как они опутывают ее икры. Сивелл открыл огонь. Близкие разрывы заставили ее с необычайной резвостью покатиться по земле. Внезапно Келли ударилась о что-то твердое. Оно двигалось. Она чувствовала это движение. Это было судно! Ее руки судорожно царапали корпус. Внезапно кто-то легко поднял ее в воздух. Совершенно потеряв рассудок, Келли молотила ногами по воздуху.
- Нет! Нет! Нет!
- Полегче, Келл, я ведь уже выловил тебя.
Огромный наемник бесцеремонно швырнул ее на палубу. Все вокруг Келли пришло в движение и стало бешено вращаться. Ее рот непроизвольно открылся, а конечности била дрожь - нейронные процессоры перестали отправлять импульсы сдерживания. Спустя минуту она уже тихо всхлипывала, а дрожь, сотрясавшая мышцы ее конечностей, перекинулась на желудок. Все его содержимое выплеснулось наружу через рот.
- Ты смогла, - сказал позже Сэл Йонг. Правда, когда именно он это сказал, она уже не могла вспомнить. Успокаивающее действие транквилизаторов мягкой пеленой окутало ее мозг. Мысли замедлили свой бег. Она попыталась сесть и содрогнулась от боли, пронзившей ее ребра. Перед внутренним взором возникла медицинская диаграмма. Она во всех деталях показала, как гибнет ее тело.
- Дерево! - хрипло крикнула она.
- Мы его заметили, - сказал Сивелл. - Черт возьми, это было нечто невероятное.
- Вы хотели бросить меня! - ее снова стала бить дрожь. На дисплее физиологического состояния беззвучно вспыхивали синие огни. Она получила еще одну порцию транквилизаторов.
- Тебе надо было научиться не отставать, Келл, - спокойно сказал Реза. - Мы выполняем боевое задание. Я говорил тебе с самого начала, что нянек у тебя не будет.
- Да, - она легла на спину. - Именно так вы и сказали. Простите меня. Я просто не понимала, что вы абсолютно серьезно говорили о том, что бросите своего товарища, оставив его один на один с... этим.

Предыдущая страница 25 Следующая страница


Дисфункция реальности: Угроза 26

- Эй, Келли, ты ведь все сделала как надо, - сказал Сэл Йонг. - Далеко не каждый выдержит, когда на него полетит все это дерьмо.
- Спасибо.
За ее спиной раздался металлический лязг - Сивелл отсоединял свои винтовки.
- Давай-ка, Келл, посмотрим, что творится под твоим защитным костюмом. Похоже, что ты сможешь перенести медицинскую операцию в полевых условиях, - она почувствовала как он дотронулся до замка ее костюма. Тугая волна влажного воздуха пробежала по ее коже. Оказавшись без шлема, она почувствовала головокружение и зажмурилась.
Склонившись над ней, на скамейке сидел Сивелл. Он держал в руках пару медицинских пакетов. Келли старалась не смотреть на свои ребра, ей вполне хватило того, что она увидела на дисплее физиологического состояния.
- Похоже, что досталось не только мне одной, - сказала она храбро улыбаясь. Искусственная кожа Сивелла была покрыта маленькими, но глубокими черными оспинами - следами воздействия белого огня. Помимо них она увидела на его сверкающей глянцем голове длинную царапину. При каждом движении из ран разведчика сочилась кровь и мокрота. - Может быть ты хочешь сказать, что это лишь поверхностные раны?
- Ничего серьезного.
- Вот черт, мне начинает нравиться образ жизни крутых парней.
- Теперь можешь положить свою пушку, Келл.
Она все еще держала в руке девятимиллиметровый пистолет. Пальцы судорожно сжимали его рукоятку. Она изумленно посмотрела на свое оружие.
- Да, конечно. Это отличная мысль.
Осторожно перевернув ее на правый бок, он снял упаковку с медицинского пакета, и приложил его к телу Келли. Пакет, повторяя все изгибы ее плоти, облепил весь бок от пупка до позвоночника. Когда медицинские нейронные процессоры стали проникать в рану, цветовая гамма на дисплее физиологического состояния изменилась. Красные цвета побледнели и превратились в янтарные.
- Куда мы держим курс? - спросила она. Судно двигалось быстрее, чем когда-либо раньше. Из-за речной влажности она вся вспотела, от удушливых запахов растений першило в горле. Полуобнаженная, она лежала на палубе судна, стремительно скользившего по реке, вдоль берегов которой лежали непроходимые ксенокские джунгли. Ее преследовали монстры, и не было никакой надежды спастись. Она понимала, что уже дошла до истерики, но это ее даже немного забавляло. "Девочка моя, ведь ты же сама хотела острых ощущений".
- В Абердейл, - ответил Реза. - Как утверждает главный шериф Компании Освоения Лалонда, именно оттуда пришли первые тревожные сообщения.
- Да, конечно, - сказала Келли. Она с удивлением обнаружила, что запредельное отчаяние придавало ей силы, хотя возможно это ощущение было вызвано действием транквилизаторов.
- Келл?
Она закрыла свои отяжелевшие веки.
- Да.
- Зачем ты стреляла в младенца?
- Тебе не нужно этого знать.

***

Военная эскадра приближалась к Лалонду с ускорением семь g. Члены экипажей, распластавшись в своих амортизационных креслах, морщились от навалившейся на них свинцовой тяжести. Когда до планеты осталось семнадцать тысяч километров, факелы, которые выбрасывали трубы плавления, погасли, и звездолеты, с потрясающей синхронностью развернувшись на сто восемьдесят градусов, включили ионные двигатели маневрирования, окутавшие корабли голубой дымкой. "Арикара" и "Шакио" выпустили двадцать спутников боевой связи, которые с ускорением десять g устремились к планете. После этого боевые корабли начали торможение.
Когда немилосердная сила тяжести снова обрушилась на мостик "Арикары", Мередит Салдана открыл доступ к дисплею тактической обстановки. Выполнив маневр малого пространственного прыжка, космоястребы оказались на расстоянии двух с половиной тысяч километров от планеты. Благодаря этому маневру они опередили боевые корабли адамистов, которые не могли совершать точные прыжки на столь короткое расстояние. Но флотилия наемников заставила космоястребы изрядно побегать. Три черноястреба стремительно покидали околопланетное пространство Лалонда. Они явно пытались достичь заветной высоты в две тысячи километров, где уже не действовало гравитационное поле планеты и откуда можно было совершить пространственный прыжок. Их преследовали космоястребы. Четыре из девяти боеспособных торговых кораблей также набирали скорость. Два из них, "Дейтьюра" и "Сереас", двигаясь с ускорением в два с половиной g, держали курс прямо на корабли эскадры. Они не отвечали ни на предупреждения "Арикары", ни на вызовы Терранса Смита.
- "Харья" и "Гаккаи", приготовьтесь к оборонительному бою, - приказал Мередит. Дисплей показал, как эти два фрегата прекратили маневр торможения и, набрав ускорение, выдвинулись вперед.
- В каком состоянии находятся остальные корабли наемников? - поинтересовался адмирал.
- Смит утверждает, что звездолеты, оставшиеся на орбите, подчиняются его приказам и, следовательно, еще не захвачены, - сказал офицер разведки, лейтенант Франц Грис.
- Ваше мнение?
- Я считаю, что капитан третьего ранга Соланки был прав и нам лучше действовать очень осторожно.
- Согласен. Капитан первого ранга Кребер, сначала мы отправим отряд морских пехотинцев на "Джемаль". Если мы удостоверимся в том, что сам Смит не захвачен и не зомбирован, то это, возможно, хоть немного облегчит нашу работу.
- Слушаюсь, сэр.
Дисплей тактической обстановки предупредил адмирала о том, что "Дейтьюра" и "Сереас" выпустили боевых ос. Meредит с удивлением наблюдал за тем, как каждый из них дал залп из тридцати пяти ос. Согласно идентификационным кодам, эти звездолеты были совсем небольшими - всего сорок - сорок пять метров в диаметре. Они просто не могли иметь резервных запасов боевых ос. Что за абсурдная тактика? Рой управляемых ос приближался с ускорением двадцать g.
- Антиматерия не обнаружена, - доложил офицер группы вооружений "Арикары" второй лейтенант Кларк Лоуви. - Лишь выхлопы приводов плавления.
Мередит так и думал.
- Какова их вместимость?
- В лучшем случае сорок боевых ос.
- Значит, у них ничего не осталось для собственной обороны?
- Похоже на то, сэр.
"Харья" и "Гаккаи" произвели ответный залп. С ускорением двадцать семь g восемьдесят боевых ос ринулись на перехват противника. Перед внутренним взором Мередита мелькали фиолетовые, красные и зеленые линии курсовых векторов. Казалось, кто-то исполосовал все внутреннее пространство его черепа трассами лазерных лучей. Между тем боевые осы стали выпускать друг в друга мегаватты электронных импульсов. В ход пошли как боеприпасы активного наведения, так и неуправляемые кинетические снаряды. Пролетев пятьсот километров, они образовали два дисковидных роя, которые посылали отвлекающие импульсы и инфракрасные ловушки. Полыхали электронные лучи, повсюду сверкали вспышки молний. Вспыхнули первые взрывы. С каждой стороны были взорваны ядерные устройства, мощность каждого из которых составляла килотонну. Когда после этого колоссального энергетического удара осы рассеялись, последовала серия взрывов меньшей мощности.
Компенсируя потери, фрегаты произвели второй, уже не столь интенсивный залп.
- Адмирал, "Миохо" сообщает, что черноястреб, которого он преследует, вот-вот совершит прыжок и покинет систему, - доложил лейтенант Рекус. - Он просит разрешения продолжить преследование противника.
- Разрешаю. Пусть продолжает преследование и блокирует его. Черноястреб не должен проникнуть в густонаселенные секторы Конфедерации.
- Слушаюсь, сэр.
В том месте, где столкнулись два роя боевых ос, огромный участок космоса превратился в сплошной огненный круг. Со стороны казалось, что раскрылась гигантская пространственная червоточина, которая ведет к самому ядру близлежащей звезды. Неистовый плазменный вихрь в течение считанных секунд вышел за пределы видимого спектра, оставив после себя лишь едва заметную фиолетовую дымку.
Сенсоры "Арикары" пытались пробиться сквозь огонь и обеспечить дисплей тактической обстановки точной картиной происходящих событий. Некоторые заряды, выпущенные боевыми осами обеих сторон, сумели уцелеть. Теперь они неслись к намеченным целям. Все четыре корабля, принимавшие непосредственное участие в схватке, маневрировали, пытаясь уклониться от приближавшихся к ним смертоносных зарядов.
"Миохо" и преследуемый им черноястреб исчезли с экрана дисплея. "Илекс" и "Грант" выпустили по своим целям залпы боевых ос.
Мазеры "Харьи" открыли огонь по стремительно приближавшимся к ним уцелевшим зарядам. Все близлежащее пространство было усеяно вспышками небольших взрывов. Пушки выпустили поток стальных снарядов сферической формы, которые образовали ближний кинетический заслон. Восемь уцелевших зарядов обнаружили его. Три заряда из восьми были лазерами гамма-импульса. Они открыли огонь за секунду до того, как столкнулись с заслоном.
Под действием лучевого удара большие овальные секции, из которых состоял корпус фрегата, налились вишнево-красным светом. Работая с максимальной мощностью, генераторы молекулярной связи пытались не допустить разрушения конструкции из сверхпрочного силикона. Размещенная под силиконом сеть энергетического рассеивания пыталась вобрать в себя и перераспределить интенсивный приток энергии. Все сенсоры фрегата либо расплавились, либо их электроника выгорела под воздействием гамма-лучей. Немедленно произошла замена сенсоров, однако в течение трех секунд звездолет оставался слепым.
В это время пять уцелевших зарядов ударили в кинетический заслон. Они тотчас рассыпались на куски, но некоторые фрагменты все же продолжили движение к цели. Поскольку сенсоры фрегата были не в состоянии их обнаружить и нацелить оружие ближнего действия, эти фрагменты ударили в корпус звездолета и испарились. И без того перегруженные генераторы молекулярной связи не смогли справиться с дополнительной нагрузкой. В корпусе образовалось с полдюжины пробоин. Языки плазмы прорвали обшивку. Внутренние, ничем не защищенные системы расплавились. Разорванные резервуары с топливом выпускали стометровые фонтаны испаряющегося дейтерия.
- "Беллах", окажите помощь, - скомандовала капитан первого ранга Кребер. - Проведите спасательные и восстановительные работы.
На специально отведенном диапазоне тревожно завывал аварийный маяк фрегата. Капсулы жизнеобеспечения должны были без особого труда выдержать этот удар. Более того, когда он запросил дополнительную информацию, сенсор показал, как ионные двигатели маневрирования замедляют резкие кувырки фрегата.
Израсходовав в первом же залпе все запасы боевых ос, "Дейтьюра" и "Сереас" могли рассчитывать лишь на мазеры ближнего действия. Это было единственное оружие, которое они могли противопоставить удару выпущенных фрегатами боевых ос. Электронное противодействие было бессильно, так как заряды, приближавшиеся с ускорением двадцать g, уже подавили сенсоры звездолетов. В течение считанных секунд один за другим взорвались оба корабля наемников.
На мостике "Арикары" раздались приветственные возгласы. Мередит почувствовал, что в полной мере разделяет радость своих подчиненных.
- Адмирал, еще один черноястреб покидает орбиту, - доложил лейтенант Рекус.
Мередит выругался. Он не мог отправить в погоню еще один космоястреб. Быстрый обзор тактической ситуации мало чем дополнил уже имевшиеся сведения. Черноястреб находился на противоположной эскадре стороне орбиты Лалонда.
- Какой космоястреб находится к нему ближе всего?
- "Акасия", адмирал.
- Он может нанести по черноястребу удар боевыми осами?
- Они могут нанести удар, когда черноястреб выйдет из-под прикрытия планеты, но шансы на успех не превышают тридцати процентов.
- Прикажите им нанести удар, но оставаться на орбите.
- Слушаюсь, сэр.
- Адмирал, "Беллах" сообщает, что обнаружены уцелевшие члены экипажа "Харьи", - доложила капитан первого ранга Кребер. - Сейчас оба звездолета выравнивают скорости.
- Хорошо. Хишельс, есть какая-нибудь реакция со стороны облачных полос Джулиффа?
- Никаких существенных изменений, сэр. Но они с постоянной скоростью расширяются. С момента нашего прибытия площадь распространения выросла на один с половиной процент, а это весьма значительная величина.
Тем временем высоко над границей дня и ночи Лалонда развернулась еще одна битва с участием боевых ос. Рой управляемых зарядов, выпущенных "Грантом", столкнулся с оборонительным заслоном боевых ос своего противника. Затем черноястреб исчез в открывшейся пространственной червоточине. Через три секунды "Грант" последовал его примеру.
- Проклятье, - пробормотал Мередит.
"Илексу" повезло больше. Его залп заставил преследуемый им черноястреб снова повернуть к планете.
Тем временем адмирал приказал открыть канал с "Джемалем".
- Смит, ваш корабль будет взят на абордаж первым. При любом сопротивлении морские пехотинцы будут стрелять на поражение, вы поняли?
- Да, адмирал, - ответил Терранс Смит.
- Вы получили какие-нибудь новые данные от высаженных вами разведгрупп?
- Пока нет. Я думаю, что большинство из них уже зомбированы, - мрачно добавил он.
- Вот это да. Я хочу, чтобы вы обратились к ним и сказали, что их миссия закончена. По возможности мы заберем всех, кто остался в живых. Но все они должны отказаться от попыток проникнуть под облако и выследить базы противника. Теперь это забота флота Конфедерации. Мне совершенно не нужно чрезмерное противодействие захватчиков. "Во всяком случае, пока моя эскадра находится так близко к этому проклятому облаку, - мысленно продолжил он. - Опять налицо чрезмерное применение военной силы. Пугающе чрезмерное. Неистовые маневры захваченных кораблей так им и не помогли".
- Я не уверен в том, что смогу это гарантировать, адмирал, - сказал Смит.
- Почему?
- Я снабдил командиров разведгрупп ядерными зарядами мощностью в килотонну. Если звездолеты не обеспечат их огневой поддержкой, они будут действовать исходя из того, что оказались в чрезвычайных обстоятельствах. Я опасался того, что капитаны могут отказаться от бомбардировок поверхности планеты.
Если бы не огромные перегрузки, вдавившие его в амортизационное кресло, Мередит в отчаянии уронил бы голову.
- Смит, если ты живым выпутаешься из этой переделки, то я сочту это своей неудачей.
- Да пошел ты! - крикнул Терранс Смит. - Как ты думаешь, высокородный ублюдок, зачем мне понадобилось нанимать всех этих людей? Да потому что Лалонд слишком беден, чтобы оплатить нормальную защиту, которую может обеспечить флот. Где же ты был, когда высадились захватчики? Ты так и не пришел помочь нам подавить первое восстание, потому что это не входило в сферу твоих драгоценных финансовых интересов. Деньги - вот что вы, засранцы, уважаете. Что, черт возьми, ты знаешь о страданиях простых людей? Ты родился с серебряной ложкой во рту, но она была такой большой, что пройдя насквозь, вышла из твоей задницы. Единственная причина того, что ты здесь, это страх, который внушает тебе перспектива распространения этой заразы и на твои собственные планеты. Ведь это может отразиться на балансе твоего банковского счета. Я же готов сделать все что смогу для своих попавших в беду людей.
- В том числе и нанести по ним ядерный удар, не так ли? - спросил Мередит. Он уже давно был объектом нападок фанатиков, которые находились в непримиримой оппозиции к правящему режиму Салдана. Именно поэтому он не обратил никакого внимания на оскорбления. - Они одержимы, кретин, и даже не знают о том, что теперь стали твоими людьми. Это вторжение нельзя остановить грубой силой. В общем, сейчас ты передашь обращение, которое заставит разведгруппы наемников повернуть назад.
Дисплей тактической обстановки передал сигнал тревоги. Широкий веер изогнутых фиолетовых линий поднимался над Вайманом, небольшим арктическим континентом Лалонда. Тот, кто находился на противоположной, заслоненной самой планетой, стороне ее орбиты, сделал залп из пятидесяти пяти боевых ос.
- Боже мой, - пробормотал Мередит. - Лоуви, куда они нацелены?
- Неясно, адмирал. Конкретной цели у них нет, это хитрый залп. Но судя по курсовым векторам, я бы сказал, что они ведут поиск любой цели, которая находится на тысячекилометровой орбите...
- Проклятье.
Второй залп такой же мощи был отмечен над южным полюсом.
- Господи, да это же самый настоящий двусторонний охват, - произнес Джошуа. Его слегка забавляло и радовало то, что ему удается сохранять спокойствие, не прибегая к помощи нейтронных процессоров. Он обнаружил в себе некий резерв хладнокровия, который впервые заявлял о себе еще в Кольце Руин, когда появились Ниве и Сипика.
"Такой уж я есть: капитан звездолета".
Три привода плавления "Леди Мак" включились от одного намека на мыслеимпульс.
- Приготовиться к боевому разгону, - предупредил Джошуа.
- Величина ускорения? - нервно спросила Сара, - максимальная высота?
Другие звездолеты убирали панели термосброса - они тоже собирались в путь. Три корабля выпустили боевых ос, которые образовали оборонительный заслон.
- Оставайтесь на орбите, - приказал Смит по сети командной связи. - Военная эскадра обеспечит нам прикрытие от залпов.
- Держи карман шире, - сказал Джошуа. Эскадра все еще находилась в четырех минутах полета от их орбиты. Сканирующий сенсор показывал как черноястребы и космоястребы, стремительно набирая высоту, удалялись от Лалонда. За ними следовали все звездолеты адамистов, за исключением трех кораблей, одним из которых был "Джемаль".
Сила тяжести на мостике "Леди Мак" уже превышала пять g. Эшли застонал от боли.
- Мои кости этого не перенесут!
- Ты ведь моложе меня, - возразил Варлоу.
- И во мне больше человеческого.
- Вот задница!
- Заткнись, кастрированный робот.
Сара случайно заметила траекторию, которую Джошуа загрузил в полетный компьютер.
- Джошуа! Куда мы, черт тебя побери, летим?
Поднимаясь над плоскостью экватора с ускорением семь g, "Леди Мак" в то же самое время уменьшала высоту, приближаясь к поверхности планеты.
- Мы пройдем под ними.
- Эта траектория задевает атмосферу!
Он увидел, что другие корабли наемников также выпускают боевых ос.
- Я знаю.
Этот маневр, подсказанный интуицией, противоречил любой тактической программе, хранившейся в памяти полетного компьютера. Все они утверждали, что высота является главным фактором в любой боевой ситуации на орбите. Она давала большую свободу маневра и позволяла действовать более гибко. Капитан каждого корабля, входившего в состав маленькой флотилии наемников, цеплялся за эту доктрину. Они неслись прочь от Лалонда, выжимая все из своих приводов плавления.
- Отец всегда рассказывал мне об этом, - сказал он, пытаясь придать голосу доверительную интонацию. - Он всегда пользовался этим маневром, когда попадал в переделку. А "Леди Мак" находится именно в таком положении, не так ли?
"Сюда бы сейчас твоего героического папашу!" - Саре пришлось передавать это мыслеимпульсом, поскольку она не смогла освободить легкие от воздуха, чтобы произнести эту фразу вслух. Ускорение достигло девяти g. Она даже не подозревала, что "Леди Мак" способна на такое. Каждая клетка внутри Сары стала твердой словно камень. Артериальный имплант, вживленный в основание ее шеи, вводил дополнительные порции кислорода в кровь, тем самым обеспечивая нормальную жизнедеятельность мозга. Она даже не могла вспомнить, когда последний раз пользовалась имплантом. "Джошуа Калверт, мы ведь не эта чертова боевая оса!" - мысленно взмолилась Сара.
- Послушайте, ведь это так просто, - объяснял капитан, пытаясь рассуждать логично. Но, как всегда, логика намного отставала от эмоций. - Боевые осы разработаны для операций в открытом космосе. Они не могут действовать в атмосфере.
- Мы тоже разработаны для действий в открытом космосе!
- Да, но у нас сферическая форма.
Сара уже не могла кричать, так как это грозило ей смещением челюстной кости. Ей удалось лишь стиснуть зубы.
За сорок пять секунд пролетев над континентом Сарель, "Леди Макбет" сделала крутую дугу и стала резко снижаться, двигаясь в направлении желто-коричневых вулканических пустынь. На высоте трехсот километров от поверхности она промчалась над северной береговой линией. Впереди по курсу на расстоянии двух с половиной тысяч километров лежал северный полюс. Летевшие на семьсот километров выше нее боевые осы обнаружили звездолет с расстояния четырех тысяч километров. Шесть ос резко изменили курс и стали снижаться.
- А вот и они, - сказал Джошуа и выпустил восемь боевых ос, программируя их таким образом, чтобы они образовали плотный оборонительный щит. Осы метнулись вверх с ускорением двадцать g и почти сразу же стали разбрасывать свои боевые заряды.
Кормовые сенсоры показывали, как звездолеты, оставшиеся на орбите, которая теперь находилась позади "Леди Мак" и выше нее, делали один залп за другим, выпуская все больше и больше боевых ос. Теперь даже "Джемаль" уходил со своей тысячекилометровой орбиты. Однако старый транспорт был способен развить ускорение равное лишь одному с половиной g. "У него нет эскорта, - глядя на него, печально подумал Джошуа. Далеко на востоке, над самым горизонтом появилось множество всполохов, за которыми последовал взрыв большой мощности. Несомненно это взорвался какой-то звездолет. - Интересно, кто же это? Впрочем какая разница? Главное, что это не "Леди Мак"".
- Мелвин, продолжай наблюдение за данными гравитационного детектора спутника. Я должен быть в курсе, если какой-нибудь корабль начнет совершать прыжок из системы, и по возможности знать, куда именно он уходит.
- Я уже давно веду наблюдение, Джошуа.
- Дахиби, я не верю, что космоястребы все еще продолжают за нами следить. Как только убедишься в том, что они исчезли, немедленно дай мне знать.
- Да, капитан.
Сенсоры показывали, как атакующие осы выпустили свои боевые заряды. Оба роя метнули навстречу друг другу лучи частиц.
- Отлично, ребята, теперь нам сюда, - он отдал команду непосредственно спиралям дефлектора привода, и "Леди Мак" накренилась вниз.
Заметив безумный курсовой вектор какого-то корабля, Мередит Салдана рассчитал его дальнейшее направление и обратился к компьютеру анализа тактической ситуации с запросом проверить правильность своих расчетов. Заново рассчитав вектор, компьютер дал подтверждение. Половина фрегатов эскадры была просто не в состоянии развить ускорение равное девяти g.
- Кто этот идиот? - спросил он.
- "Леди Макбет", сэр, - ответил лейтенант Франц Грис. - Больше ни у кого нет тройного привода плавления.
- Ладно, если они решили покончить с собой у нас на виду, то я буду только рад.
Все шло не очень гладко. Он уже изменил оперативную орбиту эскадры, переместив свои корабли с высоты в тысячу километров на высоту в две тысячи триста километров. Это давало преимущество как в отношении наблюдения за кораблями противника, так и в отношении их уничтожения - но только в том случае, если бы звездолеты наемников не изменили собственных позиций. Через полторы минуты был произведен залп боевыми осами, которые с потрясающей скоростью понеслись со стороны флотилии наемников. Ни тактические программы, ни программы сбора разведданных не сумели определить, кто кого атакует. Все корабли его эскадры произвели заградительный залп.
Один из космоястребов взорвался, озарив близлежащее пространство чудовищным факелом огня. Одержавший победу черноястреб, разметав его горящие обломки, исчез в открывшейся пространственной червоточине.
- Кто? - спросил он Рекуса.
- "Эрикра", но они не могли не видеть, что приближается заслон боевых ос. "Илекс" сохранил матрицы их памяти.
Даже теперь, после всего, что ему пришлось увидеть во время своих скитаний по космосу, он до сих пор оставался верен своим старым убеждениям. Смерть навсегда унесла их души из этой жизни. Так рассудил бы каждый христианин, который не должен был впасть в грех осмеяния Божьих тварей.
Он постоянно убеждался в том, что даже далеко за пределами королевства вера никогда его не покидает.
"Ступайте с миром, - мысленно помолился он за погибших эденистов. - Куда бы не лежал ваш путь".
Что касается более материальной области, то здесь он обнаружил, что количество космоястребов уменьшилось до шести.
- Сэр, боевые осы блокировали "Джемаль", - доложил Кларк Лоуви.
Когда "Арикара" вернулась на орбиту, сила тяжести стала стремительно уменьшаться.
"Слава богу, что еще остались хоть эти маленькие радости", - подумал Мередит.
- Капитан первого ранга Кребер, эскадре вступить в бой со всеми боевыми осами, выпущенными флотилией наемников. Когда будет поспокойнее, мы разберемся, кто из них настроен дружественно, а кто нет.
- Слушаюсь, сэр.
Корпус "Арикары" содрогнулся от залпа.
- Передайте общий приказ для всех кораблей наемников. Как только пространство освободится от боевых ос, они должны прекратить маневрирование и лечь в дрейф. Неподчинение приведет к подавлению огнем.
- Слушаюсь, сэр.
Когда "Леди Мак" отделяла от поверхности планеты всего сотня километров, Джошуа убрал с корпуса звездолета все, кроме пяти сенсоров. Прямо под ними находилась изрезанная фиордами береговая линия Ваймана. В трехстах километрах над ними сражались два вихря боевых ос, наносивших друг другу удары кинетическими снарядами и когерентным излучением. Они столкнулись, когда скорость сближения превышала семьдесят километров в секунду. Небо озарила яркая вспышка атомного взрыва, которая стала для лежавшего внизу арктического континента неожиданным рассветом посреди полярной ночи, продолжавшейся в течение месяца.
Уцелевшие во время взрыва одиннадцать зарядов, в силиконовых мозгах которых царил полный кибернетический хаос, стали снижаться, нацелившись на корпус "Леди Мак". Два из них были одноразовыми импульсными генераторами гамма-излучения. Они продолжали преследовать стремительно летевший звездолет даже тогда, когда он вошел в верхние слои атмосферы. Затем они разрядили энергию своих электронных матриц, преобразовав ее в одну короткую, но яркую вспышку. Получившийся в результате этого пучок гамма-излучений погас через четверть секунды.
Возросший поток ионов заставил корпус звездолета светиться оранжевым цветом, который посредством завихрений, неизбежных при сверхзвуковой скорости, стал распространяться от передней части фюзеляжа. Но эти завихрения быстро исчезали, попадая в сверкающие струи гелия, вылетавшие из труб плавления. Стратосферу сотрясал грохот пролетавшего звездолета. Протянувшаяся более чем на сто пятьдесят километров выхлопная струя "Леди Мак" терялась в колоссальных электрических вихрях, которые с такой яростью обрушивались на покрытое торосами льда пространства, лежавшее на расстоянии семидесяти пяти километров от корабля, что грозило расколоть ледники до самого их каменного основания. Столь же бесплотные, как облачные полосы, растянувшиеся над Джулиффом, алые и зеленые всполохи северного сияния метались над покрытым льдом континентом.
- Пробоина! - крикнул Варлоу.
Перед внутренним взором Джошуа возникли нагромождения системных схем, испещренных красными символами. Генераторы молекулярной связи корпуса, которые пытались нейтрализовать губительное действие ионов, не смогли сохранить прочность корпуса в тех местах, где сверхпрочный силикон подвергся воздействию гамма-импульсов.
Он снова перенес внимание на дисплей управления полетом. Тяга одной из труб плавления уменьшалась.
- Есть серьезные внешние повреждения? - он содрогнулся от ужаса, представив, как сверкающие иглы атмосферных газов стремительно испепеляют внутренние модули и резервуары. Нейронные процессоры выбросили в кровь порцию адреналина.
- Нет, это только случайные утечки энергии. Но некоторые компоненты серьезно повреждены. Снижается мощность второго генератора. Идет утечка охлаждающей жидкости.
- Компенсируй потери, поддерживай системы в рабочем состоянии. Еще двадцать секунд мы будем прорываться сквозь атмосферу.
Сара уже ввела в полетный компьютер список самых разнообразных указаний: перекрыть трубы и резервуары, изолировать поврежденные субкомпоненты, откачать превратившуюся в пар охлаждающую жидкость из неисправного генератора в контейнеры аварийного сброса. Ей помогал Варлоу, который сосредоточил свои усилия главным образом на силовых цепях.
- Три узла пространственного прыжка вышли из строя, Джошуа, - сообщил Дахиби.
- Неважно, - он снизил высоту до шестидесяти километров.
За кораблем последовали девять оставшихся кинетических снарядов. Они, как сказал Джошуа, были предназначены для действий в открытом космосе. Они состояли из сенсоров, размещенных на резервуарах с топливом и установок привода плавления. У них не было обтекаемого фюзеляжа, поскольку в космическом вакууме такие излишества были ни к чему. Перед ними стояла единственная задача: столкнуться со своей жертвой. Сочетание массы и скорости, подчиняясь законам Ньютона, должно было привести к успешному выполнению задачи. Но сейчас они летели через мезосферу, среду совершенно им чуждую и враждебную. Когда атмосфера стала плотнее, ионы облепили неуклюжие сенсорные выступы снарядов. Атмосферные газы, превратившиеся в длинные языки фиолетового и желтого пламени, охватили угловатые конструкции. Сенсоры сгорели за считанные секунды, открыв доступ к электронике наведения.
Испытывав на себе губительное термическое воздействие и трение плотных атмосферных газов, ослепшие и искалеченные снаряды взорвались в добрых двадцати километрах над "Леди Макбет".
Дисплей тактической обстановки "Арикары" показал, как их курсовые векторы почти одновременно мигнули и исчезли.
- Весьма разумно, - неохотно признал Мередит. - "Капитан звездолета, выполняющего этот маневр, должно быть обладает стальными нервами и потрясающей самоуверенностью. Сомневаюсь, что я додумался бы до такого".
- Приготовиться. Маневр уклонения, - сообщила капитан первого ранга Кребер.
У Мередита больше не было времени созерцать проделки Джошуа Калверта. Сила тяжести стремительно возвращалась на мостик флагманского звездолета. Из пусковых труб вылетел третий залп боевых ос.
Сбросив опасный покров пылающих молекул, "Леди Макбет" выпрыгнула из мезосферы. За ее кормой остались ледяные равнины Ваймана, мерцающие в жутковатых лучах эфирного света. Из углублений в корпусе выдвинулись боевые сенсоры. Золотые линзы оптических сканеров приступили к поиску целей.
- Никого нет. Слава богу, - Джошуа уменьшил тягу приводов плавления до трех g. Траектория полета под высокие углом склонения уносила их прочь от планеты. В радиусе четырех тысяч километров не было обнаружено ни одной боевой осы. - Я знал, что старушка справится. Говорил же я вам! - вопил он срывающимся от радости голосом.
- Кошмар, - кратко заметил Эшли.
Мелвин, кресло которого стояло рядом с креслом Джошуа, восхищенно качал головой, не обращая внимания на силу тяжести.
- Спасибо, Джошуа, - нежно сказала Сара.
- Не за что. А теперь пожалуйста доложите о повреждениях. Дахиби, мы в состоянии совершить прыжок?
- Мне понадобится время, чтобы сделать полную диагностику. Но даже если мы сможем совершить прыжок, то он будет коротким. Три узла разрушены импульсами гамма-излучения. Придется делать новый расчет наших энергетических схем. Лучше всего было бы сначала заменить эти узлы.
- Но у нас только два запасных, на третий не было денег. Отец всегда совершал прыжки с поврежденными узлами и...
- Не надо, - взмолилась Сара. - Хотя бы сейчас, Джошуа. Давай вернемся к действительности, хорошо?
- Кто-то совершил прыжок из системы, - сказал Мелвин. - Пока мы предавались воспоминаниям о предках, гравитационные детекторы спутников зарегистрировали по меньшей мере два искажения. Я думаю, что портал червоточины может быть еще открыт. Хотя точно сказать не могу, так как осталась лишь половина спутников.
- Противодействия космоястребов больше не наблюдается, - сказал Дахиби.
- Отлично. Варлоу, Сара, как работают наши системы?
- Вышел из строя генератор номер два, - сказал Варлоу. - Я его вырубил. На него пришелся главный удар гамма-лучей. Еще хорошо, что большую часть энергии поглотил его корпус. Когда придем в порт, надо будет его выбросить, ему уже тысяча лет.
- Мы больше не сможем использовать трубу привода плавления номер один, - продолжила Сара. - Ее ионизаторы повреждены. Других серьезных повреждений нет. Кое-где имеются утечки и некоторые компоненты работают с перебоями. Ни одна из капсул жизнеобеспечения не пробита. Средства поддержания атмосферы находятся в рабочем состоянии.
- Зарегистрирован еще один прыжок, - сказал Мелвин.
Джошуа уменьшил тягу до одного g и одновременно отключил неисправную трубу привода. После этого он открыл доступ к сенсорам.
- Господи, посмотрите что там творится!
У Лалонда теперь было собственное кольцо. Слившись друг с другом, сверкающие полосы огня образовали многослойное платиновое ожерелье. Это вступили в бой более пятисот боевых ос. Пространство было пронизано витиеватыми траекториями, по которым неслись тысячи боевых зарядов. Двигаясь с высоким ускорением, звездолеты совершали маневры уклонения. Раскрылись жуткие бутоны ядерных взрывов.
Магнитные и электромагнитные сенсоры "Леди Макбет" регистрировали импульсы запредельной мощности. Это был радиоактивный ад.
- Открылись еще два портала пространственных червоточин, - сообщил Мелвин. - Это уходят черноястребы.
- Думаю, нам следует последовать их примеру, - сказал Джошуа. "Единственный раз в своей жизни Сара оказалась права, - подумал он. - Имеет значение только то, что происходит сейчас". "Леди Мак" уже находилась на высоте двух тысяч километров и продолжала восхождение по крутой траектории, начало которой терялось в районе полюса. Вновь изменив угол склонения, он направил корабль еще севернее эклиптики, подальше от схватки разразившейся над экваториальной зоной планеты. Еще три тысячи километров, и они, выйдя за пределы гравитационного поля Лалонда, смогут совершить прыжок. В уме он прикинул, что нужно сосчитать до пятисот. При таком ускорении они окажутся в желанной точке примерно через полторы минуты. В их положении можно было рискнуть узлами пространственного прыжка.
- Дахиби, как продвигаются расчеты?
- Через две минуты закончу перепрограммирование. С этим, Джошуа, ты меня лучше не торопи.
- Ладно. Чем дальше мы будем от гравитационного поля, тем лучше.
- А как же насчет наемников? - спросил Эшли. Он сказал это негромко, но все, кто был на мостике, отчетливо услышали его вопрос.
Джошуа убрал дисплей, который показывал ему возможные координаты прыжка. Повернувшись к пилоту, он прожег его взглядом. "Всегда найдется какой-нибудь сомневающийся ублюдок!"
- Мы не сможем! Господи, они же там убивают друг друга.
- Я обещал им, Джошуа. Я сказал им, что если они останутся в живых, то я заберу их. Да и ты сам говорил нечто подобное, когда обращался к ним.

Предыдущая страница 26 Следующая страница


27 Питер Гамильтон

- Мы вернемся.
- Но не на этом корабле и не на этой неделе. Если мы придем в порт, то на ремонт уйдет целый месяц. И это без учета возможных стычек с флотом. Они же не протянут там и двух дней.
- Но флот обещал забрать всех, кто уцелел.
- Ты имеешь в виду тот самый флот, что сейчас расстреливает наших бывших коллег?
- О боже!
- Через полчаса не останется ни одной боевой осы, - сказал пилот. - Во всяком случае, если они будут и дальше выпускать их в таком же темпе. Нам нужно лишь подождать здесь пару часов.
Интуиция подсказывала Джошуа, что нужно удирать подальше от Лалонда и красного облака.
- Нет, - сказал он. - Извини, Эшли, но нет. Нам это уже не по силам. - В его сознании вспыхнул дисплей координат прыжка.
В поисках союзника Эшли обвел взглядом мостик. На лице Сары он заметил виноватое выражение. Она горестно вздохнула.
- Джошуа?
- Ну что еще!
- Нам надо совершить прыжок к Мурору.
- Куда? - нейронные процессоры извлекли соответствующий файл из каталога. Мурор был самым крупным газовым гигантом системы Лалонда. - О господи.
- В этом есть смысл, - продолжила Сара. - На его орбите есть даже станция эденистов, которая ведет наблюдение за ростом их нового обиталища. Мы можем состыковаться с ней и заменить поврежденные узлы запасными. На следующий день мы можем, совершив прыжок, вернуться сюда и произвести быстрый облет планеты. Если мы получим ответ от наемников и флот не сумеет обнаружить нас, то Эшли отправится к Лалонду и заберет их. В противном случае мы немедленно берем курс на Транквиллити.
- Дахиби, что ты об этом думаешь? - резко спросил Джошуа. Он злился на самого себя; ему следовало самому подумать о Муроре.
- Я - за, - ответил тот. - Мне не хотелось бы совершать межзвездный прыжок до тех пор, пока не будет полной уверенности в том, что мы сможем это сделать.
- Есть еще возражения? Нет? Хорошо. Прекрасная идея, Сара.
В третий раз вспыхнул дисплей координат прыжка. Джошуа рассчитал курсовой вектор в направлении газового гиганта, расположенного на расстоянии восемьсот пятидесяти семи миллионов километров от "Леди Мак".
Эшли послал Саре воздушный поцелуй. Она улыбнулась в ответ.
Два оставшихся у "Леди Макбет" привода плавления отключились, а ионные двигатели маневрирования скорректировали ее курс в направлении координат прыжка к Мурору. Джошуа в последний раз вышел на связь с коммуникационными спутниками геостационарной орбиты, а затем тарелка антенны и многочисленные сенсоры корабля скрылись в углублениях корпуса.
- Дахиби, ты готов? - спросил Джошуа.
- Я уже запрограммировал схемы. Посмотри-ка сюда, если они не сработают, то мы уже никогда не узнаем, почему.
- Все в полном порядке, - капитан приказал полетному компьютеру инициировать прыжок.
Два кинетических снаряда, ударившие в корпус фрегата "Неанта", почти разломили его пополам. Когда рассеялась завеса из пылающих обломков и испарявшегося дейтерия, сенсоры "Арикары" обнаружили стремительно вращавшиеся в пространстве четыре капсулы жизнеобеспечения фрегата. Они остались неповрежденными. Кинетические снаряды уничтожили две капсулы, а поток когерентного гамма-излучения, который выпустил разрядившийся в восьмидесяти километрах одноразовый импульсный генератор, ударил в корпус третьей.
В бессильной ярости адмирал Салдана стиснул зубы. Битва стремительно выходила из-под контроля и превращалась в неуправляемое побоище. Все корабли наемников произвели залпы боевыми осами и теперь стало невозможно определить, какие из них были запрограммированы на атаку кораблей (и каких именно кораблей), а какие на оборону.
Компьютер тактической обстановки насчитал более шестисот выпущенных боевых ос. Связь была затруднена, причем даже с коммуникационными спутниками. Количество данных, собираемых сенсорами, уменьшалось из-за огромного числа сигналов электронного противодействия, излучаемых боевыми осами. Один из находившихся на мостике рядовых сказал, что от перископа было бы больше пользы.
Потом произошел взрыв такой силы, что он затмил фотонное излучение шестиста боевых ос и приводов плавления всех кораблей кружившихся над Лалондом. Радиационный нимб распространялся со скоростью, равной четверти скорости света. Он поглощал звездолеты, боевые осы, заряды и спутники наблюдения. Сверкающая вуаль молекулярного излучения закрыла вспышки всех прочих взрывов. Когда этот нимб достиг диаметра пятьсот километров, он стал тоньше и, подобно мыльному пузырю, покрылся радужной цветной пленкой. Он находился в трех тысячах километрах от "Арикары", но вполне мог выжечь любой из сенсоров, направленных флагманом на этот участок космоса.
- Что, черт возьми, это было? - спросил Мередит, хотя уже и сам начинал догадываться. "Снова этот ужас, - подумал он, - опять эта проклятая антиматерия".
Сила тяжести, равная семи g, прижала его к амортизационному креслу. Звездолет снова вошел в режим ускорения, оставляя за кормой и планету и этот чудовищный взрыв.
Кларк Лоуви и Рис Хиннельс наблюдали за тактической ситуацией, сложившейся в секторах, расположенных ближе к эпицентру взрыва.
- Это сделал один из их звездолетов, сэр, - через минуту сказал Кларк Лоуви. - Он активировал схемы узлов пространственного прыжка.
- Но ведь он всего в трех тысячах километрах от Лалонда.
- Так точно, сэр. Они должны знать об этом. Но они выманили "Шакио" и "Беллаха". Я бы сказал, что они сделали это преднамеренно.
- Самоубийство?
- Похоже на то, сэр.
Пять кораблей. Он потерял уже пять кораблей, и одному богу известно, какие повреждения получили остальные. С момента начала операции прошло двадцать три минуты, и большая часть этого времени ушла на то, чтобы, появившись в системе, добраться до орбиты.
- Капитан первого ранга Кребер, немедленно снимайте все корабли эскадры с орбиты. Местом сбора объявите координаты точки прыжка к Кадису.
- Слушаюсь, сэр.
Это было грубое нарушение приказов Первого адмирала, но сейчас их было бы просто невозможно выполнить. К тому же, отступая сейчас, он уберег бы оставшиеся корабли. Его это вполне устраивало.
Когда "Арикара" выходила на новый курсовой вектор, плоскость, в которой действовала сила гравитации, слегка изменилось. Вскоре перегрузки уменьшились до пяти g. Когда боевые осы противника, изменив курс, пошли на перехват, "Арикаре" пришлось дать заградительный залп.
"Безумие. Совершенное безумие".

***

Эта небольшая река была одним из многочисленных безымянных притоков, которыми изобиловал юго-западный регион колоссального бассейна Джулиффа. Ее истоками были ручейки, сбегавшие по расположенным к югу от Даррингема холмам. Неоднократно сливаясь и снова разделяясь, они в конечном счете превращались в реку, протянувшуюся на двести километров.
Когда космопланы высадили разведгруппы наемников, река была достаточно полноводной. Сезон дождей еще не наступил, но озера и болота, которые занимали треть бассейна реки, служили своего рода резервуарами, способными в течение нескольких месяцев поддерживать в ней нормальный уровень воды.
Что касается Снежных лилий, то отсутствие дождей на них также почти не повлияло. Единственные изменения, которые внесло красное облако, заключались в том, что увеличился период созревания их водных листьев и они лишились своих стеблей. Однако там, где река протекала через самые густые заросли джунглей, а именно они покрывали основную часть бассейна Джулиффа, снежные лилии казалось были как прежде многочисленны. Они занимали всю тридцатиметровую ширину реки, хотя теперь размещались не в два-три слоя, как прежде.
В том месте где приток нес свои воды через тихий участок густых джунглей, одна из Снежных лилий, находившаяся метрах в пяти от берега, вздыбилась, а затем разорвалась. Кулак, покрытый серой водонепроницаемой искусственной кожей, пробил отверстие и стал его расширять. Шас Паск выбрался на поверхность и огляделся.
Оба берега представляли собой крутые откосы, состоявшие из узловатых корней вишневого дерева. Было видно, как у самых вершин длинные стволы этих деревьев слегка покачиваются. Зловещий навес, повисший над головой, затемнял свет, и он, падая на белую кору вишневых дубов, придавал ей сиреневый оттенок. Убедившись в том, что вокруг никого нет, наемник стал пробираться к берегу.
Его левое бедро серьезно повредил белый огонь, выпущенный женщинами, которые неожиданно напали на них. Это было одной из причин того, что он нырнул в реку, когда его группа бросилась прочь от места высадки. Казалось, ничто не могло уничтожить это мерзкое дерьмо.
Эхо их пронзительного хохота еще долго слышали продиравшиеся сквозь заросли джунглей наемники. Если бы у него была хотя бы еще минута, чтобы разгрузить снаряжение, то он бы успел создать оборонительный периметр, и результат оказался бы совсем другим. Но самое ужасное заключалось в том, что эти коварные женщины получали от всего этого удовольствие. Когда объятые паникой наемники побежали, они стали обмениваться радостными репликами. Для них это была игра, некий вид активного отдыха.
Насколько он понял, они не были людьми. Шас Паек не был ни суеверным, ни религиозным человеком. Но он знал наверняка, что зло, которое обрушилось на Лалонд, не имеет ничего общего с Латоном, и что с ним не справиться Террансу Смиту и его сброду.
Он подошел к берегу и стал подниматься наверх. Корни оказались ужасно скользкими. Его левая нога почти не двигалась, а спина и руки сильно обгорели. Усиленные мышцы ослабли от истощения. Вставляя локти и правое колено в трещины, он, используя их как рычаги, медленно, но верно поднимал свое тело наверх.
Эти женщины, похоже, так и не поняли, на что способны модифицированные тела. Он без труда мог продержаться под водой четыре часа. Способность управлять биохимическими процессами своего организма порой бывает весьма полезной.
Преодолев последние метры, отделявшие его от верхнего края заросшего растительностью берега, Шас скатился под защиту изогнутого ствола какого-то дерева. Только после этого он позволил себе изучить дурные новости, которые ему предоставила медицинская программа нейронных процессоров.
На незначительные ожоги тела сейчас можно было не обращать внимания, хотя в конечном счете и их придется лечить. Сгорела почти половина внешней части его бедра. Сквозь разрывы в обуглившейся мышечной ткани проглядывала силиколитиевая кость. Лишь полное восстановление могло заставить его ногу снова функционировать. Он стал вытаскивать длинных белых червей из отверстий, которые они проделали в открытой ране.
Когда на них напали женщины, он даже не успел взять свой мешок. На нем был только ремень с личным снаряжением. "Все же это лучше чем ничего", - флегматично подумал он. В нем находились два небольших медицинских пакета с нейронными процессорами, которыми он как старомодными бинтами перевязал верхнюю часть своего бедра. Они не закрыли рану даже наполовину, но должны были не допустить попадание отравленной крови и местных бактерий в неповрежденную часть его кровеносной системы. "Остальное будет гнить", - мрачно подумал он.
Проводя осмотр своих запасов, Шас обнаружил, что располагает аптечкой, лазерным пистолетом с двумя запасными магазинами, небольшим ножом с атомным лезвием, гидроуглеродным анализатором, который определял токсичность растений, термическим стимулятором размером с ладонь, и пятью электронно-разрывными гранатами. Кроме того, у него был навигационный блок, а также блок-детектор биохимического состава, и блок-детектор электронного оружия. Но он остался без коммуникационного блока, что было плохо, так как он не мог ни выйти на связь с Террансом Смитом и обратиться к нему с просьбой об эвакуации, ни выяснить, уцелел ли хоть кто-нибудь из его группы.
И, наконец, имелся ядерный заряд мощностью в килотонну, привязанный к его боку ремнями. Это на вид совершенно безобидное устройство представляло собой карботаниевую сферу диаметром двадцать сантиметров.
В течение пяти минут Шас обдумывал ситуацию, в которой оказался. Затем он стал вырезать из древесины вишневого дуба шину для ноги и костыль.

***

Скрытая за видимым горизонтом сингулярность возникла в двухстах двадцати тысячах километрах над Мурором. Ее обладавшая колоссальной плотностью масса отклоняла потоки фотонов и элементарных частиц. За шесть миллисекунд она увеличила свой первоначальный субатомный размер до диаметра пятьдесяти семи метров. Когда она приобрела все пространственные измерения, ее внутренние силы заставили исчезнуть видимый горизонт.
"Леди Макбет" падала на газовый гигант. Ионные двигатели выбрасывали длинные струи холодного синего пламени. Они пытались остановить легкое вращение корпуса, причиной которого был выброс охлаждающих газов. Выдвинувшиеся панели термосброса пылали красным цветом, удаляя излишнюю тепловую энергию, которая накопилась во время ужасного полета сквозь атмосферу полярного пояса Лалонда. Сенсоры вели наблюдение за состоянием близлежащего космического пространства, выявляя опасные объекты, а навигационные системы определяли точное положение звездолета.
Не скрывая облегчения, Джошуа шумно выдохнул воздух.
- Молодец, Дахиби. Отличная работа, да еще в такой ситуации.
- Бывали ситуации и хуже.
"Да, его не обольстишь".
- Сара, ты уже заблокировала неисправные системы?
- Мы скоро закончим, - сказала она вежливо. - Дай мне еще пять минут.
- Да, конечно, - после тяжелых перегрузок, которые они испытывали на орбите Лалонда, невесомость оказывала чрезвычайно расслабляющее воздействие. "Если сейчас она только даст ему знать..."
- Там был настоящий ад, - сказал Мелвин.
- Теперь мы довольно далеко от него, - прогрохотал Варлоу.
- Жаль разведгруппы, попавшие в ловушку на планете, где полно людей, которые так ведут себя, - Мелвин замолчал, а затем осторожно посмотрел на Джошуа.
- Она знала, что ее ждет, - сказал Джошуа. - Я сделаю то, что я сказал насчет возвращения к Лалонду.
- Реза Мейлин знал, на что идет, - сказал Эшли. - Она будет с ним в безопасности.
- Верно, - полетный компьютер передал сигнал тревоги нейронным процессорам Джошуа. Он открыл доступ к данным сенсоров.
На сине-зеленых пятнах тех участков Мурора, где бушевали ураганы, выделялись белые отметины аммиачных циклонов. Примыкавшее к слою облачности бронзовое ожерелье колец, состоявшее из двух основных частей, между которыми находился участок свободного пространства, уходило в космос на сто восемьдесят тысяч километров. Газовый гигант имел целых тридцать семь естественных спутников, диаметром от четырехсот до двух тысяч километров. Самый крупный из них, M-XI, назывался Кедди и обладал плотной атмосферой, которая состояла из азота и метана.
Орбита Этры, проходившая в двухстах тысячах километрах от газового гиганта, находилась достаточно далеко от внешнего края колец, что уменьшало опасность столкновения с отбившимися от них частицами. Семя, из которого выросло обиталище, было доставлено в систему в 2602 году. Почвой, в которой оно развивалось, стал богатый минералами астероид. Через тридцать лет из семени должна была вырасти структура, пригодная для жизни человека, а еще через двадцать лет она должна была достичь расчетной длины, которая составляла сорок пять километров. Но уже теперь, спустя девять лет, ее длина достигла трех с половиной километров.
По той же орбите вслед за юным обиталищем двигалась станция наблюдения. Расстояние между ними составляло пятьсот километров. На станции находилось пятьдесят сотрудников (хотя она была пригодна для проживания тысячи человек). Для поддержания столь ограниченного обитаемого пространства эденисты никогда не использовали биотехов, поэтому станция представляла собой карботаниевое колесо, диаметр которого составлял семьсот пятьдесят метров, а ширина - восемьдесят. Внутри разместились три длинных сада, разделенных блоками шикарных апартаментов. В центральной части кольца находился большой неподвижный космопорт, который имел цилиндрическую форму. Он совершенно не использовался, но был построен в расчете на большую загруженность, которая будет иметь место как только обиталище достигнет средних размеров и в облачном слое Мурора начнется добыча гелия. Через некоторое время в порту произвели стыковку два межорбитальных судна, на которых сотрудники станции в дальнейшем совершали инспекционные поездки к Этре.
"Леди Макбет" вынырнула в сорока тысячах километрах от уединенной станции эденистов, совершив прыжок, точность которого вполне удовлетворила Джошуа. Сенсоры корабля обнаружили станцию как раз в тот момент, когда она разваливалась на части. Из-под ее пробитой в нескольких местах обшивки вылетали струи атмосферы. Ее двигатели маневрирования все еще работали, безуспешно пытаясь остановить опасные колебания корпуса. Сквозь длинные пробоины были видны деревья, кусты и ленты воды устремившейся в космический вакуум.
- Похоже на Кольцо Руин, - с болью прошептал Джошуа.
Небольшие круглые пятна в карботаниевой обшивке пылали малиновым цветом. Было видно, как по мере усиления колебаний конструкции прочный металл все больше коробится. Затем взорвался один из резервуаров с топливом, размещенных в космопорте. Этот взрыв повлек за собой детонацию топлива в двух или трех других резервуарах. Точное количество взрывов было трудно определить, поскольку вся станция окуталась паром.
Когда облако пара рассеялось, стало видно, что от потемневшей центральной части конструкции отвалились большие секции колеса.
В сотне километров от гибнущей станции сенсоры обнаружили тепловые следы двух приводов плавления. Их курсовые векторы были направлены в сторону еще неокрепшего обиталища. Транспондер идентификационного кода одного из кораблей постоянно передавал микроволновый сигнал.
- Они уже здесь, - сказал Мелвин. - Проклятье. Должно быть, они раньше нас совершили прыжок.
- Это идентификационный код "Маранты", - хладнокровно заметил Варлоу. - Почему Вольфганг его не выключил?
- Потому что он больше не капитан, - сказал Эшли. - Посмотри на курсовые векторы. Они неустойчивы. Их приводы работают нестабильно.
- Они собираются убить обиталище, - сказала Сара. - Точно также как это когда-то сделал Латон. Вот сволочи! Оно не сможет оказать им сопротивление. Оно еще совсем беззащитно. В чем же цель этого зомбирования?
- Плохая у него цель, - прогрохотал Варлоу. - Очень плохая.
- Обнаружены сигналы маяков спасательной шлюпки, - сообщил Мелвин с волнением. - Двух маяков. Кому-то удалось спастись.
Джошуа, который ликовал, когда им удалось совершить прыжок к Мурору, и испытывал гнев при виде гибели станции, теперь был совершенно опустошен и воспринял это сообщение совершенно безучастно. На него пристально смотрели члены экипажа "Леди Мак". Смотрели и ждали. Но отец никогда не рассказывал ему об этой стороне шкиперского ремесла.
- Мелвин и Сара, проведите новую калибровку ионизаторов трубы плавления номер один. Они должны обеспечить любую тягу которая нам потребуется. Эшли и Варлоу, спуститесь на палубу переходного тамбура. У нас будет мало времени, чтобы забрать их на борт. Убедитесь в том, что они смогут быстро пройти через тамбур.
Пристяжные ремни амортизационного кресла, в котором полулежал Варлоу, немедленно отскочили в стороны. Космоник и пилот опрометью бросились к палубному люку.
- Дахиби, сделай подзарядку узлов прыжка. Как только они будут у нас на борту, мы уйдем из системы. Если, конечно, мы возьмем их на борт.
- Слушаюсь, капитан.
- Приготовиться к атаке боевых ос!
На другом конце мостика Сара понимающе улыбнулась, услышав в его голосе явно страдальческую интонацию.
Включившиеся приводы плавления понесли "Леди Макбет" в направлении вращавшихся в пространстве обломков станции. Как только ускорение возросло, панели термосброса быстро спрятались в углублениях корпуса. Сенсоры звездолета продолжали наблюдение за приводами плавления двух кораблей, находившихся в сорока тысячах километрах впереди по курсу. Джошуа прикидывал, сколько им понадобится времени, чтобы обнаружить попытку спасения тех, кто был на шлюпках. "Если они обращаются с сенсорами так же, как с приводами плавления, то они нас так и не увидят. "Маранта" двигается с ускорением равным всего лишь пол-g".
Мелвин и Сара, закончив работу с трубой плавления номер один, предупредили его, что долго она не протянет. Джошуа довел ускорение "Леди Мак" до пяти g, и продолжал движение в этом режиме.
- Они запускают боевых ос, - сказал Дахиби.
Джошуа наблюдал за тем, как полетный компьютер чертит фиолетовые графики курсовых векторов. "Странно". Шесть боевых ос, летавших вокруг Этры, образовали растянутое кольцо. В двухстах километрах от обиталища они выключили свои приводы и дальше двигались по инерции. Отделившиеся от двух ос заряды устремились к медленно вращавшемуся цилиндру.
- Кинетические снаряды, - сказал Джошуа. - Что, черт возьми, они делают?
Ярко-оранжевые взрывы вспыхнули на рыжей поверхности полипа.
- Наносят ему повреждения, - кратко заметила Сара. - Такие удары не уничтожат обиталище, но нанесут ему немалый вред. Такое впечатление, что они нарочно его калечат.
- Наносят повреждения? - переспросил Дахиби, в голосе которого звучало недоверие. - Зачем? Можно нанести повреждения людям. Животным. Но только не обиталищам. Им нельзя нанести повреждения как млекопитающим.
- Но они заняты именно этим, - настаивала Сара.
- Именно так все и выглядит, - поддержал ее Джошуа. Вновь заработал привод "Маранты", а через несколько секунд и привод второго корабля.
- Они увидели нас, - сказал Джошуа. Они потратили на это восемь минут - топорная работа. "Леди Мак" уже преодолела половину расстояния отделявшего ее от спасательных шлюпок. Осталось пройти менее двадцати тысяч километров. Их корабли находились всего в пятистах километрах от шлюпок. - Ситуация становится все более интересной.
Выпустив восемь боевых ос, Джошуа увеличил ускорение до семи g. Осы летели вперед с ускорением двадцать пять g. Два звездолета ответили залпом из двенадцати ос.
- Черт! - воскликнул Джошуа. - Они летят к Этре.
- Разумно, - сказал Мелвин. - Когда они приблизятся к ней, мы не сможем использовать ядерные заряды.
- Не сможем. Но я могу воспользоваться импульсными генераторами гамма-излучения, - он направил боевым осам целую серию распоряжений. - Это даст нам время, необходимое для того, чтобы забрать шлюпки. Ни одна из выпущенных ими боевых ос не нацелена на шлюпки, - на секунду он задумался. - Сара, с помощью плотного луча предупреди шлюпки. Передай им, чтобы немедленно деактивировали свои маяки. Уроды, у которых хватило ума травмировать обиталище, не задумываясь уничтожат беглецов.
Первое столкновение боевых ос произошло в пяти тысячах километров от Этры. Неровный плазменный след растянулся на шестьсот километров. Увидев, что несколько атакующих зарядов остались невредимыми, Джошуа выпустил еще пять ос, три из которых должны были образовать заслон. Когда он инициировал маневр уклонения, направление силы тяжести на мостике "Леди Макбет" резко изменилось.

***

Дети рыдали, причем как вслух, так и в ментальном диапазоне. Гаура отправил ласковый и мелодичный мыслеимпульс. Поддержанный другими взрослыми, он был адресован всем детям. "Найти бы мне кого-нибудь, кто успокоил бы меня", - подумал он.
Спасательная шлюпка была прочным цилиндром, который имел десять метров в длину и четыре в ширину. У нее не было собственной энергетической установки, если не считать твердотопливного ускорителя, который должен был вывести ее из аварийной зоны и двигателей маневрирования, которые должны были удерживать ее в устойчивом положении до прихода спасателей. Как и все системы станции, она была просторной и хорошо оборудованной. В ней было восемь мест, шкафчики с запасом продуктов на две недели и запасы кислорода на месяц. Эденисты считали бедствия скорее неудобством, нежели опасностью.
"Какое высокомерие, - ругался он, загоняя эмоции гнева и досады в дальние уголки своего сознания, - какая глупая и слепая вера в наше технологическое превосходство".
Четырнадцать взрослых и пятеро детей заполнили все внутреннее пространство. У них просто не было времени найти другую шлюпку. Это высокомерие сыграло злую шутку, так как конструкторы станции предусмотрели лишь стихийные бедствия. Даже после столкновения с метеоритом большая часть колеса осталась бы неповрежденной, а эвакуация проходила бы спокойно и планомерно.
Никто даже теоретически не допускал того, что обезумевшие звездолеты адамистов разрежут станцию на куски своими лазерами.
Все произошло слишком быстро. И вот теперь маленькие Гадж и Хайкал прижимались к своей матери Тайе. На их лицах застыло выражение безумного ужаса. Внутри шлюпки было очень жарко, воздух пропах рвотой. Этра не могла скрыть от впечатлительного детского сознания своих страданий, вызванных атакой кинетических снарядов, которые вошли глубоко в ее оболочку. По спине Гауры до сих пор бегали мурашки при воспоминании о предсмертных конвульсиях Кандры, погибшей от декомпрессии. Все эти стрессы, случившиеся за последние пятнадцать минут, несомненно оставят тяжелую, долго незаживающую травму даже в хорошо сбалансированной психике эдениста.
И все это случилось по его вине. Как начальник станции он был обязан принять меры предосторожности. Он знал о гражданском конфликте на Лалонде. Однако так ничего и не сделал.
- В этом нет твоей вины, - раздался в его сознании мягкий голос Этры. - Кто мог такое предвидеть?
- Я был обязан это предвидеть.
- У тебя было недостаточно информации, чтобы все предусмотреть.
- У меня было достаточное количество информации, которую я получил от "Илекса". Когда они покидали планету, на ней был настоящий хаос.
- Эти звездолеты пришли не с Лалонда. Это наемники с разных планет.
- И все же я мог что-нибудь сделать. Разместить людей в апартаменты, расположенные рядом со спасательными шлюпками. Но я не сделал ничего! Как там Кандра и остальные?
- Они во мне. Но сейчас не самое лучшее время для того, чтобы придать моему сознанию статус множественности.
- Да, конечно. А как ты? Как ты себя чувствуешь?
- Во мне был гнев и испуг. Теперь мне грустно. Какой же мрачной должна быть Вселенная, в которой могут иметь место столь бессмысленные акты.
- Мне жаль, что мы дали тебе такую жизнь. Ты заслуживаешь гораздо лучшего.
- Я рад, что я живу. И я может быть смогу жить дальше. Ни одна из воронок не глубже двадцати метров. Но я потерял большое количество питательной жидкости, а органы переваривания минералов пострадали от ударных волн.
Гаура крепко сжал рукой поручень. Он никогда не испытывал чувства ярости и беспомощности, но теперь он в полной мере познал их.
- Физические повреждения можно устранить. И они будут устранены, можешь в этом не сомневаться. Во всяком случае, пока жив хоть один эденист.
- Спасибо, Гаура. Ты очень хороший наблюдатель. Мне очень повезло, что именно ты и твои сотрудники присутствуют при зарождении моего интеллекта. Наступит день, когда Гадж и Хайкал побегут по аллеям моего парка, а я буду радоваться их смеху.
Плотный луч нестерпимо яркого белого света ворвался внутрь шлюпки через маленький, хорошо защищенный иллюминатор. Очередной град атомных взрывов опустошал космическое пространство. Дети снова стали рыдать.
Через восприятие Этры, возможности которого после катастрофы значительно ухудшились, Гаура увидел длинный белый выхлоп привода плавления третьего корабля эденистов, который, выполняя маневр торможения, приближался к ним. Судя по огромной скорости, это был военный корабль. Но контакта с ним не было, если не считать призывов какой-то женщины немедленно выключить аварийный маяк. Кто они? А кто те двое? Зачем они атаковали Этру?
Любой эденист с трудом переносил ситуацию, когда не мог получить ответ на свой вопрос.
- Скоро вы будете в безопасности, - сообщил Этра. Он расширил свой сигнал, чтобы его услышали эденисты обеих шлюпок. - Все вы будете в безопасности.
Гаура посмотрел в испуганные глаза своей жены.
- Я люблю тебя, - сказал он, обращаясь только к ней одной.
Яркость света ослабла. Он посмотрел в иллюминатор и, удовлетворяя любознательность детей, показал им через свое восприятие приближающегося спасателя.
Кто бы ни пилотировал этот корабль, он слишком быстро приближался к шлюпке.
Пространство, окружавшее шлюпку, было заполнено брильянтовым сиянием выхлопной струи привода плавления. Гаура вздрогнул и отдернул голову от иллюминатора.
- Он сейчас врежется!
За его спиной раздались испуганные крики. Между тем сверкающий туман выхлопной струи исчез, и в сотне метров от шлюпки появился огромный сферической формы звездолет. Из его темного силиконового корпуса, подобно усикам какого-то насекомого, выступали скопления сенсоров. Расположенные в центральной части корпуса ионные двигатели, препятствуя малейшему дрейфу корабля, выбрасывали фонтаны сверкающих лазурью ионов.
- Черт возьми! - хором воскликнули взрослые.
Звездолет приближался к шлюпке так, как будто двигался по твердой поверхности. И вдруг выдвинувшаяся из его корпуса труба переходного тамбура изогнулась и, лязгнув, опустилась на входной люк шлюпки.
Какое-то мгновение Гаура не мог прийти в себя. Он был потрясен. Даже космоястреб едва ли мог похвастаться такой точностью маневрирования.
Биотех-процессоры шлюпки сообщили, что открылся межкорабельный канал связи ближнего действия.
- Те, кто находится в шлюпке, как только откроется люк, пожалуйста, пройдите через трубу в зал отдыха, - скомандовал женский голос, который они уже слышали. - И сделайте это быстро! Нас преследуют боевые осы, а еще нужно успеть забрать ваших товарищей.
Тем временем люк уже открылся. Маленькая Гадж испуганно взвизгнула при виде того, как по трубе переходного тамбура плыл один из самых крупных космоников, каких когда-либо довелось видеть Гауре.
- Все в порядке, - сказал он своей встревоженной дочери. - Он... друг. Правда друг.
Гадж вцепилась в ткань костюма своей матери.
- Клянешься, папа?
- Ну-ка быстро сюда, шевелите своими задницами! - проревел Варлоу.
Напуганные дети притихли и сдерживали слезы.
Гаура не выдержал. После всего ужаса, который им пришлось испытать, услышать такие простые слова приветствия! Он расхохотался.
- Клянусь тебе, милая.
- О боже, они его раскололи, - сказал Джошуа, обращаясь к трем членам экипажа, которые оставались на мостике в тот момент, когда "Леди Мак" подошла ко второй шлюпке. Резко набирая скорость, над Этрой уже кружила еще одна боевая оса. - Я так и знал, что в конце концов они попробуют взять количеством, - он сделал защитный залп из трех боевых ос. Это было ужасное соотношение. Худшего для "Леди Мак" и быть не могло. Оборонительный заслон из трех ос давал минимальную надежду на то, что атакующая оса не прорвется сквозь защиту. Но если бы Джошуа стал совершать маневры уклонения, или перешел бы в атаку, или повернул бы назад, все осы (и свои и чужие) повернули бы к его звездолету, который стал бы для них более близкой, а значит, и более благоприятной целью.
- Господи! - рядом с Этрой появилась четвертая оса. Ему пришлось выпустить еще трех, уменьшив запасы боевых ос, которыми располагала "Леди Мак".
- Осталось пятнадцать, - сообщила Сара с наигранной бодростью.
Мазерные орудия звездолета открыли огонь по кинетическому снаряду, находившемуся в шестидесяти километрах. Пять зарядов с ядерными боеголовками взорвались в опасной близости от Этры, разложив на атомы последних атакующих ос.
- Неужели ты не мог сообщить нам об этом? - устало сказал Мелвин.
- Вы хотите сказать, что не знали?
- Нет. Но у меня всегда была надежда на то, что я ошибаюсь.
Джошуа открыл доступ к камере, установленной на палубе переходного тамбура. Добравшись до липкого гравитационного коврика, лежавшего у трубы переходного тамбура, Варлоу принял устойчивое положение и, хватая людей, выплывавших из трубы, кидал их вглубь помещения. Эшли и один из мужчин-эденистов, закрепившись на другом гравитационном коврике, хватали спасенных людей и просовывали их в потолочный люк, который вел в зал отдыха.
- Сколько еще осталось, Варлоу? - спросил Джошуа.
- Шестеро. Всего будет сорок один.
- Чудесно. Приготовьтесь к боевому ускорению, которое начнется как только тамбур будет закрыт, - для эденистов он повторил это предупреждение по аудио. Полетный компьютер выдал расчетный курсовой вектор, направленный в открытый космос, подальше от Мурора. При ускорении восемь g они могли без труда оторваться от других кораблей и, совершив прыжок, выйти из системы. Продолжительные перегрузки такой силы стали бы тяжким испытанием для эденистов (впрочем, и членам экипажа они не показались бы безделицей), но все же это намного лучше, чем остаться здесь.
- Джошуа, Гаура попросил сказать тебе, что некоторые дети еще очень малы и, возможно, не смогут выдержать больших перегрузок, - сообщил Варлоу. - Их кости еще недостаточно окрепли.
- Вот, черт! Детишки? Сколько им лет? Сколько g они смогут выдержать?
- Одной девочке еще нет и трех лет. Двум детям по пять лет.
- Проклятье!
- Что случилось? - спросила Сара. Ее глаза цвета морской волны, впервые с момента их прибытия в систему Лалонда потемнели, что не предвещало ничего хорошего.
- Не волнуйся, мы не будем этого делать.
Рядом с Этрой появилась пятая боевая оса. Тотчас взорвались семь ядерных зарядов "Леди Мак". Джошуа выпустил еще две осы.
- Если совершать прыжок прямо отсюда, без траектории выравнивания, то у нас уйдет пятнадцать секунд на то, чтобы убрать сенсоры и активировать узлы, - сказал он. - В течение десяти секунд нам придется лететь вслепую. Это не так уж долго.
- Ну так давай, - сказала Сара. - Запускай по ним всех оставшихся ос и уходи. Даже с поврежденной трубой номер один "Леди Мак" сделает восемь g. Для "Маранты" четыре g это предел. Мы сможем уйти.
- Вектор уже загружен, а у нас на борту дети. Черт! Черт! Черт!
Он увидел, как последний эденист с помощью Варлоу выбирается из переходного тамбура. Полетный компьютер уже закрывал люк.
"Делай что-нибудь, Джошуа Калверт, - сказал он себе, - и делай немедленно, иначе через двадцать секунд ты будешь покойником".
Он приказал полетному компьютеру активировать трубу плавления.
Еще целых две секунды он мог обдумывать решение.
В тактических программах ничего подходящего не нашлось. Даже отцу никогда не приходилось выбираться из такой кучи дерьма.
"Бежать нельзя, драться нельзя, прыгать нельзя, прятаться нельзя.."
- Вот оно! - заорал Джошуа.
Включились приводы плавления, и "Леди Мак" стала выходить на курсовой вектор, который Джошуа успел рассчитать, еще не обдумав до конца новую идею.
- Три g, курс прямо на газовый гигант.

Предыдущая страница 27 Следующая страница


Дисфункция реальности: Угроза 28

- Джошуа! - взмолился Дахиби. - Мы не сможем прыгнуть, если ты поведешь нас внутрь системы.
- Заткнись.
Дахиби, заняв прежнее положение в своем кресле, стал цитировать Священное Писание, которое помнил наизусть с юности.
- Слушаюсь, капитан.
- Варлоу, активируй три капсулы ноль-тау, которые хранятся у нас в секторе С и засунь в них детей. У тебя есть четыре минуты максимум, до того как мы начнем ускоряться по-настоящему.
- Хорошо, Джошуа.
Сенсоры сообщили, что их преследуют четыре боевые осы. Джошуа ответил залпом из пяти. Он слышал, как Дахиби бормочет что-то вроде молитвы, которая звучала как панихида.
- Они идут за нами, - спустя минуту сказал Мелвин. "Маранта" со своей когортой уходила прочь от Этры.
- Это "Грамин", - сказала Сара, изучив передаваемый сенсорами образ. - Взгляни на угол отклонения его привода. Другого такого звездолета нет. Висслер всегда хвастался маневренностью своего корабля.
- Все чудесно, Сара, спасибо, - воскликнул Джошуа. - У тебя не найдется для нас какого-нибудь другого морального стимула?
Варлоу поднимался по трапу, который вел на палубу зала отдыха. Накаченные мышцы легко поднимали его, несмотря на увеличившуюся силу тяжести. Ступеньки из углеродного композита жалобно скрипели под его весом, втрое превышавшим обычный. Эденисты лежали на полу. Ни одно из амортизационных кресел не было активировано. "У них нет нейронных процессоров, - понял космоник. - Вот почему их дети капризничают, оказавшись в чрезвычайной ситуации. Они не могут лежать на голом полу".
Он подошел к самой маленькой девочке, бледной, с широко раскрытыми глазами, которая лежала рядом со своей матерью.
- Я положу ее в капсулу ноль-тау, - сказал он и наклонился. Еще у трапа он вставил в гнезда на своих локтях руки для переноски груза. Каждая из них имела широкий металлический манипулятор и их вполне можно было бы использовать в качестве колыбели. Девочка снова заплакала. - В капсуле не будет перегрузок. Объясните ей. Когда я буду поднимать ее, она не должна дергаться, иначе может сломаться позвоночник.
- Будь умницей, - обратилась Тайя к своей дочери. - Он отнесет тебя в безопасное место, где тебе не будет так больно.
- Он ужасен, - всхлипнула Гадж, когда к ней скользнули металлические захваты.
- Все будет хорошо, - сказал Гаура, усиливая эмоциональный импульс спокойствия, который излучала Тайя.
Стараясь не повредить позвоночник девочки, Варлоу поддерживал ее голову одним манипулятором, тогда как на трех других покоились ее торс и ноги. Он осторожно поднялся.
- Мне помочь? - спросил Гаура, приподнявшись на локтях. У него было ощущение, что на шею медленно давит гидравлический пресс.
- Нет. Ты слишком слаб, - Варлоу двинулся к выходу из зала. Диковинное существо пробиралось среди измученных тел с таким изяществом, которое совершенно не соответствовало его громоздкой фигуре.
Всего оказалось семь детей, которым еще не исполнилось десяти лет. Почти пять минут он переносил их из зала в капсулы ноль-тау. На вторичном уровне сознания он посредством нейронных процессоров наблюдал за обстановкой, в которой проходил полет. Атакующие звездолеты, как и "Леди Мак", двигались с ускорением три g. Заряды боевых ос постоянно взрывались, образуя в пространстве, отделявшем "Леди Мак" от ее преследователей, сверкающее облако плазмы.
Когда Варлоу опустил в капсулу последнего ребенка, "Леди Мак" шла над краем кольца в двух тысячах километрах над эклиптикой.
- Ну вот, слава богу, - сказал Джошуа, когда капсула закрылась. - Всем приготовиться к высокому ускорению.
Возросшая до семи g тяга "Леди Мак" еще больше усилила страдания эденистов. При всей выносливости их генинженированных тел, они не могли выдержать тяжкого бремени боевого полета в космосе.
"Маранта" и "Грамин" начали отставать. Сенсоры показали еще трех боевых ос, которые стремительно сокращали расстояние.
- Господи, сколько же этих чертовых штучек у них еще осталось? - спросил Джошуа, выпустив в ответ четырех из оставшихся у них шести ос.
- По моим расчетам, десять, - сказал Мелвин. - Возможно, больше.
- Чудесно, - изменив курсовой угол, Джошуа резко направил звездолет вниз, в сторону колец.
Медленно двигавшиеся куски грязного льда отражали непривычное излучение трех проносившихся мимо звездолетов. После тысячелетий спячки, нарушаемой лишь активностью магнитосферы газового гиганта, микроскопическую пыль колец пробудили отголоски взрывов атомных бомб. Темные кристаллики снега изящно приподнялись над слоем пыли. Температура, возросшая на несколько долей градуса, разрушила чрезвычайно хрупкие валентные связи между атомами. Оставшиеся позади звездолетов кольца покрылись рябью, как море перед надвигающимся штормом.
Те, кто находился на борту "Леди Макбет", открыв доступ к данным сенсоров, с изумлением наблюдали, как частицы, из которых состояли кольца, стали крупнее и изменили форму. А поверхность колец превратилась из зернистого тумана в твердую равнину, состоявшую из дрейфующих грязно-желтых валунов. Она занимала половину передаваемого сенсорами образа. Теперь кольца казалось стали своего рода полом Вселенной.
Из пусковой трубы "Леди Макбет" вылетела предпоследняя боевая оса. Почти в тот же момент от нее отделились боевые заряды, которые рассеялись, как стайка любопытных рыб. В сотне километров за кормой "Леди Мак" одновременно взорвались двадцать семь атомных бомб. Эти взрывы создали временную визуальную и электронную завесу. Корабль, невидимый для своих преследователей, изменил курс. Вспыхнули струи трех приводов плавления, и три зубца гелиевого пламени обрушились на снег и камень кольца. Ни одна физическая структура не смогла бы выдержать такой запредельной температуры. На том участке поверхности кольца, который испытал на себе это чудовищное воздействие, образовались впадины и гейзеры. Казалось, что в самой толще кольца что-то разорвалось. С ускорением, равным одиннадцати g, "Леди Макбет" нырнула прямо в кольца Мурора.

Глава 28

Алкад осторожно двинулась по усыпанной галькой тропе, думая о том, что несчастный случай, пожалуй, положил бы конец всему самым ироническим способом. Ставшая уже привычной ноющая боль в левой ноге усилилась из-за крутизны склона.
Вживленные в ее сетчатку импланты уловили среди дюн на дальнем конце пляжа сплетенные тела нашедших уединение среди сгущавшихся теней, безразличных к окружающему юных любовников. Как-то по-детски светлые, почти белые волосы девушки резко контрастировали с ее черной кожей, тогда как ласкавший свою подругу юноша напомнил Алкад Питера. По-настоящему она больше не верила ни в каких богов, однако это сочла предзнаменованием.
Дойдя до кромки сухого теплого песка, Алкад Мзу поправила лямки своего легкого рюкзака, того самого, которой она взяла с собой в обиталище двадцать шесть лет назад. В нем имелись фляга, легкая куртка с капюшоном и аптечка, которую она непременно брала с собой на все прогулки. Постоянство ее привычек было хорошо известно, и вздумай она отправиться куда-нибудь без рюкзака, это немедленно насторожило бы агентов разведывательной службы.
Направляясь к центральной части пляжа, Алкад свернула с тропы и, видимо, чтобы сократить путь, двинулась прямиком через дюны, оставляя на порошкообразном песке глубокие следы. Трое соглядатаев пошли за ней, остальные продолжали наблюдение с гребня. Кроме того - этих ей удалось заметить только сейчас, - двое сержантов Транквиллити невозмутимо стояли у подножия утеся, рядом с водопадом. Должно быть, они расположились там заранее, предугадав ее возможный маршрут.
Что, впрочем, не явилось полной неожиданностью. Должно быть, Транквиллити сообщил Ионе Салдана обо всех этих так досаждавших агентству встречах с капитанами звездных кораблей. Девушка проявила вполне понятную и объяснимую осторожность. В конце концов, имея в своем распоряжении все остальное население, она могла об этом позаботиться.
Алкад устремила ищущий взгляд поверх широкой серой глади воды к южному побережью. Там, справа, в двадцати градусах вверх по кривой, на затененных южных террасах ярким опаловым пятном выделялся корпус Леймилского проекта.
"И впрямь, какой стыд", - подумала она с легким оттенком сожаления. Разбираться в чуждой технологии на основании лишь обрывочных сведений было делом нелегким и весьма интересным: ей удалось обзавестись в центре друзьями и добиться несомненных успехов. Сейчас весь центр был воодушевлен сделанной юным мусорщиком находкой - сенсорными воспоминаниями леймилов. Увлекательная работа над проектом открывала великолепные возможности и сулила блестящие перспективы. В другой жизни она с удовольствием посвятила бы себя именно такому роду деятельности.
Когда Алкад приблизилась к кромке воды, световод охладился настолько, что остались лишь пятнышки платинового свечения. Прибой с удовлетоворенными вздохами накатывал на песок. Транквиллити и впрямь представлял собой такое место, право жить в котором могло бы считаться наградой.
Поведя плечами, она сбросила рюкзак, после чего коснулась печатей на своих сапогах и начала разуваться.
Самуэль, оперативный сотрудник эденистской разведывательной службы, находившийся в шести метрах от спускавшейся по крутому откосу тропы, не мог не обратить внимания на одинокую женщину, стягивавшую, наклонясь, сапоги возле самой воды. Мзу отличалась постоянством привычек, среди которых обыкновение разуваться вечерами у воды отнюдь не числилось. Он поспешил за Паулиной Уэбб, вторым лейтенантом разведки космофлота Конфедерации, успевшей добраться до пляжа раньше него. В гуще росших у подножия утеса пальм она заколебалась, не будучи уверенной в том, что обстоятельства позволяют нарушить негласность наблюдений, покинуть укрытие и открыто приблизиться к объекту.
- Похоже, она собралась искупаться, - пробормотал Самуэль.
Паулина покачала головой. Агенты разведки космофлота Конфедерации и эденисты сотрудничали друг с другом и даже делились оперативной информацией, но до известных пределов.
- Одна? - спросила она. - Ночью?
- Доктор Мзу любит одиночество, хотя я допускаю, что это самое разумное решение в ее жизни, - отозвался он, возвращаясь мыслями в то утро, когда АВ-проектор в ресторане Гловера сообщил о снятии санкций с Омуты.
- Итак, что мы будем делать? - спросила нагнавшая их Моника Фолькс, оперативный сотрудник королевского разведовательного агентства, активировавшая импланты сетчатки как раз в тот момент, когда Алкад стягивала через голову свитер. - Правда, не знаю, чем-то мы все так переполошились. Доктор Мзу слишком умна для того, чтобы выбрать столь сложный и мучительный способ самоубийства. Не станет она топиться.
- А вдруг ей и вправду взбрело в голову немножко искупаться? - пробормотала Паулина, сама не слишком верившая в эту версию. - Вечерок-то погожий.
Самуэль молча наблюдал за Мзу. Разувшись и раздевшись, она стала вытряхивать на песок содержимое своего рюкзака. Небрежно, что не походило на нее, а потому насторожило агента.
- Что-то я в этом сомневаюсь,
- Сомневайся не сомневайся, но представь себе, какими дураками мы будем выглядеть, если нагрянем туда и вытащим из воды женщину, решившую просто-напросто ополоснуться и охладиться, - пробурчала Моника.
- А вы не думаете, что мы так и так выглядим дураками? - спросил эденист, несколько удивленно поджав губы. Вместо ответа Моника одарила его хмурым взглядом.
- Есть у кого-нибудь из вас соответствующие инструкции на непредвиденный случай? - осведомилась Паулина.
- Если ей приспичило утопиться, - заявила Моника, - то я мешать не намерена. Нет поднадзорной - нет проблемы. Мы можем паковать вещички и возвращаться домой.
- Ну, о том, что ты изберешь именно такую позицию, можно было догадаться.
- Да уж будь уверен, я не собираюсь сигать за ней в море.
- Можешь быть спокойна, этого делать не придется, - промолвил Самуэль, не отводя взгляда от поднадзорной. - В водах Транквиллити обитают дельфины с модифицированным восприятием. Если человек попадает на море в беду, они непременно придут на помощь.
- Обрадовал, называется! - фыркнула Моника. - Раз так, нам придется еще лет двадцать дергаться по поводу того, с кем эта чокнутая заговорит и что скажет.
Тем временем Алкад ввела в находившийся в пустом рюкзаке процессор код, крепившая ложное дно застежка разомкнулась, и композитный клапан отогнулся вверх, открывая тайник. Она потянулась за пролежавшим там нетронутым двадцать шесть лет программируемым силиконовым скафандром.
- Иона! - прозвучало обращение Транквиллити. - У нас назревает проблема.
- Прошу прощения, - обратилась Иона к гостям, собравшимся к ней на коктейль. Все они являлись членами Контрольного Банковского Совета Транквиллити и собрались обсудить падение доходов, связанное с существенным снижением интенсивности межзвездных перелетов. Биржу лихорадило, и Иона решила, что обговорить меры, необходимые для стабилизации положения, лучше всего в неформальной атмосфере дружеской вечеринки.
Сейчас она непроизвольно повернулась к окну своих апартаментов, и косяки мельтешивших на свету желтых и зеленых рыбешек бросились врассыпную.
- С чем связана проблема?
- С Алкад Мзу. Смотри.
В ее сознании сформировался образ.
Самуэль нахмурился, увидев, как Мзу достает из рюкзака какой-то предмет. Выглядел он нелепо, вроде футбольного мяча с приделанными крылышками, а разглядеть больше ему не удавалось даже при полном усилении имплантов.
- Что за чертовщина?!
Мзу застегнула на шее ворот, закусила загубник дыхательной трубки и запустила код активизации в управляющий процессор костюма. Черный мяч сплющился на ее груди и стал растекаться по коже.
Обе оперативных сотрудницы обернулись к Самуэлю, удивленные его резким восклицанием. Оба дежуривших под утесом сержанта двинулись через пляж.
- Иона! - мысли Транквиллити звенели от удивления, перераставшего в тревогу. - Я улавливаю формирование зоны гравитационного искривления.
- И? - прозвучал ее мысленный вопрос. Каждый звездный корабль, появлявшийся над Мирчуско, регистрировался в обиталище, и нужды в обычной сети стратегических спутников-детекторов, предупреждающих гравитационные искажения, таких, какие оберегают обычные поселения на астероидах и планетах, попросту не было. Возможности Транквиллити обеспечивали почти полный контроль над прилегающим космосом и почти мгновенный ответ на любую угрозу.
- Насколько близко появился звездный корабль? Приведите в готовность платформы стратегической обороны.
- Бесполезно. Это...
Поначалу Самуэлю показалось, что это тень, отбрасываемая вечерним облаком. Слабое жемчужное свечение световода делало колышущуюся поверхность моря мерцающей, и случайное облако отразилось бы на ней как раз такой темной кляксой. Однако когда агент поднял глаза, небо над темным пятном оказалось ясным. Потом послышался похожий на отдаленный раскат грома рокот. Он длился несколько секунд, а когда резко оборвался, в центре сгустка тьмы вспыхнула, озаряя обиталище длинными радиальными лучами холодного белого света, сияющая звезда. Море отразило это свечение, и на слепящем фоне четко обрисовалась затянутая, как во вторую кожу, в черный силикон полетного костюма фигура Мзу.
Потрясение было столь сильным, что Самуэль оцепенел, потеряв драгоценную секунду. Появившийся из сердца меркнувшей звезды черноястреб - сжатое яйцевидное тело в сто тридцать метров длиной, с подковообразной системой жизнеобеспечения, примыкавшей к спинному выступу, и расписанным под мрамор имперской паутиной синим корпусом - бесшумно заскользил над морем по направлению ко Мзу.
- Слезы Христовы! - в ужасе прошептала Паулина. - Эта штуковина прорвалась внутрь! Прорвалась прямо в долбаное обиталище!
- Схватите Мзу! - вскричала Моника, устремляясь вперед. - Ради Христа, остановите эту суку!
- Вернись! - заорал ей вдогонку Самуэль, однако Паулина уже выбежала из рощи вслед за агентом королевства. Усиленные мышцы позволили ей мгновенно развить огромную скорость. Чертыхнувшись, он тоже припустил бегом.
Мейер видел стоящую у кромки воды маленькую женщину в полетном костюме - "Юдат" разворачивался по направлению к ней. Внутренности его сжались в комок. Прыжок внутрь обиталища представлялся делом совершенно немыслимым, самым безумным трюком в истории космических полетов.
Однако они сделали это!
- Мы внутри! - глубокомысленно заметил "Юдат". - Но это еще полдела.
- Можно подумать, будто я этого не знаю.
- ЧТО ТЫ ДЕЛАЕШЬ? - прогрохотало в сознании ястреба.
Мейер вздрогнул. Возмущенный голос растревожил даже невозмутимого "Юдата".
- Эта женщина политический диссидент, преследуемый секретной службы Кулу, - торопливо зачастил Мейер. - Если кто и должен сочувствовать таким людям, то в первую очередь Иона Салдана. Мы просто хотим переправить ее в безопасное место.
- НЕМЕДЛЕННО ПРЕКРАТИТЬ! Я ЗАПРЕЩАЮ! "ЮДАТ", СЕЙЧАС ЖЕ ПРЫГАЙ НАРУЖУ!
Ментальное давление, оказываемое самим обиталищем, обладало невероятной силой. Мейеру показалось, будто кто-то вогнал в его череп мясницкий крюк, чтобы вырвать с корнями мозг. Удары сердца отдавались в ушах грохотом.
- СТОП! - гремело в сознании.
- Продолжай движение! - выдохнул он, вцепившись в подушки противоперегрузочного кресла. Из носа пошла кровь. Микрорегуляторы нервной системы отреагировали шквальным усилением метаболических процессов.
Алкад брела по мелководью, когда космоястреб виртуозно обогнул один из заполнявших бухту небольших островков. Она не сразу ощутила, насколько огромно это биотехнологическое существо, но то, что столь гигантская масса легко зависла в воздухе, показалось настоящим чудом. Влажные испарения моря покрыли привычный к глубокому холоду открытого космоса корпус ледяными узорами. Вода под огромным днищем забурлила и вспенилась под воздействием искривляющегося гравитационного поля. Потом ей показалось, будто горизонт накренился. "Юдат" развернулся на девяносто градусов и резко наклонился, опустив боковое крыло подковообразного модуля жизнеобеспечения к воде. Воздушный шлюз плавно открылся. Внутри стояла облаченная в полетный костюм с надежно крепившими ее к стенам шлюзовой камеры оранжевыми силиконовыми ремнями Черри Варне. Он сбросила вниз веревочную лестницу.
Пять человек сломя голову мчались по пляжу к воде.
- Убейте ее! - приказала Иона.
Сержанты выхватили лазерные пистолеты.
Алкад Мзу поставила ногу на первую ступеньку.
"Юдат" привел в действие мазер.
Моника Фолькс неслась по вязкому песку: команды нейроусилителей в сочетании с активизацией мышц позволяли ей без труда одолевать сто пятьдесят метров за девять секунд. Согласно приказу, отданному Транквиллити разведслужбе, в случае возникновения угрозы побега Мзу этому следовало воспрепятствовать любой ценой.
Поднимаясь по качающейся веревочной лестнице, Алкад прикидывала, какие из ее боевых имплантов могут оказаться наиболее полезными. Проблема, однако, заключалась в том, что они по большей части предназначались для ближнего боя. Да и на полетный костюм модели "Лунар" надежда была слабая. А сержанты - она осознавала это - уже выхватывали свои лазеры.
Слабо флюоресцирующий столб фиолетового света, достигавший метра в диаметре, протянулся от серебристого пузыря на брюхе космоястреба к одному из сержантов, и биотехнологический служитель распылился облаком пара и углеродных гранул. В пятнадцати метрах позади него, там, где луч мазера коснулся песка, образовалась испускавшая золотисто-розовое свечение стеклянная лужица.
Обеспеченная нейроусилителями супер-реакция позволила Монике нырнуть в укрытие за долю мгновения до появления луча. Врезавшись в неплотный песок, она по инерции пропахала его, оставив позади борозду в два с половиной метра длиной. Следом за ней бросились на землю Самуэль и Паулина. В следующий миг мазер превратил второго сержанта в зернисто-черное облако. Моника, зарывшись лицом в песок, ждала своей очереди. Ладно и то, что при такой мощности генератора смерть будет мгновенной...
Над дюнами начал завывать ветер.
Подняв голову, Самуэль понял, что его худшие опасения подтвердились. На носу ястреба открывалась похожая на червоточину щель, а Алкад Мзу одолела уже половину пути наверх по веревочной лестнице.
- Ее нельзя забирать! - мысленно воззвал он к звездному кораблю. - Нельзя!
Щель расширилась, обернувшись ввинчивавшимся в бесконечность светопоглощающим туннелем. Воздух со свистом устремился внутрь.
- Цепляйтесь за что можете! - крикнул Самуэль двум женщинам-агентам. - Держитесь крепче!
- НАЗАД!
Яростный приказ Транквиллити заполнил сращенное с сознанием космоястреба сознание Мейера. Ментальный напор обиталища казался неодолимым, буря, бушевавшая в черепе, грозила обратить мозг в ничто, и противиться искушению уступить с каждым мгновением становилось все труднее. К черту Мзу, к черту все на свете - ничто не стоит таких мучений! Но уже почти сдавшись, он ощутил, как локальное пространство искривляется под могучим воздействием моделирующих энергетических клеток. Перед ним открылся псевдопровал, пропасть, ведущая к свободе.
- ВПЕРЕД, - отдал он мысленный приказ, и холодная, физическая внешняя тьма вторглась в его сознание, погружая в блаженное забытье.
Ограниченный, но свирепый смерч пропеллером закрутил кремниево-волоконную лестницу, на которой болталась Алкад.
- Постойте! - в страхе датавизировала она. - Вы должны подожать, пока я доберусь до воздушного шлюза!
Однако ее переданный в цифровой форме страстный призыв не призвел на "Юдата" ни малейшего впечатления. Поток воздуха подбросил ее вверх, будто она сделалась невесомой, а лестница, качнувшись в сторону, зависла на ветру в горизонтальном положении. Осциллирующая гравитация творила с барабанными перепонками что-то ужасное. Ревущий ветер пытался сорвать ее с лестницы, но нейроусилители неустанно посылали к пальцам и икрам приказы, вызывавшие сокращение мышц и усиливающие хватку, и она начинала чувствовать, как рвутся связки. Сенсоры ворота позволяли ощутить, как размытый край похожей на червоточину щели неумолимо скользит вдоль корпуса по направлению к ней.
- Нет! Матерь Божья, подождите!
В следующее мгновение доктору Алкад Мзу предоставилась возможность осуществить заветную мечту каждого физика: увидеть ткань вселенной снаружи.
Моника Фолькс, услышав выкрикнутое Самуэлем предупреждение, инстинктивно ухватилась за пучок пробивавшегося сквозь песок тростника. Ураган крепчал с каждой секундой, координаты сместились, искажение гравитационного поля повлекло за собой искривление пространства. Пляж оказался над ней, и она взвыла от ужаса, когда песок стал посыпался вниз, в небо. Туда же потянуло и ее: тело вытянулось струной, ногами к щели, окружающей нос ястреба. Щель втягивала все с такой силой, что прочный тростник стал с пугающим треском рваться. Песок летел ей прямо в лицо, не позволяя ни видеть, ни дышать.
- ОБОЖЕСПАСИМЕНЯЯЯЯ!!!
Длинные пальцы схватили ее за свободное запястье в тот самый миг, когда пучок травы с резким чмоком вырвался с корнями из почвы и полетел к щели, выкрутив в том направлении ее руку. Секунду, показавшуюся ей вечностью, Моника висела в воздухе, в потоке устремляющегося к небу песка слыша чей-то надсадный стон.
Потом втянувшийся сам в себя "Юдат" исчез, оставив лишь похожую на червоточину щель, а спустя долю мгновения закрылась и она.
Координаты восстановились: небо вернулось наверх, земля оказалась внизу. Сверху сыпался песок, лилась вода, падали вырванные с корнем растения и поднятые в воздух рыбы. Мигом обретшая вес Моника плашмя шлепнулась наземь, да так, что из нее вышибло дыхание.
- Боже мой! - прохрипела она, а когда подняла голову, то увидела стоявшего рядом на коленях измученного, запыхавшегося молодого человека. Он держался за запястье с гримасой боли на лице.
- Ты... - ей с трудом удавалось выдавливать слова... - Это ты... меня... держал?
Он кивнул.
- Вот... боюсь, что запястье сломано.
- Не будь тебя, я бы... - она содрогнулась, потом нервно хихикнула. - Господи, я ведь даже не знаю, как тебя зовут.
- Самуэль.
- Спасибо тебе, Самуэль.
- Не за что, - отозвался он, перекатившись на спину и вздохнув.
- Ты в порядке? - прозвучал в сознании вопрос Транквиллити.
- Запястье очень болит. Она оказалась тяжелой.
- Твои коллеги уже на подходе. Трое имеют в аптечках медицинские пакеты. Скоро они тебе помогут.
Несмотря на долгий срок пребывания в Транквиллити, он никак не мог свыкнуться с существованием личности, не способной к сопереживанию, и это при том, что обиталища представляли собой весьма существенный компонент эденизма. Столь бесцеремонное обращение приводило его в замешательство.
- Я и не подозревала, что черноястребы способны действовать в гравитационном поле, - прервала его размышления Моника.
- А они и не способны, - отозвался Самуэль. - Здесь использована не гравитация, а центробежная сила. Принцип тот же самый, что используется ими снаружи для причаливания.
- А, ну конечно. Но ты слышал, чтобы кто-то попадал таким путем внутрь обиталища?
- Никогда. И пусть со строго шовинистической точки зрения мне неприятно это говорить, но прыжок такого рода требует феноменальной точности, выходящей далеко за пределы возможности большинства космоястребов. Да и черных, если уж на то пошло, тоже. Мзу сделала верный выбор, а ее побег был тщательно подготовлен.
- На это ушло двадцать шесть лет! - промолвила Паулина, медленно поднимаясь на ноги и стряхивая воду со своего намокшего хлопкового топа. У ее ног судорожно билась толстенная голубая рыбина полуметровой длины. - Я хочу сказать, что все чертовы двадцать шесть лет эта особа водила нас за нос. Играла роль малость чокнутого профессора физики, со всякими идельно соответствующими этой роли взбрыками да заморочками. И мы ей поверили. Да и трудно было не поверить, коли все эти годы она вела себя именно так, как и ожидалось. Как, наверное, вела бы себя и я, случись моей планете разорваться в дерьмовые клочья. Она ни разу не оступилась, ни разу за эти проклятые двадцать шесть лет не допустила ни малейшей промашки! Кем же надо быть, чтобы совершить подобное? Какой человек на это способен?
Моника и Самуэль беспокойно переглянулись.
- Одержимый навязчивой идеей, - промолвил он.
- Одержимый навязчивой идеей, - мрачно повторила за ним Паулина. Она попыталась поднять рыбину, но та, извиваясь, выскользнула из рук. - Не дергайся ты! - прикрикнула Паулина на рыбу, а своим собеседникам заявила:
- В общем, теперь, когда она вновь на свободе и вырвалась в открытый космос, нам остается лишь сказать "Помоги, Боже, Омуте". Вы хоть понимаете, что благодаря нашим санкциям у них нет даже толковой системы предупреждения?
Произнося эту фразу, Паулина ухитрилась-таки схватить рыбеху.
- Далеко она не уйдет, - промолвила Моника. - Латон с перепугу запретит все межзвездные перелеты.
- Ну-ну, надейся! - буркнула Паулина и потащилась со своей извивающейся ношей к воде.
С трудом поднявшись на ноги, Моника стряхнула песок с волос и одежды и, посмотрев вниз на долговязого эдениста, сказала:
- Бог мой, я вижу, что выпускные стандарты разведки космофлота Конфедерации в последнее время и впрямь существенно снизились.
- Похоже на то, - отозвался он со слабой усмешкой. - Но знаешь, насчет того, что доктор Мзу обвела нас всех вокруг пальца, она права. Умна оказалась, ничего не скажешь. И ее сообразительность обойдется многим очень дорого.
- Полагаю, ты прав, - отозвалась она, помогая ему встать. - В любом случае несомненно одно: ради того, чтобы ее изловить, будет устроен настоящий переполох. Каждое правительство пожелает упрятать ее на собственную планету, дабы оберечь демократию. Но признаюсь тебе, мой новообретенный друг, в нашей Конфедерации есть такие отъявленные демократы, что даже я не хочу, чтобы они ее нашли.
- Например, мы?
Моника замялась, потом покачала головой.
- Нет. Но не рассказывай о том, что я говорила, моему боссу.
По пляжу по направлению к ним галопом скакали два конных агента. Самуэль не мог припомнить, к какой службе они относятся, но особого значения это не имело: все равно через несколько часов все разойдутся, каждый своей дорогой.
- Черт, похоже, Транквиллити это единственное подходящее для нее место, не так ли?
- Именно так. Пошли, посмотрим, не найдется ли у тех двоих чего-нибудь для твоего запястья. Мне кажется, что позади скачет Онку Ной, а ребята из имперской службы Ошанко всегда экипированы наилучшим образом.

***

Согласно показаниям его таймера, было около полудня, но добавить что-либо к этим скудным сведениям Шас Паск не мог. С тех пор как он пустился в путь - скорее не пошел, а заковылял, хромая и спотыкаясь, - в излучении светящегося красного облачка не произошло никаких флюктуации. Черно-красные джунгли оставались разражающе неприветливыми. Каждый дававшийся с трудом шаг сопровождался непрерывно доносившимися сверху громовыми раскатами.
Утешало лишь то, что ему удалось наложить на поврежденную ногу лубок: пять дубовых дранок длиной от лодыжки до таза прочно удерживались на месте клейкими лианами. Гораздо больше его беспокоила рана на бедре. Хотя он и обвязал ее листьями, ему казалось, что из-под повязки, стекая по голени, обильно сочится гной. Кроме того, не было никакой возможности избавиться от назойливых насекомых. Похоже, что из всех живых существ джунгли не покинули только они и, оставшись без привычной добычи, тучами набрасывались на него. В этом жужжащем облаке угадывались местные аналоги комаров и москитов, мух и слепней, а также какие-то крылатые, вооруженные клешнями многоножки, никаких аналогов не имевшие. Кровососы прокусывали кожу, но особенно рьяно набрасывались на раны. Дважды меняя повязку, он обнаруживал под листьями кишащую массу черного гнуса, а ожоги на его коже приманивали мух так, словно во всем мире у них не осталось другой поживы.
Согласно показаниям управляющего блока, за последние три часа он одолел два с половиной километра. Особенно трудно было продираться сквозь густые заросли, тянувшиеся вдоль берега реки. Его костыль все время цеплялся за стелющиеся по суглинку лианы и выступавшие корни, а нижние ветви кустов так и норовили сорвать одну из планок лубка.
Однако и у зарослей имелся свой полюс - двигаясь берегом, он постоянно срывал и поедал росшие в изобилии шарообразные плоды вьющихся растений, что позволяло поддерживать уровень жидкости и белка на нужном уровне. Правда, чтобы выбраться куда бы то ни было, с такой скоростью ему потребуется не одна неделя.
А шел он не куда бы то ни было, а в Даррингем. По всей видимости, все мало-мальски заслуживающее внимания - если нечто подобное вообще имелось на этой паршивой планете - было сосредоточено в столице. Его группа прибыла сюда с целью проведения разведки, и он не видел причин оказываться от выполнения задания. О том, чтобы просто сидеть в джунглях, дожидаясь смерти, не могло быть и речи, надеяться на эвакуацию, похоже, тоже не приходилось, так что по существу у него оставался лишь один достойный выход. Это, во всяком случае, давало ему и цель, и пусть слабую, но надежду. Шас Паск твердо вознамерился попытаться совершить невозможное.
Однако при всей своей решимости он понимал, что ему необходимо найти более легкий способ преодоления расстояний. Из-за телесных повреждений его импланты постоянно выбрасывали в кровь огромное количество эндокринов, а добрых двадцать процентов ресурсов нервных волокон растрачивались на установку обезболивающих блоков. Даже при усиленном метаболизме он не мог позволить себе расходовать энергию такими темпами.
Активизировав справочный блок, он вызвал карту. В полутора километрах вниз по течению реки находился населенный пункт под названием Райд, возникший, согласно данным, содержавшимся в файле С, девять лет назад. Ну что ж, все лучше, чем ничего.
Отправив в рот очередной плод, он подумал, что свои плюсы есть и у грома. По крайней мере, никто не слышит, с каким треском продирается он сквозь заросли.
До первых домов еще оставалось немалое расстояние, когда стал виден свет - окутывавшее реку приветливое золотистое облачко. На поверхности, искрясь своим природным великолепием, поблескивали серебристые лилии. Впервые за долгое время Шас услышал глупую, удивленную птичью трель. Начинались обжитые места, и дальше он предпочел ползти по-пластунски.
Для планеты, находящейся на первой стадии колонизации, Райд оказался необычайно процветающим поселением. Городок расположился в уютной, ухоженной долине площадью в шесть квадратных километров и представлял собой скопление красивых, удобных и просторных строений из кирпича, камня или наземного коралла. В таких жилищах, как правило, селились купцы или состоятельные фермеры. На главной улице - широком, засаженном деревьями бульваре - царило оживление: люди прогуливались, заглядывали в многочисленные лавки, сидели за столиками уличных кафе. По проезжей части катились запряженные лошадьми коляски.
Улица выводила к ратуше - впечатляющему четырехэтажному зданию из красного кирпича, увенчанному изящной башенкой с курантами. Между кварталами Шас увидел нечто вроде стадиона: спортсмены в белом играли в неизвестную ему игру на глазах привольно расположившихся вокруг площадки зрителей. В глубине парка, на берегу озера и уже неподалеку от кромки джунглей высились пять ветряных мельниц. Ветерок едва ощущался, но, несмотря на это, их огромные белые крылья не прекращали равномерного вращения. Самые большие дома выстроились вдоль реки: от фасадов к воде сбегали лужайки, заканчивавшиеся лодочными сараями или маленькими причалами, к которым были пришвартованы ялики и прогулочные шлюпки. Суда покрупнее стояли на деревянных эллингах.
Райд относился к тому типу поселений, какой предпочел бы каждый здравомыслящий человек: удобства большого города сочетались здесь со спокойствием и уютом маленького городка. Даже Шас, лежа в грязном суглинке под кустами на противоположном берегу, ощутил тонкую притягательность этого места, словно воплотившего в себе мечту о нескончаемом золотом веке.
Импланты сетчатки показывали ему лишь счастливые, улыбающиеся лица, и при этом, внимательно просматривая все заколулки, он не смог увидеть никого, кто занимался бы физическим трудом. Ни людей, ни биотехов, ни механоидов. Никто не подметал улицы и не окучивал деревья. Работали - если это можно так назвать - разве что владельцы кафе, но и те, похоже, особо не утруждались, а по большей части оживленно беседовали с посетителями.
"Одни генералы, и никаких рядовых, - подумал он. - Так не бывает".
Снова активизировав справочный блок, Шас сфокусировал энергосистему на находившейся в дальнем конце города пристани. Блок рассчитал точные координаты и включил ее в карту.
Потом он проверил свое физиологическое состояние и получил данные о половинном снижении резервов гемоглобина. Интенсивность обменных процессов снизилась, и организм не вырабатывал красные кровяные тельца с прежней интенсивностью. Пробежавшись в последний раз по дисплею управляющего блока, он решил, что полчаса будет достаточно. А решив, снова припал к глинистому склону и неуклюже, походя на страдающего артритом крокодила, пополз к воде.
Двадцать минут спустя Шас осторожно раздвинул пару Снежных лилий и высунул из воды изрядно перепачканную глиной физиономию. Управляющий блок сработал безукоризненно, позволив ему проделав путь под водой вслепую вынырнуть возле самой пристани, в двух метрах от мягко покачивавшейся на поверхности изящной голубой лодки. Перерезав швартовый линь своим расщепляющим ножом, он схватил упавший в воду конец и снова нырнул. Лодка начала дрейфовать вниз по течению.
Вынырнул Шас нескоро, лишь после того, как канонические детекторы несколько раз предупредили его вспышками в мозгу о начинающемся кислородном голодании.
Райд остался за излучиной, и отсюда, из-за поворота, можно было видеть лишь разлившийся над прибрежными деревьями золотистый свет. Удивительным, однако, было отнюдь не это, а то, как преобразилась его добыча. Искусно сработанный ялик предстал перед ним грубо сколоченным корытом, а тонкие планширы рассыпались прямо на его глазах, припорошив снежные лилии темной пористой пылью.
Выждав минуту - не произойдут ли еще какие-нибудь неожиданные изменения, - Шас простучал суденышко и с удовлетворением выяснил, что при всей своей неказистости разваливаться полностью оно не собирается. А выяснив, попытался забраться внутрь. Это оказалось непросто, лодчонка чуть не опрокинулась, но в конце концов он перевалился через невысокий борт и упал на дно.
Некоторое время Шас лежал неподвижно, а потом приподнялся на локте и задумчиво огляделся. Лодку продолжало сносить течением. Намокшие лианы отклеивались от лубка, речные жуки набились под повязку на бедре, оба медицинских пакета работали на пределе возможностей.
- А в остальном все все прекрасно, - произнес он вслух хриплым, странно диссонирующим с непрестанными громовыми раскатами голосом. Отчасти передавив, отчасти отогнав жуков, Шас поискал в лодке весло. Такового, естественно, не оказалось, но с помощью одной из реек лубка удалось отогнать лодку к середине реки. Это потребовало усилий, пришлось проталкиваться сквозь плотный ковер лилий, однако течение в середине было сильнее, и лодка стала двигаться заметно быстрее. Устроившись, насколько это было возможно, поудобнее и поглядывая на проплывающие мимо высокие деревья, он воспрял духом. Изучавший, пусть лишь как любитель, военную историю, Шас знал, что там, на древней земле, говаривали, будто все дороги ведут в Рим. Здесь, на Лалонде, все реки вели к Даррингему.

***

Абердейл по-хозяйски накрывал пузырь яркого белого света, и с воздуха казалось, будто поселение укрыто под жемчужным куполом, ограждающим его от джунглей. Распростерши крылья на полный размах орел Октан покружил над ним на приличном расстоянии, презирая тяготение и легко улавливая восходящие потоки теплого воздуха. Джунгли и небосвод представлялись ему одинаково бесцветными, но дальше на юг тянулась одна-единственная манящая ярко-зеленая полоска. Он инстинктивно захотел воспарить к ней, погрузиться в чистоту реального света.
Однако в мозгу птицы циркулировали и чужие мысли, а желание доброго хозяина, увы, заставило Октана отвернуться от влекущего сияния и присмотреться к зданиям в центре освещенной прогалины. Резко активировались усилители зрения.
- Надо же, это примерно такое же местечко, как Памьерс, - промолвил Пат Хэлаган, - с полсотни разукрашенных домов, лужайки, клумбы, декоративные сады. Ни полей, ни плантаций, ни огородов.
Он подался вперед, и Октан лег на крыло, изменив курс на один градус.
- Непонятно все это. Хоть бы деревья вдоль реки - вроде бы плакучие ивы, такие же, как на Земле, только высотой каждая метров по двадцать. Чтобы этак вымахать, дерево должно расти лет тридцать.
- Это ты брось, - грубоватый тон Келли скрывал более тонкие переживания. - В любом случае здесь не тот климат.
- Что правда - то правда, - отозвался Пат. - Ну-ка, переключусь на инфракрасное. Нет ничего. Реза, если у них и спрятаны под землей какие-нибудь устройства, то очень глубоко.
- Ладно, - неохотно отозвался командир группы. - Пусть Октан разведает, что там дальше на востоке.
- Как скажешь. Но сдается мне, что в том направлении в джунглях нет никаких расчищенных участков. С такой высоты ему ясно виден свет Шустера, но на востоке ничего подобного не наблюдается.
- Пат, они не хотят рекламировать свое присутствие с помощью стокиловаттных голограмм.
- Понятно, командир. На восток так на восток.
Острое, всепоглощающее желание исследовать пока незнакомый край пробежало по синапсам Октана, и большой орел повернул так резко, что земля и небосвод предстали хаотическим набором размытых пятен.

Предыдущая страница 28 Следующая страница


29 Питер Гамильтон

Наемная команда тоже направлялась на восток, но они находились на северном берегу Кволлхейма и держались, двигаясь параллельно воде, примерно в километре от нее. К берегу команда вышла западнее Шустера, где дейраровые деревья росли так густо, что рощу можно было принять за плантацию. На сей раз путь давался команде гораздо легче, чем во время первого похода, когда маршрут пролег в обход Памьерса.
Толстые, гладкие стволы дейраров вздымались на двадцать пять метров, где раскрывались зонтиками широких крон. Перекрывая одна другую, эти кроны образовывали плотный навес; наемником казалось, будто они находятся в гигантском храме, лиственную кровлю которого поддерживает несчетное множество прочных черных колонн. А вот у самой воды растительность была отнюдь не столь буйной, как на противоположном берегу: вместо привычного переплетения лиан и непролазных кустов из земли торчали пучки бледных, покрытых серой плесенью сорняков.
Возглавлял колонну направивший Тео на разведку - бегло осмотреть лиственный балдахин и выяснить, не затаилась ли где угроза, - Реза. Мало кому удалось выбраться из Памьерса без серьезных повреждений, и он, отделавшийся ожогом на затылке, опалившим пару сенсорных наростов до усиленной односвязной углеродной кости, а также несколькими рубцами на торсе и спиральным шрамом на правой ноге, считал себя счастливчиком. Самые тяжелые травмы получила Келли, но медицинские пакеты восстановили ее силы до степени, позволявшей идти. Она шагала сквозь сторой деревьев с цилиндрической заплечной сумкой, где лежала аптечка. Плотные брюки защищали ее ноги от шипов, а оливково-зеленая футболка, казавшаяся на красном свету темно-коричневой, прикрывала выпуклости наложенных на раны медицинских пакетов.
Памьерс преподнес им суровый урок, уязвив не только их тела, но и гордость. Однако, по мнению Резы, урок был полезным. Команда уяснила, что к жителям уединенных поселений следует относиться с должным уважением. Соваться в деревню снова он не собирался.
Фентон и Риалл неутомимо бежали по южному берегу, огибая Абердейл по широкой дуге. Звуки джунглей наполняли их уши в короткие промежутки между раскатами доносившегося из красных облаков грома. Спертый воздух полнился ароматом сотен разновидностей цветов и поспевающих плодов, так разительно контрастировавшим с вонью разлагающихся детских трупов.
Реза направил гончих дальше на юг, прочь от ставшей теперь чужой деревни, от смрада гниющих внутри ограды маленьких тел, от тягостных мыслей о том, во что обошелся населению Лалонда установленный завоевателями порядок. Узкие, испещренные грибковыми наростами листья раздвигались перед собачьими мордами. Холодная неприязнь и стыд - почти неизбежный стыд - проникали в их связанные с разумом хозяина сознания, и они, так же как и он, стремились поскорее покинуть место, где произошла трагедия.
Потом в воздухе появился новый запах: сока, сочившегося из надломленных лиан и растревоженного колесами и ногами почвенного перегноя. Гончие, руководимые изначальным инстинктом поиска, устремились вперед. Совсем недавно здесь прошли люди. И было их немного.
Потом Реза увидел тянущуюся через джунгли в направлении с севера на юг тропу - старую звериную тропу, расчищенную с помощью расщепляющих ножей, а потом снова почти заброшенную. Почти, но не совсем. Кто-то воспользовался ее не менее двух часов назад.
Фентон и Риалл устремились по влажной траве на юг и, пробежав пару километров, обнаружили слабый, уходящий в джунгли след. Один человек, мужского пола. Продираясь сквозь заросли, он оставил на листьях запах пота, а на шипах хлопковые нити.
- Пат, верни Октана. Думаю, мы напали на след того, кто нам нужен.
Реза не считал предстоящий захват пленника особо сложным заданием. Вернувшись от Абердейла к Кволлхейму, группа активизировала платформу на воздушной подушке и начала поиски от развилки на южном берегу. Согласно карте, хранившейся в его управляющем блоке, там протекала через джунгли бравшая начало в горах на дальней стороне саванны река. Через пять минут они уже обнаружили ее, и платформа заскользила над руслом, в туннеле, дно которого образовывал покрывавший поверхность воды ковер из снежных лилий, а потолок - переплетавшиеся над водой ветви прибрежных деревьев.
- Схватим его и продолжим путь вверх по реке, к саванне, - сказал Реза, когда Кволлхейм остался позади. - Я хочу не только захватить этого человека, но и как можно скорее выбраться из-под проклятого облака. А как только мы уберемся отсюда, надо будет получить доступ к спутникам связи. Тогда, если мы получим какую-либо полезную информацию, мы сможем переправить ее прямиком к Террансу Смит.
"Если Смит все еще там", - подумала Келли. Она не могла забыть то, что рассказывала женщина в Памьерсе о сражающихся звездных кораблях. Правда, Джошуа обещал остаться и забрать их.
Она недоверчиво хмыкнула.
- Ты в порядке? - спросила Ариадна, возвысив голос над равномерным гулом пропеллера и громовыми раскатами.
- Обезболивающие блоки пока держатся, - отозвалась Келли. - Больше всего меня поразила величина ожогов.
Она едва сдержала острое желание сковырнуть медицинский пакет и почесать заживающую рану.
- Это все делает историю более драматичной и не столь пресной, - промолвила Ариадна. - И раз уж о том зашла речь: вы ведь не собираетесь нас выкинуть, а? Я хочу сказать, мы хорошие ребята.
- Ага. Вы хорошие ребята.
- Здорово. Всегда хотела стать звездой сенсевизора.
Келли связалась с отчетным файлом сенсевизорной ячейки памяти, повернулась так, что Ариадна оказалась в центре ее поля зрения, и попутно пожалела, что бойцы с ускоренной реакцией отнюдь не отличаются миловидными и приветливыми физиономиями.
- Что показали образцы, взятые в тех домах?
- Ничего. Всего-навсего пыль. Если точнее, то сухой перегной.
- Значит, все эти шедевры архитектуры всего-навсего иллюзия?
- Не совсем. Под оптической иллюзией скрыты глинобитные постройки, грубо напоминающие по очертаниям то, что предстает взору. Примерно так действуют маскирующие токи.
- Но как они добиваются такого эффекта?
- Понятия не имею. Из используемых человечеством технических устройств на нечто подобное способны лишь генераторы молекулярных связей, какие звездные корабли используют для укрепления своих корпусов. Но это невероятно дорогостоящие приборы, потребляющие к тому же уйму энергии. Просто построить дом или (как предложила ты) соорудить его из программируемого силикона - несравненно дешевле. Но с другой стороны, - она наклонила голову, чтобы сфокусировать сенсоры на полоске облака над деревьями, - похоже, что в настоящий момент логика в жизни на Лалонде особой роли не играет.
Платформа зависла у осыпающегося глинистого берега: в зарослях у воды дожидался Риалл. Реза спрыгнул на берег и погладил большущую собачью голову. Пес любовно потерся о его ногу.
- Джалаль и Ариадна - со мной! - скомандовал Реза. - Остальные остаются здесь, держат платформу наготове. Пат, поддерживай связь через Октана. Если захват будет осуществлен успешно, предлагаю продолжать двигаться на юг. По ту сторону саванны находится земледельческое поселение тиратка. Там можно найти приют: место не хуже всякого другого. Этот захват станет завершением нашей миссии. Не расходуйте сил впустую, на сбор дополнительной информации или попытки спасения. Все ясно?
- Так точно, - ответил Пат,
Джалаль и Ариадна присоединились к Резе на обрывистом берегу. Рослый боец-наемник подключил гаусс-ружье к розетке одного локтя и ТИП-карабин к розетке другого. Силовые кабели и трубки питания, оплетая его руки, тянулись к рюкзаку.
- Келли! - с деланным простодушием спросил Реза, - не хочешь ли прогуляться с нами?
- Думаю, чтобы породить такого, как ты, потребовалось никак не меньше восьми поколений браков между близкими родственниками.
Рассмеявшись, трое наемников активизировали маскирующие токи и, не задев ни одного листа, исчезли в джунглях.
Фентон рассматривал маленькую прогалину из-под склоненных нижних ветвей молодого гигантика. Свет здесь был не таким солнечно-белым, как в поселениях, однако обычное красное марево приобрело бледно-розовый оттенок. В центре стояла деревянная хижина, не обшитый досками куб, какие чаще всего строят поселенцы, а сруб из неровных, шероховатых бревен. Прямо в одну из стен была встроена печь-каменка, над трубой вяло поднимался дымок. Расчистка прогалины стоила немалых усилий, но теперь лес был вырублен, а бревна сложены аккуратными штабелями. На рамах сушились растянутые шкуры животных, а часть земли пошла под уже возделанный огород.
Хозяин хутора, крепко сколоченный рыжеволосый мужчина лет тридцати пяти в красно-синей плотной ковбойке и заляпанных грязью черных джинсах, работал за стоящим перед входом в дом верстаком, обрабатывая древесину архаичными ручными инструментами. На земле за его спиной стояло наполовину законченное кресло-качалка.
Украдкой, стараясь прятаться за деревьями и кустами поменьше, Фентон вынырнул из тени косматого гигантика и двинулся вперед. Между раскатами грома можно было расслышать равномерные звуки рубанка: поселенец обстругивал на верстаке очередную плашку. Потом звуки оборвались, и плечи хуторянина застыли.
Реза просто не мог поверить, что такое возможно. Человек находился в добрых пятидесяти метрах от него, стоял к собаке спиной, а над его головой почти непрерывно грохотал гром. Даже его обостренные чувства едва ли позволили бы ощутить приближение Фентона при таких обстоятельствах. Он сам и оба других наемника находились в четырех сотнях метров от прогалины. Ничего другого не оставалось. Фентон выбежал на открытое пространство.
Человек оглянулся и поднял кустистые брови.
- Надо же, с ума сойти! Ты откуда взялся, зверек?
Он щелкнул пальцами, и Фентон подбежал к нему.
- Ага, стало быть, ты не один. Надо же, вот ведь незадача. Думаю, твой хозяин ненамного от тебя отстал и скоро появится. Ручаюсь, вы прилетели сегодня утром на космических самолетах. Дальнее, наверное, путешествие. Да, видать, сегодня днем мне кресло не закончить.
В следующее мгновение облик поселенца изменился: яркая ковбойка поблекла, волосы поредели и потемнели, рост уменьшился. К тому времени когда Реза, Джалаль и Ариадна вышли на прогалину, он стал непримечательным с виду средних лет темнокожим человеком с тонкими чертами лица, облаченным в старый комбинезон для пространственных скачков. Фентон шумно лакал воду из миски у его ног, и его сознание лучилось удовольствием от обретения нового друга.
Осторожно приблизившись, Реза с головы до пят просканировал поселенца и датавизировал сведения в процессорный блок для обработки программой поиска и идентификации. Хотя сейчас человек мало походил на недавнего широкоплечего лесоруба, Реза отметил, что корни его темных волос имеет рыжеватый оттенок.
- Добрый день, - промолвил он, не будучи уверен, как правильно реагировать на это показное спокойствие и равнодушие.
- Добрый день. Признаюсь, я сроду не встречал никого похожего на тебя, да что там не встречал - даже в кинема не видел.
- Меня зовут Реза Мейлин. Наша группа нанята Компанией Освоения Лалонда, чтобы выяснить, что тут у вас происходит.
- В таком случае, мой мальчик, я искренне желаю тебе удачи. Она потребуется тебе вся, до последней унции.
Нейроинформационная система сообщила ему, что слово "унция" означает древнюю единицу измерения. Никакого упоминания о "кинема" ни в одном файле не оказалось.
- А ты поможешь мне?
- Сдается мне, у меня нет особого выбора, а? Ваша веселая компания наверняка с ног до головы обвешана здоровенными ружьями.
- Это верно. Как тебя зовут?
- Меня? Хм... ну, меня кличут Шоном Уоллессом.
- Нечего морочить мне голову. Файлы КОЛ идентифицируют тебя как Рея Молви, поселенца из Абердейла.
Хуторянин почесал ухо и смущенно улыбнулся.
- А, стало быть, я там у вас числюсь, мистер Мейлин. Ну что ж, вынужден признаться, что я и вправду был старым Молви. Пренеприятный, между прочим, тип.
- Ладно, старый придурок, игра закончена. Пошли!
Реза повернулся и двинулся назад, к транспортной платформе. Джалаль шагал позади пленника, нацелив гаусс-ружье ему в затылок. Спустя пару минут после того как они покинули поляну, розовое свечение стало тускнеть, словно приноравливаясь к лишенному блеска темно-красному цвету окружающих джунглей. Шаловливые венналы, мигом почувствовав, что прогалина покинута, подползли к окружавшим ее деревьями, а самые отчаянные рискнули быстро пробежать по траве к хижине в поисках лакомых кусочков. Но спустя около четверти часа хижина издала скрипучий вздох, и венналы бросились врассыпную.
В следующую пару минут ничего не происходило. Потом с медлительностью садящейся луны наружная отделка дома осыпалась трухой, обнажив грубую глинобитную основу. Кровля облетела сухими хлопьями, напоминавшими осенние листья, стены стали растекаться ручейками пыли. Спустя двадцать минут все строение растворилось, словно кусочек сахара в теплой воде.

***

И факт существования Ионы Салдана, и то, что Латон все еще жив, не шло ни в какое сравнение с этим интервью. Интервью, которое навсегда прославит ее имя во всей Конфедерации. Ведь Келли Тирелл оказалась первым репортером в истории, которой довелось взять интервью у мертвеца.
Представить себе покойника в роли собеседника было трудно, но Шон Уоллес вполне подходил для этой роли. Сейчас он сидел на заднем сиденье транспортной платформы, беспрерывно поглаживая Фентона. Джалаль держал его под прицелом. Сидевший рядом с ней на переднем сиденье Реза внимательно прислушивался к разговору, время от времени вставляя замечания.
По мере приближения платформы к опушке джунгли редели. Сквозь черную филигрань листьев она видела красное облако, тоже редеющее и теряющее плотность. В нем прослеживались змеящиеся, нарушающие однородность структуры потоки, и это при том, что внизу царило полное безветрие.
Шон Уоллес сообщил, что он жил в Северной Ирландии в начале двадцатого века.
- Страшные были времена, особенно для человека с моими убеждениями, - мягко сказал он, - но когда Келли поинтересовалась, а что это, собственно говоря, за такие особенные убеждения, Шон лишь улыбнулся, покачал головой и пробормотал:
- Такой леди, как вы, это неинтересно.
По его словам, он умер в середине двадцатых годов, став еще одним мучеником дела освобождения и еще одной жертвой британских угнетателей. Из чего следовало, что погиб Уоллес не один.
- А что случилось потом? - спросила Келли.
- Ну, мисс Келли, потом за дело взялся сам Сатана.
- Вы что же, попали в ад?
- Ад - так, во всяком случае, учили меня добрые священники - это такое место, но за переделами жизни никакого места не было. Там была сухая пустота и запредельная боль, но не физическая. Там умершие, поглощающие субстанцию друг друга, осознают, что попусту растратили свои жизни.
- Друг друга? Вы что же, были там не один?
- Нас там были миллионы. Несчетное число душ, таких же простых парней как я.
- А увидеть живых с той стороны нельзя?
- По-настоящему нельзя. Ты вроде как смотришь в затуманненое окошко. Но при этом стремишься, все время стремишься разобраться в том, что же происходит в мире живых. С этим желанием нет никакого сладу. Я видел чудеса и видел кошмары, но не мог коснуться ни того ни другого.
- Но как же вы смогли вернуться?
- Кто-то или что-то открыло для нас путь. Некое существо, не знаю как его и назвать, но определенно неземное, прошло с этой стороны, оставив дыру сюда, на эту жаркую, влажную планету. И нас уже было не остановить.
- Это чужак, неземное существо, пропустившее, как вы говорите, вас в мир живых, он по-прежнему здесь? Продолжает возвращать души из запредельности?
- Нет, он пропустил первого из нас и исчез. Теперь мы возвращаемся сами.
- Как?
Шон Уоллес нехотя вздохнул. Он даже перестал гладить Фентона и молчал так долго, что Келли почти утратила надежду услышать ответ.
- Тем же самым способом, каким пытались сделать это древние поклонники дьявола, - промолвил он наконец, тяжело роняя слова. - Со всеми бесовскими церемониями и языческими варварскими ритуалами. Прежде мне и в голову не пришло бы творить этакие бесчинства, я ведь знал, что это грешно. Но другого пути нет.
- А что это за способ?
- Мы разрушаем живые души, заставляем живых стремиться к одержимости. Ведь одержимость это конец всем мукам. Даже со всей нашей мощью мы можем открыть лишь маленький проход из запредельности, едва достаточный для того, чтобы показать погибшим путь назад. Но здесь, с этой стороны, их должен кто-то ждать. Кто-то, готовый добровольно, с радостью их принять.
- И вы причиняете живым людям страдания, чтобы заставить их пожелать избавления и овладеть ими?
- Да, так оно и есть. Добавлю только, что я ничуть этим не горжусь.
- Так что же получается... Настоящий Рей Молви все еще там? Он жив и пребывает где-то в тебе?
- Вроде бы так. Но его душа заперта в темном, надежном месте, и, по моему разумению, его вряд ли можно считать по-настоящему живым.
- А та мощь, о которой ты упомянул, - продолжала допытываться Келли, - она какого рода?
- Точно не скажу. Это вроде как магия, но не колдовская, со всякими там зельями да заклятьями, а другая. Более мрачная, потому как пронизывает мысли. И прибегнуть к ней очень легко. Ничто подобное не должно даваться человеку так просто, ибо слишком уж сильно искушение.
- А белый свет? - спросил Реза. - Он приходит из того же источника? В нем и заключена сила, которой ты обладаешь?
- Ага, так оно и есть.
- А каковы пределы ее действия?
- Ну, мистер Мейлин, об этом мне судить трудно. Пределов, может быть, и нету, просто чем сильнее твои желания, чем более ты охвачен страстью, тем дальше распространяешь ее влияние. Скажем, я сомневаюсь, чтобы столь невозмутимый человек как, хм... мистер Мейлин, смог распространить ее действие на большое расстояние.
- А не могли бы вы продемонстрировать мне свои возможности? - попросила Келли. - Чтобы я могла сделать запись и потом показать ее людям. Что-нибудь, способное заставить их поверить в правдивость твоего рассказа.
- Мисс, вы вроде бы сказали, что вы из газеты. Это чудно, я никогда не слышал, чтобы юные леди работали в газетах.
- Я работаю в... как бы объяснить... Нынче газеты превратились в... - она направила в нейронанонический информатор соответствующий запрос и, получив ответ, сказала:
- Теперь это что-то вроде кинематографической хроники, только цветной, озвученной и самой свежей. Ну, так как насчет показа?
- Вообще-то, мне всегда казалось, что девушки должны носить волосы подлиннее.
- Обычно я и сама ношу волосы длиннее, - обиженно отозвалась Келли, непроизвольно проведя ладонью по покрывавшей череп голубоватой щетине. Обриться наголо ей пришлось, чтобы иметь возможность надевать без помех шлем-раковину.
Подмигнув, Шон Уоллес перегнулся через планшир и подхватил одно из пробегавших по снежным лилиям длинноногих насекомых. Он поднял его на ладони: длинное, серо-коричневое веретенообразное тело, круглая голова и торчащие, неприятные с виду жвалы. Насекомое извивалось, но оставалось на месте, словно приклеенное к его коже. Потом Шон прихлопнул его другой рукой, оставив от него мокрое место.
Келли смотрела, не отводя глаз.
Когда оживший мертвец развел руки, на месте длинного уродца оказалась чудесная бабочка. Огромные, с ладонь размером, испещренные лазурными, топазовыми и серебристыми узорами крылья светились изнутри, словно бросая вызов тускло-красному облаку. Дважды взмахнув крыльями, бабочка взлетела и, подхваченная окружавшим платформу мощным потоком воздуха, пропала из виду.
- Ну что, полюбовалась? - сказал Шон Уоллес. - Как видишь, мы не только уничтожаем.
- И долго эта бабочка проживет? - спросила Келли, когда восхитительное видение исчезло.
- Жизнь, мисс Келли, не эль, ее пинтами не измеришь. Бабочка проживет столько, сколько ей отпущено, и это все, что можно сказать.
- Он сам не знает, - предположил Реза.
Шон Уоллес откликнулся на это понимающей, чуть снисходительной улыбкой.
Между тем вокруг становилось все светлее, а через некоторое время Келли, которой уже начинало казаться, что красное марево покрывает весь мир, увидела впереди изумительную картину - изумрудную траву, расстилавшуюся под лучами светившего с ясного неба солнца.
Платформа выскользнула из-под облака, и все наемники разразились радостными восклицаниями.
- Что это вообще такое? - спросила Келли, указывая на красную тучу.
- Отражение нас самих, наш страх.
- Страх перед чем?
- Перед пустотой Ночи. Она слишком напоминает нам запредельность, и мы пытаемся от нее укрыться.
- Ты хочешь сказать, что эту тучу сотворили вы? - с удивлением и недоверием уточнила Келли. - Но ведь она покрывает пространство в тысячи километров.
- Конечно мы, а кто же еще? Мы нуждаемся в укрытии и обретаем его: оно сотворено нашим желанием. Все мы, мисс Келли, даже такой сторонящийся прочих нелюдим, как я, всеми фибрами души молим об убежище. И оно - наша воплощенная воля - разрастается, покрывая новые и новые земли. В один прекрасный день туча накроет всю планету. Но и это станет лишь первым шагом на пути спасения.
- А каков будет следующий?
- Мы уйдем. Уйдем насовсем, чтобы не оставаться под пристальным и недобрым взглядом этой вселенной. Удалимся в мир, который сотворим сами. В мир, где не будет места ни нависающей над землей, как меч, пустоте, ни постоянно подстерегающей нас смерти. В мир, где ваша бабочка, мисс Келли, будет порхать вечно. А теперь попробуйте сказать мне, что это недостойная мечта, не та цель, к которой можно стремиться.
Реза провожал взглядом удаляющиеся деревья. Теперь платформа скользила над саванной, над морем сочной, свежей травы, словно возникшей из ничего по обе стороны реки. Однако рассказ старого ирландца настолько увлек его, что волшебное преображение окрестностей осталось почти незамеченным.
- Замкнутая вселенная, - пробормотал он без тени недавнего скепсиса.
- Ты хочешь сказать, что все это возможно? - спросила Келли, сопровождая вопрос удивленным взглядом.
- Да, нечто подобное случается по тысяче раз каждый день. Черноястребы открывают щели в пространстве всякий раз, когда совершают межзвездный скачок. С сугубо физической точки зрения каждый из них представляет собой самодостаточную вселенную.
- Да, но если говорить о целой планете...
- Нас двадцать миллионов, - тихонько промурлыкал Шон. - Совместными усилиями мы можем сделать это, можем открыть портал, уводящий из мира, где существует смерть.
Нейронные процессоры Келли уловили серебристый, пугающий холодок прозвучавшей в его голосе непоколебимой убежденности.
- Так вы и вправду планируете открыть щель, достаточно большую для того, чтобы заглотить весь Лалонд? И замкнуть планету внутри?
- Опять вы за свое, мисс Келли, - откликнулся Шон, погрозив ей пальцем. - Вкладываете в мои уста свои собственные слова, такие, каких я никогда не говорил. Эка сказанули - "планируете"! Генералы, адмиралы, короли - они все планируют, это точно. А у нас никаких планов нет, одни инстинкты. Желание укрыть наш новый мир от старой вселенной, которую сотворил Господь, для нас так же естественно, как дыхание. Кстати, - он хихикнул, - это свидетельствует о том, что мы продолжаем дышать. Уж я надеюсь, что такая славная девушка, как вы, не захочет лишить меня такой возможности. Правда ведь, а?
- Конечно. Но как насчет Рея Молви? Что будет с ним?
Шон Уоллес почесал подбородок, огляделся по сторонам, расправил складки сморщившегося на плечах комбинезона, но так ничего и не ответил.
- Он останется в заточении, ведь так? - не отставала Келли. - Ты его не отпустишь?
- Мне необходимо тело, мисс. Без тела не обойтись. Конечно, это нехорошо, но может быть, среди нас объявится священник, который отпустит мои грехи.
- Если все, что ты сказал, правда, - медленно проговорил Реза, сфокусировав оптический сенсор на оставшемся позади облаке, - то нам не очень-то хочется оставаться здесь дольше, чем необходимо. Уоллес, когда, по-твоему, эта планета должна исчезнуть из нашего мира?
- У вас в запасе еще несколько дней. Только вот улететь вам не на чем, кораблей-то звездных тут не осталось. Прошу, конечно, прощения...
- Поэтому ты и не оказал сопротивления? Знал, что нам все равно никуда не деться?
- О нет, мистер Мейлин, вы меня не так поняли. Дело в том, что я не слишком большой любитель общаться с себе подобными. Потому-то я и поселился на отшибе, на лесном хуторе. Предпочитаю жить сам по себе, а компанией покойников сыт по горло. Семи веков мне более чем хватило.
- Значит, ты нам поможешь?
Уоллес выпрямился, оглянулся через плечо на вторую платформу и великодушно заявил:
- Я не стану вас задерживать.
- Большое спасибо.
- Но, заметьте, толку от этого будет немного.
- Как это так?
- Боюсь, что бежать вам некуда. Многие из нас уже отбыли на иные планеты.
- Мать твою!.. - сорвалось с уст Келли.
- Юной леди не пристало так выражаться, - заметил, нахмурясь, Шон Уоллес.
- Ты хочешь сказать, что происходящее на Лалонде повторится и на других планетах? - спросила Келли.
- А как же? Там, в запределье, уйма страждущих душ, и каждой из них остро необходимо чистое, красивое тело. Вроде того, которое имеется у вас.
- Мое уже занято, по самую макушку.
Его глаза полыхнули черным изумлением.
- Вот оно как, мисс Келли.
- И что, вы хотите попытаться заключить в червоточины все те миры, где объявятся одержимые?
- Чудное вы используете слово, мисс. Что еще за червоточины?
- Дырки, которые проедают черви. Иногда мы называем так щели в пространстве, бреши, открывающиеся в иные миры.
- Да? Ну, наверное, это и вправду то, что я имел в виду. Мне это нравится. Брешь, открывающаяся в воздухе, пройдя которой, ты можешь оказаться по ту сторону радуги.
Сюрреально. Это слово, выскочившее из невесть какого файла Келли, светящейся фиолетовой голограммой зависло над сидящим перед ней ухмыляющимся безумным ирландцем. Мертвым ирладцем.
Миры, сорванные с орбит полчищами оживающих мертвецов. Сюрреально. Сюрреально. Сюрреально!
Неожиданно Фентон вскочил и, оскалив клыки, зарычал. Шерсть на его загривке вздыбилась. Шон Уоллес бросил на пса встревоженный взгляд, и Келли приметила, как по кончикам пальцев ирландца пробежали крохотные язычки белого пламени. Фентон повернул голову к носу платформы и разразился лаем.
Джалаль, уже перенацеливший в этом направлении свое гаусс-ружье, увидел припавшего к земле и затаившегося в густой прибрежной траве метрах в тридцати пяти от платформы огромного зверя. Согласно генеральному идентификатору Лалонда, то был кроколев, равнинный хищник, наводивший страх даже на сайсов. Что не особенно удивляло, учитывая, что чудище достигало в длину почти четырех метров и весило полтонны. Песочная шкура почти сливалась с травой, так что увидеть зверя в оптическом диапазоне представлялось весьма затруднительным. Хорошо еще, что в инфракрасном он выделялся как сгусток пламени. Формой головы, зубастой пастью и крохотными, злобно горящими глазами кроколев несколько напоминал земную акулу.
Как только голубой индикатор прицела уловил цель, Джалаль выстрелил. Все пригнулись, Келли закрыла уши руками. Столб пурпурной плазмы и развороченной земли взметнулся вверх метров на двадцать, после чего вздулся оранжевым с черными прожилками сажи, постепенно оседающим и расплывающимся грибом. Грохот выстрела на время заглушил несшиеся им вдогонку с красного облака громовые раскаты.
Келли осторожно подняла голову.
- Сдается мне, ты в него попал, - устало промолвил Тео, глядя на образовавшуюся у самого берега глубокую воронку. Вокруг еще продолжала полыхать трава, но в выемку уже устремилась клокочущая вода.
- Они беспощадные убийцы, - возразил Джалаль.
- В связи с чем ты и выжег саванну в радиусе пяти километров, - фыркнула Ариадна.
- А ты справилась бы с этим лучше?
- Все, забудем! - оборвал их перепалку Реза. - У нас есть куда более важные причины для беспокойства.
- А ты и вправду веришь этому придурку? - спросила Ариадна, ткнув пальцем в Шона Уоллеса.
- Кое в чем, - ответил Реза, не желая пускаться в объяснения.
- И на том спасибо, мистер Мейлин, - промолвил Уоллес, глядя на образовавшийся кратер. - Прекрасный выстрел, мистер Джалаль. Я как гляну на этакого древнего крокольва, у меня мурашки по коже. Старина Люцифер был в ударе, когда творил этих зверюг.
- Заткнись! - оборвал его Реза. Один оптический сенсор, который он оставил наведенным на край облака, показывал выброшенное им потянувшееся вдоль реки тускло-красное щупальце. Марево расширялось слишком медленно и едва ли могло настигнуть платформу, однако сам этот факт служил наглядной демонстрацией того, что облако и его одержимые создатели следят за передвижением команды.
Открыв канал своего коммуникационного блока, Реза датавизировал туда последовательность распоряжений, и блок приступил к поиску на небосводе спутников связи. Два из пяти маяков, оставленных черноястребами на геостационарных орбитах, находились в доступном секторе. Блок направил к одному из них энергетический импульс с запросом о контакте с любым кораблем Терранса Смита. Компьютер спутника сообщил, что связь с кораблями отсутствует, но в его памяти сохранилось сообщение. Реза датавизировал свой личный код.
- Сообщение предназнечено только для команды Резы Мейлина, - прозвучал из коммуникационного блока голос Джошуа Калверта, - и я должен быть уверен, что никто другой не сможет его перехватить. Спутник запрограммирован так, что передаст его лишь надежным направленным лучом. Если в радиусе пятисот метров от вас обнаружится чужое устройство, способное осуществить прием информации, рекомендую не запрашивать доступа. Чтобы получить сообщение, введите имя того, кого я и Келли поминали в прошлом году.
Отметив про себя, что выброшенное облаком щупальце находится от них в паре километров, Реза повернулся к Шону Уоллесу.
- Может кто-нибудь из твоих приятелей перехватить луч?
- Ну, здесь, в саванне, есть поселения, но до ближайшего из них несколько миль. Это больше, чем пятьсот метров?
- Да, больше. Келли, назови, пожалуйста, имя.
- Ты, наверное, очень рад тому, что не оставил меня в Памьерс? - спросила она с ледяной улыбкой.
- Да, Реза, - рассмеялся Джалаль, - тут она тебя уела.
- Да, - процедил сквозь зубы Реза. - Я очень рад тому, что не оставил тебя в Памьерс. Имя?
Келли открыла канал к его коммуникационному блоку и датавизировала имя. Иона Салдана.
Несколько мгновений, пока спутник принимал код и передавал сигнал, блок молчал. Потом снова зазвучал тот же голос.
- Молодчина, Келли, все помнишь. Это хорошо, а вот у меня для тебя новости скверные: угнанные звездные корабли напали на нас и сейчас на орбите идет настоящее сражение. "Леди Мак" цела, хотя нас и потрепало. Прекрасный сюжетец, как раз для тебя. Я собираюсь совершить скачок на Мурор, там есть орбитальная станция эденистов. Надеюсь, нам удастся пристыковаться к ней и произвести ремонт. По нашим прикидкам на латание дыр уйдет пара дней, после чего мы вернемся за тобой, Келли, Резой и остальными. Заберем всех разом. К счастью, у тебя хватило ума воспользоваться моим советом и выбраться из-под этого треклятого облака. Продолжай двигаться и оставь свой коммуникационный блок настроенным на прием моего сообщения. И, если хочешь, чтобы мы смогли тебя подобрать, держись подальше от всего подозрительного и враждебного. Ну все, мы задраиваемся и готовимся к прыжку. Желаю удачи. Встретимся через два, самое большее через три дня.
Келли обхватила голову руками: один лишь звук его голоса взбодрил ее, как не смогло бы ничто другое. Он жив и оказался достаточно сообразительным, чтобы выйти из боя почти без урона. И он вернется за ними!
- Джошуа, ты просто чудо! - прошептала она, утирая слезы.
- Ваш парень, да? - спросил Шон Уоллес, ласково потрепав ее по плечу.
- Да, вроде того, - ответила Келли, шмыгая носом и уже деловито - утирая последнюю слезу.
- Мне показалось, что он славный малый.
- Так оно и есть.
Реза датавизировал содержание полученного сообщения на вторую платформу.

Предыдущая страница 29 Следующая страница


Дисфункция реальности: Угроза 30

- Полностью согласен с Джошуа насчет того, что и от одержимых, и от облака надо держаться подальше, - добавил он от себя. - Миссия выполнена и теперь наша единственная задача состоит в том, чтобы остаться в живых и передать полученную информацию властям Конфедерации. Будем продолжать движение вверх по реке, к фермерам-тиратка и надеяться, что сумеем продержаться там до возвращения "Леди Макбет".

***

Причиной появления на Лалонде фермеров-тиратка стало не что иное, как куст ригар.
Изыскивая источник первоначального финансирования, КОЛ направил образцы автохтонной флоры Лалонда всем членам Конфедерации, что представляло собой обычную при организации подобных экспедиций попытку обеспечить исследованиям как можно более широкую поддержку. Киинты, как чаще всего и случалось, проектом не заинтересовались, а вот тиратка сочли мелкие ягоды ригара превосходным сырьем для приготовления изысканнейшего деликатеса. Из них выжимали сок, составлявший основу прохладительного напитка, или размалывали с сахаром для получения клейкой помадки. Переговорщики из КОЛ утверждали, что ригар стал тиратканским эквивалентом шоколада. Мысль о возможности культивировать ригар в широких масштабах настолько увлекла обычно замкнутых ксеноков, что они не только поддержали экспедицию, но и согласились на организацию совместной экспедиции с тем условием, что доля участия их торговой компании в КОЛ составит четыре процента. Этот факт имел немалое значение, поскольку со времени вступления в Конфедерацию, они присоединились к колонизационному проекту всего лишь в третий раз. Участие тиратка добавляло КОЛ респектабельности и при этом не приводило к конфликту интересов, поскольку на вкус человека ягоды ригара представляли собой нечто вроде маслянистого винограда.
Пять лет спустя, после того как первые корабли спустились с неба, чтобы заложить Даррингем, первая партия тиратканских поселенцев стала осваивать подножие горного массива, сделавшегося со временем южной границей бассейна Джулифф, региона, сплошь засаженного кустами ригара. Долгосрочными экономическими прогнозами КОЛ предусматривалось, что и тиратканские, и человеческие поселения будут распространяться все дальше от своих центров, пока зоны расселения обеих рас не сойдутся у общей границы. Предполагалось, что к тому времени трудности первоначального освоения останутся позади и процветающие колонии смогут вести взаимовыгодную торговлю. Однако этому предстояло случиться лишь в отдаленном будущем, пока же человеческие поселения, расположенные вдалеке от Даррингема, были такими же бедными, как Абердейл или Шустер, да и урожая тиратканских плантаций едва хватало, чтобы заполнить трюмы звездных кораблей, присылавшихся купцами на планету два раза в год. Соответственно и контакты между представителями двух народов были сведены к минимуму.
Ближе к вечеру, когда саванна уже начала переходить в холмистое предгорье, наемники увидели первый тиратканский дом. Ошибиться было невозможно, ибо это сооружение представляло собой желтовато-коричневую, слегка сужавшуюся кверху башню в двадцать пять метров высотой с круглыми, закрытыми черными пузырями окнами. Данный образец жилища появился на давно заброшенной родине тиратканцев - мире, обозначенном на картах как Мастрит-ПД, - и повторялся на каждой планете, куда прибывали их корабли. Нигде во всей галактике они не строили ничего другого.
Дом стоял у реки подобно пограничному сторожевому замку. Октан пару раз облетел его, озирая нечеткие границы полей и садов, заросших травой и низкорослыми кустарниками. Коническую крышу башни покрывал мох.
- Никакого движения, - доложил Резе Пат. - Я бы сказал, что все убрались отсюда три-четыре года назад.
Ниже по течению от заброшенной башни, там, где река, которую больше не покрывал ковер снежных лилий, сужалась примерно до восьми метров и становилась совершенно не судоходной из-за каменистых порогов, платформы приземлились, и группа собралась вместе.
- У тиратка так принято, - сказал Сэл Йонг. - Дом используется лишь один раз, а когда пара первопроизводителей умирает, запечатывается, превращаясь таким образом в их гробницу.
- Ближайшая плантация и деревня при ней расположены в шести километрах к юго-востоку, - объявил Реза, сверившись со справочным блоком и датавизировав остальным карту. - Обозначена как Коастук-РТ. Только вот находится она за холмами. Как думаешь, Ариадна, платформа над ними пройдет?
- Должна пройти, - ответила Ариадна, сфокусировав свои оптические сенсоры на волнистом предгорье. - Трава тут короче, чем в саванне, слишком высоких и острых скал не так уж много.
Бросив взгляд на запад, она увидела еще три выделявшиеся на фоне однообразного пейзажа башни. Все они находились в тени двигавшихся вдоль горного кряжа черных дождевых туч. С того времени как платформа покинула джунгли, ветер заметно усилился. Оглянувшись на север, Ариадна увидела затягивающее весь горизонт и тянущееся за ними красное облако. Однако оно осталось позади, над Кволлхеймом, небосвод же над головой радовал безупречной голубизной.
Забираясь на платформу, Келли ощутила на обнаженных руках первые дождевые капли и полезла в сумку, за курткой с капюшоном. Обгоревший защитный жакет остался в джунглях - в таком состоянии от него все равно не было бы никакого проку.
- Прошу прощения, - сказала она Шону Уоллесу. - У меня только эта куртка, а другим ничего такого не нужно.
- Не за что, мисс Келли, - отозвался тот. - Не извольте беспокоиться, со мной все будет в порядке.
В следующее мгновение его полетный комбинезон приобрел цвет яркого индиго, потом ткань стала более плотной, и он оказался облаченным в точно такую же куртку, как и у нее, вплоть до логотипа "Коллинз" на левом плече.
- Видите, а? Старина Шон еще может о себе позаботиться.
Порадовавшись тому, что ее процессор памяти продолжает запись, Келли кивнула и торопливо - дождь становился все сильнее - натянула куртку.
- Как насчет перекусить? - спросила она ирландца, когда Тео отвернул от реки и направил платформу в сторону деревни тиратка.
- Спасибо, не откажусь. Но всяких там деликатесов не нужно, я к разносолам не приучен. Мне что попроще, то и лучше.
Порывшись в сумке, Келли нашла плитку со вкусом таррита. Никому из наемников съестные припасы не требовались: их метаболизм был отрегулирован так, что выработанные организмом межтканевые ферменты легко расщепляли любые вещества, содержащие протеины и гидрокарбонаты.
С минуту Шон молча жевал плитку, а потом ухмыльнулся.
- Вроде ничего. По вкусу напоминает чернику, собранную утречком по росе.
Келли поймала себя на том, что улыбнулась в ответ.
Над сушей платформа продвигалась заметно медленнее, чем над водой: задачу пилотов усложняли валуны, овраги и прочие неровности местности. Не упрощал ее и дождь, превратившийся в настоящий ливень.
Пат направил Октана на север, подальше от сердца грозы. Позади над саванной по-прежнему ясно светило солнце: казалось, будто зеленая равнина представляет собой буферную зону между естественными черными тучами и искусственным красным облаком. Реза выслал Фентона и Риалла вперед, на разведку. В небе сверкнула молния.
- Я, пожалуй, предпочел бы реку, - угрюмо проворчал Джалаль.
- Встряхнитесь, мистер Джалаль, - подал голос Шон Уоллес. - Эка невидаль, дождик для Лалонда - это чепуховина. Небольшой душ, вот и все. Когда мы вернулись из запределья, было гораздо хуже.
Джалаль оставил этот якобы случайный намек на стойкость и могущество одержимых без ответа, полагая, что Шон Уоллес затеял против них войну нервов. Хочет посеять семена уныния и отчаяния.
- Садимся! - датавизировал Реза Тео и Сэлу Йонгу, пилотировавшим вторую платформу. Его платформа со слабеющим гудением снизилась, сминая жесткую траву, и замерла на неуклюжих угловых опорах. Серая стена дождя ограничивала видимость двадцатью пятью метрами, и Келли даже при активизации всех оптических сенсоров едва различала остановившегося впереди Риалла. Стоя возле большого песчано-коричневого валуна, собака беспокойно принюхивалась.
Расстегнув зарядный пояс и отложив сторону свой ТИП-карабин, Реза перепрыгнул через планшир и направился к встревоженному животному. Келли утерла мокрое лицо. Вода затекала под капюшон, и она уже серьезно подумывала надеть шлем-раковину. Тут что угодно нахлобучишь.
Не доходя пяти метров до коричевого бугра, Реза остановился и медленно поднял руки. С его растопыренных серых пальцев капала вода. Он что-то крикнул, однако даже студийная система звукоопределения Келли не смогла различить слов. Она напрягла зрение, всмативаясь в дождевую пелену, и тут ее пробрало холодком. Бугор плавно поднялся на четырех мощных конечностях.
Келли ахнула: генеральная справочная система Конфедерации идентифицировала появившееся существо как тиратка из касты воинов.
- Вот хренота! - выругался Джалаль. - Он наверняка здесь не один!
Попытки просканировать окрестности ничего не дали: дождь сделал видимость ничтожной даже в инфракрасном диапазоне.
Воин-тиратка не уступал ростом земной лошади, хотя ноги его были немного покороче. А вот сидевшая на плотной мускулистой шее чуть откинутая назад голова немного напоминала лошадиную, только без чего-либо похожего на уши и ноздри. Необычной формы, с двойными губами, рот напоминал перекрывающиеся одна с другой створки раковины моллюска. Тело покрывала охряная чешуйчатая шкура, вдоль хребта тянулась темно-каштановая грива. Две выраставшие от загривка руки заканчивались круглыми девятипалыми ладонями. Из плечевых сочленений росли тонкие, вытянувшиеся вдоль корпуса антенны.
С виду тиратка больше походил на животное, чем на разумное существо, однако в руках он держал весьма современное ружье, а на мощной шее висел широкий пояс с гранатами и силовыми магазинами.
Воин выдвинул телескопический штырь АВ-проектора процессорного блока, и шум дождя перекрыл синтезированный голос:
- Разворачивайте свое транспортное средство назад. Люди сюда больше не допускаются.
- Но нам необходимо где-то укрыться на ночь, - попытался возразить Реза. - Вернуться мы не можем: ты, должно быть, видел позади нас то красное облако.
- Никаких людей.
- Но почему? Мы ведь просто ищем пристанища. Можешь ты объяснить, в чем дело.
- Люди стали... - блок издал мелодичный звук, - точный перевод невозможен. Приблизительные значения - элементальны, первостихийны. Селению Коастук-РТ причинен ущерб, захвачен торговый корабль. Обезумевшие люди убивали представителей разных каст, даже возделывающих. Доступ на наши земли для них закрыт.
- О бесчинствах, творимых на планете, мне известно. Компания Освоения Лалонда направила меня сюда именно для того, чтобы разобраться в происходящем и восстановить порядок.
- Вот и занимайся тем, зачем послан. Наводи порядок в поселениях своей расы.
- Именно это мы и пытались делать, но ситуация оказалась намного сложнее, чем предполагалось. Произошло массированное вторжение неизвестного происхождения.
Сказать насчет одержимости Реза не решился.
Некоторое время ответа на было: по всей видимости, воин связался с командиром. Каста солдат не относилась к высшим, из чего, впрочем, отнюдь не следовало, что Реза хотел бы помериться силой с кем-либо из этих специально выращенных для боя существ.
- Мне хотелось бы обсудить с вашими лидерами возможные совместные действия по недопущению подобных инцидентов. Моя группа обучена военному делу, и наше присутствие способно усилить вашу обороноспособность.
- Хорошо, - ответил солдат, видимо, получивший соответствующие указания. - Ты можешь побывать в Коастук-РТ и ознакомиться с обстановкой на месте. Если предложенная тобой помощь будет принята, в селение допустят и твоих спутников.
- Реза, - датавизировала ему Келли, - возьми меня с собой. Попроси разрешения на допуск в деревню еще и помощника.
- Я бы хотел, чтобы со мной отправились двое моих людей, - обратился к солдату Реза. - Это позволит произвести более детальный осмотр окрестностей, а значит, и лучше подготовиться к отражению возможного нападения.
- Возражений нет, - ответил искусственный голос после недолгой паузы.
- Надеюсь, теперь мы квиты? - датавизировал Реза Келли.
- Вполне.
Он развернулся и зашагал по мокрой траве к платформе. Телескопический коммуникатор солдата принялся издавать странные, непривычные для человеческого уха звуки. Он явно проводил сеанс акустической связи, и все наемники активизировали сенсоры, пытаясь установить местонахождение других, скрытых за завесой дождя, воинов-тиратка.
- Ариадна, Келли, со мной! - скомандовал Реза. - Надо будет осмотреть местность и разведать обстановку. Мы постараемся вернуться до темноты. Остальные будут ждать. В качестве дополнительного охранения оставляю здесь Фентона и Риалла.
До самого поселения казавшиеся неутомимыми тиратка бежали рядом с платформой, покачивая на бегу тонкими усиками антенн, являвшихся, согласно сообщению информатора Келли, частью их вестибулярного аппарата. Она не очень хорошо представляла себе, как и кого они собираются защищать, а энергетические ружья казались ей нелепыми в руках этих, выглядевших первобытными, существ. Куда больше им подошли бы дубины или, в крайнем случае, луки и стрелы.
Просмотрев все файлы дидактической памяти, она выяснила, что возделывающие, единственные из всех тиратка, обладающие всей полнотой ощущений, засекретили все относящееся к программам биохимического управления специализированными низшими кастами. Возделывающий мысленно передавал последовательность сигналов - скажем, какие растения съедобны или как пользоваться специфическими силовыми инструментами, - и они запечатлевались в железах в виде молекулярной цепочки. Будучи загруженными в мозг представителя одной из шести служебных каст, такого рода инструкции в случае необходимости могли быть активированы при помощи простой вербальной команды. Химические вещества использовались и при подготовке молодых возделывающих: что роднило этот процесс с методом дидактических запечатлений, принятом у адамистов, и уроками сближения, принятыми у эденистов.
К тому времени когда платформа перевалила кряж, за которым находился Коастук-РТ, дождь начал стихать и обзор улучшился. Келли окинула взглядом широкую, ровную долину с возделанными террасами по обеим сторонам. Территория почти в двадцать квадратных километров была очищена от первозданной растительности, преобразована в орошаемые уступы и засажена молодыми кустами ригара. Само поселение представляло собой несколько сотен идентичных коричневых башен, расходившихся концентрическими окружностями вокруг центральной парковой зоны.
Удерживая платформу над тропой, Реза повел ее вниз по склону. На плантации среди изумрудно-зеленых кустов работали многочисленные тиратка из касты возделывающих. Они подрезали ветви, выпалывали сорняки, расчищали неглубокие дренажные канавы. Ростом возделывающие уступали солдатам, но их кряжистые тела говорили о большой выносливости, свойственной быкам или пахотным лошадям. Проскользнули и двое охотников - тиратка из этой касты не превосходили размерами псов Резы, но смертоносная грация движений заставляла предположить, что встреча с любым из них не обрадовала бы и крокольва. При их появлении солдаты издали серию гудящих и свистящих звуков, заставив охотников свернуть в сторону.
Первые признаки нанесенного ущерба стали видны, как только платформа спустилась в долину. У нескольких башен внешнего кольца были снесены вершины, а от пяти остались лишь торчащие из груд мусора огрызки. Отметины от ожогов образовали на стенах строений варварские черные граффити.
В полях по обе стороны дороги чернели обугленные воронки - очевидный результат применения взрывчатых субстанций. Вероятно, здесь каста солдат завязала с нападавшими бой. Саму дорогу уже почти восстановили, а вокруг поселения на расстоянии примерно ста метров от наружных башен возвели земляной вал. Работа над ним продолжалась - возделывающие и сейчас орудовали лопатами, любую из которых не поднял бы даже Сивелл.
- Отставьте свое транспортное средство здесь, - прозвучал из процессорного блока синтезированный голос, когда они оказались в двадцати метрах от глиноземной насыпи.
Реза остановил двигатели и заблокировал силовые ячейки. Дождавшись, когда люди спустятся на землю, солдаты повели их к деревне.
Вблизи башни выглядели сугубо утилитарными строениями, окна всех четырех этажей были расположены на строго выверенных одинаковых уровнях. Возводили их строители - самая крупная из специализированных каст. Пережевывая почву и смешивая порошок с клейкой эпоксидной субстанцией, вырабатываемой их ротовыми железами, они получали пластичный прочный и гладкий строительный материал, постройки из которого выглядели так, словно в готовом виде вышли из гигантской печи для обжига. Имелись и признаки современных удобств - солнечные батареи над уцелевшими крышами, обрывки металлических труб, валяющиеся среди развалин, застекленные окна.
Почва вокруг каждой башни была возделана, и деревянные подпорки поддерживали путаницу желтых лоз, завезенных с тиратканских планет. Мощеные дороги окаймляли плодовые деревья, густые кроны которых обеспечивали тень и прохладу. Между жилыми башнями располагались строения поменьше - силосные башни и мастерские. У полуоткрытых круглых дверей стояли тележки и даже маленькие силовые вагонетки.
- Трудно сказать, кто находится на более высоком уровне развития, люди или тиратка, слишком уж мы разные... - Келли начала заносить свои соображения и впечатления в ячейку памяти. - Их солдаты, не говоря уж об охотниках, обладают превосходными боевыми качествами, однако одержимые нанесли им большой урон. Под обломками наружных башен оставались непогребенные тела павших представителей служебных каст - все силы были брошены на укрепление поселения. Это представляло собой вопиющее нарушение обычаев, однако те, кто принимал здесь решения, видимо, предпочли соблюдению ритуала срочные меры безопасности. - Если на валу ведется активная работа, - продолжала Келли, - то внутри поселение словно вымерло. Улицы пусты, ни один возделывающий так и не появился. Солдаты, однако, уверенно ведут нас к центральному парку. Судя по звукам, там уже находится большое количество тиратка. Во всяком случае, мне кажется, что доносящийся оттуда размеренный, то очень громкий то стихающий свист издают в унисон несколько сотен особей...
Солдаты вывели людей на одну из радиальных дорог, тянувшуюся мимо башен к парку, посреди которого находилось огромное, совершенно немыслимое с виду сооружение из тускло-серебристого материала. На первый взгляд оно представляло собой диск диаметром в сто метров, поставленный на перевернутый конус, вершина которого лишь касалась земли. Идентичный, абсолютно симметричный конус находился на диске, и его вершина была устремлена в небо. В лучах закатного солнца строение отливало огненным золотом. Шесть казавшихся невероятно легкими арочных контрфорсов подпирали края диска, не позволяя чудовищной громаде упасть.
Трое людей в изумленном молчании взирали на впечатляющий артефакт. При ближайшем рассмотрении оказалось, что работа над ним не завершена. Тяжеловесные строители взбирались по контрфорсам на диск, а оттуда к еще не покрытой органическим цементом - внутренний каркас оставался на виду - вершине установленного на диск конуса. По мере застывания цементной корки другие строители обрызгивали ее маслянистой слизью, которая, высыхая, превращалась в нечто вроде серебристой глазури.
Цепкий профессиональный взгляд Келли переместился от странного строения к парку, оказавшемуся изрядно раскопанным: видимо в спешке строители добывали материал для своего сооружения прямо из-под ног. И именно там, вокруг вершины перевернутого конуса, во множестве столпились возделывающие. Они сидели прямо в грязи, а их короткие антенны горделиво топорщились, издавая размеренный, ритмичный свист, в котором, как казалось, звучали боль и мольба. Существа, подвергшиеся нападению безо всякой на то причины, были потрясены и растеряны. Подобные чувства испытали бы на их месте и любые другие обитатели галактики, однако это не объясняло ни странного сборища, ни странного сооружения. Келли провела поиск во всех разделах справочной системы, однако там указывалось на отсутствие у тиратка какой-либо религии, а ни о чем похожем на диковинную комбинацию из диска и конусов даже не упоминалось.
- Я счел бы это общей молитвой, да только знаю, что у нет никаких богов, - датавизировал Реза.
- А может, это что-то вроде общегородского собрания? - предположила Ариадна. - Сидят и обсуждают, как поступить с нами, с дикими людьми.
- Ничего они не обсуждают, - возразила Келли. - Это больше похоже на песню.
- Тиратки не поют, - заметил Реза.
- А для чего может потребоваться такой диск? Никакого входа в нижний конус не видно, но он определенно полый. Монолит не мог бы так стоять.
- Я вообще не смогла найти никаких сведений о том, чтобы их соплеменники когда-либо возводили что-то подобное. И почему они занялись этим сейчас? Строительство такой махины потребовало огромных усилий, которые было бы куда разумнее направить на создание оборонительных сооружений.
- Думаю, через минуту ты сможешь спросить у них об этом сама, - промолвил Реза, положив руку ей на плечо.
Солдаты остановились, поравнявшись с внутренним кольцом башен. Все окна были запечатаны черными пузырями, двери завалены цементными глыбами, возделанные участки перед домами сплошь покрыты цветочными коврами.
Отделившийся от толпы возделывающий направился им навстречу. Сравнивая существо с изображениями, хранящимися в ее памяти. Келли так и не смогла определить пол: похоже, внешне самки отличались от самцов лишь тем, что были чуточку покрупнее. Приближавшийся возделывающий превосходил любого из солдат ростом примерно на полметра, его чешуйчатая шкура была на несколько оттенков светлее, а спинная грива аккуратно подстрижена. Основным признаком, отличающим возделывающих от вассальных каст, служили короткие черные антенны и ряд болтавшихся на шее, как пустые кармашки, сосков, выделяющих программирующие химические секреты, однако длинные гибкие пальцы указывали на способность этого существа пользоваться сложными приборами и инструментами.
Потом она приметила стелющуюся позади него прозрачную пленку, видимую лишь потому, что ее, подобно пыльце, покрывающей крылья земного мотылька, припорошил сыпавшийся с его боков бронзовый порошок.
Возделывающий остановился рядом с несшим процессорный блок солдатом, и его внешняя губа изогнулась, высвистывая долгую мелодию.
"Как на флейте играет", - подумала Келли.
- Меня зовут Вабото-ЙАУ, - перевел его свист процессорный блок. - Мне поручено говорить с вами от имени Коастук-РТ.
- Я Реза Мейлин, командир боевой разведывательной группы. Служу по контракту с КОЛ.
- Ты действительно можешь помочь нам в обороне?
- Прежде всего мне необходимо получить некоторое представление о том, что случилось, и с кем нам придется иметь дело.
- Не далее как вчера звездный корабль "Санта-Клара" доставил сюда новых тиратка и новое оборудование. Очень нужное. В обмен забрал новый урожай ригара. И тут последовало нападение. Ничем не спровоцированное. Обезумевшие люди захватили космолет. Убито двадцать три возделывающих и сто девяносто тиратка из служебных каст. Поселению нанесен ущерб. Ты можешь видеть это сам.
Реза задумался о том, как повели бы себя люди, подвергнись человеческое поселение подобному нападению чужаков. Разве они впустили бы к себе представителей того же народа, что и нападавшие, чтобы объяснить им ситуацию? Вот уж нет, никоим образом. Реакция людей была бы совершенно иной.
- Сколько было нападавших? - осведомился Реза, поежившись под пристальным взором стеклянных светло-коричневых глаз возделывающих.
- Их численность точно не установлена.
- Хотя бы приблизительно.
- Около сорока.
- Что? Он хочет сказать, что все это натворили сорок человек? - пробормотала Ариадна, но Реза знаком велел ей умолкнуть.
- Пускали ли они в ход нечто вроде белого огня?
- Белый огонь? Да. Но не настоящий огонь. Элементальный. Тиратка раньше не подозревали, что люди обладают элементальными способностями. Соприкасаются со стихийным началом. Но нападавшие в ходе атаки меняли свое обличье. Непредсказуемые изменения внешнего облика озадачивали воинов. Людям даже удалось захватить одного солдата в плен. Прежде чем нападения удалось отразить, нам был нанесен большой урон.
- От имени КОЛ я приношу глубочайшие извинения.
- Какой прок погибшим от извинений? Почему мы не были проинформированы о наличии у людей элементальных способностей? Посольское семейство, представляющее тиратка в Ассамблее Конфедерации, будет поставлено в известность. Тиратка никогда не вступили бы в Конфедерацию, будь им известна правда.
- Прошу прощения, однако правда состоит в том, что эти люди действовали под влиянием чуждых сил, установивших контроль над их телами и сознанием. В норме мы не обладаем названными способностями. Они чужды нам, так же как и вам.
- Компания Освоения Лалонда должна убрать всех элементалов прочь. Тиратки на станут жить на одной планете с элементалами.
- Мы бы и рады. Но в данный момент наши возможности ограничены: следует подумать о том, как остаться в живых. Элементалы уже контролируют весь бассейн Джулифф. Нам нужно где-то укрыться и переждать время до прибытия звездного корабля. Улетев, мы сможем проинформировать о случившемся Конфедерацию.
- Звездные корабли завязали на орбите сражение. В небе зажглось двойное солнце. Ни один корабль не улетел.
- Один улетел. И вернется за нами.
- Когда?
- Через несколько дней.
- Хватит ли у корабля энергии, чтобы уничтожить элементальное облако? Оно пугает тиратка. Мы неспособны с ним справиться.
- Нет, - сокрушенно ответил Реза. - Уничтожить облако звездному кораблю не под силу, - он упорно отгонял мысль о том, что если все рассказанное Шоном Уоллесом правда, это может оказаться не под силу никому.
Тиратка издал шумный гудок, чуть ли не вой.
- Облако явится сюда, - перевел блок. - Оно поглотит нас всех, возделывающих, детей, служителей. Всех до единого!
- Но вы можете уйти! - подала голос Келли. - Отступайте, держась впереди облака.
- Невозможно отступать бесконечно. Рано или поздно облако нас накроет.
- А зачем вы здесь собрались? - поинтересовалась Келли, указывая на сборище разводителей. - И что это за штуковина?
- У нас мало сил, - ответил тиратка. - Мы не обладаем элементальными способностями, и против людей-элементалов нам не устоять. Отстается одно - воззвать к Спящему Богу. Мы восхваляем его, возвещая нашу веру и преклонение. Но, увы, он не откликается на наш зов.
- Я и не знала, что у вас есть бог.
- Семейство Сипет-АФЛ хранит память о временах путешествия на летающем корабле "Танжунтик-РИ". После нападения они сделали свои воспоминания общими, дабы мы все объединились в молитве. Спящий Бог наша единственная надежда на спасение. А этого идола мы воздвигли в подтверждение нашей веры.
- Он такой? - спросила Келли. - Ваш бог выглядит именно так?
- Да. Таким он предстает в воспоминаниях. Это Спящий Бог.
- Ты хочешь сказать, что тиратка на "Танжунтик-РИ" действительно видели Бога?
- Нет. Мимо Спящего Бога пролетал другой корабль. Не "Танжунтик-РИ".
- Значит, Спящий Бог находился в космосе?
- Зачем тебе это знать?
- Я хочу выяснить, может ли Спящий Бог уберечь от элементалов и нас, или же он поможет только тиратка, - уклончиво ответила Келли, думая о том, насколько невероятно все происходящее. Ожившие мертвецы и тайны, которые тиратка хранили со времен, предшествовавших земному ледниковому периоду. Ведь их арк-корабли находятся в полете самое меньшее две тысячи лет.
- Он поможет нам, потому что мы его просим, - ответил Вабото-ЙАУ.
- А в ваших легендах так прямо и говорится о появлении Бога-спасителя?
- Это не легенды! - сердито загудел разводитель. - Это истина. Легенды у людей. Люди лживы. Они становятся элементалами. Но Спящий Бог сильнее, чем ваша раса. Он сильнее всего живого.
- Почему вы именуете его "Спящим"?
- Тиратка говорят правду. Лгут люди.
- Значит, когда ваш корабль обнаружил его, он спал?
- Да.
- Так с чего вы решили, будто он достаточно силен, чтобы спасти вас от элементалов?
- Келли! - с раздражением окликнул ее Реза. Вабото-ЙАУ снова загудел, и солдаты беспокойно зашевелились, буравя взглядами неугомонную журналистку.
- Спящий Бог силен. Люди узнают. Люди не должны становиться элементалами. Спящий Бог проснется. Он отомстит за страдания всех тиратка.
"Келли, заткнись! - датавизировал Реза. - Это приказ!" Спасибо, что поведал нам о Спящем Боге, - сказал он вслух, обращаясь к Вабото-ЙАУ.
Келли умолкла, сердито поджав губы.
- Спящему Богу снится Вселенная, - сказал возделывающий. - Ему ведомо все происходящее. Он услышит наш зов. Он ответит. Он явится.
- Ничуть в этом не сомневаюсь, - дипломатично отозвался Реза. - Однако элементалы могут повторить нападение еще до прибытия Спящего Бога.
- Мы знаем. Мы молимся неустанно.
Вабото-ЙАУ издал скорбную трель и повернулся к диску.
- Теперь вам известно, что случилось в Коастук-РТ. Можете вы помочь нашим солдатам обороняться?
- Нет, - Реза услышал, как вздохнула Келли. - Наше оружие не столь мощное, как у ваших солдат. От нас не будет толку.
- Тогда уходите.

***

Мощные электрические, магнитные и электромагнитые поля пульсировали и искрились в самом внешнем из колец Мурора, в зоне, имевшей восемь тысяч километров в диаметре. Пыль, так долго удерживавшаяся в неподвижности, взорвалась множеством фонтанов и вихрей, закруживших вокруг вращающихся в бесконечном танце скальных обломков, каковые и составляли основу кольца. Внизу, на расстоянии ста семидесяти тысяч километров, бурлил и клубился плотный свод облаков. Эпицентр погружения "Леди Макбет" в круговерть взбудораженных частиц все еще испускал тревожное голубое свечение, в то время как холодящие волны статики смывали редеющий молекулярный туман, оставшийся от мгновенно испарившихся камня и льда.
Чудовищная энергия, выброшенная двигателями звездного корабля и боевыми излучателями, не могла рассеяться мгновенно. На это требовалось долгое время, а полного возвращения к изначальному состоянию пространства можно было ожидать лишь через месяцы. Пока же сфера термального и электромагнитного возбуждения генерировала помехи, непреодолимые для любых зондирующих сенсоров.
Из чего следовало, что на "Маранте" и "Грамине" имели весьма туманное представление о том, что происходило под клокочущей поверхностью. Они держались в десяти километрах над туманной границей, там, где валуны и ледяные глыбы сменялись сначала мелкими камушками, а потом пылью. Их сенсорные лучи пронизывали слой возбужденных частиц под корпусами и на протяжении примерно пары километров обеспечивали четкое изображение. Потом оно становилось все более и более расплывчатым, а на расстоянии семи километров не оставалось ничего, кроме пелены электронной "слякоти".
Управлявшие звездными кораблями одержимые приступили к поисками исходя из точных координат места погружения "Леди Макбет". "Маранта" снизила свою орбиту на пять километров, тогда как "Грамин" поднялся на такое же расстояние выше. Потом они медленно разошлись в разные стороны от источника голубого света.
Никаких признаков ускользнувшей добычи, никаких свидетельств того, что "Леди Макбет" уцелела после столкновения с кольцами, обнаружить не удавалось. Не попадалось и обломков, что, впрочем, едва ли могло вызвать удивление. Выброс плазмы при взрыве корабельного двигателя наверняка превратил большую часть корпуса в облако частиц, а чудом сохранившиеся фрагменты разбросал по всему кольцу, в котором, учитывая его размеры, могли затеряться обломки не только одного корабля, но и целой эскадры.
Кроме того, поискам мешало специфическое взаимодействие энергетических зарядов их тел с бортовыми системами. Сенсоры работали на пределе возможностей, ибо к сбивавшему их настройку наружному энергетическому хаосу добавлялись постоянные силовые всплески внутри.
Однако поиски продолжались. Локализация обломков и вправду представлялась делом почти невозможным, но уцелевший звездный корабль должен был излучать тепловые и силовые потоки, а также генерировать магнитное поле. А стало быть, если "Леди Макбет" не погибла, то в конечном счете неизбежно будет обнаружена.

***

Солдаты-тиратка сопровождали платформу до тех пор, пока она не перевалила ограждавший долину Коастук-РТ кряж. Сильный, устойчивый ветер гнал с востока набухшие дождевые тучи, и Реза спешил добраться до второй платформы прежде, чем снова разразится ливень. И небо, и земля впереди казались серыми, тогда как с севера как будто по воздуху плыла сделавшаяся вдруг легкой, как пух чертополоха, тускло светящаяся магма, наползало красное облако.
- Почему? - спросила Келли, как только они остались позади. - Ты же видел, как хорошо они вооружены. С ними мы были бы в безопасности.
- Во-первых, Коастук-РТ находится слишком близко от басейна Джулиффа. Как сказал твой приятель Шон Уоллес, облако расширяется и доберется до долины гораздо раньше, чем вернется Джошуа. Во-вторых, держать оборону в такой долине - тактическое самоубийство. Всякий занявший позицию на кряже может беспрепятственно бомбардировать поселение, пока оно не сдастся или, что более вероятно, до полного разрушения. Было бы разумно превратить гребень в наружный оборонительный рубеж, но он получился бы слишком длинным. Имеющегося числа солдат и охотников для защиты склонов не хватит. Сейчас Коастук-РТ полностью открыт для всякого, кто возьмет на себя труд нанести удар, а тиратка, вместо того чтобы готовиться к сражению, возводят космических истуканов и устраивают молебны. Нам вся эта бредятина ни к чему, тем паче что сами по себе мы имеем больше возможностей уцелеть, поскольку не только хорошо вооружены, но и мобильны. Поэтому завтра с утра мы займемся именно тем, что присоветовал Джошуа, - будем двигаться. Через горы.
Яростный дождь потешался над мощными, монохромными лучами прожекторов, обрезая их на расстоянии пяти, самое большее шести метров. Он сделал невидимыми и луну, и красное облако, и даже обвислую траву под планширом. Пилоты осуществляли управление, полагаясь лишь на навигационные блоки, и для того, чтобы по своему же недавнему маршруту вернуться к первой приречной башне, им потребовалось минут сорок.
Подключив полуметровый циркулярный резак к левой локтевой розетке, Сивелл занялся блокировавшей вход глыбой органического цемента. Из-под резака повалил пар и посыпался рыжий песок.
Келли вошла четвертой. Стоя в затхлой темноте, она откинула капюшон, встряхнула руками и устало пробормотала:
- Боже мой, с изнанки куртка такая же мокрая, как и снаружи. Я в жизни не попадала под такой дождь.
- Да, ночка нынче ненастная, - произнес позади нее Шон Уоллес.
Реза прошел сквозь прорезанный Сивеллом овал с двумя рюкзаками оборудования и ТИП-карабином на плече.
- Пат, Сэл, проверьте все помещения! - распорядился он. Фентон и Риалл вбежали в башню следом за своим хозяином и тут же принялись отряхивать шкуры, обдав всех брызгами.
- Просто замечательно! - буркнула Келли, безуспешно пытаясь вытереть укрепленные на поясе скользкие от воды блоки не слишком сухой футболкой. - Пат, можно, я пойду с тобой?
- Конечно.
Расстегнув сумку, Келли достала световой стержень, и тьма расступилась. Использование инфракрасных визоров не поощрялось Коллинзом и допускалось лишь в случае крайней необходимости.
Они находились в центральном холле башни, откуда в другие помещения вели арочные проемы. Начинавшийся от дальней стены скат спирально поднимался наверх: согласно сведениям из дидактической памяти, тиратка не использовали лестниц со ступенями.
Последовав за Патом и Йонгом вверх по винтовому пандусу, Келли уловила движение за спиной - Шон Уоллес не отставал от нее. Он снова оказался одетым в полетный костюм, причем, как с завистью отметила она, совершенно сухой. А вот ее защитные брюки хлюпали на каждом шагу.
- Вы не против, если я пойду с вами, мисс Келли? Сроду не бывал в подобных местах.
- Нет.
- Этот ваш мистер Мейлин, он из тех, которые все делают по книжкам. Башня, небось, была запечатана невесть сколько времени. Что ценного можно здесь найти?
- Мы не узнаем этого, пока не посмотрим, не так ли? - отозвалась она.
Изнутри башня выглядела странно: совершенно необычная мебель и утварь, весьма походившая на человеческую. Однако технических устройств практически не было, а основным материалом служило дерево. Тиратка, как оказалось, были великолепными плотниками.
Снаружи, словно подчеркивая, что они находятся в замкнутом, изолированном и чуждом мирке, барабанил по стенам дождь. Судя по всему, особям из служебных каст выделялись особые помещения, и в некоторых комнатах - Келли так и не решила, можно ли называть их конюшнями, - где, скорее всего, размещались солдаты, сохранилась обстановка. В целом создавалось впечатление, будто башню не забросили, а просто оставили до поры до времени, что при нынешних обстоятельствах не особо успокаивало.
На втором этаже обнаружились первые тела - троих их касты домашней прислуги, особей того же размера, что и возделывающие, пятерых охотников и четверых солдат. Их высохшие тела превратились в сморщенные, обтянутые кожей мумии. Келли очень хотелось потрогать хоть одну из них, но она боялась, что та рассыплется в прах.
- Надо же, - понизил голос Шон Уоллес. - Сколько ж они времени тут сидят? И еды рядом никакой нет. Должно быть, они просто ждали своей смерти.
- Без разводителей они ничто, - пояснил Пат.
- Пусть так, но все равно жутковато. Похоже на наших древних фараонов, или как их там, вместе с которыми хоронили их жен и слуг.
- Мистер Уоллес, а встречались ли вам по ту сторону души тиратка? - спросила Келли.
Остановившись у подножия ската, ведущего на третий этаж, Шон наморщил лоб.
- Любопытно... Надо подумать. Нет, не встречались.
- Возможно, они попадают в свой собственный потусторонний мир? - предположила Келли.
- Если у них такой есть. Не исключено, что Господь Бог не счел нужным наделить их душами.
- Но в Бога они верят. В своего собственного.
- Правда?
- Да. Но не думаю, чтобы это был Иисус или Аллах. Не мессия, как у людей.
- До чего ж вы смекалисты, мисс Келли. Снимаю перед вами шляпу. Мне бы в жизни до такого не додуматься.
- Ту все дело в среде и воспитании. Я привыкла мыслить такими терминами, а в твоем столетии наверняка бы потерялась.
- О нет, я так не думаю. С вашей сообразительностью вы нигде не пропадете.

Предыдущая страница 30 Следующая страница


31 Питер Гамильтон

На третьем этаже тел служителей оказалось еще больше, а на четвертом нашлась пара мумий разводителей.
- Интересно, - пробормотал Тон, - есть ли у этих чудиков любовь? По моему разумению, должна быть. Надо же - взять да помереть вместе, как Ромео и Джульетта. Это по-настоящему романтично.
- Надо же! - прищелкнула языком Келли. - А вы не производите впечатления человека, увлекающегося Шекспиром.
- То-то и оно, мисс Келли, не стоит так уж сразу сбрасывать меня со счетов. Во мне много чего сокрыто, это я точно говорю.
- А не доводилось ли вам встречать в потустороннем мире кого-нибудь из известных людей? - полюбопытствовал Пат.
- Встречать? - Шон заломил руки в деланном изумлении. - У вас, живых, довольно странное представление о запредельности. Похоже, вы думаете, будто там вроде как в клубе: лорды и леди проводят вечера вместе, потягивая винцо и играя в бридж. Все не так, мистер Хэлаган, далеко не так.
- Ну все-таки, - не унимался наемник. - Вы там пробыли не один век. Должен же был вам повстречаться хоть один известный человек.
- Ну... припоминаю, был такой. Джентльмен по имени Кастер.
- Американский армейский генерал? - уточнил Пат, обратившись к памяти. - Он потерпел поражение в сражении с индейцами сиу в девятнадцатом веке.
- Ага, тот самый. Только не говорите мне, будто вы участвовали вместе с ним в том самом бою.
- Нет, конечно, просто он упоминается в наших курсах истории. Ну и как он это оценивал? Свое поражение?
- Никак не оценивал, мистер Хэлаган, - холодно ответил Шон. - Он, как и все мы, плакал без слез. Вы, мистер Хэлаган, видать, полагаете, будто мертвец мыслит так же как и живой. А это, уж не обессудьте, попросту глупо. Вот скажите, слышали вы про Гитлера? Наверняка ведь слышали, раз уж знаете про такого бедолагу как Джордж Армстронг Кастер.
- Да, мы помним Гитлера. Но, по-моему, он жил позже вашего времени.
- Так оно и есть. Но как вы полагаете, изменился он после смерти? Думаете, он утратил убежденность и уверенность в своей правоте? Считаете, будто смерь заставляет иначе взглянуть на жизнь и понять, каким ты был ослом? Нет, мистер Хэлаган, ничего подобного. Ты слишком поглощен стенаниями, слишком поглощен проклятиями, ты слишком домогаешься памяти ближних, ибо только она позволяет тебе ощущать вкус и цвет, сколь бы ни был горек их осадок. Смерть не дарует мудрости, мистер Хэлаган, и смирения перед Господом тоже. А жаль.
- Гитлер, - зачарованно произнесла Келли, - Сталин, Чингиз-хан, Джек Потрошитель, Адский Ник. Убийцы, палачи, завоеватели. Они все там? Ждут в потустороннем мире?
Шон уставился в сводчатый потолок, частично неразличимый в узоре отбрасываемых странной обстановкой теней, и на краткий миг его лицо приобрело черты, отражающие истинный возраст.
- Ага, они все там, мисс Келли. Все кровопийцы, все чудовища, которых когда-либо порождала добрая земля. Все они мучительно жаждут возвращения, дожидаются подходящего момента. Мы, одержимые, возможно, хотим укрыться от чистого неба и смерти, но мы не собираемся устраивать здесь, на этой планете, рай. Понимаете ли, там, где есть люди, рая быть не может.

***

По-настоящему утро еще не наступило. До того момента, когда восточный горизонт посерел, возвещая скорый восход, оставалось около получаса, однако дождевые тучи уползли прочь, а прогнавший их ветер за ночь выдохся. Северный небосклон продолжал тускло светиться, пятная траву саванны мрачными малиновыми разводами.
Октан следил за темной точкой, двигавшейся вдоль реки вверх по течению, прямиком к башне тиратка. Плотный, влажный воздух пригладил перья, когда орел лег на крыло, уходя в головокружительный спиральный спуск. Узкими зоркими глазами связанного с ним узами близости крылатого друга на ночного всадника взирал Пат Хэлаган.
Келли проснулась от прикосновения руки к плечу и топота ног по твердому, сухому полу второго этажа, где группа расположилась на ночь. Хотя ее мозг буквально пропитался усталостью, нейронанонический импульс позволил мгновенно восстановить бодрость и работоспособность.
- Последний из наемников уже спешил вниз по аппарели.
- Кто-то приближается, - сказал Шон Уоллес.
- Кто-то из ваших?
- Нет. Нашего я бы почуял. И не стал бы скрывать, хотя мистер Молин думает иначе.
- Боже правый, на его месте каждый держался бы с недоверием, - пробормотала Келли, выбираясь из металлизированного спального мешка. Шон помог ей встать, и они вместе спустились в холл первого этажа.
Семеро наемников сгрудились вокруг прорезанного входного отверстия: отблески тускло-красного свечения пятнали их искусственную кожу. Фентон и Риалл, которым передавалось волнение хозяина, тихонько рычали.
Когда Келли подошла к ним, Реза и Сивелл выскользнули наружу.
- Что случилось? - спросила она.
- Лошадь. С двумя всадниками.
Келли проводила взглядом Резу и Сивелла, которые, активировав маскирующие схемы, слились с ландшафтом. В течение нескольких секунд ей удавалось прослеживать их маршрут с помощью медицинского канонического пакета, но потом они растворились в разнотравье.
Лошадь оказалась тягловой, одной из тех, какие в заводе у колонистов. Вовсе не старая, но измученная до крайней степени, с пеной у рта, она едва волочила ноги. Реза, оставив Сивелла позади для прикрытия, осторожно двинулся вниз по склону. Его оптические сенсоры позволяли рассмотреть двоих сидевших на спине заморенной клячи людей, закутанных в мокрые, грязные накидки из просмоленной парусины. Средних лет мужчина с заросшими щетиной тяжелыми скулами и седеющими висками выглядел так, словно совсем недавно и очень резко похудел. Однако - Реза уловил это даже на расстоянии из своего укрытия в траве - решимости и энергии всаднику было не занимать. Сидевший позади него промокший, с заплаканным лицом паренек зябко жался к старшему спутнику. В глазах его читалось лишь усталое оцепенение.
Решив, что путники не представляют собой никакой угрозы, Реза подпустил лошадь метров на двадцать и выключил маскирующую схему. Лошадь успела сделать еще несколько шагов, прежде чем всадник заметил его и встрепенулся. Остановив почти бесчувственное животное, он подался вперед, удивленно разглядывая наемника.
- Что за чертовщина... Ты не одержимый, в тебе нет их пустоты. Ты... - он щелкнул пальцами. - Ага, понял. Ты из трансформированных бойцов. Ваша команда высадилась вчера со звездных кораблей.
Радостно улыбаясь, поселенец перекинул ногу через конскую спину, слез на землю и позвал паренька.
- Расс, мальчик мой, спускайся. Видишь, флот пришел нам на помощь. Я ж тебе говорил, никогда не теряй надежду.
Мальчишка сполз с лошади в его руки.
Реза подскочил, чтобы помочь. Мужчина и сам стоял на ногах не слишком твердо, к тому же одна его рука была туго перебинтована.
- Благослови тебя Бог, сынок, - возгласил Хорст Эльвс, заключая изумленного наемника в объятия с сияющими в его глазах слезами благодарности и величайшего облегчения. - Господь свидетель, эти недели были самым суровым испытанием, какое когда-либо посылал Всевышний своему смертному чаду. Однако Он внял нашим молитвам и теперь, после всех ужасов пребывания во власти дьявола, послал тебя. Теперь мы спасены.

Глава 29

Глядя из окна гостиницы, Эдмунд Ригби видел крутые шиферные крыши провинциального городка. На окраинах, где отряды ополченцев предпринимали попытки прорваться силой, еще полыхали пожары. По рыночной площади Девоншира в последнюю ночь Герцогини с военного звездного корабля ударил луч мазера. Гранит мостовой менее чем за секунду превратился в светящееся озеро лавы, и даже сейчас, когда поверхность застыла и потускнела, она испускала такой жар, что впору было готовить барбекю. Правда, в момент выстрела площадь была пуста: удар представлял собой не более чем демонстрацию мощи: военный флот хотел показать копошившимся на планете козявкам, что ангелы небес властны над их жизнью и смертью. Однако одержимые лишь смеялись над звездной армадой, остававшейся при всей своей чудовищной мощи совершенно бессильной. Способные испепелить все живое на планете военные не имели возможности отличить правых от виноватых, а стало быть, не могли пустить в ход свое страшное оружие. Правительства считали случившееся обычным бунтом, мятежом кучки политических экстремистов, сделавших порядочных людей - женщин, детей, стариков и старушек своими заложниками. Как бы ни жаждали военные выжечь дотла гнездо крамолы, никто не осмеливался нанести удар, который уничтожил бы агнцев вместе с волками. Кружившие на орбите грозные ангелы мщения попали в ловушку собственных моральных догм.
Даже принимая на веру ходившие по окресностями жуткие слухи о неслыханных зверствах, они ничего не могли поделать. И Бостон был вовсе не единственным отколовшимся городом, просто он оказался первым. Эдмунд Ригби рассеял споры раскола и мятежа по всем осторовам, всем городам планеты, и повсюду шел планомерный захват человеческих тел и среды обитания. Бывший капитан Австралийского флота, изучавший военную тактику и проходивший подготовку в Дармутском королевском военно-морском колледже, он погиб в 1971 г., подорвавшись во Вьетнаме на противопехотной мине, а вернувшись в мир живых, быстро осознал, что при всей наводящей ужас технологической мощи составивших Конфедерацию планет принципы ведения боевых действий ничуть не изменились по сравнению с принятыми на Земле в его время. Досконально знакомая ему вьетконговская партизанская тактика оставалась по-прежнему эффективной. А главной его целью, с тех пор как в середине лета торговый флот покинул Норфолк, был захват целой планеты.
С момента прибытия сюда дел у него было невпроворот. Приходилось копаться в грязи и убожестве, ужасе и крови, запятнавших каждую человеческую душу. Души живых, умерших... и тех, которые оказались в ловушке между жизнью и смертью.
Он закрыл глаза, стараясь отрешиться от воспоминаний о последних неделях и размышлений о том, кем ему выпало стать, но временного облегчения не наступило. Гостиница всплывала в его сознании, перед мысленным взором вставали сплетенные из теней полы и стены, люди, они и мы проскальзывали сквозь него, неприкаянные звуки, отдаваясь эхом, дробясь и искажаясь до неузнаваемости, блуждали по великолепным коридорам и величественным залам. А там, по ту сторону теней, по ту сторону всего сущего, всегда пребывала запредельность. Щебечущие души жаждали обрести существование, давая коварные обещания служить ему, любить его, сделать для него все. Все что угодно, лишь бы вернуться назад.
- Господи! - взмолился Ригби, поежившись от отвращения. - Когда мы укроем Норфолк от этой вселенной, дай нам возможность укрыть его и от потустороннего мира. Положи конец этому кошмару и даруй мне успокоение!
Трое его помощников, подобранные из наиболее устойчивых новоодержимых, волокли по коридору к его комнате пленника. Эдмунд расправил плечи, придав своему телу атлетические пропорции и величественную осанку, и повернулся лицом к двери. Буйная ватага молодых людей, выросших на задворках и считающих, что грубость и самодовольство есть непременный атрибут власти, ввалилась в помещение, и он встретил их приветливой ухмылкой.
Пленником оказался Грант Кавана. Его швырнули на пол, но он, несмотря на разбитое в кровь лицо и изорванные в клочья мундир, выглядел полным отчаянной решимости. Эдмунд Ригби смотрел на него с уважением и печалью. Он знал, что человека, верящего в себя и в Бога, будет трудно сломить, и эта мысль причиняла ему боль. Ну почему, почему они не могут просто уступить?
- Подарочек для тебя, Эдмунд, - сказал Икбал Гирц, принимая свой обычный облик стройного, затянутого в черное демона с пепельной кожей, впалыми щеками и алыми глазными яблоками. - По-моему, это кто-то из шишек. Важная птица. Пришлось его малость прижучить, чтобы не ерепенился.
Дон Падвик, лев-оборотень, зарычал, и Кавана дернулся, когда один из его пленителей опустился на четвереньки, на глазах обрастая шерстью и скаля клыки.
- Мы захватили в плен его отряд, - спокойно доложил Эдмунду Чен Тамбиах, невозмутимый азиат в древнем оранжево-черном шелковом облачении. - Правда, и сами понесли тяжелые потери. Восемь наших вернулись в потусторонний мир. Этот малый, - Чен неохотно повел головой в сторону Гранта Кавана, - хороший командир.
- Действительно? - спросил Эдмунд Ригби. Икбал Гирц облизал губы длинным желтым языком.
- В конечном счете это не имеет никакого значения, - сказал он. - Пленник в наших руках, и мы можем делать с ним все что угодно. А что нам угодно, мы прекрасно знаем.
Грант Кавана поднял на него один глаз: другой, подбитый, заплыл и не открывался.
- Слышишь ты, фарш из дерьма, когда все это закончится и твоих паршивых приятелей перестреляют, я с большим удовольствием собственными руками разорву твое тело по хромосомам.
- Да, сразу видно настоящего мужчину, - откликнулся Икбал Гирц нарочито педерастическим тенорком.
- Хватит! - оборвал его Эдмунд и обратился к пленнику:
- Ты храбро сражался, но теперь все кончено. Тебе придется признать это.
- Черта с два! Если ты думаешь, что я позволю тебе и твоей фашиствующей мрази захватить планету, политую кровью моих предков, ты меня не знаешь.
- И не узнаю, - промолвил Эдмунд Ригби. - Сейчас мне не до знакомств.
- Да чтоб тебе сдохнуть! - выругался Грант и стиснул зубы, когда Дон Падвиг полоснул его по ребрам львиной лапой с выпущенными когтями.
- Не сопротивляйся, - промолвил Эдмунд Ригби, возлагая руку на голову пленника, хотя не питал иллюзий насчет возможности овладеть им без яростной борьбы. Гнев и воля этого человека придавали ему сил, позволяя противиться самому суровому давлению. Такого рода борьба неизбежно вытягивала энергию из самого Эдмунда, изнуряя его до степени, не позволявшей поддерживать величественный и властный облик.
- А пошел ты! - процедил сквозь зубы Грант.
Но Эдмунд уже погружался в изнуряющее море чужой боли, так часто омывавшее его со времени возвращения. Сознание наполнили алчущие, молящие голоса слетавшихся на маяк его концентрирующейся силы мятущихся по ту сторону душ. Раньше чужой страх забавлял Ригби, вызывал у него смех, но теперь ему хотелось одного: чтобы все закончилось.
Он медлил, и вожделеющие души шевелились за остающейся неодолимой преградой.
- Есть способы заставить Гранта покориться, муки, которых не вынесет никакая плоть, - вкрадчиво шепнула душа, скованная в темнице его разума. - Да, это постыдно, но каждый, каждый из нас в тайниках сердца лелеет змея. И как мог бы ты обрести то, что имеешь, не выпустив это чудовище на свободу?
Содрогаясь, Эдмунд Ригби позволил поднявшемуся из потаенных темных глубин желанию вытеснить отвращение и неприятие, бывшее частью его прежнего "я". Потом стало легче. Легче причинять Гранту боль. Легче совершать гнусности, радующие его помощников. Легче подпитывать все то же желание. Теперь его переполняло ощущение свободы. Полной, безмерной, ничем не ограниченной свободы. Безраздельно правившее желание помогало выискивать для Гранта самые мерзкие, самые изощренные муки. В конце концов происходящее устрашило даже Икбала Гирца и Чена Тамбиах, но к этому моменту они значили для него не больше, чем грязь.
Души, мятущиеся души отступали, страшась той кошмарной эманации, которая просачивалась от него даже в потусторонний мир.
- Слабые, слабые, слабые. Они слабее нас. Вместе мы подавим их всех! - звучало в голове, и Эдмунд не знал, доносятся эти слова откуда-то извне или он произносит их сам.
Кошмар продолжался, и остановиться было невозможно. А потом другая душа ушла. Ушла за последний предел.
Эдмунд Ригби опомнился. И пришел в ужас.
- Это сделал ты, - прозвучал в его сознании голос заточенной души.
- Нет! Ты!
- Я только подсказал способ. А ты хотел этого. Желание было твоим, страстное, неодолимое желание.
- Это не я! Я не мог пожелать такого!
- Еще как мог. Ты просто впервые стал самим собой. Змей таится в каждом из нас, так обними же его и стань с ним одним целым. Познай себя.
- Я не такой. Нет!
- Такой. Смотри. Смотри.
- Нет! - закричал Ригби и бросился прочь, прочь от того, что совершил, как будто человек способен убежать от себя, а скорость бегства может служить доказательством невиновности, ища укрытия и спокойствия в дожидающемся в недрах его сознания темном склепе. Убежище, не имевшее ни размера, ни формы, затвердело вокруг него.
- Там ты и пребудешь, всегда оставаясь частью меня.
Квинн Декстер открыл глаза. Трое стоявших перед ним одержимых вместе с недавней самонадеянностью утратили и способность сохранять экзотическое обличье. Сейчас они представляли собой троицу насмерть перепуганных молодых людей с пепельными от ужаса лицами. Истерзанное тело Гранта Кавана дергалось в луже крови и мочи: овладевшая им душа судорожно пыталась восстановить жизнеспособность плоти. Глубоко внутри себя Декстер слышал стенания души Эдмунда Ригби.
- Я вернулся, - с блаженной улыбкой произнес Квинн, молитвенно воздевая руки. - Восстал из Тьмы, усиленный ею настолько, насколько сие дано лишь истинно верующему. Я прозрел слабость моего обладателя, его малодушный страх перед обитающим в нем змеем. И вот он, как подобает всякому, отвергшему свою истинную природу, пребывает во мне, рыдая и каясь. Свершилось должное. Брат Божий указал мне путь, даровав знание о том, что тьма не страшна для внимающего Его велениям и возлюбившего в себе подлинного себя. Увы, мало пока нас, избравших сию стезю. Вступите ли на нее вы?
Трое одержимых объединили энергетические потенциалы в попытке вырвать сумасшедшего узурпатора из захваченного им тела и вытеснить его душу в потусторонний мир. Однако Декстер лишь громко расхохотался. Бушевавшая в помещении свирепая гроза не затрагивала его. Слепящие разряды молний опаляли пол, стены и потолок, но окружавшая Квинна светящаяся фиолетовая дымка оказалась для них непроницаемой преградой.
Наконец рев энергетических разрядов смолк. Молнии втянулись в трещины и щели, оставив обугленную мебель, закопченные стены, маленькие язычки пламени, жадно лизавшие изорванные шторы, и обессиленные людские тела.
Квинн жаждал справедливости.
По его велению в телах трех недавних противников начались клеточные метаморфозы, направленные против их обладателей. Под его невозмутимым взором униженные и устрашенные души бежали в потусторонний мир, неся остающимся в запредельности весть о новой, нечаянной и страшной угрозе. Потом измученную плоть покинули и другие плененные души.
Тело Гранта Кавана содрогалось у ног Квинна, а овладевшая им душа взирала на него с трепетом. Между тем восстановление тела шло быстро: переломы сращивались, а многие раны уже затянулись нежной розовой кожей.
- Как тебя зовут? - спросил Квинн.
- Лука. Лука Комар.
- Ты видел, что я сделал с ними, Лука?
- Да, господин. Да.
Лука склонил только что обретенную голову, и к его горлу поднялась желчь.
- Понимаешь, они были слабаками. Жалкими, никчемными слабаками. Никто из них по-настоящему не верил в себя. Не то что я.
Квинн сделал глубокий вздох, чуть смиряя захлестывающий его восторг и преображая собственные эмоции в струящееся одеяние священника. Одеяние полночно-черного цвета.
- А ты, Лука, имеешь веру в себя?
- Да, конечно. Имею. Правда, имею.
- Хочешь, чтобы я рассказал тебе о змее? Чтобы показал тебе твое собственное сердце и освободил тебя?
- Само собой. Хочу. Еще как хочу.
- Вот и хорошо. Полагаю, что моя миссия заключается в том, чтобы творить чудеса и являть знамения. Ныне умершие восстали, дабы сразиться живыми, и грядет час пришествия Несущего Свет. Я благословен, Лука, воистину благослаовен Его силой. Моя вера в Него вернула меня обратно, меня, единственного из миллионов плененных. Я тот, кого Брат Господень избрал своим мессией.

***

На месте впадения притока в Джулифф ширина реки достигала ста тридцати метров. По обоим берегам то и дело попадались укрытые под куполами белого света идиллические мирные поселения. Шас Паске уже перестал удивляться этой немыслимой, невозможной безмятежности. За время неспешного плавания он увидел восемь или девять подобных населенных пунктов. Совершенно одинаковых. Таких, каких здесь просто не могло быть.
Орудуя веслами, он удерживал лодку на середине реки, проталкивая ее сквозь плотный покров перепутавшихся длинными подводными стеблями снежных лилий. В настоящий момент он находился в узком канале красного свечения, пролегавшем как раз между двумя островками естественного света, и ему приходилось пригибаться.
Организм его находился в более чем плачевном состоянии. Необходимость постоянного обеззараживания крови истощила канонические медицинские пакеты настолько, что теперь их возможности ограничивались недопущением повторного кровоизлияния. Правда, нейронаноника еще обеспечивала обезболивание, но этого, похоже, было уже недостаточно. Холодок бессилия распространялся от поврежденной ноги по всему телу. Мускулы одрябли, старческая слабость превращала каждое движение в мучительное испытание. Только за последние несколько часов все его тело сотрясали спазмы, и нейронаноника, похоже, не могла ни предотвратить их, ни прекратить. Ему оставалось лишь лежать на дне лодки, вперив взгляд в пульсирующее красное облако, и ждать, когда же пройдут постыдные спазматические судороги.
Иногда Шасу казалось, будто он видит со стороны крохотную человеческую фигурку, скорчившуюся в уносимом вдаль по жаркой и влажной белой ленте уходящей в никуда реки ялике. По берегам не было ничего - ни селений, ни деревьев, да и самих берегов тоже не было. Оставались лишь безбрежное, болезненно-красное небо, змеившаяся по нему на ветру лента снежного шелка да мерцавшая в невероятной дали, манящая, но почти неразличимая точка звездного света. Порой где-то на грани слышимости раздавались голоса. Различить слова не удавалось, однако он был уверен, что речь идет о нем, и улавливал презрительный, насмешливый тон.
Все это не было простым сном.
Мягко покачиваясь в лодке, Шас вспоминал свои прошлые задания, старых товарищей, былые сражения, победы и поражения. В половине случаев он так и не понял, против кого, на чьей стороне и за какое дело сражался. Правое или не правое? Да и откуда ему было знать, кто прав, кто не прав. Он всего лишь наемник, платный пособник насилия, разрушения и смерти. Он дрался за тех, кто больше платил, - за корпорации, за плутократов, иногда за правительства. Его жизнь не знала разницы между правотой и не правотой, и он привык не забивать себе голову подобным вздором.
Так или иначе река, белая извилистая струя, пересекающая красное небо, уносила его все дальше и дальше. Это путешествие каким-то образом вобрало в себя всю жизнь, от начала и до конца. Он знал, откуда пришел, и мог видеть, куда направляется. Место отправки и пункт назначения.
А вот сойти с лодки возможности не имелось. Разве что прыгнуть за борт и утонуть в огромном коварном небе.
Но поскольку такой конец все равно был неизбежен, торопиться не имело смысла.
Впрочем, прежняя решимость еще не покинула его окончательно, но теперь она слишком часто мешалась с нарастающей обеспокоенностью своим физическим состоянием и даже с жалостью к себе. Отчасти Шас даже радовался тому, что неуклонно приближался к горестному концу. Призывно мерцающая звезда становилась все ближе.
Нет, это не могло быть простым сном.
Когда две обрамлявшие устье притока одинаковые деревушки остались позади, Шас встрепенулся, и лодка опасно покачнулась. Его вынесло на простор самого Джулиффа, реки столь широкой, что ее можно было принять за море. Безбрежное море, покрытое плотным одеялом прибитых течением одна к другой снежных лилий. Представляя собой идеальный отражатель карминного света облака, эта поверхность наполняла воздух красным туманом, в котором, казалось, тонул весь мир.
Подхваченная проталкивающим ею сквозь покрывающие поверхность реки цветы течением не слишком прочная лодка закрипела и накренилась так, что Шасу пришлось ухватиться за планшир. Даже чудовищная масса растений - могло показаться, будто ялик не плывет по воде, а скользит по ковру из отчасти подгнивших лепестков - не могла ослабить мощного течения. По мере удаления от южного берега с его почти непрерывной цепью городков и селений скорость плавания быстро и неуклонно возрастала.
Когда лодку перестало трясти и стало ясно, что она не перевернется, Шас ослабил хватку и снова свалился на дно. Он задыхался: попытка приподняться стоила ему огромных усилий. Нависавшее прямо над ним облако вспучилось гигантским ярко-мандариновым циклоном. Взор различал набухшие волны светящегося тумана, слой за слоем втягивавшиеся в чудовищную, не меньше двадцати километров в диаметре воронку и по спирали поднимавшиеся вверх, к неразличимой из-за расстояния вершине этого центростремительного водоворота. Потом Шас уразумел, что мандариновый оттенок придает небосводу льющийся из невидимой вершины исполинского конуса сияющий свет. Свет, озарявший своим небесным великолепием раскинувшийся внизу город Даррингем.

***

Выплывая через люк в полу на мостик "Леди Макбет", Гаура старался не делать резких движений. Шею было не повернуть, рук не поднять, да и вообще всякое шевеление отдавалось болью чуть ли не во всем теле. То, что при последнем резком торможении он отделался ушибами и не получил ни одного перелома, казалось чудом. Даже когда звездные корабли на его глазах атаковали станцию, Гаура не чувствовал себя таким беспомощным, как в те мгновения, когда чудовищная тяжесть распластала его по переборке, в глазах потемнело, а ребра затрещали от напряжения. Перегрузка не позволяла даже дышать, не говоря уж о том, чтобы издать стон. Эденнсты сумели совладать с навалившейся болью, противопоставив ей силу объединившихся сознаний, однако когда все кончилось, он был далеко не единственным, кому пришлось вытирать слезы. Этра, увлекаемый гравитационным смещением, последовал за ними в кольцо, и он, уже во второй раз в течение часа, решил, что настал конец. Однако выхлопные газы корабля адамистов уничтожили часть астероидов кольца, устранив угрозу столкновения, а капитан - второй раз за час! - сумел идеально совместить скорости и поместить корабль на круговую орбиту в самой толще кольца. Рой пустившихся в погоню и отставших от них лишь на секунду боевых ос и механизмов сопровождения столкнулся со стремительным потоком больших и малых скальных обломков. Кинетический удар обратил преследователей в брызги пламени. Проникнуть более чем на сто метров ниже поверхности не удалось никому.
Маневр был выполнен потрясающе: Гаура был бы весьма рад познакомиться с человеком, сумевшим сделать свой звездный корабль настолько управляемым, что это походило на союз между космоястребом и его капитаном.
Однако, приглядевшись к стоявшим у одной из панелей управления и тихонько переговаривавшимся двум мужчинам и женщине, он был поражен тем, что капитанская звезда красовалась на плече самого молодого из этой троицы, паренька с резкими чертами лица. Ему казалось, что столь виртуозный пилот должен... выглядеть иначе.
- Оставь предубеждения, - строго предостерегла Тайя, как и большинство эденистов, использовавшая его чувства для наблюдения за происходящим. - Капитаны космоястребов начинают летать в восемнадцать.
- Я ведь не собирался высказывать свое недоумение вслух, - мягко возразил Гаура, проплывая мимо кольца противоперегрузочных кушеток и касаясь ногами палубы.
- Капитан Калверт? - обратился он к молодому офицеру.
Тот пожал плечами.
- Вообще-то Джошуа.
Усилием воли сдержав готовые перехлестнуть через край эмоции, Гаура промолвил.
- Спасибо, Джошуа. От всех нас.
Юный капитан кивнул, и на его щеках выступил чуть заметный румянец. Стоявшая рядом женщина уловила его смущение и украдкой улыбнулась.
- Вот видишь, - удовлетворенно заметила Тайя, - обыкновенный парень, только чертовски талантливый. Мне он нравится.
Джошуа представил Гауру Саре и Дахиби, после чего принялся извиняться.
- Жаль, но мне пришлось намертво засесть внутри кольца. Вдумай я уклониться к югу от эклиптики, другие звездные корабли заметили бы нас и устремились в погоню. Их драйвы прожгли бы орбитальную взвесь с такой же легкостью, как и наши, превратив "Леди Макбет" в неподвижную мишень для их боевых ос.
- Не стоит оправдываться, - промолвил Гаура, - все было сделано наилучшим образом. Признаться, мы все и по сию пору не можем поверить, что действительно остались в живых.
- Как ваши люди?
- Лиатри, наш врач, говорит, что повреждений, несовместимых с жизнью, не получил никто. Мелвин Дачерм помогает ей вести осмотр моих людей в вашем хирургическом кабинете. Метаболическим сканированием выявлено несколько переломов и множество растяжений. Больше всего ее беспокоят мембранные повреждения: если затянуть с лечением, они могут обернуться серьезными осложнениями. Однако Мелвин Дачерм собирает из подручных деталей процессорный блок, который сможет совместить ее интерфейс с вашими каноническими медицинскими пакетами.
Джошуа непонимающе поднял брови.
- Наши медицинские пакеты используют биотехнологические процессоры, - пояснил Гаура.
- А... тогда понятно.
- Лиатри уверяет, что все уладится. Хотя на заживление всех ушибов потребуется недели две.
- Ха, шишек набили не только ваши, - усмехнулась Сара. - Кто бы взглянул, где у меня синяки да ссадины.
- А где? Я не прочь посмотреть, - хмыкнул Джошуа.
- Это был изумительный полет, Джошуа, - сказал Гаура. - Никогда бы не подумал, что можно так ловко уклониться сразу от двух кораблей.
- Пустяки, - отозвался молодой капитан с деланным безразличием. - Я рад, что смог оказаться полезным. К сожалению, со времени прибытия в эту звездную систему мне удалось помочь очень немногим.
- Давай, спрашивай! - настаивала Тайя. - Мы должны выяснить, что к чему. Не забудь, у них на борту имелись боевые осы, и не исключено, что полет был нелегальным и нам придется давать показания. Правда, в таком случае у всех нас возникнет амнезия: никто не станет выступать против хорошего парня на стороне дерьмового закона.
- Джошуа, - смущенно улыбаясь, начал Гаура, - а можно узнать, кто ты, собственно говоря, такой? То есть я не совсем точно выразился. Хотел спросить, зачем ты прилетел на Лалонд?
- Хм... хороший вопрос. С юридической точки зрения "Леди Макбет" занесена в реестр правительственного звездного флота Лалонда и призвана помочь в восстановлении законности и правопорядка. Но командование эскадры флота Конфедерации смотрит на это по-иному, и, по их мнению, мы подлежим аресту.
- Флотская эскадра?
Джошуа, издав театральный вздох, пустился в объяснения. Эденисты, собравшиеся в боксе жизнеобеспечения Д, вдвое превосходившим по площади хирургический отсек, слушали со смешанным чувством растерянности и страха.
- Это ужасно, - промолвил Гаура, суммируя общий эмоциональный настрой эденистов.
- Видел бы ты то красное облако, - сказал Джошуа. - У меня от него мурашки по коже. Знаешь, у меня на такие вещи чутье, и я тебе точно скажу: это не правильно.
- А какова нынешняя обстановка? - осведомился Гаура, указывая на ожившую приборную панель, дисплеи которой выдавали круговерть данных.
- Я выжидаю, - ответил Джошуа и датавизировал процессору панели приказ задействовать группу наружных сенсоров. На голографическом экране возникло изображение: выступающая из тьмы изрезанная каменистая глыба. Сравнить ее было не с чем, и масштаб оставался неизвестным.
- Видишь каменюку? Это самый большой обломок, который мне удалось обнаружить внутри кольца за прошедшее время. Почти монолит, в диаметре имеет двести пятьдесят метров и находится в двадцати пяти километрах вглубь от северной границы кольца. Мы удерживаем станцию непосредственно под ним. Обращаю внимание: когда я говорю "непосредственно", то имею в виду именно это, без всяких шуточек. Переднюю часть корпуса "Леди Мак" отделяет от астероида расстояние в три метра. В настоящий момент Варлоу и Эшли ввинчивают в скалу штыри, чтобы закрепить "Леди Мак" на месте с помощью силиконового волокна. Тогда мне не придется использовать силовые установки для сохранения удержания корабля в неизменной позиции. Это опасно, поскольку как только кольцо успокоится, "Маранта" и "Грамин" легко обнаружат любое ионное излучение. Конечно, наши электронные системы тоже производят эмиссию частиц, но создаваемый ими фон настолько слаб, что уловить его за толщей камня будет практически невозможно. А панели теплоуловителей я отрегулировал так, что все наше избыточное тепло будет передаваться астероиду. Конечно, со временем его температура повысится, но при такой массе это станет заметным разве что через пару месяцев. Все двигатели и пять основных расщепляющих генераторов заглушены, а резервный генератор, который сейчас работает, наделено прикрыт корпусом. Так что и магнитное поле нас не выдаст. Можно сказать, что позиция у нас приемлемая. Пока "Маранта" и "Грамин" находятся к северу от кольца, мы останемся для них невидимыми.
- А если один из кораблей отклонится к югу?
- Между нами и южной поверхностью кольца пятьдесят пять километров пространства, заполненного движущимися космическими объектами разного размера. Риск обнаружения, конечно же, существует, но он не так уж велик. Во всяком случае до тех пор, пока в зоне кольца не уляжется электрическое и термическое возбуждение.
- Понятно. А как долго ты намерен здесь оставаться?
Джошуа нахмурился.
- Трудно сказать. Сейчас мы находимся в ста семидесяти тысячах километров над Мурором, а чтобы совершить прыжок, "Леди Мак" должна удалиться от столь масштабного космического объекта самое меньшее на двести тысяч. Таким образом нам придется либо ждать, пока "Маранта" с "Грамином" решат, что с нами покончено, и уберутся восвояси, либо, коли они проявят упорство, пока поиски удалят их от нас настолько, что мы успеем рвануть и выйти в зону, позволяющую сделать прыжок. Но как ни крути, а какое-то время нам придется прохлаждаться здесь. Я думаю, не одну неделю.
- Ясно. А топлива и припасов на этот срок хватит?
- Хватит. Хотя наши ресурсы упали до сорока семи процентов - эти маневры со сверхускорением пожирают чертову пропасть криогеники, - оставшегося хватит, чтобы в обычном режиме потребления продержаться несколько лет. Так что с энергией проблем не будет. Правда, нам придется провести проверку и перенастройку экостистемы, ведь теперь на борту тридцать шесть человек. Хуже с провизией: придется установить нормы выдачи. Вот почему мне не хочется, чтобы вы забирали ваших детей из нуль-тау.
- Конечно. Предпочтительнее оставить их в капсулах, в грузовых отсеках: им же самим лучше. А как быть с вашими наемниками? С разведывательной группой?
Джошуа переглянулся с Сарой и вздохнул.
- Боюсь, тут мы ни черта не можем поделать. Вся надежда на них самих: это крутые ребята. Если кто и способен выжить там, внизу, то только они.
- Ясно. Но если предвставится возможность вернуться за ними, прошу из-за нас не колебаться.
- Посмотрим. Мудрено совершить прыжок на Лалонд, имея на хвосте "Маранту" с "Грамином". В идеале я бы не прочь поторчать здесь до тех пор, пока они не покинут Мурор. Сейчас наша основная задача состоит в том, чтобы следить за ними: как раз когда ты пришел, мы обсуждали вопрос об установке с наружной стороны камня сенсорного блока. Перед тем как укрыться, мы засекли их ионные выбросы и теперь знаем, в каком секторе пространства они могут находиться, но вести наблюдение сквозь толщу кольца непросто ни им, ни нам. Но им-то бояться некого, а мы без надежных данных будем чувствовать себя неуютно.
- А вот в этом, - радостно откликнулся Гаура, - я, пожалуй, смогу вам помочь.
- Этра? Ты видишь те два звездных корабля, которые на нас напали?
- Да, - отозвалось обиталище, - они находятся на орбите, чуть выше северной поверхности кольца.
Поверхность кольца в его сознании выглядела сумеречной, бесцветной движущейся равниной. Наружные сенсоры обиталища, само собой, воспринимали пространственные объекты не в оптическом, а в инфракрасном и электромагнитном диапазонах. Две зависшие над поверхностью точки отчетливо выделялись благодаря необходимым для сохранения постоянной позиции непрерывным ионным выбросам.
- Превосходно.
- Этра может их видеть.
Джошуа просиял.
- Боже правый, вот замечательная новость. Значит, они оба здесь?
- Здесь.
- Как Этра? - спросил он, запоздало спохватившись.
- Корпус получил обширные повреждения, но основные внутренние органы сохранили работоспособность. Конечно, для того чтобы обиталище возобновило рост, потребуется серьезный ремонт. Замечу, что память каждого из наших товарищей, погибших во время нападения, зафиксирована в сознании обиталища.
- Значит, не все потеряно.
- Именно так.
- А не может ли Этра определить для меня точные пространственные координаты других звездных кораблей? Наличие точных данных поможет мне выбрать подходящий момент, когда можно будет покинуть укрытие и выйти в свободную зону, позволяющую совершить прыжок.
- Я могу предложить кое-что получше, - отозвался Гаура, извлекая из нагрудного кармана процессорный блок. Когда корабль крутило и швыряло, тонкий пластиковый прямоугольник с ладонь размером так вмялся в его грудь, что оставил на ней впечатляющий желто-голубой синяк.
- Этра поддерживает с этим биотехническим процессором постоянную связь, и если ты сумеешь подключить его к своему полетному компьютеру, то сможешь получать изображение напрямую. А твои противники не смогут проследить поток информации: ментальная связь средствами энергетического контроля не обнаруживается.
- Замечательно! - промолвил Джошуа, принимая блок, который был несколько меньше его собственного, изготовленного Корпорацией Кулу. - Сара, займись налаживанием связи. Я хочу как можно быстрее соединить Этру с нашим навигационным процессором.
- Считай, что сделано, - откликнулась женщина. Взяв у него прямоугольник, она датавизировала ядро системной памяти, введя в действие адаптационные программы.
- Знаешь, - промолвил Джошуа, видя, что начальник станции эденистов по-прежнему пребывает в подавленном настроении, - а ведь мы с Транквиллити. Это родной порт "Леди Макбет".
В усталых глазах Гауры вспыхнул свет удивления.
- Неужто?
- Ей-богу. Я там родился и вырос, так что мне ли не знать, как прекрасны обиталища. Я не только об их физической природе. Думаю, я понимаю тебя лучше и сочувствую тебе больше, чем большинство адамистов. Не беспокойся. Мы и сами выкарабкаемся, и помощь приведем, и для Этры и для Лалонда. Для этого нужно только время, а как раз его-то у нас навалом.

***

- Выходит, вы не десант флота Конфедерации? - спросил Хорст, силясь скрыть разочарование.
- Увы, святой отец. Нет. Мы быль наняты Корпорацией Освоения Лалонда, чтобы провести разведку в районе графства Кволлхейм и выяснить, что здесь происходит. Что-что, а это мы сделали. Думаю, тут двух мнений быть не может.

Предыдущая страница 31 Следующая страница


Дисфункция реальности: Угроза 32

- Понятно, - пробормотал Хорст, озирая непривычный интерьер жилища тиратка. За прорезанным в цементной глыбе овальным отверстием светилось красное марево. В помещении было тепло, но его пробирал озноб.
- Как ты узнал, что мы здесь? - поинтересовался Пат.
- Насчет того, что вы засели именно в этой башне, я ничего не знал. Просто вчера утром прибыли звездные корабли, а пополудни на реке произошел взрыв.
- Кроколев, - предположила Ариадна.
- Возможно, - согласился Реза. - Продолжай, отец.
- Взрыв заметил Расс, мой малец, - сказал Хорст. - Я просил его следить за саванной, поскольку она не накрыта облаком, и мне казалось разумным ожидать высадки десанта с прилетевших кораблей именно там. Мальчик позвал меня, и хотя к тому времени, когда я присмотрелся к реке через оптический усилитель, на месте взрыва оставался лишь дым, это все равно было непохоже на следы разрушений, творимых одержимыми. Мы поехали сюда в надежде встретить кого-нибудь со звездного флота. Я молился об этом. По пути нас едва не сцапал кроколев, и, удирая от него, мы совсем загнали лошадку. И вот, пожалуйста, - он устало, но победно улыбнулся, - Господь доставил меня к вам. Воистину неисповедимы пути Его!
- Это уж точно, - согласился Реза. - Тот кроколев, от которого вы сбежали, наверняка приятель подстреленного нами.
- Скорее всего, они из одной пары. Но расскажи лучше о звездных кораблях. Могут они забрать нас с этой страшной планеты? До того как облако затянуло весь небосвод, мы видели разразившуюся на орбите страшную битву.
- Ну, сами-то мы, как видишь, не на орбите и о тамошних событиях осведомлены плохо. Но бой и вправду был - бой между нашими кораблями и эскадрой флота Конфедерации.
- Силы Небесные! Зачем это вашим кораблям понадобилось сражаться с военным флотом?
- Да уж было зачем. Одержимые поднялись на орбиту на тех самых космопланах, которые высадили нас на планету, проникли в звездные корабли и овладели их командами.
- Боже милостивый! - Хорст перекрестился. - И что же, теперь кораблей нет?
- На орбите нет.
Хорст понурился. Мелкими глотками, не чувствуя вкуса, он пил из пластикового стаканчика кофе, которым угостили его наемники, думая о том, какой жестокий удар нанесла ему судьба. Воссиявший было луч надежды угас. Доколе же продлится это испытание? И даже если Всевышнему угодно покарать за пригрешения его, то почему должны страдать дети?
Расс сидел на коленях у Келли. Наемники, похоже, внушали ему робость, а вот девушки парнишка не боялся и позволил ей смазать заживляющим бальзамом все его болячки. Погладив паренька по голове и угостив его шоколадкой, она обратилась к Хорсту.
- Наверное, вам многое пришлось пережить?
- Что правда, то правда, - отозвался тот, покосившись на державшегося позади Шона Уоллеса. - Эта планета проклята, вся, до самой сердцевины. Ею овладел дьявол. Мне выпало стать свидетелем ужасных, мерзостных злодеяний, хотя и славных подвигов тоже. Как ни слаб человек, но порой, сталкиваясь с воплощенным злом, он способен проявить истинное мужество и готовность к самопожертвованию. Бог свидетель, я снова обрел веру в людей.
- А нельзя ли рассказать поподробнее? - попросила Келли.
- Келли у нас репортер, - насмешливо промолвил Сивелл. - Гоняется по всей вселенной за сенсациями: чем больше крови, тем больше ей славы.
- Профессия репортера не хуже всякой другой, - парировала Келли. - А многих и лучше. Может, мы и рассказываем о кровопролитиях, но сами крови не проливаем. В отличие от некоторых.
- Я непременно обо всем расскажу, - пообещал Хорст. - Только попозже.
- Спасибо.
- С нами вы будете в относительной безопасности, святой отец, - заверил его Реза. - Первым делом мы собираемся двинуть отсюда на юг, подальше от этого облака. Но главное не это, а то, что через пару дней за нами прибудет звездный корабль. Места на нашей платформе хватит для вас обоих, так что вашим с Рассом злоключениям пришел конец.
Хорст вздохнул, поставил стаканчик и сокрушенно покачал головой.
- Господи, все эти бессонные ночи, а потом еще и скачка. Видать, у меня по дороге все мозги растрясло. Главного-то я вам так и не рассказал.
- Вы о чем? - досадливо спросил Реза.
- О детях. Когда стали появляться одержимые, я собрал детей, каких мог, и укрыл на одной из ферм в саванне. Бедняжки, сейчас они наверняка напуганы. Я ведь не предупредил их, что могу не вернуться ночевать.
На секунду в помещении воцарилось молчание; всем показалось, будто даже раскат грома из красного облака прозвучал приглушенно.
- Сколько их там? - осведомился Реза.
- Считая с Рассом, двадцать девять.
- Долбаный Сатана! - рявкнул Реза.
Хорст опечаленно вздохнул и многозначительно взглянул на Расса, не сводившего с командира наемников настороженных глаз. Келли покрепче прижала мальчугана к себе.
- И что же теперь? - напрямик спросил Сэл Йонг.
- Мы должны вернуться к ним на вашей платформе, - отозвался Хорст, взглянув на него с легким недоумением. - Боюсь, моя старая лошадка обратной дороги не выдержит. А что, у вас есть еще какие-нибудь важные задания?
- Нет, - спокойно ответил боец.
- А где находится эта усадьба? - осведомился Реза.
- Километрах в пяти-шести от джунглей, - ответил Хорст. - А от реки будет минут сорок ходьбы.
Реза вызвал из своего справочного блока карту, уточнил координаты, сопоставив с данными КОЛ и пришел к неутешительному выводу.
- Иными словами, под красным облаком.
- Да. Вчера эта мерзость стала распространяться с устрашающей скоростью.
- Реза, - подал голос Джалаль, - платформы не смогут взять столько народу. То есть взять-то смогут, но скорость упадет, и облако нас нагонит.
- О чем ты говоришь? - воскликнул Хорст, воззрившись на могучего наемника в неподдельном изумлении. - Что значит "не могут"? Там ведь дети! Старшей девочке одиннадцать лет! Она сейчас за главную, там, под этой сатанинской отрыжкой. Напугана до смерти, но пытается успокоить младших, в то время как небо обращается в серу, а вокруг смыкается завывающая орда демонов. Нечистые духи похитили их родителей, и у них не осталось ничего, кроме тонюсенькой ниточки надежды.
Он вскочил на ноги, но тут же упал обратно: подвели затекшие мышцы. Лицо его побагровело от ярости.
- А вы, со всеми вашими пушками и машинами, думаете лишь о том, как унести ноги и спасти собственные шкуры! Почему бы вам не отправиться прямиком к одержимым: они примут вас как своих. Пошли, Расс, нечего нам тут рассиживаться.
Мальчонка заплакал, но стал вырываться из объятий прижимавшей его к себе Келли. Не выпуская худенькую фигурку, она поднялась и быстро, боясь растерять с трудом собранную решимость, выпалила:
- Пусть Расс займет на платформе мое место. Я пойду со святым отцом.
Переключив сетчатки на высокое разрешение, она с вызовом уставилась на Резу.
- Я всегда знал, что от тебя следует ждать идиотских выходок, - датавизировал он.
- Сам придурок, - отозвалась она вслух.
- Должен сказать, что если тебе взбрело в голову, будто после всего увиденного я способен бросить три десятка детей на произвол судьбы, ты ни черта не понимаешь в людях. Что не красит тебя как репортера.
Келли надула губы и отвернулась.
- Никто не собирается улепетывать, оставив детей, святой отец, - промолвил Реза. - Мы ведь видели, что случается с детьми, попавшими в лапы одержимых. Мы хотим помочь им, но не собираемся делать это наскоком, не разобравшись в обстановке. Много будет проку, если мы и сами погибнем, и их не выручим?
Он встал и, возвышаясь над священником, настойчиво спросил:
- Ты хорошо понял меня, святой отец?
Щека Хорста дернулась.
- Да.
- Вот и замечательно. Совершенно очевидно, что усадьба в саванне долго убежищем не пробудет. Детей надо эвакуировать на юг, и весь вопрос в том, как это сделать. Есть у вас там лошади или другой тягловый скот?
- Нет. Есть несколько коров, и это все.
- Жаль. Ариадна, может платформа принять пятнадцать детей за раз?
- Может, если взрослые побегут рядом. Но это перегрузит воздушные импеллеры и выведет из строя электронные матрицы. На восстановление потребуется шесть-семь часов.
- Такая гонка и нас бы истощила, - заметил Пат.
- Суть в том, что в зоне облака мне матрицы не подзарядить, - пояснила Ариадна. - Свет у него не настоящий: солнечные батареи его не воспринимают.
- А не попробовать ли нам соорудить что-нибудь вроде повозки? - предложил Тео. - Запрячь в нее коров, и вперед. Все лучше, чем тащиться пешком.
- Это тоже требует времени, - указала Сэл Йонг. - А получится или нет, заранее не скажешь. Не думаю, что среди нас есть тележные мастера или умельцы по части коровьей упряжи.
- Плоты, - подал мысль Сивелл. - Что, если сколотить парочку плотов и отбуксировать их вниз по течению? Для этого нужны только доски, а уж они в усадьбе найдутся. Можно дом разобрать.
- А что? - поддержала его Ариадна. - Это может сработать. Тянуть плот по воде плаформа может без перегрузки. Пожалуй, во второй половине дня мы сможем доставить их сюда.
- А дальше куда? - снова встрял Джалаль. - Поймите вы все, я не паникер и не трус, я просто объясняю, что это не решение проблемы. Нам нужно двигаться дальше. Уоллес уверял, что облако накроет всю планету. Мы должны обогнать его, иначе все старания пропадут впустую.
Обернувшись, Реза бросил взгляд на державшегося в тени и молчавшего одержимого.
- Мистер Уоллес, узнают ли ваши о том, что мы заявимся в усадьбу?
- Да, мистер Мейлин, непременно узнают. Облако и суша заодно с нами. Мы ощущаем вас, когда вы движетесь в наших владениях. Ваше возвращение под облако немедленно переполошит всех.
- И что они предпримут?
- Погонятся за вами, мистер Мейлин. Но это неизбежно: если вы останетесь на этой планете, вас так или иначе будут преследовать.
- Думаю, он говорит правду, - промолвил Хорст. - Одна из них заявилась два дня назад к нам в усадьбу. За мной и детьми. Точнее, за нашими телами.
- И что же? - спросила Келли.
- Я совершил акт экзорсизма. Изгнал ее, - ответствовал священник с невыразительной улыбкой.
- Что? - восторженно вскричала Келли. - Это правда?
Хорст поднял забинтованную руку: сквозь повязку проступала кровь.
- Это было непросто.
- Ни хрена себе! Шон, а этот экзорсизм, он и на вас может подействовать?
- Я был бы весьма обязан вам, мисс Келли, если бы вы не просили никого пробовать, - пробормотал Уоллес, не сводя глаз со священника.
- Может! - субвокализировала она в ячейку нейро-нанонической памяти. - Это действительно может подействовать! По глазам видно, что одержимый, со всем его могуществом, с его способностью мгновенно менять обличье, боится немолодого, усталого человека в изношенной одежде. Трудно поверить, но ритуал, сохранившийся со средних веков, похоже, способен расстроить планы наших почти неуязвимых противников. Там, где бессильна вся наша фантастическая наука и технология, спасением может стать такой анахронизм, как молитва. Я должна донести это до всех, должна найти способ сообщить об этом руководству Конфедерации. "Черт, получилось слишком похоже на запись Грэма Николсона".
На миг она задумалась, вспомнив об участи старого репортера.
- Сведения весьма интересные, - промолвил Реза. - Однако они никак не способствуют решению самой насущной нашей проблемы. Нам нужно найти способ продержаться впереди облака до тех пор, пока за нами не прилетит Джошуа.
- Господи! - вздохнул Сэл Йонг. - Мы ведь даже не знаем, когда он прилетит. А переправить этакую ораву детишек через горы будет ой как непросто. Дорог там нет, подробной карты у нас тоже нет. Нет снаряжения, палаток, походной обуви, провизии - ни черта. Будет сыро, холодно, скользко. Бог свидетель, я не против тоге, чтобы испробовать хотя бы малейший шанс, но тут...
- Мистер Уоллес, а могут ли ваши при каких-нибудь условиях отпустить детей? - задал вопрос Реза.
- Некоторые да, сам бы я отпустил, но большинство... Нет, не думаю. Слишком много душ томится в потустороннем мире, а здесь слишком мало человеческих тел. Мы постоянно слышим доносящиеся из-за предела мольбы, и внять им гораздо проще, чем воспротивиться. Прошу прощения.
- Дерьмо! - подытожил Реза, разминая пальцы. - Ладно, будем решать проблемы поэтапно. Сперва доставим детей сюда, сегодня же выведем их из-под поганого облака. С этим медлить нельзя. Ну а потом подумаем, как переправить их через горы. Может быть, тиратка помогут.
- Черта с два! - бесстрастно заявила Ариадна.
- Скорее всего. Ну что ж, придется самим пошевелить мозгами. Мистер Уоллес, можете вы рассказать, с каким противником нам придется иметь дело? Сколько насчитывается ваших?
- Ну, в Абердэйле сейчас будет сотни полторы, но поскольку вы двигаетесь на ваших чудных машинах довольно быстро, они едва ли за вами угонятся.
- Приятно слышать.
- Но! - Шон Уоллес поднял руку. - В одной из усадеб, недалеко от тех детей, живет около десятка наших. Они могут доставить вам серьезные неприятности.
- Ты ему веришь? - спросил Резу Сивелл.
- Нехорошо, мистер Сивелл, говорить так о том, кто всеми силами старается вам помочь, - с обиженным видом проворчал Шон Уоллес. - Я, между прочим, не голосовал у дороги и не просил вас меня подобрать.
- Не знаю, как насчет всего прочего, а про одержимых в усадьбе он не врет, - вмешался Хорст. - Я сам их видел пару дней назад.
- Спасибо, святой отец. Видите, даже лицо, облеченное духовным саном, подтверждает мою правоту. Что вам еще нужно?
- Десятеро на открытой местности, - проговорил, размышляя вслух, Реза. - Это не так скверно, как было в Памьерсе. Думаю, эта проблема разрешима. Мистер Уоллес, вы собираетесь добавить свою огневую мощь к нашей?
- Мистер Мейлин, моя огневая мощь несопоставима с вашей, но будь я даже способен двигать горами, в этот бой все равно бы не вступил. Тут я вам не помощник.
- Это делает вас помехой, мистер Уоллес.
- Так или иначе, мистер Мейлин, я невысокого мнения о людях, помогающих убивать своих собратьев.
- Мистер Уоллес, а не могли бы вы выступить в качестве посредника? Эта планета и так видела уже слишком много смертей. Зачем уничтожать людей, тем паче если в их телах еще заточены души тех несчастных, которым эти тела принадлежат по праву? Может быть, вы растолкуете тем вашим, из усадьбы, что нападать на наемников не в их интересах?
Шон Уоллес погладил подбородок.
- Ну, святой отец... Пожалуй, попробовать можно.
Хорст вопросительно взглянул на Резу.
- Я согласен, - сказал командир наемников. На лице Шона Уоллеса появилась широкая мальчишеская улыбка.
- Ох, помнится мне, что еще в старые времена в Ирландии священники слыли большими придумщиками. Видать, в их ведомстве за семь веков ничего не изменилось.
За разговором никто и не заметил, как изменилось выражение лица Келли - на нем неожиданно расцвела широкая улыбка. Опустив Расса, она возбужденно хлопнула в ладоши.
- Послушайте! Я могу вызвать сюда Джошуа. Думаю, что могу!
- Да, возможно, это удастся сделать еще сегодня. Нам не придется ломать голову над тем, как перебраться через горы. Нам только и надо, что держаться подальше от облака, чтобы Эшли мог приземлиться.
- Келли, умница ты наша, каким же манером ты собираешься это устроить? - спросил Реза.
- С помощью этой штуковины, - объявила она, достав из сумки коммуникационный блок и подняв его, как чемпион поднимает победный кубок. - Исходная геостационарная коммуникационная платформа КОЛ имела антенну глубокого космоса для поддержки со станцией эденистов, вращающейся на орбите вокруг Мурора. Если эта патформа уцелела в орбитальной схватке, мы можем просто отправить ему вызов. Послать повторяющееся сообщение. Отсюда до Мурора около девятисот миллионов километров, это меньше светового часа. Если он отправится в путь сразу по получении вызова, то может оказаться здесь уже часа через четыре. На внесистемный прыжок "Леди Мак", может, и неспособна, но раз смогла прыгнуть на Мурор, то сможет проделать то же самое и в обратном направлении. И мы, в конце концов, сможем унести ноги с этой проклятой планеты.
- А ты можешь заставить эту платформу передать сообщение? - спросил Реза. - Терранс Смит так и не дал нам никаких кодов.
- Да пропади они пропадом, эти коды. Я ведь репортер, а репортеру, чтоб ты знал, сам бог велел быть спецом по части взлома коммуникационных систем. К тому же тут у меня, - она потрясла блоком, - вмонтирована куча чипов не совсем законного происхождения.
Она умолкла, дожидаясь ответа, однако ноги ее сами по себе приплясывали от возбуждения.
- Валяй, Келли, займись этим, - сказал Реза.
Она выскочила наружу, спугнув лежавших на траве у входа собак. Небо над саванной было расколото на две неравные части. Обе светились красным: с одной стороны закатное зарево, с другой - жуткое облако. Келли датавизировала в блок инструкцию и начала сканировать небосвод, стараясь настроиться на платформу.

***

Джошуа беспокойно дремал в своей каюте, устроившись в спальном коконе. Мешок из легкой губчатой ткани был свободен настолько, что там поместился бы и еще один человек. Сара предложила лечь с ним, но он тактично отказался: как-никак, а последствия перегрузки в одиннадцать g сказывались до сих пор. На спине, там, где вдавились в кожу складки комбинезона, остались длинные полосы кровоподтеков, а глаза - Джошуа увидел это, посмотревшись в зеркало, - были налиты кровью. Какой уж тут секс, при такой-то усталости.
Все наперебой хвалили его за то, как умело увел он от преследователей "Леди Макбет", но никто не знал, какой ужас охватил его, когда непосредственная опасность миновала, кураж спал и он задумался о том, к чему могла привести одна - одна-единственная - ошибка!
"И что бы мне послушать Иону", - подумал молодой капитан. Имевшегося раньше было вполне достаточно. Ее образ предстал перед его мысленным взором, когда он засыпал: это помогло расслабиться и слиться с баюкающим ритмом ночи. А проснувшись, пребывая в благостном возбуждении, Джошуа вспомнил одну из их встреч на Транквиллити. Обессиленные после буйного соития, они прильнули друг к другу. Иона, потная и удовлетворенная, лежала на нем, и солнце вспыхивало на пышном золоте ее волос. Он чувствовал ее нежную, шелковистую кожу и губы, скользившие по его груди все ниже. Они молчали: миг был слишком прекрасен, чтобы нарушать его совершенство словами.
Потом ее голова поднялась, и ее лицо стало лицом Луизы Кавана - доверчивая и восхищенная, какой может быть лишь сама невинность. Она нерешительно улыбнулась, а потом рассмеялась, радуясь только что свершившемуся акту любви. Благодаря его. Восхваляя его. Обещая, что всегда будет приналежать ему.
Давно, наверное, с тех пор как ему было столько же лет, сколько и ей, он не чувствовал себя с женщиной так хорошо.
- Иисус! - Джошуа встряхнулся, отгоняя воспоминания. Нейронаноника подшутила над ним довольно скверно.
- Я не нуждаюсь в воспоминаниях. Во всяком случае, сейчас.
Полетный компьютер датавизировал ему, что Этра запрашивает прямой канал, и Джошуа, с виноватым облегчением позволил насущным делам отвлечь его от прошлого. Сара превосходно справилась с заданием, совместив биотехнологический процессор с электроникой "Леди Мак". Вчера он разговаривал с хабитатом посредством этой новой системы связи. Конечно, это могло показаться беседой ребенка со всеведущим мудрецом, однако хабитат очень заинтересовался новостями, касающимися Транквиллити. А изображения, переданные Этрой на сенсоры "Леди Мак", казались куда более реальными, чем те, которые выдавала сама детекторная система. Казалось, что они придают обозреваемому космосу физически ощутимые глубину и пустоту.
Отстегнув боковой клапан спального кокона, Джошуа свесил ноги наружу и открыл шкаф, чтобы достать свежий полетный комбинезон. Таковых оставалось только три. Вздохнув, он начал одеваться, одновременно связавшись с хабитатом.
- Привет, Этра.
- Привет. Надеюсь, ты хорошо отдохнул.
- Да так, подремал чуток.
- Мною получено сообщение. Для тебя.
Джошуа встрепенулся без какой либо нейростимуляции.
- Боже правый, откуда?
- Это микроволновая передача, отправлена с гражданской коммуникационной платформы, вращающейся на орбите вокруг Лалонда.
Перед его мысленным взором возникла планетарная система: белая, сияющая на расстоянии восьмидесяти девяти миллионов километров точка солнца и шарик Лалонда, видимый как объект шестой звездной величины. Правда, в этом спектре она выглядела окутанной фиолетовым свечением.
- Ты что, видишь микроволны? - поинтересовался Джошуа.
- Видят глазами, а я ощущаю. Эта часть энергетического спектра воспринимается всем моим корпусом.
- Понятно. А что за сообщение?
- Предназначено лично для тебя. Передано особой по имени Келли Тиррел.
- Боже правый! Я слушаю!
В его сознании зазвучал знакомый голос.
- Это Келли Тиррел, я вызываю капитана Джошуа Калверта. Джошуа, я надеюсь, что это послание дойдет до тебя напрямую, а нет, так его перешлет кто-нибудь с наблюдательной станции Этры. Все, что я хочу сообщить тебе, очень важно, чертовски важно, но я не могу раскрыть все подробности. У меня нет уверенности в том, что мое сообщение не перехватят одержимые. Так вот, нам передали запись с твоим обещанием вернуться, но, боюсь, если ты сделаешь это в указанные там сроки, будет уже поздно. Фактически все на этой планете уже превратились в одержимых. Это ужасно, как будто сбывается пророчество из древней христианской Библии. О том, что мертвые восстанут и станут править живыми. Понимаю, ты, наверное, думаешь, что я спятила, но поверь мне - то, что здесь творится, не бунт, не заговор и не вторжение. Я лично разговаривала с человеком, который умер еще в начале двадцатого века. И это правда, Джошуа, он не врет. И все они, эти ожившие мертвецы, способны использовать электронные поля как оружие, причем без всяких технических устройств. Это то, что в древности называлось магией. Что они творят со всем живым, и с людьми, и животными, я и описывать на стану. Это такой дерьмовый кошмар, что поверить в него, пока не увидел все это собственными глазами, решительно невозможно. Поэтому не ломай голову над тем, что, как да откуда, а просто прими как данность, что имеешь дело с врагом. Очень сильным врагом - ты ведь сам видел то облако над бассейном Джулиффа.
А теперь оно набухает и расползается, стремясь накрыть всю планету. Мы - как ты сам, если помнишь, нам рекомендовал - постоянно двигались, стараясь не дать ему нас накрыть, но тут возникло осложнение. Нам повстречался один человек, священник, который укрывает от одержимых детей. Их двадцать девять, и они оказались в западне под облаком. Это неподалеку от поселения, бывшего нашей первоначальной целью, так что можешь представить себе наше приблизительное местоположение. К тому времени, когда ты получишь это сообщение, Джошуа, мы, наверное, будем в пути. Отправимся за ними, ведь нельзя же бросить детей на верную погибель. Беда в том, что, забрав их, мы уже не сможем двигаться дальше с той же скоростью, платформы не потянут. А значит, довольно скоро будем накрыты облаком. Джошуа, ты должен забрать нас отсюда сегодня: после заката нам долго не продержаться. Я знаю, что твоя "Леди" чувствует себя не лучшим образом, но ты уж постарайся, подлечи ее поскорее. Да пребудут с тобой наши молитвы. Спасибо, Джошуа.
- Это повторяющееся сообщение, - последовало дополнение Этры. - Текст всегда идентичен.
- Господи! - пробормотал Джошуа. - Что все это значит? Одержимые. Восставшие мертвецы. Какие-то спасенные дети. Слезы, блин, Христовы. Да она точно чокнулась. Спятила, как пить дать!
Так и не успев просунуть руки в рукава, он снова уставился на старый, еще с Аполлона, компьютер.
- Да это просто бред. И просит она о невозможном!
Натянув-таки комбинезон и уже застегивая его, капитан сердито добавил:
- Помощь ей и точно нужна, только медицинская. Похоже, у нее нейронаноника заглючила.
- Но ты сам говорил, что это красное облако представляется тебе чем-то не правильным. Скверным по самой своей сути.
- Ну... я и вправду нахожу его несколько странным.
- То же самое можно сказать и об одержимости.
- Но мертвые не воскресают. Кто умер, тот умер.
- Личности двенадцати погибших при разрушении станции продолжают существовать во мне. Ты чуть ли не через слово поминаешь свое божество. Разве это не подразумевает веру в существование чисто духовной субстанции? Разве это не подразумевает существование Бога?
- Боже правый!.. Дерьмо! Послушай, да это просто фигура речи.
- Возможно. Однако, насколько мне известно, человечество со времени своего возникновения верило в божества и бессмертие души.
- Слушай, не хватало еще, чтобы хабитат заделался проповедником. Я-то думал, что все вы сплошь безбожники.
- Прошу прощения. Понимаю, ты расстроен и тебе не до богословских споров. Мне просто хотелось узнать, как ты намерен спасать детей.
- Блин, мне бы и самому хотелось это узнать, - фыркнул Джошуа, растирая виски в тщетной попытке остановить головокружение - Да и вообще: откуда мне знать, что там и вправду есть какие-то дети.
- Ты хочешь сказать, что это может быть ловушкой? Что тебя просто пытаются заманить на Лалонд?
- Может быть, и так.
- Но в таком случае эта Келли Тиррел тоже одержима.
- Смотря что под этим понимать. Но нельзя исключить возможность того, что кто-то захватил ее в плен и заставил отправить мне вызов.
- Нельзя. Но что бы с ней ни случилось, тебе придется принять какое-то решение.
- А то я сам этого не знаю.
Когда Джошуа выплыл через люк из своей каюты, на мостике находился один Мелвин.
- Я только что прослушал сообщение, - сказал специалист по расщепляющим установкам. - Не может быть, чтобы она говорила такие вещи находясь в здравом уме.
- Может... не может..Джошуа коснулся ногами палубы рядом со своим противоперегрузочным креслом. - Собери команду. И Гауру позови - эденисты имеют право быть в курсе происходящего. Их задницы обожгли той же головешкой, что и наши.
За то недолгое время, которое требовалось членам команды, чтобы доплыть до мостика, он попытался вычленить из сумбурного и невразумительно послания Келли хоть какое-нибудь рациональное зерно. Беда заключалась в том, что весь этот бред звучал весьма убедительно: она явно верила в то, о чем говорила. Если это вообще была она. Но с другой стороны, в последнее время действительно творятся более чем странные вещи. Взять хотя бы то, что произошло на орбите.
Включив навигационный дисплей, Джошуа прикинул, насколько осуществим на практике какой бы то ни было полет к Лалонду. Результаты оказались неутешительными. "Маранта" и "Грамин" ограничили зону поиска электрически активными участками кольца, а значит, один из вражеских кораблей постоянно находился на расстоянии не более трех тысяч километров от "Леди Мак". Он решительно не представлял себе, как при таких обстоятельствах совершить прыжок на Лалонду.
- По-моему, все это полнейшая ахинея! - заявил Варлоу, когда все собрались. - Одержимые, покойники ожившие... Спятила Келли, вот и все.
- Но там и вправду творятся странные дела, - возразил Эшли. - С этим не поспоришь.
- Ты что, веришь в воскресших мертвецов?
- А что, это сделало бы жизнь гораздо интересней, - с усмешкой отозвался пилот. - Разве не так?
Варлоу фыркнул.
- А по-моему, - сказал Даухаби, - как мы назовем происходящее, не имеет ни малейшего значения. Возможность установления контроля над личностью существует, это факт. Покойники этим занимаются или еще кто - вопрос другой. Для нас сейчас важнее понять, что с Келли. Попала она под чей-то контроль или нет.
Он взглянул на Джошуа и неловко пожал плечами.
- Если нет, то мы все основательно влипли, - промолвила Сара.
- Если нет? - спросил Мелвин.
- Именно. Потому что в таком случае мы обязаны сегодня до вечера забрать с этой поганой планеты двадцать девять ребятишек.
- О черт!
- И еще. Если кто-то установил над ней контроль, так он наверняка выяснил, что мы так и так собираемся вернуться. На кой черт ему пытаться затащить нас туда раньше, да еще с помощью бредового послания, которое не может не насторожить?
- Двойной блеф? - предположил Малвин.
- Больно уж хитро.
- Сара права, - молвил Эшли, - Келли знала, что мы намечали вернуться через пару дней, и торопить нас нет никакого смысла. Нам известно, что тамошние мятежники пытаются захватить космолеты, и им известно, что нам это известно. Не такие же они дураки, чтобы заставлять нас удвоить бдительность, посылая подозрительный вызов. Оставляя в стороне вопрос о мертвецах, скажу так: история с детьми, по всей видимости, не выдумана. Я за то, чтобы попытаться их выручить.
- Я тоже, - поддержал его Дахуби. - Но решать не нам. Что скажешь, капитан?
- Не окажись Келли в по-настоящему отчаянном положении, она ни за что не обратилась бы за помощью, - медленно произнес он. - И - если только кто-то и вправду не овладел ее сознанием - не стала бы упоминать одержимость и все прочее, не будучи полностью уверена в своей правоте. Вы ведь знаете, какая она - признает факты, и только факты. А попади она под чужой контроль, это послание - тут я согласен с Сарой - вообще не было бы отправлено.
"Господи Иисусе! - подумал он про себя. - Я ведь знаю - она в дерьме по самые уши!"

Предыдущая страница 32 Следующая страница


33 Питер Гамильтон

- Так вот, я тоже считаю, что про детишек все правда. А значит, мы должны забрать их оттуда. Сегодня. Во что бы то ни стало.
- Джошуа, - подал голос выглядевший глубоко несчастным Мелвин. - Я не больше твоего хочу бросить несчастных детишек на произвол судьбы. Что бы ни творилось в действительности под этим проклятым облаком, мы знаем достаточно, чтобы понять: дело дрянь! Но нам не проскочить мимо "Маранты" с "Грамином", которые, бьюсь об заклад, перехватили послание Келли и удвоили бдительность. Пойми, нам необходимо выждать. Они засекут нас в тот миг, когда будет запущен двигатель.
- Может, да, - отозвался Джошуа, - а может, и нет. Но сначала о главном. Сара, хватит наших ресурсов жизнеобеспечения, если к эденистам прибавятся наемники и три десятка детей?
- Дети детям рознь, - разумно указала Сара. - Если они большие... но, как я поняла, в большинстве своем малыши. Во всяком случае не подростки, иначе бы она так и сказала. Часть можно запихнуть в ноль-тау, часть разместить на космоплане, где есть атмосферные фильтры. Главной проблемой станет избыток двуокиси углерода. Корабельные фильтры не справятся с тем количеством углекислого газа, какое будут выдыхать семьдесят два человека. Нам придется откачивать его и добавлять кислород из криогенного резерва.
Ее нейронаноника быстро оценила два крайних варианта - лучший и худший, - и он понял, что если события будут развиваться по худшему сценарию, запас прочности остается минимальным.
- Короче говоря, Джошуа, мы их впихнем, но с трудом, и это уже предел. Если твои наемники наткнутся на еще каких-нибудь заслуживающих спасения беженцев, им придется остаться там.
- Ладно, этот вопрос решен. Остается туда слетать. Эшли, тебе слово.
- Джошуа, я ж тебе говорил, что обещал вернуться за ними, - отозвался пилот, изобразив обаятельнейшую улыбку. - Обещания надо исполнять.
- С тобой все ясно. Гаура, остаешься ты. От тебя мы пока не слышали ни слова.
- Это твой корабль, капитан.
- Корабль кораблем, но на борту твои дети, родные и друзья. Если "Леди Мак" совершит попытку сесть на Лалонд, все они подвергнутся немалому риску. Это дает тебе право высказаться.
- Спасибо, Джошуа. На сей счет могу сказать одно: окажись мы сейчас там, на Лалонде, нам бы очень хотелось, чтобы вы вернулись и нас забрали.
- Прекрасно. Значит, все договорились. Попытаемся спасти наемников и детей.
- Одна маленькая деталь, Джошуа, - громко произнес Мелвин. - Как я понимаю, мы торчим в центре кольца с одной боевой осой на борту, в сорока тысячах километров от гравитационного поля Мурора. Стоит нам высунуться, и нам влепят полный заряд прямо в траханые задницы.
- Год назад меня поставили в такую же позу.
- Джошуа! - укорила Сара, но он оставил ее реплику без внимания.
- Это было в Кольце Руин, когда за нами гнались Ниве и Сипика. Посмотрите, где сейчас находятся "Маранта" и "Грамин".
Все собравшиеся получили доступ к навигационному дисплею, и в их сознании развернулось четкое графическое изображение. Желтые полетные траектории двух ведущих поиск звездных кораблей располагались параллелльно плоской, просвечивающей зеленоватой плоскости кольца, заполнявшей нижнюю часть проекции. "Леди Макбет" затаилась под этой поверхностью, как неуклюжее морское чудовище в водных глубинах.
- "Маранта" с "Грамином" находятся сейчас в шести тысячах километров друг от друга. Они имеют общее представление о нашем местонахождении, и за последние пятнадцать часов они дважды изменяли высоту орбиты, чтобы накрыть различные участки кольца. Исходя из этой тактики, следующего такого маневра стоит ждать в течение ближайших четырех часов. "Грамин" через девяносто минут пройдет прямо над нами, всего в трехстах километрах, в то время как "Маранта" будет находиться на максимальном удалении приблизительно в семь с половиной тысяч километров. После этого они поменяются орбитами и начнут следующий цикл. Так вот, если мы сумеем вырваться в момент наибольшего удаления "Маранты" - дело в шляпе.
- А "Грамин" что, не в счет? - спросил Мелвин, начинавший опасаться спокойного тона Джошуа. Это спокойствие казалось ему напускным, словно молодой капитан на самом деле боялся того, что собирался сказать.
- Раз мы знаем, где он пройдет, мы можем установить там ядерный заряд с боевой осы. Закрепить бомбу на астероиде и взорвать под его брюхом. Плазма и осколки всяко выведут его из строя.
- А как мы ее туда доставим? - спросил Мелвин.
- Черт побери, ты прекрасно знаешь, как мы ее туда доставим, - встряла Сара. - Кто-то из нас отправится туда, пользуясь маневровым ранцем. Да, Джошуа? Ты ведь так поступил в Кольце Руин?
- Да. Никакие приборы не засекут в пятнадцати километрах в глубине кольца одного-единственного человека, использующего для передвижения давление струи холодного газа.
- Минуточку, - вмешался Дахиби, присматривавшийся к полетным траекториям на навигационном дисплее. - Ну подорвешь ты "Грамин", а толку что? "Маранта" выпустит боевых ос, и они настигнут нас прежде, чем мы выйдем за пределы поля тяготения Мурора. Не говоря уж о зоне, откуда сможем совершить прыжок на Лалонд.
- При ускорении в восемь g у нас в запасе будет семь минут пятнадцать секунд, - возразил Джошуа. - Что даст нам фору примерно в шестнадцать тысяч километров.
- Этого мало. Мы даже не выйдем за пределы поля Мурора. И не прыгать же нам вслепую.
- Я знаю место, откуда можно совершить прыжок, и дотуда всего пятнадцать тысяч километров. Что оставляет нам резерв в двадцать пять секунд.
- Что за место? - требовательно спросил Мелвин.
Джошуа датавизировал инструкцию в полетный компьютер, и навигационный дисплей прочертил фиолетовую линию от "Леди Мак" к краю кольца, к одной из четырех крошечных лун.
- Мурор VII, - сказал Джошуа.
Глаза Дахиби расширились от испуга так, словно он нырнул в ледяное озеро.
- Нет! Джошуа, как можно? При такой-то скорости!
- Придумай замену.
- Замену чему? - осведомилась Сара.
- Точка Лагранжа, - пробормотал Дахиби, все еще глядя на Джошуа. - Она имеется у каждой системы из двух тел. В этой точке притяжение маленькой луны уравновешивается притяжением Мурора. Из чего следует, что оттуда можно произвести прыжок, не опасаясь гравигенной десинхронизации.
- Из точки? Но это математическое понятие? Как можно попасть в точку?
- Точка - это в теории, а на практике, конечно, речь идет о сферической пространственной зоне. Но очень маленькой. Для нас это все равно, что точка.
- Да, это так, - признал Джошуа. - И достигнем мы этой зоны двигаясь со скоростью двадцать семь километров в секунду. А значит, на все про все у нас одна десятая секунды.
- Черт! - выругался Эшли.
- Компьютер справится, - мягко указал Джошуа.
- Но куда нас забросит такой прыжок? - поинтересовался Мелвин.
- Я задам координаты Ахиллеса, газового гиганта. Сейчас он по ту сторону системы, примерно в семи миллиардах километров от нас. Мы прыгнем на миллиард километров, выровняем как следует "Леди Мак" по одной из его внешних лун, а уж оттуда совершим следующий прыжок. "Маранта" никоим образом не сможет проследить все эти маневры. Так что через восемьдесят минут мы можем оказаться возле Лалонда. Если повезет.
- Господи... Надеюсь, ты понимаешь, на что идешь.
- Кто, он? - подала голос Сара. - Шутить изволишь?
- А что, - сказал Дахиби, - это, по крайней мере, изящно. Хорошо, Джошуа, я свое дело сделаю. Но смотри, не проскочи эту чертову точку Лагранжа.
- Осталась одна мелочь, - заметила Сара.
- Вот-вот, - подхватил Мелвин. - Кому выпадет счастье выйти в пространство и подорвать "Грамин"?
- Можно бросить жребий? - предложил Джошуа. - Пиши мое имя первым.
- Не дури! - отрезала Сара. - Тебе предстоит управлять "Леди Мак". Сам ведь знаешь, никому из нас к той луне-то и корабль не привести, не говоря уж о точке Лагранжа. А Эшли придется сажать космоплан. Слишком многое поставлено на карту, и мы не вправе рисковать такими профессионалами. Жребий будут тянуть остальные.
- Включи наших, - заявил Гаура. - Мы все прошли подготовку по работе с ЕВА, и, кроме того, у нас есть преимущество. Если что, мы можем напрямую связаться с Этрой.
- Хорош болтать! - возвысил голос Варлоу. - Какие жребии, какие, к чертям, добровольцы? Это моя работа, и сделаю ее я. К тому же я здесь самый старший.
- И то сказать, - пробормотал Джошуа, скрывая волнение за нарочитой небрежностью тона. - Тебе всего-то и надо, что пришлепнуть бомбу к камню. Раз-два, и назад.
- Я ж говорю, плевое дело, - отозвался Варлоу и расхохотался так, что все вздрогнули.

***

Оказавшись под медленно вращающейся адской воронкой и глядя вверх, в светящееся бесформенное ничто, Шас Паск осознал, что его путешествие приближается к концу. Свет был настолько ярок, что ему пришлось отключить свои оптические сенсоры. Поначалу ему казалось, что в центре огненного вихря таится своего рода миниатюрное солнце, но проплывая под конусом, он стал воспринимать его вершину иначе - как вскрытый нарыв, из которого вместо гноя вытекает свет.
"Это глотка, - пришло в голову Шасу. - Пасть, всасывающая в себя все сущее. Однажды - скоро - она поглотит весь мир".
Он глупо хихикнул, ощущая давление света так, будто исходящие извне фотоны имели вес. Опускаясь, эти частицы придавали особый блеск и земле, и реке, и даже его никчемное теперь тело приобрело наружный глянец.
Над разрывом в облаке виднелась плоскость белого света, воспринимавшегося как нематериальный математический абсолют. Океан, в который впадала текущая сквозь его сон белая шелковая лента реки, готовился принять в свое лоно Лалонд. Как жемчужная капелька планета вольется во Всеобщее Море, чтобы раствориться в нем навсегда. Ему и самому хотелось, презрев гравитацию, воспарить к вечному источнику тепла и света, туда, где нет места печали. Туда, где свершается очищение. Один всплеск, один порыв - и он обретет покой за пределом страданий. По ту сторону.
Лицо его потеряло способность улыбаться, но внутренне он радовался. Сознание Шаса, по существу, разлучилось с его телом и взирало наверх, в будущее, предвкушая восхождение. Для которого физическая оболочка была лишь помехой.
Хотя гром красного облака был здесь не столь уж силен, выстрела Шас не услышал, и лишь первый взрыв вырвал его из забытья.
Одержимые поджидали его, поджидали с того момента, как он оказался под красным облаком и зафиксировался в сознании каждого из них дразнящей подвижной точкой. Им не о чем было беспокоиться - река несла его прямо к ним, и они знали, что добыча не ускользнет.
И вот теперь одержимые столпились на берегу в намерении позабавиться - отпраздновать свое последнее приобретение. Последнее перед тем, как Лалонд навсегда исчезнет из вселенной.
Первый снаряд, пролетев со свистом над хрупким суденышком Шаса, взорвался в скоплении снежных лилий метрах в тридцати от лодки. Пурпурный дым и десятиметровый столб пламени взлетели к небу, как будто зажглась гигантская Римская Свеча.
Опершись на локти, Шас непонимающе воззрился на цветной огонь. Лилии вокруг лодки таяли, растворяясь в искрящейся голубой воде. Расслышав доносившиеся с берега восклицания, он обернулся.
Величественный Даррингем, город белоснежных башен, куполов, шпилей и висячих садов, высылал за ним великолепную флотилию. Здесь были и полинезийские боевые каноэ с гребцами в цветочных гирляндах, и гребные восьмерки, на банках которых сидели вспотевшие поджарые молодые люди, налегавшие на весла по зычной команде, и греческие триремы с синхронно двигавшимися рядами весел. Ветер наполнял разноцветные паруса драккаров викингов, арабских фелюг, китайских джонок и малайских сампанов, а впереди флотилии под горделиво реявшим "Веселым Роджером" плыл трехмачтовый пиратский корабль. На реях бесновались корсары.
Пристани были запружены народом, громкими возгласами подбадривавшим участников этой карнавальной атаки.
Шас утратил дар речи.
"Весь мир ополчился против меня!" - сквозило в его мозгу. Он стал мишенью, игрушкой, добычей для всего города.
Импланты давали сбой, обезболивающие блоки уже не срабатывали. По всему телу прокатывались нестерпимые волны боли.
- Ублюдки! - отчаянно закричал он. - Я вам не игрушка, подонки! Я ваш враг! Враг, будьте вы прокляты!
Пушка с пиратского корабля театрально бабахнула, выпустив изящное кольцо дыма. Пушечное ядро взбило пенистый фонтан в десяти метрах от лодки, и она подскочила на волнах.
- Подонки! - это был уже не крик, даже не шепот - ни на то, ни на другое у него не осталось сил. - Погодите, уроды. Я вам задам. Вы меня еще узнаете. Я не шучу.
С берега доносилось разухабистое пение, под звуки которого Шас датавизировал активационный код в висевшую у него на боку бомбу. Ядерную, мощностью в килотонну. "Поете, гады, - подумал он. - Ничего, сейчас вы еще и попляшете".
Однако взрыва не произошло: его нейронаноника отказала. Боль прожигала тело и мозг насквозь, однако он еще пытался открыть крышку и привести взрывной механизм в действие вручную. Ценой невероятных усилий ему удалось сдвинуть панель, но ни один индикатор клавиатуры не светился. Бомба оставалась инертной. Он потерпел поражение.
В уголках его глаз появились слезы. Естественный продукт слезных желез, о существовании которых он успел забыть.
Пара трирем догоняла пиратский корабль. Эти три судна лидировали в гонке, однако и команда каноэ не собиралась сдаваться. Воины налегали на весла, потные тела блестели, как смазанные маслом. С пристани доносились подбадривающие восклицания и песнопения всех времен существования человечества.
Пиратский корабль, чтобы нагнать на добычу страху, выпустил еще одно ядро.
- Хрен вы меня получите! - прорычал Шас, стараясь раскачать лодку на поднятых ядром волнах. - Никогда. Я не ваш и вашим не буду.
В последний момент боль парализовала его, однако он успел накренить суденышко настолько, что вода перехлестнула через планшир. Этого оказалось достаточно, чтобы лодка перевернулась и Шас погрузился в воду. Он увидел, как забурлили пузырьки. Поверхность реки расстилалась над ним мягкой фольгой. Неожиданно импланты снова заработали, наноника сообщила о заполнении легких водой. Здесь им его не достать! - кричала каждая клеточка мозга. Все работающие сенсоры, все оставшиеся силы Шас соредоточил на одном - активации тянувшей его ко дну бомбы.
Как только лодка перевернулась, пение и радостные восклицания стихли. Стоны разочарования перемежались теперь с угрозами: негодяй, попытавшийся испортить забаву, должен за это поплатиться.
Гребцы на судах карнавальной флотилии опустили весла, пираты повисли на вантах как сонные пауки. Все угрюмо разглядывали перевернутую лодчонку.
Однако одержимые Даррингема сдаваться не собирались. Они объединили усилия, и вода вокруг опустевшей лодки заклокотала.
- Эгей, Моисей! - заорал кто-то на берегу. Зрители захохотали, затопали и захлопали в ладоши, словно болельщики, требующие выхода чемпиона.
- Мо-и-сей! - гремело над Джулиффом. - Мо-и-сей! Мо-и-сей!
Воды реки стали расступаться.
Шас почувствовал, что вода становится менее плотной и давление ее ослабевает. Однако занимало его не это, а светящаяся под его пальцами рубиновая клавиатура управления взрывным устройством. Заставляя себя не торопиться - он понимал, что времени исправить ошибку уже не будет, - Шас ввел код. Пронумерованные квадраты приобрели зеленую окраску.
Забурлила отступающая вода, донный поток перекрутил его бессильные ноги. Спустя миг он оказался на воздухе, на дне двадцатиметровой воронки, стены которой сформировались из рябящей, морщившейся под пленкой поверхностного натяжения воды.
Но было уже поздно.
Бомба взорвалась.
Из реки поднялся ослепительный сияющий шар, и казалось, что весь Джуллиф потянулся за ним. Волна смертоносной радиации смела с берегов всякий намек на жизнь. Украденные тела одежимых распались на молекулы прежде, чем они успели осознать происходящее. Осознание пришло позднее, когда их души уже пребывали по ту сторону. Во мраке и отчаянии запредельности.
Спустя две секунды после взрыва двигавшаяся почти со скоростью звука сорокаметровая стена воды обрушилась на Дарингем, и десятки тысяч оживших мертвецов, наполнявших изысканные особняки и причудливые дворцы, умерли снова, осененные лучезарной тенью гигантского ядерного гриба.

Глава 30

Покинув "Леди Макбет", он двинулся прочь от Мурора, и, преодолев двенадцать километров, оказался позади укрывшегося от преследователей звездолета. Большая темная сфера отражала мертвенно-красный свет, падавший от собственных панелей термосброса. Через три минуты Варлоу уже не мог разглядеть корпус своего звездолета. Почти тотчас на него навалилось чувство полного одиночества. Как это ни странно, но именно здесь, где с трудом можно было различить, что происходит в десяти метрах, он слишком остро осознал всю необъятность Вселенной.
К его груди была прикреплена бомба мощностью десять мегатонн. Она представляла собой массивное яйцо, длиной в семьдесят пять сантиметров. Почти невесомое устройство из титана и композита оказалось весьма тяжелым моральным грузом.
Сара снабдила его блоками эденистских биотех-процессоров, которые она усилила дополнительными модулями. Теперь у него была связь с Этрой, необходимая в том случае, если бы "Грамин" неожиданно изменил маршрут.
"Как всегда, все сделано наспех".
- Можно поговорить с тобой наедине? - спросил он.
- Конечно, - ответило обиталище. - Я буду рад составить тебе компанию. У тебя опасное задание.
- Но оно по силам только мне.
- Ты лучший специалист.
- Благодарю тебя. Я хочу задать тебе вопрос, который касается смерти.
- Слушаю.
- Но сначала я расскажу тебе одну маленькую историю.
- Рассказывай. Я люблю слушать рассказы о жизни людей. Хотя мне в наследство досталось великое множество данных, но я еще очень мало знаю о вашем биологическом виде.
- Десять лет назад я был членом экипажа "Харперс Дрэгон". Это был обычный корабль, совершающий грузовые перевозки. Так, ничего особенного, правда, жалованье всегда выплачивали вовремя. Однажды на Булей к нам на службу поступил один младший лейтенант по имени Феликс Бартон. Ему было всего двадцать лет, но он хорошо усвоил полученные во время учебы знания. Он оказался компетентным специалистом и хорошим товарищем. Феликс ничем не отличался от других молодых людей, начинающих свою карьеру. Потом он влюбился в одну эденистку.
- Ага, наверное, это какая-нибудь трагедия в духе Шекспира?
Он заметил, что тонкие ленты оранжевой пыли закручиваются спиралью вокруг лежавшей впереди глыбы льда. "Налетели, как стая стервятников", - подумал космоник. Когда Варлоу пробирался сквозь этот смерч, пылинки окрасили его карботаниевый скафандр в розовый цвет. Затем он обогнул какой-то рыхлый на вид валун. Работая в паре, навигационный блок и программы оптической интерпретации направляли его движение таким образом, что он обходил препятствия.
- Ничего подобного. Это очень простая история. Феликс совсем потерял голову. Согласен, она была красива, но ведь примерно так же выглядит любой генинженированный человек. "Харперс Дрэгон" регулярно посещал ее обиталище, снабжая специальными химикатами одну из промышленных станций, занимавшихся производством электроники. После четвертого рейса Феликс заявил, что не может жить без нее. Ему повезло, так как и она испытывала к нему такие же чувства.
- Как удачно.
- Да. Феликс ушел с "Харперс Дрэгона" и стал эденистом. Чтобы получить способность к общению в ментальном диапазоне, он имплантировал себе нейронные симбионты и ходил на консультации к специалисту, который помог ему адаптироваться. Когда "Харперс Дрэгон" последний раз посетил это обиталище, я разговаривал с ним и понял, что он безмерно счастлив. Феликс сказал, что он совершенно привык к новой жизни, а она уже ждет их первого ребенка.
- Замечательно. Каждый год приблизительно полтора миллиона адамистов становятся эденистами.
- Так много? Я об этом не знал.
- Семьдесят процентов таких случаев - это любовные истории, похожие на историю вашего друга. Остальные делают свой выбор по велению разума или повинуясь каким-то эмоциональным порывам. Более половины таких любовных историй происходит с адамистами, вступающими в связь с членами экипажей космоястребов, которые главным образом и поддерживают отношения с адамистами. Это вызывает множество шуток по поводу того, что у членов экипажей космоястребов горячая кровь.
- Так вот скажи мне, является ли такое преобразование полноценным и могут ли эти новоиспеченные эденисты в момент смерти передать ячейки своей памяти обиталищу?
- Конечно.
Нейронные процессоры показали ему графическую схему маршрута, с внесенными в нее поправками. Проносившиеся перед его внутренним взором фиолетовые и желтые линии временно отодвинули на второй план картину окружавших его потоков радиоактивной пыли. Он шел по маршруту. Выбранному им самим маршруту.
- Тогда я задам другой вопрос. Может ли человек, который не обладает способностью к ментальному общению, но имеет нейронные процессоры, передать ячейки своей памяти обиталищу?
- Никаких сведений на этот счет я не имею, но не вижу в этом ничего невозможного. Хотя процесс должен занять больше времени, поскольку передача посредством нейронных процессоров менее эффективна, нежели передача через ментальный диапазон.
- Я хочу стать эденистом. Я хочу, чтобы ты принял ячейки моей памяти.
- Но зачем тебе это нужно, Варлоу?
- Мне восемьдесят шесть лет и я не генинженнрован. Мои товарищи по экипажу не знают, но все, что осталось от моего тела, это мозг и несколько нервных окончаний. Все остальное давно погибло. Видишь ли, я провел слишком много времени в невесомости.
- Прости.
- Ничего. Я прожил наполненную событиями жизнь. Но теперь мои нейроны отмирают настолько стремительно, что даже генетики Конфедерации не успевают их заменять. Неудивительно, что в последнее время я стал часто думать о смерти. Я даже стал рассматривать возможность загрузки ячеек памяти в процессор. Но это было бы лишь жалкое подобие моей личности. А ты являешься живой сущностью, внутри которой я мог бы продолжить свою жизнь.
- Я был бы рад удостоиться чести принять ячейки твоей памяти. Но, Варлоу, переход должен совершаться в момент смерти. Только так можно достичь непрерывности. Иначе получится лишь жалкое подобие, о котором ты говорил. Твоя личность поймет, что ее существование в материальном мире не завершено и ее исход будет неполным.
Он летел вдоль утеса, который напоминал кусок угля. Эта частица кольца была величиной с гору. Ее поверхность источили и отполировали удары бесчисленного множества пылинок. Он увидел вытянувшиеся вверх хрупкие формирования. Напоминая острые лезвия ножей, они грозно возвышались над волнистой равниной и пологими холмами.
- Я знаю.
- Тогда, может быть, тебя беспокоит, что капитан Калверт не сумеет уйти из системы через точку Лагранжа?
- Нет. Джошуа сумеет без труда выполнить этот маневр. Меня беспокоит то, что ему дают шанс выполнить этот маневр.
- Ты имеешь в виду устранение "Грамина"?
- Именно. Минирование колец, - это самое слабое звено в разработанном Джошуа плане побега. Этот план предполагает, что "Грамин" в течение двух ближайших часов не отклонится от своей орбиты более чем на пятьсот метров. Слишком зыбкая надежда. Я предлагаю установить боеголовку точно на орбите "Гранина" и взорвать ее, как только корабль приблизится. Тогда я буду уверен в результате.
- Варлоу, приступив к поискам "Леди Макбет", ни "Грамин", ни "Маранта" еще ни разу не отклонились от курса более чем на пятьсот метров. Я настаиваю на том, чтобы ты пересмотрел свое решение.
- Зачем? Все равно мне осталось жить в лучшем случае несколько лет. Я буду постепенно лишаться памяти и рассудка. Наша медицина достигла в этой области больших успехов. Мое синтетическое тело сможет десятилетиями перегонять кровь через уже отключившийся мозг. И ты можешь мне такое пожелать, при том, что ты в состоянии обеспечить меня вполне достойным продолжением жизни?
- Я считаю, что это некорректный вопрос.
- Правильно. Я сделал свой выбор. Это даст мне целых два шанса обмануть смерть. Мало кто может этим похвастаться.
- Два? Как это?
- Появление тех, кто захватывает чужие тела, доказывает существование загробной жизни, откуда душа может вернуться в материальный мир.
- Ты считаешь, что Лалонд пал по воле рока?
- Ты знаешь, кто такие католики?
Из пыли вдруг появилась твердая ледяная стена. Сопла его заплечного двигателя тотчас выбросили струи холодного пламени. В какой-то момент он увидел, как задрожала стена плотного пара, когда ее отбросило к фосфоресцирующей синим и изумрудным цветом пыли.
- Католицизм - это одна из основных религий, входящих в состав Единой Христианской Церкви, - сказал Этра.
- Почти верно. Официальным указом папы римского католицизм вошел в состав Церкви. Но это была сильная вера. Простым изменением молитв и службы нельзя ослабить столь широко распространенные религиозные убеждения и достичь единства с другими христианскими конфессиями. Я родился на астероиде Форли. Это было поселение этнических итальянцев. Неофициально его жители продолжали исповедовать католичество. Насколько мог, я также пытался уверовать в Бога. И впоследствии я так и не смог отказаться от того, чему меня учили в детстве. Я до сих пор считаю, что перед Судом Божьим предстанут все живые твари.
- Даже я?
- Даже ты. И похоже, что Лалонд подтверждает мои религиозные убеждения.
- Ты считаешь, что Келли Тиррел говорила правду?
Пользуясь ранцевым двигателем, Варлоу осторожно двигался вдоль края айсберга, повторяя все его изгибы. Его внешняя поверхность представляла собой прозрачный кристалл, но глубины айсберга скрывала непроницаемая тьма. Казалось, что замерз портал открывшейся пространственной червоточины. Когда сенсоры скафандра стали сканировать окружающее пространство, Варлоу сквозь рассеявшуюся пыль вновь увидел величественное сияние звезд.
- Да. Я в этом убежден.
- Почему?
- Потому что ей верит Джошуа.
- Странная логика.
- Джошуа больше, чем превосходный капитан. За всю свою жизнь я не встретил ни одного подобного ему человека. Он конечно ужасно относится к женщинам и деньгам, а порой и к своим друзьям. Но он, прости уж мой возвышенный слог, живет в гармонии со Вселенной. Он знает, где истина. Я поверил в Джошуа, и сделал это, как только стал членом экипажа "Леди Макбет". Я и дальше буду верить в него.
- Тогда получается, что загробная жизнь существувет?
- Если нет, то я буду жить как часть твоего Согласия. Но Келли Тиррел убедилась в том, что загробная жизнь существует. Келли грубая и циничная женщина, и так просто она бы в это не поверила.
- Так, значит, ты не боишься смерти?
Варлоу летел над затемненной частью айсберга. Он словно вынырнул из темной дождевой тучи и оказался в чистом вечернем небе. Лишь высоко над собой космоник увидел призрачное мерцание пыли. В сорока километрах от него, подобно вспышке звезды, сверкнул "Грамин". Корабль медленно двигался в его сторону. Очень хорошо.

***

Судно на воздушной подушке, подброшенное белыми бурунами, которые захлестывали выступавшие из воды камни, закружилось и встало на дыбы. Тео сосредоточил свои усилия на том, чтобы удержать курс и высоту полета судна, но сделать это было совсем непросто. Келли вспомнила, что вчера они двигались вверх по реке с гораздо меньшими усилиями. Ее и Шона Уоллеса, сидевших на задней скамье, немилосердно бросало из стороны в сторону. За спиной надрывно гудел винт.
- Меня уже утомила эта поездка и ужасает то, что нам еще предстоит. Это даже не способ вырвать победу, а скорее последняя тщетная попытка спасти престиж группы. Мы пришли на эту планету с такой уверенностью в своих силах и с такой решимостью отстоять высокие идеалы. Мы хотели победить злобного агрессора и вернуть двадцати миллионам жителей Лалонда порядок и стабильность. Теперь все, на что мы смеем надеяться, - спасение тридцати детей. Но даже это потребует от нас неимоверных усилий.
- Какая вы беспокойная, мисс Келли, - с благостной улыбкой сказал Шон.
Судно резко накренилось, и Келли чуть не упала на соседа. На какую-то долю секунды прервалась связь с блоком, который записывал ее репортаж. Когда они снова уселись на свои места, Шон вежливо улыбнулся.
- Ты хочешь сказать, что мне не следует беспокоиться?
- Я этого не сказал. Но беспокойство - это слуга дьявола, оно оскверняет душу.
- Н-да, ты определенно тот, кто все знает о душе.
Шон тихо рассмеялся.
Келли взглянула на красное облако. Оно уже полчаса висело над ними. Облако было плотнее, чем вчера, длинные перистые волокна, из которых оно состояло, медленно вращались над головой. Каким-то образом она ощущала его тяжесть, необходимую для того, чтобы заслонить не только пространство, но и физические законы, которые управляют Вселенной. Ее сознание заполнил поток эмоций, которые накладывались друг на друга, как это бывало с ней во время репортажа о какой-нибудь непонятной ксенокской церемонии.
- Это облако о многом тебе говорит, правда? - спросила она.
- Не само облако, мисс Келли, оно ничто, а то, что за ним стоит. Это то же самое, что видеть, как твои стремления обретают форму. Для меня, как и для всех нас, чьи души прокляты, оно означает свободу. Драгоценный дар для тех, кто был лишен ее в течение семисот лет.
Келли переключила внимание на второе судно, в котором находились Хорст Эльвс и Расс. Сидя за спиной Ариадны, они подставляли лица то и дело менявшему направление воздушному потоку. Над головой грохотали раскаты грома. Казалось, что облако - это тугая кожа какого-то гигантского барабана. Она заметила, что Расс сел поближе к священнику. Она остро почувствовала всю глубину казалось бы обычного проявления доверия.
Лишения как гром с ясного неба обрушились на голову Шона Уоллеса. Он испытал страшный исход, когда души улетали из Вселенной, которая как магнитом притягивала того, кем он случайно овладел. Позже их жалобы и вражда неслись ему вслед из пустоты. Он до сих пор слышал этот жуткий хор. Затем пришел яростный гнев, который испытывали те, кто их сопровождал в изгнании, тех, кем они овладели. Все они терзали и ненавидели друг друга. Проникнув в мозг, этот конфликт подавил все его мысли. Он онемел, глаза вылезли из орбит. Его лицо не могло скрыть непередаваемого отчаяния, которое он испытывал. Запрокинув голову, он завыл.
Реза не пожелал бы еще раз услышать такой крик. Фактически это было излияние всей человеческой боли, сконцентрированное в одном нечеловеческом вопле. Этот крик был адресован всей планете. Горе парализовало его, а утраты, утраты были столь велики, что он пожелал этой вселенной гибели, рассчитывая на то, что, может, хоть в этом случае его пощадят.
Все закончилось, когда Шон почувствовал необходимость сделать вздох. Сидевшего на передней скамье Резу покачивало из стороны в сторону. Слезы катились градом по щекам Шона. Судорожно вздохнув, он снова завыл.
- Что же это такое? - крикнула Келли, прижимая ладони к лицу. Еще при первом вопле она инстинктивно закрыла глаза.
Реза попытался восстановить порядок и хоть как-то успокоить Фентона и Риалла.
- Пат? - обратился он к своему помощнику. - Октан видит что-нибудь интересное?
- Нет, абсолютно ничего, - ответил Пат, который находился на другом судне. - Что случилось? Уоллес нагнал на нас страха.
- Понятия не имею.
Келли потрясла руку Шона.
- Что случилось? Что это было? Скажи мне! - ее голос срывался. - Шон!
Шон судорожно ловил ртом воздух, его плечи тряслись. Опустив голову, он исподлобья смотрел на Резу.
- Вы, - прошипел он, - вы их убили.
Реза взглянул на него сквозь перекрестье желтых линий графического прицела. Индукционная винтовка, закрепленная на предплечье, нацелилась точно в висок Уоллеса.
- Кого убили?
- Город, весь город. Я почувствовал, как они уходят. Тысячами. Их сдуло обратно в пустоту как лишний пепел. Эта ваша дьявольская бомба, она сработала. Точнее, она была наведена. Что вы за твари, если убиваете всех без разбора?
Реза почувствовал, что ему хочется ухмыльнуться. Впрочем, на его лице улыбка выглядела как некоторое расширение щели рта.
- Но кто-то ведь уцелел, не так ли? Кто-то нанес ответный удар.
Шон резко мотнул головой.

Предыдущая страница 33 Следующая страница


Дисфункция реальности: Угроза 34

- Один человек. Всего лишь один несчастный человек.
- Так, значит, вас можно победить. Я надеюсь, что это заставляет вас испытывать боль, мистер Уоллес. Я надеюсь, что это причинит боль всему вашему виду. Благодаря этому вы, быть может, получите хоть какое-то представление о том ужасе, который мы испытали, обнаружив, что вы делаете с детьми на этой планете.
Выражение вины, появившееся на лице Уоллеса, говорило о том, что суровое обвинение достигло своей цели.
- О да, мистер Уоллес, мы знаем. Даже в присутствии Келли будет тактично об этом сказать. Мы знаем то варварство, с которым имеем дело.
- Какая бомба? - спросила Келли. - О чем это вы говорите?
- Спросите его, - сказал Шон и, усмехаясь, посмотрел на Резу. - Спросите его, как он собирался помочь бедным людям этой планеты, для спасения которых его наняли.
- Реза?
Наемник слегка покачнулся, когда судно изменило курс, огибая валун.
- Терранс Смит опасался, что мы можем не получить необходимой огневой поддержки звездолетов. Он дал командиру каждой разведгруппы ядерный заряд.
- О боже, - Келли переводила взгляд с одного на другого. - То есть у вас тоже есть такой заряд?
- Тебе следовало это знать, Келли, - сказал Реза. - Ты сидишь на нем.
Она тотчас попыталась вскочить на ноги, но Шон схватил ее за руку и усадил на место.
- Вы до сих пор ничего о нем не знаете, мисс Келли?
В этом жалком подобии тела не осталось ничего человеческого.
- Посмотрите на свое тело, мистер Уоллес, на то, которое было дано вам с рождения, - сказал Реза. - После этого я готов хоть весь день беседовать с вами о морали и этике.
Они пристально смотрели друг на друга.
Между тем стало темнеть. Подняв голову, Келли увидела, как кроваво-красные полосы света падают с облака, превратившегося в серую оболочку, которая мрачно висела над головой. Внезапно где-то на востоке небо вспороло яркое лезвие молнии.
- Что происходит? - крикнула Келли, когда над судном прокатились раскаты грома.
- Это вы, мисс Келли. Они ощущают вас. Они боятся и ненавидят вас. Теперь им открылась ваша истинная природа и мощь. Видите ли, это последняя оставшаяся разведгруппа. Ни одна другая не уцелела.
- И что они будут делать?
- Выследят вас и во что бы то ни стало заткнут жерла ваших пушек.

***

Через два часа после того, как Варлоу покинул "Леди Мак", Джошуа, открыв доступ к памяти полетного компьютера, стал искать записи прыжков, совершаемых звездолетами, находившимися в точке Лагранжа. Просмотрев небольшое количество данных по Мурору VII, он и Дахиби использовали их для коррекции вычислений размеров и местоположения точки Лагранжа, внося поправки в расчет траектории. Джошуа не сомневался в том, что сможет направить "Леди Мак" в самую сердцевину этой точки. Теперь он хотел узнать, что произойдет, когда будут активированы узлы переноса энергии. Физика предлагала на этот счет множество теорий, ни одна из которых не была подтверждена пространственным прыжком. "Кто будет настолько глуп, что примет участие в эксперименте подобном этому?" - спросил он себя. Но он лежал в своем амортизационном кресле, а рядом с ним на мостике были Дахиби, Эшли и Сара, поэтому он не сомневался в себе. Калверт просто хотел узнать, нет ли в историческом файле ссылок на каких-нибудь первопроходцев, которые проверяли пределы возможностей своего корабля. В этот момент к нему обратился Этра.
- Варлоу хочет с тобой поговорить, - сказало обиталище.
Капитан отключил связь с хранилищами памяти.
- Привет, Варлоу. Как дела?
- Превосходно, - ответил Варлоу.
- Где ты? - если все идет по расписанию, то космоник должен возвратиться на борт через двадцать минут. Джошуа помог ему рассчитать вектор полета через кольцо.
- В двадцати километрах от "Грамина".
- Что?
- Я его вижу.
- Господи, Варлоу, что за паршивую игру ты затеял? Расписание не допускает никаких ошибок.
- Я знаю. Поэтому я здесь. Я собираюсь убедиться в том, что "Грамин" будет уничтожен этим взрывом. Я активирую заряд, когда корабль будет находиться в идеальном для взрыва месте.
- О боже, Варлоу, немедленно поднимай свою железную задницу и двигай сюда!
- Извините, капитан. "Маранта" будет всего в семи тысячах трехстах километрах от вас, когда "Грамин" взорвется, но все же это даст вам дополнительных восемнадцать секунд, необходимых для того, чтобы первыми запустить боевых ос. Этого времени будет вполне достаточно.
- Хватит, Варлоу. Мы можем подождать до того момента, когда он закончит следующий облет, и снова поставить бомбу. Это будет всего через пять часов. Мы прилетим к Лалонду, когда на Амариске будет еще светло.
- Джошуа, у тебя есть шесть минут до того, как я активирую заряд. Пожалуйста, убедись в том, что все как следует привязаны.
- Не делай этого. Господи, Варлоу, я умоляю тебя.
- Знаешь, это должно быть сделано как следует. И я смогу удостовериться в том, что так оно и есть.
- Но только не таким способом. Пожалуйста, возвращайся.
- Не беспокойся за меня, Джошуа. Я это сам придумал. Со мной все будет в полном порядке.
- Варлоу! - лицо Джошуа превратилось в маску гнева и отчаяния. Резко повернув голову, он посмотрел на Эшли. Пилот беззвучно шевелил губами, в глазах стояли слезы. Скажи ему что-нибудь, - скомандовал Джошуа. - Заставь его вернуться.
- Варлоу, ради всего святого, вернись, - обратился к нему Эшли. - Это не нужно делать просто потому, что ты не умеешь нормально держать курс. В следующий раз этим займусь я и сделаю все как надо.
- Я хотел бы, Эшли, чтобы ты оказал мне услугу.
- Какую?
- В следующий раз, когда ты выйдешь из ноль-тау, ну этак лет через пятьдесят, я хочу, чтобы ты вернулся сюда и навестил меня.
- Навестить тебя?
- Да. Я передам ячейки моей памяти Этре. Я собираюсь стать одним из Согласия. Я не умру.
- Ты спятивший старый ублюдок.
- Гаура! - крикнул Джошуа. - Он сможет это сделать? Он ведь не эденист.
- Переход уже осуществляется, - ответил Гаура. - Он это делает.
- О господи.
- Все в амортизационных креслах? - спросил Варлоу. - Я даю вам шанс, который действительно необходим для того, чтобы выбраться из колец. Ты ведь не упустишь его, Джошуа?
- Дерьмо, - горячая стальная полоса сжала грудь Джошуа сильнее любой перегрузки. - Они ложатся в кресла, Варлоу. - Он приказал полетному компьютеру показать образ, передаваемый камерами, установленными в зале. Теперь Варлоу мог видеть, как эденисты плотно закрепляют свои тела в амортизационных креслах. Мелвин проплывал между ними, наблюдая за тем, чтобы все было сделано как положено.
- А как насчет панелей термосброса, вы их уже убрали? Осталось всего пять минут.
Джошуа приказал полетному компьютеру убрать панели термосброса. Когда он проверял состояние генераторов и труб плавления, в его сознании возникли в основном зеленые, но иногда и янтарные схематические изображения различных систем. Старушка была в хорошей форме. Сара стала помогать ему составлять контрольный список.
- Эй, Варлоу?
- Поставь ублюдков на место, Джошуа. Ты сможешь это сделать.
- Господи, я не знаю, что и сказать.
- Пообещай мне.
- Обещаю.
- Идиот. Сначала тебе следовало бы спросить, что именно я прошу тебя пообещать.
Джошуа закашлял, а затем наигранно рассмеялся. В силу каких-то неведомых причин, все предметы вокруг него стали расплываться, теряя четкость очертаний.
- Что именно тебе пообещать?
- Удачи. Я хочу, чтобы ты с большим вниманием относился к своим девушкам. Ты никогда не видишь, какое воздействие ты на них оказываешь. Некоторым из них ты причинил боль, Джошуа.
- Господи, космоник в роли психолога.
- Обещаешь?
- Я обещаю.
- Ты был хорошим капитаном, Джошуа. "Леди Макбет" стала прекрасным заключительным аккордом моей жизни. Лучшего я бы себе и не пожелал.
Сара всхлипывала в своем амортизационном кресле. Эшли сжимал и разжимал кулаки.
- Я обещаю, - тихо повторил Джошуа.
Этра показал им "Грамин". Звездолет приближался. Он двигался над поверхностью кольца с неумолимостью курьерского поезда. Три выдвинутые из корпуса панели термосброса отбрасывали тускло-красное сияние. Мерцали длинные языки голубого ионного пламени.
- Кто бы мог подумать, - продолжал Варлоу, - я - и вдруг эденист.
Джошуа еще никогда не испытывал такого опустошения. "Он член моего экипажа!"
Бомба взорвалась. Над поверхностью кольца взметнулся плоский круг ослепительно яркого белого света. Над его центральной частью была видна крошечная темная песчинка "Грамина".
Джошуа отстрелил удерживающие болты. Тугие кабели из силиконовой ткани, которыми "Леди Макбет" была привязана к скале, отскочили от корпуса и закружились в пространстве подобно кольцам змеи. Свет в четырех капсулах жизнеобеспечения потускнел и замигал, когда единственный работавший вспомогательный генератор запустил четыре оставшихся главных генератора. Заработавшие ионные двигатели окутали темную скалу непривычно ярким бирюзовым сиянием.
Плазменный шар, раздувшийся в центре белого савана, стремительно двинулся поперек кольца, но, пройдя пять километров, замедлил свое движение. По его поверхности пробежали призрачные черные тени. Отражая дьявольское свечение, пылавшее внизу на расстоянии четырех километров, нижняя часть корпуса "Грамина" засверкала подобно солнцу. Волна плазмы вынесла из эпицентра взрыва тысячи каменных обломков. Они пылали как метеориты, врезавшиеся в атмосферный слой. В отличие от плазмы их скорость не уменьшалась.
- Генераторы включены, - сообщила Сара. - Выходная мощность стабильна.
Джошуа закрыл глаза. Перед его внутренним взором, словно крылья стрекоз, мелькали различные графики. "Леди Мак" покинула скалу, предоставившую ей убежище. Жесткие микроволновые импульсы радара то и дело натыкались на мелкие частицы кольца, испаряющиеся снежинки и пылающие частицы углеводорода. Сопла вспомогательного реактивного привода выбросили жесткие, как лазерные лучи, струи сине-белого цвета.
Поднявшись, корабль двинулся над кольцом. Потоки пыли, словно волны прибоя, били в корпус из высокопрочного силикона. Небольшие камни то и дело отскакивали от обшивки звездолета. Россыпи маленьких льдинок соскальзывали вниз и попадали в горячий поток выхлопной струи привода.
Кусок скалы, рухнувший на "Грамин", раскроил его корпус и уничтожил внутренние системы. Раскололись резервуары с охлажденным топливом, и вспышка вырвавшегося из них белого газа пробилась сквозь тонкую пелену, оставшуюся от атомного взрыва. Из разрушенного корпуса, теряя на ходу обуглившиеся куски термозащитной пены, вылетели четыре капсулы жизнеобеспечения. Взвыли аварийные маяки. "Леди Мак" удалялась от поверхности колец. В пятидесяти километрах над ней неслась алая волна метеоритов.
- Приготовиться к высокой перегрузке, - скомандовал Джошуа. Приводы плавления продолжали крушить и без того поврежденное кольцо. "Леди Мак" плавно пошла вниз, следуя направлению оранжевого курсового вектора, который стоял перед внутренним взором Джошуа. Он наблюдал за движением корабля, чтобы удостовериться в том, что по мере увеличения скорости он не отклоняется от заданного курса. Затем Джошуа ввел в полетный компьютер дополнительные указания.
- Джошуа, что... - начал было Эшли, но его голос замолк, когда мостик задрожал от легкой вибрации.
Из пусковой трубы вылетела последняя боевая оса.
- Держите, засранцы, - ласково пропел Джошуа. Грешно, конечно, но он испытывал удовлетворение, при виде того, как возникли курсовые векторы отделившихся боевых зарядов, протянулись между "Леди Мак" и кувыркающимися обломками.
Через восемь секунд заряды настигли капсулы жизнеобеспечения "Грамина". Над кольцом вспыхнули четыре бутона абсолютно одинаковых кинетических взрывов. Через несколько секунд космический вакуум поглотил их так же легко, как поглощал все другие отходы деятельности человека.

***

Внутри фермерской лачуги оказалось хуже, чем предполагала Джей Хилтон. Она не могла выпустить наружу детей, и когда им хотелось сходить в туалет, они отправлялись в маленькую вторую спальню и там пользовались горшками. Запах был просто ужасным и становился еще более мерзким каждый раз, когда они открывали дверь. В добавление ко всем несчастьям стояла такая жара, какой на Лалонде прежде никогда не бывало. Несмотря на то что они открыли дверь и все жалюзи, воздух по-прежнему был горячим и неподвижным. Расширяясь от жары, трещали и пощелкивали деревянные доски.
Физические лишения были ужасны, но помимо них Джей страдала от одиночества. Это было странно, ведь вокруг нее сгрудились двадцать семь детей. В такой тесноте нельзя было сделать и шагу, чтобы кого-нибудь не задеть. Но ее одиночество не скрасило бы появление еще кого-либо, ей не хватало отца Хорста. Раньше он никогда не оставлял их одних на целый день, а тем более на ночь. У Джей было подозрение, что священник, как и она, боится прихода ночи.
Все невзгоды начались с появления звездолетов, которое повлекло за собой появление облака. Случилось это вчера. Казалось, что все складывается просто чудесно. Спасение уже пришло. Вот-вот появятся морские пехотинцы, которые заберут их отсюда и восстановят прежнюю жизнь. Долгие горестные дни в опостылевшей саванне остались позади.
Конечно, будущие перемены немного пугали, так как привычная жизнь всегда означает душевный покой, даже жизнь в таком месте, как эта ферма. Впрочем, это не имело значения, ведь она все равно покинет Лалонд. И никто не заставил бы ее сюда вернуться, даже мама!
Выйдя утром из дома, они чудесно провели время. Наблюдая за саванной, они надеялись не пропустить появления своих спасителей. Правда, красное облако, которое росло прямо на глазах, внушало некоторый страх.
Потом Расс увидел то, что он назвал взрывом, и отец Хорст умчался туда, чтобы обследовать место.
- Я вернусь через пару часов, - сказал он ей напоследок.
Они ждали и ждали. Красное облако расползалось по небу, а вместе с ним распространялся ужасный шум, как будто вместе с облаком неслась лавина камней.
Она сделала все, что смогла, организовала питание и дежурства. Все, что нужно для того, чтобы выжить и чем-то занять детей. А он до сих пор не вернулся.
Часы подсказывали ей, когда наступала ночь. Без них определить время суток было невозможно. Они закрывали жалюзи и дверь, но красный свет облака, казалось, проникает сквозь каждую трещину и щель. Спасения от него не было. Заснуть было трудно, так как все время слышались раскаты грома, которые смешивались с рыданиями детей.
Даже теперь самые младшие дети были еще в слезах, те, кто был постарше, уже смирились. Прислонившись к окну, Джей пристально смотрела в ту сторону, куда ушел отец Хорст. Она понимала, что если в самое ближайшее время он не вернется, то она уже не сможет сдержать своих слез. Тогда все будет кончено.
"Я должна выдержать".
Но ее потрясло, когда полтора часа назад красное облако внезапно исчезло. Теперь внушающие ужас низко нависшие черные облака бесшумно плыли над саванной, окрашивая все в серые траурные тона. Сначала она попыталась рассмотреть в этих облаках какие-нибудь знакомые фигуры, чтобы хоть как-то развеять мрачное впечатление. Но кроме ведьм и чудовищ ей ничего не удалось рассмотреть. Отвернувшись от окна, Джей увидела перед собой напуганные лица.
- Денни, в холодильнике уже есть лишний лед. Сделай всем апельсиновый сок.
Мальчик кивнул, обрадовавшись тому, что нашел хоть какое-то занятие. Обычно он вел себя как настоящий нытик.
- Джей! - завизжала Юстайс. - Джей, там снаружи что-то происходит, - девочка повернулась спиной к окну и прижала ладони к щекам.
За спиной Джей раздались вопли и плач. Дети бросились к задней стене, отбрасывая в сторону мебель.
- Что происходит? - спросила она. Юстайс отрицательно покачала головой.
- Не знаю, - сказала она горестно. - Что-то случилось!
Джей услышала мычание коров и блеяние козы. "Может быть, это сейс", - подумала она. Несколько сейсов, изгнанных облаком из джунглей, уже появлялись вблизи фермы. Она посмотрела на раскрытую дверь - надо было ее закрыть. Испытывая дрожь во всем теле, она снова подошла к окну и осмотрела раму.
На горизонте сверкнула молния. Было полное безветрие и потемневшая трава саванны сразу бы обнаружила любое движение. Две эбонитово-черные капли приподнялись над кончиками острых стеблей травы. Их размеры постепенно увеличивались. Она услышала жужжащий звук. Он был механическим.
Она так давно не слышала звуков работающего мотора, что какое-то мгновение не могла понять, откуда они исходят. Но еще дольше ей пришлось убеждать себя в том, что это не сон. Ведь ни у кого на этой планете не было наземного транспорта.
- Отец! - пронзительно крикнула она. - Он вернулся! - выскочив из открытой двери, девочка опрометью побежала к судну на воздушной подушке, не обращая внимания на острую сухую траву, которая хлестала и царапала ее босые ноги.
Когда Ариадна остановила судно в пятнадцати метрах от фермы, Хорст, уже заметивший Джей, спрыгнул на землю. Всю дорогу он убеждал себя в том, что с ними ничего не случилось и что все будет в полном порядке. Он молил Бога, чтобы все именно так и было. Но увидев Джей целой и невредимой, он почувствовал, как его охватило чувство вины и одновременно с ним чувство облегчения. Упав на колени, он раскрыл свои объятия. Джей чуть было не опрокинула его наземь.
- Я уж думала, что вас нет в живых, - выпалила она. - Я думала, что вы бросили нас.
- Ах, Джей, милая Джей. Ты ведь знаешь, что я никогда бы так не поступил, - обняв девочку, священник успокаивающе поглаживал ее. С визгом и криками по ветхим ступеням фермы сбегали другие дети. Улыбаясь им всем, он снова раскрыл свои объятия.
- Мы испугались, - сказала Юстайс.
- Небо стало таким смешным.
- Очень жарко.
- Никто не собирал яиц.
- И не доил коров.
Бо зажмурила глаза, увидев, как наемники спрыгивают на землю.
- Это те морские пехотинцы, о которых вы говорили? - спросила она скептически.
- Не совсем, - ответил Хорст. - Но они ничуть не хуже.
Денни изумленно смотрел на Сивелла. В локтевые гнезда огромного наемника были вставлены индукционные винтовки.
- Кто он? - спросил мальчик. Хорст улыбнулся.
- Это особенный солдат. Очень сильный и очень умный. Теперь все будет хорошо. Он присмотрит за вами.
Настроив импланты сетчатки глаз на широкий обзор, Келли могла наблюдать за всей сценой воссоединения. В горле у нее застрял комок.
- Господи, вы только посмотрите на это, - упавшим голосом сказал Шон Уоллес. - Какой бог даровал нам такое чудо? Но не тот, о котором мне рассказывали, это уж точно. Взгляните на всех этих маленьких детей. Они рыдают навзрыд. Но почему?
Келли обернулась, изумившись непривычной эмоциональности и горечи его тона. Но он уже шагал к Резе, который бесстрастно наблюдал за Хорстом и детьми.
- Мистер Мейлин?
- Слушаю вас, мистер Уоллес.
- Вы должны немедленно забрать этих детей.
- Я как раз и собираюсь это сделать.
- Нет, я имею в виду прямо сейчас. Мои соплеменники находятся вот там, на опушке джунглей. Там их пара сотен, если не больше. Они хотят вас достать, мистер Мейлин, и одним ударом покончить с угрозой, которую вы представляете.
Реза сосредоточил свои сенсоры на чахлых, пестрых деревьях, стоявших в четырех или пяти километрах от фермы. Над джунглями облако все еще излучало красный свет, и листья деревьев приобрели коралловый оттенок. Знойное марево и трепетание листвы сбивали с толку, и он не был уверен в том, что там кто-то прячется.
- Пат, что видит Октан?
- Ничего особенного. Хотя вот там явно кто-то пробирается. Их несколько человек, и... О боже!
Сначала появились пажи. Это были мальчики лет десяти или двенадцати, которые несли высоко поднятые геральдические знамена. Затем ударили барабаны и из зарослей вышли пикинеры. Эта длинная черная линия двигалась вперед плотными рядами. Казалось, что сами деревья пошли в наступление. За ними в строгом порядке следовали конные рыцари, занимавшие центр позиции. Несмотря на непроницаемый облачный покров, их серебряные латы сверкали так, как будто отражали лучи яркого солнца.
По сигналу барабанщиков войско построилось у опушки леса. Рыцари-командиры разъехались в разные стороны, подгоняя отставших. Затем, когда воины выстроились в аккуратные ряды, над саванной раздался одинокий сигнал горна. Они двинулись к ферме, вытаптывая нетронутую траву.
- Отлично, - невозмутимо сказал Реза. - Пора идти.
Джей обнаружила, что ее, как и других детей, спешно загружают в одно из судов на воздушной подушке. Чтобы разместить детей, пришлось выбросить некоторые ящики и снаряжение. Отец Хорст оказался на другом судне. Джей хотела быть с ним, но подумала, что наемники вряд ли ее послушают, если она их об этом попросит. Рядом с ней оказалась Шона, и Джей робко улыбнулась, коснувшись ее изуродованной руки. Они обменялись быстрым рукопожатием.
Вокруг было очень шумно. Все спешили. Один из огромных (без всяких преувеличений) наемников забежал в дом и через полминуты вышел оттуда, неся на руках Фрейю.
- Положите ее поближе ко мне, - попросил Хорст. - Я за ней присмотрю. - Хромую девочку положили на переднюю скамью, и он подложил ей под голову ворох одежды.
Несмотря на всю эту суматоху, Джей увидела, как один из наемников привязывает к шее огромного пса какой-то темный шар. У входа в лачугу о чем-то жарко спорили мужчина (который, как ей показалось, был немного похож на Рея Молви) и женщина, приехавшая вместе с наемниками. Дебаты закончились, когда она, сделав резкое движение рукой, забралась в пилотское кресло второго судна. Другие наемники рылись в лежавших на земле ящиках и, вытаскивая оттуда магазины с боеприпасами, засовывали их в свои заплечные мешки. Затем пришли в движение винты судна, на котором находилась Джей, качнулась палуба, и они стали подниматься вверх. Она не понимала, куда сядут наемники, ведь на палубе ее судна все места от сиденья пилота до лопастей винта были заняты семнадцатью детьми. Но когда оба судна, покачиваясь, стали набирать скорость, она поняла: наемники бежали рядом.
- Куда мы летим? - спросила Шона, пытаясь перекричать надрывное жужжание винтов.
Маленький лысый пилот, казалось, ее не слышал.

***

Этра наблюдал за тем, как "Леди Макбет" стремительно покидает кольцо. Выхлопы тройных приводов плавления сплетались в одну струю, которая растянулась более чем на двести километров за кормой звездолета.
Мурор VII лежал в тысяче километров впереди по курсу. Неровная сфера серо-коричневой скалы едва достигала ста двадцати километров в диаметре. Она и три других естественных спутника придавали некоторую упорядоченность краю кольца, являясь его естественной границей. Пыль, кристаллы снега и мелкие камни, летевшие через плоскость эклиптики газового гиганта, проносились далеко в стороне от орбиты юного обиталища. По мере удаления от кольца их плотность неуклонно падала, а на расстоянии в миллион километров они полностью растворялись в межпланетном пространстве. Но ни одна из более крупных частиц, таких как летающие горы и айсберги, не удалялась дальше ста восьмидесяти тысяч километров. Именно здесь и проходила орбита спутников.
Между тем факел выхлопа "Леди Макбет" отклонился на градус от курсового вектора, а затем корабль снова встал на прежний курс. В трех тысячах километрах за кормой звездолета пять боевых ос, выстроившись в правильный боевой порядок, неслись с ускорением двадцать g. "Маранте" потребовалось слишком много времени, чтобы нанести ответный удар. Ее экипаж, состоявший из овладевших, произвел запуск боевых ос с опозданием на целых семь секунд. Впрочем, об этом они так и не узнали, а запущенные ими осы так и не настигли свою цель.
Прежде Этра никогда не испытывал эмоционального напряжения. Он лишь воспринимал ощущения сотрудников станции наблюдения. Теперь, наблюдая, как звездолет огибает спутник, он знал - понимал - значение слова "трепетать". Он желал звездолету успеха.
Сотрудники станции лежали в амортизационных креслах, страдая от неимоверных перегрузок. Глазами десятка измученных эденистов Этра смотрел на потолок каюты, ощущая перенапрягшимися мышцами их спин подушки амортизационных кресел.
Три секунды до точки Лагранжа. Снизив ускорение до четырех g, "Леди Макбет" летела в восьми километрах над поверхностью Мурора VII, описывая пологую параболу вокруг ее крохотного гравитационного поля. Включились два ионных двигателя. Преследовавшие корабль боевые осы миновали край кольца.
Этра уже приготовил в своей нервной системе тридцать три ячейки хранения. Он был готов принять в них память личностей эденистов, находящихся на борту звездолета. Хотя, должно быть, все произойдет слишком быстро...
Видимый горизонт заслонил "Леди Макбет". На какое-то мгновение факел ее выхлопа призрачно сверкнул и вновь растаял. Теперь от звездолета не осталось и следа. Пять боевых ос сошлись в точке Лагранжа. Их курсы пересеклись, выхлопы приводов слились в одну ослепительно сияющую звездочку. Выйдя за пределы точки Лагранжа, они понеслись расходящимися курсовыми векторами. Их электронные мозги вышли из строя в силу программной перегрузки.
- Я же говорил тебе, что Джошуа сможет выполнить этот маневр, - сказал Варлоу.
Этра почувствовал в мыслях вспомогательной ментальности самодовольство. Раньше такого не было. Впрочем, за последние сутки он узнал много нового.
- Да, ты был прав.
- В тебе должно быть больше веры.
- А ты будешь тем, кто обучит меня?
- Вере? Да, я мог бы попробовать. Думаю, что теперь у нас обоих есть для этого время.

***

Судно на воздушной подушке пробиралось сквозь заросли высокой травы. Оно не было сконструировано специально для такой местности. Трава была слишком высокой и мешала движению. Судно все время теряло скорость. Это требовало больших затрат мощности, к тому же оба судна были перегружены детьми.
Келли обратилась к процессору управления электронной матрицей с запросом о состоянии систем. Оказалось, что резервы мощности снизились до тридцати пяти процентов. Их самую малость не хватало для того, чтобы добраться до края облака. Перед ней вспыхнули янтарные огоньки монитора программ управления рабочими винтами, предупреждая о том, что они едва поддерживают воздушную подушку. Моторы могли выдержать, но она была готова к тому, что они сгорят.
Внезапно перед ними возникла длинная насыпь, и она наклонила джойстик вправо, чтобы обогнуть ее. Программа пилотирования, которую ей передала Ариадна, сейчас находилась в главном модуле оперативной памяти нейтронных процессоров, позволяя ей управлять судном с тем же отточенным мастерством, с каким это делала Ариадна. Ее вес, а точнее говоря, отсутствие такового, делал из Келли идеального пилота. Тео управлял другим судном, а священник сидел за ее спиной. Остальные члены группы бежали рядом. Даже Шон Уоллес. Правда, несколько раз бросив на него взгляд, она замечала, что его лицо покраснело, как у бегуна на дальние дистанции, который преодолевает последние метры до финиша.
Их упорно преследовали конные рыцари, которые как привязанные держались в трех километрах позади судов, оставаясь таким образом за пределами досягаемости индукционных винтовок. Время от времени один или два всадника нарушали строй и бросались в атаку. Тогда, чтобы их отогнать, Сивелл или Джалаль выпускали несколько электронно-разрывных зарядов. К счастью, крепкие на вид пикинеры не могли похвалиться такой же, как у наемников, физической выносливостью (а почему Шон мог?). Они отстали почти на семь километров. Чем дальше, тем лучше, но долго так не могло продолжаться.
Фентон бежал впереди судна, осуществляя разведку местности. Он стал легкой добычей для ощетинившихся стеблей травы. Реза всматривался в местность глазами собаки, оставив собственное тело на попечение программы управления быстрым бегом. Он чуял запахи земли, мелькавшей под лапами собаки, и предугадывал ямы и крутые подъемы, которыми в этой заброшенной местности изобиловала саванна.
Внезапно кое-что изменилось. Эти изменения касались травы, которая нещадно хлестала морду Фентона. Ковер разлагавшихся стеблей, покрывавший песчаную почву, стал толще и эластичнее. Где-то рядом была вода. Фентон замедлил бег, принюхиваясь к воздуху.
- Келли, - обратился к журналистке Реза. - В двухстах метрах по ходу движения есть небольшой ручей с крутыми берегами. Двигайся к нему. Часть берега обрушилась, там ты сможешь спуститься.
В ее сознании вспыхнули графики и цифры навигационных расчетов. Проведя близко проходящие коричневые и голубые линии, компьютер показал, как выглядела бы земля, лишенная растительного покрова. Нейронные процессоры встроили это в программу пилотирования и Келли повернула джойстик.
- Куда он течет? - спросила она. Они очень далеко ушли от фермерской лачуги и, двигаясь все время на юг, даже не пытались вернуться к реке, которая протекала через горы.
- Никуда. Он будет для нас прикрытием, вот и все. Рыцари пытаются вымотать нас и они в этом преуспели. Мы не можем вечно бежать рысью, а электронные матрицы судов на пределе. Как только мы утратим мобильность, нас догонят пикинеры, и все будет кончено. Они знают, что у них численный перевес. Мы должны перехватить инициативу.
Келли не понравились собственные мысли, вызванные этим заявлением. Она сделала все, чтобы избавиться от них. Преследуемые звери не могут позволить себе сомнений, особенно если точно знают, что ждет в том случае, если их настигнут охотники.
Она отправила запрос коммуникационному блоку. С тех пор как они покинули ферму, он постоянно отправлял сигнал вверх, в направлении геосинхронной платформы и спутников безопасности, которые по приказу Терранса Смита были выведены на орбиту. Теперь не было необходимости скрывать свое местоположение. Но потемневшее облако все еще очень эффективно блокировало направленный луч.
Приблизившись к ручью, судно, которое вел Тео, замедлило движение, а затем оно, накренив нос, скользнуло вниз по каменистой осыпи. Овраг был глубиной в три метра. Его верхние края заросли высокой травой, а плоское дно заполнили гладкие серые камни. Посреди оврага бежала вода. За осыпью образовалась грязная лужа.
Келли, следуя за Тео, направила свое судно вниз. Она отчаянно манипулировала дефлекторами, чтобы не допустить скольжения на противоположный берег. Развернув судно, она направила его вверх по течению, следуя в десяти метрах за Тео. Достигнув самой глубокой части оврага, Тео убрал воздушную подушку. Наемники прыгали с берега на дно оврага.
- Всем покинуть суда, - скомандовал Реза. - И сидеть здесь, спиной к склону оврага, - он показал, где именно.
"Северная сторона, - размышляла Келли. Она встала. - Не думать об этом", - и стала помогать вытаскивать детей. Они в недоумении глазели по сторонам. Печальные, потерянные детские лица.
- Все в порядке, - успокаивала журналистка. - Все в полном порядке. - "Не думать об этом", - она улыбалась, скрывая от детей свою тревогу.
Октан влетел в овраг и, сев на широкое плечо Пата Хэлагана, плотно сложил крылья. Фентон уже прижался к ногам Резы.
"Не думать об этом". Келли села рядом с Джей. Маленькая девочка явно понимала, что должно случиться нечто ужасное.
- Все в порядке, - шепнула Келли. - Правда, - она подмигнула, правда, это больше походило на нервный тик. Острые камни, выступавшие из крутого склона оврага больно давили в спину. Вода с журчанием обтекала ее ботинки.
- Джошуа, - передала Келли в коммуникационный блок. - Джошуа, ответь мне, ради бога. Джошуа! - она услышала лишь потрескивание и завывание статического электричества.
Наемники сели на камни, некоторые дети всхлипывали.
- Закройте глаза и не открывайте их, - громко сказал Реза. - Я дам тумака тому, кого увижу с открытыми глазами.
Дети быстро сделали то, о чем их просили. Закрыв глаза, Келли задержала дыхание и, медленно подняв трясущиеся руки, закрыла ими голову.

***

Как только видимый горизонт исчез, Джошуа открыл доступ к образам, передаваемым боевыми сенсорами ближнего действия. "Леди Мак" вынырнула в шести тысячах километрах над Лалондом. В радиусе двух тысяч километров ничего не было. Он дал команду сенсорам вести полное круговое наблюдение и включил приводы плавления. Они осторожно, с ускорением всего два g, двинулись вперед с целью встать на тысячекилометровую орбиту.
Согласно данным сенсоров, на орбите не осталось никаких звездолетов. Исчезло даже межорбитальное судно с Кеньйона. Наверное, стало жертвой боевой осы, предположил Джошуа. Здесь было множество металлических обломков, большинство из которых двигалось по крайне запутанным, вытянутым орбитам. Все они были радиоактивны.

Предыдущая страница 34 Следующая страница


35 Питер Гамильтон

- Мелвин, открой доступ к коммуникационным спутникам, посмотри, есть ли у них данные о движении кораблей. Сара, посмотри, не осталось ли на низкой орбите спутников наблюдения. В их памяти могло остаться что-нибудь полезное.
Получив распоряжения капитана, оба ввели данные в полетный компьютер. Главная тарелка звездолета обнаружила один из коммуникационных спутников закрытой связи, и пучки микроволнового излучения, тонкой сетью которых была опутана планета. "Леди Макбет" стала получать сведения от различных систем наблюдения, которые все еще функционировали. Казалось, что все идет очень гладко. Полет к Акиллии и петля вокруг ее спутника были выполнены безупречно. Ликование, вызванное успешным прыжком с Мурора, на время сгладило потерю Варлоу. Хотя Джошуа явно не испытывал того чувства полного удовлетворения, которое должен был вызвать успешный прыжок из точки Лагранжа. Ведь это был самый фантастический полет в его жизни.
Гаура сказал, что он не уверен, но все же считает, что переход сработал, во всяком случае, значительное количество ячеек памяти старого космоника благополучно сохранены Этрой. Обиталище приняло их, когда "Леди Мак" совершала прыжок. Перспектива того, что он продолжит жизнь как часть Согласия, на целый порядок сгладила горе утраты. Джошуа чувствовал горечь сожалений, которая была скрыта внешней простотой мыслей Варлоу, тем, что он сказал и тем, о чем он умолчал. "Господи, была ли у Варлоу семья? Мне придется им все рассказать".
- Никакой информации от коммуникационных спутников не поступило, - мрачно сказал Мелвин.
- Спасибо, - мысль о том, что Келли и наемники захвачены врагами, была просто невыносимой. Это означало бы, что их полет не имеет никакого смысла, а Варлоу...
- Приготовиться к передаче сообщения через главную антенну "Леди Макбет". Посмотрим, сумеет ли ее мощный сигнал пробиться сквозь облако. Сара, что у тебя?
- Почти ничего. На низкой орбите осталось только семь спутников наблюдения. Вчера они подверглись настоящему обстрелу. Джошуа, сегодня утром кто-то взорвал над планетой ядерный заряд.
- О боже. В каком месте?
- Думаю, что над Даррингемом. Спутник обнаружил только его след, уходящий за горизонт.
Джошуа открыл доступ к изображению, передаваемому главным сенсором. Полосы красного облака, висевшие над притоками, быстро расширялись. Полосы слились воедино, и приобрели очертания расплывчатого овала, который накрыл весь бассейн Джулиффа. Он представил себе, как ослепительно-яркое пламя поглотило Даррингем. Капитан заметил, что большой круглый участок облака, который находился на юго-востоке, утратил свое красное сияние и стал серым. Это его заинтересовало. Казалось, что красное облако разрушают раковые метастазы. Он приказал полетному компьютеру загрузить навигационную сетку.
- Это южнее деревень Кволлхейма, - сказал он уверенно.
- Эта серая заплата? - спросила Сара.
- Да. Как раз в том месте, куда, по словам Келли, они направлялись.
- Вполне возможно, - задумчиво протянул Дахиби. - Может быть, наемники нашли способ, как нанести ущерб облаку.
- Возможно. Мелвин, направь нашу тарелку на это пятно и начинай передачу. Посмотрим, сумеешь ли ты пробить пятно и вызвать Келли, - направив на этот участок оптический сенсор, Калверт увеличил разрешение. Перед ним предстало седое бесформенное облако. Оно умело хранить свои тайны. Джошуа не обнаружил в нем ни одного разрыва, сквозь который можно было бы разглядеть поверхность земли. - Эшли, ты наблюдаешь за ним?
- Да, Джошуа, - ответил пилот, который уже находился в кабине космоплана.
- Через три минуты мы будем на орбите. Я хочу, чтобы ты вылетел туда, как только мы закончим торможение. Покружись над теми горами, что на юге, а мы посмотрим сумеют ли наемники вырваться за пределы облака. Сам ты ни при каких обстоятельствах не должен оказаться под покровом облака.
- Я его не боюсь.
- Ну и хорошо, - он приказал полетному компьютеру открыть двери ангара, в котором находился космоплан. - Есть что-нибудь от Келли?
- Извини, Джошуа, но только разряды статического электричества.
- Она сказала, что они выйдут из-под облачного покрова только во второй половине дня, - сообщила Сара. - Сейчас нет еще и полудня.
- Я знаю. Но это облако продолжает расти, причем даже его серый участок. Если оно достигнет гор, то у них будут серьезные неприятности. Судно на воздушной подушке не сможет пройти по такой местности. Они окажутся между молотом и наковальней.
- Мы можем подождать, - сказал Дахиби. - Если нужно, неделю.
Джошуа лишь безучастно кивнул. Плотно закрыв глаза, он быстро просматривал данные, полученные сенсорами, делая отчаянные попытки обнаружить хоть намек на местоположение разведгруппы.
- Ну, давай, Келли, - бормотал он. - Покажи, где вы.

***

Риалл бесшумно пробирался сквозь заросли высокой травы. В воздухе сильно пахло людьми. Множество людей прошло здесь совсем недавно. Но сейчас поблизости никого не было.
Покинув своего хозяина, пес быстро побежал на восток. Тяжелая штуковина, привязанная к его шее, все время раскачивалась, мешая бежать. Через пару километров мысли обожаемого хозяина увели его в сторону. Описав по саванне широкую дугу, он возвращался назад.
Подбежав к широкой полосе травы, вытоптанной множеством ног, Риалл остановился, прислушиваясь и принюхиваясь. Инстинкт подсказывал ему, что здесь никого нет. Удовлетворившись этим, мысли обожаемого хозяина снова стали его подгонять. Полоса, которую он обследовал, вела назад, в джунгли. Он повернул в противоположную сторону. Метрах в пятистах от него из травы выступали строения фермы. Он бросился туда, подгоняемый чувством голода.
Вся трава вокруг дома была вытоптана, а ограда сломана. Вокруг мирно паслись коровы, которые не обратили на него никакого внимания. Увидев его, козы бросились наутек, но удостоверившись в том, что он их не преследует, успокоились. Куры, покинувшие свои разрушенные насесты, были испачканы грязью. Когда он побежал к дому, они, кудахча, бросились врассыпную.
Высота. Мысли обожаемого хозяина хотели, чтобы у него была высота. Рассматривая заднюю стену дома, Риалл повел головой из стороны в сторону. Затем он подбежал к груде контейнеров из композита, сваленных в углу. Он прыгнул, опустился на вершину груды контейнеров, а затем перепрыгнул через карниз. Лапы соскальзывали с панелей солнечных батарей, прибитых гвоздями к крыше, но он, приноровившись передвигаться по кровле, сделанной из коры кволтука, стремительно поднимался все выше и выше.
Хозяин частенько пользовался его острым зрением, когда ему надо было разглядеть то, что было слишком далеко. Шеренга людей с пиками находилась в километре от фермы. Впереди них он с трудом различил группу конных рыцарей, галопом преследовавших свою добычу.
Риалл ощутил странную смесь возбуждения и печали. Но мысли обожаемого хозяина излучали нежную похвалу. В ответ он ударил хвостом по кровле.
Затем мысли обожаемого хозяина направили левую переднюю лапу к тяжелой штуковине, висящей на шее. Наклонив голову, он внимательно наблюдал за тем, как выступившие когти зацепили край небольшой панели и легко открыли ее. Он увидел пылающие квадраты. Его заполнила любовь обожаемого хозяина. Очень осторожно его коготь коснулся одного из квадратов. Один раз. Дважды. Трижды...

***

Перейдя на дозвуковой скоростной режим, космоплан перестал вибрировать. Началось быстрое и крутое снижение. Чтобы сбросить скорость, Эшли пришлось чуть ли не ставить на хвост свой маленький аппарат. Он выровнял космоплан и выдвинул крылья. Носовые сенсоры показывали ему мелькавшие внизу горы. Край облака находился в пятидесяти километрах к северу. Из облачной массы выдвинулись короткие пухлые отростки. Шевелясь словно усики какого-то насекомого, они поползли в сторону предгорий.
Он приказал полетному компьютеру открыть канал связи с "Леди Макбет".
- Они по-прежнему молчат?
- Да, - ответил Джошуа. - Сара говорит, что согласно данным спутников наблюдения, участок облака стал серым сразу же после атомного взрыва над Даррингемом. Мы не особенно представляем себе, что это означает, но думаю, что обычная логика в данном случае неприменима.
- Ладно. Запаса мощности электронных матриц космоплана хватит на пять часов полета. Потом мне придется возвращаться и перезаряжать их. Можно увеличить продолжительность патрулирования, но тогда мне придется совершить временную посадку на одну из этих вершин. Они совершенно изолированы.
- Нет. Оставайся в воздухе. Если они не выберутся оттуда в ближайшие пять часов, то я, откровенно говоря, не думаю, что мы их вообще когда-нибудь увидим. Сегодня я уже потерял одного члена экипажа.
- Ты не потерял его, Джошуа. Ты не потерял этого глупого старого пердуна. Теперь мне надо возвращаться. Я прогуляюсь по парковой зоне Этры, беседуя с деревьями. Черт! Клянусь, ему это понравится. Думаю, он просто умер бы со смеху.
- Спасибо, Эшли.
Пилот ввел курс в компьютер - патрулирование вдоль края серого участка облака на высоте восьми тысяч метров. Внизу на склонах гор били вверх горячие источники, провожая космоплан, который в ответ покачивал им крыльями.

***

Джей подумала, что это удар молнии. Тьма неожиданно и беззвучно превратилась в алую пелену. Она затаила дыхание от страха - должно быть, это ужасно близко. Но раската грома не последовало. Сначала.
Алая пелена исчезла. Она рискнула открыть глаза. На первый взгляд все было нормально, если не считать того, что стало намного светлее, чем прежде. Как будто за ее спиной наконец взошло солнце. Затем она услышала шум. Это был надрывный рев, который становился все громче и громче. Она услышала, как некоторые из детей захныкали. Земля содрогнулась, и она спиной почувствовала, как дрожит склон оврага. Сзади становилось все светлее. Над краем оврага пронеслась полоса белого света, которая бросила глубокую тень на его дно. Наклонившись вниз, она осветила противоположный берег нестерпимо ярким светом. Джей услышала, как женщина, сидевшая рядом с ней, срывающимся голосом выкрикивала что-то вроде молитвы. Она снова закрыла глаза. Из ее горла вырвался вопль ужаса.
"Леди Макбет" летела над западным берегом Амариска. Она находилась в сотне километров к северу от Даррингема, когда Реза взорвал ядерный заряд. Сенсоры уловили первоначальную вспышку, сотрясение фотонов моментально сделало серое облако прозрачным.
- Господи, - прошептал Джошуа. Он приказал полетному компьютеру установить закрытый канал связи с космопланом. - Эшли, ты видел это?
- Я видел это, Джошуа, - сенсоры космоплана зарегистрировали импульс, эквивалентный взрыву мощностью примерно в килотонну.
- Твоя электроника в порядке?
- Да. Пара процессоров вышла из строя, но сейчас работают запасные.
- Это они. Несомненно, это они.
- Джошуа! - позвала его Сара. - Посмотри на облако.
Он снова открыл доступ к образам, передаваемым сенсором. Круглый участок облака, диаметром четыреста метров выглядел так, как будто под ним горел огонь. Этот участок поднимался вверх словно какой-то огненный цветок. Его края раскрылись. Сверкнул луч золотисто-розового света. Полетный компьютер "Леди Мак" принял от одного из коммуникационных спутников сигнал особой важности и немедленно передал его нейронным процессорам Джошуа.
- Джошуа? - вызывала Келли. - Это группа Резы. Вызываю "Леди Мак". Джошуа, ты здесь?
Оптический сенсор немедленно обнаружил точное местонахождение ее коммуникационного блока. Допустимая погрешность составляла всего пятнадцать сантиметров. Она находилась близко от эпицентра взрыва. Очень близко.
- Я здесь, Келли.
- О Господи, Джошуа! Помоги нам. Немедленно!
- Космоплан уже на подлете. Какова обстановка? С вами дети?
- Да, черт возьми. Все они с нами. Но нас загоняют в преисподнюю эти паршивые рыцари Круглого Стола. Ты должен забрать нас отсюда.
Широкие полосы серого облака удалялись от эпицентра взрыва. Джошуа посмотрел вниз, на саванну. Угол наблюдения был выбран не очень удачно, но все же он увидел ярко-оранжевый огненный шар, который поднимался из центра раскаленной пустыни.
- Вперед, - обратился Джошуа к Эшли. - Вперед, вперед, вперед!

***

Реза стоял на верхнем краю оврага, сопротивляясь порывам испепеляющего ветра, который дул со стороны эпицентра взрыва. Над тем местом, где стояла ферма, поднималось вверх грибообразное облако - порождение жутких сил высвободившейся внутренней энергии. Взрыв оставил широкую воронку, по изогнутым и неровным сторонам которой стекали ручейки магмы.
Реза запустил целую серию фильтрационных программ и приступил к сканированию местности. Огненный шквал испепелял местность в радиусе двух километров от воронки. Пикинеров он так и не обнаружил, хотя и настроил сенсоры на максимальное разрешение. Тогда он стал изучать данные, полученные квадратными линзами. Не было ни останков, ни даже пепла. Ни один из пикинеров не уцелел. И рыцарей, и лошадей отшвырнуло на два километра. Человеческие тела, помещенные в эти металлические доспехи, должны были сначала испытать на себе губительную силу ударной волны, а потом изжариться под воздействием инфракрасного излучения. Внезапно он увидел, что одна серебристая фигура с трудом поднялась на колени, а потом, опираясь на меч, торчавший из земли, попыталась встать на ноги.
- О боги, чем же их можно убить?
Катавшейся по земле лошади тоже удалось подняться на ноги и она покорно понеслась к своему упавшему наезднику. Медленно, но верно все рыцари вновь садились на своих лошадей. Реза спрыгнул в овраг. Детей снова загружали в судно на воздушной подушке.
- Джошуа вернулся, - вопила Келли, стараясь перекричать завывающий ветер. Ее заплаканное лицо светилось радостью. - "Леди Мак" на орбите. К нам вылетел космоплан. Мы спасены, мы выберемся отсюда!
- Когда он прилетит?
- Эшли говорит, что примерно через десять минут.
"Слишком поздно", - подумал Реза.
- К этому времени рыцари уже будут здесь. Если они не вырубят электронику космоплана с помощью своей черной магии, то уничтожат его белым огнем. Келли и Тео, уходите на юг. Остальные остаются со мной. Мы их немного задержим.
- Нет, Реза! - закричала Келли. - Не надо, теперь уже не надо. Все позади. Скоро здесь будет Эшли.
- Это приказ, Келли. Мы догоним вас, когда покончим с этими паршивыми всадниками.
- О боже.
- Эй, Келли, не паникуй, - сказал Сивелл. - Ты не правильно относишься к этой игре. Какая разница, побеждаешь ты или проигрываешь? Главное, чтобы было весело, - он рассмеялся и прыгнул на верхний край оврага. Хорст осенил Резу крестным знамением.
- Благославляю тебя, сын мой. Да поможет тебе Господь.
- Забирайтесь на это чертово судно, отец, и увозите детишек туда, где они будут в безопасности. Тео, продуй винты, очисти их от травы.
- Слушаюсь, босс, - Хорст еще карабкался на борт судна, когда наемник запустил двигатели рабочих винтов. Как только образовалась воздушная подушка, судно развернулось в узком ущелье и, набирая скорость, стало выбираться из оврага по каменистой осыпи.
Реза вместе с бойцами своей группы расположился на верхней кромке оврага. Тем временем рыцари стали выстраиваться в боевой порядок, который по форме напоминал клин.
- Выдвинуться вперед, - скомандовал Реза. Его переполнило какое-то странное ликование. - Теперь мы покажем вам, детоубийцы, что происходит, когда имеешь дело с настоящим врагом, который может дать отпор. Посмотрим, как вам это понравится.
Шесть наемников двинулись вперед в направлении ожидавших их рыцарей.

***

Потоки солнечного света и потоки ливня одновременно обрушились на судно, окружив его сказочным многоцветьем радуги. Облака разрушались, теряя свою сверхъестественную прочность. Теперь они вновь стали обычными дождевыми тучами.
Мелкие капли дождя хлестали по лицу Келли, которая вела судно, преодолевая сопротивление ветра и насыщенной влагой травы. Их то и дело подбрасывало вверх, точно шлюпку, которая плывет в бурном море.
- Сколько лет детям? - спросил Джошуа.
- Они еще маленькие. Большинству из них еще нет и десяти.
- Вероятно, Эшли придется сделать два рейса. Он может сначала взять детей, а потом вернуться за тобой и наемниками.
Она попыталась рассмеяться, но у нее получился лишь какой-то грубый, утробный кашель.
- Нет, Джошуа, будет только один рейс. Отряд Резы уже не вернется. Эшли заберет детей, меня и священника, если, конечно, космоплан сможет поднять такую массу людей.
- Келли, благодаря диете, которую ты соблюдаешь, у тебя отрицательная масса. Я скажу об этом Эшли.
У нее за спиной раздались первые выстрелы индукционных винтовок.
Стоя на расстоянии четырех метров друг от друга, Сивелл и Джалаль приняли на себя главный удар, который нанесло острие клина рыцарской конницы. Топот лошадей, галопом несущихся по саванне, заглушил даже завывание огненного шквала, которое все еще доносилось со стороны эпицентра взрыва.
- Я успею сделать сорок девять выстрелов, - сказал Джалаль.
- Командовать буду я, ты возьмешь на себя правый фланг.
- Ясно.
Опустив копья, рыцари пришпорили лошадей. Когда до первого рыцаря осталось сто двадцать метров, Сивелл открыл огонь из обеих индукционных винтовок крупного калибра, вставленных в локтевые гнезда. Подающие трубы быстро перезарядили оружие. Он выпустил в увенчанный плюмажем шлем рыцаря три фрагментационных патрона, а затем сделал еще один залп из двадцати пяти электронно-разрывных зарядов, которые легли перед левым флангом конницы.
Джалаль сделал примерно такое же количество выстрелов по правому флангу. Управляемые программой поиска цели, стволы его индукционных винтовок скользили вдоль линии наступающих, делая один залп за другим. Еще во время боя при Памьерсе стало ясно, что овладевшие способны защитить себя практически от любого оружия. Лишь прямое попадание электронно-разрывного заряда могло вывести их из строя. Джалаль перенес огонь на лошадей. Его выстрелы убивали лошадей, отрывали им ноги, замедляли их бег. Повсюду были видны вспышки разорвавшихся фрагментационных патронов. Рыцарей окутало облако дыма, вокруг них вздымались фонтаны земли, сверкали разряды статического электричества.
Из этой кучи людей и лошадей вырвались потоки белого огня. Сивелл и Джалаль отпрыгнули в сторону. К ним быстро приближались четыре рыцаря. Сивелл упал и покатился по земле - белый огонь попал ему в левую ногу. Его программа прицеливания взяла на мушку первого рыцаря. Одна из его винтовок промедлила с выстрелом, зато другая выпустила десять электронно-разрывных зарядов. И рыцарь, и его лошадь исчезли в мареве взбудораженных электронов. Клин рассыпался.
Оптические сенсоры Сивелла следили за другими рыцарями, которые уцелели во время первого боевого соприкосновения. За ними на вытоптанной траве осталось лежать несколько неподвижных тел. Его нейронные процессоры сами открыли огонь по рыцарям, которые возобновили атаку.
Он попытался встать, но нога его не послушалась. Одна из его винтовок полностью вышла из строя. Некоторые из сенсорных входов функционировали неустойчиво. Всадники атаковали его сразу с трех направлений. Его исправная винтовка уложила одного из них. Когда другой рыцарь прицелился копьем ему в голову, с острия древнего оружия слетел белый огонь.
В отчаянной попытке уклониться Сивелл покатился по земле. Перед тем как огонь ударил его в плечо, он успел бросить гранату, которая разорвалась под лошадью, высоко подбросив ее в воздух. Первым рухнуло животное, а рыцарь еще какое-то мгновение кувыркался в воздухе, но потом и он упал на землю, сломав себе кости. От лошади осталась лишь груда окровавленной плоти и еще пульсирующие внутренние органы. Восемь или девять сейсов тотчас облепили тушу, повторив контуры земного животного. Они прогрызли бока и задние ноги лошади, пожирали ее толстые вены.
Ни одна из винтовок Сивелла уже не работала. Открутив их, он, используя винтовки как костыли, попробовал встать. Дисплей медицинской программы пылал красным цветом, предупреждая об опасности. Совершенно не обращая на это внимания, Сивелл вытащил из кобуры термоиндукционный карабин. Упавший рыцарь поднимался на ноги, его раздавленные латы на глазах восстанавливали прежнюю форму. Пытаясь продолжить стрельбу с помощью пальца, он нажал на спусковой крючок. Это было примерно то же самое, что забивать гвоздь стальной балкой. Энергетические импульсы входили в латы, словно удары отбойного молотка. Они вновь сбили рыцаря с ног и продолжали пинать его уже на земле. Серебристый металл вспыхнул фиолетовым светом. Сорвав с пояса гранату, Сивелл бросил ее в рыцаря.
Угодившее ему прямо в спину копье раскололо ребра, а затем проткнуло легкие и пузырь с запасом насыщенной кислородом крови. Только после этого оно вышло у него из груди. Удар отшвырнул Сивелла на три метра. Он очень неудачно упал, и копье резко сдвинулось, что вызвало повреждения других внутренних органов.
Рыцарь, который поразил его копьем, спешился. Вытащив меч, он направился к искалеченному наемнику.
Сивеллу удалось приподняться, встав на колени. Его правая рука сжала копье, усиленные мышцы пальцев крепко сжались, сокрушая древко копья. Оно обломилось. Расколотый двадцатисантиметровый кусок древка остался в груди Сивелла. На траву хлынул поток крови.
- Не совсем удачно, друг мой, - сказал рыцарь и ударил мечом в короткую шею Сивелла.
Вытянув левую руку, он схватил рыцаря за плечо и притянул его поближе к себе. Рыцарь удивленно посмотрел на него. По металлу его доспехов пробежали молнии энергистических разрядов. Меч вошел по самую рукоять, но Сивелл широко открыл щель своего рта.
Рыцарь успел лишь крикнуть "Нет!", прежде чем силиконовые зубы Сивелла, аккуратно разрезав кольчугу, вонзились в его шею.

***

На северном горизонте столкнулись лазурь и рубин. Мягкие на вид, тонкие, словно шелк, цвета плавно надвигались друг на друга. Это было прекрасное зрелище для тех, кто мог наблюдать его издалека. Но сквозь расширявшуюся щель в дождевых тучах, над которыми летел космоплан, можно было увидеть лишь грязь и огонь.
Изменив геометрию крыльев, Эшли бросил космоплан в крутое пике сквозь насыщенные влагой тучи. Вода покрыла тонким слоем весь жемчужно-белый фюзеляж. Образы, передаваемые оптическим сенсором, стали расплывчатыми. Вскоре Эшли выровнял космоплан.
Он попал в затерянный мирок тьмы и нищеты. В его центре облака отражали губительное излучение воронки, омрачавшее землю мерцанием гибнущих атомов. Неистовый огонь, распространяясь во все стороны, полностью испепелил саванну. Смерчи, опустошившие выжженную дотла землю, повсюду разбрасывали сажу и пепел, покрывая омертвевшую траву грязной коркой тлеющих углей.
Но за пределами этого мирка лил дождь, который очищал землю. Солнечные лучи пробивались сквозь клочковатые облака, возвращая природе ее спокойные естественные цвета.
Сенсоры сосредоточились на коммуникационном блоке Келли. Набрав ускорение и сделав стремительный разворот, Эшли стал снижаться, двигаясь в направлении источника передаваемого сигнала. Внизу впереди по курсу он увидел два крохотных судна на воздушной подушке, которые, подпрыгивая и резко меняя направление движения, пробирались по неровной местности.

***

Реза давал отпор примерно двадцати рыцарям, которым удалось вырваться из того ада, что им устроили Сивелл и Джалаль. Все складывалось хорошо. Он ожидал, что врагов будет больше. Теперь их должны были задержать он и Пат Хэлаган. Сенсоры показали ему, как в паре километров за его спиной быстро снижается космоплан.
- Пять минут, это все, что им нужно.
- Они ими располагают, - галантно сказал Пат.
Реза открыл огонь из индукционной винтовки, вмонтированной в предплечье. Управляемые программой поиска цели мышцы развернули туловище, так как сенсоры перешли в режим "поиск цели - сканирование". Теперь от него требовалось лишь принимать окончательные решения и определять главные задачи.
Уложив электронно-разрывными зарядами трех рыцарей, он сумел убить еще двух лошадей, прежде чем его винтовка стала давать сбои. Несколько процессорных блоков также вышли из строя. Разрешающие возможности сенсора резко снизились. Отбросив винтовку, он схватил десятимиллиметровый автоматический пистолет. Его химические пули поражали насмерть любого, в том числе и одержимых. Он убил еще двух рыцарей, а потом у него кончились патроны. Ударивший в плечо белый огонь оторвал левую руку. Двухметровая струя крови хлестала до тех пор, пока нейронные процессоры не перекрыли артериальные клапаны.
Пат все еще стрелял в двух рыцарей, которые находились слева от Резы. Программы стимуляции и подавления, работая на пределе своих возможностей, пытались снять шок. Реза увидел, как к нему стремительно приближается всадник, размахивающий булавой. Сработала программа мгновенного предвидения. Лошадь была в трех метрах от Резы, когда он сделал один шаг назад. Он поднял оставшуюся руку, схватил руку противника, потянул на себя, вывернул. Его скелет из углеродистой ткани жалобно застонал, испытывая запредельную нагрузку. Инерция железного шара с зубьями сбила его с ног. Напоследок, сверкнув доспехами, рыцарь буквально катапультировался из седла, а затем с ужасным грохотом приземлился.
Оба противника встали на ноги. Подняв булаву, Реза пошел вперед. Программа автоматического равновесия при быстром движении компенсировала потерю руки.
Увидев, что к нему приближается враг, рыцарь, взяв меч как винтовку, навел его на Резу. По клинку скользнуло белое пламя.
- Мошенничество, - укоризненно покачал головой Реза. Он взорвал вставленные в пояс фрагментационные гранаты. Оба противника исчезли внутри плотного вихря неистово вращавшихся силиконовых микролезвий.

***

Ливень хлестал Келли в лицо, когда в пятнадцати метрах над ее головой появился космоплан. Струя газа, вылетавшая из сопла компрессора, чуть было не перевернула судно. Ей пришлось выравнивать его с помощью дефлекторов, а затем выключить рабочие винты. Космоплан кружил в воздухе, заходя то с одной, то с другой стороны, затем, выдвинув стойки шасси, сел на землю. Дождь барабанил по выдвинутым крыльям. Ручейки воды стекали с его щитков.
Келли обернулась. Прижавшиеся друг к другу дети сидели на жесткой силиконовой палубе. Их одежда вымокла, неухоженные волосы торчали во все стороны. У них были напуганные и заплаканные лица, а кое-кто из них даже обмочился. Широко открыв глаза, они пристально смотрели на нее, и в их взглядах она не увидела понимания. У нее не нашлось мудрых слов, которыми она могла бы украсить эту сцену своего репортажа. Она просто хотела обнять каждого из них и поделиться с ними всем, что имела. Но это было бы скудной наградой, ведь они заслужили гораздо большего.
Три километра за судном на воздушной подушке, беспорядочные разрывы электронных зарядов и потоки белого огня над пропитанной кровью травой.
"У нас получилось, - подумала она. - Теперь рыцари не смогут нас достать. Дети будут жить. Все остальное не имеет значения. Ни корабли, ни боль, ни опустошающий страх".
- Ну, пойдемте, - сказала она им и невольно улыбнулась. - Мы уезжаем.
- Спасибо вам, госпожа, - сказала Джей.
Подняв глаза, Келли увидела появившуюся из пелены дождя фигуру.
- Я думала, что вы ушли, - сказала она.
Шон Уоллес улыбнулся. Его промокший комбинезон прилип к телу, грязь и трава прилипли к ботинкам, но глаза смотрели на нее весело.
- Уйти не попрощавшись? Ну, что вы, мисс Келли, я бы очень не хотел, чтобы вы думали обо мне хуже, чем я того заслуживаю. Кто угодно, но только не вы, - он поднял над планширом первого ребенка, которым оказалась семилетняя девочка. - Теперь только вперед. Все вы отправляетесь в длинное прекрасное путешествие, уезжаете очень далеко.
Внешний люк переходного тамбура космоплана открылся и выдвинулась алюминиевая лесенка.
- Побыстрее, Келли, - попросил ее Эшли. Она вместе с Шоном стала перетаскивать измученных детей.
Хорст стоял у лесенки, переправляя своих подопечных в трубу переходного тамбура. Он говорил им ласковые слова, улыбался, поглаживал по голове. Они прошли в кабину, где Эшли тихо клял судьбу, пытаясь определить, куда их всех разместить.
Келли несла на руках последнего четырехлетнего мальчика, который уже заснул, когда Тео запустил моторы своего судна.
- Не надо, Тео, - умоляла она его. - Останься хоть ты.
- Я им нужен, - ответил он. - Я не могу их бросить. Я - часть их.
На саванну упали полосы солнечного света. Бой закончился. Келли увидела, что неподалеку от них бродят три или четыре лошади, на которых сидят рыцари. Теперь ни один из них не проявлял никакого интереса к космоплану.
- Но ведь они мертвы, Тео.
- Этого нельзя сказать наверняка. Но во всяком случае здесь больше не осталось ни одной этой твари, - он поднял руку и помахал.
- Вот черт, - она запрокинула голову, подставив лицо благословенному дождю.
- Идите, мисс Келли, - Шон наклонил голову и коснулся ее щеки невинным поцелуем. - Вам пора уезжать.
- Я полагаю, что не стоит просить вас уехать с нами?
- А стоит ли мне просить вас остаться?
Держа спящего ребенка на руках, она подняла ногу на первую ступеньку.
- До свидания, Шон. Мне очень хотелось бы, чтобы все здесь могло измениться.
- Мне тоже, мисс Келли.
Келли сидела в кабине, обняв пару девчушек и держа на коленях восьмилетнего мальчугана. Вокруг нее волновались и капризничали дети. Они были возбуждены и все время задавали ей вопросы о звездолете, который их ждал. Они уже почти забыли о том, что происходило с ними на Лалонде. Для них это был вчерашний кошмар.
"Хорошо, если бы так оно и было", - мысленно пожелала она.
В переполненную кабину проник вой компрессора - Эшли запустил двигатель. Затем они поднялись в воздух. Под ногами покачнулся пол, и они почувствовали силу перегрузки. Опустив веки, Келли открыла доступ к сенсору космоплана. По саванне медленно двигалась одинокая фигура. Это был мужчина крепкого телосложения с растрепанными светлыми волосами. На нем была плотная рубашка из хлопка в красную и синюю клетку. Подняв воротник, не спасавший его от дождя, он шел домой.
Через минуту обширная травянистая равнина содрогнулась от ужасного грохота. Фентон поднял свою большую голову и прислушался к громоподобному звуку, но в небе ничего не было кроме дождя и туч. Вновь опустив голову, он возобновил поиски своего пропавшего обожаемого хозяина.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 18
     (Страница 1)
  • Глава 19
     (Страница 3)
  • Глава 20
     (Страница 6)
  • Глава 21
     (Страница 9)
  • Глава 22
     (Страница 11)
  • Глава 23
     (Страница 13)
  • Глава 24
     (Страница 15)
  • Глава 25
     (Страница 17)
  • Глава 26
     (Страница 21)
  • Глава 27
     (Страница 24)
  • Глава 28
     (Страница 28)
  • Глава 29
     (Страница 31)
  • Глава 30
     (Страница 33)


Питер Гамильтон

Дисфункция реальности: Угроза

Цикл: "Пришествие ночи" - 2

 Читать книгу

Аннотация

Перед вами - одна из значительнейших и масштабнейших космических эпопей современности.
Перед вами - "Пришествие Ночи" Питера Ф. Гамильтона.
...Середина третьего тысячелетия.
Человечество колонизировало десятки планет по всей Галактике. Генные инженеры довели до совершенства технику клонирования. Ученые научились создавать разумные межзвездные корабли и разумные "искусственные планеты".
...Середина третьего тысячелетия. Люди разделены на две враждующие федерации - эденистов и адамистов, сторонников и противников новых технологий, но Совет Конфедерации планет еще поддерживает мир в космосе.
Но уже разработан таинственный Нейтронный Алхимик - могущественное сверхоружие, которое в корне изменит баланс сил в Галактике. Оружие, за обладание которым начинают борьбу эденисты и адамисты...

Создание книги: john (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Над дизайном работали: Spider, Elfin, Angel


Питер Гамильтон - Биография

Питер Гамильтон

На основную страницу

Биография

Питер Гамильтон родился 2 марта 1962 года в Ратлэнде (Великобритания), в настоящее время живет недалеко от Ратлэнд Уотер. Он начал писать в 1987 году, и уже через год в журнале "Fear" был опубликован его первый рассказ. С тех пор рассказы Гамильтона печатались в журнале "Interzone", а так же его короткие произведения вошли в антологии "In Dreams” и "New Worlds". В 1992 году увидел свет его первый роман [Mindstar Rising] о приключениях детектива-экстрасенса Грега Мандела (Greg Mandel). Этой книгой была открыта трилогия в которую также вошли романы "A Quantum Murder" (1994) и "The Nano Flower" (1995), номинировавшийся на British Science Fiction Award, а так же рассказ "The Suspect Genome" (2000), получивший British Science Fiction Award 2000 и номинировавшийся на Locus Award 2001. Вторая научно-фантастическая трилогия Гамильтона - "Пришествие ночи" [Night`s Dawn] была открыта в 1996 году романом "Дисфункция реальности" [The Reality Dysfunction] и продолжена книгами "Нейтронный Алхимик" и "Обнаженный бог" [The Naked God]. Кроме этого на счету Питера Гамильтона сборник рассказов, действие которых разворачивается в мире "Пришествия ночи", но до событий романа "Дисфункция реальности" и несколько внесерийных романов.

Библиография

Циклы произведений:

Грег Мандэл / Greg Mandel

• Восход звезды мысли / Mindstar Rising (1992) • Квантовое убийство / A Quantum Murder (1994) • Нано-цветок / The Nano Flower (1995) • The Suspect Genome (2000)

Пришествие ночи / Night`s Dawn

• Второй шанс в Эдеме / A Second Chance at Eden (1997) • The Confederation Handbook: The Essential Guide to the Night's Dawn Series (2002) Дисфункция реальности / Reality Dysfunction • Дисфункция реальности: Увертюра / Reality Dysfunction. Emergence (1997) • Дисфункция реальности. Угроза / Reality Dysfunction. Expansion (1997) Нейтронный алхимик / Neutronium Alchemist • Нейтронный алхимик. Консолидация / Neutronium Alchemist. Consolidation (1997) • Нейтронный алхимик. Конфликт / Neutronium Alchemist. Conflict (1998) Обнаженный бог / Naked God • Обнаженный бог. Феномен / Naked God. Flight (2000) • Обнаженный бог. Финал / Naked God. Faith (2000) Commonwealth Saga • Pandora's Star (2003) • Освобождение Иуды / Judas unchained (2005)

Романы:

• 1992 Восход звезды мысли / Mindstar Rising - • 1994 Квантовое убийство / A Quantum Murder - • 1995 Нано-цветок / The Nano Flower - • 1997 Дисфункция реальности: Увертюра / Reality Dysfunction. Emergence • 1997 Дисфункция реальности. Угроза / Reality Dysfunction. Expansion • 1997 Нейтронный алхимик. Консолидация / Neutronium Alchemist. Consolidation • 1998 Нейтронный алхимик. Конфликт / Neutronium Alchemist. Conflict • 2000 Watching Trees Grow • 2000 Обнаженный бог. Феномен / Naked God. Flight • 2000 Обнаженный бог. Финал / Naked God. Faith • 2001 Fallen Dragon • 2002 Misspent Youth • 2003 Pandora's Star • 2005 Освобождение Иуды / Judas unchained Короткие рассказы и повести:

• 1991 Deathday • 1992 Falling Stones • 1993 Adam's Gene • 1993 Spare Capacity • 1994 Eat Reecebread • 1997 Сквозь горизонт событий / Escape Route • 1997 Белое вещество / The White Stuff • 1998 Lightstorm • 1998 Второй шанс в Эдеме / A Second Chance at Eden • 2000 The Suspect Genome