Петр Подгородецкий - "Машина" с евреями

1 Петр Подгородецкий

От автора

Писать книжки про «Maшинy времени» придумал не я. И не Максим Капитановский. И даже не Макаревнч, изрядно поэксплуатировавший светлый образ в своих литературных изысках. На самом деле, первым задался такой целью наш общий друг и приятель - мне, к примеру, друг, а Макаревичу, наверное, уже и не приятель - Леша Богомолов, в просторечии Алексеич. Еще в конце восьмидесятых он попросил меня прояснить некоторые вопросы по истории группы, поскольку задумал написать книжку про «Машину». Думаю, что у него получилось бы лучше, чем у кого бы то ни было, поскольку, обладая литературным даром, он знал о нас почти все. Cитyaция, однако, очень быстро вышла из-под его контроля. Алексеич пригласил к себе в соавторы звукорежиссера и бывшего барабанщика группы Макса Капитановского, и работа закипела. Был составлен план, расписано, кто пишет какие главы, кто с кем из персонажей разговаривает (чтобы была живая речь), определены иллюстрации и пр. И тут Алексеич сделал стратегическую ошибку. Посчитав, что со стороны авторского коллектива будет просто непорядочным нe уведомить Макаревича о готовящемся литературном произведении, он привез ему план-проспект книги. Внимательно просмотрев его, Андрей попросил оставить ему экземплярчик и вроде бы дал добро на разработку темы. Алексеич с Максом на радостях отправились в ресторан «Пекин», чтобы отметить начало работы над эпохальным произведением, которое они, не особо торопясь, думали написать месяцев за девять, чтобы младенец не родился недоношенным.
Макаревич, как выяснилось, был просто взбешен. Что? Книгу о «Машине времени» будет писать не он? Да этого просто не может быть! В результате его жена Алла, по профессии машинистка, была усажена за печатную машинку, и Макар денно и нощно диктовал ей свои воспоминания и все, что считал нужным включить в произведение о «Машине». В то время как авторы идеи еще расспрашивали Кавагое, Маргулиса и меня о старых временах и делали кое-какие заметки, писучий Макар уже одолел половину книжки. Алла строчила как Анка-пулеметчица, кудрявый маэстро не спал ночами, диктуя слова текста, - в общем, работа спорилась.
Дуэт Богомолов - Капитановский к такому обороту дела оказался просто не готов. По их стратегическому замыслу первые полгода должны были уйти на сбор и систематизацию информации. Макаревич же, поставивший себе целью опередить конкурентов, за это время быстро сваял книжку под названием «Все очень просто» и, используя свои связи в издательском бизнесе, выпустил ее довольно большим тиражом. Алексеич и Макс в утешение получили по экземпляру с автографом автора. Читая книжку, они с удивлением обнаруживали целый ряд параллелей с тем, что было придумано ими и изложено в плане. Не думаю, что Макаревич злостный плагиатор, но то, что идеи Макса и Алексеича довлели над ним в период работы, - это точно.
Максим Капитановский, однако, идею о написании книги про «Машину», ее время и себя любимого не оставил и вскоре после Макара выпустил произведение под названием «Все очень непросто», в котором как бы читалось противоречие с произведением Андрея. Сейчас это уже библиографическая редкость, а в те времена было настоящим явлением. Макар, написавший предисловие к книге, как говорят, сделал все, чтобы она «не пошла», но достоинств ей это не убавило. Удивительно смешное и интересное произведение. Если вам удастся его отыскать, почитайте. Получите огромное удовольствие. Кстати, вскоре после выхода книги Максим был уволен из группы. Правда, через некоторое время Макаревич пригласил Макса работать главным редактором журнала «Смак», и тот, известный гурман, согласился. Правда, когда журнал был продан другому владельцу, Капитановский снова оказался «на улице», то есть в своей уютной однокомнатной квартире на Часовой улице. Сейчас он снимает документальные фильмы, которые идут по ТВ, и пишет книжки. Успешно.
Алексеич, основной автор идеи написания книг про «Машину», тем временем ушел в профессиональную журналистику, сначала в «МК», а потом заместителем к Артему Боровику в «Совершенно секретно». А последние лет десять он на госслужбе и занимает довольно высокий пост, так что ему не до писания книг о нас, грешных. Тем не менее, мне удалось привлечь его к редактированию и уточнению моей книжки, поскольку память у него гораздо лучше моей. За это ему отдельное спасибо.
Другое спасибо Ромке Трахтенбергу, без которого этой книжки точно не было бы. Ко времени нашего знакомства с ним он уже поднаторел в выпуске различных печатных опусов, в основном сборников анекдотов от себя лично. Ну и выпустил бестселлер под названием «Путь самца». Так что в моих глазах он был кем-то вроде Льва Толстого. И когда «Лев Толстой», то есть Роман Трахтенберг, осенью 2005 года сказал мне, что есть издательство, которое с удовольствием опубликовало бы мою книгу о «Машине» и о себе, я был заинтересован. С другой стороны, честно говоря, долго колебался. Дело в том, что если дело не касается музыки, то я человек патологически ленивый. Как в анекдоте, помните? "Встречаются двое новых русских. Один спрашивает: "Ты за сколько стометровку пробежишь?" Другой отвечает: "Не знаю, долларов за пятьсот, наверное…". Вот я из такой породы людей. Но тут у меня взяло да взыграло творческое начало. Стало обидно: какой-то повар может написать книгу, а я нет? А желание показать все так, как было на самом деле, без всякой мишуры и прочей дряни, все крепло и крепло. К тому же к этому делу присоединились мои видения.
Вот уже много лет я ложусь спать очень рано. Примерно в шесть часов утра. Кто-то в это время еще дремлет, кто-то собирается на работу, а иные еще допивают последнюю рюмку в каком-нибудь клубе. Я с уважением отношусь к ним всем и к их привычкам, но с собой ничего поделать не могу - в шесть утра я должен лечь спать.
А еще в это время, когда я уже валяюсь в теплой постели, мне начинают сниться сны. Происходит это независимо от того, какое время года за окном, светит ли солнце, падает лн в утренней темноте снег, поют птицы, гадины такие, или нет. Сны мне снятся все равно. Может быть, это не сны, а какие-то видения, по преимуществу из прошлого. Наверное, это неправильно - видеть во сне свое (и чужое) прошлое, но я вижу именно его. Будущее видится пока туманно и размыто, а вот то, что происходило со мной и вокруг меня последние четверть века, предстает передо мной в высококачественном полноцветном изображении. Я очень люблю эти утренние сны. Единственное, что расстраивает, - это невозможность вмешаться и что-то изменить. Для этого нужна машина времени, а сейчас ее уже нет, во всяком случае у меня. Так что, может быть, это и к лучшему, что прошлое не корректируется.
А еще очень жалко, что эти сны нельзя пока записывать на пленку или DVD, вот фильмец-то получился бы! Ну, насчет Оскара или Канн, - это вряд ли, они премируют там всякую чушь, а вот где-нибудь у нас я стал бы ведущим режиссером-документалистом. Или просто очень богатым человеком. Показал бы фильм некоторым персонажам и жил бы себе на проценты, получаемые от гонорара за то, чтобы этот блокбастер больше никогда и никому не показывать. Но фильм снять не удалось, а вот книгу я написал.
Книга, конечно, это не фильм, но читатели - тоже люди, и их тоже надо уважать. Поэтому я старался, чтобы мои сны дошли до них в самом понятном и, что главное, неизменном виде. Так что, закрываем глаза… То есть открываем книгу… В общем, счастливых вам снов, дорогие мои!

КАК Я ПОПАЛ…

Мне очень нравится слово «скрижали», хотя я до сих пор по лености своей не удосужился залезть в словарь и посмотреть, что оно означает. Так гораздо интереснее. Представляешь себе нечто каменное, монументальное, к тому же несущее какую-то информацию планетарного значения, поскольку термин «скрижали истории» я тоже слышал. Так вот, на этих скрижалях (или в этих скрижалях?), в общем, где-то там летом 1979 года появились записи о том, как из бывшей самодеятельной группы «Машина времени», вернее ее остатков, появилась супергруппа «Машина времени», а в ней - клавишннк с редкой фамилией Подгородецкий.
Каноническая версия этой истории гласит, что после концерта в апреле 1979 года в Доме Культуры на станции «Фабричная» (ехать с Казанского вокзала минут сорок) «Машина времени» в составе Макаревич - Маргулис - Кавагое - Воронов и примкнувший к ним Бутузов перестала существовать. Это был самый что ни на есть обычный подпольный концерт. Проход на него осуществлялся по листочкам картона, одна сторона которых была похожа на открытку, а с другой было неведомым способом напечатано «Дорогой друг! Приглашаем вас на вечер "Молодость весна, песня"». И никаких там «Машин времени». Тем не менее, московские электрички исправно выплевывали на платформу «Фабричная» или на соседний «42-и километр» группы молодых людей обоего пола в джинсах и футболках. Все они дружно шли к Дому культуры, пили пиво и даже портвейн, сидели на травке и ждали запуска внутрь.
Поскольку здесь я выступаю в качестве почти официального историка, то позволю себе небольшой экскурс в былое, чтобы тем, кто не слышал о «Машине», было понятно, зачем несколько сотен москвичей повалили вдруг в воскресный день за город, и почему все это было обставлено в духе революционной маевки.
В 1968 году учащиеся 19-й московской школы Андрей Макаревич и Сергей Кавагое затеяли школьный ансамбль. В нем выступали также Михаил Яшин и две девочки - Лариca Кашперко и Нина Баранова. Ансамбль назывался «The Kids». Пели на английском. Потом в класс пришли двое новеньких ребят: Игорь Мазаев и Юра Борзов - сын главного маршала авиации. Девочек отправили, а в группу влились Павел Рубин и Саша Иванов. Из этого состава и выросла «Машина времени», которая поначалу именовалась «Машины времени». Правда, пели новоявленные артисты, в основном, по-английски. Потом появились более профессиональные музыканты, которые с годами менялись, затем музыку стали писать сами, слова тоже, причем не только на английском, но и на русском языке. Играли на танцах, вечерах, по школам и клубам, мелким локальным фестивалям, даже ездили в другие города. В общем, лет через десять «Машина» стала самой известной подпольной группой страны, участники которой могли заработать при хорошем раскладе до ста рублей за концерт.
Власти не любили «Машину времени», скорее всего, потому, что не понимали. Макс Капитановский в свое время вспоминал анекдотом, как Макаревича пригласил к себе высокий чиновник. Ну а у Макара в то время была песня, скажем, про дождь. Типа, проснулся я утром, вставать не хочется, дождь идет и прочая нудятина. Но все почему-то задумывались о тайном смысле песни: про кого она - про Сталина или про Хрущева? В общем, высокий чип сдержанно похвалил «Машнну», сказал, что ему нравятся песни, пожелал успешной работы. А когда Макар уже шел к двери, остановил его вопросом: «Андрей, но все-таки скажите мне, про что ваша песня, ну та, с дождиком, про Сталина или про Хрущева?» К тому же чиновников, в том числе партийных, подзуживали всяческие союзы композиторов, профессиональные поэты-песенники (бандиты-висельники), не без оснований видевшие в ней перспективную угрозу своей популярности и, соответственно, доходам. Вот в результате этого группа и играла не ближе чем в сорока километрах от столицы, была не рекомендована к показу по ТВ, ротации по радио и пр. Распространялась ее музыка на магнитных пленках и уже популярных в то время кассетах. В конце семидесятых это был уже оформившийся бизнес, который приносил его владельцам серьезные доходы. Все концерты был аншлаговыми, хотя к весне 1979-го творческий кризис уже чувствовался. Макаревича уже потянуло в сторону официоза, Mapгулис с Кавагое были за привычное «подполье», в общем, назрела неразрешимая коллизия, приведшая к распаду группы. Кроме того, были и проблемы материального плана, о которых чуть позднее.
Но вернемся на станцию «Фабричная» Московско-Казанской железной дороги, где жаждущих уже запустили в зал. Обстановка была довольно скромной. Убогая сцена, с каким-то лозунгом над ней, неподъемные черные ящики по ее краям с торчащими из них диффузорами динамиков (пo-музыкантски, это называлось «бины»), даже световые эффекты (всех поражала проецируемая на экран многоконечная звезда, в которой угадывался контур головы солиста), чехословацкие барабаны «Амати», несложный синтезатор «Крумер» и прочие аксессуары небогатого музыкального коллектива. Зато у Макаревича уже был привезенный папой «Фендер Стратокастер», а Маргулис играл на какой-то японской гитаре тина «Ибанеса».
Программа была обычной для того времени. Выходил на сцену Саша Бутузов по прозвищу Фагот, садился за стол, читал вслух отрывки из «Маленького принца» Ceнт-Экзюпери, стихи Тарковского и Макаревича, а между ними игрались песни. Старые - типа «Солнечного острова» или «Марионеток» и новые - «Кого ты хотел удивить?», «Синяя птица» и пр. Звучало все отвратительно, но народу нравилось. Но концерт все равно был последним, это уже точно.
Единственное, что греет, это то, что, не разойдись «машинисты», играл бы я в каком-нибудь джазе в Штатах или пел еврейские песни где-нибудь в Хайфе. В общем, «Машина времени» рухнула, чтобы вместе со мной, Петей Подгородецким, возродиться из пепла!
В конце весны - начале лета 1979 года Кавагое, Маргулис, Лешка Романов и кузен Андрея Лешка Макаревич образовали группу «Воскресенье» с подпольным статусом. Они записали очень неплохую программу, причем в записи принимали участие Андрей Сапунов и я в качестве эпизодически приглашаемого клавишника.
Среди взволнованной общественности распространился слух о том, что оставшийся в одиночестве Макаревич постригся в монахи и стал отшельником. Затем появился другой слух, относительно того, что, дескать, он поехал в Польшу «на стажировку к Чеславу Немену». Сейчас никто уж и не помнит, кто был такой этот Чеслав Немен, равно как и группы «Но-то-цо», «Червоны гитары», «Брейкаут», «Скальды» и пр. Для забывчивых скажу, что это были артисты из братской Польши, в которой с музыкой было чуть-чуть посвободнее. Поэтому даже на московских гастролях полякам разрешалось играть громко и использовать всякие «примочки», что скрашивало «пшеканье», из-за которого ни одна польская песня никогда не станет мировым хитом. «Пшеков» же охотно слушали и даже покупали их пластинки. Недавно я прослушал альбом группы «Но-то-цо» тех времен. Чуть не стошнило. Какие-нибудь «Блестящие» и то лучше. Ну а Чеслав Немен экспериментировал в джаз-роке и играл на синтезаторе. Не как Джон Лорд, конечно, но все-таки играл. Так вот, якобы к нему поехал расстроенный Макаревич, после чего «напитался идеями» (чем можно было в Польше напитаться?) и создал новую «Машину».
Как гласит опять же классическая версия, к пьяному Макаревичу приехал пьяный Кутиков, который в свое время играл в «Машине», но был отчислен за профнепригодность не без участия Сергея Кавагое, узким японским глазом и острым ухом определившего, что попасть в ноты Александр Викторович никак не может. Но Кутиков сообщил, что за отчетный период стал играть гораздо лучше, что у него на примете есть молодой специалист-химик - выпускник химфака МГУ Валера Ефремов, игравший вместе с ним на барабанах в группе «Високосное лето», а также «гениальный клавишник». Под последним он подразумевал меня. К тому же он сообщил, что у меня есть настоящее музыкальное образование. Наверное, что-то из пьяной беседы запало в мозги Макару, и он пригласил меня поработать в коллективе. Так гласит каноническая версия, растиражированная газетами и журналами начала 80-х годов.
На самом деле все происходило не так, вернее, не совсем так. Кстати, именно в этом месте я хочу поблагодарить Кутикова и Макаревича (в первый и последний раз в этой книге) за то, что они проявили редкую дальновидность и гражданское мужество, поскольку пригласить к себе в группу такого раздолбая как я, было Поступком с большой буквы П. В реальности все было гораздо менее поэтичным и романтичным. Чтобы понять, почему я очутился в «Машине», нужно немного рассказать о себе, любимом. Помните анекдот об объявлении в газете в рубрике «Знакомства» - «Коротко о себе. 25 сантиметров».
Как-то раз, слушая в юности программу «Голоса Америки» под названием «Джаз для коллекционеров», я услышал замечательную фразу, которая надолго запала мне в душу. Приятный мужской голос, рассказывавший о ком-то из великих американских джазистов, сообщил следующее: «Он родился в бедной негритянской семье. Когда мальчику было семь лет, родители купили ему белый рояль». Как мне захотелось иметь такой инструмент! Много позже я держал у себя в квартире громадное белое чудище, занимавшее почти половину одной из двух комнат (вторая у меня - спальня). Потом расстался с ним, ограничившись клавишными и компьютерами. Если. бы в семь лет у меня был белый рояль, я, наверное, умер бы от счастья. А сегодня… Что он есть, что его нет. Были бы руки, да голова, ну и душа, конечно…
А родился я в Москве почти полсотни лет назад в потомственной музыкальной семье. Моя бабушка была пианисткой, мама - профессиональной певицей - всю жизнь работала в «Москонцерте». Понятно, что рос я в окружении музыкальной классики, и меня уже в шесть лет отдали в капеллу мальчиков при Гнесинском училище. Руководил ею тогда Вадим Судаков. Сейчас он возглавляет что-то типа хора телевидения. Но долго я там не проучился, поскольку занятия проходили достаточно далеко от дома. Мы жили в начале проспекта Мира, а капелла располагалась в арбатских переулках напротив канадского посольства. Тогда от нас прямо до Арбата ходил троллейбус № 2, но его упразднили, и ездить стало неудобно. Меня перевели в обычную школу рядом с домом. И в музыкальную, соответственно. Музыкальную закончил раньше, и следующий год музыкой не занимался вообще. Правда, потом стало понятно, что, поскольку по большинству предметов у меня были трояки, и лишь музыка шла на «отлично», надо было заниматься семейным бизнесом дальше. Специализировался я по классу фортепиано.
После девятого класса, никому ничего не сказав, я решил поступить в музыкальное училище и заодно окончить там десятый класс. То есть, никого не уведомляя, явился я в училище при Московской консерватории в Мерзляковском переулке, которое так и зовут «Мерзляковка». Считалось оно более академичным и солидным, чем Гнесинское, поскольку было связано с консерваторией. Наши руководители говорили: «У нас тут не Гнесинка какая-нибудь». Пришел в приемную комиссию с наглой физиономией поступать на фортепианный факультет. И когда я спросил у студентов-старшекурсников, которые сидели в приемной комиссии, где тут принимают документы у желающих специализироваться по игре на рояле, они понимающе закивали головами и выразились в том смысле, что, мол, еще один явился. Меня это насторожило, и я поинтересовался, сколько желающих уже приходило, и мне сказали, что я 388-й. Учитывая то, что мест было всего двадцать, следовало трезво взвесить свои возможности. Я поинтересовался, где конкурс меньше всего. Мне сказали: «Иди на дирижерско-хоровое - там вообще пока никого». Туда я и подал документы. Начались консультации, которые вел Адриан Петрович Александров - непосредственно декан факультета. На первой консультации, он посмотрел мою анкету и задумчиво спросил: «Подгородецкий? А маму у тебя Викой зовут?» - «Да».- «Ну передай ей привет от Адика» - и расплылся в улыбке. И с той поры он взял надо мной шефство, которое заключалось в том, что он требовал от меня гораздо больше, чем от других. Выяснилось, что мама училась вместе с ним в училище имени Ипполитова-Иванова, она на вокальном, он на дирижерском, и у них даже, похоже, был роман. У Адриана Петровича остались очень теплые чувства по отношению к моей маме, и эти теплые чувства он вымещал на мне. Ни у одного из моих соучеников не было такой сложной программы ни по фортепиано, ни по дирижированию.
Мы, естественно, сколотили свою неформальную музыкальную команду, хотя в нашем училище это не особо приветствовалось. Но мы выступали на всех праздниках и вечерах, исполняли джаз и кое-что из популярных хитов тех времен. Там же, кстати, мы играли и в КВН, и я был капитаном команды. Когда я учился на втором курсе, меня пригласили петь в камерный хор Московской консерватории, а было мне 16 лет. Там в основном были студенты консерватории с вокального факультета и один я с дирижерско-хорового, да еще из училища. На третий год моего пребывания в хоре я отправился в Италию. Там в городе Ареццо ежегодно проводится конкурс хоров в нескольких категориях - мужские, женские, детские, смешанные и народные. В основном туда ездили хоры из Прибалтики, но выше третьего места они не поднимались. И вот в 75-м году посылают наш коллектив. Параллельно проходит еще конкурс произведений для хоров, и те произведения, которые занимают там первые места, являются на следующий год обязательными для исполнения в рамках конкурсной программы. Они высылаются всем за 3 месяца до конкурса.
Это была первая поездка. У нас - сплошная серость, расцвет застоя, а там август месяц, девки ходят все в прозрачных блузках - я чуть башку себе не свернул, порнуха на каждом углу - и это в 18 лет!!! Тогда!!!
Понятно, что мы выиграли первое место в основной категории и заняли третье место в категории народных хоров, причем, как стало понятно из объяснения судей, данная программа была недостаточно сложна для нашего хора.
А вообще мы пели концерты Бортнянского, фрагменты Всенощной Рахманинова, Стравинского, с нами работал Геннадий Рождественский, то есть пришлось мне потрудиться с интересными людьми, и о профессионализме я узнал весьма рано.
Приехал я козырным парнем, поскольку мы выиграли кучу призовых денег. Правда, нам досталось немного. Прибыл товарищ из посольства с чемоданчиком, собрал деньги и отбыл, сказав «спасибо» от имени Советского государства. Но и суточных хватило на такие излишества, которые в Москве было позволить себе трудно. Две пары джинсов, часы на браслете, подарки всем родственникам. Думаю, что если бы нам выдали всю премию, то я приехал бы на машине.
В 18 лет я, молодой, даже почти красивый, и к тому же лауреат международного конкурса! В училище я был самым популярным студентом на тот момент, чем нещадно пользовался, чтобы облегчить свою жизнь.
К этому времени я работал на трех работах и иногда брал четвертую - где-нибудь в кабаке поиграть на подмене. А работа была такая. При каждом заводе, институте и пр. существовали вокально-инструментальные ансамбли, и, что самое удивительное, на них выделялись деньги, покупалась аппаратура и давалась ставка руководителя. Со второго курса училища я еще работал концертмейстером в цирковом училище, причем с замечательной парой степистов - Быстров и Зернов. Кстати, Быстрову посвящен фильм «Зимний вечер в Гаграх». Только в фильме он был Беглов. Это был потрясающий степист, и все, кто в последние десятилетия бил степ на нашей эстраде, - это его ученики или ученики его учеников. Поэтому я знаю очень много цирковых людей. Например, с моей первой женой учился на курсе Фима Шифрин. И плюс к этому я вел несколько ВИА, каждый из которых по 80 рублей платил, а еще 60 я получал в училище, а если прибавить деньги, зарабатываемые на замене в кабаках, то получалось до 500 рублей в месяц. Так зарабатывали, скажем, профессора. Я ездил на такси, ходил в рестораны - в общем, пожинал плоды…
В 1976 году я окончил музыкальное училище. Несмотря на мои тройки мне, единственному с курса, дали рекомендацию в консерваторию. Но мне несколько надоела академичность, и я решил добровольно отдать долг родине, то есть пойти в армию. Единственное, чем мне смогло помочь горюющее по этому пововоду руководство училища, - это тем, что меня с пододачи директрисы взяли в Ансамбль Внутренних войск МВД СССР под руководством Елисеева, который можно сейчас видеть на всех торжественных концертах государственного масштаба.
Продержался я там полгода. Первое, что я там обнаружил - это то, что командир моего отделения - этой мой корефан и собутыльник по училищу Петька Лаврищев, учившийся на год старше. И первое, что он сделал, - дал мне пачку подписанных увольнительных с печатями. Так что я часто сваливал из расположения к молодой жене. Затем меня несколько раз ловили, прощали и снова ловили.
Очередная поимка совпала с проверкой дисциплины в оркестре какими-то милицейскими генералами, поэтому в очередной раз «отскочить» мне не удалось. И отправили меня продолжать службу в Белгородскую область - город Алексеевку. В самом центре города - зона. Среди охраны ни одной русской морды - не знаю, специально, что ли, узбеков да казахов набирали. Дикая дивизия какая-то. Но мне сильно помогло то, что я отслужил уже полгода. Правда, немного армейских сложностей мне досталось - и полы помыл, и картошку почистил. Но мне повезло - у нашего начальника-капитана маленькая дочка занималась в музыкальной школе. Прознав, что меня турнули из ансамбля, и выяснив, что я закончил училище при консерватории, что для него было равнозначно самой консерватории, он освободил меня от всех работ вообще. Ну а я честно подтянул его дочку по классу фортепиано. А еще там была пара лейтенантов, оба из Москвы, которые очень любили бильярд. Выяснилось, что из всех узбеков я один умел играть, поэтому они меня часто выдергивали с дежурства. Так что год моей службы пролетел там незаметно.
А последние полгода я дослуживал в том же здании на Преображенке, где квартировал ансамбль МВД. Только он располагался на первом этаже, а ансамбль части - на третьем. Вот там я и служил. Оказывается, мои сопризывники ходатайствовали перед начальством - вернуть меня. Конечно, в основной ансамбль меня не взяли - уж слишком свежи были воспоминания о моих «художествах». Но начальство «верхнего» ансамбля решило рискнуть. Вызывают меня в Алексеевке, вручают билет и говорят, куда я должен явиться. Естественно, я отправился не в часть, а домой - нормально поесть, с женой пообщаться. То есть я на службу явился, но через день. Это, правда, замяли, и стал я служить «дедушкой» - командиром отделения, замсекретаря комсомольской организации, помощником хормейстера, руководителем ВИА. Первого поста я лишился быстро. Научил свое отделение играть в преферанс, причем на деньги, что было расценено как нарушение устава внутренней службы.
Мы много гастролировали, в основном по зонам. Всю Мордовию, всю Еврейскую автономную область, прочие «зонные» места объездили. Но и в Москве выступали, причем иногда перед весьма важными персонами. Как-то раз была у нас история, связанная с Юрием Чурбановым - зятем Брежнева, и первым замминистра внутренних дел. Посреди ночи будит нас наш взволнованный капитан, говорит, что приезжает к нам Чурбанов с болгарскими генералами, надо им «Алешу» спеть - была такая титульная советско-болгарская песня. Не вопрос. Надеваем парадку - и в клуб. Приходим в клуб, а там накрыт шикарный стол буковкой П. Во главе замминистра с болгарскими генералами. Тогда еще молодой, красивый, высокого роста, с прекрасной выправкой. «„Алешу" знаете?» - «Так точно, товарищ генерал-лейтенант!» - «Ну давайте». А у нас «Алеша» - на четыре голоса а капелла - до слезы пробирает. Они и ну плакать все. «Еще давай!» Все в слезах. Мы еще раз пять спели. После этого нас выстроили, подходит Чурбанов: «Всем выдать знак „За отличие в службе" первой степени!» А это был чуть ли не орден, такую «ментовскую награду» давали за задержание особо опасных преступников. Безотлучно находившийся рядом с Чурбановым адъютант говорит: «Закончились, ни одного не осталось».- «Тогда давай неси „вторую степень"!» Приносит шесть коробочек, а «зять номер один» нам вешает их и говорит: «Документы завтра получите у командира части». Но проносил я свой «орден» недолго, перед дембелем продал значок какому-то узбеку за 35 рублей.
Праздники возвращения в штатскую жизнь прошли ярко, но быстро. Выпито было много, но похмелье потихонечку начинало проходить. И во весь рост вставал вопрос: чем заниматься дальше? И я стал думать, что же еще есть у меня в активе, кроме феноменальных способностей. И тут я вспомнил, что в армии начал писать песни…
Так вот, придя из армии осенью 1978 года, я стал думать, что делать с разными песенками, которые я написал, отдавая (единственный, кстати, из классического состава «Машины») воинский долг. Тем более что песенки были без слов, в том числе и первый вариант «Поворота». Писать тексты я стал лишь лет через двадцать, нанюхавшись кокаина. Со мной служил Сашка Козловский, а его отец Геннадий Козловский был профессиональным поэтом, написавшим ряд песен для Магомаева, с которым был знаком еще по Баку. Он и написал мне целый ряд текстов. Ну а показывать их кому? Не в консерватории же. И тут выяснилось, что одна наша соседка знает человека, который знаком с самой Пугачевой. Так я познакомился с Олегом Николаевым, который работал в студии ГИТИСа. Показал ему песни, они понравились, и я «на перспективу» был введен в тамошнюю тусовку. Кутиков, Ситковецкий, другие ребята из «Високосного лета», Байт, даже сам Градский - тусовались там все музыканты. А еще было там пианино, и я на нем играл, кому-то помогал записываться - в общем, внедрился в среду рок-музыкантов.
Где-то зимой 78-79 года меня пригласили на любопытное мероприятие. В Доме композиторов было запланировано прослушивание и обсуждение программы «Машины времени» «Маленький принц», о которой я уже упоминал. Формат встречи был такой: сначала шло шоу, затем на сцену вытаскивался стол, за него садились композиторы и начиналось обсуждение. Председательствовал Юрий Саульский, известный своим неравнодушным отношением к «Машине», тем более что его сын Игорь до отъезда в Америку играл там на клавишных. И вот Саульский вопрошает: «Кто хочет высказаться?» Тут встаю я, представляюсь и говорю то, что думаю. А думал я следующее: «В этой программе все притянуто друг к другу за уши. Проза Сент-Экзюпери, стихи и песни „Машины времени" объединены вместе только для того, чтобы получить возможность пройти художественный совет. Ни о каком „синтезе искусств" речи быть не может».
Правда, потом Саульский смягчил мое выступление, и общий мотив встречи был типа: «Надо дать ребятам шанс». Когда я зашел в гримерку, кто-то процедил сквозь зубы: «Да, не ожидали…» Я думал, что меня даже побьют, но обошлось. Женька Маргулис уже много позже признался мне: «Так хотелось тебе тогда морду набить!» Но самое смешное произошло на следующий день. На следующий день мне позвонили: Ситковецкий - с приглашением на работу в «Високосное лето», Макаревич - с приглашением в «Машину времени» и еще кто-то. Согласился я на «Високосное лето», потому что мне очень нравилось то, что они делали, музыкальные мысли у них были очень интересные, то есть было что поиграть. Взят я был вторым клавишником в пару к Крису. Правда, репетировали мы вместе недолго. Я лег на операцию по поводу зрения, примерно на полтора месяца. Вышел я в конце марта - начале апреля. И тогда Кутиков сказал мне, что от Макаревича уходит коллектив, и было бы неплохо поиграть нам всем вместе, то есть Ефремову, Кутикову, Макаревичу и мне. Продолжалось это, наверное, около месяца. Ни Валерка, ни я к Макару не рвались. Я, во всяком случае, точно. Говорил, что мне это неинтересно, что это примитивно, по сравнению с «Високосным летом», по крайней мере. Единственным человеком, который посоветовал мне туда идти, был Олег Николаев. «Примитив-не примитив, но в этом коллективе ты прославишься», - сказал он. Ну, так оно, собственно, и получилось. Так что всякие выдумки относительно того, что Макаревич ничего не знал о моем существовании, что я с одного звонка сорвался в «Машину», мягко говоря, не соответствовало истине.
Все уговоры происходили так: меня брали под ручку и нашептывали, как будет здорово, если мы с Ефремовым перейдем в «Машину». В основном, конечно, Кутиков, который рассказывал, какой Макаревич талантливый, как ему сейчас одному плохо, как он переживает. Говорилось о том, что надо поддержать товарища в трудную минуту. Мы поддерживали его, собутыльничали. Кутиков ходил и говорил, говорил. Скорее всего, это сыграло свою роль. Знаете, как женщины в таких случаях говорят: «Такому легче дать, чем объяснить, почему ты не хочешь этого делать». Вот так вот Кутиков и совратил нас на «Машину времени». Договорились для начала записать вместе альбом. Первая репетиция прошла в той же студии ГИТИСа. Мне поставили клавишные, как сейчас помню, Crumair Multiman, и мы как заиграли! Было это в мае 1979 года. Альбом нужно было записать за месяц, поскольку Макар собирался летом в Польскую Народную Республику. А поехал он туда не к Чеславу Немену, а к своему приятелю Мартину, молодому оппозиционеру (поляки все тогда числились оппозиционерами), журналисту и кинорежиссеру, который снимал фильм о русском роке. Очень против этой поездки был тесть Макаревича - политический обозреватель Центрального телевидения Игорь Фесу-ненко. Политический обозреватель - это ведь номенклатура ЦК КПСС, а тут зять, сам по себе персона неблагонадежная, да еще с польским товарищем - прямо «Солидарность» какая-то! Как прав был мудрый папа-Фесуненко! Коварный лях не только общался с Макаревичем, но и вероломно увел у него жену Ленку, в результате чего политобозреватель стал тестем зарубежного гражданина. Карьера могучего телебосса чуть не рухнула. Спасло его то, что Мартин как-то очень недолго пробыл в зятьях - погиб в автомобильной катастрофе. Злые языки утверждают, что не обошлось там без участия спецслужб.
В общем, мы за месяц должны были записать альбом, что и сделали довольно успешно. Насколько я помню, там были песни «Синяя птица», «Твой дом», «Будет день», «Кого ты хотел удивить?», а также несколько довольно тягучих макаровских баллад, которые, насколько было можно, мы украсили средствами аранжировки и пассажами клавишных. А Макар поехал в свою Польшу, где пробыл аж до августа. В августе уже и пошли наши первые концерты в новом составе. Я не знаю, откуда взялся наш торговый агент, позже получивший титул «художественного руководителя», появился он еще до меня. Ованес Мелик-Пашаев был владельцем аппаратуры и, соответственно, продюсером (выражаясь современным языком) нашей группы. Ну и конечно, под «новый состав - новую программу» Ваник поднял расценки на проведение концертов, и теперь мы получали примерно по сто рублей за концерт. А их было достаточно много. Правда, еще больше концертов либо срывалось, либо объявлялось предприимчивыми дельцами, получавшими деньги за билеты и исчезавшими. Бывало так, что сотни молодых людей, купивших половинки открыток с размытой печатью и написанной от руки датой (по 10 рублей, между прочим), вываливались из подмосковных электричек, а затем толпами шатались вокруг полустанка в поисках дома культуры, в который их отправили подпольные антрепренеры.
А всенародной популярности нам добавил Дима Линник, сам музыкант, работавший тогда журналистом на Иновещании. Это было такое подразделение Всесоюзного радио, которое вещало в основном на зарубежные страны. Сомневаюсь, чтобы где-нибудь в Анголе или Мозамбике негры собирались группами у коротковолнового приемника и ловили звуки родного языка с русским акцентом, рассказывавшего им о достижениях социалистического общества и нерушимой интернациональной дружбе. Но, тем не менее, такая станция была.
Ну а Дима Линник вместе с братом и сестрой записал году в 77-м пластинку, такую гибкую синюю пластинку фирмы «Мелодия», причем в качестве инструментальной группы была приглашена «Машина времени». Видимо, это была первая легальная запись «Машины», долгое время являвшаяся единственной. Неожиданно безвестная в то время станция «Radio Moscow World Service» (а это и была программа редакции, где работал Линник) стала выходить не только на коротких, но и на более слушаемых средних волнах. Ее, правда, все равно никто не слушал, поскольку английские варианты советских новостей не интересовали широкие массы. Зато когда на ней стали регулярно появляться песни «Машины времени», «Воскресенья», а позже и «Автографа», - это стало чем-то вроде глотка свободы. Понятно, что разрешено это было под якобы «демократическое советское общество» кануна Олимпиады 80-го года. Забегая немного вперед, скажу, что, когда во время Олимпиады нас «выслали» из Москвы в тур по южным курортам (на два месяца), в столице наши песни транслировались в гигантском объеме. Даже Центральное ТВ «отличилось». Во время перерыва в олимпийском вещании появлялась так называемая «сетка», то есть таблица, по которой можно было регулировать телевизоры. Так вот, почти каждый день во время этой «сетки» анонимно передавались наши песни. И не одна-две, а блоками по пять - десять. Ну а Московское радио на английском вещало целый день во всех магазинах, парикмахерских, прачечных, барах, кафе, пельменных, в общем - везде. Думаю, продлись подобное вещание хотя бы годика три-четыре, а не оборвись осенью 80-го года после Олимпиады, миллионы наших молодых граждан выучили бы английский язык только для того, чтобы узнавать, когда в следующий раз можно будет услышать «Машину времени».
В подпольной популярности того времени были свои прелести. Осенью 79-го года из каждого открытого окна звучали наши песни примерно в таком же объеме, как песни Владимира Высоцкого. Но Высоцкого в лицо знала вся страна, благодаря кино (одно «Место встречи изменить нельзя» чего стоило), а «Машину времени» не узнавал никто. Ведь даже ее участие в фильме «Афоня», в котором Георгий Данелия использовал фрагмент песни «Солнечный остров», группу саму по себе почти никто не видел. «Арак» как-то мелькнул в кадре, а «Машине» не повезло. Она была на втором плане в качестве маленького фрагмента, а поскольку киномеханики вырезали и продавали кадрики с «Машиной», то на экран она вообще не попадала. Но самое интересное, что многие молодые люди по нескольку раз ходили на этот фильм, чтобы насладиться звуками «Острова». Это уже была настоящяя популярность. Надо было только показаться на ТВ или устроить «чес» по стране с гигантским количеством концертов, афишами и т. д. Оставалось лишь чуть-чуть.
Наша «легализация», однако, несколько задерживалась, поскольку ни одна концертная организация не думала о том, чтобы сделать на нас полноценную ставку. Первым на это решился «Росконцерт», но он пригласил нас не как отдельный коллектив, а в качестве участников так называемого «гастрольного театра комедии «Росконцерта», который, как следует из названия, не имел своего здания и даже постоянной сцены. Театр был, надо сказать, отвратительный, как по актерскому составу, так и по репертуару. Но мы сразу же «замахнулись на „Вильяма нашего Шекспира"». Для нас быстро переписали его произведение под названием «Виндзорские насмешницы» (или «Виндзорские проказницы»). Каким-то боком туда вставили несколько песен, в результате чего дела пошли в гору. «Машина времени» начала давать сборы. Более того, народ раскупал билеты и на другие спектакли театра, и как только за сценой раздавалась какая-то музыка, зал взрывался аплодисментами. Правда, с течением времени поняв, что его обманули и никакой «Машины» не будет, зритель потихоньку сваливал со спектакля.
Это началось осенью 79-го года. Театр, повторяю, представлял собой убожейшее зрелище. Пьянство было беспробудное. Однажды нам вместо второго акта даже пришлось отыграть часовой концерт. Было это в городе Воскресенске. Представляете себе, Дворец спорта, где обычно выступал местный «Химик», три тысячи зрителей, жаждущих увидеть «Машину», а в первом действии невнятное действо с сильно нетрезвыми актерами и актрисами, постоянно путающимися в диалогах. Ко второму акту уже случилось несколько падений, не планировавшихся великим Шекспиром, так что в перерыве было принято стратегическое решение о ревизии пьесы в сторону увеличения авторской доли «Машины времени», проще сказать, мы начали играть свою концертную программу. Со стороны это, возможно, даже напоминало ранние концерты «Битлз», когда маломощная аппаратура не могла «переиграть» вопли толпы. У нас на сцене стояли две стоваттные колонки, которые могли как-то озвучить спектакль, но для концерта их можно было использовать в школьном актовом зале, но никак не во Дворце спорта. Тем не менее все были в восторге, в том числе и мы. И у нас начала закрадываться мысль о собственной гениальности. Если уж мы на таком аппарате сумели поставить зал на дыбы, то… Такие же мысли (не о гениальности, а о возможности собрать кассу) появились и у руководства «Росконцерта», и нас отпустили погастролировать по стране.
Первый выезд «Машины времени» с часовым отделением был в Ростов. Местный Дворец спорта, тоже построенный для хоккея (хотя в него казаки так и не заиграли), чуть не разнесли на части наши поклонники, которых становилось все больше и больше. Теперь уже не нужно было прилагать каких-то усилий, чтобы «склеить» красивую девушку, - они толпами паслись у служебных входов и около гостиниц, где мы жили. А потом, утром, вместо сегодняшнего вопроса «А деньги?», говорили: «Спасибо большое»,- и просили не забывать их. Как же, забудешь такое! Как-то раз местные девчонки пригласили нас к себе в гости и завезли в такую глушь, что мы даже несколько взволновались. На фоне темного ночного неба стоял остов жилого дома. Такое впечатление, что остался он в первозданном виде со времен немецкой оккупации. Кругом кучи битого кирпича, разбитая лестница на второй этаж… Хозяйки открывают дверь, а за ней оказывается прекрасная трехкомнатная квартира, по тем временам шикарно обставленная. То есть финская кожаная мебель, югославская стенка, чешский хрусталь… Откуда? Кругом разруха, а там свет, газ, горячая вода. Было такое впечатление, что попали мы на какую-то временно свободную «лежку» преступного авторитета…
В общем, когда мы «прочесали» Ростов и другие города по осени, а затем резко оживили «мертвый сезон» в Сочи, отыграв там за неделю концертов двадцать, причем все с аншлагом, встал вопрос о том, чтобы нас перевести из театра в Объединение художественных коллективов «Росконцерта» на правах этого самого «художественного коллектива». В ОХК нашему коллективу тут же дали прозвище «Машина с евреями». Если не ошибаюсь, авторство его приписывалось ныне покойному конферансье Халемскому. Что касается евреев, то в том составе ни одного полностью оригинального еврея не было. То есть, насколько я себе представляю, отцы были в основном нееврейской национальности. Правда, определяется у нас все не по отцовской, а по материнской линии. Кстати, мне очень интересно было бы узнать девичьи фамилии матерей моих коллег по группе. Думаю, много интересного узнал бы я, а вместе со мной и читатели… Единственным настоящим евреем, который тогда не работал в «Машине», но все время был где-то близко, был Женька Маргулис. А вот насчет Ованеса Мелик-Пашаева ничего точного сказать не могу…
Художественным руководителем, понятное дело, стал Ваник, а Макаревичу, как человеку тоже амбициозному, достался пост так называемого «музыкального руководителя». Ни в каких «художественных» делах Ваник участия не принимал, но был собственником аппаратуры и имел приличную наличность. К тому же он по своей армянской хитрости обманывал не только нас, но и многих посторонних людей, которые время от времени платили деньги за то, чтобы нас послушать. Правда, когда мы были приняты в штат «Росконцерта», нам сразу дали ставки аж первой категории - 10.50 за концертное отделение. Когда я принес домой тарификационную книжку и показал маме, она сказала: «Сыночка, ты въехал в „Росконцерт" на белом коне. Я начинала с четырех рублей, а первая категория была несбыточной мечтой». Кстати, когда вместо меня в 1982 году в коллектив взяли Сергея Рыженко и Сашу Зайцева, им дали как раз четырехрублевые ставки, несмотря на наличие у обоих высшего музыкального образования.
Нам в то время разрешили играть только отделения. Кстати, сделано это было не со зла или из-за какой-то дискриминации, просто остальным артистам «Росконцерта» тоже хотелось кушать. Коллективов в ОХК было много, и они были большие. К счастью, нам «пристегнули» два лучших из них - это ансамбль эстрадного танца «Сувенир» под руководством Тамары Головановой и джазовый оркестр под руководством Игоря Кролла. С ним пели отличные солисты, в том числе Лариса Долина и Вейланд Родд. Если мы с ними ездили, я не пропускал ни одного концерта, классный биг-бэнд и настоящая Америка!
С этими коллективами мы сроднились вплоть до свадеб. К примеру, на танцовщицах «Сувенира» женились Саша Кутиков, Саша Заборовский - художник по свету «Машины», а Вейланд Родд, по слухам, сделал ребенка одной из них - Галке. А после этого, году в 86-м, она вышла замуж за нового клавишника «Машины» Сашку Зайцева. А уж во внебрачных отношениях неоднократно были замечены все без исключения члены «Машины», что же, дело молодое, популярность - супер, а тут под боком молодые, красивые, спортивные девчонки и относительная свобода - жили-то почти всегда в одной гостинице…
Что касается музыкальной жизни, то самым интересным ее проявлением было для «Машины» наше участие во Всесоюзном фестивале «„Весенние ритмы" Тбилиси-80». Не знаю, кому уж пришла идея провести этот фестиваль, но думаю, что было это все вызвано грядущими Олимпийскими играми в Москве. Из-за ввода наших войск в Афганистан в декабре 1979 года многие страны и так бойкотировали Олимпиаду, а уж если бы нашу страну стали обвинять в «недемократичности», в том числе и в музыкальной сфере, то обстановка еще бы ухудшилась. Фестиваль, правда, решили изолировать, загнать его за Кавказский хребет, не показывать по Центральному ТВ и давать о нем минимум информации в прессе, но явление, без сомнения, получилось грандиозное. В Тбилиси съехались коллективы со всей страны, от Эстонии до Туркмении, причем все разные, самобытные, со своими музыкальными тенденциями, с программами, которые можно было иногда оценить как настоящее эстрадное шоу. Наши друзья-соперники показались нам настолько крутыми, что мы и не думали занять какое-то место. А известие о том, что мы вместе с классной эстонской группой «Магнетик бэнд» под руководством блестящего певца, композитора, поэта и барабанщика Гуннара Грапса (он, к сожалению, умер два года назад) поделили первое место, было для нас из разряда фантастики.
Конечно, поразили нас многие. «Автограф», впервые появившийся на этом фестивале, устроил концерт с двумя клавишниками. «Интеграл» поразил нас своим отработанным шоу и потрясающим профессионализмом. «Диалог» Кима Брейтбурга, туркменский «Гюнеш»… А какую трогательную программу на песнях «Битлз» сделали хозяева - грузинский ансамбль «Блиц»! Там выступал и «Аквариум», правда, ничем не удививший. А вот «Интеграл» удивил нас очень здорово. В те времена все ездили со своей аппаратурой - возили по всей стране тяжелейшие трейлеры. Так вот, наш трейлер затерялся где-то в заносах на Транскавказской магистрали и к нашему концерту не прибыл. В то время хороший аппарат был редкостью, и никто никому его не давал, даже в аренду. Это было примерно сродни тому, чтобы дать напрокат родную жену, да еще на глазах у нескольких тысяч зрителей. Так вот, Бари Алибасов подошел к нам и сам предложил поиграть на своем аппарате. Не будь этого, не было бы «Машины времени» - лауреата всесоюзного фестиваля. А ведь эта приставка сильно облегчала наши взаимоотношения с властями…
О том, что творилось после концертов, я помню смутно. В значительной мере из-за состояния, в которое нас приводили благодарные грузинские слушатели. Каждый день заканчивался беспамятством, а следующий начинался с «опохмел-парти». Обычно даже до гостиницы «Иверия», где мы жили, добраться не удавалось, все происходило в гостеприимных грузинских домах и дворах. На всех рынках и просто на улицах нас все узнавали, можно было бесплатно питаться, выпивать, нас задаривали всякими сувенирами, фруктами, вином и чачей. С огромной теплотой вспоминаю об этой поездке и одновременно думаю о том, какая несправедливость в том, что по благословенному проспекту Руставели, где располагался зал филармонии и играли мы, через какие-то восемь лет шли демонстрации, лилась кровь, а затем вообще ползали танки. Когда я смотрел по ТВ на развалины центра Тбилиси и видел лавашную, где мы покупали хлеб, магазин-кафе «Воды Лагидзе», гостиницу «Иверия» с выбитыми стеклами, у меня сердце кровью облизалось. Говорят, в один из самых трудных моментов Великой Отечественной войны Сталин, обращаясь к военачальникам, сказал: «Такую страну просрали…» И был прав. Я не поклонник генералиссимуса, но страна у нас действительно была великая. И «Машина времени» была частью этой великой страны со всеми ее достоинствами и недостатками. Сегодня, просматривая рейтинги (это дело уже лет двадцать как предмет купли-продажи) артистов и групп, я читаю об их «российской известности». У меня это вызывает усмешку. Первой и последней по-настоящему популярной в СССР (а не только России) группой была «Машина времени». Наша музыка звучала в каждом городе и поселке, на каждой танцплощадке тысячи местных групп играли наши песни, на них выросло целое поколение людей, в том числе и музыкантов. Миллионы и миллионы знали и любили нас. Покойный Майк Науменко, сам великолепный рок-н-ролыцик, назвал то время «Эпохой „Поворота"». И это было так!

ОТ «ПОВОРОТА» ДО «ДУШИ»

Если кто-нибудь скажет вам, уважаемые читатели, что все песни «Машины времени», авторство которых зарегистрировано за Макаревичем, - это песни Макаревича, можете смело плюнуть этому человеку в глаза. Или в какое-нибудь другое, более интересное вам место. Я могу торжественно заявить, что подавляющее большинство стихов действительно принадлежат Макару, что в песнях были какие-то его музыкальные идеи, но музыка… Тут уж увольте, музыка в песнях на стихи Макаревича - это коллективное произведение многих людей, которые работали с ним в «Машине времени» в разные годы. Музыка состоит из множества нюансов. Это не просто набор нот или аккордов, это выражение творческих возможностей тех, кто соприкоснулся с музыкой в процессе ее превращения из бумажки с нотами или напеванием под гитару в то, что исполняется на концертах или записывается на пластинках. Уверяю вас как профессионал, что если бы Макаревич исполнял те песни, которые он приносил на репетиции группы самостоятельно, то это было бы бесконечное нудное нытье под плохо настроенную гитару, в котором нельзя было бы даже близко признать великие песни самой великой группы нашей страны XX века. Сам Макаревич был бы одним из тысяч «лесных братьев», которые под гитары за 7.50 пели свои песенки на туристских слетах. Может быть, он даже выиграл бы какой-нибудь Грушинский фестиваль, исполнив там философический блокбастер типа «Закрытые двери» или «Он был старше ее, она была хороша…». И никаких там тебе телеведущих, каэспэшников «не берут в космонавты». И никаких там писательских опытов - писать было бы не о чем. Разве что с аквалангом плавал бы да рыбу ловил…
Все, кто когда-либо писал о «Машине времени», тактично обходили вопрос, почему весной 1979 года от Макаревича дружно ушли все музыканты (в первую очередь это касается Евгения Маргулиса и Сергея Кавагое). Напомним, что последний вообще работал с Макаром со дня основания группы. В отличие от Женьки, который по своей еврейской сущности космополит и конформист, Кава так больше и не приблизился к «Машине», хотя изредка общался с Макарезичем в 80-е годы до своего отъезда в Японию. Напомню, что он даже отклонил приглашение участвовать в праздновании двадцатилетия «Машины времени» в 1988 году, куда приглашались все, кто когда-то работал в группе. Самурай, одним словом. Сказал - сделал. Так вот, журналисты говорили о каких-то «творческих разногласиях» или о том, что Макаревич якобы настаивал на официальном статусе группы, а Кава с Гулей хотели быть «подпольщиками». На самом деле группа распалась в значительной мере по совершенно другим причинам, а точнее, из-за патологической любви Андрея Вадимовича Макаревича к денежным знакам. Причем знакам, заработанным не только им лично, но и другими членами коллектива. Кавагое рассказывал о том, что в конце семидесятых годов Макаревич решил заказать написание клавиров ко всем полутора сотням песен «Машины времени» и официально зарегистрировать их в обществе по охране авторских прав. Но дело было в том, что значительная часть музыки ему не принадлежала. Целый ряд песен в процессе коллективной работы над ними получил музыку, на сто процентов отличную от той, которую приносил Макар. Кава знал об этом больше, Маргулис - чуть поменьше, но все равно знал. Всем было понятно, что за эти песни, вполне возможно, будут платить деньги, значит, за совместные произведения нужно было бы и платить всем. В этом смысле Кавагое и выразился, на что получил ответ, что «ресурсы распылять не надо» и что вполне естественно, что «главный автор», то есть Макаревич, будет делиться поступлениями с «соавторами» - Кавой и Маргулисом. Когда пошли первые гонорары, они стали оседать у Макаревича, причем контролировать их было невозможно. Вопрос становился серьезным, поскольку деньги за концерты делились по-честному, а авторские - кстати, не самые большие в то время - шли на Комсомольский проспект (потом на Ленинский, 37), где жил Макар. В общем, этот вопрос надломил отношения в группе, и в апреле 1979 года все было кончено…
Когда новый состав «Машины времени»: Макаревич - Кутиков - Ефремов - Подгородецкий - приступил к репетициям и записи первого альбома, вопрос об авторстве песен как-то не ставился. В первую очередь потому, что большинство из них уже было отрепетировано и отыграно старым составом и, соответственно, зарегистрировано за Макаревичем. Мы просто сделали новые аранжировки, поменяли звучание, а новые песни стали как бы «частью общего дела». А осенью 1979 года появился «Поворот».
Музыку, которая впоследствии стала самым исполняемым хитом последних 25 лет, я написал в тюрьме. Ну не совсем в тюрьме, а в казарме воинской части Внутренних войск МВД СССР в г. Александровке Белгородской области, где служил, охраняя зэков. Более всего эта мелодия была похожа на начинавшие тогда набирать силу итальянские хиты. Медленная такая, лиричная. До сих пор тешу себя надеждой, что найдется какой-нибудь италоязычный поэт, который придумает к ней стихи. Это будет второе рождение «Поворота», который не стыдно будет исполнить какому-нибудь Тото или Пупо. Когда я рискнул предложить ее для исполнения, Кутиков немедленно раскритиковал материал, говоря, что это нуднятина в стиле Макара. Потом попробовал сыграть ее быстрее. «Да это же прямо „Иглз" какие-то», - сказал обычно молчаливый Валера Ефремов.
1980 олимпийский год прошел под знаком «Поворота». Я нисколько не преувеличиваю, говоря о том, что в то время «Машина времени» по популярности стояла наравне с Высоцким и была неизмеримо круче Пугачевой, Леонтьева, Кобзона, Лещенко и прочих «официальных артистов». Говорят, что Высоцкий при жизни не увидел ни одной своей строчки, официально напечатанной на родине. Нам повезло больше. Но в 1980 году сложилась парадоксальнейшая ситуация: группа, которой было запрещено выступать в Москве и ближайшем Подмосковье, не имевшая не только ни одной пластинки, но и приличной записи новой программы, запрещенная к показу на ТВ и передаче по радио (за исключением «Radio Moscow World Service»), команда, которую мало кто слышал «живьем» и знал в лицо, вышла на первые места во всех появившихся в то время музыкальных чартах. Эти таблицы, носившие названия «хит-парадов» или «парадов популярности», составлялись по-разному. Там, где их готовили некие «эксперты», мы лидировали, но не бесспорно, а вот чарты, составлявшиеся по письмам читателей, показывали наше гигантское превосходство. Наиболее престижным в то время было попасть в «Звуковую дорожку» «Московского комсомольца». Это в конце восьмидесятых все хит-парады перешли на коммерческую основу, а тогда в газеты шли тысячи, десятки тысяч писем с одной строчкой: «Машина времени» - «Поворот».
Конечно, без некоторой необъективности не обходилось. Знаю, что наши «болельщики» рано поутру скупали весь розничный тираж «МК» с публиковавшимися в нем купонами, вырезали их и отсылали в редакцию. Много раз я видел на газетных стендах номера газеты с аккуратно вырезанными дырками, на месте которых должны были быть вожделенные купоны. Нам не был нужен никакой пиар. Когда я смотрю на современные предвыборные технологии с графиками, расчетами, гигантскими бюджетами, направленными на то, чтобы заставить людей выбрать какого-нибудь депутата, я вспоминаю восьмидесятые годы и наших преданных сторонников, которых были миллионы. И без всяких там Павловских, Лисовских, Чубайсов и пр.
В таблицах популярности 1980 года «Машина времени» занимала первое место как группа, «Поворот» - как песня, почти все мы - как инструменталисты, а Макаревич и даже Кутиков были в лидерах среди певцов, обгоняя, к примеру, Градского или Леонтьева, Наши песни к лету 1980 года стали появляться в сборниках (например, на пластинках «Тбилиси-80» или «С Новым годом!» «засветилась» крайне безобидная песня «Снег»). А магнитофонные записи, иногда жутчайшего качества, сотнями тысяч расходились по стране. При этом нас из-за похожего звука и близкого духа иногда путали с «Воскресеньем» или наоборот. Часто на одной стороне пленки была наша запись, а на другой - «воскресники». Но мы были неизмеримо больше известны. Весной 1980 года в «МК» была впервые опубликована наша афиша в качестве иллюстрации к статье «Поворот», которую написал не то Артем Троицкий, не то Женька Федоров. Теперь нас могли даже узнавать в лицо, хотя я лично на этом графическом изображении, сделанном отцом Макара Вадимом Григорьевичем и самим Андреем, мягко говоря, «не получился». Зато Макар, Кутиков и особенно Мелик-Пашаев были очень узнаваемы.
Кстати, говоря о том, что наши выступления были запрещены в Москве, я несколько погрешил против истины. Для нас просто были закрыты официальные каналы, но на «корпоративные вечеринки», как это называется теперь, запрет не распространялся. Мы играли в ДК МВД и в Школе КГБ, в НИИ и клубе газеты «Правда», на других ведомственных площадках. Иногда это было в качестве «шефства», иногда оплачивалось. Но большие площадки были для нас закрыты. В то время никто не выступал, к примеру, на большой арене «Лужников». Думаю, мы элементарно собрали бы полный стадион, причем не на один концерт. Во всяком случае, в провинции двадцати-тридцатитысячные стадионы были не редкостью.
Олимпийским летом 1980 года «Машину времени» было решено, как и других «сомнительных» артистов, отправить подальше от Москвы. Но если кого-то послали «топтать зону», а других - за 101-й километр, то с нами поступили крайне гуманно. Нам «открыли» Питер и южные гастроли. В другое время это было бы знаком огромного доверия, да и мы сами тогда думали, что нам оказывают благодеяние. На самом деле, питерские гастроли в июне были «затравкой», а поездка по маршруту Ялта - Анапа - Новороссийск - Геленджик - Сочи - Волгоград без заезда в Москву заняла у нас июль, август и полсентября. О первой питерской поездке до сих пор вспоминаю с ностальгией. Переполненный Дворец спорта «Юбилейный», наши афиши на каждом шагу, толпы фанатов, раскачивавших «Икарус» так, что он грозил перевернуться, десятки, если не сотни девчонок у служебного выхода, только ждавших указующего перста и магического слова «Ты!». Главное было - не нарваться на несовершеннолетнюю, которых, конечно, было большинство. Но и такие проколы случались: как-то я получил себе в гости семнадцатилетнюю девицу, выглядевшую на все 25. Заботливые администраторы гостиницы позвонили мне и спросили, известно ли уважаемому Петру Ивановичу, сколько лет девочке и чьей дочерью она является. После этого мной была немедленно дана команда на «одевание» и обиженная девица удалилась.
Жили мы тогда как суперзвезды, в гостинице «Прибалтийская», куда вход обычным советским гражданам был запрещен. Ее построили только в 1978 году специально для приезжавших в Питер «оторваться» финнов. Они брали в Хельсинки такси, ехали в Питер, а потом неделю бухали так, как могут только люди этой национальности. Там мы увидели граждан страны Суоми, лежащих в коридорах, блюющих в плевательницы в холле отеля, ползающих на четвереньках от столика к столику в ресторане. Самое интересное, что их в общем-то никто не останавливал, - гости все-таки. Кстати, скажу вам, мы пили больше, а подобные художества позволяли себе в исключительных случаях. Наверное, дело в отечественном менталитете. Или в чем-то другом, столь же загадочном и неизведанном. Там я впервые увидел, что такое настоящий номер «люкс», - двухэтажное помещение с гостиной, роялем, панорамным видом на Финский залив и прочими «излишествами». Жил в нем, конечно, Макаревич, но мы все собирались там каждый вечер, чтобы хорошенько расслабиться. Естественно, у нас перебывали все валютные путаны, работавшие в круглом барчике внизу, причем исключительно на добровольной основе. Давали они артистам из любви к искусству, а не к деньгам. Самое интересное, что они таскали нам еще и блоки сигарет из «Березки» и «Камю», купленный в валютном баре. Вот что такое - народная любовь!
В Питере у нас было множество друзей. Борька Гребенщиков, другие «аквариумисты», музыканты, художники и просто хорошие люди. Самой большой проблемой было провести их, жителей СССР, в гостиницу. Церберы в фуражках, галунах и штанах с лампасами, по виду пенсионеры КГБ, мгновенно отличали «совка» от иностранца и «тормозили» его, даже если он был одет в полный импорт. Иногда мы передавали друзьям наши визитки. В другом случае приезжал человек с удостоверением и письмом от Ленинградского ТВ и организовывал «псевдосъемку». Метров за двести от отеля «ловили» автобус, в него загружалась «массовка», а на входе рядом со швейцаром стоял «наш человек» и пропускал всех внутрь. В целях конспирации местом сбора объявлялся зал «икс», а оттуда все потихоньку, окольными путями добирались до наших «люкс»-апартаментов.
Поскольку в Питере были белые ночи и в номере все время было светло, то у нас объявлялись два мероприятия. В двенадцать часов ночи - «спуск флага», а в шесть утра - «подъем». Я садился за рояль, играл гимн, и процесс начинался. В качестве флагов в двухэтажной гостиной с огромными окнами использовались французские шторы, которые в закрытом состоянии символизировали определенный интим, а в открытом - близость завершения гулянки.
В «Прибалтийской» я даже научился играть в боулинг, который располагался там же в отеле. Но навыки этой игры совершенствовать в то время было сложно, поскольку в провинции таких вещей не существовало, а в Москве было только жалкое подобие, именовавшееся «кегельбан» и располагавшееся в ЦПКиО имени Горького.
Питерская поездка запомнилась мне еще и тем, что между пьянками и концертами мне приходилось еще заниматься музыкально-просветительской деятельностью. Ваник в то время нарыл замечательную возможность улучшить наше благосостояние путем продажи местным филармониям песен «Машины времени». Каждая филармония имела средства для покупки репертуара. Этим мы и воспользовались. Ваник сообщил, что можно получить по сто рублей за песню, но нужны клавиры. Нотной грамотой, кроме меня, никто не владел, так что я был усажен за стол с нотными листами и как проклятый писал эти бумажки. Это сейчас все просто - наиграл на компьютере мелодию, он тебе все и распечатал, а тогда был грубый ручной труд, да еще с жуткого похмелья. Десять штук за ночь приносили нам по тысяче рублей, что было «хорошей прибавкой к пенсии». После Питера мы продолжили такую практику, но только в пятом или шестом городе выяснили, что песни, оказывается, можно продавать только один раз. А мы уже «осчастливили» аж пять филармоний!
Конечно, поначалу мы сильно расстроились, ведь «живые» деньги буквально уходили из рук. Срочно был созван «военный совет», который постановил практику продолжить, но в целях соблюдения социалистической законности исключительно путем ударного сочинения новых произведений. Делалось это так: я садился за фортепиано, Макар - рядом, я придумывал какую-нибудь мелодию с припевом, он сочинял стихи. Мы быстренько готовили с десяток песен - и тысяча была в кармане. Думаю, что таким образом было сработано не менее сотни песен Подгородецкого - Макаревича. Правда, все они, думаю, ни разу не исполнялись публично. Естественно, все эти песни клались куда-то в стол, и о них забывали на следующий день, но, скажу я вам, было бы очень любопытно послушать их сейчас. Кстати, думаю, что в архивах местных филармоний, где, как правило, ничего не выбрасывают, многие потенциальные хиты сохранились до сих пор. Во всяком случае, уже через много лет после этого я вспомнил одну довольно удачную мелодию и то, что каждый куплет в песне начинался со слова «бывало». Рита Пушкина написала мне стихи, и получилось симпатичное танго. Я даже записал его на своем сольном магнитоальбоме в 1988 году.
Надо сказать, что и при советской власти артистам удавалось зарабатывать приличные деньги. Способов дополнительного заработка было достаточно много, но важнейшим из них было сочинение хитов. Всенародно исполняемые песни приносили их создателям весьма приличные дивиденды. Дело в том, что любой ансамбль, исполнявший ту или иную песню публично, не важно, в концертном зале или ресторане, за эту песню платил. Она, соответственно, была внесена в «рапортичку», которая сдавалась в агентство по авторским правам. Туда же шли и деньги, вычитавшиеся из зарплаты музыкантов. А уж агентство переводило их авторам. Не люблю считать деньги в чужих карманах, но скажу, что Макаревич в начале восьмидесятых зарабатывал гигантские по тем временам суммы. К примеру, я получал авторские всего-то за музыку «Ах, что за луна!» и часть музыки «Поворота» и «Скачек». И составляло это порядка тысячи двухсот - тысячи пятисот рублей в месяц. В случае Макаревича эту цифру можно было смело умножать на 10, 20 или 50 - в зависимости от того, насколько популярны были в то время наши песни. Но и мы не жаловались, поскольку от концертной деятельности получали примерно по тысяче в месяц. И все это было в те времена, когда порядок обычных зарплат был 150-200 рублей, 300-500 получали профессора или главные инженеры крупных заводов, а 500-600 на круг - академики и хоккеисты сборной СССР.
Получаемых нами денег хватало на многие удовольствия. Мы могли покупать себе практически любые вещи: нормальную одежду, аппаратуру, даже отечественные автомобили. Для современного поколения видимо, покажется идиотизмом, что имеющий деньги человек должен был еще приложить массу усилий, чтобы их потратить. Просто пойти в магазин и купить все, что хочется, было невозможно. Прилавки были заполнены обувью, на вешалках висела одежда, но носить все это было невозможно. Во всяком случае, для нас, продвинутых музыкантов. Поэтому мы контактировали с фарцовщиками или покупали так называемые «чеки Внешпосылторга», чтобы по ним отовариться в магазинах «Березка». Даже богатенький Макаревич года до 83-го заказывал себе штаны, особенно белые, у нашего художника по свету Саши Заборовского, который в свободное время подрабатывал шитьем.
Просто пропить две-три тысячи рублей в месяц было нереально. Мы постоянно сидели в ресторанах и барах, но деньги все равно не кончались. Самым любимым «дневным» местом для нас был ресторан «Пекин» В то время это было заведение с адаптированной под российские желудки северокитайской кухней, многие блюда из которой до сих пор вспоминаются нами с ностальгией. Обычное меню того времени - это маринованная капуста, утиные яйца сунхуа с имбирем, кунжутным маслом и соевым соусом, кисло-сладкая свинина (нарезка нежнейшего мяса в густом кисло-сладком соусе), пельмени (с фаршем из свинины, креветок, курицы и капусты) и вырезка в тесте, в просторечии именовавшаяся «кусочки».
Обычно к этому бралась бутылка водки или, чтобы выпендриться, скажем, перед девушкой, бутылка китайского вина «Тунхуа». Самое интересное, что стоило все это великолепие примерно семь-восемь рублей на человека, а порции были весьма солидными. Потом, с течением времени, порции стали уменьшаться, а стоимость - расти. Так продолжалось до 1985 года, когда «Пекин» закрыли на реконструкцию. Через полтора года там уже царило СП «Пекин в Москве» с новыми блюдами, ценами, выросшими в несколько раз, и отсутствием многих любимых нами продуктов. Последние еще сохранялись на втором этаже в так называемом «европейском зале», но к середине девяностых прежний «Пекин» окончательно испортился. А жаль.
Другим «общим» рестораном был ресторан «Узбекистан», или просто «Узбечка», на Неглинке. Там тоже было довольно дешево, но очень вкусно. Мы вообще любили узбекскую кухню и при случае не отказывались ее отведать. Зачастую, прилетая в Москву с гастролей, мы вместе с коллегами по работе, ансамблем «Сувенир», в частности, прямо из аэропорта двигались в «Узбечку». С сумками, баулами, инструментами и прочим скарбом. Все это оставлялось в гардеробе, а мы погружались в мир восточного гостеприимства и настоящей экзотической кухни. Бывало, что сидели и квасили там до вечера, а уж потом разъезжались по домам.
Любимых нашей группой баров было тоже два: «Охотник» на Тверской и «У Никитских ворот» напротив ТАССа. Основным достоинством последнего было постоянное наличие импортных напитков: виски, рома, мартини и пр. Закуска была элементарной: говядина на гриле и рулет с брусникой. Ходили туда в принципе не есть и даже не пить, а общаться. Там все время были одни и те же люди, все друг друга знали, а бдительные швейцары следили за тем, чтобы посторонних не было. Это было своего рода прообразом закрытого клуба. Там были музыканты, артисты, дети и внуки известных чиновников, спортсмены.. Круг общения был постоянным и достаточно интересным.
Бар «Охотник» находился на улице Горького прямо напротив дома, где жила Пугачева. Иногда она, одетая по-домашнему, под ругань водителей перебегала через забитую машинами проезжую часть и садилась в баре выпить чашечку кофе. Мы, бывало, просиживали там по нескольку часов, особенно Саша Кутиков. Пили коньяк или виски, ели бутерброды с икрой. Если хотелось пообедать, то шли или в «Пекин», или в кафе рядом с баром. Там любили бывать хоккеисты ЦСКА, пловцы из сборной СССР, Алексеич и прочие известные люди.
А еще в те времена гремел Центральный дом туриста, вернее варьете, расположенное на 33 этаже. Там играли Кузьмин с Барыкиным, затем Лешка Белов (Байт), пели Людка Барыкина и Оксанка, которой, кстати, Макаревич посвятил песню «Варьете». В различных загородных ресторанах мы бывали реже, например в Салтыковке (ресторан «Русь»), в Голицыно («Иверия») или Софрино («Сказка»). Все это я говорю к тому, что на самом деле и количество мест, где мы могли в те времена хорошо оттянуться, было не беспредельным. Как правило, в остальных не устраивала основная масса публики. По разным причинам, в основном, конечно, из-за навязчивости подвыпивших завсегдатаев, вдруг узнававших в лицо популярных артистов.
В восьмидесятые годы нам часто «организовывали баньку». Но в отличие от времен нынешних, когда слово «сауна» стало синонимом публичного дома, тогда в баню ходили за тем, чтобы попариться и выпить, а также пообщаться в дружеской компании. Бани были во многих местах: в гостиницах, во дворцах спорта, просто о них знало очень ограниченное количество людей. Обычно это была неприметная дверь где-то в подвале, за которой скрывалось (в зависимости от вкусов и состоятельности хозяев) либо дворцовое великолепие, либо просто уют и отдохновение. В настоящую русскую баню мы попадали нечасто. Как-то в Сибири нас вывезли в тайгу, где у какого-то мужика, профессионального костоправа, была мини-гостиница с настоящей русской баней. Сначала он распарил нас, а потом мы были отправлены на массажный стол. Скажу вам честно, как любитель массажа, такого со мной не делали нигде - ни в Таиланде, ни в суперсовременных фитнес-клубах. Создавалось впечатление, что каждый сустав сначала вывихивался, а потом почему-то совершенно безболезненно ставился на место.
Почти двухмесячная южная поездка 1980 года (без заезда в столицу) была отмечена целым рядом интересных событий. Некоторые из них наводили на любопытные размышления, как, например, случай с рестораном «Кабардинка». Несмотря на «застой», на юге в то время появлялись практически частные рестораны, которые в лучшую сторону отличались от обычных заведений общепита, как ассортиментом блюд, так и обслуживанием. Одним из таких кабаков, гремевших по всему Черноморскому побережью, был ресторан «Кабардинка», находившийся на полпути между Геленджиком и Краснодаром.
В общем, прознав о том, что в их краях находится «Машина времени», хозяева, естественно, пригласили нас в гости. Там даже как-то не обуславливалось, что мы что-то будем петь, просто посидеть - покушать - вина попить. Как сейчас помню, больше всего меня поразили музыканты, игравшие в ресторане. Это были профессионалы высшего класса. Оки пели наши песни, но пели так, что нам даже после ежедневных многочасовых репетиций не удалось бы этого сделать. Удивительное четырехголосье с небесными красотами звука! Когда мы вошли в зал, они грянули «Поворот», разложенный на несколько голосов. Надо было видеть вытянувшиеся лица Макаревича и Кутикова! Они поняли, что на сцену сегодня выходить им просто не нужно. Так и сидели мы весь вечер, грустно выпивали, утешая себя тем, что такое пение все равно вторично, что сочинили эти песни мы, что популярными их сделали тоже мы, а значит, мы - главные в этом деле. Но осадок, как говорится, остался…
Потом мы переехали в Сочи, где выступали в концертном зале «Фестивальный», а жили в «Жемчужине». С этим отелем самые неприятные воспоминания были связаны у Валерки Ефремова. В ресторане с кодовым названием «Бункер», находившемся, понятное дело, в подвале, он подцепил молоденькую официантку, а вместе с ней и банальный триппер. Кстати, мы, как заботливые товарищи, спросили его после соития, использовал ли он презерватив, он ответил вопросом на вопрос: «А зачем?» В данном случае подразумевалось, что секс с работницей общепита должен, по определению, быть абсолютно, совершенно безопасным. Эта категория работников примерно раз в три месяца проверялась у врачей, в том числе и венерологов, на предмет соответствующих заболеваний, и им выдавались так называемые медицинские книжки. Валерка настолько уверовал в незыблемость системы, что допустил неосторожность, за что и поплатился. Думаю, что именно с тех пор он предохраняется регулярно.
Запомнилась и более веселая история, начавшаяся там же в Сочи. Там на пляже мы познакомились с двумя девочками из Волгограда, куда мы должны были приехать приблизительно через месяц. Оказались они дочками местных руководителей и от встречи с «Машиной времени» получили самые приятные впечатления. Во всяком случае, уезжали домой со слезами на глазах и обещали нам в Волгограде замечательную встречу. Что такое культурная программа по-волгоградски, мы поняли, приехав в гостиницу. Обычно было известно, в каком отеле мы будем жить. В Ростове это была гостиница «Ростов», в Питере - «Прибалтийская», в Ярославле - «Юбилейная». В наших номерах в волгоградской гостинице нас ждали включенные холодильники, в которых стояло по огромному арбузу с вырезанной серединой. В освободившееся пространство была залита смесь водки, коньяка и шампанского. А помимо крюшона стояла еще и огромная миска с черной икрой. Так что Волгоград прошел под арбузно-икорными знаменами.
Находясь в Волгограде, выпивая крюшон и объедаясь черной икрой, мы даже не подозревали о том, что в Москве происходит громкий скандал, связанный с нашей группой, дело в том, что неожиданно для всех в столице появились афиши, сообщавшие о том, что «Машина времени» будет выступать в Театре Эстрады. По тем временам это была одна из самых престижных, если не самая престижная площадка, и выступление там значило официальное признание. Начали продаваться билеты, которые исчезли из касс в первый же день продажи и продавались с рук по 50-100 рублей в течение всего времени, остававшегося до концерта. Каково же было удивление и негодование публики, когда в кассах Театра Эстрады появилось объявление о том, что вместо «Машины» будет выступать ансамбль «Добры молодцы», а билеты действительны. Говорят, что возмущенная толпа устроила несанкционированный митинг у «Росконцерта», который, однако, ничем конструктивным не закончился. Потом ходило множество слухов о том, почему концерт все-таки не состоялся. Говорили о каких-то указаниях из ЦК КПСС, о запрете со стороны Министерства культуры. Другая версия - администрация просто испугалась, что здание разнесут поклонники, не попавшие на концерт, благо такие прецеденты уже были. Но, скорее всего, это изначально было хорошо продуманной аферой кого-то из администраторов. На это указывают следующие позиции: во-первых, сама «Машина времени» о концерте не знала и его не планировала, работая в то время в Волгограде, во-вторых, в кассах Театра Эстрады была продана всего пара сотен билетов, а остальные передавались перекупщикам, причем «навар» составлял от 40 до 90 рублей за билет. Если умножить эту цифру на количество мест в зале, то получается очень приличная сумма в 80-100 тысяч рублей. Из-за них, думаю, и было устроено шоу.
Этот концерт не состоялся, зато в новогоднем «Голубом огоньке» появилась наша новая песня «Скачки», написанная, кстати, тоже с моим участием. После появления на ТВ наша популярность стала расти еще больше, росли и авторские вознаграждения. Мы стали реально отнимать хлеб у спаянной когорты «советских композиторов», которые много лет использовали данную «кормушку». Именно поэтому в прессе стали появляться злобные статьи и статейки, апофеозом которых стали статьи в «Комсомольской правде» и в «Литературной России», вышедшие весной 1981 года. В то время нам сильно помог Алексеич, который, хотя и не имел рычагов влияния в «Комсомолке», «Литроссию» «загасил» полностью, да так, что им пришлось извиняться за своего автора - какого-то малоизвестного поэта.
В 1980 году, а может быть даже раньше, друг Макаревича кинорежиссер Александр Стефанович задумал снять фильм «Душа» с Аллой Пугачевой в главной роли. Дело упрощалось тем, что Алла Борисовна в то время была его супругой. Но не успел. К тому времени, когда он пробил съемки этого фильма, Пугачева его уже выгнала. И тогда на съемки была приглашена другая известная певица - София Ротару. Как «пробили» наше участие в фильме, я не знаю, скорее всего руководствуясь соображениями, что Пугачева одна картину «вытянет», а Ротару - нет. Условием нашего участия, тем не менее, было то, что главную мужскую роль - руководителя нашего ансамбля - будет играть не Макаревич или, скажем, Мелик-Пашаев (вот была бы парочка - Ваник и Ротару), а какой-то известный актер. Выяснилось, что это будет Миша Боярский. Правда, говорят, что Макаревич даже прошел кинопробы вместе с Софией Михайловной, но результат был удручающий.
Начались съемки, и все шло нормально до тех пор, пока Кутиков на одной из репетиций не поднял вопрос по поводу наших съемок в Ялте. Мы должны были ехать туда чуть ли не на два месяца, причем только сниматься. Наши концерты, запланированные на этот период, отменялись, соответственно, отменялась и зарплата, вернее, ее львиная часть, поскольку съемки сами по себе оплачивались весьма скудно. На одной из репетиций Кутиков встал и сказал: «Андрюша, я вот тут подумал, посчитал, что мы из-за отмены гастролей теряем кучу денег. А ты, в отличие от нас, очень приличные деньги получаешь - как автор музыки к фильму. Так не справедливее ли было разделить эти авторские деньги на всех?» Я в этом поддержал Кутикова, Ефремов молча кивнул, после чего Макаревич сказал: «Никаких проблем, конечно, мы эти деньги поделим». На чем мы и расстались. Придя на следующую репетицию, Макаревич сказал дословно следующее: «Я тут пораскинул задним умом и решил: с какого хрена я с вами буду делиться. Эти песни мои, и я за них буду получать деньги». После этого я встал и сказал, что ухожу. А Кутиков промолчал, проглотил все это и остался.
Были во время поездки в Ялту и светлые моменты. Вместе с нами ездил туда замечательный актер и человек Ролан Антонович Быков. Мужчина он был, если помните, небольшой комплекции, но веселый, живенький и не по годам шустрый. И угораздило его запасть на олимпийскую чемпионку по метанию диска и толканию ядра Фаину Мельник, которая тоже оказалась в Ялте. Он оказывал ей всякие знаки внимания, посылал цветы, а как-то раз набрался смелости и пригласил мощную красавицу поужинать с ним. Финал этого ужина был трагикомичным. Поздно ночью мы увидели, как в коридоре появилась Фаина Мельник, бережно, как ребенка, несущая на руках спящего Ролана Антоновича. Подойдя к его номеру, она ногой открыла дверь, после чего раздался звук падения, и через некоторое время олимпийская суперзвезда вышла обратно, беззвучно прикрыв за собой дверь и, что-то напевая, отправилась восвояси.
Ушел я не сразу, по просьбе Мелик-Пашаева отработав гастроли, которые были уже «заряжены» - аж до мая 1982 года. Последняя поездка у меня была по Северному Кавказу. Представляете себе гастроли: Нальчик - Грозный - Владикавказ - Махачкала! Сплошные «горячие точки». Но это сегодня, а тогда это был просто цветущий юг. Правда, в Грозном горячий чеченский мальчик подбежал ко мне с горящими глазами, сорвал с меня бейсболку и дал деру. Так что я от чеченцев «пострадал» больше всех. Что касается премьеры фильма «Душа», то состоялась она на «Мосфильме» той же весной 1982 года, а премьерный показ был через несколько дней в кинотеатре «Звездный». Этот кинотеатр вообще имел славу необычного. В нем время от времени показывали такие фильмы, выпуск которых на советские экраны был строго запрещен по идеологическим причинам. Например, в 1976 году я был крайне удивлен, увидев афишу кинотеатра с надписью: «Ретроспектива английских мультфильмов». Скажу честно, ни одного английского мультфильма ни до этого, ни после я не видел. И, соответственно, меня это не очень интересовало. Но дальше была расшифровка того, что будет демонстрироваться. Мой взгляд скользил по незнакомым названиям, и тут… Сердце мое прыгнуло, я, не веря написанному, даже снял очки и протер их. Посмотрел еще раз. Фантастика! Там было написано: «Желтая подводная лодка» - сеансы в 10,13, 16,19 и 22 часа. Тут же рванул на «Проспект Вернадского», купил билет за 40 копеек и почти три часа наслаждался битловским мультиком на широком экране. После этого я больше никогда не смотрю мультфильмы.
Любопытная история была связана с отмечанием премьеры фильма «Душа», которое проводилось дома у Макара. Дело в том, что его соседкой снизу была престарелая учительница географии. Как только она слышала шум сверху, она тут же вызывала милицию. Приезжал наряд, шел к Макаревичу, тот открывал дверь, давал им кассету с записью или плакат, и они мирно шли дальше. А бабушка продолжала звонить. Более того, она вызнала телефон Андрея и при случае позванивала ему. Он даже хотел подложить ей подлянку, приехав в школу, где она работала, и рассказав ее ученикам о недостойном поведении учительницы. В общем, в самый разгар праздника по звонку бдительной соседки прибыла группа «мальчиков по вызову». Каково было их удивление, когда им открыла дверь София Ротару! Затем из-за ее плеча показался Миша Боярский, любезно пригласивший их присоединиться к выпивону, а дальше подтянулся Ролан Быков. В общем, ребята ушли оттуда в шоке. Кстати, закончилась история с учительницей года через четыре. Все эти годы она позванивала Макару и делилась с ним впечатлениями от критических статей в адрес «Машины» и его лично. А затем «Машину времени» стали чуть ли не каждый день показывать по ТВ. Все! Бабушка сломалась. Ни одного звонка, ни звука, только, встречая Макаревича на улице, она норовила перейти на другую сторону.
Вообще-то, вопреки укоренившемуся мнению, первый фильм, в котором я снялся, - это был не фильм «Душа». В 1980 году меня пригласили на съемки фильма «Будьте моим мужем», который снимала Алла Сурикова. Дело было в Сочи, где мы были в самой длительной гастрольной поездке в истории «Машины времени». Продолжалось все это полтора месяца. Сочи - Краснодар - Анапа - Геленджик - Запорожье - Волгоград - и все это без заезда в Москву. Такое «путешествие» было организовано для нас, чтобы мы не болтались в столице во время Олимпиады-80. Повезло. Звездинского вообще, к примеру, посадили. Ну а мы «чесали» по югам. Там в Сочи мы познакомились с олимпийской командой по плаванию. У них был тренер по фамилии Кошкин, человек крайне суровый. В общем, сразу после Олимпиады, которую наши выиграли чуть ли не во всех номинациях, пловцы свалили оттянуться в Сочи. Я единственный из коллектива сблизился с ними, и тусовались мы вместе. Представляете себе компанию - несколько двухметровых красавцев - огромные плечи, узкие бедра, каждая мышца играет, и я - на пляже. Правда, девушки за автографами больше подходили не к ним, а ко мне. В мозгу режиссера родилась сцена, в соответствии с которой три-четыре человека забегают в воду. Она попросила сняться в этом эпизоде нашу компанию. Вот в этой сцене и мелькает моя спина, так что дебютировал я у Суриковой. Мою спину можно узнать легко: она самая маленькая, но самая жирная.
У Суриковой я снимался еще раз вместе с Ленькой Ярмольником и бывшей женой Максима Леонидова Иркой Селезневой. Фильм назывался «Московские каникулы». Эта съемка была еще смешнее. Я мелькаю буквально на две секунды в кадре в сцене, где Ярмольник приходит в Кремль на прием и вешает на героиню строительную курточку. Там играет пианист, и в основном показаны мои руки. Еще раньше мои руки снялись в кино после армии в 1978 году. Я тогда активно тусовался на телевидении и познакомился с руководством объединения «Экран». Они сидели на улице Королева на шестом этаже. И там я постоянно подрабатывал, делая какие-то оркестровки (вот тут пригодилось умение читать с листа), играл на клавишных. Как-то режиссер Олейников снимал фильм под названием «Настройщик» с Роланом Быковым в главной роли. Так вот там тоже есть мои руки! Великий Ролан Быков, к сожалению, не имел никакого понятия о том, как настраивается рояль или пианино. Так вот, я там управлялся со специальным инструментом, с ластиком и т. д.
А в «Душе» самый занятный момент был тогда, когда снимались сцены в каком-то якобы подмосковном клубе, где выступала «Машина времени». Снималось это все, правда, напротив «Мелодии» в театре Спесивцева, был такой с кирпичной стенкой. Нагнали туда массовку и под фонограмму снимали там несколько песен: «Право», «Кого ты хотел удивить?» и другие. А «руководителем» нашего коллектива по сценарию был Миша Боярский. Съемки продолжались долго и нудно, и часам к четырем утра нам жутко захотелось выпить. Водки, как это иногда случается на съемках, уже не было. Тогда я предложил: «Миша, пошли на улицу, там с твоей раскрученной физиономией мы что-нибудь точно достанем».
Переулок, где находится театр, одной стороной упирался в улицу Горького (ныне Тверскую), другой - в Герцена (Большую Никитскую). В общем, мы пошли и стали стучать в окна первого этажа, обращаясь к разбуженным гражданам с просьбой по поводу водки. Люди просто офигевали, но водки не давали, поскольку с ней было тяжело. Так мы дошли до Тверской и наткнулись на милицейский патруль. Менты узнали народного любимца. «Миша, что надо?» - «Водки!» - ответил любимец. Нас посадили в машину, мы развернулись к «Елисеевскому», подъехали к служебному входу, где какой-то дядя Вася выдал нам водки, и на этой же милицейской машине мы приехали обратно к театру. О художественных достоинствах фильма «Душа», думаю, говорить не стоит по причине отсутствия таковых. Тем не менее участие «Машины» сделало фильм лидером проката. Но даже нас самих коробили свойственные режиссеру Стефановичу «небрежности». В редчайших случаях, когда участникам группы позволялось сказать какую-то реплику в кадре, ее озвучивали другие актеры. Помните, узнаваемый Макаревич открывает рот, и… слышится совершенно не знакомый никому голос. И это лишь одна из десятков «мелочей», на которые режиссер не обращал внимания. Как-то раз жена Макара Алка спросила, сколько лет Стефановичу. Узнав, что всего сорок три, сказала: «Жаль, что такой молодой, сколько еще говна снимет…»
Что касается музыки к кино, которую, в основном, написал Макаревич (его часто приглашали знакомые режиссеры, которым нужно было известное имя), то музыку эту аранжировал и записывал, как правило, я. Я приезжал в студию, ставилась задача «из говна сделать конфетку», а затем все записывалось. В составе группы «Воскресенье» мне довелось участвовать в записи саундтрека к фильму «Мэри Поппинс, до свидания!». Работали мы с блестящим композитором Максимом Дунаевским. А потом самостоятельно я записал музыку к мультфильму «Кошкин дом». Но в титрах к нему стоит фамилия Дунаевского. Максим ничего у меня не узурпировал, наоборот, сильно помог мне. В те времена музыку к фильмам, как правило, разрешалось записывать только принадлежащую членам Союза Композиторов, до которого мне было как до Луны. Я упросил его подписаться под тем, что придумал, так что музыка все-таки вышла. Фильмов, в которых тем или иным образом участвовала «Машина времени», - десятки. Большинство из них, к сожалению, плохие. Если говорить о художественных лентах, то они были очень плохими. Документальные снимались хорошо только в последние годы нашей совместной работы (например, концерт к 30-летию «Машины» в «Олимпийском»). Может быть, это оттого, что просто у людей не было денег и техники, чтобы что-то снять нормально, а может быть, от отсутствия Искры Божьей у людей типа Стефановича.
Самая последняя киносъемка оказалась для меня самой прибыльной. Мы незадолго до моего исключения из группы снимались в документальном фильме. Как я понимаю, финансировал его Союз Правых Сил. Когда меня выгнали, разговора о гонорарах за участие в фильме не было. И вот, года через два, приезжает вдруг ко мне Саша Кутиков и привозит восемь тысяч долларов. Не знаю, какой механизм вдруг сработал и почему Макаревич не замылил эти деньги, но я их получил. В то время они мне даже сильно помогли, так что я снова зауважал кино, которое, правда, сейчас только смотрю, и то по телевизору.
Если возвращаться к «душевным» временам, то скажу, что уходу Ованеса Мелик-Пашаева из «Машины времени» предшествовала почти детективная история, о которой никто пока еще не рассказывал. История была следующая. Мы искали инструмент «Hohner clavinet D-6». Очень хотели его купить. У Макара на Ленинском раздается звонок. Вежливый мужской голос говорит: «Андрей, вы знаете, я слышал, что вы интересуетесь клавишными «Hohner». Я только что прилетел из Америки и привез такой аппарат. Готов продать его вам за пять тысяч рублей». И это при том, что меньше семи такой аппарат никак не стоил. Человек явно знал и порядок цен, и жадность Макара. Правда, он сказал, что сейчас находится в Шереметьеве и ждет своего рейса, чтобы лететь дальше, но пара часов у него якобы есть. В общем, Макаревич повелся на это дело, договорились они встретиться в аэропорту. Мы с Мелик-Пашаевым в это время как раз сидели у него. Макар кричит: «Все, быстро едем в Шереметьево забирать синтезатор. Всего пять тысяч!» Я поинтересовался, не слишком ли дешево, на что получил безапелляционный ответ, что в том-то и кайф, чтобы взять дешевле. А еще мы с Ваней поинтересовались, знаком ли Макару звонивший, на что тот ответил, что его не знает, но тот-то говорит как старый знакомый.
Сели мы в машину Ваника, добрались буквально минут за тридцать. У какого места назначена встреча Макаревич спросить как-то не удосужился, сказал, что тот знает его в лицо и сам подойдет. Бродит Макар вокруг аэропорта, торгует своей физиономией…
И тут я Ванику говорю: «Если тут и есть тот человек, который должен узнать Макара в лицо, то он сейчас наверняка звонит своему партнеру по телефону-автомату и говорит, чтобы тот не торопился выносить все из квартиры Макара. И как в воду глядел! Мы торчали там полчаса, потом решили уехать. А по дороге я ознакомил со своей версией Макара. Когда мы приехали к нему на Ленинский, 37, квартира 146, дверь была открыта, а из квартиры вынесено все. Шубы, аппаратура, даже тайник с деньгами был обнаружен и аккуратно вскрыт. Естественно, что навел на квартиру и организовал это кто-то из «своих». Макаревич тут же принял во внимание фигуру Мелик-Пашаева и написал заявление в милицию, в котором отмечал, что, когда мы выезжали со двора, Ваник делал кому-то особые знаки. Нас с ним вызывали в ментовскую контору на Шаболовку, где рассказали о подозрениях Макара и сказали, что будут искать. Но не нашли. С тех пор между Макаревичем и Мелик-Пашаевым пробежала черная кошка и прежние отношения стали невозможны.
Кстати, обвинять своих друзей-приятелей в краже Макаревичу было не впервой. В начале 70-х годов Сиро Кавагое - отец Сергея Кавагое - привез из Японии невиданный электроогран «Айстон». Инструмент был замечательный, звучал здорово, но был каким-то не совсем «битловским». Но если прислушаться к «Битлз», «Энималз» и прочим, то органные партии у них были. Так что Кавагое стал играть на органе, а за барабанами сидел Макс Капитановский.
Через некоторое время орган украли. Макар не придумал ничего лучшего, как обвинить в краже «русского Джимми Хендрикса» - Игоря Дегтярюка. Естественно, что тот оказался ни при чем, а воров вскоре поймали. Но осадок-то, осадок остался, и Андрей долго не разговаривал с Дегтярюком. Кстати, на суде по поводу кражи этого органа произошел замечательный случай. Судья никак не подозревал, что бывают такие фамилии как Кавагое и поэтому громко провозгласил: «Свидетель Кавадос! Вам слово». С тех пор ветераны рока иногда зовут Каву Кавадосом.
Скажу честно, подозрительность Макаревича обламывала многих. Если эта патология начала развиваться в начале семидесятых, то, представляете себе, каких высот она достигла через десять лет! Финансовые дрязги, взаимное недоверие, а также определенная разница в творческих подходах, связанная с тем, что мне было не совсем интересно репетировать и работать с музыкантами значительнее более низкого уровня, послужили основными причинами того, что я покинул «Машину». На самом деле, причин было больше, просто я не очень хочу вспоминать их все. Уж очень это все как-то гадостно…

ОТ «ВОСКРЕСЕНЬЯ» ДО КОБЗОНА

Как не остановить бегущего бизона, так не остановить поющего Кобзона. Народная мудрость.
Я считаю, что мне в жизни очень сильно повезло. Во всяком случае, в самые сложные времена находились люди, которые не только «подбирали» меня, приближали к себе, но и давали новый импульс к работе и совершенствованию. Вот одним из таких людей стал для меня Иосиф Давыдович Кобзон. Весной 1982 года я покинул группу «Машина времени», как мне казалось, навсегда. Переход в «Воскресенье» для меня был практически безболезненным. Правда, это было совсем не то «Воскресенье», которое прогремело в 1979-1980 годах, даже не тот состав, который существовал до весны 1982 года (с Никольским и Сапуновым). Даже название «Воскресенье» уступило место непонятной «Группе Ованеса Мелик-Пашаева». Покинув «Машину», Ваник забрал с собой свою концертную аппаратуру, по тем временам довольно приличного качества, и ему только оставалось отыскать другую группу, поскольку связи в регионах у него были, организовать концертный тур было несложно, а «отмыть» и получить деньги лучше него вряд ли кто-нибудь в то время умел.
Случилось так, что в то время абсолютно «бесхозным» остался Алексей Романов, довольно раскрученная группа которого «Воскресенье» распалась, так и не сумев выйти на профессиональную сцену. Вот Ованес Нерсессович и решил «реанимировать» коллектив. В эту группу вошли: главный «воскресник» Алексей Романов, блестящий гитарист Валим Голутвин, бывший звукорежиссер «Машины времени» и по совместительству отличный бас-гитарист Игорь Кленов, барабанщик Владимир Воронин и, собственно говоря, ваш покорный слуга Петр Подгородецкий. Звукорежиссером был Игорь Новиков, а администрировали все это дело Ованес Мелик-Пашаев и Борис Зосимов.
Началась наша работа с того, что мы устроились в полуразваливавшемся клубе имени Павлика Морозова на Пресне. Правда, акустика там даже в репетиционной комнате была классная - все-таки бывшая церковь. Там в начале лета 1982 года был записан альбом Лешкиных песен под рабочим названием «Радуюсь». Альбом получился необычным, непохожим на то, что раньше выпускалось «Воскресеньем», поэтому поначалу нравился немногим. Потом наши фаны к такой музыке привыкли и даже переписывали ее друг у друга. Кстати, в процессе записи Романов сочинил, а мы записали песню под символическим названием «Ованес, ты самый крутой!». Помнится, Мелик-Пашаев, даривший знакомым кассеты с записью группы, обязательно «дописывал» эту песню, как в конце первой стороны, так и в конце второй. Немного поиграв по московским и подмосковным клубам, мы окрепли, и Ваник решил сделать грандиозный дебют. Поскольку в Москве его было организовать относительно сложно, был выбран Питер. Случилось так, что до этого «Воскресенье» никогда не играло на приличной аппаратуре и в большом зале. А тут уж Мелик-Пашаев расстарался. К своему аппарату он взял в аренду дополнительные киловатты звука, да и зал был просто огромный. Билеты продавались здорово, а первый концерт был назначен на 10 ноября 1982 года. Но дебюту так и не пришлось состояться. С десяти утра 10 ноября по радио передавали только классическую музыку. То же самое было на ТВ. А в два часа дня объявили, что умер Брежнев. Естественно, все увеселительные мероприятия были отменены, и мы отправились обратно в Москву, так и не успев поиграть на классном аппарате и в хорошем зале. Зато на Новый год мы отправились в Ташкент, где работали во дворце спорта во время новогодних каникул местной хоккейной команды «Бинокор», состоявшей наполовину из москвичей. «Бинокор» по-узбекски значит «строитель». А раньше эта команда называлась «Спартак». В 1972 году ее создали с тем, чтобы приобщить узбеков к хоккею. Приобщили лишь одного, Шукура Каримова, который, правда, был на три четверти татарином. С «бинокорцами» же мы крепко выпивали после концертов. Правда, план они не курили - говорили, что плохо влияет на двигательные реакции.
Я, кстати, выступал на сцене в хоккейных перчатках и свитере «Бинокора». Играть на синтезаторе было неудобно, но выход нашли: вырезали кожаные ладошки. Со стороны создавалась полная иллюзия того, что я играю неуклюжими хоккейными «пальцами», в действительности же играл своими собственными. Кстати, примерно такую же штуку проделывал и мой преемник в «Машине» Саша Зайцев. В определенный момент он наклонялся и делал вид, что «играет» носом. Но из зала не было видно его правой руки, которая, собственно, и давила на клавиши… В первом отделении выступал Игорь Иванов, прославившийся песней с альбома Тухманова «По волне моей памяти», которая в оригинале называлась «Из вагантов», а потом почему-то стала именоваться «Песенкой студента». Видимо, слово «ваганты» как-то претило отечественному слуху.
Коллектив наш, круто замешанный на травке, был спокойным и дружным. Марихуана, вообще, как-то успокаивает. Репетиции у нас проходили без эксцессов, хотя Вадик Голутвин - музыкант с диктаторскими замашками. Но там и нужен был человек, который тащил бы на себе всех остальных. Я, к примеру, в начальники не гожусь, а у него получалось, причем шло все достаточно гладко. Концерты шли с аншлагами, в том числе и в Москве, где «Машине» работать запрещали. Денег мы получали не меньше, чем «Машина времени», склочничать при их разделе было некому, так что и споров не было.
Путь к распаду группы начался с ареста Лешки Романова и Александра Арутюнова, нашего администратора. Об истории с их осуждением очень много писали, но напомню, что суда могло и не быть. Просто они были единственными членами группы, кто признал, что получал деньги за якобы бесплатные концерты. Тогда, во времена закручивания гаек, которые начались с приходом Андропова, такое судилище было вполне в порядке вещей. Если кто не помнит, борьба с нашими гражданами вообще доходила до идиотизма: устраивались облавы в магазинах, кинотеатрах, поездах, чтобы вывести на свет Божий антиобщественные элементы, которые позволяли себе в рабочее время шляться где ни попадя. К нарушителям применялись строгие меры вплоть до ареста на 15 суток и обязательного сообщения по месту работы для принятия мер общественного воздействия. Правда, через пару месяцев, когда выручка магазинов резко упала, а поезда из южных республик стали приходить в Москву пустыми, дурацкую затею спустили на тормозах. Но Лешка все-таки пострадал и отсидел год в серпуховской тюрьме. Наверняка он слышал там самый популярный анекдот 1983 года: «Середина рабочего дня. В огромном „Гастрономе" ни души. И вот к кассе подходит какой-то человек, выбивает чек и вдет в винный отдел. Откуда ни возьмись, появляются двое товарищей в штатском с серенькими глазками и красными книжицами: „Так, уважаемый товарищ, а что это мы тут делаем в рабочее-то время?" - „Да вот, зашел бутылочку водочки взять".- „А почему мы, уважаемый товарищ, не на работе?" - „Да вы знаете, я ведь писатель".- „И что же, у вас документик какой-то имеется?" - „Да. Вот удостоверение члена Союза писателей".- „Ну хорошо. И что же вы, товарищ писатель, не могли до восемнадцати часов пописать?"» Но радости Романову этот анекдот явно не принес. Все-таки зона - это не самое веселое место.
Когда Лешку Романова посадили, группа вопреки ожиданиям не распалась. Появился новый солист, мой приятель Олег Курятников. Его сменил приятель Вадика Голутвина, который запомнился абсолютно голым черепом, огромными усищами и косовороткой. Но все это было уже не то. Через год вышел из тюрьмы Леха, и мы еще поиграли вместе. И все же причиной распада «Воскресенья» были совсем не организационные проблемы. Мы несколько опережали свое время, делая для простых песен достаточно сложные аранжировки. Народ же, воспитанный на примитиве «Машины» и «Воскресенья» первого созыва, их зачастую просто не понимал. Поэтому великолепные гитарные проигрыши Вадика Голутвина или какие-то мои изыски в игре на клавишных просто шли мимо.
В общем-то мы действительно ушли в музыкальную вязь, и музыка стала достаточно занудной, рассчитанной на немногочисленных эстетов. Постоянное употребление травы, особенно во время среднеазиатских поездок (а нас очень любили в тех местах), не добавляло качества нашей музыке. Как-то раз в Ташкенте, в гостинице «Узбекистан» мне позвонил наш звукорежиссер Игорь Новиков и пригласил зайти к нему в номер. Я ответил в том смысле, что забью утренний косяк и приду, на что он вежливо, но строго попросил прийти немедленно. «Помнишь ли ты вчерашний концерт?» - спросил Игорь. Я ответил, что помню и что все было классно сыграно и спето. В ответ на это он просто включил сделанную им с пульта запись того, что происходило в зале. То, что я услышал, повергло меня в ужас. Каждый музыкант играл сам по себе, в своем собственном кайфе. Но ансамбля не было абсолютно никакого. После этого я бросил курить план, во всяком случае до концерта. Справедливости ради могу отметить, что зрителям, приходившим на наши концерты в Ташкенте, «Воскресенье» очень нравилось, поскольку подавляющая часть их тоже была обкурена, обдолбана или обжевана.
С «воскресными» временами у меня связана еще одна занятная история. В тот период один за другим стали умирать генеральные секретари ЦК КПСС. Я уже писал о том, как похороны Брежнева сорвали наш концерт в Питере. Внес свою лепту в это дело и следующий генсек. Как-то раз я решил отметить свой день рождения за городом. Организовывал процесс мой приятель Леха по кличке Старуха, у знакомых которого была зимняя дача. Мы набрали водки, мяса, травы и выехали за город, в надежде вернуться на следующий день, поскольку «Воскресенье» должно было играть концерты в Москве. Но случилось так, что именно в мой день рождения 12 февраля 1984 года угораздило умереть Андропова. В стране объявили траур, увеселительные мероприятия отменили, а мы, соответственно, зависли на даче на три дня. Пили водку, курили траву, носили воду из колодца, жарили мясо в камине. Это был самый необычный день рождения в моей жизни. Покинул я «Воскресенье» по наибанальнейшей причине - отсутствию работы. За два года, благодаря предприимчивости Мелик-Пашаева, мы объехали все возможные места гастролей. Но музыка наша, повторяю, не была рассчитана на массового слушателя, а время эстетов еще не пришло. Поэтому нас просто прекратили приглашать на концерты.
Сложившиеся жизненные стандарты надо было как-то поддерживать, поэтому пришлось мне наниматься в различные эстрадные коллективы. Первым был ансамбль «Голубые гитары», носивший к тому времени гордое название «Синтез-труппа Игоря Гранова». Он приметил меня еще на каком-то музыкальном фестивале типа «Зори Кузбасса», где я работал с «воскресниками». Ну и сфаловал меня к себе в коллектив. Вообще, я заметил, что чем фиговее была музыкальная команда в советское время, тем лучше она была обеспечена. Например, существовал так называемый «Ансамбль электромузыкальных инструментов», в котором было с десяток синтезаторов самого высокого уровня. Любого из них было достаточно для того, чтобы «обслужить», скажем, «Роллинг Стоунз», не говоря уж о наших командах. При этом артисты этого ансамбля обладали редчайшими талантами, они могли вытягивать из аппаратов самые гнусные, самые некрасивые звуки и объединять их в такое говнище, что у слушателей уши вяли и скручивались в трубочки. Было впечатление, что замечательные инструменты просто кастрировали, и они пели соответствующими голосами. Ан нет! Дело было не в электронике, а в человеческом факторе. Так что в то время я уже был абсолютно уверен, что строитель коммунизма в его агонизирующей стадии может запросто испортить что угодно.
Ну так вот, упомянутая мной «Синтез-труппа» также имела замечательные инструменты и аппаратуру, на которых какая-нибудь «Алиса» переворачивала бы стадионы, но при этом играла редкую нуднятину. И мне приходилось принимать в этом самое деятельное участие, поскольку от клавишника там зависело очень многое. Если «Голубые гитары» в свое время, собственно, играли на гитарах и даже исполняли относительно популярные песни, то «обновленный» состав на гитарах играл плохо и основную работу сваливал в сторону клавишных инструментов. Выходило отвратительно. А название «Синтез-труппа» символизировало не присутствие синтезаторов, а то, что демонстрируемое шоу являлось как бы синтезом различных искусств - мелодекламации, пения, танцев и игры на инструментах. К тому же артисты должны были выступать в совковой униформе - черный низ, белый верх - и в темных галстуках.
Выдержал я там месяца, наверное, три, после чего решил, что надо отдохнуть от этого позора. Несколько месяцев, пока были деньги, я сибаритствовал, после чего отправился работать в группу Владимира Мигули - мерзкое скопище не самых сильных музыкантов, причем со всеми присущими совку ограничениями. О мертвых говорят либо хорошо, либо ничего. Нарушу эту традицию и скажу что Мигуля был редкостным гондоном. Он разделил музыкантов на противодействующие группировки и сам поддерживал интриги, которые раздирали коллектив. При этом он регулярно обещал всяческие материальные и моральные блага типа трехмесячной поездки по Бразилии и пр. Не хочу о нем вспоминать, но он - один из самых непорядочных людей не только из тех, кого я знал, но и тех, о ком слышал. Думаю, мои слова подтвердит любой человек, имевший несчастье играть в его команде и вообще иметь с ним дело. В общем, сорок семь дней, проведенные у Мигули, мне показались самым длинным из отвратительных периодов моей жизни. Я решил, что лучше уж голодать, чем заниматься таким богопротивным делом.
Голодать я не умею и не хочу, даже в целях похудения, так что некоторое время я поддерживал себя, постепенно распродавая собственную аппаратуру. Музыканты в то время жили так: в периоды просветления и больших денег покупали себе инструменты, в черные же времена занимались их продажей. Поскольку хорошей аппаратуры было мало, то в цене они ничего не теряли, и это служило своего рода «банком». Мой «банк» приказал долго жить в начале 1985 года, и вот тогда я вспомнил о Кобзоне.
Кобзон работал в «Москонцерте» и всегда хорошо относился к нам. Часто на художественных советах он вставал и поддерживал нашу программу, которая должна была, по идее, быть «зарублена». А как-то раз он просто предложил нам перейти в «Москонцерт», где, по его словам, нас не должны были заставлять включать в программу «песни советских композиторов». Мы вместе с новым директором Валерой Голдой двинулись из «Объединения художественных коллективов» «Росконцерта» в «Москонцерт» и даже поехали на гастроли с самим мэтром. Дело было в городе Пензе, где мы выступали на открытом хоккейном стадионе. Иногда Кобзон работал в первом отделении, иногда - во втором, но с неизменным успехом. Мы играли по два концерта, а он ухитрялся днем отработать еще пару в соседних городках.
К нашему удивлению, люди, пришедшие на «Машину времени» (во всяком случае, мы так думали), прослушав нашу программу, с энтузиазмом слушали и Иосифа Давыдовича. Так что был он, да и остается, настоящей звездой, в отличие от многих «проходных» артистов или ансамблей. В «Росконцерте», к примеру, в те времена существовала такая практика: на гастроли ехал артист (или группа), которые собирали полные залы, а к нему в качестве первого отделения «пристегивали» другие коллективы, которые сами по себе привлечь народ не могли. Кобзон же публику собирал всегда и везде. Кстати, наш альянс с «Москонцертом» прервался по той же самой причине, что и с «Росконцертом». Когда пришло время утверждения новой программы, нас тут же строго спросили: «А где песни членов Союза композиторов?» Пришлось возвращаться в более привычный «Росконцерт», где даже крайне упертые Кутиков и Макар были вынуждены отрепетировать несколько песен Саульского, Пахмутовой и еще кого-то. Правда, песня Пахмутовой на стихи Гамзатова (что-то там про старика с метелкой) сильно напоминала наш хит «Пока горит свеча», но никому до этого дела, в общем-то, не было.
У Кобзона работал бас-гитаристом Евгений Казанцев, довольно известный в те времена рок-музыкант, игравший и в «Динамике», и в останках «Воскресенья». Я позвонил ему и поинтересовался, нет ли в коллективе Кобзона какой-нибудь вакансии. Женька ответил, что клавишников у них целых два, но все равно с Кобзоном надо бы поговорить, поскольку он меня помнит и даже как-то приводил в пример. В общем, приехал я в Государственный концертный зал «Россия», был проведен в гримерку маэстро и уже через минуту рассказывал ему, как сложно работать с непрофессионалами. Еще через пару минут к нам вошел профсоюзный босс Володя Панченко. «Ты помнишь Подгородецкого - клавишника „Машины времени"? С сегодняшнего дня он работает со мной». Так я стал артистом ансамбля, сопровождающего великого Кобзона. Пишу слово великий без кавычек, не только потому, что на два с половиной года был избавлен от целого ряда проблем, но и потому, что научился у него очень многому.
Никакой демократией в коллективе у Кобзона не пахло. Был Он, и был коллектив, который существовал отдельно. У Кобзона была определенная система взаимоотношений с ансамблем, которая сложилась десятилетиями. Некоторые музыканты трудились с ним по 10-15 лет, поскольку это было и престижно, и выгодно. Работы было много, но оплачивалась она хорошо, поскольку авторитетный маэстро пробивал артистам высшие ставки. В те годы у каждого артиста был так называемый «лимит выступлений». Чем выше была ставка, тем меньше концертов давали работать звездам. Делалось это, несомненно, для того, чтобы лишить мастеров культуры сверхдоходов. Но Кобзону многое позволялось. Он должен был, по идее, работать семь - восемь концертов в месяц и получать за них около шестисот рублей. Но на самом деле практиковались «поездки на фонды», шефские и псевдошефские концерты, которые не учитывались как плановые и пр.
Поэтому выступлений было много, иногда по полсотни в месяц, так что зарабатывали мы больше всех в «Москонцерте», во всяком случае, среди аккомпанирующих коллективов. Оклад и гонорары за выступления даже у нас составляли где-то в районе тысячи рублей в месяц. К тому же не надо забывать, что СССР был страной закрытой, и каждая заграничная поездка позволяла сильно улучшить свое материальное благополучие. А ездили мы довольно много. Закупил, к примеру, контейнер колготок, а потом продал их на родине, получив прибыль в тысячу процентов. Везли все: из Афганистана, где мы бывали постоянно, - дубленки, серебро, видеокассеты, из других стран - технику, из третьих - шмотки. Вспоминается анекдот прямо по теме. «Собирается большой оркестр в длительную зарубежную поездку. Выступает художественный руководитель: „Итак, первый пункт нашей поездки - это Англия. Там мы берем шерсть. Затем летим в Японию. Сдаем шерсть, покупаем аппаратуру. Возвращаемся в Союз, имеем бабки. Всем понятно?" Тут встает молоденький скрипач, первый раз выезжающий за границу: „У меня вопрос. Инструменты брать?"» В общем, никому уходить по своей воле с такого хлебного места не хотелось.
Показательна история с моей «пропиской» у Кобзона. Когда я пришел в коллектив, мне тут же припомнили пензенские гастроли. Я, как и все «суперзвезды» из «Машины времени», ходил там с высоко поднятой головой и с «какими-то там музыкантами Кобзона» даже и не здоровался. В результате в новом коллективе ко мне отношение было как к мальчику на посылках. Все просили меня звать их исключительно по имени-отчеству, даже молодые ребята. А как я входил в программу - это отдельная песня. Буквально на следующий день после приглашения Кобзон отправлялся на длинные южные гастроли. Ну а поскольку я был не готов к поездке (у меня даже концертного костюма в советском стиле не было), мне нужно было какое-то время. Поэтому Кобзон сказал: «Вот тебе телефон человека, позвонишь ему завтра от моего имени, он оформит тебя в „Москонцерт", не забудь трудовую книжку с собой взять, затем отвезет тебя к портному снять мерки, пройдешь первую и вторую примерки, затем тебе купят билет на самолет, и ты присоединишься к нам в Ялте, а готовый костюм пришлют уже туда». Мне выдали билет, подъемные, и я полетел в Ялту. Где живут музыканты, я не знал, поэтому, учитывая статус Кобзона и соизмеряясь с собственной «звездностью», отправился в лучшую гостиницу «Ялта». Дело было часов в семь утра. Я спросил у портье, живут ли тут такие-то музыканты, на что получил отрицательный ответ. «А Кобзон?» - «Да. Номер „люкс" на третьем этаже». Я спросил телефон и нагло позвонил мэтру. Кобзон взял трубку не сразу и заспанным голосом, что было вполне понятно, учитывая ранний час, вежливо спросил, какого хрена мне нужно. Я тут же ответил, что это великий клавишник Подгородецкий, и поинтересовался, какой «люкс» мне занять, на что получил отрезвляющий ответ в том смысле, что музыканты живут не здесь, а в гостинице третьего разряда, где мне, собственно, и место.
Дальше произошло следующее. Я имел нахальство попросить у музыкального руководителя ноты, чтобы по ним играть не совсем знакомую мне программу, и получил ответ: «Какие еще ноты?» Кобзон отреагировал примерно так же: «Наверное, забыли взять с собой, так что вы, Петр, садитесь рядом со звукорежиссером и слушайте программу». Я понимаю, что ноты, конечно, были, но давать их мне, памятуя о событиях в Пензе, никто не собирался. В общем, сел я рядом с пультом и стал слушать. Усвоил все довольно быстро, а к тому времени и костюм мой подоспел. Играть на клавишных мне приходилось не одному. Там был музыкальный руководитель, игравший на рояле, Витя Прудовский играл на синтезаторе, был еще аккордеонист. Самое сложное - это было вычленить из всей музыкальной картинки то, что играет клавишник, и запомнить это наизусть. А дебютировал я благодаря тому же Женьке Казанцеву. В Ялте же наступил день, когда он ушел в очередной запой. Это случалось с ним время от времени, и бороться против природы было невозможно. Его запирали в номере, казалось, абсолютно пустом, причем на верхнем этаже, но, когда наступало время ехать на концерт, он уже лежал на постели в невменяемом состоянии. Где он доставал водку, кто ему ее проносил, не знаю, но пока запой не кончался, остановить его было невозможно. Тем более что никаких «докторов Майоровых» тогда и в помине не было. Вернее, может быть, и были, но не для нас, грешных…
Короче, Женька в запое, руководитель пишет срочные аранжировки, клавишник на синтезаторе играет партию бас-гитары, а меня сажают за другой инструмент (благо синтезаторов там было навалом), и я в новом светлом костюме начинаю играть. Первый концерт помню очень хорошо. С меня лил холодный пот, но отыграл программу я довольно уверенно. Во всяком случае, меня не напрягали по поводу музыкальной стороны дела. Таким образом, называя всех по имени-отчеству и играя время от времени в концертах, я провел полгода. А зимой мы полетели в Норильск. Жили мы в гостинице квартирного типа, то есть обычном жилом доме, в котором каждому полагалось по однокомнатной квартире с кухней, так что можно было что-то приготовить.
Но речь не о гостинице, а о концертах, которые мы играли в каком-то доме офицеров. У Кобзона была привычка заканчивать концерт романсами. Все музыканты уходили со сцены, за рояль садился музыкальный руководитель и играл. Иногда его заменял штатный клавишник - отличный профессионал, у которого сейчас свое собственное джазовое трио. А тут Кобзон вдруг поворачивается ко мне и говорит: «А что, Петр, вы какие-нибудь романсы-то знаете?» А я, надо отдать должное и мне, перед поездками с Кобзоном основательно подучил и отрепетировал пару десятков романсов, которые он пел. «С какого начнете?» - говорю. «Две розы». Сажусь за рояль. Музыканты, которые по сценарию должны были уйти за кулисы, становятся вокруг рояля и выжидательно смотрят на меня. Я, не моргнув глазом, отаккомпанировал ему первый романс. И тут происходит нечто фантастическое. Кобзон, который никогда и никого принципиально не хвалил, поворачивается в мою сторону, причем всем корпусом (затянутый воротничок иначе не позволял), и говорит: «Хорошо, но громко». Сказать просто «хорошо» он не мог, но все равно коллеги чуть не сошли с ума. Ходили предания, что последний раз он говорил что-то подобное лет двадцать назад. А тут… «Ну давайте, Петр, следующий…» Так я отыграл с ним весь блок романсов, получил свою долю аплодисментов и поехал в гостиницу.

1 Следующая страница


Петр Подгородецкий - "Машина" с евреями

"Машина" с евреями 2

Поздно вечером раздается стук в дверь. Я открываю и вижу, что в коридоре толпятся ветераны - самые уважаемые и «долгоиграющие» члены ансамбля. «Можно?» - говорят. «Ну заходите…» Принесли водки, закуски, расставили все на столе. Налили, выпили. После этого мне сообщили, что отныне я могу всех звать «на ты», поскольку проявил себя не только настоящим профессиональным музыкантом, но и вписался в команду. Но все это произошло через полгода после моего прихода.
Кончилось мое пребывание у Иосифа Давыдовича трагически для его ансамбля. Дело в том, что Кобзон в те времена был натуральным деспотом. Подозреваю, что происходило это оттого, что он находился в полной «завязке». До этого, говорят, выпивал и был душой-человеком, во всяком случае, по отношению к собственным музыкантам. А любая «завязка», по себе знаю, она ведь деформирует психику, и поведение человека приобретает самые причудливые формы. Так вот, у Кобзона это выражалось в том, что ему обязательно надо было гнобить кого-то из музыкантов. По поводу и без повода он говорил, что такому-то музыканту место в похоронном оркестре, что играет он как говно, в общем, эпитетов не жалел. Музыкант покорно выслушивал, опустив глаза, потом Кобзон «оттаивал» и через некоторое время переходил к другому «объекту». Все были знакомы с этими правилами игры, и никому в голову не приходило не то чтобы возражать, но и говорить что-то в свое оправдание. Во всяком случае, до тех пор, пока Иосифу Давыдовичу почему-то не захотелось выбрать козлом отпущения меня.
На заявление, что я, мол, играю как говно, я вежливо спросил, что если это так, то в каких же целях уважаемый маэстро пригласил меня в свой суперпрофессиональный коллектив, да еще время от времени дает мне возможность сопровождать моей сраной игрой его могучий и волшебный голос? Не ожидавший такого хамства, привыкший к абсолютной покорности и повиновению музыкантов, Кобзон даже не нашелся, что сказать. Вдруг взял и прекратил меня доставать. Но зернышко уже упало, Аннушка уже разлила масло… Старикам стало обидно, что их напрягают по поводу и без такового, а молодому удалось так лихо отвертеться. И как-то раз, когда Кобзон наехал на саксофониста Яшу Гафта, который играл с ним лет двадцать и, казалось бы, принимал правила поведения в ансамбле целиком и полностью, произошло непредвиденное. Яков Самуилович взбрыкнул: «Йося! Я с тобой работаю двадцать лет, а ты чморишь меня как какого-то пацана!» Взял свой саксофон, сложил его в футляр и ушел. А маэстро возьми да и тоже вспыли: «Пошел ты… Вали отсюда!» Эту ситуацию пытались уладить все. Обе стороны понимали, что неправы. Кобзон понимал, что Яша - музыкант замечательный, преданный ему и найти равноценную замену ему невозможно. Гафт осознавал, что относительно спокойной и сытой жизни придет конец и придется побегать, прежде чем обретешь новую работу. Но ни тот ни другой на уступки не шли. Извиняться перед Яшей самому Кобзону? «Да кто он такой?» А Гафт на все просьбы сходить на поклон к Давыдычу и решить дело миром требовал извинений. В общем, так ушел первый музыкант. Затем настала очередь барабанщика, потом ушел гитарист. В некогда стабильном коллективе пошла текучесть кадров, а я понял, что своим необдуманным поступком нажил себе могущественного врага, и теперь нужен только малейший повод для того, чтобы уволить меня из ансамбля. Довольно долго я этого повода не давал, решив, что, пока есть возможность, надо заработать как можно больше. А потом случились у нас гастроли на остров Свободы…
Поездка на Кубу была приурочена к так называемому «Фестивалю дружбы молодежи СССР - Куба». Проходил он по всей стране, правда, мы в основном бывали в курортных местах от самых неизвестных до Варадеро. Ну а финальные торжества, естественно, были в Гаване. А вместе с нами работало множество других артистов, в том числе питерская команда «Лицедеи». Я был знаком с Полуниным, Городецким и другими ребятами еще с 1980 года, когда мы работали в Питере. Мы жили вместе в какой-то одной гостинице, и, понятное дело, я еще больше сдружился с «Лицедеями». А они, собственно, какие на сцене, такие же и в жизни. Представьте себе меня вместе с группой клоунов, рассекающим по пляжу с бутылкой рома в руке и огромной сигарой в зубах! В общем, меня через некоторое время вызвал Кобзон и обратился ко мне с небольшим, но строгим внушением: «Вот что, Петр, - сказал он, - вы являетесь членом солидного коллектива, которому в компании клоунов не место. Не годится вам как мальчику…» В общем, я понял, что тучи уже нависли, что разражаются первые раскаты грома и молния вот-вот ударит. Поэтому действовать мне пришлось быстро и решительно.
Решать вопрос по-хорошему - это было самому писать заявление, пока тебя не уволили. Летели мы в Москву в связи с отсутствием прямых рейсов часов пятнадцать. Прилетели часа в три дня, а тут объявление: «В семь вечера у нас шефский концерт в клубе имени Дзержинского на Лубянке». То есть времени в обрез заехать домой, принять душ, сменить костюм и приехать на работу. Но я нутром понял, что завтра может быть поздно, и успел дома написать заявление о том, что прошу меня уволить по собственному желанию. Перед концертом захожу в гримерку Кобзона и кладу перед ним на стол заявление. Он, честно говоря, ситуацию оценил. «Умный, - говорит, - сообразил». Ну а если вовремя сообразил, то ты уходишь спокойно, без всяких сложностей, скандалов, материальных претензий и пр. Вот так в 1987 году я снова стал «свободным агентом», проработав с великим маэстро более двух лет.
История с Кобзоном имела свое продолжение. В те времена, когда Иосифа Давыдовича не пинал только ленивый, Алексеич работал первым заместителем Артема Боровика в газете «Совершенно секретно». И он попросил меня рассказать о своей работе у Кобзона, с тем чтобы опубликовать мое интервью в газете. А маэстро не пускали в Америку, не давали ему визу, обвиняли в связях с мафией… Ну мы с Алексеичем сели, поговорили часок, и он сделал довольно большой материал. Тогда я уже снова работал в «Машине времени». И тут на сборном концерте в ГЦКЗ «Россия», где участвовали и мы, и Кобзон, я одновременно узнаю две вещи: первое - что вышла статья с моим рассказом о работе с Кобзоном, и второе - что он лично приглашает меня прийти к нему в гримерную. Честно говоря, у меня сердце ушло в пятки. Хотя Алексеич - человек добросовестный, вдруг он написал что-то такое, что не понравится мэтру. А впасть в немилость у Кобзона я не рекомендовал бы никому. Первые слова Иосифа Давыдовича укрепили меня в самых худших ожиданиях. «Да, Петр, - протянул он, - не ожидал от вас». Тут у меня вообще все опустилось, что может опускаться. Думаю: «Смертный приговор, конец карьере». А он продолжил: «Не ожидал от вас, что в то время когда те люди, которых я считал своими искренними друзьями, от меня отвернулись и поливают меня дерьмом, вы, Петр, дадите честное и правдивое интервью, расскажете все как было». И тут у меня отлегло. Он дал мне свою визитку со всеми телефонами: служебными, домашними, мобильными, автомобильными, дачными и пр. и попросил звонить, если что. Тут я понял, что прощен. Позвонил ему я только один раз, уже через несколько лет после этого, когда моя дочь умирала от рака. Иосиф Давыдович, конечно, помог, устроил ее в республиканскую детскую больницу, затем в лучший хоспис. Я до сих пор испытываю к нему чувство благодарности и за это, и за все остальное, что он для меня сделал в самые трудные в моей жизни времена.
Иосиф Давыдович - фантастический организатор. У него феноменальная память, которой он умело и профессионально пользуется. Надо видеть, как утром он, еще лежа в постели, вызывает своего директора и дает ему задания на день, примерно с полчаса. Директор стоит с блокнотом и ручкой, а Кобзон диктует: «Итак, сегодня третье ноября. Необходимо от моего имени послать букет цветов (красные розы) такой-то такой-то в день сороковин ее супруга. Поздравить телефонным звонком (пусть меня соединят) такого-то с днем рождения. Забрать два концертных костюма из химчистки. Перенести массаж с 16 на 16.30. Позвонить от моего имени на „Мосфильм" и извиниться за то, что не приму участия в вечере в Доме кино. Соединить меня с Юрием Михайловичем Лужковым - я подтвержу свое участие в мероприятии, которое он организует. Послать такой-то два билета на концерт в „России" с моей визиткой и букетом цветов. Заказать обед в ресторане „Метрополь" на три лица». И далее в том же духе. Без пауз и перерывов, разве что сока глотнет, и все.
Музыкальная память Кобзона не менее феноменальна. Он помнит не только тексты песен, но и любое интонирование, причем независимо от того, на каком языке песня эта поется. Это может быть русский, английский, идиш - проблем не существует.
В свое время нам нужно было быть готовыми сыграть около тысячи песен, но это была лишь часть того, что он знал и мог спеть. Ну мы-то ладно, пользовались нотами, а он без всяких там «талмудов», разложенных на пюпитрах, пел, да еще как!
О его фантастической трудоспособности ходили легенды. Бывало, мы работали по три-четыре концерта вечером, а еще ездили на какой-нибудь благотворительный утренник. Я как-то поинтересовался: «Иосиф Давыдович, у вас связки не устают столько петь?» - «Нет, - ответил он, - вот ноги, ноги устают».
Своего музыкального коллектива он не сторонился, но держал определенную дистанцию. Это было вполне понятно, если учесть разницу в положении, социальном, материальном, профессиональном. В те времена он был в фаворе у всех, кто находился у власти, формальной или неформальной. В дни приезда или отъезда из регионов приемы по этому поводу устраивались секретарями обкомов или республиканских комитетов КПСС. В «широких» участвовали и музыканты, где-нибудь за периферийным столом, а в «узких» лишь сам маэстро и «руководство». Неформальные приемы, организовывавшиеся мафиозными боссами, лидерами оргпреступности того или иного региона, проходили с участием музыкантов редко. Для нас заказывался отдельный зал или ресторан. Такие приемы устраивались только с согласия Кобзона и были предметом переговоров. Его хотели видеть за своим столом все, он же имел возможность выбирать. Хотя друзей не выбирают, и он не отказывался отобедать с Отари Квантришвили, Алимжаном Тохтохуновым (Тайванчиком), Вячеславом Иваньковым (Япончиком) и другими.
В восьмидесятые годы, когда я работал у Кобзона, я, честно говоря, не мог определить, кто из гостей Иосифа Давыдовича имеет отношение к криминалу, а кто - нет. Приходили люди в дорогих костюмах и галстуках, разговаривали негромко, смеялись сдержанно. Никаких там «распальцовок», появившихся позже, в начале девяностых. А с этими людьми Кобзон дружил очень давно, с тех пор, когда он был молодым начинающим артистом, да и они тоже - не только не боссами мафии, но и вообще еще не авторитетами в этом бизнесе. А у Кобзона есть одна замечательная особенность: он не предает своих друзей. Как бы им трудно ни было, в чем бы их ни обвиняли, он всегда приходил им на помощь и не думал отрекаться от них. Он не стесняется общаться с ними, не избегает этого общения, невзирая на то что на него ложится какая-то тень. Но мне кажется, по большому счету, он настолько выше всего этого, что ему на все эти потуги очернить его просто насрать. Как он с ними дружил, так и дружит. Я помню, как на дне рождения мамы Иосифа Давыдовича, а это для него святой день, по одну руку сидела она, а по другую - Тайванчик. Это был близкий друг семьи. Делали они какой-то бизнес вместе? Не знаю, но у самого Кобзона деловая хватка потрясающая.
У великого мастера мозги работали одновременно как бы в двух режимах. Помню, как во время очередной поездки в Афганистан мы работали в армейском госпитале, где лечились самые тяжелые раненые. Представляете, сидят, лежат молодые пацаны, кто без рук, кто без ног, кто вообще как обрубок. У кого-то глаз нет… В общем, без слез смотреть в зал нельзя. Мы играем, а сами ревем. А Кобзон поет какую-то песню про маму, про Родину. У него течет огромная слезища. И тут, во время проигрыша, он совершенно спокойно оборачивается к кому-то из музыкантов и спрашивает: «А какой сейчас курс чека в Москве?» То есть с одной стороны - артистизм, неподдельные эмоции, а с другой - прагматичность, холодный расчет, так необходимый в бизнесе. Я не знаю, хорошо это или плохо, кто-то назовет это профессиональным цинизмом, какой бывает у опытных врачей. Но главное - чтобы этот цинизм никогда не перевешивал. Вот этому равновесию у Кобзона надо учиться. У него все всегда было под контролем, и зрители в зале никогда не чувствовали, что у певца в голове работает мощный компьютер, который может решать совершенно иные проблемы.
Повторю еще раз, Кобзон уникален, и такого человека у нас в стране нет. По величию его можно сравнить с Фрэнком Синатрой, но, при всем уважении к заокеанскому мастеру, сравнение будет не в его пользу. У того тоже были неприятности с криминалом, но он и жил, и умер глыбищей. Но если Синатра мог спеть песен пятьсот, то Иосиф Давыдович, думаю, несколько тысяч. При этом его можно разбудить в любой момент и назвать песню. Он ее споет. Он помнит музыку, помнит слова, помнит у кого какой проигрыш и какая после какого куплета модуляция и насколько. Иногда я сажусь за рояль и играю «что-нибудь из Кобзона». Слушателей при этом не бывает. Играю один, для себя. Играю и вспоминаю…

ПЧЕЛЫ ПРОТИВ МЕДА

Я сам бы с удовольствием не читал эту главу, тем более не писал бы ее, если бы все описанное в ней, во-первых, не было бы правдой, а во-вторых, не приключилось бы именно со мной или теми, кто был рядом. Я уже много раз упоминал в тексте магическую формулу «секс, наркотики и рок-н-ролл». Если о третьей ее части пишут все и очень охотно, о первой - отнюдь не все и всегда неправду, то о второй - не пишут вообще. Может быть, страшатся возмездия за содеянное со стороны Госнаркоконтроля, может быть, не хотят публично признаваться в своей порочной страсти, а, скорее всего, просто не хотят прослыть наркоманами. Всякие фестивали типа «Рок против наркотиков» я называю «Пчелы против меда», поскольку эти понятия неразрывно связаны между собой и являются своего рода законом жанра. Только каждый понимает этот закон по-своему. А чистенькими хочется выглядеть всем, особенно с течением времени, когда некогда отвязиые кумиры становятся сытенькими буржуа, приближаются к верхам власти и начинают следить за своей репутацией. А репутация развратника, пьяницы и наркомана, особенно наркомана, может лишить любую звезду спонсоров, визитов к мэрам и губернаторам, президентам, а то и олигархам. Тем тоже, как правило, нравятся чистенькие и ухоженные артисты, поющие то, что от них хотят услышать.
Самое интересное, что рок-наркоманов стесняются и иногда сторонятся только в нашей стране. Почему-то западным лидерам не западло было общаться с каким-нибудь Джимми Хендриксом или Миком Джаггером. Им и ордена вручали, и почести всякие оказывали. Правда, у нас говорить о таких вещах публично не принято, и отнюдь не все власть предержащие знают, с кем имеют дело. У меня в жизни был случай, когда я, плотно сидя на кокаине (был в моей жизни такой невеселый период), был приглашен в Кремль в составе «Машины времени», и в Екатерининском зале получил орден Почета из рук президента Российской Федерации Бориса Николаевича Ельцина. Состоялось это событие 24 июня 1999 года. Формулировка была «За достижения в развитии музыкального искусства». А потом получил еще и звание заслуженного артиста России! А вот в восьмидесятом году, когда я не кололся, не нюхал и даже не курил, а популярность «Машины» была несравнимо выше, мне никто ничего не вручал, кроме, разве что, гонораров в 21 рубль за концерт. Чудны дела твои, Господи!
В семидесятые годы в нашей стране распространение наркотиков регламентировалось очень строго. Они были практически легальными в Средней Азии. В основном это был план, то есть легкая наркотическая жвачка растительного происхождения.
Робкие попытки Советской власти запретить ее наталкивались на полное непонимание со стороны местного населения, а при более жестоких мерах начинались беспорядки, грозившие перерасти в возрождение басмачества. Гашиш, анаша, даже опий распространялись, в основном, в местах произрастания конопли и мака. Производство наркотиков носило кустарный характер, и за пределы региона они выходили в ограниченном количестве. Были «курящие» районы на Украине, на Дальнем Востоке, но по сравнению с нынешними временами это все мелочи. Мой друг Алексеич, долгое время игравший в хоккей, рассказывал мне о случае, который произошел с ним в Абхазии. Году в 83-м хоккейная команда Московского университета была на сборах в Пицунде. Если быть более точным, то не в самой Пицунде, а на побережье напротив этого мыса. Каждое утро хоккеисты бегали кроссы через гору от своего лагеря до следующего ущелья. Алексеич вместе со своим другом Лешкой Стрелковым решили сократить путь и пробраться не по извилистой дороге, а через горный лес напрямки. Во-первых, они жутко исцарапались, продираясь сквозь чащу, а затем, когда удача казалась уже близка, вышли к котловине, окруженной ржавой колючей проволокой. Как только они вышли из леса, раздался ружейный выстрел, потом еще один. Выяснилось, что стреляли по ним, а в котловине была плантация конопли. Причем, судя по размерам, ее выращивали отнюдь не для собственного потребления.
Практиковалось и распространение наркотиков среди судимых. Они приучались в зоне сначала «чифирить», а потом подсаживались и на более тяжелые наркотики. Правда, на воле они распространением наркотиков не занимались и вели довольно уединенный образ жизни.
Синтетические наркотики распространялись в крупных городах, в основном, среди артистической элиты и так называемой «золотой молодежи». Владимир Высоцкий, к примеру, «сидел» на морфине и подобных препаратах почти десять лет. Я не эксперт по ценам на наркотики в семидесятых, но слышал, что тогда ампулу морфина можно было купить в «трубе» (подземный переход от «Националя» к музею Ленина) или у «Метелицы» за сумму от пяти до семи рублей. Три-четыре ампулы - доза серьезного наркомана - это как минимум пятьсот рублей в месяц. Так что «синтетическая» наркомания обходилась очень недешево.
Кокаин, а тем более героин в те времена вообще были редкостью. Остатки хиппи курили анашу или жрали таблетки, благо всякий там кодеин продавался в аптеках свободно. Кстати, наркосодержащие таблетки свободно продаются и сейчас. Чтобы узнать, какие это таблетки, достаточно пройти вокруг какого-нибудь популярного в городе ночного клуба. К примеру, в Сочи, выйдя из боулинга покурить, я выбросил бычок в урну. Урна же была полна облатками от кодтерпина. В Москве же система торговли наркотиками в ночных клубах отработана до совершенства. Даже урны вычищаются уборщицами по несколько раз за вечер, а их содержимое сжигается. И клубы делятся на обычные и «наркоманские». В последние я уже лет семь как не хожу.
Постепенное вхождение наркотиков в молодежную среду началось не с перестройки, а немного раньше - примерно в начале восьмидесятых. В неформальных кругах, к которым относилась и загнанная в подполье рок-музыка, народ постепенно стал «закуривать», а там, где на это денег не хватало, процветала «лекарственная наркомания». Любой начинающий рокер знал, как сварить «джефф» из эфедрина и марганцовки, а солутан исчезал с аптечных прилавков по мере его появления. Если в шестидесятые-семидесятые кайф достигался портвейном и водкой, то со временем к ним добавилась всякая дрянь.
Самое интересное, что «Машину времени» интерес к наркотикам довольно долго обходил стороной. Я, к примеру, до 1982 года не курил не только марихуану, но и сигареты вообще. Хотя попробовать косячок приходилось несколько раз. Были опыты в ГИТКСе, потом во время первой поездки «Машины времени» в Ташкент, где мы напробовались плова с анашой. Это очень любопытное блюдо, популярное в Средней Азии. Вкус наркотика в нем совершенно отсутствует, поскольку других специй в плове предостаточно, по по мере потребления продукта выясняется, что голова «влегкую» покруживается, создается приятное настроение, народ расковывается, даже веселится. Мы неоднократно экспериментировали с коллегами. Можно было поставить два казана плова - обычный и «заряженный». Если первый оставался чуть тронутым, то второй вылизывался до блеска.
Примерно к тому же времени относятся и наши опыты в употреблении настоящей анаши. Дело в том, что до Москвы этот наркотик доходил несколько «разбавленным», то есть к основному растению добавлялись всякие травы, что увеличивало объем и цену, но снижало качество. Прямо как в анекдоте из нынешних времен: «Купил наркоман анаши, забил косячок, стоит у окна, курит. Думает: „Обманул дилер, анаша-то слабая". Стоит, курит дальше, думает: Надо пойти, скандал устроить". Говорит маме: „Я пойду на улицу, прогуляюсь".- „Иди-иди, сынок, а то уж третий день у окна стоишь"». Так вот, среднеазиатская анаша была именно такого качества, но нам по первости почему-то не приглянулась, хотя и «вставляла» прилично, и «отходняка» от нее никакого не было. От какой-нибудь «Чашмы» или «Жасората» (были в Средней Азии такие вина) похмелье было сравнимо с наркотической ломкой, правда, преодолевалось значительно проще и дешевле.
В «наркосодержащих» районах участники нашего коллектива изредка покуривали, так сказать «за компанию», а в Москве это случалось совсем нечасто, Ну, иногда где-нибудь на кухне у Макаревича потянули один косячок на всех, не более того. Правда, когда появились Абдулов с Ярмольником, говорят, это стало случаться почаще.
В 1982 году, когда я покинул «Машину времени» (как и почему это произошло, я описываю в соответствующей главе), по воле Ованеса Нерсессовича Мелик-Пашаева (или просто Ваника), меня приняла группа «Воскресенье». В ее состав, как я уже писал, входили Лешка Романов, гитарист Вадик Голутвин, барабанщик Владимир Воронов и бывший звукооператор «Машины времени» Игорь Кленов, оказавшийся прекрасным бас-гитаристом. Вот в этом коллективе употребление марихуаны было частью жизни и творчества. Выходить на концерты и репетиции, не потянув косячок, считалось просто неприличным. Втянулся в это дело и я. У меня есть определенное подозрение, что ни одна песня и ни одна аранжировка «Воскресенья», сделанная в те времена, не создавалась без влияния «целебных трав». Кончилось все это тем, что Лешку Романова и нашего администратора осудили (правда, не за наркоманию), а за занятия незаконным промыслом, второго (который признался) - условно, а первого - нет. На допросах, правда, речь про употребление, хранение и распространение наркотиков шла, но доказать ничего и никому не удалось. Ну а группа «Воскресенье» и дальше продолжала свой стимулированный путь, вне зависимости от того, кто входил в ее состав. Особенно любимы ею были поездки в Среднюю Азию и на Дальний Восток. Почему - думаю, понятно. Но бывало, что в «Воскресенье» приходили артисты, не курившие, а выпивавшие. Они гармонично вписывались в коллектив, и никто не принуждал их к изменению своего статуса. Так что, скажу вам, как человек опытный, наркотики - это дело совершенно добровольное. Не захочешь стать наркоманом - не станешь.
Кстати, активным поставщиком наркоманов в нашу страну стал Афганистан. Советское присутствие там продолжалось почти десять лет, через службу там прошли десятки тысяч молодых людей, большинство из которых попробовали там вкус наркотиков. Кому-то это понравилось, кому-то нет, но факт остается фактом - Афган очень дорого обошелся нам тогда, а еще дороже обходится сейчас, когда поток местного героина идет в Россию через Среднюю Азию..Может быть, конечно, я абсолютно ничего не понимаю в политике и в спецоперациях, но мне кажется, что, если накрыть все подпольные героиновые лаборатории Афганистана бомбовыми ударами (а их дислокация, по-моему, всем известна), это было бы только к лучшему не только для России, но и для человечества в целом.
Во время работы с Кобзоном во второй половине восьмидесятых годов мне несколько раз приходилось бывать в Афганистане, так что я насмотрелся на местные нравы и напробовался местных наркотиков. Как-то, покурив «термоядерного» гашиша, я спустился в холл гостиницы. Местные «бабаи» в чалмах сидели на полу, жевали нас (это местная разновидность плана) и смотрели по видео какой-то индийский фильм. Я решил присоединиться к развлечению и уселся рядом. Самое удивительное, я увлекся! В фильме было все: отчаянная любовь и ревность, потерянные и найденные родственники, стрельба, езда на слонах, автогонки, поло, даже подводные съемки. Ну а каждые минут пять главные герои еще начинали петь и танцевать. Несмотря на то что фильм был дублирован на фарси, я понимал абсолютно все происходящее! Вместе с «бабаями» я плакал и смеялся над происходящим в фильме и, умом понимая, что кассета не может идти больше трех часов, чувствовал, что смотрю кино уже часов восемь. Меня стали принимать за своего, предлагать нас, хлопали по плечу и что-то одобрительное говорили. Я отвечал, и мне казалось, что меня понимают. Вот она, волшебная сила индийского киноискусства! Оказывается, мы просто неправильно смотрим индийские фильмы.
Вот чего в жизни я не делал, и делать не собираюсь, так это колоться всякой гадостью. Другое дело - кокаин. На него я подсел в 94-м году, когда заработки «Машины» превысили все мыслимые пределы. Можно было подумать, что люди сговорились и стали тащить свои деньги членам коллектива, особенно Макаревичу. Но и мы были не обижены, поскольку гонорары за концерты делились поровну. Сколько мы заработали? Если взять период 1990-1999 годов, то Макар - 3 - 4 миллиона долларов, все остальные от восьмисот тысяч до миллиона с лишним. Что касается меня, то из своего миллиона я примерно половину потратил на наркотики. Последовать примеру Шерлока Холмса и Феликса Дзержинского меня подвигли компанейский характер и неуемная страсть к экспериментаторству. Прослышав о том, что кокс дает дополнительные сексуальные ощущения или усиливает уже привычные, я решил позабавиться с ним перед сексом. Прокатило. И, что интересно, сначала - никаких негативных последствий. Потом мне это стало необходимо для того, чтобы выложиться на концерте, затем просто для улучшения самочувствия и настроения. В то время нюхали очень многие известные люди. Не буду закладывать их Госнаркоконтролю, но скажу, что я лично «делал это» с большинством самых известных ведущих нашего ТВ и большим количеством музыкальных звезд. Некоторые из них, как и я, закончили с этой привычкой, другие - продолжают. Самое хреновое в этом деле то, что тебе с течением времени требуется все больше и больше порошка. До ломок у меня не доходило, поскольку деньги зарабатывались регулярно, но в конце девяностых я тратил в месяц 15- 20 тысяч долларов на «снежок».
Закончить с этим я решил осенью 1999 года. Просто надоело быть от чего-то в зависимости. И закончил. Теперь, когда меня спрашивают о том, как перестать нюхать кокаин, я просто отвечаю: «не нюхать, и все». Самое сложное - не перестать это делать, а удержаться.
В гинекологии есть такой термин «заместительная терапия». Это насчет того, что, когда у женщины наступает климакс, у нее перестают выделяться всякие там эстрогены. Так вот, чтобы их заменить, надо пить таблетки, и тогда всякие неприятные явления исчезают или сглаживаются. Точно таким же образом наркотики нужно чем-то заменять. И конфеты тут вряд ли подойдут. У наших людей отличным заменителем является алкоголь. Но для того чтобы к наркотикам не тянуло, его нужно употреблять под контролем и вдумчиво. Поэтому с осени 1999 по осень 2000 года я очень часто оказывался но нескольку дней кряду у моего друга Тараса на даче. Думаю, что за этот год я выпил больше, чем за предыдущее десятилетие. Я просыпался, искал свои очки (часто остатки от них) и плелся в баню или бассейн. Однажды в русской бане я так прислонился к раскаленной печке, что даже загремел в больницу (на ожоге большой площади началось нагноение). Но в большинстве случаев обходилось без потерь. А времени, сил, а потом и денег на кокаиновые глупости у меня уже не оставалось. Кроме всего прочего, на даче у Тараса я познакомился с множеством интересных людей. Туда частенько заезжал Саша Хинштейн, которого я знал еще с «МК», но тесно мы начали общаться тоже там. Помню один замечательный случай, который показывает, что у Александра хватает смелости не только на виртуальные дуэли с власть имущими, министрами, олигархами, чиновниками, но и просто на мужественный поступок. Однажды мы большой компанией отдыхали на Истринском водохранилище. Был там и Саша со своей будущей женой Юлей. Народ развлекался, сильно выпивал, катался на водном мотоцикле.
А еще была там малознакомая девушка, которую по стечению обстоятельств тоже звали Юлей. Она весь вечер опасливо смотрела на водный мотоцикл, а когда уже стало темнеть, забралась на него и с отчаянным криком полетела в сторону противоположного берега, до которого было метров восемьсот, если не больше. Думаю, что она вылетела бы прямо на берег, если бы не кончился бензин. Докричаться до нее и сообщить, что в мотоцикле есть переключатель «на резерв», было невозможно. А темнота становилась все гуще. Состояние бойцов, в том числе мое собственное, было таково, что проплыть мы могли метров десять, не более. К тому же вода уже была прохладной. И тут г-н Хинштейн, который, правда, не был еще тогда депутатом Госдумы и зампредом комитета по безопасности, надел гидрокостюм и бесстрашно вошел в воду. Юля, в смысле будущая жена, а не объект спасения, даже не спорила с ним, зная уже, что это бесполезно. А Сашка поплыл. Минут через сорок пять с противоположного берега послышался звук заводимого мотора, а еще через минут пять триумфатор вместе с замерзшей, но спасенной девушкой был вместе с нами и выпивал согревающие напитки.
Так все и шло, пока в ночь с 17 на 18 ноября 2000 года в клубе «Гараж» я не встретил свою будущую жену, которой за пять лет удалось упорядочить мои привычки и ввести их во вполне приличное и, главное, законное русло. Меня много раз приглашали на различные телешоу с тем, чтобы выяснить, как у меня получилось «соскочить». Я рассказывал, но чувствовал, что мне не очень верят, вернее, не очень верят в меня. Прошло уже шесть с половиной лет, а у меня, назло скептикам, все нормально. Чего и другим желаю. Что касается других вредных привычек, то тут уж «Машина времени» в отстающих никогда не числилась. О том, как выпивали артисты и их окружение, ходили легенды. Например, когда группа впервые вырвалась на рок-фестиваль в Таллин (это было году в 1976-м), Маргулис и Кавагое очень сильно выпили. И вот лежат они вдвоем и Маргулис орет: «Ноль три, ноль три!» Кава ему в ответ: «Ноль три не отвечает».- «Тогда ноль восемь, две!»
Вообще, высказывания некоторых участников «Машины времени» о якобы существовавшем в группе «сухом законе» - это не просто ложь, это наглая ложь. Никаких таких «законов» не было, во всяком случае при мне (а я работал в группе 12 лет). Наоборот, самые славные наши времена имели ярко выраженную алкогольную окраску. Кстати, самым стабильным потребителем алкоголя в «Машине» был и является Макаревич. Он пил всегда, практически каждый день и продолжает (насколько мне это известно) делать это с удовольствием и сегодня. В своей бесспорно увлекательной книге «Занимательная наркология» он, конечно, несколько покривил душой, называя свой опыт в употреблении алкогольных напитков «скромным». На самом деле он прошел полный путь от портвейна в подъезде в юношеские годы через пиво и водку в молодости до хороших вин и выдержанных коньяков с виски в годы обеспеченной буржуазной зрелости. Бывали времена, когда он пытался «завязать» и не пил какое-то время, но потом привычка брала свое. Бывало, что выпивал он очень крепко. Александр Стефанович, сам давно «завязавший» с алкоголем из-за проблем с сердцем и сосредоточившийся на других стимулах (женского рода), в свое время рассказывал о том, как Макар оплакивал свою гитару и чем это кончилось. В 1986 году он приобрел «Rickenbaker» выпуска начала шестидесятых годов, очень похожий на те гитары, которые использовали «Битлз». Звучал инструмент очень здорово, и Макар возил его на все гастроли. Во время летней поездки 1986 года в Сочи и случилась трагедия.
В «Машине» в то время работали двое рабочих - Люлякин и Дудукин. Как-то раз после концерта Дудукин не вытащил из гитары, стоявшей на сцене на подставке, штекер. Люлякин же, стремясь как можно быстрее свернуть все провода, резко дернул, и… инструмент рухнул и разбился на две части. Осколки и щепки усылали сцену. Когда Стефанович и Алексеич пришли к Макару в номер, он сидел и тупо смотрел на раскрытый кофр, в котором лежали бренные останки. Гастроли было решено прервать, благо был отыгран предпоследний концерт. Ну а Макаревичу предложили выпить водки, на что он опрометчиво согласился. Трезвый Стефанович все время оставался на разливе, а Макар стал пить с Алексеичем. Понятное дело, через пару часов он рухнул, а его товарищи затеяли диспут на тему «Можно ли было избежать советско-финской войны 1939-1940 гг.». Все это время Макар ворочался в кресле» стонал и всячески мешал беседе. Тогда его взяли за руки и за ноги и потащили в спальню. Он стал извиваться и, не открывая глаз, кричать: «Не несите меня в вытрезвитель, я артист!» «Артист, артист, а чего нажрался-то?» - спросил Стефанович строгим тоном. В ответ Макар тяжело вздохнул и изрек: «Ну ладно, х… с вами, несите!» Кстати, утром был очень удивлен, что находится не в вытрезвителе, а в своем отеле.
Второе место по алкоголизму занимал я (это за счет того, что иногда подсаживался на наркотики и почти не пил). Третий - Валерка Ефремов. Он - очень хороший спортсмен, поэтому иногда жертвовал выпиванием водки ради какого-нибудь тенниса. Правда, помню, был случай, когда они с Алексеичем выпивали до пяти утра (дело было в 1982 году), а в десять уже были в раздевалке хоккейного клуба МГУ, за который Алексеич тогда играл, и надевали хоккейную форму. А затем Ефремов бросал десять штрафных бросков в ворота Алексеича. Чтобы выиграть пари, ему нужно было забить две шайбы, но забил он только одну, после чего все (участники, зрители, судьи) отправились париться в баню. И пить водку, естественно.
Долгое время четвертое место было за Евгением Маргулисом, который очень любил пить на халяву. Пил он поэтому много, и очень разные напитки. Результатом стало то, что последние несколько лет он не выпивает вообще. Но если уж он запил.,. Помню, на новый 1991 год мы отправились в волшебную республику Мозамбик. На какой хрен мы там понадобились - никто не знает, просто кому-то из наших аппаратчиков захотелось поощрить коллектив приличным гонораром и пребыванием на африканском курорте. Условия там, правда, были не самые лучшие, поскольку местные коммунисты, выгнав «португальских эксплуататоров», смогли очень быстро уничтожить или изгадить все, что те постраили за много лет своего владычества, в том числе и отели. В общем, сломанные унитазы, вырванные с корнем выключатели и прочее - это было в порядке вещей. 31 декабря мы должны были давать концерт в лучшем клубе, который держал один из немногих не уехавших из страны португальцев. Часов в семь вечера я собрался, чтобы идти на площадку, делать «саундчек». Как обычно, жил я один, поскольку мой храп вынести никто не мог (может быть, меня выгнали за это?). Кутиков с Маргулисом жили напротив меня на этом же этаже, ну я и решил зайти за ними. Слышу, в номере тихонько играет музычка, но больше ничего не слышно. Постучал - реакции никакой, открываю дверь и вижу такую картину: две кровати, между ними тумбочка, на ней стоит плеер с двумя колонками и в режиме автореверса крутит пленку. А на койках пластом лежат два на вид неживых тела. Оба вытянуты в длину, руки по швам, глаза в потолок. Оказалось, что накануне они выпивали с нашими вертолетчиками. Выпивали спирт, так что я решил их даже не будить. Я написал им записку относительно того, что попробую провести «саундчек» без них, и ушел. Плеер выключил. Пришел я на площадку, мы с Ефремовым отстроили барабаны, и я решил в гостиницу не возвращаться, а засесть в баре, тем более что времени до концерта оставалось часа два. А там, в Мозамбике, очень хорошо идет джин-тоник. Ну взял я на грудь один, второй, третий, десятый… Короче, к концерту я наджинтонился очень прилично.
Концерт шел своим чередом, как вдруг ко мне обернулся выспавшийся Маргулис и спросил: «Ты что играешь?» «Костер», - говорю. Он говорит: «Нет, ты не то играешь». А я упрямлюсь. «Смотри сам, - говорю, - на эти вот клавиши жму, потом на те!» А все это происходит во время концерта, и остальные не могут понять, что у нас за спор с Маргулисом. Оказалось, что были неправы оба, поскольку играли мы «Я сюда еще вернусь».
Как я уже отмечал, по слухам, Маргулис поступил со своей любовью к алкогольным напиткам самым радикальным образом - перестал выпивать вообще. Во всяком случае, такую версию я слышал от многих общих знакомых, оказывавшихся с ним в одной тусовке. Я, правда, думаю, что он склонился к скрытому алкоголизму, то есть пьет исключительно дома, в присутствии жены, сидя за накрытым столом. Пьет мало и неинтересно. Но это все лишь догадки…
Саша Кутиков всегда стремился к тому, чтобы пить культурно. Он даже иногда мог удивить эрудицией в области спиртных напитков, во всяком случае, названия «Ахашени», «Баракони», «Ахмета» и пр. не были для него пустыми звуками. Конечно, стремился он пить только хорошие напитки, но не всегда это получалось. Иногда приходилось пять что дают. Но как! В городе Альметьевске в начале девяностых годов мы были приглашены выступить на дне рождения местного авторититета, который, собственно, держал весь город. Братки скинулись и подарили ему новенький 126-й «Мерседес» со всеми возможными «наворотами» и концерт «Машины времени», которую тот очень любил. При этом в честь дня рождения «папы» мы отыграли два концерта для города (зрители приходили на них бесплатно) в большом легкоатлетическом манеже и один, собственно, на дне рождения. Проходило это все в загородном пансионате. Играли мы при этом не в кабаке, а в зале, провозглашая время от времени здравицы в честь хозяина, ну а потом переместились вместе со всеми гостями за стол. Когда я увидел стол и тех, кто за ним сидел… Это было что-то! Там собрались «авторитетные ребята» со всей страны. Женщин не было вообще, зато бритоголовых, с наколками, с цепями и без таковых братков было предостаточно. И все они, как выяснилось, любили не какой-то там шансон, а «Машину времени». Я еще раз взглянул на стол и понял, что если вовремя под благовидным предлогом не соскочу, то живым не уйду точно. Через часок застолья, уже основательно нагрузившись, я под предлогом «пойти отлить» тихонечко сбежал к себе в номер и не отвечал ни на стуки в дверь, ни на телефонные звонки.
А вот Кутиков этого не сделал и в отсутствие других артистов (они тоже свалили через какое-то время) исполнял роль главного. В общем, на следующий день, когда нужно было отиравляться в аэропорт (ехать на машине по зимней дороге чуть ли не в Казань), Саша сидел у своей кровати, икал, изредка блевал, но сказать ничего не мог. Нами он был признан нетранспортабельным, но при предложении хозяев остаться - погостить еще пару дней - на его лице отразился такой ужас, что даже мы, закаленные в боях, попросили ребят как-то перебазировать его в машину. Четверо братков перекатили артиста на простыню, взяли ее за углы и бодро потащили к автомобилю. Затем впихнули Сашу на заднее сиденье. Как он провел дорогу - лучше не рассказывать. В аэропорту его все на той же простыне, правда уже не такой девственно чистой, занесли в самолет и усадили в кресло. Очень не повезло его соседям по полету, как впереди, так и сбоку, поскольку попасть в самолетный пакет, предназначенный для определенных целей, Кутиков, ввиду полной потери ориентации в пространстве, никак не мог. Но на подлете к Москве он протрезвел настолько, что убоялся жены своей Екатерины и сказал: «Ребята, мне в таком виде домой нельзя, Катя убьет, если увидит. Увезите меня хоть куда-нибудь». Так что его отправили на дачу к Савинову, где он три дня отмокал, отстирывал одежду, приходил в себя, а мы все скрывались от Катиных звонков - типа, задержались на гастролях и еще не вернулись. Покрывали друга и покрыли, в конце концов. Катя ни о чем не догадалась.
Говорят, что сегодня Саша Кутиков считает себя серьезным знатоком итальянских и испанских сухих вин и даже держит у себя небольшую коллекцию этих напитков. В обычное время он, кроме этих самых вин, ничего не пьет, но я уверен, что когда-нибудь наступит миг, и он «развяжет», выпьет своего любимого в прошлом коньяка «Юбилейный» (если найдет настоящий) или просто хорошей водки и отправится в дорогу на простынях под бдительным присмотром уголовников. А может быть, и нет. Старость не радость, знаете ли…
В прошлые времена в составе «Машины времени» было довольно много профессиональных алкоголиков. Например, Сергей Кузьменок, который играл в 1977 году на трубе, «отметился» тем, что попал на принудительное лечение в так называемый «лечебно-трудовой профилакторий» или в просторечии ЛТП. Его как музыканта время от времени отпускали оттуда за нотами или струнами, и он звонил Макаревичу с просьбами достать что-то из «музыки». А Макаревич тогда, первый из «Машины», поставил у себя дома автоответчик, Как только в его отсутствие раздавался звонок, голос Макара говорил: «Добрый день, вы позвонили в квартиру Андрея Макаревича. У вас есть тридцать секунд, чтобы оставить сообщение после сигнала». Однажды, приехав с гастролей, Андрей обнаружил у себя полностью заполненную кассету. С интервалами (на ответ) на ней звучали следующие слова: «Андрей, это я, Кузя, Андрей, это Кузя, возьми трубку, Андрей, отвечай, это Кузя…» Несмотря на свое довольно короткое пребывание в составе «Машины», «отметился» на алкогольном фронте и Сергей Рыженко. Как рассказывал наш художник по свету Саша Заборовский, особняком стоял день рождения Сергея в сентябре 1983 года.
В одну из двух комнат маленькой квартирки на улице Танеевых набилось, наверное, человек двадцать. «Машину» представляли Кутиков, Заборовский, Макаревич и Алексеич. Макаревич пришел позднее других, что сыграло с ним злую шутку. Дело в том, что по причине финансовой и прочей ограниченности Рыженко главным напитком за праздничным столом был самогон, причем крепостью градусов в семьдесят. Он был совершенно прозрачным и разлитым в бутылки из-под «Столичной». Запоздавший Макар нарвался на «штрафную», но, увидев, что наливают «Столичную», не стал возражать против половины стакана. Сказав тост, он решительно опрокинул пойло себе в рот. И тут все увидели удивительную сцену: глаза Макаревича стали вылезать из орбит. Некоторое время он был похож на пучеглазую рыбу, потом все же сумел вдохнуть и запить самогон водой. Ну а остальные только радовались произведенному эффекту. Часа через полтора стало скучно, Макар ушел, а Алексеич собрал «антипартийную группу» в составе Кутикова и Заборовского и предложил им пойти к нему, чтобы выпить армянского коньяка. Уходить, дабы не обидеть именинника, решили по одному.
Первым ушел Алексеич. Когда собрался Кутиков, его долго не хотели отпускать, но ему удалось вырваться. Правда, когда он выходил из подъезда, на него с десятого (рыженковского) этажа полетела пустая бутылка. Если бы метра на полтора точнее, то одним артистом в «Машине» стало бы меньше. А так, Кутиков посмотрел наверх и пошел пить коньяк к Богомолову. Остававшийся наверху Заборовский заметил, что бутылку бросил только что вернувшийся с зоны племянник одного из гостей, и стал с ним разбираться. Поскольку физические данные были неравны: против крупного Саши тот выглядел пигмеем, Заборовский ограничился внушением и решил под это дело покинуть мероприятие, тем более что друзья и коньяк ждали его с нетерпением. Рыженко вышел с ним на лестничную площадку и попытался удержать Забора, но тот вырвался и зашел в лифт. Тогда ничего не понимавший гость, как выяснилось позже, кардиохирург, годом позже уехавший в Америку и успешно там работавший, кинулся на Заборовского и ударил его в подбородок. Саша не отреагировал и получил еще один удар, причем прямо в область больного зуба. Ответ был страшен. Голова хирурга билась об стену, кулаки Заборовского разбивались в кровь, Рыженко прыгал вокруг и норовил лягнуть Сашу в пах. Наконец обидчик упал, и Заборовский ударил его ногой. Попал, к сожалению, в голову и сломал себе большой палец. Потом, выслушав угрозу племянника хирурга (это он бросил в Кутикова бутылку) зарезать Забора при первом удобном случае, отправился к Алексеичу за подкреплением. Живописный вид имела группа из трех товарищей, возвращавшаяся со Смоленки на-Арбат для «разборок». Впереди шел хромающий Заборовский с топорщащимися усами и в хоккейном нагруднике. В руках он держал немецкий штык-нож. Средним был Кутиков, сжимавший в руке ракетницу, а завершал шествие огромный Алексеич с вратарской клюшкой в руках.
Когда компания вернулась к Рыженко, ее встретили с распростертыми объятиями. Все, кроме «бросателя бутылок», который предпочел немедленно сбежать. А кардиохирург, сидевший на кухне, кинулся в объятия к Заборовскому и, рыдая, сообщил ему, показывая на свою разбитую физиономию: «Представляешь, Саша, какая-то сволочь меня избила, а я даже не знаю кто и за что». Допрошенный с пристрастием Рыженко сознался, что хотел лягнуть Забора в яйца, но только лишь для того, чтобы избежать убиения хирурга. А остальные свидетели сообщили, что врач, увидив Забора, вырывающегося из гостеприимных рук Рыженко, подумал, что Сергея бьют, и решил вступиться. Ну а поскольку он находился в невменяемом состоянии, все и кончилось так плачевно. Впрочем, не так уж плачевно - одна разбитая физиономия, один сломанный палец и один испуганный Кутиков…
Сергей Кавагое - человек, вместе с Макаром основавший «Машину» и десять лет игравший в ней, несмотря на свое японское происхождение, выпивал как нормальный русский человек. С ним связано множество историй, которые со временем, возможно, составят золотой фонд группы. Расскажу лишь одно предание, относящееся к тем временам, когда мяса в советских магазинах достать было невозможно, то есть восьмидесятым годам прошлого века. Соскучившийся по свежему мясу Кава прослышал, что километрах в пятидесяти от Москвы есть свиноферма, на которую можно пробраться через дыру в заборе, поймать там поросенка и тем же путем уйти. Решение поесть свежей молодой свининки зрело с каждым днем, и, наконец, Кавагое решился. Надел сапоги, телогрейку, взял с собой мешок, острый топор и отправился в путь. Будь это в наше время, его задержали бы на первой станции в метро и по подозрению в терроризме отправили бы в обезьянник, но тогда все было гораздо спокойнее. Он добрался до вокзала, сел в электричку и достал бутылку водки. С аппетитом откушал ее и через час был уже на станции назначения.
Осеннее небо темнело стремительно, но дорогу к ферме Кава нашел - все-таки опыт почти профессионального охотника и рыбака сказывался. Сидя в кустах, стал дожидаться окончательной темноты, согревая себя глотком-другим из оставшейся в запасе «чекушки». Затем, по наступлении часа «Ч», пролез через дыру в заборе и стал присматривать поросенка, достойного стать жертвой. Глаза у него разбегались, свинюков было множество, разной комплекции и шустрости. Обнажив топор, он стал гоняться за свиньями, в надежде нанести одной из них точный удар. Было скользко. Слой навоза превышал несколько сантиметров, так что, когда Кава падал, вставать ему приходилось с трудом. Наконец, по прошествии получаса он сумел хватить какого-то зазевавшегося свиненка по шее топором, поднял его, загрузил в мешок и отправился в обратный путь. Сел в электричку и от сознания выполненного долга, тепла и выпитой водки задремал. Проснулся минут через сорок на подъезде к Москве. Народ толпился в проходах, все сидячие места были заняты, только на пять мест в Кавином отсеке никто не претендовал. И немудрено. Представьте себе, сидит бородатый, узкоглазый, явно нетрезвый мужик, сапоги у него до середины в говне, телогрейка тоже не блещет чистотой, спортивная шапочка надвинута на глаза, а рядом лежит мешок, из которого торчит топорище. К тому же из-под мешка расплывается довольно большая лужа крови. Удивительно, но факт: Каву не только не сдали в милицию по прибытии на станцию, но он в таком виде даже доехал от «Комсомольской» до Юго-Запада и принес вожделенную добычу домой. Потом разделал ее, часть съел, а остальное загрузил в морозилку и оставил до Рождества.
Единственным иногородним артистом, который был принят в свое время в «Машину времени», был Юрий Ильченко - известный автор и основатель питерской группы «Мифы». Он попытался придать «Машине» питерской «приземленности», чтобы оттенить псевдофилософскоромантические песни Макара, но ему это не удаюсь. Но выпивал он исправно, и с его участием происходило много забавных историй. Как-то раз он пришел на свадьбу к своему приятелю. Знаком он был отнюдь не со всеми гостями, поэтому принял решение быстрее напиться и уйти. Но поскольку гостем он был почетным, все-таки артист, ему через пару часов пришлось говорить тост. Не долго думая, он изрек следующее: «Дорогой друг! Я хотел бы выпить за крышку твоего гроба, которая будет сделана из столетнего дуба, который я посажу завтра ровно в шесть часов утра, если, конечно, проснусь в это время». Сказал и сел. Все молчат. Кто-то выпил, кто-то не стал. А через пару минут двое крепких братков - друзей жениха, взяли его под руки и вытащили из-за стола. «Ты, что ли, за крышку гроба пил? А ну-ка получи!» Били, правда, лениво и недолго, но воспоминания о свадьбе остались самыми неприятными.
А вот мой преемник за клавишными Саша Зайцев алкоголем стал увлекаться только в «Машине». Было это лишь по одной причине - он достаточно сильно занимался наркотиками. Одно время ему удавалось это скрывать, но со временем все вышло на свет Божий. И тогда было решено «лечить» его. Лечение было придумано следующее: под всякими благовидными предлогами Полковника приглашали в гости к Макаревичу примерно через день. Не приходить к руководителю считалось моветоном, так что он являлся, а Макаревич, Алексеич, Леня Лебедев и иногда Максим Капитановский поили его до упада. Так чтобы хватило на следующий день. А потом все повторялось снова. Зайцев далее в определенном смысле полюбил выпивать, но и от наркотиков не отказался, и все время был готов соскочить обратно к «наркомам». А о своем восприятии алкоголя и о том, почему он теперь никогда не пьет шампанское, он рассказал следующую историю.
Дело было в городе Тюмени, куда «Машина» приехала с гастролями в середине 80-х. По возвращении с концерта музыканты пошли поужинать в ресторан, и Саша, к удивлению своему, увидел за клавишными своего однокурсника по музыкальному училищу. Обнялись, расцеловались, и тот говорит: «Пойдем ко мне в номер, поужинаем». Зайцев взял с собой еще одного приятеля, и они пошли. Жил музыкант в той же гостинице, в «люксе». На вопрос «А как у вас тут с заработками?» он просто подошел к комоду и открыл верхний ящик. Он был полон десятирублевок. Средний, тоже довольно объемистый, был забит четвертаками. Нижний - полтинниками и сотнями. «Любит у нас тут народ погулять, хорошую музыку послушать, - сказал артист.- Ну а теперь поужинаем». Позаонил на кухню с просьбой принести ужин на троих. Через минут десять появились два официанта, которые толкали перед собой тележки с разнообразной едой, а за ними шла женщина в синем халате, которая несла эмалированное ведро. В нем плескалась какая-то желтовато-зеленоватая жидкость. На Сашин вопрос о том, что это такое, последовал ответ: «Шампанское» - и были выданы пивные кружки, чтобы ими черпать напиток прямо из ведра, В общем, на следующий день принимать участия в концерте Зайцев не мог, а шампанское зарекся пить до конца жизни.
Правда, зарекался он пить и портвейн, но на «Рок-панораме» 1986 года перед гала-концертом выпил бутылочку-другую с приятелями и начал вступать с клавишными партиями там, где это совсем не предусмотрено партитурой. Если будет возможность, посмотрите или послушайте эту запись, получите большое удовольствие.
Примерно такое же удовольствие вы сможете испытать при просмотре записи, сделанной «Программой А» во время нашего концерта на Красной площади, посвященного 25-летию «Машины времени». Там «героем дня без галстука» был ваш покорный слуга. Шоу было организовано таким образом, что сначала выступали наши друзья - разные группы и артисты, а лишь в конце выходили мы. За кулисами для страждущих был организован халявный буфетик, в котором подавались алкогольные напитки. Поскольку знакомых и приятелей за кулисами было много, то и выпить пришлось немерено. А во время концерта опьянение только нарастало. Во всяком, случае, когда вся группа заиграла песню про дом («Годы летят стрелою…»), я один начал играть вступление к песне «За тех кто в море!». И все это на Красной площади, в присутствии тысяч людей, да еще с показом по Первому каналу! Отличился так отличился! Писать и говорить об увлечениях артистов «Машины времени» различного рода стимуляторами можно очень долго и подробно. Многое из этого было бы веселым, многое - грустным, но мне все это вспоминается с определенной, нежащей душу ностальгией, ведь тогда мы были вместе, были близки друг другу и, во всяком случае, старались вести себя нормально, естественно, то есть так, как ведут себя люди.
Эта глава была бы неполноценной, если бы я не упомянул подробнее о других членах коллектива «Машины времени» - администрации и техническом персонале. Последний отличался на алкогольном фронте часто и со вкусом. Редкие гастроли «Машины» обходились без разбора «персональных дел» того или иного провинившегося рабочего. Все они были настоящими подвижниками группы, но в большинстве своем почему-то с определенными странностями. Некоторые из них, как, например; Юра Белячев, три месяца работали, а потом столько же отлеживали в психиатрической клинике, другие, как Виталик Джеванов, скрывались от правосудия, третьи просто дурковали как могли. Им, в принципе, и выпивать много было не обязательно. Одним из ветеранов цеха был Саша Гуренков, который по причине отрощенной бороды получил прозвище Дед. Как-то раз в Сочи он, отработав утро на установке аппаратуры, решил расслабиться. Выпил пивка с чем-то «укрепляющим» и в 12 часов вышел на городской пляж загорать. Для светлокожего блондина это само по себе было смертельным (в июле-то), а для обреченного на неподвижность по причине крепкого сна Саши - вообще катастрофой. Прозагорав часов пять, он проснулся и пошел домой, то есть в гостиницу «Москва». Забыл сказать, что лег наш герой загорать не просто так, а частично одетым. На нем были пляжные трусы до колен, носки и кроссовки. Часам к восьми вечера он стал красным как рак, только от области плавок и до колен были белые полосы. Ну а еще, естественно, Дед приобрел белые «носки». Проболев пару дней, он решил все-таки исправить приобретенные «косметические дефекты» и снова отправился на пляж.
Вид Гуренкова, улегшегося на городском пляже в самый час пик и укрывшегося газетами таким образом, что «белые пятна» оставались на солнце, поразил горожан и гостей курорта. На него ходили смотреть, а строгие мамы говорили детям: «Уйди под зонтик, а то тоже таким будешь!» Стоически отлежав четыре часа, Дед поднялся. Каково же было его удивление, когда он увидел, что оголенные места совершенно не загорели. Зато на всей остальной поверхности тела четко отпечаталось содержание газет, которыми он накрылся. Понятное дело, жарко, пот, типографская краска… Самое страшное, что смыть ее никак не удавалось, и надписи сошли только с верхним слоем кожи через несколько дней. А все из-за какой-то бутылки пива с водкой…
Во время гастролей во Владивостоке Дед жил в номере гостиницы с уже упоминавшимся Юрой Белячевым. Как-то раз они купили штук двадцать газет со статьей про «Машину». Статья была на вкладке, поэтому все двадцать вкладок сложили в тумбочку, а остальные части издания лежали сверху. Понятное дело, ребята решили отметить покупку газет водкой, а затем Дед разбушевался и разбросал все бумаги по номеру. Рано утром горничная заглянула в открытую дверь номера и увидела, что весь пол, кровати, стулья укрыты газетами. «Ребята, что у вас тут случилось?» - со страхом спросила она. Проснувшийся Юра строго ответил ей: «А вы что думали, ремонт мы делать будем, вон протечка на потолке, штукатурка опять же трескается. Дед настаивает…» Перевернулся на другой бок, и ну спать дальше…
Время от времени участники «Машины времени» пытались бороться с вредными привычками. То один, то другой участник коллектива объявлял, что он «завязал» с алкоголем. Или говорил, что будет пить только красное вино. Или решал ограничиться пивом. Но такие «завязки» долго продлиться не могли. Ну месяц-два максимум. А потом на каком-нибудь празднике жизни происходило торжественное нарушение взятого на себя обета. Периоды временной трезвости объяснялись различными причинами. Как правило, это были проблемы со здоровьем, когда в одно прекрасное утро, придя в себя после безумной ночной пьянки, с бешено колотящимся сердцем, больной головой, путающимися мыслями Макаревич, Кутиков или, скажем Маргулис, решали, что дальше так жить нельзя. Некоторых из нас подвигала к временной трезвости любовь. Жены, а иногда и подруги по каким-то своим соображениям начинали ограничивать потребление алкоголя у артистов, иногда по моральным причинам, иногда по материальным, а в некоторых случаях и по медицинским. Чаще всего их просьбы игнорировались, но в ряде случаев «завязки» все-таки происходили. Надо сказать, трезвенники в нашем коллективе были своего рода временными изгоями. Представляете себе, группа приезжает в какой-то город, принимающая сторона или друзья устраивают грандиозный праздник, и тут один из артистов говорит: «А я не пью». Немая сцена. И сразу вспоминается анекдот. «Встречаются после долгой разлуки два друга. Один говорит: „Ну что, давай пойдем, выпьем за встречу!" - „А ты знаешь, я ведь теперь не пью".- „А почему?" - „Ну вот ты, к примеру, прошлое лето помнишь?" - „Ну да, отлично сидели, общались…" - „А я - нет!"» Посидев минут тридцать, поклевав чего-нибудь со стола, скучный «изгой» уходил в номер спать, втайне жутко завидуя своим товарищам, которые в это время пили холодную водочку под балычок и грибки. Правда, утром все было в точности до наоборот: чисто выбритый и свежий трезвенник со вкусом пил кофе за завтраком, а его опухшие и не выспавшиеся коллеги потребляли кто пивко, кто водку с яйцом, а кто и водичку с «Алко-Зельцером».
Кстати, уже в начале восьмидесятых годов начались эксперименты артистов «Машины времени» с фармацевтическими средствами, которые могли бы повлиять на восприятие алкоголя (в том смысле, чтобы больше пить и меньше пьянеть), а также облегчали похмельный синдром. Все эти уловки описаны в литературе, а в отношении к «Машине» - в книге Макаревича «Занимательная наркология». Отмечу только, что сам он начинал с «Алко-Зельцера», который ему уже в 1981 году начали привозить друзья, ездившие за границу. А вот для меня лучшая таблетка - это хорошо выспаться и выпить рюмочку-другую под горячую жирную закуску. И все!
Самым интересным способом борьбы за здоровый образ жизни были эпизодические, я бы даже сказал конвульсивные попытки участников группы заниматься спортом. Вообще-то, строго говоря, единственным настоящим спортсменом среди нас был Валерка Ефремов. Он бегал, прыгал, играл в теннис, футбол, катался на горных лыжах и даже играл в хоккей. Стоять-то на коньках умели, в принципе, мы все, кроме Маргулнса, конечно, но играть мог только Валерка, несколько лет прозанимавшийся в детской команде «Крыльев Советов». Тем не менее в 1981 году мы сыграли товарищескую игру с киевским «Соколом». За нас, правда, играл вратарь киевлян и двое лучших игроков. Мы благодаря этому и выиграли. А через год наш друг Алексеич, между делом игравший в хоккей, устроил игру против хоккейного клуба МГУ. Мы с Крутиковым, правда, смотрели игру из-за бортика, Макар вообще не приехал, а места артистов заняли технические сотрудники: Заборовский, Гуренков и Трунилин. Ну и Ефремов, конечно, который, как и в случае с «Соколом», играл вместе с Двумя лучшими нападающими ХК МГУ Юрой Комаровым и Олегом Ильиным. Алексеич тоже играл за «Машину», так что «наши» выиграли 3: 2.
Индивидуальные пристрастия наших артистов были эпизодическими и разнообразными. Кутиков время от времени появлялся с теннисной ракеткой, и после репетиции, тяжело вздыхая, говорил: «Ну, я опять на теннис». Или уезжал в горы, где катался на горных лыжах (научился все-таки). Я тоже как-то решил прокатиться в Дивногорске и, к своему удивлению, с первого раза проехал без потерь, то есть даже на задницу не сел. Разохотившись, поднялся наверх и как разогнался… В общем, помню я только то, что меня понесло влево, в сторону горного леса, одна лыжа куда-то отлетела (ее, по-моему, так и не нашли), а само мое немаленькое тельце летело метров сто пятьдесят по снегу. Слава Богу, ничего я не сломал и на одной лыже доехал до финиша. Больше на подобные эксперименты я не решался, предпочитая на горных курортах проводить время в барах и ресторанах, - там тоже много интересного. А вообще спорт я очень люблю. «Формулу-1», биатлон, хоккей - все это с удовольствием смотрю ко телевизору.
У Макаревича занятия спортом (если его потуги в этом смысле можно так назвать) были связаны с какими-то конкретными случаями. Как-то раз он пошел пить пиво в «Пльзень», что был в Парке культуры имени Горького. На выходе его остановил какой-то здоровенный субъект: «Ты, что ли, Макаревич?» «Ну, я», - гордо ответил Андрей. «Тогда получи!» И как даст Макару в физиономию! В результате Макаревич решил заняться самозащитой без оружия. А в Ростове мы познакомились с замечательным специалистом по боевым искусствам Сашей Иванчой. В те времена карате и прочие восточные единоборства не то чтобы запрещались, но находились под неусыпным контролем «органов внутренней секреции». Но Саша нашел свой путь, и его фотографии вкупе с описанием приемов публиковались во всяких спецназовских пособиях, что давало ему определенный иммунитет. Он тренировался часов по восемь в день, не пил, ложился спать в десять вечера и был на ощупь железным. Вот этого человека Андрей и вызвал для того, чтобы тот учил его карате. Вместе с Макаревичем подтянулись «учиться» и другие. Особенно смешно выглядел Сережа Рыженко, весивший килограммов сорок и сильно напоминавший кузнечика. Он смешно дрыгал руками и ногами, подпрыгивал и громко кричал: «Кья!» Некоординированный Макаревич махал руками и ногами более вяло, а Кутикову эта затея вообще пришлась не по нраву, хотя Иванчу он очень уважал. Кончилось все том, что инструктор немного поездил вместе с «Машиной», как бы охраняя Макара, но поскольку ему то надо было тренироваться, то ложиться спать, творческого альянса так и не случилось.
Женщины, время от времени обращавшие внимание на выпирающие бока и отвислый зад Макаревича, время от времени вдохновляли его на то, чтобы заниматься бегом трусцой. Как же нелепо он выглядел в спортивном костюме бегающим по дворам в районе метро «Ленинский проспект»! И, что самое интересное, эти бега никакой пользы ни ему, ни окружающим не приносили. Единственное, что Макар умеет сделать здорово, - это плавать под водой и стрелять в рыбу из подводного ружья. В этом деле он тренировался много и упорно и успехов достиг немалых. Еще он умеет просто ловить рыбу и готовить, что к спорту, правда, имеет сомнительное отношение.
Как я уже упоминал, Саша Кутиков может, не упав, съехать с горы и поперекидывать мяч через сетку с помощью теннисной ракетки. А еще он рассказывал, что в юности занимался боксом и даже имел какой-то юношеский разряд. Мне ни разу не приходилось видеть Александра Викторовича в драке, но разговаривал он на боксерские темы очень компетентно и знал гораздо больше специальных терминов, чем все члены нашего коллектива, вместе взятые.
Об отношении Маргулиса к спорту, вернее его полном отсутствии, я уже упоминал. Точно так же вел себя и Саша Зайцев, увлечения которого были другими (книги, музыка, наркотики). Ну, вот не знаю, чем занимается мой преемник Андрей Державин, но лучше бы учился играть на клавишных. Пользы было бы больше, хотя чего Бог не дал, того в аптеке не купишь.

ВТОРОЕ ПРИШЕСТВИЕ

Репетиция моего «второго пришествия» в «Машину времени» состоялась примерно за год до реальных событий. Началось все с того, что весной 1989 года группе «стукнуло» двадцать лет. Под это дело был организован грандиозный концерт в лужниковском Дворце спорта. Идея была замечательная: собрать всех, кто когда-либо выступал в составе «Машины», и в различных сочетаниях выпустить их на сцену. Собрать удалось не всех, поскольку в группе в разное время работало человек пятьдесят. К тому же некоторые ребята отказались участвовать. Кавагое сказал, что ему слишком тяжело видеть и слышать все происходящее (примерно через год или два он вообще отвалил в Японию преподавать там русский язык). Естественно, не приехали из Америки Игорь Саульский и Юра Фокин. Ильченко так и не выбрался из родного Питера, кто-то посчитал себя совсем отошедшим от музыки, кто-то вообще не приехал без объяснения причин. Но народу было много, а ведь еще и друзья были приглашены: «Аквариум», «Зоопарк», Буйнов, Романов, «секреты», которые привезли с собой какую-то невнятную группу из Швейцарии, кажется, называвшуюся «Лестница».
Очень весело было за кулисами. Каждый из гостей приготовил какой-то сюрприз. Кто-то решил исполнить песню «Машины» в своей интерпретации, кто-то пел вместе с музыкантами группы, а «секреты», которые считали себя коллективом с чувством юмора, а к тому же имели театральное образование (во всяком случае, Фоменко с Леонидовым), решили «выпендриться» по полной программе. Они отрепетировали гимн Советского Союза в собственной интерпретации. Напомню, что тогда хоть и была перестройка, но СССР и КПСС, а также КГБ еще существовали. Словами гимна были имена и фамилии участников «Машины». Звучало это примерно так:
Андрей Макаревич и Кутиков Саша,
Евгений Маргулис и Зайцев Сашок…
Ну а припев начинался протяжно:
Максим Капи-та-но-оо-вский,
Петр Подгороде-е-е-цкий…
В общем, должно было получиться довольно смешно. Но дело чуть-чуть не испортил Алексеич, который, выпив водки с швейцарскими гостями «Секрета», зашел в гримерку в тот самый момент, когда артисты распевались. Послушал минуту-другую и с каменным лицом (что у него бывает довольно редко) сказал: «Ребята, так не пойдет. Вы сегодняшнюю „Правду" читали?» Естественно, никто и не подумал, приехав в восемь часов из Питера, почитать тогдашний официоз. А Алексеич продолжил: «Ну, конечно, это ваше дело, но на второй странице там опубликован указ президента СССР Горбачева Михаила Сергеевича об уголовной ответственности за осквернение гимна Советского Союза. Между прочим, наказание до двух лет лишения свободы, если это сделано публичным образом и с особым цинизмом». Сказал и пошел выпивать с «Зоопарком». «Секреты» впали в панику, и Максим, как наиболее известный публике артист, пошел к лужниковскому директору выяснять, можно ли исполнять «гимн». Тот тоже не читал газету «Правда», но выразился в том смысле, что если «сигнал» есть, то исполнения он не допустит и выключит звук. Посрамленный Максим пошел в гримерку и рассказал о случившемся. Грустные «секреты» стали думать, чем же заменить их хитовый номер. Тут пришел Алексеич и стал выяснять причину невеселого настроения. В общем, когда он сообщил, что это была шутка, лужниковские кулисы огласились дикими воплями, и присутствовавшие там увидели небывалую картину: по коридору не по комплекции шустро бежал Алексеич, весивший центнера полтора, а за ним все «секреты». Поскольку Алексеич в прошлом играл в хоккей и часто бывал в Лужниках, он ушел от погони, юркнув в какую-то неприметную дверцу, как выяснилось, комнату, в которой стоял точильный станок для сборной СССР. А Макс и Фома только к банкету сумели отойти от потрясения, которое было для них сродни шоку. Так бывает, когда на розыгрыш попадаются люди, которые сами привыкли всех разыгрывать.
Основное шоу было придумано следующим образом. Открывал его самый «ветеранский» состав - Макаревич - Кутиков - Капитановский, коллектив 1971 года, но без Кавы. Они сыграли старинную песенку Кутикова в стиле «Криденс» под названием «Продавец счастья». А затем к составу подключился Маргулис, потом, когда «добрались» до конца семидесятых, появился я, ну а дальше все шло своим чередом. Выступали мы лихо, зал стонал от восторга, а когда наступило время «Поворота», из огромного сооружения под потолком в публику полетели сотни воздушных шаров… Думаю, что прагматичный Макар уже тогда почувствовал, что мы с Женькой способны поднять «Машину», несколько «забуксовавшую» в то время, на новую высоту. Мне кажется, что он, как охотник, терпеливо выжидал, когда же Сашка Зайцев, несколько выпадавший из коллектива, как в музыкальном, так и в человеческом плане, в очередной раз «проколется», и его можно будет уволить.
«Прокол» Зайцева случился примерно через год после описываемых событий. Он ушел в очередной наркотический «запой» и долгое время скрывался у своих друзей-«наркомов». А в это время назревала серия концертов «Машины времени» во Дворце спорта «Крылья Советов» в Сетуни. Этот зал был выбран по нескольким причинам. Во-первых, хоккейный сезон к тому времени уже завершился, и Дворец спорта был свободен. Во-вторых, «Машина» базировалась в соседнем Доме культуры, принадлежавшем, как и каток, заводу легких сплавов, под кодовым названием ВИЛС. Там у «Машины» хранилась аппаратура и была репетиционная комната.
Кстати, в этом ДК как-то супостаты выбили железную дверь и похитили, часть аппарата: колонки, блоки обработки, студийный магнитофон. Самое интересное, дорогущие блоки обработки звука похитители просто выкинули в помойку, поскольку, видимо, не знали, что с ними делать. А вот колонки украли, по-моему, с концами. Третьей причиной было то, что «Машина» уже с полгода не выступала в столице, и по ней успели соскучиться. Серия была серьезная, приуроченная к 21-му юбилею группы. По-моему, планировалось семь дней сольных концертов из расчета по два концерта в выходные и по одному в будни. Ну а поскольку программу решили расширить, включив в нее старые песни, нужно было репетировать. Полковник не появился день, второй, третий, четвертый. Тогда Макар в панике стал звонить мне и Женьке: «Ребята, выручайте, помните, как здорово все было в прошлом году?» Мы с Женькой приехали, отрепетировали новые песни (старые мы и так знали) и стали готовиться к шоу. Любопытно, что в первый день концертов минут за тридцать до начала приехал Зайцев, несколько помятый, но живой. Макаревич вежливо сообщил ему, что он может забрать свои личные вещи, поскольку «Машина» в его услугах больше не нуждается. Ну а мы пошли на сцену.
Явный успех этих концертов имел несколько причин. Одна из них - то, что мы все соскучились по совместному творчеству, другая - что по нему соскучилась публика, третья - то, что мне из Еревана привезли две канистры отличного армянского коньяка (такой в те времена еще существовал). Мы поставили кувшин с коньяком прямо на сцене и в процессе концерта по очереди прикладывались к нему. Пару литров за концерт - и успех был обеспечен. Во всяком случае, нам все больше и больше нравилось, как мы играем и поем. Ну а когда серия концертов стала подходить к концу, со мной и Маргулисом стал вести задушевные беседы Валера Голда - директор «Машины времени». Он вежливо осведомлялся у нас, а не хотели бы мы присоединиться к коллективу, сколько бы хотели получать денег и пр. Мы с Маргулисом думали, причем нас даже сфотографировали за этим занятием. В общем, нас опять завербовали в «Машину» И понеслось…
Второе пришествие я отмечал в редакции «Московского комсомольца», выпивая с Алексеичем, Сашкой Астафьевым и Лехой Мериновым. О последнем не могу не рассказать подробнее. Это уникальнейший человек, видимо, самый лучший художник-карикатурист всех времен и народов. Наград и званий у него не перечесть, про него (и им) написаны книжки, его картинки видят миллионы людей (и это двадцать лет подряд). А до «МК» он работал главным художником цыганского театра «Ромэн». Там он в 25-летнем возрасте получил первую правительственную награду. Дело в том, что в театр пришла разнарядка: наградить кого-нибудь достойного медалью «За трудовую доблесть». Леха, уже тогда довольно сильно выпивавший, ни за что этой медали не получил бы, если бы не одно «но». Он был единственным русским в труппе. А сам театр был разделен на конкурирующие группировки, и дать медаль кому-то из цыган значило объявить междоусобную и межклановую войну. В общем, стал Леха полным кавалером награды «За трудовую доблесть». Когда он уходил в «МК», растроганные цыгане даже подарили ему взятую из реквизита адмиральскую форму, чтобы было нa чем носить награду. В этой форме его частенько можно было видеть в Строгино, когда часа в два ночи он шел в киоск за водкой.
В один из своих дней рождения Леха надел любимую форму с лампасами и галунами, украсил голову фуражкой и, договорившись с работниками зоопарка на Пресне, взял в аренду лошадь. Медленным шагом доехал до редакции, а затем сумел въехать в вестибюль. Лошадь даже дошла до лифтового холла, но подняться на третий этаж было выше ее сил. Меринов отдал измученное животное владельцам, заплатив примерно столько, сколько хватило бы животине на еду в течение года. Сам же отправился выпивать дальше.
Жена Меринова Маша очень волновалось и, когда луж позвонил и спросил, не надо ли чего, опрометчиво попросила глазированных творожных сырков. Алексей заехал в ближайший супермаркет и купил -сырки. Всего 800 штук, поскольку даже на складе больше не было. Понятное дело, утром Маша развозила их по окрестным детсадам и школам как спонсорскую помощь от художника Меринова.
Честно говоря, когда я начал писать эту главу, то подумал, что ничего у меня не получится. Дело в том, что десятилетке, проведенное в группе после моего «второго пришествия» пролетело, как один день. Я подумал, что и вспомнить-то ничего не смогу. Ну что, переезды или перелеты, гостиницы, концерты, выпивка, бляди, иногда то же самое плюс сауна или прогулки на природе. А потом, покопавшись в памяти, я все-таки кое-что вспомнил…
Чуть ли не первые наши гастроли в «новом старом» составе были связаны с круизом под названием «Мисс пресса». В то время подобные конкурсы в СССР только начали проводить, а «Мисс пресса» вообще проходил впервые. Самое интересное - это то, что сами «миски» почему-то никому не запомнились. Правда, одну из них мы через несколько лет совершенно случайно встретили в Нью-Йорке, где, к нашему удивлению, она не мыла посуду и не стояла на панели, а работала в американской газете и писала на английском языке.
Круизный лайнер, который назывался, по-моему, «Украина», отправлялся из Одессы, а сам маршрут круиза был довольно хиленьким: никаких тебе Италии и Франций, а всего лишь Кипр, Турция и Мальта. Кстати, «Машине» было не впервой ездить с «мисками». Года за три до этого к ним во время поездки в Италию «пристегнули» совершенно офигевшую от свалившегося на нее звания первой «Московской красавицы» 17-легаюю Машу Калинину, или, как ее звали «машинисты», «Кашу Малинину». Представляете себе, поездка по итальянской глубинке: четверо музыкантов (самый высокий был Зайцев - около 183 см) и двухметровая Маша, явно не понимавшая смысла происходящего. В довершение всего она ни слова не понимала по-итальянски, а итальянские провинциалы, к ее удивлению, не знали ни русского, ни английского, ни какого-либо другого языка. Даже итальянского, в строгом понимании этого слова, они не знали, и переводчики путались в нюансах перевода с местных диалектов. В результате Маше на завтрак тащили вместо стакана сока и одного яйца пиццу, пасту, мясо и прочие вкусности. Местное население, тщетно пытавшееся выяснить, как ее зовут, именовало ее просто «рогацца лонга», что значит «здоровенная, в смысле, долговязая девица».
Во время круиза меня поразили несколько вещей, одна из них - это знаменитый стамбульский базар. Мы пошли туда вместе с Маргулисом и Ваней Демидовым, который ходил всегда в темных очках и вел популярную передачу «Музыкальный обоз». Это, конечно, фантастическое зрелище. Мы проталкивались по узким улицам, заставленным к тому же какими-то телегами с товаром. И вдруг Ваня узрел здоровенный стенд, на котором были развешаны темные очки. Особенно ему приглянулся модный тогда «Рей Бан». Поскольку Ваня не знал по-английски ничего, кроме счета от одного до десяти и слова «доллар», он обратился к Маргулису с просьбой оказать ему содействие в приобретении вожделенного оптического прибора. Ну Женька и спросил: «Хау мач?» - протянув свою длань к очкам. Продавец, вопреки ожиданиям, понял его с полуслова и ответил: «Тен долларз». Ваня, услышав знакомое словосочетание, сказал Женьке: «Скажи этому мудиле, что, если он отдаст за пять, я их возьму». Маргулис только открыл рот, как продавец с широчайшей улыбкой закричал Ване: «Забирай, товарищ!» Ваня даже подумал на какую-то секунду, что он качал понимать либо английский, либо турецкий язык, но потом сильно разочаровался тем, что сказано все было по-русски.
Меня же в путешествиях по стамбульским рынкам, рыночкам, магазинам и прочим торговым точкам сопровождала одна крайне деятельная девица из Одессы, которая вела на корабле дискотеку. Она, как мне кажется, умела говорить на всех языках вообще и торговалась так, что продавцы рыдали от горя, но все-таки продавали ей свой товар, чуть ли не себе в убыток. Помню, как мы с ней пошли покупать кроссовки для моих дочек-двойняшек. Надо было купить две пары, чтобы их носить сразу, две пары - на вырост, а еще две пары - на супервырост. Почему? Нынешнему поколению это может показаться смешным, но в СССР в то время не то что кроссовок, там и колбасы купить было невозможно. Так что кроссовки для дочек - это было святое.
В общем, держа, как научила меня новая знакомая, руку на кармане с деньгами, я продирался сквозь толпы иноземцев. И наконец-то нашел вожделенные кроссовки. Продавец, увидев такого лоха как я - а человека, который не любит и не умеет торговаться, местные торговцы вычисляют сразу,- заломил по тридцать долларов за пару. Я уже собрался отсчитать ему баксы, как моя приятельница прошипела мне в ухо: «Ты что, им красная цена семь „зеленых"». А затем громко сказала: «Ну что, пойдем в другое место». Мы синхронно повернулись и замерли от дикого крика продавца: «Куда же вы? Что, уже и пошутить нельзя?» И начался переговорный процесс, перед которым арабо-израильские переговоры просто детская забава. Стороны сходились и расходились, били по рукам и опять расторгали соглашение, поскольку одна из них пыталась смухлевать. Я уже взмок от жары и напряжения и пару раз пытался уйти, но одесситка, воспитанная, скорее всего, где-то в районе между Дерибасовской и одесским Привозом, была непреклонна. И наконец-то она дожала бедного турка. Натуральный «турецкий гамбит» закончился нашей грандиозной победой. Мы приобрели шесть пар кроссовок по пять долларов за пару, то есть за тридцать баксов. Напомню, что в начале продавец хотел всучить нам за эти деньги одну пару. Так что, как говорил великий основоположник ленинизма: «Учитесь торговать!»
Во время круиза я сильно подружился с музыкантами, которые играли в музыкальном салоне на корабле. Объединила нас тяга к классическому джазу. Играть эту музыку я могу как угодно долго, причем в любом состоянии. Вот мы с ними и стали репетировать по ночам, когда дискотека заканчивалась. Сначала к нам «послушать» приходило человек по пять, потом по десять. Через два-три дня весь музыкальный салон был набит битком, а мы сеяли «разумное, доброе, вечное», причем совершенно бесплатно!
В Нью-Йорке, где мы, как я уже упоминал, встретили одну из финалисток «Мисс прессы», мы бывали не один раз. Жили на Манхэттене и выступали, как правило, в нормальных залах, даже на Бродвее. Не в «Радио-Сити», конечно, но во вполне приличных заведениях. Один раз, правда, нас занесло на Брайтон. После этого я решил, что если хоть раз еще буду в Нью-Йорке, то буду обходить это место за пять миль, как минимум. Когда попадаешь на Брайтон, создается такое впечатление, что ты приехал из центра цивилизации куда-то на окраину Жмеринки. Все вывески на русском языке, жуткая смесь из украинского, еврейского и русского с вкраплениями отдельных английских слов, все зачем-то орут, ругаются… К тому же я сильно укрепился во мнении, что главная цель жителей Брайтона - это кого-нибудь обмануть. Надуть они могут кого угодно, причем даже на самом высокоинтеллектуальном уровне. Лучшие хакеры, способные проникнуть хоть в Пентагон, хоть в Форт Нокс, живут там. Лучшие бензиновые аферисты - тоже, а уж о менее интеллектуальных специалистах «сравнительно честного отъема денег у населения» и говорить нечего.
На Брайтоне мы играли в зале, во время постройки которого подрядчики своровали все что можно и скрылись, повесив недостачу на номинальных хозяев. Номинальные хозяева, которых в свою очередь тревожила мафия, несколько раз «кидали» артистов, чтобы рассчитаться с долгами. Поэтому выступали у них люди не очень охотно. Правда, с нашим директором Валерой Голдой не очень-то забалуешь, и мы свой гонорар получили полностью.
Что меня сильно удивило в Нью-Йорке - это гигантские пробки. Это сразу напомнило мне анекдот про китайца, вернувшегося в Пекин из Москвы. На вопрос соплеменников о том, как там, в России, он ответил: «Ой, хорошо, народу сосем мало, метро вообще полупустое…» Ну вот, для нью-йоркца наши пробки в часы пик - это что-то вроде остановки на красный сигнал светофора. Но поразило-то меня не это. Дело в том, что воздух даже в центре Нью-Йорка ощутимо чище, чем где-нибудь в Крылатском. Когда я спросил у одного бывшего москвича, почему это происходит, он ответил: «Питер, ты знаешь, тут просто нет „Икарусов" и „Камазов"…» Думаю, что любого «трэффик копа», так у них называют местных гаишников, ввело бы в предынфарктное состояние зрелище клубов черного дыма, вырывающегося из выхлопной трубы нашего дизеля. Водителя, как мне кажется, арестовали бы на недельку и оштрафовали на пару штук грина, а владельца - лишили права заниматься эксплуатацией транспорта пожизненно. «Икарус» же провел бы остаток своих дней либо на штрафстоянке, либо на свалке.
Конечно, с возрастом память начинает нам сильно изменять. Хоть убей не помню, как назывался бродвейский мюзикл, посвященный истории степа (у них это называется тэп). Я ходил на него дважды во время приездов в Нью-Йорк и не уставал восторгаться тем, как профессионально люди работали. Вся история степа прослеживалась от рабовладельческого строя и до наших дней. Участвовало там всего человек десять: два вокалиста-чтеца, два барабанщика, которые барабанят по всему чему угодно. У них стояли рамы, на которых были развешаны кастрюли, какие-то другие неведомые предметы, а они с их помощью создавали чудесные звуки. Еще шестеро танцевали. Оформлено все было достаточно скупо, но довольно точно. Вся сценография - это бегущая строка поверху, на которую выводится название каждой сцены, а на задник проецируются слайды - от плантаций до небоскребов, В заключение, когда артисты выходят на поклон, на экран проецируются фотоизображения их ног без обуви, то есть босиком. И зрители видят кровавые мозоли, которые люди зарабатывают во время репетиций и выступлений.
А еще у небольших бродвейских театров есть интересная особенность: из экономии места такая роскошь как фойе как-то не предусматривается. Поэтому в антракте все зрители выходят покурить и подышать воздухом на улицу. Так вот, в непосредственной близости от театра работала молодежная банда (по виду, во всяком случае, именно банда), которая установила какие-то бочки и во всю мочь барабанила по ним. Ритм отбивался потрясающий, а несколько пацанов тут же танцевали степ. Причем все это выглядело гармоничным продолжением спектакля, только на улице. Не знаю, были это молодые профессиональные актеры или просто любители, но спектакль они дополняли классно.
Кстати, походив на американские мюзиклы, я понял, что в России никому и никогда создать успешный американский мюзикл не удастся. Будь он даже самим Филиппом Киркоровым с деньгами Аллы Пугачевой! Дело в том, что это в принципе не наша культура, которой научиться, причем за несколько месяцев, невозможно. И если настоящие мюзиклы типа «Кошек» шли в Штатах лет двадцать, причем все время с аншлагами, то у нас они загнулись за сезон-другой. То же самое с «Чикаго». Европейский «Нотр-Дам» продержался чуть больше. У нас просто нет таких артистов, которые могут делать все: танцевать, играть и петь, причем по-английски. И не просто танцевать и петь, а делать это гениально и работать до кровавых мозолей. В Америке этим занимаются уже лет сто, и есть множество профессионалов этого жанра: композиторы, балетмейстеры, либреттисты. Сценография, режиссура - все это оттачивалось десятилетиями. В Америку со всего мира съезжаются люди, чтобы посмотреть на бродвейские мюзиклы. А в Россию, в Москву, едут за другим: иностранцы - посмотреть на Кремль, наши - на Черкизовский рынок. А все, кто по какой-то неведомой причине захотел посмотреть мюзикл на русском языке и в исполнении наших артистов, в этом деле в общем-то дилетантов, получили свое - увидели что-то типа концерта художественной самодеятельности американского провинциального колледжа.
Одна из самых прикольных наших поездок была в Республику Мозамбик. Повторю еще раз: я не знаю, кому и зачем мы были там нужны, но работали мы там на Новый год в самом престижном столичном ночном клубе, который держал какой-то португалец. Вообще-то о Мозамбике я знал до этого совсем немного. Мои знания были примерно как у перуанского подростка, который на вопрос журналиста, знает ли он, что такое Англия, ответил, что это такая страна, где правит королева и поют «Роллинг Стоунз». Кто там правил, я, в общем-то, не знал, но, судя по обилию наших «советников», это были какие-то коммунисты. Португальских колонизаторов по большей части свободолюбивые афро-африкаицы прогнали, гостиницы загадили, дороги привели в такое же состояние, как у нас сейчас, а работать сами не хотели и жили за счет «интернациональной помощи». С советской стороны, естественно. Поэтому русских там очень любили, во всяком случае в столице. Правда, чуть дальше, особенно в сторону ЮАР, запросто могли поймать и отрезать голову. И еще время от времени там что-то взрывали.
Мы жили в высотной гостинице, слава Богу, не на последнем этаже, но пользоваться лифтом приходилось. К сожалению, некоторые неприятные моменты, в конце концов заставляли нас поступиться комфортом. Дело в том, что в единственный лифт набивалось человек по двадцать, из них лишь мы - с белым цветом кожи. Все остальные - местные ребята. Может быть, они в душе очень хорошие люди, но у них есть забавная традиция: мыться очень редко. А жара как-то располагает к обильному потовыделению. Ну, спуск с пятого этажа еще как-то можно выдержать, задержав дыхание и зажав пальцами нос, но вот если случалась диверсия и взрывали подстанцию или опору линии электропередач, то ты попадал в ловушку. Минут десять - пятнадцать в компании говорливых местных жителей, плюс ароматерапия - этого было вполне достаточно для обморока. В общем, стали мы качать мышцы ног и ходить пешком. Или ездить ночью, когда местные, в основном, спали. И не вздумайте обвинять меня в ксенофобии! Мне совершенно по фигу, кто рядом со мной: африканец, швейцарец или китаец, главное, чтобы он мыться не забывал…
Мозамбик - вообще страна лентяев. Я видел там очень немного мужчин, которые занимались какой-либо полезной деятельностью. Женщины - да, они шустрили, что-то там таскали, ходили в магазины, собирали плоды на деревьях. А вот мужики… Макаревич, который, надо отдать ему должное, человек наблюдательный, как-то раз не на шутку испугался. Сидя в шезлонге и слушая шум океана, он вдруг с удивлением обнаружил, что в мозгу у него нет ни одной мысли. Такого с ним не было с того времени, как он осознал себя личностью, то есть лет с двух. Он жутко впал в состояние аффекта и срочно полетел в номер, чтобы немедленно что-нибудь написать. А то вдруг Муза покинет, изменив ему с каким-нибудь Африкой Симоном. Кстати, Африк Симон - единственный мозамбикский артист, который достиг еще в далекие семидесятые довольно большой известности, причем не только в странах Варшавского договора. Кстати, на португальском языке есть, по-моему, вообще только два хита: его «Ха-фа-на-на» и «Ламбада» бразильской певицы Каомы.
Макар рассказывал нам такой случай. Как-то раз, часов в девять утра, он решил прогуляться по центру города. И вдруг видит типичного государственного служащего: молодого, высокого негра в черных брюках, белой рубашке и галстуке. Впечатление усиливал еще и атташе-кейс, которым тот размахивал, вызывая завистливые взгляды окружающих. По всему видно было, что примерный молодой чиновник, из тех, за кем будущее, спешит на работу. Но вот он подошел к газону, поравнялся с пальмой… Движения его стали плавными, потом вообще замедлились. Затем он остановился, подошел к пальме, положил чемоданчик на травку, а точнее, себе под голову и вытянулся во всю длину. Через пять секунд он уже спал. Макаревич постоял минут пятнадцать, думая, что это может быть какой-нибудь местный Штирлиц, который через пятнадцать минут по неведомому будильнику вскочит и понесется строить социализм, но глубоко ошибся- Макар тяжело вздохнул, подумал, что коммунизму в Мозамбике не бывать, и поплелся завтракать.
Вот в такой замечательной стране я встретил своего приятеля, с которым познакомился года за два до этого. Он служил в Мозамбике военным переводчиком. Как-то раз после концерта он пригласил меня провести вечерок в компании друзей, попить рома, поесть шашлыка. Его друзья забрали меня от отеля на вазовской «шестерке», причем с правым рулем, поскольку движение там левостороннее. Приехали мы куда-то за город, сильно надрались, но больше всех напился водитель «шестерки». Ну я и предложил свои услуги в качестве водителя. Хотя было уже темновато, но дороги все пустые, машин крайне мало, и доехать до отеля было нетрудно. Если бы не чудовищная доза рома. В общем, я сел за руль, четверо наших разместились в салоне и тут же заснули, Я довольно прытко передвигался в правильную, как мне. казалось, сторону, но через часок заметил, что дорога становится все уже и уже, а ночные пейзажи за окном все менее знакомыми. Пришлось остановиться и разбудить друзей. Оглядевшись, водитель немедленно протрезвел. Он прошипел: «Немедленно выключай фары!» Как выяснилось позже, я лихо ломанулся в сторону границы с ЮАР, как раз на территорию, которая контролировалась повстанцами, для которых захватить пятерых русских было мечтой всей жизни. Осмотрелись. Я стал разворачиваться, но дорога оказалась настолько узкой, что мы задними колесами съехали в песчаный кювет, Пришлось толкать. Достоинство «Жигулей» - это легкость. Мы вытолкнули машину, я даванул на газ, и через какие-то полтора часа меня сдали с рук на руки обеспокоенному директору группы. На вопрос, где я был, он услышал краткую фразу: «В гостях у партизан». А потом я пошел спать, вернее, поехал на лифте, поскольку местных рядом не было.
Но в Африке отнюдь не все так плохо. Через пять лет после описываемых событий мы большой компанией с Ленькой Ярмольником, Макаревичем, Якубовичем и спонсорами, которые это все оплатили, ездили в Кению. Главное было - так называемое «наблюдательное сафари». Дело в том, что охота в Кении уже лет двадцать как запрещена, во всяком случае, для всех, кроме представителей коренного населения, - племени масаи. Так что проехать по национальному парку - это необыкновенное удовольствие. В нескольких десятках метров непуганые животные - прайд львов, антилопы, слоны там всякие. Самые прикольные, конечко, обезьяны. Представляете себе такого здоровенного типа из обезьяньего племени, который стоит на обочине дороги и выпрашивает у пассажиров джипа еду, причем стоит в классической «позе просителя», да еще с протянутой рукой. А когда джип проезжает мимо (нас специально предупредили, что животных кормить нельзя и вообще стекла в машине должны быть подняты), обезьян начинал ругаться, воздевать свои длиннющие руки к небу, стучать ими в грудь - в общем, выражал все свое презрение к туристам. Сразу напомнило мне анекдот о том, как Кинг-Конг поймал какого-то типа с рюкзаком и посохом. Спрашивает: «Ты кто?» - «Турист». А Кинг-Конг и говорит: «Нет, брат, это я турист, а ты - завтрак туриста».
В племени масаи мы посетили замечательные хатки, которые они строят из дерьма. Собирают буйволиные лепешки и лепят из них что-то типа низеньких чумов. Запашок там, скажу я вам, тот еще, хотя свежее дерьмо пахнет сильнее. А подсохнет на воздухе - вроде и ничего. Ведь живут же люди где-нибудь у нас в Капотне или в Новомосковске, к примеру, там, где химзавод, делающий всякие стиральные порошки. Принюхаются, и вроде так и надо. Ну и комфорт там относительный. Мебели никакой, лежат себе циновки. Ну из лука пострелял я там, даже в мишень попал пару раз. В общем, в Кении мне понравилось, кроме говнохижин, естественно…
Конечно, для нас, во взрослом уже возрасте вырвавшихся на свободу, многое было в новинку. Потому и запомнилось. Но ведь во второе десятилетие моего пребывания в «Машине» происходило и множество эпохальных событий внутреннего плана. Может быть, когда-нибудь кто-то и будет допытываться: «А что вы, батенька, делали 19 августа 1991 года? Часов в шесть утра, к примеру? И далее в том же духе. Может быть, когда-то эта дата и забудется. Но я все же отвечу: в шесть часов утра 19 августа я мирно спал в гостинице «Турист» на окраине Брянска. А вот в семь… В семь ко мне вломился крайне возбужденный Женька Маргулис с криком: «Ну вот, я же говорил, что валить надо. А сейчас поздно уже!» Ничего не понимая, я включил телевизор и увидел «Лебединое озеро». Точно так же, как и многие советские граждане, я подумал, что умер кто-то калибра Горбачева. Такая тогда была замечательная традиция: ежели кто умирал, из видных деятелей КПСС естественно, то по радио и ТВ передавали классику. И кто-то еще думал, что ее, эту классику, народ от этого будет больше любить. Вместо того чтобы приучить народ к такой музыке, наши «деятели культуры и телерадиовещания» просто отвращали народ от нее. Во всяком случае, в период 1982-1985 гг. классика четко ассоциировалась с похоронами. «Кого хоронят?» - спросил я у Женьки. «Кого-кого… Нас с тобой хоронят», - оптимистично ответил он. Мы посидели немного и решили, что надо выпить.
Через несколько часов бессмысленного сидения перед телевизором и прослушивания сообщений ГКЧП мы, наконец, дождались пресс-конференции. Скажу честно, у меня уже тогда появилось впечатление того, что вся эта затея обречена на неудачу. Более того, я пришел к тому мнению, что сами гэкачеписты уже не верили в успех своего предприятия. Дрожащие руки Янаева, бегающие глазки остальных - все это оставляло впечатление неуверенности и даже какой-то опереточности. Понятно было, что у таких дебилов ничего не получится. Наши концерты, как и все прочие развлекательные мероприятия, были отменены, и мы собрались в Москву. Поездом, по каким-то причинам, уехать не удалось, поэтому Макар с Кутиковым отправились чуть ли не автостопом. Им и досталась вся слава «защитников Белого дома». Мы же с Маргулисом и Ефремовым уехали только 20-го. Естественно, я пошел к Белому дому, потусовался там, встретил множество знакомых и не знакомых, но знающих меня людей. Тогда еще не было никакой ограды, такой как сегодняшний забор, отделяющий власть от народа. Я даже выпил с защитниками баррикад под дружные крики «Ура! Подгородецкий с нами!», как будто я это был не я, а, по крайней мере, командир танковой дивизии. Настроение в народе было разное, но большинство людей находились в ожидании большой крови. Более того, были готовы ее пролить. Стрельба, время от времени слышавшаяся откуда-то издалека, только подогревала народ. Думаю, что если бы гэкачеписты решились на штурм, то погибших было бы много, но всю эту компанию очень быстро бы перевешали на фонарях. В отличие от Макара и Сашки, я не стад фотографироваться на баррикадах, давать интервью корреспондентам, а просто несколько часов походил и посмотрел на то, как бывшие советские люди, уже почувствовавшие вкус свободы, были готовы ее защищать…
В 1993 году никто не показывал «Лебединого озера», зато была трансляция CNN, благодаря которой все можно было рассмотреть в деталях. Третье число я провел дома на диване, слушая «Эхо Москвы» и смотря телевизор, который не постоянно, но показывал происходящее. А вот на следующий день я добрался почти до центра событий. Нашел себе укрытие и оттуда наблюдал, как танки долбали по Белому дому. Больше всего меня поразили не танки, а люди. У меня закралось впечатление, что наш народ - один из самых кровожадных в мире. К примеру, американцы при крике «У него пистолет!» ломанутся кто куда, лишь бы подальше от источника опасности. Залягут, спрячутся, лишь бы в них не попали, даже и случайно. Наши же спросят: «Где пистолет?» - и повалят толпой посмотреть, кто и кого будет убивать. Вот и 4-го октября на набережной Шевченко и дальше у гостиницы «Украина» собралось довольно много желающих посмотреть, как люди будут убивать друг друга. Мамаши с колясками, дама с собачкой… И по фигу им были шальные и не очень шальные пули, летевшие от Белого дома, - все равно они стояли и смотрели. Кто-то далее аплодировал удачным попаданиям из танковых орудий в окна будущего Дома правительства.
А уже позлее я услышал по «Эху Москвы», что обстреливают любимый мной «Московский комсомолец». Вот тут я уже всерьез забеспокоился, поскольку моих друзей и просто приятных мне людей там было много. Оказывается, они даже собирались обороняться! Все оружие, которое было в редакции, - это пистолет главного редактора, который ему выдали как министру печати московского правительства, два «Макарова» его охранников и карабин СКС, принадлежавший заведующему редакцией и хранившийся у него в сейфе. В то время как от автоматных очередей сыпались стекла в кабинете главного редактора и, соседних помещениях, один из охранников Павла Гусева собрался «снять» автоматчиков из карабина. Но как только он высунул голову, чтобы оглядеться, автоматная очередь с крыши соседнего дома прошила, окно в сантиметрах над ним. Кстати, только на фасаде редакции можно было насчитать более сотни отметин от пуль.
Что касается меня, я почему-то двинулся в сторону «МК», но добраться удалось только до оцепления. Никаких мобильников тогда не было, поэтому я воспользовался телефоном-автоматом. Дозвонился до Алексеича, который рассказал мне, что все уже закончилось и опасности нет. Как выяснилось, приехавший ОМОН установил у редакции БТР, и пока тот не давал своими очередями поднять голову снайперам, за ними была выслана группа захвата. Одного застрелили, другого поймали. Успокоенный, я отправился домой смотреть телевизор, понимая, что сам сделать ничего полезного для кого-нибудь в данный конкретный момент не смогу…
Еще одно наблюдение: в телевизионных передачах (наших, естественно) был очень сильный элемент истерики. Когда обстреливали «Останкино», к примеру. А потом и позднее, во времена борьбы против НТВ, когда практиковались митинги, ночные выходы в эфир и прочее нагнетание обстановки. Вы думаете, что люди боролись за свободу слова или свободу телевидения? Нет! Подобную истерику можно устроить только тогда, когда ты чувствуешь, что сытой и спокойной жизни приходит конец, когда у тебя отнимают деньги, кстати очень много денег. Да еще ты чувствуешь при этом, что не можешь подобно Гусинскому или Березовскому свалить в Израиль, Грецию или Англию. Телевизионщики - жуткие трусы, для которых потеря тепленького местечка - сродни потере жизни вообще.
Все, что происходило после 1993 года, уже было не таким впечатляющим. Ну дефолт 1998-го, когда люди взяли и ограбили всю страну. Ну и что тут такого. Еще известный персонаж из фильма «Чапаев» говорил: «Белые придут, грабют, красные придут, грабют. И куды ж крестьянину податься?» Власть, какой бы всенародно избранной она ни была, трудно залодозрить в симпатиях к своему народу. Во всяком случае, у нас в стране. Несколько порядочных политиков (кстати, «порядочность» в политике - категория относительная) никогда не смогут сделать погоду и утонут в море взяточников или, как сейчас модно говорить, коррупционеров. Одна «команда» обвинит другую, займет ее место, хорошо нажрется, потом потеряет бдительность, и ее сменит следующая. Мой взгляд на политику, возможно, дилетантский, но я - артист и я так вижу. Некоторые видят еще хуже, абстракционисты например…
В общем, скажу честно, в девяностых годах у меня было все: самые высокие взлеты и самые низкие падения, тысячи долларов, разбросанных по полу моей квартиры, и «пятьдесят рублей до зарплаты», ордена, почетные звания, праздники и похороны, красивые женщины, умные и душевные мужчины, города и страны, водка и кокаин. Ну и, конечно, Музыка. О ней я в этой главе как-то и не вспомнил. Не до нее было…

ЖЕНЫ

Жены рок-музыкантов - очень странные женщины. Где в нормальной жизни вы видели супругу, которая не только терпит осуществление классической формулы «секс (по большей части, не с ней), наркотики и рок-н-ролл», а также пьянство, постоянное отсутствие дома, тысячи поклонников, а что еще хуже - поклонниц, а иногда (если рок-музыкант или еще, или уже не знаменит) - безденежье и отсутствие каких-либо перспектив? А ведь терпят, и еще как, - втаскивают своих нетрезвых мужей домой, укладывают спать, отпаивают с похмелья, а еще рожают им детей и делают все, что делают женщины с мужчинами в этом мире. Правда, очень часто рок-жены становятся мощнейшей разрушительной силой. Какой-то заштатной фото-корреспондентки и безумной художницы хватило для того, чтобы всего за пару лет полностью и окончательно развалить величайшую группу всех времен и народов - «Битлз». А ведь если бы не эти дамы, то сегодня «битлы» пели бы все вместе на Красной площади и шумной компанией гуляли бы с Путиным по Кремлю. Хотя, может быть, дело тут не только в женах…
Первая моя жена Люба Якимова была натуральной циркачкой. Вернее, «циркачкой» - это слишком громко сказано, просто училась она в цирковом училище на эстрадном отделении. Я же в то время учился в музыкальном училище при Московской консерватории и время от времени подрабатывал в качестве концертмейстера. Одной из моих «точек» и было место учебы моей будущей жены. Времени у меня свободного было достаточно много, и я мог с утра взять пустой класс (там были хорошие инструменты), сесть за рояль и репетировать. Помимо того что я занимался по своей классической программе, я наигрывал разные эстрадные хиты, в основном западные, конечно. И вот в один прекрасный момент в класс просунулась милая мордашка с вопросом: «Ой, вы тут занимаетесь, а можно послушать?» Посидела один раз, второй, я распушил хвост… Девушка была опытная, старше меня на четыре года, а я вообще еще был мальчиком (в физиологическом смысле этого слова). Влюбился я по уши, начал за ней ухлестывать Жила моя любовь в общежитии, поскольку родом: была с Дальнего Востока. Но когда я предложил ей переехать ко мне, ока несколько отрезвила меня: «Но ты же с родителями живешь, давай снимай квартиру». Ну я, как всякий, влюбленный, поспешил исполнить каприз возлюбленной. Поехал, вернее, пошел в Банный переулок, чтобы найти себе жилище. В Банном в то время была подпольная биржа по найму и сдаче квартир, а также обмену и прочим сделкам с недвижимостью. Она заменяла собой все МИАНы, МИЭЛи, «Белые города» и прочие риэлторские конторы, причем не без успеха, В этот же день я еду туда, снимаю однокомнатную квартиру в районе Пресни, как сейчас помню, за тридцать рублей в месяц, и лечу на крыльях любви обратно. Помахал ключами и сказал: «Поехали». Мы поехали и стали жить вместе.
Жениться, собственно, предложил я сам. Будучи человеком влюбленным, я не мог потерпеть, что предмет моего обожания могут отправить по распределению куда-нибудь в Улан-Удэ. Сделал ей предложение, на которое она после недолгих раздумий конечно же согласилась. Правда, распределили ее в Тульскую филармонию, но все-таки это двести километров от Москвы, а не пять тысяч. Случилось все это летом 1976 года, а осенью я отправился в армию, отдавать свой священный долг государству. Жена моя отдавала свой долг молодого специалиста (специалисту нужно было отработать три года) в Туле в ансамбле со звучным названием «Электрон», работая там в качестве конферансье. Она полностью отдавалась работе, причем, как позже выяснилось, не только работе, но и руководителю этого ансамбля. Узнал я об этом примерно через год, когда с новым пополнением к нам прибыл служить один из участников этого «Электрона». Он и рассказал мне замечательную историю про руководителя и мою жену, при этом не зная, что это была моя жена. Я расстроился, но не так сильно, как могло бы случиться. Во-первых, любовный пыл уже поутих, и я понимал, что это не тот человек, с которым я готов прожить оставшуюся жизнь. Во-вторых, служба в армии вдали от жены несколько притупила ощущения и чувства. Короче, мы с ней тихонько развелись, но потом еще лет пять общались, и у нас даже был секс, причем неоднократный и продолжительный, поскольку как любовница она очень хороша. Во всяком случае, была хороша.
В те времена, когда я только-только появился в «Машине времени», был у меня приятель, который занимался всякого рода аппаратурой. Чинил, паял, продавал и прочее. А еще у него была жена по имени Наташа и маленькая дочка. О существовании последних я знал только по его рассказам и обрывкам телефонных разговоров, которые он вел с родными. Потом он куда-то пропал, зато в студию ГИТИСа, где мы тогда репетировали, позвонила Наташа и почему-то спросила меня. Возможно, потому, что, по рассказам мужа, я был человеком веселым, положительным и даже не курил. А репетиция у нас уже кончилась, и назревала пьянка. Стала мне она рассказывать о том, что муж куда-то сбежал, о том, как ей одиноко, что делать нечего, и прочее, и прочее. Ну я по доброте душевной и природной отзывчивости и сказал: «Приезжай к нам, развеешься». Самое интересное, что она взяла да и приехала. Оказалось, что из себя она не ахти какая красавица, но я уделил ей внимание, она успокоилась и была отправлена домой в веселом состоянии духа. Видимо, поразмыслив на досуге, она решила, что такой отзывчивый и добрый человек как я - это именно то, чего ей не хватает в жизни. Ну и начала добиваться меня всякими способами.
Звонила чуть ли не каждый день, приглашала куда-то. Мне, конечно, льстила такая настойчивость, но общаться с ней не очень хотелось. И вот как-то раз она звонит и говорит, что у нее завтра день рождения и она меня приглашает. А я и обрадовался: «У меня, говорю, - концерт, причем за городом, так что ничего не получится». Она звонит через полчаса и говорит, что решила на сутки перенести отмечание. Но в этот день выяснилось, что и в этот день мы работаем. Звоню ей, а она: «Ничего не знаю, ты обещал, так что приезжай. После концерта чтобы был у меня!» Прямо как в известном анекдоте: «Машу можно? - А кто ее спрашивает? - Да, действительно, кто ее спрашивает? Передайте, чтобы ровно в десять была у меня!» В общем, пришлось мне после концерта заехать к этой самой Наташе. Взяла меня она, конечно же, тепленького и окрутила. И стали мы жить-поживать. Работала она в системе Министерства обороны, где-то в военном архиве. Я переехал к ней в Строгино, воспитывал ее дочку как свою собственную, во всяком случае, она меня звала папой. Самое удивительное для меня сейчас, это то, что все это продолжалось с осени 1979 по 1985 год. А тут еще в 1984 году умирает мой дед, я понимаю, что семья моя сиротеет и нужны наследники, так что сделал я Наташе предложение выйти за меня замуж. Оно с энтузиазмом было принято. И уж настроился я на настоящую семейную жизнь, как случилась одна коллизия. У нас в доме появился некто Игорь Угольников - знакомый моего приятеля Сашки Козловского. Был он тогда никому не известен, а проблем у него было больше, чем грязи. Вот он у нас и прижился. Поступив, со временем, как настоящий гад.
Месяца через два-три после свадьбы я уезжаю на очередные гастроли, уже с «Воскресеньем». Звоню незадолго до приезда домой и чувствую: что-то не то. Такие вещи всегда чувствуются: по интонации, по паузам в разговоре, по многим другим признакам.
Спрашиваю жену: «У нас все в порядке?» - «Да, все в порядке». В результате понял я, что в порядке уже, похоже, ничего не будет. Понял, и все.
Приезжаю домой, никого нет. Звоню, родителям, трубку берет бабушка. А бабушка моя была человеком, у которой все всегда было под контролем. Ей все докладывали, а она, как информационный спрут, накапливала эти сведения. Бабушка моя, Вера Федоровна, говорит: «Все нормально, ничего не случилось». Но по ее тону я понял, что она все знает. «Рассказывай», - говорю. Ну и она мне выложила, что у «Наташеньки» с Угольниковым роман, что он бурно развивается, что помешать этому, по ее мнению, уже нельзя. «Понял», - говорю. И повесил трубку. Вышел из дома и стал искать «сладкую парочку». Ревность и обида - это такие вещи, которые очень обостряют охотничьи инстинкты. В общем, минут через двадцать обнаружил я их во дворе соседнего дома. Сгоряча пару раз дал в рыло Угольникову, а жене сказал: «Все, развод, и фамилию возьмешь свою прежнюю, поскольку моей недостойна». Собрал все вещи, попросил товарища за мной заехать, и на этом все закончилось.
Я довольно долго думал о том, что послужило причиной прекращения наших отношений, и пришел к выводу, что, скорее всего, дело было не во мне. Дело в том, что Наташа, несмотря на прежнее замужество и ребенка, досталась мне совершенно неопытной в сексуальном плане женщиной. Она для меня во многом была ученицей, прилежной между прочим. А тут ей попался мальчик, который сам по сравнению с ней был учеником. И захотелось ей побыть учительницей. Побыла, на свою голову. Прожила она с ним лет пять-шесть, родила ребенка, правда, не помню, от кого, А самое отвратительное в этом было то, что Угольников сожительствовал и с ее дочерью. Во всяком случае, она сама так утверждает. Мы с ней продолжали видеться, и она иногда приезжала ко мне (последний раз - лет пять назад уже взрослой девицей). Вот такая неприятность вышла с моей второй женой.
Кстати, с гадом Угольниковым мне все-таки пришлось не только увидеться, но и работать. В ноябре 1991 года я был приглашен системой бирж «Алиса» поиграть а паузах проводимого ею хоккейного турнира «Миллион на льду». Каково же было мое удивление и негодование, когда я узнал, что само шоу будет вести Угольников в своем клетчатом пиджаке. Хотел уж отказаться, но большие деньги, компания Алексеича и возможность познакомиться с самим Горди Хоу взяли верх. А ненависть к Угольникову почти прошла. Гадам ведь тоже надо как-то жить…
С третьей женой, Светкой, я прожил пока дольше всех, формально почти двадцать лет, а фактически- четырнадцать. Познакомились мы при весьма романтических обстоятельствах. Я только-только начал отходить от последствий развода с Наташей, как грянул Новый 1985 год. Настроение у меня было преотвратное, и я решил вообще никуда из дома не выбираться, а просто выпить водки, посмотреть телевизор и улечься спать. То есть назревало отмечание как в раннем детстве, по-семейному, по-домашнему, с мамой и бабушкой. Не получилось. Буквально за два часа до Нового года звонит мне Боря Зосимов, с которым мы были знакомы еще по «Воскресенью» и бывший в те времена моим соседом. Я жил на проспекте Мира, а он на Большой Спасской, то есть минут десять пешком. Он и спрашивает: «Как ты, что?» Я ответил в том смысле, что настроение хреновое, в связи с чем и сижу один, вот Боря и пригласил меня встретить Новый год у него дома. Встретили мы Новый год, я выпил, меня отпустило. Часа в четыре я отправился домой пешком. Дошел до Садового кольца, повернул в сторону дома. И вдруг вижу, выскакивает из дома девушка в накинутой на платье шубке, румяная такая, веселая. Рядом молодой человек какой-то. «А нет ли у вас сигаретки?» - спрашивает. Сигаретка нашлась, поздравили мы друг друга с Новым годом, а тут она еще домашней наливочки предложила, достав из кармана шубки бутылку. Выпили, и меня пригласили в гости.
Народ в основном спал, так что я, выпив наливки, взял и пригласил этих двоих ко мне, благо дома был закупленный для новогодних праздников запас водки и коньяка с шампанским. Посидели, выпили, закусили. А девушка и говорит: «Пошли ко мне, у меня еще наливка есть, а родители на даче». А жила она тоже неподалеку, в переулке Васнецова. Ну и пошли мы туда, еще выпили. Чувачок как-то быстро сломался и был отправлен домой, и мы остались тет-а-тет. Я, естественно, стал домогаться, требовать доступа к телу, но она держалась как кремень. Сломал ее только тот простой довод, что не вечно же у нее родители будут на даче, приедут когда-нибудь, а при них-то точно ничего не получится. Ну, все таинство тут и свершилось, как оказалось, к общему удовольствию. Потом мы разошлись по домам. На следующий день я обнаружил, что оставил у нее дома записную книжку. Она позвонила мне, приехала, привезла книжку, и тут все завертелось.
По профессии Светка была «металлисткой». В том смысле, что закончила МВТУ имени Баумана по узкой специальности «сварка металлов». Работала она в каком-то НИИ на Щербаковской и занималась там своими «металлическими» делами. Была она очень сознательной, стояла за коммунизм и Советскую власть и даже служила секретарем комсомольской организации. Потом даже вступила в партию и закончила Институт марксизма-ленинизма. А я как назло в очередной раз остался без работы. Но потом я устроился на работу к Кобзону, и график был таким плотным, что на собственную свадьбу мне пришлось вылетать с гастролей на несколько дней, а потом опять туда возвращаться.
В 1987 году у нас родилась двойня - две девчонки. К сожалению, одна из них умерла от онкологического заболевания, хотя мы очень старались ее выходить. Но вторая дочка радует - учится в институте, мы с ней часто общаемся. Даже на свадьбе с моей последней (надеюсь) женой присутствовала.
О моем последнем брачном эксперименте лучше всего может рассказать моя жена Ира. Так что предоставим слово ей.
«В то время (а это была середина ноября 2000 года) я, как и Петя, находилась в свежеразведенном состоянии. Побыв несколько лет красивым приложением к мужу-бизнесмену и нахлебавшись досыта новорусских нравов, я, честно говоря, почти потеряла веру в то, что еще существуют мужчины с большой буквы М. Но все равно хотелось и приключений, и крепкого мужского плеча. Месяц я страдала, а потом решила вместе с подружкой потусоваться. Заехали в одно место, в другое, в третье, наконец, к двум часам ночи добрались до „Гаража" на Пушкинской. Смотрю, в углу сидит за столиком Петя в компании двух девушек. „Ленка, говорю, смотри, Подгородецкий сидит". Ну как-то, кроме могучего Пети, ни на кого глаз не лег. Она говорит: „Тоже мне, нашла жениха, на фиг он тебе нужен. Поехали дальше, найдем тебе хорошего, красивого". Ну и поехали мы дальше. Потом подруга отправилась домой, а я все-таки решила вернуться в „Гараж". Смотрю, сидит себе красавец на том же месте, только девицы рядом вроде сменились. Выпито мной было уже достаточно, так что я набралась наглости, подошла к столу и спрашиваю: „Можно присесть за ваш столик?" „Нет, - говорят, - занято тут все".- „Ну тогда я сама присяду, а вы, девушки, ступайте отсюда, мне с молодым человеком поговорить надо". Самое интересное, что девицы, пораженные такой наглостью, а может даже и напуганные, покорно встали и ушли. Петя как-то странно смотрит на меня из-под очков, а я ему и говорю: „Спокойно, дорогой, не волнуйся". То что я говорила дальше, я помню не очень хорошо, Я думала, что мы беседовали о чем-то нейтральном типа „Машины времени", но Петя утверждает, что я нагло соблазняла его. Еще я ему сказала: „Ты можешь сопротивляться, можешь не сопротивляться, но если я решила, что эту ночь проведу с тобой, то я это сделаю в любом случае". Понятное дело, заинтригованный Петя сопротивляться не стал, тем более его подружек я разогнала. По дороге мы купили две бутылки красного вина, приехали к Пете, выпили их и отправились в спальню. Последнее, что я помню, это то, что я легла на кровать и попросила снять с меня сапоги».
Сапоги у Ирки были классные, в обтяжку, снимать их было нелегко. Я справился с первым и обнаружил, что девушка мирно спит. Затем последовал второй сапог и вся остальная одежда. Было часов шесть утра.
Я не принадлежу к числу некрофилов, так что трогать бесчувственное тельце не стал и мирно лег рядом. Каково же было Иркино удивление, когда, проснувшись днем, она увидела рядом с собой огромного и храпящего меня. Я тоже проснулся и по мере возможности объяснил ей, как она сюда попала. Секс мы решили отложить на время после завтрака, мирно поели, потом Ирка пошла в душ и вернулась крайне расстроенная, сообщив, что пора, мол, вывешивать красные флаги, ибо начались праздники. В современном русском языке это называется «критические дни». Но, несмотря на это, Ира осталась у меня и, собственно, до сих пор и живет здесь.
Нашу свадьбу в октябре 2005 года мы с Ирой решили посвятить пятилетию совместной жизни. Происходило это мероприятие в «Трахтенберг-кафе» и вел его, понятное дело, Роман Львович. Весь вечер на сцене играла группа «Грин Таун», радуя нас всякими хитами, Трахтенберг рассказывал анекдоты и всячески прикалывал «молодых», пел песню Паскаль, мы с Трахтенбергом исполняли частушки и попурри, асам Роман даже спел Есенина «Ты жива еще, моя старушка?». Было весело, «Чивас ригал» и «Белое золото» отлично «уходили» под черную и красную икру, народ веселился и даже кричал: «Горько!» Алексеич тут же достал книжечку, сворованную им в Киевском горкоме комсомола в 1986 году, когда они с Макаром ездили в Чернобыль. Брошюра была посвящена внедрению в жизнь новых безалкогольных обрядов. Особенно понравился сценарий безалкогольной свадьбы с трогательной фразой: «Гости пьют безалкогольные морс, квас, воду, веселятся, кричат: „Горько!" Как тут не вспомнить крылатую фразу известного социал-демократа: «Страшно далеки они от народа!» В общем, свадьба удалась, причем я сильно надеюсь, что это последнее такое мероприятие в моей жизни.
Поскольку я не был «мальчиком без прошлого», а вовсе даже наоборот, Ирке стоило определенных усилий разогнать мое женское окружение. Бывало все по-разному. Обычно звонившие девушки, услышав женский голос, тактично клали трубку. Иногда спрашивали Петю. После ответа «Он спит» больше не звонили или звонили еще разок «для контроля». Иногда, правда, приезжали, стучали в окно, но, когда Ирка выглядывала, быстро исчезали. Как-то раз Ирина рассказала мне о любопытном звонке. Голос с неподражаемым хохляцким акцентом поинтересовался: «А Пэтра можно, та ни?» Жена, естественно, поинтересовалась, кто звонят и чего, собственно, даме надо. «Це Алена, вин, може, менэ и не помнит. Тут у вас дюже готели дорогие, так я думала, у Пэтра переночую…» Ирка сообщила ей, что гостиница как бы закрыта, поскольку мест нет, на что получила ответ: «Ну, може, еще позвоню потом, вдруг освободится». И, конечно, удвоила бдительность.

Предыдущая страница 2 Следующая страница


Петр Подгородецкий - "Машина" с евреями

3 Петр Подгородецкий

Кроме моих, были в «Машине времени» и другие жены. Некоторые из них даже имели влияние на жизнь и деятельность нашего коллектива. Когда я пришел в группу, Макаревич был уже женат. Женат он был не очень долго, но достаточно выгодно. За него вышла замуж красивая, хозяйственная и умная дочка политического обозревателя Центрального телевидения Игоря Фесуненко, Если бы не Игорь, думаю, «Машину» задушили бы сразу, окончательно и бесповоротно. Но на пользу Макаревичу сыграли, по крайней мере, две вещи: во-первых, он был однофамильцем главного архитектора Москвы Глеба Макаревича, во-вторых, его тесть, как я уже отметил, был политическим обозревателем. Тогда это была крайне престижная и ответственная должность, и входила она, если не ошибаюсь, в номенклатуру ЦК КПСС. И хотя Игорь работал в основном в Латинской Америке и писал замечательные книги про бразильский футбол, его вес, благодаря голубому экрану, мог перебить атаки наших недоброжелателей. Когда всякие «росконцертовские» старперы собирались на так называемый «худсовет», чтобы утвердить, а чаще не утвердить новую программу, мы все приглашали туда наших влиятельных друзей и родственников. Любимый нами космонавт Георгий Гречко поддерживал нас геройскими звездами, Алла Пугачева говорила, что программа у нас классная, и она с удовольствием исполнила бы что-то написанное нами, приходили Кобзон и Лещенко. Правда, последний мягко критиковал нас: «Надо бы попатриотичнее что-нибудь спеть, попатриотичнее…» Но часто дело кончалось тем, что какой-нибудь начальник управления или замминистра культуры России говорил, что программа сырая, ее надо доработать, что концепция ему непонятна, и нас заворачивали. Но когда на заседании присутствовал всем известный Игорь Фесуненко (номенклатура ЦК, не забывайте), действие развивалось по иному сценарию. Когда чиновник от культуры начинал мямлить про несовершенство образов, тот просто вставал и говорил: «Ну я, конечно, не специалист, но мне программа нравится». После этого обсуждение сворачивалось, и шоу утверждалось единогласно.
Ленка была самой умной и самой красивой из жен Макаревича. Видимо, поэтому она довольно быстро покинула его. У Макара, как я уже упоминал, был приятель - поляк по имени Мартин. Он появился у нас где-то в 78-м году и снял фильм о подпольном роке в СССР. Именно к нему в Польшу Макаревич ездил на пару месяцев, после того как старый состав «Машины» разошелся и мы начали работать вместе. Ну а дальше случилось следующее: Ленка была очарована младым ляхом и, разведясь с Андреем, вышла за него замуж. Представляете себе ужас папы-Фесуненко, политического обозревателя, получившего в зятья польского оппозиционера! Еще раз напомню, что через недолгое время Мартин погиб в автокатастрофе в Польше.
Утеряв законную жену на пике популярности и оставшись, таким образом, совершенно «бесхозным», Макар стал жертвой многочисленных претенденток на место супруги. Но лишь некоторым из них удавалось занять место более или менее постоянных любовниц. Я не занимался подсчетами постоянных, а тем более эпизодических любовных интриг Макаревича, но думаю, что за пять лет, прошедших между его разводом и новой свадьбой в октябре 1986 года, несколько сотен дам, так или иначе, прикоснулись к небольшому, но в то время еще задорному «младшему брату» Макара.
Вопреки собственным ожиданиям, в 1986 году Андрей по-настоящему влюбился. Его предметом обожания стала бывшая жена Лешки Романова Алла. Была Алка худенькой, голубоглазой, блондинистой, носила относительно короткую прическу и внешне немного походила на французскую актрису, игравшую в фильме «Фантомас» роль журналистки - подруги Жана Марэ. В общем, вид у нее был довольно невинный, да и сама она была девушкой покладистой и относительно спокойной. Кроме всего прочего, она работала машинисткой и имела собаку породы такса по кличке Джоллик. Первое время Макаревич сильно побаивался, что вышедший из тюрьмы Романов будет предпринимать какие-то усилия к тому, чтобы вернуть себе бывшую супругу. Естественно, как человек, имевший в основном негативный опыт длительных отношений с особами противоположного пола, Макар бросался из одной крайности в другую, то Алку увозил куда-то, или наоборот, появлялся с ней там, где мог оказаться Романов. Но у Лешки тогда были совершенно другие проблемы и совсем иная личная жизнь. Его новая пассия танцевала в трио «Экспрессия» с Борисом Моисеевым. Макар же никак не мог понять, почему Романов сменил кукольную блондинку на страстную брюнетку. Думаю, что в конце концов понял, но уже тогда, когда было поздно. Период ухаживаний длился примерно полгода, после чего Макаревич сделал официальное предложение, и Алла переселилась к нему вместе с печатной машинкой и собакой. Так Алла Михайловна Романова стала Аллой Михайловной Макаревич.
Довольно быстро у «молодых» появился мальчик Ванька, теперь уже взрослый парень, даже снимающийся в кино. Но Андрей с Аллой прожили вместе недолго. Сказалась в первую очередь разница темпераментов. Помните тот классический английский анекдот? «Приезжает по вызову в замок лорда семейный врач, ничего не спрашивая, быстро проходит в покои хозяйки, а затем, минут через сорок, возвращается в гостиную, где его ждет хозяин с графином черри. „Сэр Джон, что-то леди Джейн была сегодня необычно холодна со мною…" - „Да вы знаете, Дэвид, она и при жизни не отличалась темпераментом…" В общем, время от времени разгоравшийся Макаревич, насколько я понял, натолкнулся на довольно прохладный прием, а уж с рождением сына ситуация еще более осложнилась, Макаревич оставил Алку с сыном в своей квартире на Ленинском, сам переселился на дачу в Валентиновку, а потом и вовсе развелся. Если в квартиру на Ленинском, ввиду ее географической близости, наезжало довольно много друзей (и подруг), то, когда он уехал за тридцать километров от города, его навещали лишь избранные. Постоянно жила там года два подруга Галка, которая была девушкой разносторонней. Вела хозяйство, что-то готовила, могла в случае чего и утешить. Но главное ее достоинство было в том, что она не ревновала Макаревича к приезжавшим дамам. Во всяком случае, никогда этого не показывала, почему и продержалась так долго. Говорят, что уволил Макаревич ее по подозрению в том, что она съела батон копченой колбасы, которую на самом деле стащила овчарка Макара. Но, скорее всего, Галка ему просто надоела.
Года два, наверное, у Макара не было постоянной подруги. А в 1991 году он влюбился по радио. Влюбился он в Ксению Стриж (она же Ксюша Волынская), которая вела в то время эфиры на «Радио „Европа плюс"». Влюбился он в голос, и все это, видимо, заглохло бы, если бы не газета «Московский комсомолец» и наш друг Алексеич, который там работал. Алексеич сделал интервью с Макаревичем, большое, заметное, в котором задал вопрос, каким образом Андрей слушает музыку. Тот возьми да и ответь, что в машине слушает «Европу плюс», да еще эфиры Ксении Стриж, да еще скажи, что ему очень нравится, и посетуй: «Нет в жизни счастья». Ну а поскольку «МК» выходил тогда в Москве тиражом в два миллиона экземпляров, а опусы Алексеича читали вообще все, то это интервью было фактически признанием в любви. Дальнейшее уже было делом техники - другой корреспондент «МК» Андрей Семенов (ныне телеведущий Андрей Прончик) привез Ксюшу, с которой у него самого что-то намечалось, вместе с подругой к Макаревичу - выпивать. В результате Макар стал жить с Ксюшей, а Семенов - женился на его подруге.
Примерно в эти времена, если точнее году в 91-м, в городе Минске, где мы участвовали в фестивале «Дети Чернобыля», произошла занятная история. В принципе, в Минске всегда было нормально с красивыми девушками не особенно тяжелого поведения. На концерте к нам подходили десятки девчонок, фотографировались с нами, болтали. Но мы почему-то отвергли их и ждали приезда в гостиницу. Приехали» но тут стало происходить что-то невероятное: два часа ночи, а мы с Макаревичем и Ефремовым не можем отыскать даже завалящих проституток, И вот наконец-то сняли пару девчонок, привели их к Макару (он жил в «люксе») и стали думать: как же делить? Посоветовавшись с Валеркой, решили, что если мы сразу по одной расхватаем, то Макар так обидится, что мало никому не покажется. Поэтому мы решили, что Макаревич должен начать. Я и говорю ему: «Ты пару-то осилишь?» Он, к удивлению моему, говорит: «А я никогда не пробовал». «Ну надо же когда-то начинать», - говорю. В общем, загнали девиц в спальню, Макара тоже, сидим ждем. Выпиваем, опять ждем. Тут Валерка говорит: «Делать нечего, давай петь». А что нам спеть-то? Решили - будем петь «Поворот» до упора. Спели раз, второй, потом решили петь один припев. Поем, полчаса, наверное, поем, тут выходит из спальни Макар, держащийся за живот от смеха и говорит: «Если вы немедленно не прекратите петь ЭТО!!! - я никогда не кончу!» И ушел. Кончил, кстати. Правда, не сразу.
Честно говоря, все будущие свадьбы-женитьбы Макаревича мне были неинтересны, поскольку и объекты были малозаметными, и сам он решил закрыть свою личную жизнь от посторонних глаз. Может быть, и правильно. Бог ему в помощь.
Сашу Кутикова мы за глаза именовали «специалистом по Катям». Дело в том, что он трижды женился на обладательницах этого имени. Одной, как мне кажется, была дочка известного звукорежиссера Виктора Бабушкина, родившая ему дочь, другой - танцовщица ансамбля «Сувенир», а третьей - начинающая театральная художница, учившаяся в училище при МХАТе и происходившая из кинематографической семьи Катя Бганцева.
Вообще-то, маленький, худенький, но импозантный Кутиков был весьма привлекателен для дам. Во второй половине семидесятых годов про него говорили: «Если ты хочешь найти Кутикова, приходи вечером в „Националь", отыщи самую высокую, и желательно, светловолосую женщину, она и приведет тебя к Сашке». Казалось бы, дважды в одну воронку снаряд не попадает, тем более - трижды, ан нет! В конце 1982 или начале 1983 года в Домбае Кутиков познакомился с юной Катей Бганцевой, которой было тогда лет двадцать. Они тусовались, катались на лыжах, и, как утверждает романтическая легенда, он овладел ею прямо в зимнем горном лесу. Катя, правда, была, да и остается, жгучей брюнеткой.
Популярный и известный Кутиков наивно думал, что его желание жениться на Кате будет приятно не только ей, но и ее родителями, но серьезно ошибался. Дело оказалось в том, что Катин папа был кинодокументалистом, снимавшим разные, в том числе и политические фильмы, например нашумевший в те времена «Человек с Пятой авеню». Понятное дело, взять к себе в семью какого-то волосатика, рок-музыканта, да еще и еврея, было для семейства вещью невозможной. В общем, Кате запретили встречаться с Сашей, и влюбленные скрывались по друзьям-подругам или общественным заведениям. Я лично видел их в баре «Охотник» и кафе «Рыбка» на Никитских воротах, которое, правда, называлось тогда уже просто «У Никитских ворот».
Со временем популярность «Машины», причем уже официальная, стала расти, Кутиков зарабатывал все больше денег, его показывали по ТВ, и родителям будущей невесты он стал нравиться все больше и больше. Вплоть до того, что они отдали за него свое сокровище. Думаю, не ошиблись. Сашка уже успел предостаточно нагуляться и тянулся к жизни семейной, а мелкие интрижки на гастролях можно даже и во внимание не принимать. Во всяком случае, живут они себе вместе двадцать лет, родили дочку, тоже Катю, естественно, ну и слава Богу!
Евгений Маргулис, несмотря на свое еврейское происхождение, очки и очевидную неспортивность, а к тому же довольно интеллигентный вид, был большим любителем женского пола. Видимо, поэтому он и не женился лет до тридцати. Трудно найти место, где он бы не вступал в интимную близость со своими подругами. Видимо, его похождения навеяли известный анекдот: «Немолодая дама пригласила к себе оценщика, чтобы тот оценил ее имущество. Когда работа дошла до мебели и он спросил, будет ли продана роскошная кровать, дама ответила, что это „память о поручике" и ее она не продаст. Диван, кресло, ковер, даже стол она тоже не продала под тем же предлогом. „Ну тогда, может быть, хоть люстру?" - „Ах, батенька, вы знаете, поручик ведь был такой затейник…"» Ну так вот, Женька и был затейником с большой буквы 3.
В какой-то статье после моего исключения из «Машины времени» я прочитал о том, что одной из причин этого было то, что я время от времени болел венерическими заболеваниями. Скажу честно, периодически это случалось со всеми без исключения членами коллектива. Банальный триппер лечили как насморк - за три-четыре дня. Но чемпионом в этом деле был Маргулис. Он только-только пролечивался от того, что приобрел «от Маши», как тут же получал привет «от Светы», а через неделю лечился «от Инны» или «от Лены» (от кого именно, он не знал).
Потом, году в 83-м, Женька женился на еврейской красавице Анечке, которая до сих пор сохраняет красоту и миниатюрность, что редко бывает с еврейскими женщинами через двадцать лет после замужества. Видимо, это довольно долго отвращало Евгения от других женщин, и пал он лишь в девяностые годы, но внебрачными связями не особенно увлекался. Так, по случаю, на халяву оприходовать кого-нибудь и разбежаться.
Самая запутанная ситуация была у Валерки Ефремова, нашего барабанщика. Вернее, наоборот, она долгое время была самой ясной. Он имел семью в лице жены Марьяны и «военно-полевую жену» в лице нашей костюмерши Таньки. Не без удовлетворения отмечу, что честь ее «открытия» (понимаете, что я имею в виду) принадлежала вашему покорному слуге. Ну а после моего ухода Валерка с Танькой на гастролях жили в одном номере, плавали в одной каюте - в общем, вели выездную модель семейной жизни.
Заменившие меня в «Машине времени» Сергей Рыженко и Саша Зайцев тоже были людьми, обремененными семьей, Сережкина жена Валя была малоизвестной в узких кругах художницей, но жила в панельной двушке в одном из арбатских переулков, что давало Рыженко крышу над головой. Об обстановке в его семействе ходили легенды. Теща - владелица квартиры, в которой проживало молодое семейство, всей душой ненавидела Сергея, и эта ненависть переносилась и на ее дочь, Терпела она его только потому, что он время от времени приносил в семью какие-то деньги. Но в обычное время там был полный дурдом, который негативно влиял и на обстановку в «Машине времени», К примеру, когда «Машина времени» уезжала в Курск в 1983 году, Сергей опаздывал на поезд. Говорили, что ему плохо, что он в больнице. Когда поезд уже двинулся с места, на платформе показалась живописная компания: Рыженко, его жена, теща и собака. Макаревич рванул стоп-кран, и Сергей добрался до вагона. Жена и теща что-то наперебой кричали, но понятными были отдельные слова: «феназепам», «аминазин». А собака, использовав единственную секунду, во время которой Макаревич ступил на платформу, чтобы принять артиста, укусила его за ногу, после чего он воскликнул: «Семейство идиотов! Один идиот - это просто, двое - друг друга поймут, трое - это уже слишком, но тут еще и собака идиотская!» Сейчас Рыженко, в прошлом первый в выпуске Гнесинского училища и Гнесинского института по скрипке, не пьет, округлился и время от времени играет на скрипке под «минус один» в ресторане «Петрович».
Ну а что касается Сашки Зайцева, то он долгое время не женился и только году в 1987 нашел себе пару. Вернее, нашел пару для себя в прямом смысле, поскольку его избранница Галка, танцевавшая в «Сувенире», а потом в балете «Машины времени», имела сына по имени Тео. Это экзотическое имя (в полном варианте - Теодор) было усугублено еще и тем, что мальчик был абсолютно черненьким. Злые языки утверждают, что отцом был известный артист негритянской национальности, но точно сказать не могу. Зато вспомню историю, которую рассказывал прямо в тему Максим Капитановский. «Как-то раз „Машине времени" сообщили, что намечается концерт для рабочих завода, на котором нам собирали фермы для светового оборудования. Приехали мы, значит, куда-то в Калужскую область и выяснили, что работать предстоит в какой-то деревне. Местное население, в основном пенсионного возраста, с удивлением взирало на то, как рабочие раскатывают брезент, ставят на него аппаратуру, тянут кабели от местной подстанции. Правда, позднее к ним присоединились студенты, работавшие рядом в стройотряде. В перерыве я решил прогуляться по деревне. Смотрю, полуголые дети играют в футбол. И один из них - натурально негр, даже афроафриканец, то есть совсем черный. Я и спрашиваю бабульку: „А откуда у вас в деревне негры-то?" - „Какие негры?" „Вон", - показываю. „Так это не негр".- „А кто же?" - „Не знаю, мать говорит - цыган"». Вот таким папой цыгана стал в свое время клавишник «Машины» Саша Зайцев.
Скажу честно, нашей группе с женами повезло. Они довольно редко вмешивались в дела группы, а если и вмешивались, то их декларации носили рекомендательный характер. Очень хорошо и то, что им не удалось создать «женсовет». В свое время такую форму управления коллективом практиковал великий хоккейный тренер Анатолий Владимирович Тарасов. Понимая, что два десятка всесоюзно известных, молодых, красивых и состоятельных мужиков на цепи удержать практически невозможно, он обратился к помощи жен. Собрал «прекрасные половины» игроков и организовал «женсовет», который внимательно следил за хоккеистами, ограничивая их в употреблении алкоголя, занимая культурными мероприятиями, ведя активную борьбу с попытками прелюбодеяний. Объединившиеся жены помогали тренеру с дисциплиной, а он, соответственно, решал некоторые бытовые проблемы, вызывал провинившихся атлетов «на ковер» и пр. Подобные «женсоветы», как мне известно, существовали, да и существуют, в ряде коллективов. Конечно, рок-женам гораздо труднее влиять на своих отвязных мужчин, но, объединившись, они могут представлять собой серьезную силу. Засылают свою «агентуру» на гастроли с целью проконтролировать мужей: «Кто с кем и сколько», на предмет возмежных романов (мелкие интрижки не в счет), наркотиков, алкоголя и пр. Иногда их агентов разоблачают и даже бьют. Но жены все равно находят какие-то пути для установления контроля, на то они и жены. Анекдот в тему: «Жена нового русского возвращается домой, открывает дверь, кричит: „Вася, ты где?" - „Здесь, в спальне",- „А ты один?,, - „Ну, типа, один".- „Что-то ты как-то неуверенно отвечаешь…" - „Ну я не знаю, горничная считается, или нет"».
Женсовет нашим дамам создать не удалось. Может быть, поэтому «Машина времени» и не заглохла на каком-либо повороте музыкальной истории, когда у творцов неожиданно исчезают музы (а жены и музы, как правило, это совершенно разные люди, и лишь в редчайших случаях они совпадают, и то лишь на какое-то время). Классическую «Машину» женщинам развалить не удалось, за нее это сделали сами участники коллектива, каждый из которых внес свой посильный вклад в общее дело. «Русские „Битлз"» перестали существовать в конце декабря 1999 года - это, как говорил Остап Бендер, - «медицинский факт». А жаль.

«МАШИНА» И МАШИНКИ

В стране победившего социализма классифицировать людей по имущественно-финансовому положению было чрезвычайно сложно. В первую голову потому, что у значительной части населения этого положения в принципе не существовало. Я имею в виду тех, кто работал от зарплаты до зарплаты и полжизни копил себе на холодильник. Вторая половина «накопительного периода» шла уже на «черный день» и, как правило, доставалась счастливым наследникам как пособие на похороны наследодателя. На рубеже семидесятых-восьмидесятых годов я придумал следующую «табель о рангах» для наших людей.
Первой и самой низшей кастой были те, кто был вынужден собирать бутылки по помойкам и сдавать их в приемный пункт. Дело было не очень прибыльным, но давало кое-какие средства. Бутылка от водки - 12 копеек, то есть почти полбатона хлеба или килограмма четыре картошки, бутылка от шампанского - 17 копеек, от всяких там «пепси» и «чекушек» тара шла по копеек 7-10. Самое интересное - наиболее красивые бутылки - от виски, французских коньяков и даже хрустальные графины от черри, не принимали, не положено. При определенном старании на «операции хрусталь» можно было заработать до пяти рублей в день, что равнялось зарплате молодого специалиста - преподавателя вуза. На эту тему вспоминается анекдот. «Приходит бомж в приемный пункт стеклопосуды и спрашивает: „Извините, а вы бутылки из-под шотландского виски принимаете?" - „Нет тары, сэр!"»
Вторая группа товарищей - это люди, имевшие какие-то средства к существованию, или семьи, где работал один человек, как правило жена. Здесь тоже сдавали посуду - это было дополнительным источником дохода. Посуда, как правило, принадлежала главе семьи. Еще анекдот в тему. «В шесть часов утра милиционер встречает мужика с огромной сеткой бутылок: „И куда это мы отправляемся в такую рань? До открытия приемного пункта еще три часа". „Да меня вот жена выгнала".- „Ну и что?" - „Что-что, сказала: Забирай свои вещи и уходи…"»
Третья группа - это более состоятельные и поэтому более сильно выпивающие семьи. Они сдавали много посуды. Про них все опять же в анекдоте. «Мужик удивляется: „Надо же, я работаю, жена работает, посуды на двести рублей в месяц сдаем, а денег все равно не хватает…"» Ну а четвертая - самая состоятельная группа - это немногочисленный класс тех, кто не сдавал ни бутылки, ни банки, а просто выкидывал их в помойку. Это были люди с хорошей зарплатой (легальной или нелегальной), начальники, партийные и профсоюзные боссы, владельцы квартир и даже машин.
Вот о машинах и пойдет речь в этой главе. После одной ремарки. Когда-то давно я услышал про так называемый «индекс „Макдоналдса"», который определял экономическое положение стран по стоимости гамбургеров в местных «маках». Индекс был почти универсальным, и мне казалось, что мой «бутылочный индекс» ничем не хуже. Как жестоко я ошибался! Не знаю почему, но сегодня очень трудно найти приемный пункт стеклопосуды. Далеко в провинции я видел грузовички, стоящие во дворах и окруженные пирамидой ящиков, - там по дешевке принимали от населения бутылки. Но прожить на «бутылочные» деньги сегодня нельзя. Так что хреновый из меня получился социолог. А скорее всего, жизнь стала жестче и «хрустальное» счастье сейчас уже невозможно. Но давайте вернемся к машинам. Иметь автомобиль в семидесятые годы значило обладать не просто транспортным средством. Это было мерило престижа, состоятельности, машины составляли предмет мужской гордости (женщины за рулем в то время, к счастью, были редкостью). Конечно, сложно было обольстить какую-нибудь красавицу «Запорожцем», но если у вас была хотя бы жигулевская «копейка», ваши акции неумолимо росли. Если же вам выпало счастье иметь «Волгу», то они подскакивали до небес. Об иномарках я не говорю, их было достаточно мало, как выражаются специалисты по точным наукам, - в пределах математической погрешности. В общем, быть «на колесах» считалось очень круто. Меня всегда удивляло одно несоответствие. В Советском Союзе женщины, умнейшие, красивейшие, с длинными ногами, огромными глазами, объемистыми бюстами и точеными попками, те, которых где-нибудь в Европе или Штатах носили бы на руках или возили бы на «Бентли», «Мерседесах» или «Кадиллаках», так вот эти замечательные женщины с гордостью (!!!) втискивались в тесное пространство какого-нибудь «Москвича» и при этом испытывали чувство собственной значимости и превосходства (!!!), Почему? Да потому, что другие красавицы, которым повезло меньше, вообще ездили на трамвае или ходили пешком. Несчастная наша страна, несчастные наши подруги семидесятых-восьмидесятых!
Впрочем, почему несчастными были только они? Попробуйте себе представить какую-нибудь супергруппу («Роллинг Стоунз», к примеру), которая за выступление в течение двух часов на двадцатитысячном стадионе получала гонорар примерно в районе двух долларов, И еще зарплату долларов пятьдесят в месяц. А у «Машины времени» в конце семидесятых - начале восьмидесятых формальные зарплаты были примерно такие. Так что мы, если рассуждать с позиций социальной справедливости, тоже были обижены, Мой друг Алексеич, философ по жизни, как-то рассказал: мне историю, которая примирила меня на время с тем, что происходило у нас в стране в советские времена. К нему в гости приехал американец, молодой парень, с которым они то ли учились, то ли в хоккей играли. Алексеич стал его водить повсюду, знакомить с нашей социалистической действительностью. Поскольку тот был русистом, то есть изучал русский язык, ему было многое понятно сразу. Путался он в деталях и тонкостях. Например, когда Алексеич повел его на вечер русского романса, он, внимательно прослушав романс «Отвори потихоньку калитку», со слезами на глазах обратился к моему другу: «Алекс, смотри, вот слова „Кружева на головку надень"… как это близко русской душе, как сексуально, как тонко!» Ответ Алексеича в смысле того, что головка - это не медицинский термин, а уменьшительное название женской головы, вверг романтика в шок и крайне расстроил. Но через пару недель американский гость сделал парадоксальный вывод. Он сказал: «Алекс! Какие у вас в стране счастливые люди!» На вопрос о причинах такого заявления он ответил: «Они не знают, что есть другая жизнь. Догадываются, но не знают. Это как представления о рае. Утверждают, что он есть, но наверняка ничего точно сказать не могут…» Услышав эту историю, я более или менее успокоился. Но довольно часто, залезая сегодня в какой-нибудь «убитый» 126-й «мерс» начала восьмидесятых, но с мощным мотором, мягкой подвеской, АБСами, гидроусилителями и кондиционерами, я думаю: «А ведь когда в этой машине ездил какой-нибудь сраный немецкий бюргер, я, человек известный всей стране, мерз на остановке в ожидании троллейбуса или тщетно пытался поймать такси…»
Но рокеры всеми правдами и неправдами стремились к автомобилям. Кому-то помогали родители, кто-то играл гигантское число подпольных концертов, другие на время уходили куда-нибудь в «Самоцветы», чтобы «срубить бабок». Одним из первых в рок-тусовке автомобиль купил Саша Ситковецкий - лидер группы «Високосное лето», позже возглавивший «Автограф». Была это, как водится, тольяттинская «копейка». Но как великолепна она была! Самая известная фотография «Високосного лета» сделана так: Кутиков, Ефремов, Ситковецкий и Крис Кельми, тогда еще охотно откликавшийся на имя «Толя», гордо стоят вокруг «Жигулей» и прикасаются к прекрасному. И не по приколу, а с гордостью и сознанием собственного достоинства. Вот что такое был автомобиль в то время!
В «Машине времени» первым купил автомобиль, как это было и положено по рангу, Макаревич. Причем случилось это еще до моего прихода в коллектив - весной 1979 года. Насколько я помню, у кого-то из знакомых он приобрел подержанную зеленую «трешку». На ней он совершил исторический вояж в Польшу. Отличительной особенностью, которой Андрей очень гордился, были так называемые «спортивные» передние сиденья. Они были, как и обычные, обтянуты кожзаменителем, но очень походили на натурально кожаные. Но их форма была необычна и более удобна для спины. Любой, кто садился рядом с Макаром, непременно это замечал, поскольку в обычных машинах того времени спинка кончалась где-то чуть пониже лопаток, и после длительной поездки, в Питер например, спина просто разламывалась. Продержалась эта машина у Андрея года до 82-го, после чего он приобрел новенькую «шестерку» бежевого цвета. Может быть, и не бежевого, но, во всяком случае, светлого. Это приобретение значительно повысило его статус как автовладельца. Иметь новую машину в советские времена было мечтой трудноисполнимой. На этой машине Андрей гонял по гастролям, проезжая по четыреста - пятьсот километров туда и столько же обратно. Частенько ездил на ней в Питер, где у него было множество друзей. Одна из таких поездок стала последней для «шестерки» и чуть не привела к гибели самого Макара.
Дело было в сентябре 1984 года. Он со своим зятем Валеркой (мужем его сестры Наташки) ехал из Питера в Москву. Как обычно ночью. Не знаю, что уж там случилось, но ему навстречу вылетели другие «Жигули», ведомые бравым военным моряком, который, как говорят, впоследствии скончался от полученных при аварии травм. Автомобиль Макаревича, как рассказывал Максим Капитановский, выезжавший с его родителями в валдайскую больницу и видевший аварийную тачку на посту ГАИ, представлял собой груду металла, в которой целыми были только покрышки. И еще магнитофон, который работал на реверсе и крутил одну и ту же кассету. Значит, целым был и аккумулятор. Все остальное было разбито, погнуто или порезано. Как пассажиры выжили в этом автомобиле - остается загадкой. Тем не менее у Валерки лишь была повреждена челюсть, а Макар отделался травмами живота и груди, трещинами ребер, прочими ушибами и легким сотрясением. Как он рассказывал потом, его жутко поразила одна вещь. Когда он очнулся в валдайской больнице и посмотрел на своего соседа, то чуть не сошел с ума. Рядом с ним лежал собственной персоной президент США Рональд Рейган. Сходство было просто портретным. Зная, что Макаревич еще и художник, во вранье его заподозрить трудно.
Через несколько дней в больницу примчался наш ташкентский знакомый Гена и привез с собой с килограмм мумие. Растер Макара с ног до головы, напоил настойкой, и через неделю Андрей со следами свежих порезов на лице от осколков лобового стекла улетел во Владивосток на подводную охоту.
Быть «безлошадным» такой мегазвезде того времени как Макаревич было не к лицу, к он приобрел себе новый автомобиль - теперь сиреневую «семерку» - тоже из тольяттинского семейства. А через год, как рассказывал мой друг Алексеич, в Таллине Андрей увидел новый «Москвич», Это было весной 1985 года, и Андрея, конечно, поразили необычные формы модели 2141. Он даже назвал ее «если не настоящий автомобиль, то, во всяком случае, - что-то вроде автомобиля из соцстраны». Каково же было его удивление, когда через год к нему приехал Ленька Ярмольник на такой же тачке. Всячески хвалил ее, мигал светом, рычал мотором. В общем, Макар повелся и со временем приобрел-таки очередное чудо советского автопрома, как выяснилось, - последнюю отечественную машину в своем автохозяйстве. Предыдущая машина была продана, причем, как обычно, чуть дороже, чем она досталась Макару. Так уж он привык - не быть в убытке.
С чудовищем по имени «Москвич» Макар встретил девяностые годы, и он стоял у него в качестве второй машины до середины десятилетия, причем ломаясь при каждом выезде. Вспоминается анекдот на эту тему: «Папа с сыном купили „Москвич", выехали за ворота завода, проехали с километр, и туг радиатор пустил пар, коробка заскрежетала, двигатель заглох. Папа полез в багажник за руководством по ремонту: „Вот, сынок, теперь это будет наша Библия".- „Нет, папа, это будет наша Камасутра"». Мучения привели к тому, что в декабре 89-го года Макар пересел на иномарку. В то время он уже жил в Валентиновке в жутком бетонном доме, купленном, насколько я помню, у отставного пожарного. А купить маленькую праворульную серебристую «Хонду» ему посоветовал дрессировщик Юрик Дуров, представитель известной цирковой династии, или, как его в шутку звал Андрей, Дурик Юров. Он часто ездил в Японию, а одно время даже долго работал там, так что знал, что десятилетний автомобиль можно купить очень недорого. В общем, Макар пересел на правое сиденье и сидел на нем с полгода, пока японка не стала сыпаться. А затем мы отправились на концерты в Восточную Германию. Деньги у Андрея кое-какие были, так что он приобрел себе «трешку» «БМВ», причем купе. По тем временам это был очень дорогой и престижный автомобиль, всего лишь трехлетнего возраста. Цвет синий металлик и мощный мотор давали ему дополнительные преимущества, так что Макар в один момент стал снова «самым престижным» в коллективе. Сравниться с ним мог лишь Максим Капитановский, который за мизерную сумму типа полутора тысяч немецких марок ухитрился купить «Мерседес» 280 SE в древнем 116-м кузове. Этот автомобиль, несмотря на почтенный пятнадцатилетний возраст и то, что он был куплен у какого-то индейца (и это в Германии!), прекрасно доехал до Москвы и еще лет пять-шесть честно служил Максику, подтверждая легенды и мифы о неубиваемости «меринов».
Но вернемся к Макаревичу. После «БМВ» и «Москвича» он ездил на джипе «Чероки», который в 95-м подарил ему его друг Леня Лебедев, в очередной раз приехавший из Америки. Леня вообще замечательный парень, умеет здорово пить водку, таскаться по бабам, создавать различные проекты типа студии и компании «Синтез рекордз», торговать полезными ископаемыми и просто дружить. Сейчас он заседает в Совете Федерации Федерального Собрания Российской Федерации, являясь сенатором от Чувашии. Что до автомобиля, то Макаревич очень быстро разбил его в пух и прах, сам, как водится, оставшись цел. Продавал останки этого авто Макар долго и нудно. Он выставил его в клубе «4x4» за такую умопомрачительную цену, что в течение года не нашлось ни одного человека, подумавшего о том, чтобы купить бренные останки. Цену Макаревич снижать не хотел, но все-же кто-то повелся на громкое имя владельца и купил сильно помятый внедорожник.
Новое тысячелетие и большие деньги сделали из Макаревича автомобильного гурмана. В конце 90-х ои приобрел идиотскую красную купешку «БМВ Z - 3». Это, если кто не знает, маленький псевдоантикварный кабриолет. Макаревичу казалось, что ои очень стильно или, как сейчас модно говорить, гламурно выглядит в этой машине в кожаном шлеме и очках-консервах, но в нашей консервативной стране на него показывали как на дебила. Кстати, служить посмешищем ему понравилось, и в 2002 году он купил себе еще один такой же автомобиль, только новой модели. А вообще, он на «БМВ» запал серьезно, поскольку в 2000 году он купил джип Х-5, который благополучно разбил, а через два года седан «БМВ-745». Так что у меня стало закрадываться определенное подозрение, а не слишком ли часто его автоприобретения совпадают с «железными конями» Джеймса Бонда в исполнении Пирса Броснана? Правда, вот «Астон Мартинов» Андрей пока не покупал. Пока?
Александр Викторович Кутиков панически боялся садиться за руль. Как и все мы, он пользовался автомобильным транспортом постоянно, но это были либо такси, либо частники или друзья, которые с удовольствием подвозили популярного артиста. В 1979 году, когда на пике популярности появилась наша песня «Поворот», никому из рок-болельщиков не могло даже прийти в голову, что Кутиков, таким мужественным голосом поющий «Выезжайте за ворота и не бойтесь поворотов…», на самом деле не только не умеет водить машину, но и трясется при мысли о том, что ему предложат сесть за руль. Да, правда жизни и правда искусства - это действительно две разные правды. Купить автомобиль в чисто финансовом плане он мог уже в 1980 году - наши заработки это позволяли, но не хотел этого делать. Основной аргументацией его было то, что он как бы доверяет свою драгоценную жизнь и не менее драгоценное здоровье профессиональным водителям, а не себе - дилетанту. Водить авто он действительно не умел лет до тридцати пяти, но автомобильные темы в коллективе и вне его обсуждал с большой охотой и даже считал себя в определенной степени знатоком в этом автомобильном деле. Правда, знатоком он считал себя и в других сферах нашей жизни, но это уже совсем другая история…
Где-то в конце восьмидесятых годов из тюрьмы вышел Саша Егменов по кличке Каскадер или Саша Циркач. Он действительно был профессиональным водителем и даже работал каскадером, так что для него проблемы научить вождению любого дилетанта не существовало. Кстати, сидел он за спекуляцию, попав под «раздачу» в послебрежневские времена даже удостоившись публикации в «Московской правде» с громким названием «Джинсы с Беговой». Тюрьма несколько ожесточила Егменова - человека и так не самого мягкого, так что в обучении Кутикова превалировали диктаторские методы. Началось все не с теории, а с того, что артист был посажен за руль, а рядом сел «преподаватель» с палкой в руках, которой он нещадно колотил Кутикова при каждом неверном движении. Видимо, только таким способом можно было выбить из Саши страх перед «шайтан-арбой». Руки у Кутикова сильно краснели и болели, но, как говорят, он довольно быстро научился правильно переключать передачи, рулить и даже парковаться. А в начале девяностых годов он, наконец, стал автовладельцем, купив у Максима Капитановского его белый «Москвич». На этом жутком чудовище он ездил года два, практично рассудив, что если и разобьет его, то будет не жалко.
Ну а затем, как и все мы, Саша пошел «по иностранкам». Сначала, как водится, появилась японка - годовалая «Мицубиси-Галант», которую он приобрел в 1994 году. А в конце девяностых Саша сделал серьезное приобретение - купил «Мерседес» S-класса. Это очень солидный автомобиль купе 1993 года выпуска, который он не преминул оснастить «блатными» номерами, первым из «Машины», кстати. Его номер А667МО77 был из серии, активно использовавшейся правительством Москвы. Такой номер стоил около трех тысяч долларов, но, зная Кутикова, думаю, что он заплатил за него чуть дешевле. В качестве зимнего транспорта Саша теперь использует джип «Мицубиси Паджеро» 2002 года выпуска. Кстати, как говорят, муж и жена - одна сатана - у его жены Кати тоже джип «Мицубиси», только не серый, а синий, и «Мерседес», но не в 140-м кузове, а более компактный 202-й. Нормальное буржуазное семейство…
Что касается ранее любимого мной Женьки Маргулиса, то он пришел к автомобилю в качестве водителя позже всех из «Машины». Истоки этого надо искать в национально-психологической сфере. Воспитанный в классической добропорядочной еврейской семье, Евгений Шулимович Маргулис, 1955 года рождения, впитал в себя все основные достоинства и недостатки своего народа. И если бы он в свое время не сменил скрипку на гитару, то стал бы замечательным скрипачом, адвокатом или, на худой конец, зубным техником. Но в данном конкретном случае он все-таки сломал стереотип и стал заниматься «гойскими», недостойными настоящего хасида делами - играть бесовскую музыку и еще петь при этом. Родители долго не могли смириться с этим. Долго - пока работа не стала приносить деньги, сначала небольшие, а потом - вполне приличные. Куда уж там зубному технику…
Как-то раз Женька рассказывал о том, как он в глубокой юности пытался заняться спортом, опровергая известную пословицу - «еврей не играет в хоккей». До хоккея дело как-то не дошло, но когда Евгению было лет тринадцать, кто-то из его друзей уговорил будущего блюзмена пойти с ним заниматься борьбой. Наверное, Женьку во дворе обижали, и он хотел стать сильным и научиться давать сдачи. Но борцовская карьера его рухнула молниеносно. Когда он вышел на ковер, первый же мелкий шкет, показавший ему «приемчик», так бросил Маргулиса на мат, что тот вывихнул руку и долгое время не мог ходить в музыкальную школу, что стало настоящей трагедией для родителей. Понятное дело, борьба стала в доме Маргулисов «спортом нон-грата». Но юность и желание не отрываться от коллектива взяли свое, и Женька предпринял вторую попытку. Конечно, он не мечтал стать профессиональным футболистом, но его поступок - выйти во двор и принять участие в футбольной баталии, имея до этого лишь общее представление об основах игры и полное отсутствие физической подготовки, а также тактики и техники, вызывает искреннее уважение. Женьку, как не умеющего играть, решили поставить в ворота. В качестве голкипера он продержался немного больше, чем на борцовском ковре. Примерно минуты три. Как только игра перешла к воротам Маргулиса, мощный удар, шедшие, кстати, выше ворот, разбил Евгению Шулимовичу очки. Как только он начал наклоняться, чтобы собрать остатки оправы, противник сыграл на добивание, и второй, не менее мощный удар угодил вратарю прямо по яйцам. Евгений очнулся через несколько минут, после чего дал себе зарок никогда больше не заниматься никакими видами спорта, поскольку слышал, что бывают в жизни такие моменты, в которые отбитые напрочь органы могут ему пригодиться.
Примерно так же, как к спорту Женька относился и к автомобилевождению. Конечно, он с удовольствием сидел на месте пассажира и даже мог ввернуть в разговор какой-нибудь мудреный термин, не как Кутиков, конечно, а более скромно, но практически взяться за руль не решался очень долго. Даже когда в начале девяностых у него появилась вазовская «девятка», она года два стояла в гараже. Затем машину водила его жена Аня. В 1996 году Маргулисы пересели на экзотическую иномарку «Дайатсу Апплауз», которая долго оставалась у них на балансе в качестве резервной. А основные тачки менялись одна за другой: «Форд Скорпио», «Опель Вектра», еще один «Форд Скорпио», «Ауди С-4» и, наконец, новенькая «Ауди А-4». Где-то между сменами автомобилей Евгений, наглядевшись на то, как его жена Аня ловко манипулирует рулем, рычагом коробки и педалями, научился водить автомобиль и сам, что довольно успешно делает и по сию пору.
Самый неинтересный в смысле автомобилизации человек - это барабанщик «Машины времени» Валерка Ефремов. У него есть замечательный талант - он может управлять любым средством передвижения, о котором имел до этого самое общее понятие. Однажды, в Домбае по-моему, он поразил всех тем, что минут двадцать присматривался к дельтаплану, а затем попросил дать ему «крылышки», чтобы попробовать. Дельтаплаиовцы, думая, что он шутит, привязали Валерку к устройству, а он разбежался и полетел, примерно с километровой высоты. Народ был в шоке, а Ефремыч поднимался все выше и выше, кружил над ущельем, как тот самый горный орел, а потом, к общему удивлению, совершил мягкую посадку в заданном районе.
На совести Ефремова были еще океанские лайнеры, самолеты, военные корабли, бронетранспортеры и танки, мотоциклы, самокаты, велосипеды, ну и конечно автомобили. Свою первую тачку - по-моему, это была «одиннадцатая» красного цвета, он купил летом 79-го года. Посидел немного в салоне, затем двинулся с места, доехал до заправки, залил бензин, заехал домой за вещами и отправился на машине в Сочи, справедливо рассудив, что права артисту не нужны, а 1639 километров - это не расстояние. Самое интересное - он доехал туда и обратно без всяких эксцессов. Потом за отсутствие прав какой-то гаишник, не знавший о существовании «Машины времени», снял у него номера. Пришлось Валерке заняться художественным творчеством. На листе плотного картона тушью были нарисованы номера, внешне идентичные натуральным. Со временем от непогоды края у них истрепались, тушь расплылась, но, поскольку популярность «Машины» росла день ото дня, гаишники уже не обращали на это никакого внимания.
Валерка многих из нас удивлял сверхбыстрой ездой, «полицейскими» разворотами, виртуозной парковкой и прочими чудесами вождения, которые проделывал со свойственной ему невозмутимостью. Потом, как и у всех, у него появилась иномарка - где-то в начале девяностых это был морковного цвета 123-й «Мерседес», потом был «Фольксваген», затем новенький «Опель Вектра» 98-го года. Сейчас у него, насколько я знаю, «Ауди ТТ».
Временные участники коллектива, замещавшие меня в «Машине», Саша Зайцев и Сережа Рыженко как были далеки от автомобилизма, так, по-моему, и остались, а новый член - Андрей Державин, во всяком случае, до недавнего времени, являлся собственником 140-го «Мерседеса» S-500 темно-синего цвета 1996 года выпуска. Номера у него, как и у Кутикова, тоже «блатные», причем он даже поменял «артистический» номер серии ААА (например, у Пугачевой на ее золотистом «пульмане» висит номер А001АА) на более крутой «бывший милицейский» номерной знак А039МР77. Эти знаки до появления синих спецномеров украшали автомобили милицейских руководителей, и по этой причине машины с ними обладали иммунитетом от ГАИ. К примеру, на личной «Мазде» министра внутренних дел Грызлова висел номер А001МР. Ну а потом номера эти поснимали и стали потихонечку продавать желающим гражданам. Кстати, борцам с «оборотнями в погонах» очень легко выяснить, кто продавал номера серий МР и ММ (московская милиция) - все это фиксировалось в гаишной базе данных. Не могу стопроцентно ручаться за точность базы, но номер на машине Державина в 1995-2002 годах принадлежал «Волгам» ЦАБ МВД Российской Федерации. А 30 июля 2002 года был поставлен на автомобиль «Пежо» Державиной Елены Владиславовны, проживавшей, кстати, по одному адресу с Андреем Державиным. Самое интересное, что в этот же день он перекочевал на 500-й «Мерседес» Державина, на котором красуется и до сих пор. А проделана вся эта операция была в ОТОР-1, который и занимался продажей и распределением «блатных» номеров.
Ну а теперь о личном, то есть моих собственных отношениях с автомобильным транспортом. Водить автомобиль научил меня, на свою голову, Валерка Ефремов. Как я уже упоминал, он одним их первых в нашей тусовке приобрел автомобиль ВАЗ 21011, то есть ту же «копейку», только не с «клыками» на бамперах, а со специальной резиночкой во всю их длину. По мысли жигулевских дизайнеров, она должна была предохранять блестящие крылья автомобиля от механических повреждений. Скажу вам как эксперт: ни хрена она не предохраняла! Но обо всем по порядку.
Итак, Валерка, вняв моим просьбам, усадил меня в машину и показал, как в ней включается зажигание, как переключать передачи, действовать педалями и даже рулить. Правда, делалось это все при выключенном двигателе, поскольку Валерка не без оснований не доверял мне свою машину даже для заезда на самую что ни на есть короткую дистанцию. Причин тому было несколько. Во-первых, он знал, что трезвым я бывал в те веселые времена не так часто, а неумелый и одновременно нетрезвый водитель - это начало конца автомобиля. Во-вторых, если кто не знает, один глаз у меня почти полностью не видит. Потерял я зрение в армии при самых прозаических обстоятельствах. Группа лысых идиотов, официально именуемых воинами Советской Армии, затеяла в солдатской столовой имитацию военных действий. Поскольку снарядов для метания было немного, в дело пошли зачерствевшие куски хлеба. В общем, получил я половинкой буханки прямо в глаз и надолго вообще лишился зрения. Затем один глаз восстановился до близорукого состояния, а другой разве что реагировал на свет. Знавший об этом Ефремов прекрасно понимал, что не умеющий водить пьяный и одноглазый водитель может сделать с его красной «девочкой». Поэтому берег он свою машину от меня пуще глаза. Но не уберег. В конце лета или начале осени 79-го года мы коллективно нажрались в студии ГИТИСа, где обычно записывали свои песни. Люди падали один за другим и засыпали, некоторые просыпались, выпивали и падали снова. В общем, часам к двум ночи единственным, кто еще мог передвигаться, был я. И тут я совершил поступок, за который мне, по идее, должно быть стыдно до сих пор.
Я залез Валерке в карман, достал оттуда ключи от машины, походкой зомбика вышел во двор и сел в новенькую, блестящую при лунном свете машинку. Сначала, честно признаюсь, я просто хотел посидеть, послушать музыку, подвигать рычагами и педалями. Но повернул ключ в зажигании сильнее, чем нужно, и мотор ожил. Поскольку я включал зажигание, как учил Ефремыч, на нейтралке, двигатель сразу не заглох. Я перевел рычаг на первую скорость и ощутил, что двигаюсь вместе с машиной, затем переключился на вторую и поехал. Прокатился по переулкам, затем добрался до улицы Горького (ныне Тверской). Пару раз, конечно, глох, сбил три-четыре урны, зацепил пару машин, но по Горького ехал уже на третьей. И угораздило же меня на глазах у мобильного милицейского патруля (он, наверное, был один на весь центр) зацепиться за столб. В общем, началась погоня. Ночной воздух сделал свое дело, и хмель из меня начал выветриваться. Я включил четвертую скорость и стал, как заяц, петлять по переулкам и проходным дворам, которые знал как свои пять пальцев. Перескакивая через какой-то бордюр с заборчиком, я порвал один из тормозных шлангов, и вечер окончательно перестал быть томным. С ментовской машиной на плечах я все же прорвался к ГИТИСу и даже спустился к двери в студию (без тормозов), к своему удивлению, не врезавшись в нее. На выходе из машины я был скручен силами правопорядка. Один из милиционеров, пытаясь вырвать ключ из замка зажигания, сломал его, оставив значительную часть внутри замка. Меня же обездвижили и, несмотря на робкие протесты, отвезли в обезьянник родного 108-го отделения милиции. Утро в тюрьме наступает рано, так что уже часам к восьми я начал звонить в студию. Трубку взял Олег. Я честно признался ему, что угнал Валеркину машину и нахожусь в милиции. Он посоветовал мне не дурить и повесил трубку. Второй мой звонок был более категоричен: «Идиот, посмотри во двор!» После того как он не увидел Валеркиной тачки (ее отбуксировали к отделению), Олег лишился дара речи. Зато очень речистым был обычно немногословный хозяин авто, приехавший в милицию, чтобы подписать бумагу о том, что не имеет ко мне претензий (все-таки друг и коллега). В общем, Валерка вызволил меня, отремонтировал машину и дал себе зарок хранить ключи от нее в недоступном для меня месте. Наивный, он просчитался!
Была у меня в те времена подруга по имени Наташа, которая проживала на Живописной улице. Да, та самая, которая потом стала моей женой. Проживал там и я. И как-то раз Ефремов опрометчиво приехал к нам в гости. Мы с ним очень прилично выпили водки, послушали музыку, поболтали, после чего он задремал в кресле. Наташа что-то готовила на кухне, а я, как последний гад, опять залез Ефремову в карман, достал ключи от машины и отправился во двор. Там я спокойно завел ее (благо был не так пьян, как в первый раз) и с часок рассекал по просторам Тушина и Строгина. Дома в это время творилось что-то страшное. Наташа, наслышанная о моих лунатических заездах, увидела, что я исчез вместе с машиной, и стала будить Валерку. Он проснулся, только услышав словосочетание «Петя и машина». Схватив топорик для разделки мяса, хозяин авто выскочил во двор. Хорошо, что я приехал не сразу, а то эти строки было бы писать просто некому. В общем, въехав во двор, я обнаружил нашего барабанщика с топориком в руках и плачущую Наташу, уговаривавшую его не убивать меня сразу. Смягчило ситуацию то, что на машине не было ни царапинки. Ефремов отнял у меня ключи и пошел спать. Так я научился водить автомобиль. Правда, «операция угон» была для профилактики проведена мной еще раз. Действуя по накатанной схеме, я увел «ушастый» «Запорожец» у своего приятеля, жившего в районе Дмитровского шоссе. Покатался на нем, разбил правый бок, аккуратно припарковался на том же месте и вернулся в квартиру, не забыв при этом положить ключи в карман хозяину. После этого я с чувством выполненного долга спокойно заснул. Утром я вместе с расстроенным хозяином ходил вокруг помятого «запора» и возмущался «той сволочью», которая угоняла машину ночью. Каюсь, в этом деле я так и не признался. Коррупция в медицинских учреждениях в то время была не меньшей, чем сейчас. Стодолларовая купюра резко поправила мне зрение. Понятное дело, мне, одноглазому, медицинскую справку «на вождение» просто так никто бы не выдал. Зато на права я сдавал честно и самостоятельно, а строгие экзаменаторы даже не догадывались о моем зрении.
После ухода из «Машины времени», году в 82-м, я купил себе первый собственный автомобиль - «Жигули» третьей модели. Приобрел я его опять же благодаря Наташе, которая работала в архиве Минобороны и получила открытку на получение автомобиля. Самое интересное, что покупка чуть было не сорвалась. У меня было отложено шесть тысяч рублей на машину. Лежали они лежали, а потом известный в будущем банкир и медиа-магнат Владимир Гусинский, преподававший в ГИТИСе и знавший об этих деньгах, попросил их у меня в долг. И не отдал. Думаю, что именно с моих шести тысяч началась финансовая империя Гусинского. Представляю, в какую сумму превратились бы эти деньги сегодня, если тогда на них без проблем можно было купить кооперативную квартиру. А проценты? Интересно будет, отреагирует ли г-н Гусинский на упоминание об этой истории, если кто-нибудь даст ему почитать мою книгу. И как он отреагирует?
Судьба у моей первой машинки была незавидная. Чтобы купить ее, пришлось перезанять деньги у Ованеса Мелик-Пашаева, который наивно думал, что Гусинский - приличный человек и вернет мне долг. Когда мы с Наташей поехали ставить машину на учет и она пошла за номерами, я лихо развернулся, не заметив за кустиками в гаишном дворе маленького железного заборчика. В результате задний бампер у меня несколько деформировался. Наташа была в шоке. Еще через неделю, когда уже она была за рулем, ей в зад въехал автомобиль «Волга», а через два месяца уставший ждать Гусинского Мелик-Пашаев забрал «трешку» «за долги». Но эта машина все-таки казалась мне лучшей из классической серии «Жигулей».
Правда, со временем я, как и большинство наших сограждан, знакомившихся с достижениями зарубежного автопрома, понял, что понятия «хороший», «лучший» и пр.- вещи весьма относительные. Ну примерно как разглядывать кучу навоза, определяя, какие экскременты «лучше», в то время как предметом исследования должны были быть, скажем, духи. Еще одно чудище было у меня в конце восьмидесятых - жигулевская «ноль вторая» с вырванной напрочь фарой, которая в нашем коллективе получила ласковое название «БМП» (Боевая машина Подго-родецкого). Вообще-то, мне в руки этот автомобиль попал практически новым. Как обычно, в выставочном центре на Красной Пресне проводилась выставка «Интер - что-то там». Фирма «Касио», наслышанная о моих способностях, пригласила меня за умеренную плату поработать, то есть демонстрировать их продукцию. Синтезаторы там были, в общем-то, довольно среднего уровня, но ведь у клавишника дело не в аппарате, а в руках. В общем, когда я садился за инструменты, вся выставка сбегалась к нашему стенду. Ну а поскольку я единственный мог объяснить почтенной публике, что умеет тот или иной инструмент, все обращались ко мне. Кого-то я отправлял заключать контракты, кому-то рассказывал, когда выйдет та или иная версия и пр. В общем, зарплату мне быстро повысили раз в пять. Мало того! У японцев родилась мысль о том, что такой известный и популярный артист как я должен играть на их лучшем синтезаторе. Но тут было одно «но».
По условиям выставки, фирма не могла продавать или дарить свои изделия - их задекларировали и обязательно должны были вернуть в Японию. И тут проявилась знаменитая японская хитрость. Японцы оставили инструмент в головном офисе и в течение двух-трех месяцев исправно демонстрировали его таможенникам: типа, вот он, родимый, стоит как образец. А через полгода, когда уже прошла еще пара выставок, у меня раздался звонок и приятный женский голос предложил мне приехать и забрать аппарат. Я привез новенький «Касио» домой, и примерно полгода он был моей любимой игрушкой. А затем мне предложили бартер: инструмент на новую «четверку». Я согласился. За полгода я «убил» машину почти полностью и продал ее ребятам, торговавшим компьютерами. Они решили, что на таком транспорте лучше всего возить технику в Самарканд. Машина проехала в Узбекистан, вернулась, а во время второй поездки сломалась. Больше я о ней не слышал.
А в девяносто втором году у меня, как и у других членов коллектива, появилась доступная японка фирмы «Мицубиси». Было ей лет шесть, и на крышке багажника красовалась гордая надпись «Талант». На правый руль я перешел без всяких проблем. Если уж с одним глазом можно водить машину, причем довольно успешно (у меня в жизни не было ни одной серьезной аварии), то правый руль - это вообще семечки. Не знаю, где находится сейчас этот автомобиль, но налоговые органы регулярно присылают мне бумажки с требованием «заплатить налоги и спать спокойно». Я не плачу и сплю, спокойно, между прочим.
Судя по базам данных ГИБДД, в 1993 году я изменил японке с новенькой вишневой «девяткой». Во всяком случае, там утверждается, что я 4 июня того года даже поставил ее на учет и получил государственные номерные знаки Ф3039 МН. И было это в родном мне 8-м отделе МРЭО ГАИ Центрального округа. Но самое интересное, что этой машины я не помню! Анекдот в тему: «Встречаются два приятеля, давно не видевшиеся. Один говорит: „Ну, давай выпьем за встречу!" Другой отвечает: „А я, ты знаешь, не пью".- „Почему?" - „Вот ты, к примеру, помнишь прошлое лето?" - „Ну конечно".- „А я - нет!"» В общем, что это была за «девятка», трудно сказать. Но, видимо, была.
Ура! Я наконец-то вспомнил, что это была за машина. Летом 93-го года мы с Маргулисом поехали в Тольятти веселить местную братву. Как водится, отыграв концерт, сели в бане, выпили. И тут главный авторитет поинтересовался у нас, на каких машинах мы, собственно, ездим. Я гордо заявил, что езжу на «Кадиллаке» (о нем - отдельно), а Маргулис, потупив взор, как настоящий бедный еврей, показал на свои кроссовки - типа, вот моя машина. Как же я жалел, что раскинул понты насчет «Кадиллака»! Братва засуетилась, и главный сказал, что завтра с утра Маргулису подарят машину. Самое интересное, поутру нас разбудили и показали стоящую у гостиницы новенькую «девятку» вишневого цвета. Женька, сославшись на отсутствие паспорта, попросил меня взять на себя оформление машины, ее перегон в Москву, а также постановку на учет там. Так что это, собственно, и была первая машина Евгения Шулимовича.
Вышеупомянутый мною «Кадиллак» был настоящей американской машиной. Он был не просто большим, он был огромным. Цельный диван из мягкой кожи, установленный впереди, делал салон похожим на обширную гостиную. Девушки, садившиеся рядом и утопавшие в сиденье, не нуждались после первых двух-трех километров проезда ни в какой дополнительной стимуляции. Машина делала все сама. Счастье владения золотистым чудом длилось недолго. После одного из концертов в «Метелице» летом 1993 года я не смог сдвинуть «кэдди» с места, а на следующий день уехал на гастроли, оставив автомобиль в переулке близ Нового Арбата. Там он простоял пару месяцев, а 2-3 октября во время известных событий толпа коммунистов и иже с ними перебила в машине окна и поломала все что можно. Продавал я остатки недорого как комплект запчастей. А жаль.
Через пару лет я купил себе первый джип - старенький «Ренджровер». По своему аферистическому складу характера, я, естественно, задействовал его по полной программе. Выяснилось, что этот автомобиль очень здорово вылезает из грязищи, преодолевает крутые склоны, канавы и даже водные преграды. Немного потренировавшись на пересеченной местности за городом, я окончательно решил стать гонщиком-экстремалом. Вступил в клуб «4x4» и начал «гоняться» на своем автомобиле в Крылатском. Правда, это уже было с другим джипом - почти новым «Лендро-вером Дискавери». Соревнования тогда проводились чуть ли не каждую неделю, и участвовать в них мог практически любой владелец внедорожника. Так что были там люди и вполне профессиональные, и дилетанты, и крепкие любители, к которым я не без гордости относил себя. Году в 96-м я даже вошел в число призеров очередных «покатушек». Водить джип мне так понравилось, что, отдав после «Лендровера» с полгода спортивному «Опелю», я пересел на белый «Ландкруизер». Он сильно грохотал, дымил, но функции свои выполнял весьма и весьма неплохо. А потом у меня появился «Мерседес» Е-класса в исполнении «купе». Тогда-то я и понял смысл немецкой пословицы «Есть плохие автомобили, хорошие автомобили, даже отличные автомобили, и есть „Мерседесы"». Рекламировать это чудо немецкого автомобилестроения я не буду, тем более что в один грустный денек я выглянул в окно (живу я на первом этаже) и не обнаружил рядом своего любимца.
Я настолько расстроился, что даже мыслей о покупке нового авто не допускал. Из «Машины» меня в то время выгнали, деньги от нечастых концертов я тратил на алкоголь и девчонок, а ездил на такси или вообще ходил пешком, благо рядом со мной есть несколько ночных клубов и ресторанов.
В ноябре 2000 года в мою жизнь вошла Ирка, притащившая с собой красный «Опель Корса». Конечно, по габаритам машина это была совсем не моя, но функции самодвижущейся тележки она выполняла. Тем более что у меня в лице будущей жены появился личный водитель. Затем, года через три дела пошли лучше, и мы приобрели вишневый 210-й «Мерседес» - «глазастик» выпуска конца девяностых годов. Это уже была ступень по пути к совершенству. Я даже иногда позволял себе сесть за руль и прокатить свою любимую куда-нибудь на дачу к Тарасу. Обратно меня, нетрезвого, везла уже Ира.
Осенью прошлого, 2005-го года, несколько финансово окрепнув, несмотря на то что нашу квартиру нагло обокрали какие-то гады, мы с Ирой решили поднапрячься и купить «Мерседес» S-класса. В Москве найти машину - нет проблем, а вот не «попасть» при ее приобретении - задача весьма сложная. Мы тупо искали автомобиль по Интернету, и, наконец, наше внимание привлекло объявление о продаже 220-го «Мерседеса» трех лет от роду с 320-м двигателем и необычным цветом «танзанит». И зря вы вспоминаете тут Д'Артаньяна с его «беарнским мерином», которого у него купили за необычный цвет. «Танзанит», как выяснилось, оказался очень благородным синевато-фиолетовато-каким-то там еще цветом типа металлик. Так что угонять нашу машину для продажи, в принципе, бессмысленно, поскольку в Москве такого цвета ни я, ни кто-либо из моих знакомых не видел. Больше всего, конечно, мне нравится тишина в салоне 220-го. Ни шума улицы, ни работающего двигателя, разве что чуть различимые звуки. Ну и управляемость, конечно, фантастическая. Так что без ложной скромности могу доложить, что среди всех бывших и нынешних участников «Машины времени» мой автомобиль если не самый дорогой, то самый лучший - это точно.

ХУЛИГАН

Меня за мои без малого пятьдесят лет довольно часто называли хулиганом. Причем гораздо реже за физические контакты с противоположной стороной, чем за вещи морального плана. В советские времена это вообще было словом, которое определяло любое нестандартное поведение того или иного человека в глазах людей традиционных взглядов. Ну, к примеру, носишь ты в семидесятые годы длинные волосы - хулиган, носишь в девяностые прическу «под ноль» - тоже хулиган, да еще и скинхед к тому же. Поешь песни на зарубежных языках - хулиганство, на русском, но не те - еще хуже. Под это понятие подходило все, что было интересно молодежи: западное кино, выпивка, секс, нудизм, даже занятия «не теми» видами спорта. И я, как и миллионы моих сверстников, хулиганил, хулиганил и еще раз хулиганил. С возрастом стремление «делать это» во мне не только не умерло, но даже и не притупилось, приобретая порой самые причудливые формы. Где я только не хулиганил!
Иногда, выезжая за город на дачу, где-то в диапазоне средних волн (метров 180-190) я наталкивался на какие-то удивительные передачи. Не знакомые мне, но явно знающие друг друга люди переговаривались между собой, передавали "88" любимой девушке (позднее я узнал, что это на радиоязыке обозначало «поцелуй») и ставили друг другу музыку. В эфире звучали «Криденс», «Лед Зеппелин», ну и «Битлз», конечно. Каким образом все это происходило в на шей зашоренной стране, я не знал. Со временем выяснилось, что в радиоэфире «работают» многие мои дачные знакомые, а все их оборудование состоит из приемопередатчика, изготовляемого из пары ламп, нескольких сопротивлений и других деталей, схему которого опрометчиво опубликовал когда-то жрунал «Техника молодежи». Зачитанный до дыр, этот журнал служил пособием для нескольких поколений начинающих радиолюбителей. Качество передач было отвратительным, распространялись они лишь на 5-10 километров, но какой кайф был говорить в эфире о чем угодно, рассказывать анекдоты и ставить любую музыку!
Конечно, формально все это было запрещено и участковые милиционеры даже делали обходы и конфисковывали приемники и антенны, но бывало это краине редко. В основном все сходило нам с рук, несмотря на то что в газетах того времени регулярно появись статьи о вреде неконтролируемого эфира. Писали о том, что это якобы мешает летчикам, милиции и скорой, хотя даже дебилу было ясно, что данный строго ограниченный частотный диапазон не может мешать никому вообще. Ну а в целом явление называлось «радиохулиганство». Мог ли я подумать в то время о том, что через каких-то тридцать лет стану самым известным радиохулиганом страны с программой «Хулиган-шоу Петра Подгородецкого»?
Началось все с того, что году в 98-99-м меня пригласили на радиостанцию «Серебряный дождь» принять участие в программе «Диджеями не рождаются». Смысл шоу состоял в том, что приглашался какой-то известный человек - артист, политик, журналист и пр., который должен был выступить в качестве ведущего часовой передачи. Я придумал пару программ, одна из них была посвящена известным песням в малоизвестном исполнении, другая - новой пластинке «Машины времени». Программы понравились, но тогда я был занят работой в «Машине» и ни о чем другом не помышлял.
После изгнания меня из группы я получил предложение от руководства «Серебряного дождя» вести ежедневную двухчасовую программу «Хулиган-шоу» и согласился. Правда, двухчасовой вариант пять дней в неделю для меня был тяжеловат, и со временем мы сошлись на часовом эфире. Ко мне приходили всякие разные гости, с которыми мы забавлялись, шутили, хулиганили, болтали со зрителями, слушали музыку. Настоящее радиохулиганство. А еще ведь за это платили деньги, хотя немного - 800 долларов в месяц.
Иногда мне удавалось разнообразить свое участие в работе «Серебряного дождя». Сидя не даче у моего друга Тараса Нотина, я познакомился с генералом милиции Ильей Петровичем Савченко, который был начальником Орловского УВД и приехал вместе с Алексеичем и другим генералом - начальником УФСБ. Честно говоря, я был поражен тем, как милицейский генерал прост и легок в общении, а его чувство юмора (а я, поверьте, знаю в этом толк) меня просто очаровало. Мы болтали, выпивали, затем я немного поиграл и попел. А Илья Петрович возьми да и скажи: «Петр, а почему бы тебе десятого ноября не приехать в Орел и не принять участие в праздничном концерте, посвященном Дню милиции?» А я возьми да и согласись
В общем, 9 ноября 2000 года я на гаишной машине выехал в Орел. Дорога была абсолютно обледеневшей, но водитель держал ровно 140 километров в час, то есть обычную для машин сопровождения скорость. Все дорожные издержки компенсировала встреча. Меня принимали два полковника и одна дама - старший лейтенант. У меня в номере был накрыт стол, «ломившийся от яств», так что вечер прошел «в теплой дружественной обстановке». Осложнялось все тем, что с утра следующего дня мне надо было провести радиоэфир из орловской студии «Серебряного дождя». Часов в десять за мной приехал Алексеич, отпоил меня «Боржоми», и я успешно провел часовой эфир из Орла. Ну а потом отправился в Орловский драматический театр на концерт. Новация Ильи Петровича с приглашением на концерт, посвященный Дню милиции, такого хулигана как я, была, конечно, из ряда вон выходящей. В провинции, вообще, принято смотреть на местную художественную самодеятельность и артистов классического или народного жанра. И тут под объявление «Выступает заслуженный артист России, кавалер ордена Почета Петр Подгородецкий!» на театральную сцену выхожу я. Как обычно, в джинсах и толстовке. Увидев в зале несколько сотен ветеранов, увешанных орденами, большие звезды начальства в первых рядах, я даже как-то смутился. Поэтому сказал, что, мол, ребята, орденов у вас гораздо больше, но я, что могу, для вас сделаю. Первые две песни - про Макара-кулинара и Гавайи - прошли почти при полном молчании. Только в конце второй я заметил оживление на балконе, где сидели курсанты Орловского юридического института МВД. На третьей народ оживился и стал хлопать, а последние пару песен я вообще спел «на ура». А потом снова были полковники, генерал Илья Петрович, дама - старший лейтенант и все остальное, в соответствии со строгим милицейским регламентом. Очнулся я на заднем сиденье милицейского «Сааба», который стоял у дверей моего дома. Было около часу дня 11 ноября. Через три часа у меня начинался московский эфир на «Серебряном дожде».
Радиоэфиры помогали мне раскручивать и собственные проекты, которые потихоньку стали появляться, а моя физиономия вместе с лицами Гордона и Соловьева украшала десятки троллейбусов, сотни урн и баннеров в центре Москвы. Захотелось мне поболтать со старым другом или симпатичной девушкой, я их в эфир тащу. Правда, к концу второго года мне все это достаточно надоело. Так надоедает любая регулярная работа, на которую надо ходить по часам, ну и уходить тоже.
Что-то нужно было делать, и я пригласил к себе в передачу Вадика Степанцова. Я был на его концерте и услышал там замечательное стихотворение «История с гимном». Оно было посвящено обсуждавшейся тогда теме, какой гимн нужен нашей стране, и изобиловало элементами ненормативной лексики. Оно так мне понравилось, что я решил довести его до своих слушателей. Это сильно напоминало анекдот: «Поручик Ржевский сидит и что-то сосредоточенно пишет. К нему подходит полковник: „Что вы пишете, поручик?" - „Гимн нашего полка".- „Дайте-ка посмотреть… Да. у вас тут один мат!" - „Да нет же, полковник, вот, в третьем куплете слово «знамя»"». В конце передачи настало время обнародовать хит. Перед этим я сказал: «Дорогие мои радиослушатели, скорее всего, мы с вами больше не услышимся, поскольку я сейчас поставлю компакт-диск со стихотворением Вадима Степанцова. Кто может, заткните уши женщинам, кто может, уведите детей от радиоприемников, но послушать это вы должны! На этом я окончательно прощаюсь с вами!» В общем, стихотворение было дано в эфир без всяких купюр и «пиканий», в результате чего я был вынужден покинуть пост радиоведущего. Даже зарплату за последний месяц работы не заплатили. Но все равно, похулиганив напоследок, я испытал чувство глубокого удовлетворения.
Работа на радиостанции в качестве ведущего имеет свои преимущества. Во-первых, выяснилось, что множество девушек хотело бы со мной встретиться и провести время, чем я иногда пользовался. Во-вторых, меня «напитывали» творческими идеями, люди привозили свои записи, песни, стихи, музыку. В-третьих, стоило мне пожаловаться на то, что у меня машина в ремонте, тут же звонил кто-нибудь с предложением отвезти домой. Ну а пойти куда-то в ресторан или клуб вообще проблем не было. И сами клубы приглашали, и просто слушатели. Правда, с появлением Ирки моих поклонниц, ждавших меня у выхода со студии, все чаще ожидал облом. Она меня привозила на эфир, а потом «в профилактических целях» забирала оттуда. Я, в общем-то, не возражал. Вообще, ежедневный эфир имеет определенные преимущества. Мой коллега Миша Плотников устраивал со своими слушателями коллективные выезды на рыбалку, ловили рыбу, общались, делали уху, потом, уже в Москве, снимали ресторан, а дальше это становилось своеобразным клубом, где люди общались. С течением времени наращивается такая радиосемья. Единственное, что бывает тяжело, - это найти тему на каждый день работы.
Еще тяжелее - работать ежедневно на ТВ. Вадик Тихомиров с М-1 работал с 7 до 11 часов утр а в прямом эфире! И ведь надо быть в форме, выглядеть более или менее прилично. Там уж не получится, как на радио, во время какой-то песни покурить или глотнуть пивка. А в целом у меня остались самые теплые воспоминания о работе на радио и на телевидении, я многому научился и, надеюсь, смог кому-то помочь в жизни и просто облегчить времяпрепровождение. В составе «Машины времени» мы начали сниматься в 1980 году. Самое интересное, что где-то в архивах есть запись для первой программы моей песни «Ах, что за луна!». Как сейчас помню, подставкой для клавиш был столик, накрытый блестящей новогодней скатертью с «дождем». Хотелось бы ее когда-нибудь еще раз увидеть.
В то время нас много снимали для региональных телестудий. Как правило, мы снимали по нескольку песен. В Свердловске мы записывали «Поворот».
Нас усадили на древний телевизионный кран, который при обычных обстоятельствах возит по студии оператора с камерой. Мы были уже сильно нетрезвыми (дело было под утро), но кто-то все-таки сел за руль и стал гонять по студии. Обошлось, правда, без потерь.
А первая запись, которая неизвестно каким образом появилась в «Голубом огоньке» в новогоднюю ночь 80/81 года, - это запись песни «Скачки». Я, помнится, носился там по всему залу, вытаскивал всех танцевать - в общем, отвязывался, как мог. Правда, была дана команда показывать нас как можно меньше, но прорыв был сделан. А на следующий год пошла песня «За тех, кто в море», правда, в исполнении Софии Ротару. Ну а мы как бы аккомпанировали. Честно говоря, идиотизм наших телерадионачальников просто поражал. Мы были самой популярной группой в стране, нас знали десятки миллионов людей, а миллионы были поклонниками коллектива, а на центральном ТВ показали всего две наши песни за три года! Зато с 1986-го «Машина» пошла по всем каналам и всем программам. Но это уже без меня.
Моя собственная история с телевидением началась после «отчисления» из «Машины». Меня пригласили работать в качестве ведущего на радиостанцию «Серебряный дождь». Ну работал я себе и работал, и где-то в 2001 году меня позвали в качестве гостя в программу канала «М-1», вещавшего на Москву и Московскую область, под названием «История сбитого летчика». Программа была о людях, которые испытывали взлеты и падения, а и того и другого у меня было предостаточно. Вел ее очень интересный актер с совершенно неактерской фамилией Дубина. Сразу же вспоминается анекдот в тему о том, что очень трудно быть президентом крупнейшего многопрофильного холдинга с фамилией Шарашкин. Замечательный актер, между прочим, - я его потом часто видел в различных рекламах.
С течением времени меня выгнали и с «Серебряного дождя» (это отдельная история),и я остался на время без работы. Через несколько дней у меня раздался звонок. Звонил Толя Демидов - телепродюсер, старший брат Вани Демидова. Он предложил мне приехать для беседы. Стали делать всякие комплименты типа того, что не могут забыть мое участие в программе, где ведущий выглядел бледнее, чем я, хвалили всячески, а в конце предложили занять место ведущего. Я выразился в том смысле, что неудобно как-то при действующем ведущем внедряться в программу, на что получил ответ, что вопрос с увольнением Дубины уже решен. Вот так я стал телевизионным ведущим и стал вести еженедельную программу «История сбитого летчика». Собственно камеры я никогда не боялся, проблемы были лишь с тем, на какую камеру когда работать, вписаться в формат 26 минут, чтобы не терялась энергетика реального времени. Со стилем было все просто, по-домашнему, джинсы, футболка, комбинезон, толстовка, джинсовая куртка или рубашка. Помню, первые передачи я записывал по два - два с половиной часа. Конечно, это было мучение для всех. Мы готовились, составляли какие-то досье, репетировали. Где-то через полгода я втянулся и практически не тратил времени на подготовку. За два года у меня прошло более сотни эфиров и, соответственно, более сотни героев: артистов, политиков, спортсменов и просто интересных людей.
Случилось так, что для некоторых гостей эта программа была последней в жизни - для Николая Еременко, например, для моей мамы, к сожалению…
Любопытная ситуация произошла при съемках программы с певицей Алисой Мон. Там была рассказана такая трогательная история о том, как ее бил первый муж, запирал ее в доме, в общем, народ даже в студии рыдал. Передача получила гневный негативный пафос и поток женских откликов, сводившихся к фразе: «Все мужики - сволочи!» А само шоу кончилось обычно: порыдали все вместе и разошлись. На следующий день я решил сходить в «М-бар», развеяться. Около входа в компании сидит какой-то видный мужик. Подходит ко мне: «Петр, - говорит, - очень приятно познакомиться. Смотрел вчера вашу программу, узнал много нового о себе». Оказалось, что это бывший муж Алисы Мон, который и изложил мне, без претензий между прочим, все, что рассказывала гражданка, но с точностью до наоборот. Не то чтобы она била его, но стервой и потаскушкой была редкой. Ну я тему развивать дальше не стал и пошел пить виски.
Однажды ко мне на программу пригласили певца Юлиана. Пригласили, естественно, спонсоры, которые платят телевизионщикам за демонстрацию их подшефного по ТВ. Началось все с того, что он опаздывал. А на ТВ этого не любят: задействована и оплачена студия, камеры, группа и т. д. Потом он все-таки приехал, и редакторша тут же повела его гримироваться. Если кто не знает, это нужно для того, чтобы на потеющем от света юпитеров лице не было бликов. Редакторша пришла минут через пять с большими, ну очень большими глазами и сказала: «По-моему, он неадекватен». Я спросил, в чем это выражается, но связного ответа не получил. Еще минут через пятнадцать в комнату влетела гримерша и с порога стала кричать: «Все, я увольняюсь!» Мы дружно стали успокаивать ее, а она сообщила нам, что Юлиан находится под каким-то непонятным кайфом. Запаха вроде нет, но наркотическое опьянение, выражаясь языком сотрудников правоохранительных органов, очевидно. Первое, что сделал артист, - это попросил гримершу побрить ему спину, что само по себе необычно. Спина была тщательно побрита, но Юлиан не успокаивался и требовал брить остальное… тут уж я не выдержал и сказал, что как бывший наркоман сразу отличу, под кайфом он или нет. Зашел я в комнату. Артист меня не замечал и говорил по телефону. Я прислушался. Слова его сильно напоминали текст бессмертного произведения А. П. Чехова «Палата № 6». Бред сумасшедшего, одним словом. Я взглянул парню в глаза, и мне все стало ясно: зрачок в пол-лица, сама физиономия бессмысленная абсолютно, а что касается речи, то к тому времени она уже полностью потеряла осмысленность. Пришлось мне идти к редактору и отменять съемку. Уже позднее мои друзья-музыканты объяснили мне, что Юлиан сидит на какой-то мерзости, и это его обычное состояние. Даже в отношении Александры Пахмутовой, которая, собственно, его вывела в люди, он допускает такие высказывания и даже поступки, что краснеть за него приходится, казалось бы, самым толстокожим людям.
Зато вот Крис Кельми, который тоже был у меня на программе, пришел без наркотиков как настоящий благопристойный рокер. Пришел он, в отличие от Юлиана, даже пораньше и уже выпивши. А у нас еще была такая традиция - наливать людям граммов сто хорошего коньяка, чтобы они раскрепостились и чувствовали себя как дома. Крис тут же забрал бутылку и выпил все, что в ней оставалось, - граммов пятьсот примерно. Затем достал фляжку виски и стал прикладываться к ней. Во время съемок он даже оставил ее в кадре, так что было видно, как она быстро пустеет. Еще у нас была такая традиция: если приходил артист, мы ставили в студии клавишные и микрофоны, чтобы он вместе со мной мог что-нибудь спеть из своего репертуара. В ноты Крис ни разу не попал, более того, он не вспомнил до конца ни одной своей песни. Даже «Ночное рандеву» забыл. Но кому из нас, рокеров, это не знакомо? Сделали попурри из напетых им частей, подложили инструментальную фонограмму, и все прошло прекрасно.
Отдельная история - это выступления политиков. Каждый из них рассматривал мою программу как способ пропиариться и при этом не сказать о себе ничего негативного. На мой наводящий вопрос: «А вам разве не сказали, что программа у нас называется „История сбитого летчика" и что вы должны вспомнить о своих неудачах?» - политики отвечали: «Да Бог с вами, батенька, какие неудачи? Да я самый востребованный политик в стране. Ну, может, после президента…» Ни слова правды, одни мифы и легенды. В общем, вытянуть из них что-то интересное длязрителей было трудно. Такое впечатление, что человеку в мозги введена программа, которую он слепо выполняет.
Другая история с продажными программами. Мне, кстати, практически ничего не доставалось от гонораров, которые платились за эфиры, - так, раза два по сто долларов. Делилось все это наверху. А мне приходилось «раскручивать» какого-нибудь изобретателя системы быстрого чтения, который любую фразу заканчивал словами «мой курс быстрого чтения вам поможет». Неважно при этом было, о чем речь шла в начале фразы или в вопросе, обращенном к нему. Были люди, которые панически боялись камеры, прятали глаза, смотрели всю передачу куда-то в сторону. Но все это как-то укладывалось в рабочие отношения или, как сейчас принято говорить, «формат». Слово «формат», появившееся где-то в начале девяностых, я ненавижу всей душой. Наверное, потому что я сам человек неформатный. А мне это напоминает самую отвратительную совковую цензуру, только на месте Главлита сидит группа дебилов, которые считают, что коммерческая выгода их «проекта» (тоже не люблю этот термин) зависит исключительно от того, что они будут подбирать музыку и делать передачи в одном стиле. Ну и на ТВ то же самое…
А еще интереснее было с теми, кто не принимал приглашения участвовать в нашей программе. Тут уж сразу становились видны причины отказа. Как-то раз наше начальство попробовало пригласить Киркорова, у которого тоже бывали, ну, скажем, творческие кризисы. В ответ от его директорского корпуса пришло послание на девяноста (!!!) страницах, в котором были перечислены успехи и награды Филиппа. В конце давалось аргументированное объяснение, почему столь популярный и востребованный артист не считает возможным принять участие в шоу. Аргумент был придуман славный: между строк читалось: «он пока еще не идиот, чтобы принимать участие в программе с таким названием, поскольку это может повредить его имиджу». Зато несколько десятков и более титулованных, и более популярных артистов у нас в программе выступили. Между прочим, на их жизнь это повлияло только в положительном плане…
Работа на канале М-1 выгодно отличалась от того, что называют работой на Центральном ТВ. Там программы готовят десятки людей, на них выделяется больше денег, ну и аудитория больше. Но понтов у людей там такое количество, что, думаю, они по своему уровню уже давно переплюнули какой-нибудь Голливуд, не говоря уж о западных телеканалах. И это несмотря на то, что подавляющее большинство наших развлекательных передач или содрано с зарубежных аналогов (если они выходили до 1974 года), или приобретено по лицензии (с нашим колоритом, естественно). А у нас на М-1 было все как-то по-домашнему, попроще, подушевнее. Жалко, что все это кончилось, потому что канал «Домашний», во всяком случае пока, это полная фигня. А он занимает то место, где были мы… Я не вправе, наверное, оценивать свои программы, но вот Кобзон, который, лежа в больнице, отсмотрел несколько передач, похвалил меня, сказав, что сегодня очень редко бывают шоу, в которых главное - это доброта и уважение к собеседнику. А его мнение для меня всегда значило очень много. А еще меня останавливали на улицах, благодарили за программу, звонили, причем люди как знакомые, так и не знакомые, мне писали тысячи писем. Хочу сказать спасибо всем, кто поддерживал меня и в те времена…
Вообще-то, работа на радио и ТВ для меня - это нечто вроде занятной игры. Только вот ставки в этой игре - это человеческие мозги и сердца. Но в моей жизни есть и страсти к другим играм: бильярду, картам, компьютерным чудесам и пр. Даже «Формулу-1» или биатлон я смотрю с азартом и ору на всю квартиру. Ну а что касается казино, то это уже особая история. Как-то раз сидели мы с Иркой в казино «Метелица», играли по маленькой. Деньги уже практически кончились, как вдруг из вип-зала выходит мой приятель Прокошин. Говорит: «Что, Петя, плохи твои дела? На вот тебе штуку» - и дает тысячу долларов. После чего скрывается. Ирка говорит: «Петя, пойдем, мы наконец-то выиграли!» Тут уж я уперся: «Не пойду, говорю, пока не наиграюсь». Наигрался ровно на штуку.
В «Метелице», кстати говоря, я и дебютировал как игрок. У нас там был концерт в начале девяностых. А казино тогда были в новинку, вот я и решил сыграть, благо гонорар за концерт лежал в кармане. Сажусь я играть в покер, не зная ни правил, ни порядков, сажусь и выигрываю. Затем еще раз. Мне очень понравилось. Тебя кормят бесплатно, поят алкогольными напитками к тому же, да еще и деньги дают - я ведь тогда долларов шестьсот выиграл. На следующее утро подсчитал - двадцать рабочих дней по шестьсот баксов за день - итого 12 тысяч долларов. В те времена гонорары у «Машины» были невелики, так что все было за то, чтобы попробовать начать карьеру профессионального игрока. Я мобилизовал свои резервы и вечером пошел играть. Проиграл. На следующий день - тоже. Когда деньги кончились, я снова взял листок бумаги и посчитал, что за три дня проиграл три с лишним тысячи долларов. После этого принял стратегическое решение: за исключением особых случаев, не играть на сумму, которая больше той, что у меня есть при себе. А теперь вот у меня регулированием финансовой деятельности занимается Ирка, и больше, чем на долларов пятьсот, я не играю.
Потом я переметнулся в «Голден Пэлас». Там все гораздо демократичнее, чем в «Метелице». Если на Новом Арбате тебя хотя и знают, но могут запросто тормознуть, если ты пришел в джинсах или кроссовках, то в «Голдене» ко мне всегда относились внимательно и предупредительно. Поэтому денег я там оставил раз в сто больше. При всем этом в «Метле» была система двойных стандартов. Какой-то идиот с бритой башкой, тупой физиономией, но зато в костюме и галстуке, который стоит у входа, объясняет тебе, что в белых кроссовках внутрь нельзя, а мимо тебя в зал проходят лица определенной национальности в «адидасовских» трениках и сандалиях на босу ногу. Сейчас, возможно, спортивные костюмы вышли из моды, поэтому в «Метелице» стало внешне немного цивильнее, но отношение осталось прежним, и многие мои приятели от этого заведения отошли. Теперь своими проигрышами они радуют владельцев других казино, благо (а благо ли?) их сегодня предостаточно…
Что касается меня, то максимум, который я мог проиграть, - это свой концертный гонорар. В начале девяностых это были несколько десятков долларов, а в середине - уже от тысячи до двух, если не считать каких-то эксклюзивов типа корпоративных или новогодних шоу. Ну вот эти деньги я довольно часто ставил на кон. Помню замечательный случай в Риге. Мы отработали концерт, после чего я выпил, и у меня появилось непреодолимое желание отдать Риге заработанные мной деньги. Может быть, я просто чувствовал себя потомком советских «оккупантов», которые, по утверждению латышей, сильно обижали их, а может быть, просто дурь в голову стукнула… В общем, в сопровождении ребят из принимавшей нас «команды», я отправился в казино. Начал играть. И поднял. Сыграл снова, опять поднял, причем прилично. В любом московском казино меня бы уже выпотрошили, особенно при таких высоких ставках, а в Риге… Но желание проиграть все крепло и крепло, так что я попросил отвезти меня в другое заведение. И снова выиграл! Казино в Риге не так много, как у нас, так что оставалось посетить третье, и, видимо, последнее, поскольку до поезда в Москву оставалось несколько часов. И вот я сижу перед дилершей, как и положено, молодой, красивой и с ангельским выражением лица. Она бы и была ангелом, если бы на лице была хоть тень улыбки. Но никакие мои ухищрения, шутки, «завлекалки» и прочее на нее не действовали. За полчаса она меня выпотрошила всего. Наверное, так должен выглядеть дьявол в женском обличье. Шутка, конечно, но я благодарю судьбу за то, что в связи с наступившим алкогольным опьянением я забыл про свою кредитку «Виза», кото-рая лежала у меня в заднем кармане джинсов. А на ней было еще несколько тысяч. Вспомни я о них - они перешли бы в собственность казино. Но, может быть, хоть тогда дилерша улыбнулась бы…
Основная моя игра - это покер. Что касается рулетки, то я вообще считаю, что в нее могут играть даже не миллионеры, а скорее миллиардеры. Там спустить тысячу долларов - это несколько минут, особенно если ставить на числа. Правда, один раз я выиграл, поставив на число, и случилось это в казино, которое было оборудовано на месте бывшего кафе «Московское» в начале Тверской. Заведовал всем этим клубом человек, которого звали Сережа, а прозвище у него было «Башмак»: У него был замечательный кабинетик, в котором можно было разжиться свеженьким качественным кокаином. Собственно, с этого клуба и началась моя кокаиновая эпопея. Кто подсадил меня на кокс? Да НИкто, подсел я сам, в основном из-за тяги к экспериментаторству. А началось все не с Башмака, а с дилерши из этого казино, то ли Гули, то ли Гели, в общем, девицы с восточным разрезом глаз, приторговывавшей кокаином. У нее он был и недовешенный, и разбодяженный, но со временем, как и любой состоятельный клиент, я вышел на прямых поставщиков.
Но разговор у нас не о кокаине, а об игре. В общем, администраторша на входе дала мне фишки, а я, проходя к покерному столу мимо рулетки, повинуясь спонтанному желанию, взял да и поставил на свое любимое число - восьмерку. И пошел дальше. Через полминуты я был остановлен криком крупье: «Ваш выигрыш, Петр Иванович!» Выиграл я не очень маленькую сумму, тысячи эдак полторы, но к рулетке так и не пристрастился. В «Блэк Джек» я пробовал играть, но пришел к выводу, что эта игра не моя. Хотя наблюдать за процессом я всегда любил. Меня поражали двое моих друзей, которые, доведя себя до состояния сильнейшего опьянения, садились играть в «Блэк Джек» и выигрывали. Какие чудеса они творили! При девятнадцати очках на руках совершенно заплетающимся языком человек требовал: «Карту!» Даже дилер говорил ему: «Но у вас же девятнадцать!!!» - «Карту!» И мой приятель прикупал двойку. К двум семеркам - третью, к десятке - туза - это были обычные варианты. Через некоторое время администрация казино начинала понимать, что тут что-то не так, и заведение находится в проигрыше, который все растет и растет. У нас в России такого допускать не принято. И хотя ребята играли абсолютно по правилам, их вежливо выводили на улицу под предлогом того, что «пора бы освежиться»… Правда, выигрыши, как правило, отдавали. Но вход в это казино им был уже заказан - ну не любят у нас выигрывающих клиентов… В любимом мною «Голден Пэласе» таких случаев, правда, не бывало, за что я его и люблю.
Единственный камушек, который хотелось бы кинуть в огород «Голдена» - это то, что всеобщий лозунг, придуманный еще Леонидом Ильичей Брежневым, «Экономика должна быть экономной» приняли на вооружение и его сотрудники. Если раньше, когда народ нужно было заманивать, бутерброды с черной икрой, осетрину и балычок вместе с хорошей водкой подвали там всем, а не только тем, кто в випах играет по-крупному, то теперь плебеев отделили от патрициев: обычным игрокам - ветчину, колбасу, красную икру, а деликатесы, извините, только в вип-зале.
С одной стороны, понять владельцев можно. Я, к примеру, знал одну компанию, которая приходила в казино хорошо поесть. Кто-то один играл, а все остальные сидели за столом и пили водку, закусывая ее бутербродами с икрой. Тогда еще черной. Дошло до того, что как-то им даже сделали замечание: «Вы бы хоть ставочку для приличия сделали…» С другой стороны, хотя я и не сторонник считать деньги в чужих карманах, но думаю, что у казино хватило бы средств на то, чтобы избежать пресловутых «двойных стандартов».
Маленькая зарисовка в тему. Ночь, точнее уже утро. За столом сидит пьяный игрок. Видит меня и говорит: «Привет, Миша!» Я ему отвечаю: «Я не Миша».- «Но ты же Маргулис?» Я говорю: «А Маргулиса вообще Женей зовут». Тут человек, совершенно запутавшийся в именах артистов, начинает вертеть головой и падает лицом в тарелку. Через секунду он уже мирно похрапывает…
Во время зарубежных гастролей меня Бог миловал играть, хотя я думаю, что в карточные игры можно было бы попробовать. Взять десятку-другую баксов и слетать в Лас-Вегас. Но вот в рулетку, повторяю, я играть не буду. Даже за рубежом. Как-то в Португалии я видел удивительную вещь, показывающую высочайшее мастерство крупье. Представляете себе рулеточный стол, на котором почти нет свободных мест. Цифр пять-шесть остаются неохваченными. Крупье бросает шарик, а тот останавливается на цифре, на которую никто не ставил. Меняются цифры, ставки, второй бросок - снова все в пролете! Затем еще раз. Тут я понял, что на рулетку нужно очень много денег…
Еще я не верю в честность использования машинок для раздачи карт. Некоторым игрокам, особенно начинающим, очень нравится, когда карты им выдает не дилер, а машинка. Может быть, есть и какие-то «правильные» аппараты, но когда тебе говорят, что эта машинка стоит двадцать пять тысяч долларов и напичкана микросхемами, то в ее хорошие намерения по отношению к игрокам как-то не верится. Вообще, когда сегодня известных людей приглашают на презентацию чего- или кого-либо, то это дело, как правило, проводится там, где есть казино. Думаю, что играет роль фактор экономический. Казино предоставляет зал для мероприятия, а некоторое количество гостей пополняет ряды игроков. Как-то раз мы с Иркой, придя в «Кристалл» на какую-то презентацию, вообще сразу отправились в зал. И там меня угораздило сесть играть за один стол с популярной телеведущей Татьяной Судец. А она - человек крайне везучий в игре. Несколько раз, не менее чем четыре, в казино она на входные лотерейные билеты выигрывала машины. Ее даже обвиняли в том, что она «подставная». Думаю, нет, просто ей вообще сильно везет.
Вот мы с Таней поиграли, выпили, затем еще выпили, и тут к нам за стол подсаживается дама южных кровей, по виду - торговка с рынка. Я вежливо попросил ее покинуть стол. Таня присоединилась к просьбе. Началась перепалка, во время которой незнакомая южная дама стала отстаивать права национальных меньшинств. Особенно нам запомнилась фраза: «Нас здесь в Москве вообще два миллиона живет!» До драки не дошло, но охранникам пришлось вмешаться и развести нас в разные стороны. Примерно час меня уговаривали не волноваться, после чего отправили домой. Думаю, что в «Кристалле» я на какое-то время стал «персоной нон грата». А кавказская дама - не знаю… А может быть, все шоу было и обычной провокацией - Таня к тому времени нагрела казино уже на приличную сумму.
Иногда увлечение игрой приводит и к нежелательным последствиям. Особенно это проявляется тогда, когда денег мало, а поиграть хочется. Как-то раз в «Самолете», где установили несколько игровых столов, я начал играть по маленькой. Ставки были рублевыми, причем чуть ли не от ста рублей. Вот я и стал играть. Но главное - пить бесплатную водку. И пошло соревнование: что будет быстрее - проигрыш или переход в невменяемое состояние. Говорят, что я сильно расстраивался, проигрывая очередной стольник, обзывал дилерш нехорошими словами, хамил. Ирка не выдержала и ушла, а я остался. Как она вспоминала позже, ровно в шесть утра раздался звонок в дверь. Это пришел я. По воспоминаниям жены, если посредине меня провести вертикальную черту, то она довольно точно разделяла две половины: одну сухую и относительно чистую, а другую грязную (был конец октября) и совершенно мокрую. На вопрос о том, как я доехал, я гордо ответил: «Пешком шел». И лег спать. Видимо, до этого поспал я и где-то на улице, причем основательно. Кто-то скажет: «Стыдно, господин артист, на улице спать, да еще в грязной луже!» - «Хрен вам! И не стыдно мне ни капельки. Такая уж я сволочь…»
Вспоминается классический анекдот в тему: «Выходят из казино рано утром двое. Один голый, второй в трусах. И вот тот который голый и говорит: „Знаешь, за что я тебя уважаю? За то что ты всегда можешь вовремя остановиться!"» Кстати, анекдот правильный и лучше других отражает главную задачу настоящего игрока: «вовремя остановиться».
А еще очень опасная тема - это стриптиз-клубы. Я любил, да и сейчас люблю посещать эти заведения. Почему? Ну, может быть потому, что я эротоман, может быть потому, что я не скрываю, что мне нравится смотреть на не очень одетых молодых женщин. А кому из мужиков не нравится-то? Просто одни из них ограничиваются малым, а я как-то к этому не привык. Кстати, анекдот прямо по теме: «Советские времена. Жена побывала в зарубежной поездке и говорит мужу: „Ваня, представляешь, нас на стриптиз водили!" - „Ну и как?" - „Сейчас покажу". Включает радиолу „Ригонда", ставит пластинку „Самоцветов", начинает медленно раздеваться. Ошарашенный муж: „Да, правду в газетах пишут - отвратительное зрелище!"»
Обычно любимых девушек выгуливают по театрам, концертным залам, ресторанам, у нас же с Иркой каждый вечер почему-то заканчивался в стриптиз-клубе. Больше всего ее возмущало то, что я тратил деньги не на нее, а на каких-то девок, которые там танцевали. Со временем это ей настолько надоело, что она попросила руководство одолжить ей костюмчик и сама вышла к шесту. Надо сказать, что у нее многие движения получались гораздо изящнее, чем у профессионалок. С тех пор я стал поспокойнее относиться к этому делу, хотя посещать стриптиз не прекратил. Зато я прекратил общаться с женщинами не очень тяжелого поведения. Поэтому моя жизнь, она делится на период до Ирки и вместе с ней. До этого было очень много всяких разных интриг, интрижек и просто укладки девчонок в койку, причем опыта мне было не занимать.
Могу поделиться секретом того, как я снимал самых дорогих девиц в «Метелице» за самые небольшие деньги. Когда уже наступало утро, часов семь-восемь, а я чувствовал в себе определенные силы, я заводил беседу с одной из многочисленных неудачниц (то есть тех, кто хотел бы «сняться» за пятьсот долларов, но не получилось). Смысл моей психологической беседы был примерно следующим: «Вот, дорогая моя, и наступило утро. И сидишь ты тут без всяких шансов получить хоть что-нибудь. Никто уже не выигрывает, тем более по-крупному. Игроки спят. Внимания на тебя, кроме меня, обратить некому. Ты пришла, заплатила за вход, ну если не за вход, то за какую-то выпивку точно, а сейчас время отправляться домой. В минусе. А у меня еще осталось сто долларов, которые ты можешь честно заработать. А еще у меня дома есть что нюхнуть (выпить)». После этого самая тупая девушка, понимающая безвыходность ситуации, срывалась с места и ехала… Так я поступал в «Метелице», «Доллс», «Голден герлз» и других местах. Сейчас уже, переходя на тренерскую работу, делюсь с молодым поколением плейбоев…
Кстати, когда меня спрашивают, сколько мне приходилось платить за «ночь любви», то могу ответить: «Однажды, по большой пьяни, заплатил тысячу долларов. И не жалею, кстати». Еще одна история в тему. Как-то раз привел я домой очаровательную молодую особу. Насколько она была очаровательна и молода, я сказать не могу, поскольку был сильно пьян. Но звали ее Лиза. Почему, я узнал уже днем. Проснулся, рядом никого нет, в квартире - тоже. А на столе лежит записка: «Милый Петя! Я вспомнила, что у моей бабушки сегодня день рождения, а подарок я так и не купила. Было жалко тебя будить, поэтому, не спросив тебя, я взяла на подарок пятьсот рублей». Я повертел листок бумаги и обнаружил, что с другой стороны тоже есть надпись: «Петя! Я тут подумала, что для того, чтобы поехать к бабушке, мне ведь тоже нужны деньги. Поэтому я взяла еще пятьсот рублей на такси. Твоя Лиза». Понятное дело, что эти две пятисотки были единственными наличными деньгами, которые в то время были в доме. Так что в отсутствии в жизни продажной любви тоже есть свои плюсы… Как любит говорить мой друг Тарас: «Не поеба…сь - это минус, не заразились - это плюс!»

ПРАВДА О ЗОЛОТОМ ДОЖДЕ

Если кто не знает, что такое «золотой дождь», могу разъяснить. Это популярная в узких кругах эротическая забава, суть которой состоит в том, что влюбленные или просто близкие в сексуальном отношении люди писают друг другу на голову или другие части тела. Не надо путать это с уринотерапией, которая в принципе очень похожа на упомянутый процесс, но только там нужно поливать себя или кого-то еще упаренной уриной из баночки или клизмы. Меня, как человека, склонного к самым смелым сексуальным экспериментам, тем не менее, не привлекает перспектива быть обоссанным. Тем более не нравится мне, когда мне, Пете Подгородецкому, гадят на голову. Тем не менее подобные вещи в жизни, к сожалению, бывают достаточно часто, причем происходят они отнюдь не по любви и согласию, которое, как отмечал один известный литературный персонаж, «является продуктом взаимного непротивления сторон».
Именно в роли «осыпанного», чуть не сказал «обоссанного», «золотым дождем» ощутил себя я, проснувшись с похмелья после бурной ночи, которой, в свою очередь, предшествовал триумфальный концерт, посвященный 30-летию «Машины времени», проходивший в присутствии будущего президента России Владимира Путина и при стечении множества vip-персон. Проснулся я от телефонного звонка, который сразу отрезвил меня. Наш директор Володя Сапунов сообщил мне, что я уволен из «Машины».
Но этому зимнему хмурому утру 19 декабря 1999 года предшествовало много лет совместной работы, творчества и, я бы сказал, дружбы, хотя гадящих на тебя людей все труднее называть друзьями, даже бывшими. Мы вместе пели, вместе пили, вместе трахали девчонок, работали и отдыхали. А еще мы вместе зарабатывали деньги. И в разные времена по-разному.
Советская система оплаты труда была гениальным изобретением. Скажу честно, я восхищаюсь большевиками, которые, наплевав на все мировые законы экономического развития, семьдесят лет правили нашей страной и в отдельные периоды довольно успешно. Меня в юности удивляло то, что заработная плата большинства населения такова, что приходится считать деньги от зарплаты до зарплаты. Вожделенной мечтой многих советских людей был ковер, холодильник или телевизор. Накопить какую-либо значимую сумму честным путем было практически невозможно. Существовали, правда, лазейки типа отъезда на Север, работы на вредном производстве, перевыполнения планов, но этот путь успешно проходили немногие. А деньги в нашей стране были. И я, не будучи ни экономистом, ни историком, сделал для себя вывод: наше советское государство было человеконенавистническим. Оно держало подавляющее большинство своих граждан на грани нищеты для того, чтобы они не тунеядствовали, а работали. Без работы человек просто не мог. Созданных им за год запасов продуктов могло бы хватить на два-три месяца. После того как кончались деньги, съедалось варенье и консервы, приходилось снова идти на работу. Иначе люди не выживали. Пособий по безработице не платили, а статью УК РСФСР, карающую за тунеядство, отменили только в годы перестройки. Человек не должен был быть независимым от государства, особенно в финансовом смысле. Поэтому коммунисты резко ограничили возможности заработка для рядовых членов общества. Торговля в нынешнем ее виде каралась как спекуляция, бизнес - как «незаконное предпринимательство», а шоу-бизнес - как «занятие незаконным промыслом».
Я уже писал о том, что зарабатывал себе на жизнь с ранней юности, причем все мои заработки были тем или иным образом связаны с музыкой. И подавляющее большинство из них было в той или иной степени нелегальными. Взять, к примеру, репетиторство. Никому не возбранялось в свободное от работы или учебы время заниматься с юными дарованиями, которым по какой-либо причине не давалось, скажем, сольфеджио. Но получать за это деньги в советское время было запрещено. Никто, правда, не обращал на это внимания, и многие мои соученики подтягивали нерадивых девиц и молодых людей, получая за это деньги. Кстати, сегодня, если подойти к делу формально, заниматься репетиторством тоже запрещено. Но только в том случае, если ты не платишь налоги. А вот если ты получил свои десять долларов, заплатил налог на зарплату, подоходный налог, сделал взносы в пенсионный фонд и в систему медицинского страхования, то оставшиеся крохи можешь взять себе.
Еще я занимался тем, что руководил несколькими вокально-инструментальными ансамблями. Такое совместительство тоже было запрещено. Студентам давали справку, которая разрешала им работать, но только в одном месте. Так что и тут я нарушал закон. А вот когда я стал играть в «Машине времени», то нарушения законодательства стали систематическими и правонарушения подходили уже под страшные статьи, трактовавшие деяния «в крупных размерах» и «особо крупных размерах». Пока мы были «любителями», то есть не работали в профессиональной организации, наши концерты автоматически должны были быть бесплатными. И действительно, они проходили как «вечер музыки и танца», «вечер „Молодежная музыка сегодня"» и пр. Билетов как таковых на эти вечера не было, а пройти в зал какого-нибудь подмосковного Дома культуры можно было по половинке открытки с непонятной печатью. «Билеты» часто подделывали, так что желающих попасть на шоу было всегда больше, чем мест в зале. Стоили они в разные времена от 3 до 10 рублей за штуку, а спекулянты продавали их еще дороже.
Давайте посчитаем доходы «Машины времени» от обычного субботнего концерта где-нибудь в Раменском летом 1979 года. Поскольку зал был рассчитан на тысячу человек, изготовлялась тысяча «приглашений». Производство каждого стоило копеек пять. Примерно сто приглашений получали за аренду зала организаторы. Если по пятирублевому номиналу, то это было 500 рублей. Полсотни приглашений давалось на группу - музыкантов, административный и технический персонал. Это - еще 250. 800 рублей, таким образом, была расходная статья. Остальные «билеты» выдавались «распространителям», которые, будучи вынужденными вернуть потом по пятерке за приглашение, продавали их в розницу уже по 10 рублей. Но в группу возвращалось, соответственно, 4200 рублей. Мы, музыканты, получали по сотне, то есть 400 рублей. Техперсонал получал на всех еще пару сотен. Транспортные расходы составляли от ста до двухсот «деревянных». «Организационные» - еще рублей триста. То есть художественный руководитель и собственник нашей аппаратуры Ованес Мелик-Пашаев довольствовался какими-то тремя тысячами за концерт.
Понятное дело, у него были свои расходы: на «крышу» в лице какого-нибудь чиновника или милиционера, на амортизацию аппаратуры, на транспорт, организацию концерта и пр. Но доля его в то время казалась нам несколько завышенной, хотя он всячески пытался убедить нас в том, что тратил на нас чуть ли не больше, чем получал. Но мы ему не верили. И правильно делали. Когда во время первого прилета «Битлз» в Америку Фил Донахью поинтересовался, чем бы занялись артисты, если бы не были «Битлз», кто-то из ребят, по-моему Ринго Старр, ответил: «Сделали бы группу и стали ее менеджерами». Как все у них там просто! А у нас менеджеры, директора, администраторы и прочие люди, обладавшие способностями к извлечению незаконной прибыли, всегда были группой риска. Многие из них отсиживали сроки, другие отделывались следствием и подписками о невыезде.
Вспоминается история покойного Юрия Айзеншписа, который, будучи одним из величайших наших продюсеров, отсидел лет двенадцать, если не более. А Марк Рудинштейн, который в свое время устраивал рок-фестиваль и концерты «Машины времени» в Подольске, он тоже ведь отсидел, хотя и значительно меньше. Теперь - уважаемый человек, основатель фестиваля «Кинотавр». Целой индустрией в семидесятые-восьмидесятые годы было проведение квартирных концертов. Мы в них практически не участвовали, за исключением, разве что, Макаревича, который исполнял наши песни под акустическую гитару. А организовывалось все это следующим образом: находилась большая квартира, организатор договаривался с хозяином, что в комнате часа на два нужно будет усадить три-четыре десятка человек, и начиналось распространение информации. Через доверенных лиц, не знакомых между собой, какая-нибудь Тонька-Акула объявляла, что концерт, скажем, Майка Науменко или Гребенщикова состоится в такое-то время по такому-то адресу. Естественно, называлась не квартира, а место встречи. Там с будущих зрителей собирались деньги - рублей по пять в семидесятые и по десять в восьмидесятые годы, и их окольными путями вели к дому, отслеживая заодно, нет ли «хвоста». Доход был не очень велик - рублей 300-400, но на жизнь хватало. Артист получал рублей 40-50, хозяин квартиры - примерно столько же или чуть больше, а остальное было гонораром организатора. Иногда до или после концертов всех участников «вязали» (особенно часто это случалось в Питере), но, как правило, через некоторое время отпускали восвояси.
Любопытная история произошла с Александром Розенбаумом в самом начале перестройки - летом 1985 года. Он отправился на одни из первых своих легальных гастролей в город Киев. Ну а поскольку популярность его тогда была на пике, то местом для выступления стал второй по вместимости зал столицы Украины - Дворец спорта. И вот остается полчаса до концерта, Розенбаум сидит в гримерке, ему накладывают на лицо тональный крем, как вдруг туда врываются милиционеры и без лишних слов заключают уважаемого будущего депутата российской Госдумы в наручники. Все попытки сопротивления жестоко пресекаются с помощью резиновых дубинок, метко прозванных представителями завода-изготовителя «Аргумент». На попытки объяснить, что это официальный концерт, Розенбауму пригрозили просто пристрелить его как собаку при попытке к бегству. В общем, попал он на нары и сидел бы там достаточно долго, если бы не пять тысяч зрителей, которые требовали начала концерта. После ряда телефонных звонков, в том числе из Киевского горкома КПСС, Розенбаум был отпущен на свободу и даже привезен на милицейском «газике» обратно во Дворец спорта.
Уже при «разборе полетов» выяснилось, что вернувшийся из отпуска подполковник милиции, который год назад не сумел «вычислить», где Розенбаум играл подпольный концерт, и получил тогда за это взыскание, неожиданно увидел огромный плакат «Выступает Александр Розенбаум». «Какой-такой Розенбаум? Тот, что „Гоп-стоп" играет? Взять его!» Быстро была сформирована группа захвата, и Александра Яковлевича свезли в узилище. Говорят, он даже поклялся после этого не приезжать в Киев.
Ярким примером того, что в СССР подпольным музицированием можно было заработать много денег, являлась история Михаила Звездинского. Когда-то в конце семидесятых один приятель пригласил меня «на Звездинского». Дело было на какой-то праздник, то ли Пасху, то ли Первое мая. Начиналось шоу, по-моему, в полночь. В ресторане были накрыты столы (бутылка водки, бутылка вина, салат, мясное и рыбное ассорти) и сидели люди в костюмах и галстуках. Многих сопровождали дамы, некоторые в декольтированных платьях и даже с настоящими драгоценностями. Народ вел себя спокойно и солидно, тихо выпивал, закусывал, иногда что-то дозаказывал официантам. Потом на сцене появились музыканты. Из них я знал, насколько я помню, только Кузьмина. Играли и пели неплохо, причем частично на английском языке. Сам Звездинский появился часа через три. Тут я и услышал всю «блатную» программу. Правда, кроме «Поручика Голицына» и «Сгорая, плачут свечи» он спел «Feelings», «Yesterday» и еще несколько западных хитов. Поскольку я не являюсь поклонником кабацкой музыки, мне это как-то не очень понравилось, да и скоро вообще забылось. Вспомнил я о Звездинском только тогда, когда его арестовали в 1980 году, - слухи об этом быстро распространились в музыкальной тусовке.
На самом деле, Звездинским была выстроена замечательная система, которую он сам называл «семиразовый рабочий год». В то время было семь основных праздников: Рождество, Новый год, Восьмое марта, Первое мая, День Победы, Пасха, Седьмое ноября. Естественно, это были праздники, которые отмечали и люди, интересовавшиеся песнями Звездинского.
Михаил Михайлович Звездинский (в миру Дейнекин) был довольно известным исполнителем, как тогда говорили, «блатных» песен. Пара-тройка судимостей только добавляла ему авторитета в глазах слушателей. А еще он был отменным организатором. Механика его шоу была такова: директору какого-нибудь ресторана давалась взятка за то, что он открывал ресторан на ночь. Оплачивался банкет человек на триста, но по минимальной программе: вино, водка, холодная закуска. В зале устанавливался хороший аппарат. Приглашались музыканты от Кузьмина до Серова и певицы от Долиной до Пугачевой. Сам же Звездинский доставал свою черную записную книжку необъятных размеров и обзванивал кредитоспособных клиентов. Когда набиралось человек сто пятьдесят - двести, готовых прийти на ночное шоу, иногда с дамой, и заплатить за это по сотне рублей с человека, обзвон прекращался. Общая сумма гонорара, скажем, в тридцать тысяч рублей, делилась примерно так: семь тысяч - взятка и банкет, три тысячи - аппаратура и музыканты, остальное - гонорар маэстро. То есть в год выходило примерно 140 тысяч рублей. В советские времена, скажу я вам, это было более чем достаточно.
Столько, скажем, мог заработать в 1980 году Юрий Антонов с его безумными авторскими гонорарами. Но он зарабатывал так лишь год-два, а Звездинский «стриг поляну» лет шесть-семь. Так что кабаки, ковры, золото, хрусталь, импортные сигареты, коньяки и длинноногие модели были ему обеспечены. К тому же он чувствовал себя довольно уверенно, поскольку имел солидную «крышу». При этом он никаким бандитам ничего не платил, поскольку выше «крыши» найти было трудно. Просто Звездинский, а вернее, его пение нравилось Галине Брежневой. Он частенько бывал у нее дома, на Большой Бронной. Говорят, что когда поздно вечером домой возвращался муж Галины и замминистра внутренних дел Юрий Чурбанов, она говорила ему: «Целуй Мишеньке руки, он великий артист, а таких генералов, как ты, я могу наделать сколько угодно». В чем, кстати, была неправа. Но несколько лет «крыша» работала как часы.
Сгубило Звездинского то же самое, что его и покрывало. Когда было принято решение «очистить Москву от всякой нечисти» к Олимпиаде-80, генерал Чурбанов подсунул министру Щелокову папочку с «делом Звездинского».
Сам маэстро утверждает, что видел на ней написанные рукой Щелокова слова: «Выяснить, что это за ночные концерты, кто такой Звездинский, и наказать». Ну а дальше система начала работать и сработала без сбоев. В ночь с 7 на 8 марта 1980 года более 500 сотрудников МВД в форме и штатском окружили ресторан «Азов», где выступал Звездинский. Был дан приказ: «Никого не выпускать». Милиция зашла в зал и начала «зачистку». У присутствующих проверяли документы, а затем их всех препровождали на Петровку. Легенда гласит, что Звездинского долго не могли отыскать и обнаружили только часа через два на кухне, где он скрывался в огромной суповой кастрюле, держа крышку изнутри. Извлекли его и отправили во внутреннюю тюрьму ГУВД Москвы. Всех остальных наутро отпустили. Говорят, что в салатах и прочих блюдах было найдено около двух килограммов золотых изделий, в том числе и с драгоценными камнями, сброшенных туда зрителями, а в туалетах и урнах обнаружили почти полмиллиона рублей.
Что касается Звездинского, то приговор по его делу был быстр и суров. За взятку и незаконное предпринимательство его осудили к 8 годам лишения свободы, которые он отбыл полностью, и вышел только в 1988 году. Путевку в новую жизнь ему дал наш общий друг Алексеич, который, познакомившись с ним на «Музыкальном ринге» с участием «Машины времени», не только запустил в ротацию его песни, но и организовал первую статью в «Московском комсомольце», а также придумал ему творческую биографию, с которой Звездинский сейчас уже сжился. Еще Леша объяснил артисту некоторые необходимые вещи, например, что Звездинский никак не мог написать песню «Драгоценная ты моя женщина» «в соавторстве с Николаем Заболоцким», как он любил объявить на концертах. Вежливо, но твердо Алексеич вычеркнул эту реплику из сценария шоу, объяснив, что Заболоцкий умер, когда Мише было лет пять - семь. С тех пор Миша Звездинский работает легально, хотя и не очень часто, и, говорят, зарабатывает до 10 тысяч долларов за концерт.
В том случае, если артисты переходили в систему государственных концертных организаций, которых было великое множество, они, как правило, теряли в зарплате. Но при определенном уровне популярности получали возможность использования официального статуса для извлечения сверхдоходов. Язык не поворачивается назвать их «нетрудовыми», но формально советская система считала деньги, получаемые «мимо кассы», нелегальными. Я уже упоминал о том, что существовала строгая система ограничения количества концертов в зависимости от ставок, которые получали артисты. Но директора и администраторы делали все, чтобы организовать неучтенный концерт. Ведь если мы получали от «легальных» концертов по 21 рублю (в начале 80-х), то сумма, получаемая от нелегального концерта, могла быть в десять - пятнадцать раз больше. Дело было подсудное, но выгодное, поскольку директор группы получал еще больше.
Я не буду вдаваться в тонкости того, как это все организовывалось, скажу только, что Суворов был прав, когда заметил, что любого интенданта, отслужившего пять лет, можно смело расстреливать. Я не скажу, чтобы мы очень любили наших директоров, ко относились к ним как к определенного рода данности, к людям, без которых нам невозможно жить и работать, а иногда их административные способности вызывали у нас искреннее восхищение. Во второй половине восьмидесятых Макаревич нашел себе дополнительный заработок - стал ездить с акустическими концертами по различным учреждениям и предприятиям. Дело в том, что в начале восьмидесятых он получал огромные деньги в качестве авторского вознаграждения за песни. Думаю, что пару сотен тысяч рублей в год или больше. После начала перестройки, совпавшей с определенным застоем в популярности «Машины», этот источник постепенно становился все слабее. Поэтому Андрей брал гитарку, садился в машину и ехал в какой-нибудь НИИ, подобно бардам, или, как их теперь зовут, «исполнителям шансона». 600 - 800 рублей за часовой концерт в 1986 году было вполне приличными деньгами. И никаких тебе налогов, росписей в ведомости - получил себе конвертик, и все…
Частных вечеринок с приглашением популярных артистов не было до начала девяностых годов. Тогда еще работала советская система оплаты и контроля. А вот когда произошла либерализация рынка, в том числе и музыкального, деньги повернулись лицом к музыкантам. Если в 1990 году считалось очень неплохо получить по 50 долларов за концерт, то есть 250 долларов на группу, не считая техперсонала и администрации, то потом цены росли как на дрожжах. Через два года «Машина» могла «стоить» 3 тысячи долларов, через пять лет - шесть, а потом - до 15 тысяч за концерт. Единственная проблема была в том, что количество концертов неуклонно уменьшалось. Макаревича уже не так интересовала музыка, и центр его интересов, в том числе и финансовых, переместился в сторону ТВ. Протекцию там ему составил Костя Эрнст, который в середние восьмидесятых был еще биологом, приобщавшимся к киноискусству, и жил в соседнем с Макаром подъезде. Так вот, Костя регулярно таскал Макаревичу записи хороших фильмов, а тот благосклонно вводил его в тусовку, в том числе и телевизионную. А потом уже и Константин, окрепнув, стал пиарить Андрея. Злой на язык Макс Капитановский даже придумал анекдот по этому поводу. «Приходит Константин Эрнст на собрание руководства ОРТ и говорит: „Мне пришла в голову фантастическая, гениальная концепция новой передачи. Это будет что-то такое музыкально-кулинарное. Но самое главное, все будет происходить во время дайвинга. Одна проблема. Не знаю, кого ведущим пригласить…"»
Но и без ТВ деньги мы зарабатывали очень приличные. Не миллион, как Макар, но порядка 150-200 тысяч долларов в год мы получали. Не скажу, чтобы эти деньги зарабатывались очень сложно. Отыграл себе привычную программу, за которую пять лет назад получал 50 долларов, получил «конвертируемую», то есть в конверте, сумму, эквивалентную паре тысяч «зеленых», - и возвращаешься к себе домой. А то и в ресторан, потратить часть денег. Или в казино, чтобы избавиться от них совсем. Очень занятная «корпоративная вечеринка» игралась нами на празднике «Московского комсомольца» 11 декабря 1993 года. Дело в том, что Макаревич, у которого день рождения именно 11 декабря, никого из нас на свой вечер не пригласил. Зато Алексеич, работавший в «МК», организовал наше шоу на дне рождения газеты в подмосковном пансионате. Опасливый Кутиков участвовать отказался, и поехали в Щелково мы с Маргулисом, Ефремовым и Максом Капитановским в качестве звукорежиссера. Скажу честно, наша программа без Макаревича и Кутикова была не слабее, чем обычно. Женька завел свои блюзовые рулады, я поиграл рок-н-роллы и фокстроты, а народ веселился, иногда интересуясь, где нас еще можно будет увидеть в таком составе. Кстати, получили мы на круг долларов пятьсот, зато удовольствие от шоу было обоюдным. Уезжали мы на следующий день, сильно задумываясь о том, а не сделать ли такие поездки постоянными. Но тогда на «свободную экономическую деятельность» решился лишь Женька, через пару лет начавший время от времени выступать с «Воскресеньем».
Говорят, что сейчас разговор о стоимости концерта «Машины времени» начинается с суммы в 35 тысяч долларов. Но, к сожалению для музыкантов, такие деньги они могут получать один-два раза в год. Все остальное - это единичные частные вечеринки или ночные концерты по клубам и казино, которые оплачиваются значительно меньше. Макаревичу более интересно выступать с «оркестром креольского танго», в котором он получает гонорар как солист, а все остальные - как сопровождающий его ансамбль. Свои группы у Кутикова и Маргулиса. Они с переменным успехом работают по клубам, но имеют лишь по несколько сотен долларов с концерта. Попытка Кутикова устроить гастроли в Сочи зимой 2006 года просто провалилась: билеты в Зимний театр, где должен был состояться концерт артиста «Кутекова» (так его именовали в афишах), расходились настолько плохо, что шоу пришлось отменить. Прочитав об этом, я сразу вспомнил зиму 1980 года, когда точно так же, как и в этом году, пальмы были засыпаны снегом, сверху и снизу была сырость, зато на концертах «Машины» был аншлаг. Кстати, та поездка должна была здорово запомниться Кутикову. Он сильно простудился, но, поскольку отменять гастроли было нельзя, пришлось Саше выходить на сцену и петь. После концертов он практически потерял голос, но когда его данные более или менее восстановились, у него более ярко проявилась фирменная «хрипотца», которая скрашивала некоторые неточности в модуляции. А еще, как говорят, он написал песню «Музыка под снегом» тоже в связи с ностальгическими воспоминаниями о тех временах.
Когда меня спрашивают, каковы были самые высокие гонорары «Машины времени», то я, понятное дело, могу говорить лишь о тех без малого двенадцати годах, в течение которых я там работал. В принципе, больше всего оплачиваются новогодние мероприятия. Суммы, которые обычно получают артисты, в этом случае возрастают в два-три раза. Помню новогоднее шоу, которое мы отрабатывали в каком-то бизнес-центре. Пьяные гости, уже без малиновых пиджаков, но еще с золотыми цепями и тяжелыми «Ролексами», полуголые и уже готовые к употреблению девчонки, столы, «ломящиеся от яств», бычки в огромной вазе с черной икрой… На сцене «Машина времени». Артисты не совсем трезвы, но как-то не лажают, видимо, большой опыт сказывается. «Ну а теперь мы вместе споем любимую песню всех времен и народов!» Фу, еще немного, еще чуть-чуть осталось доиграть и допеть. Это уже третья тусовка за новогоднюю ночь. «Вот, новый поворот…» Все, полтора часа работы закончились, как говорит Алексеич, «настал час расплаты». Двое постриженных «под ноль» охранников выносят огромную клетчатую сумку типа тех, которые использовали «челноки» во время поездок в Турцию и Польшу. Расстегивают. Сумка полна «зеленых». Пятерки, десятки, иногда более крупные купюры. «Можете не сомневаться, все шестьдесят штук здесь», - говорят нам. Макс Капитановский вскидывает сумку на плечо, и мы без всякой охраны выходим на улицу. Уже поздняя ночь, переходящая в раннее утро. Ветер, темнота. Сейчас-то понимаешь, что любого из нас могли бы запросто убить за пару бумажек из той сумки. Но пронесло. Женька Маргулис произносит: «Ну что, с Новым годом, что ли? - И далее через паузу: - А когда будем деньги делить?»
Гонорары, которые я получал в «Машине времени», я довольно часто тратил в тот же вечер или ночь. Мы уже вспоминали о том, что в и без того значительном списке моих пороков одно из центральных мест занимает страсть к игре. Я люблю играть в разные игры, причем обязательно на деньги. Пришел я ко всему этому довольно поздно, в начале девяностых. А потом мои отношения с казино и прочими игорными заведениями как-то устаканились. Конечно, я в общем минусе, но удовольствие от выигрышей и самого процесса все это дело компенсировало. А в игровых залах случается столько занятного…

Предыдущая страница 3 Следующая страница


Петр Подгородецкий - "Машина" с евреями

"Машина" с евреями 4

В свое время в Москве появился один из первых популярных клубов «Белый таракан». В то время сделать клуб популярным было очень легко: подвал, отбитая со стен штукатурка (так, чтобы был виден кирпич), деревянные столы и скамейки, домашняя кухня без особых изысков, музыка. Место объявлялось популярным, и туда валил народ. Москва - город очень большой, а мест для нестандартного ночного отдыха было мало. Денег же становилось больше, во всяком случае у бандитов, торговцев, артистов и чиновников. И все они тусовались в немногочисленных «популярных» клубах. Но история связана не с «Белым тараканом», а с «Белым тараканом - 2», который появился позднее в районе Октябрьского поля. Тогда уже клубам приходилось заниматься маркетингом, как-то «раскручивать» себя. Связана эта история с бильярдом. Играть в бильярд, или, как говорят правильно, «играть на бильярде», я очень люблю и умею. Поэтому меня в числе прочих знаменитостей пригласили в «Белый таракан - 2» на турнир звезд, который был широко разрекламирован. Там были установлены неплохие столы, и народ играл в пул. Я, честно говоря, валял дурака, всячески прикалывался, выпендривался перед девчонками, придумывал какие-то неимоверные удары, поэтому занял только четвертое место, которое вроде бы никаких призов не обещало. Но оказалось, что я в итоге обставил и Преснякова-старшего, который был первым, и других победителей. Впрочем, вру, мне за участие в полуфинале вручили часы с бильярдной символикой. Но дальше дело пошло по нарастающей. Потом я понял почему.
В то время я только-только переехал в квартиру, где живу сейчас, так что с мебелью у меня были проблемы. Две комнаты украшали два ложа, сбитые из досок и оснащенные тоненькими матрасиками. Сексом на них заниматься было довольно удобно, но вот спать, а тем более сидеть или лежать… В общем, когда в бильярдном зале «Белого таракана» я увидел комплект мягкой мебели, я тут же уселся на него и сказал, что это именно то, что мне нужно. Более того, я, единственный из участников турнира, восторженно отозвался об этом изделии, которое, кстати, было сделано по американской лицензии и вполне добротно. Уже потом выяснилось, что это приз зрительских симпатий. Представители фабрики-изготовителя посовещались между собой, поговорили с публикой и, к моему удивлению, приняли решение вручить этот приз мне. Я обрадовался, но рано. Радоваться нужно было еще больше.
Где-то в середине турнира, когда я играл еще четвертьфинал, в клуб завалился продюсер Валерии Шульгин с каким-то своим приятелем. Оба были пьяны в хлам. Выпили еще и стали смотреть игру. Когда все кончилось и всем вручили полагающиеся призы, спутник Шульгина, к сожалению, я не знаю его имени, - отзовись, друг! - взял слово. Сказал он примерно следующее: «Уроды! Играть из вас тут никто не умеет. Да вы посмотрите на себя! Сжали зубы, глаза в кучку и бьетесь за бабки. Это же игра. Единственный, кто играл по-настоящему, это Подгородецкий. Он смеялся, прикалывался, шутил, а не вперивался, как дебил, в шары с лузами. Поэтому я награждаю его своим собственным призом - десятью тысячами долларов! Дайте бумагу!» Громко икнув, он взял протянутую салфетку, вытащил золотой «Паркер» и нацарапал там следующие строки: «Подателю сего, Подгородецкому Петру, выдать десять штук баксов наличными». И поставил закорючку. Потом подозвал меня: «Знаешь магазин „Версаче", на Кузнецком?» Я ответил, что хотя и не одеваюсь у Версаче, но проезжал это заведение. «Я хозяин этого магазина. Завтра пойдешь туда, отдашь эту бумагу и получишь деньги». Потом развернулся и ушел вместе с Шульгиным.
Жест, конечно, был красивый, но я, честно говоря, поначалу далее и мысли не допускал, что десятка действительно может материализоваться из мятой салфетки с кривыми строчками. Но через день (а это был уже понедельник) бумага в кармане моих джинсов стала доставлять мне определенный дискомфорт. Выбрасывать было жалко, - а вдруг? Ехать было лень, но я пересилил себя и добрался до Кузнецкого. Магазин «Версаче» встретил меня закрытыми дверями и объявлением, что в понедельник у него выходной. Но я уже из принципа решил довести дело до конца. На следующий день в своем обычном виде - потертые джинсы и майка - я приехал в «Версаче». Встретили меня радушно, но недоверчиво: «Здравствуйте, молодой человек, вы к нам одеться или как?» На это я молча вытащил еще более помявшуюся салфетку и вручил ее менеджеру. Ощущение, что я буду послан на три буквы, усиливалось у меня с каждой секундой. Менеджер презрительно двумя пальцами взял бумажку, и вдруг его лицо расплылось в улыбке: «Петр Иванович, дорогой! Проходите. Сейчас я дам команду кассиру отсчитать деньги, а вам покажу магазин». И началось: «Это такая-то коллекция, это сякая, а вот такой тон вам бы очень к лицу был…» Я не отношусь к поклонникам «Версаче», по мне больше как-то «Ливайс», «Дизель», «Адидас» и прочее в этом роде, но покорно ходил и внимал. А про себя думал: «Фиг я тут что-нибудь буду покупать!» Тем более что всякие расшитые-раззолоченные шмотки мне действительно не нравятся. И тут мне выносят десятку тонн баксов, новенькими бумажками, перетянутую резинкой. Я сую ее в карман и еду домой. Потратил я их, правда, очень скоро - кокаин и девчонки сжирают деньги поразительно быстро, иногда даже быстрее, чем деньги зарабатываются или падают с неба, вернее из магазина «Версаче», как в описанном случае.
А еще как-то раз мы работали в каком-то театре-студии на Трифоновской улице. Дело было примерно уже во второй половине девяностых. Мы снимались там в клипе на песню Маргулиса «Мой друг лучше всех играет блюз». Шли обычные съемки, туда нагнали массовку, какой-то народ. После съемок подходит ко мне мой знакомый Филипп Кольцов. Знакомы мы были не то чтобы близко, так, сидели вместе в компаниях. И вот он подходит ко мне и спрашивает: «Петр, мне нравится ваше творчество, и я хотел бы вам помочь материально. Сколько вам нужно денег?» Ну прямо как Остап Бендер спрашивал Шуру Балаганова, сколько ему нужно для полного счастья. А у меня в то время был бзик - купить домашнюю компьютерную студию. Я и отвечаю: «Десять тысяч долларов». «Знаете, - говорит он, - у меня с собой таких денег нет, но мы можем встретиться завтра-послезавтра, и все будет нормально». И действительно, когда мы встретились через несколько дней, он мне выдал десять тысяч долларов. Мы с ним потом некоторое время общались по обычной для тех времен схеме: кокаин - девчонки - водка и обратно. А еще через несколько месяцев он исчез. История, правда, имела продолжение. Еще через какой-то период времени мне вдруг позвонила его мама и спросила, не хотел бы я купить пианино. Мне как-то не с руки было иметь три инструмента - рояль и синтезатор у меня были, так что я ответил, что мне это как-то не нужно. Выяснилось, что у сына какие-то неприятности, но какие точно, мне узнать так и не удалось. Но благодарность к Филиппу, а также ко всем другим людям, которые меня поддерживали материально и морально, я до сих пор сохранил. Может быть, они прочтут эти строки, и им станет приятно…
«Золотой дождь», как я и говорил, бывает и другого рода. Наутро после концерта в «Олимпийском», посвященного 30-летию «Машины времени», я услышал телефонный звонок. Вставать мне не хотелось, но трубку я взял. Володя Сапунов сказал мне следующую фразу: «Петя, Макар просил передать тебе, что коллектив в твоих услугах больше не нуждается». Когда я его спросил, почему Андрей не сообщил мне это лично, Сапунов ответил, что Макар не хочет со мной разговаривать, тем более на эту тему. Честно говоря, я не удивился, ведь Макаревич очень не любит смотреть людям в глаза, особенно если чувствует вину или ответственность. И предпочитает загребать жар чужими руками. Так было и с Максом Капитановским, который уехал с Ефремовым отдыхать в Турцию, а по возвращении узнал от директора группы, что он уже не звукорежиссер. Так было и с другими. По-моему, только Сашке Зайцеву Макар что-то сказал сам, да и то потому, что столкнулся с ним нос к носу в вестибюле Дворца спорта «Крылья Советов».
Существует множество версий того, почему «коллектив» перестал нуждаться в моих услугах. Самые идиотские из них были: я якобы неточно и небрежно играю, я наркоман, я болел венерическими заболеваниями, я опаздывал на самолеты и поезда, я не являлся на репетиции и опаздывал на концерты. Скажу честно, поскольку ни один из музыкантов «Машины», кроме меня (в то время, когда я там работал), не имел музыкального образования, то, думаю, они не в состоянии оценить, как я играю. Сергей Фефелов, близкий друг Алексеича, как-то рассказал нам такую историю. Он, кстати сам доктор исторических наук и профессор, гулял с профессором физики. И тот по случайности кого-то задел плечом. Ну и как полагается, услышал сразу матерную ругань самого что ни на есть низкого пошиба. Выслушал, постоял, помолчал, улыбнулся и пошел дальше. Когда Фефелов спросил физика, почему он не ответил на оскорбления, тот сказал ему: «Видите ли, Сережа, дело в том, что оскорбить меня может только равный». Насчет музыкальных дел ребятам, при всем к ним уважении, которое, правда, значительно подтаяло, говорить рановато. Пусть подучатся играть и петь. Что касается остального, то скажу: ко времени моего изгнания я уже соскочил с кокса и был на пути к исправлению. Насчет триппера и прочих дел, были в «Машине» люди, болевшие и почаще меня. Если я не приходил на репетицию, то по причине того, что мне было не очень интересно раз сто играть то, что я умел исполнить с первого раза. Мне просто не было это нужно. В свое время Стас Намин придумал замечательный лозунг: «Репетирует тот, кто играть не умеет». Скажу честно, мое участие было необходимо только при начале работы над песней или ее записи. В остальных случаях я был просто лишним. Хотя Маргулис, к примеру, умеет играть очень здорово, правда не на гитаре, а на басу, что сейчас ему удается делать не всегда.
А причина моей «ненужности», как мне представляется, скорее политическая, хотя я сам к политике отношусь относительно спокойно. Дело в том, что у «Машины» время от времени появлялись спонсоры. Иногда это были бандиты, иногда люди с Дальнего Востока, а с ростом популярности группы ее стали использовать и политики. Во второй половине девяностых на нас «запал» Чубайс, потом к нему присоединился Немцов, затем Сысуев, Шабдурасулов и прочая братия, сформировавшая впоследствии Союз правых сил. Допускаю, что наше творчество им действительно нравилось. Мы же, в свою очередь, выступали у них на съездах, раскручивали их символику, отрабатывали на вечеринках. Деньги не то чтобы текли рекой (правда, до меня они не всегда доходили), но были довольно приличными. Люди в спонсорах, правда, подобрались самые одиозные, но, по моим сведениям, это не помешало им намекнуть Макару, что хорошо бы ему избавиться от еще более одиозного человека, чем они, то есть меня. Я не устраивал Союз правых сил по разным причинам. Во-первых, эта организация не переносила по-настоящему творческих людей, во-вторых, недисциплинированность, с их точки зрения, мешала бизнесу. В-третьих, мое увлечение вредными привычками могло почему-то бросить тень на всю партию. Блин, замглавы президентской администрации Владислав Сурков записывает свои песни с помощью отъявленного наркомана Вадима Самойлова из «Агаты Кристи», а каким-то Чубайсу с Немцовым Петя не угодил! Ну и где теперь этот вшивый СПС со своими лозунгами и борьбой за «чистоту рядов „Машины времени"»? Сдулся, лопнул, как неумеренно надутый презерватив!
Макаревич же, почувствовав беду, решил, как обычно, вильнуть. После падения СПС он резко сменил политическую ориентацию, стал доверенным лицом Путина на выборах и даже сидел с ним на концерте Маккартни. Теперь Макар тяготеет к «Единой России».
Операция по моему «устранению» готовилась больше месяца. Все уже знали, что к нам просится друг Маргулиса Державин, но от меня это как можно тщательнее скрывалось. Макар до жути боялся подвести спонсоров, а это несомненно произошло бы, откажись я играть в разрекламированном концерте, посвященном нашему 30-летию. Меня даже обхаживали, задабривали, постоянно интересовались здоровьем. Я, правда, чувствовал какую-то подлянку, но какую, понять пока не мог.
Последней каплей, «переполнившей бочку с порохом», то есть терпение Чубайса и компании, было то, что после банкета в «Олимпийском» я, сильно поругавшись с женой Светкой, которая напилась и несла всякую чушь, послал ее в нокаут и отправил домой на такси. Потом, уже на банкете, который устраивал СПС, моя судьба и была решена окончательно.
Чего добились наши новоявленные политики демократы? Они добились того, что не удалось в свое время сделать КПСС, - превратить «Машину времени» из рок-группы в обычный попсовый коллектив. Да, легенда еще существует, да, есть миллионы людей, которые помнят и любят песни «Машины», но они помнят и любят совсем не то, что делается ею сейчас. Они любят нас, уже почти старых, уже почти больных, уже почти пенсионеров, они любят нас не по отдельности, а вместе, как единственную отечественную супергруппу, в которой я имел счастье и несчастье отыграть тринадцать лет…
P. S. Я до сих пор довольно часто слышу, что «Машина времени» - это русские «Битлз». Может быть, те, кто это говорит, и правы: что-то от «битлов» в нас было. И, наверное, пока еще будет. Любопытная вещь: в «Машине» за ее долгую историю играли десятки людей. Самое интересное, что все они до сих пор живы. Но, к моему глубокому сожалению, их уже никогда и никому не удастся собрать вместе. Легенду нельзя придумать дважды, ее можно только пересказывать…

ДЕЙСТВУЮЩИЕ ЛИЦА И ИСПОЛНИТЕЛИ

Абдулов - Александр Гаврилович Абдулов. Актер Ленкома, в свое время подружившийся с Макаром. Устраивал тусовки с участием «Машины» «На задворках».
Айзеншпис - Юрий Шмильевич Айзеншпис. Музыкальный продюсер. Отсидел 12 лет за валютные операции.
Вышел из тюрьмы в середине 80-х. Мог сделать из самых безголосых и не умеющих ничего делать ребят популярных артистов (Сташевский, Билан и пр.). Жаль, что его уже нет с нами.
Александров - Адриан Петрович Александров. Декан дирижерско-хорового отделения Мерзляковского музыкального училища при Московской консерватории. Учил меня работать.
Алена - украинская девушка, которая ошарашила мою жену намерением пожить у нас дома с недельку. Честно говоря, я сам ее не помню, но вполне возможно, она когда-то была неподалеку от меня.
Алибасов - Бари Керимович Алибасов. Создатель и руководитель ансамбля «Интеграл» и группы «На-На». Светский лев. Познакомились мы с ним в 1980 году на фестивале «„Весенние ритмы" Тбилиси-80». «Машина» никогда бы не стала лауреатом фестиваля и вообще бы не выступила на нем, если бы не Бари, который дал нам возможность поиграть на аппаратуре «Интеграла».
Андропов - Юрий Владимирович Андропов. Генеральный секретарь ЦК КПСС. Под провозглашенную им «гребенку» попал Лешка Романов. Траур в связи с его смертью в феврале 1984 года совпал с моим днем рождения.
Арутюнов - Александр Арутюнов. Администратор «Воскресенья» в 1982-1983 гг. Был осужден вместе с Романовым.
Астафьев - Александр Анатольевич Астафьев. Друг Алексеича. Фотожурналист «МК». Делал обложки для десятков пластинок и компактов, в том числе и для «Машины». Сейчас работает в «МК» редактором отдела иллюстраций.
Балаганов - Шура Балаганов. Я почувствовал себя им, когда услышал вопрос: «Петр, сколько денег вам нужно для счастья?» И получил десять тысяч долларов.
Баранова - Нина Баранова. Одноклассница Макара, певшая с ним в группе в 1968 году.
Барыкин - Александр Барыкин. Эстрадный певец, начинавший с рок-музыки.
Барыкина - Людмила Барыкина. Пела в варьете Центрального дома туриста в 80-е годы. Но как!!!
Бауэр - Отто Бауэр. Германский коммунист позапрошлого века.
Башмак - он же Серега Башмак. В свое время руководил казино в помещении бывшего кафе «Московское». Всегда имел свежий кокаин. Но подсадил меня на наркотики не он. Я это сделал сам.
Бганцева - Катя Бганцева. Жена Кутикова. По-моему, четвертая по счету, но держится уже два десятка лет. Родила ему дочку, тоже Катю.
Белов - Алексей Белов, он же Байт. Создатель группы «Удачное приобретение», в которой он играет на гитаре и поет до сих пор. В последнее время страдает манией величия и просит по три тысячи долларов за свое отделение, причем даже у друзей.
Белячев - Юра Белячев. Рабочий «Машины времени», трудившийся строго по схеме: три месяца в «Машине», три в дурдоме.
Бендер - Остап Ибрагимович Бендер. Великий комбинатор.
Богомолов - Алексей Алексеевич Богомолов, или Алексеич. В прошлом - преподаватель, хоккеист, журналист «МК» и «Совершенно секретно», сейчас высокий чин на госслужбе. Знает и помнит все. Сильно помог «Машине времени», когда ее травили, а мне лично, когда я избавлялся от кокаина.
Борзов - Юрий Борзов. Один из первых участников «Машины времени», сын главного маршала авиации. В квартире маршала в «Доме на набережной» «Машина» частенько репетировала. Художник.
Боровик - Артем Генрихович Боровик. Главный редактор газеты «Совершенно секретно», у которого Алексеич работал первым заместителем. Погиб в авиакатастрофе.
Боярский - Михаил Боярский. Мушкетер, игравший главную мужскую роль в фильме «Душа». Хороший человек. Наш, можно сказать. С ним мы в четыре часа утра ходили за водкой во время съемок фильма «Душа». Удачно.
Брежнев - Леонид Ильич Брежнев. Генеральный секретарь ЦК КПСС. Когда он умер, из-за траура отменили концерт «Воскресенья» в Питере.
Брежнева - Галина Леонидовна Брежнева. Дочь Леонида Ильича и жена Юрия Михайловича Чурбанова.
Брейтбург - Ким Брейтбург. В 80-е годы руководитель ансамбля «Диалог», потом стал сочинять разные песни. Вошел в народное творчество в 2005 году: «Музыка Кима Брейтбурга, слова Карена Кавалерьяна, продюсер Михаил Фридлянд, исполняет Алексей Гомон. «Русский парень»!
Буйнов - Александр Буйнов. Эстрадный певец. Участвовал в концерте, посвященном 20-летию «Машины времени». Почему не знаю.
Бутман - Игорь Бутман. Отличный джазовый музыкант, помогавший мне записывать песни. Умеет играть в хоккей.
Бутузов - Саша Бутузов, он же Фагот. Читал во время концертов «Машины времени» стихи Макаревича, Тарковского, Анчарова и Бродского, а также изречения Конфуция и фрагменты из «Маленького принца» в 1979-1981 гг. Выпускник Архитектурного института.
Быков - Ролан Антонович Быков. Великий маленький актер. Снимался в фильмах «Душа» и «Начни сначала». Очень любил жизнь и умел жить. Жаль, что его уже нет с нами.
Быстров - один из лучших степистов, с которым я работал в качестве концертмейстера. В фильме «Зимний вечер в Гаграх» его фамилия Беглов.
Валерка - зять (муж сестры) Макаревича Наташки.
Волынцева - Ксения Волынцева. Она же Стриж. Лучшая ведущая «Европы плюс» в 90-е годы. Подруга Макара.
Воронин - Владимир Воронин. Барабанщик группы «Воскресенье» в 1982-1984 гг.
Воронов - Саша Воронов, клавишник «Машины времени» в 1978-1979 гг.
Высоцкий - Владимир Семенович Высоцкий. Великий актер и автор-исполнитель.
Гамзатов - Расул Гамзатович Гамзатов. Великий дагестанский поэт, который, как выяснилось, написал стихи для одной из песен «Машины».
Гена - Гена Ташкентский. Наш друг, специалист по добыче мумие. Лечил Макара после автокатастрофы. Успешно.
Гафт - Яков Гафт. Великолепный саксофонист, игравший у Кобзона. По моему примеру, восстал против маэстро и был уволен. Зря.
Голда - Валерий Ильич Голда. Директор «Машины времени» в 80-е годы. «Камень на камень, кирпич на кирпич. Где же зарплата, Валерий Ильич?» На это он обычно говорил: «Не готов к ответу».
Голованова - Тамара Голованова, руководитель ансамбля эстрадного танца «Сувенир», с которым вместе «Машина» часто гастролировала. Какие у нее замечательные были девчонки! И ребята тоже.
Голутвин - Вадим Голутвин. Гитарист группы «Воскресенье» и др. Математик от музыки. Но если поставить ему задачу, может сыграть и что-нибудь теплое. Беда в том, что он не любит, когда ему ставят задачи.
Городецкий - актер «Лицедеев». С ним мы сильно подружились на Кубе.
Гордон - Александр Гордон. Работал вместе со мной на «Серебряном дожде». Я все время говорил ему, что ударение в его фамилии надо делать на первом слоге. А то получалось, что он звонит по телефону: «Здравствуйте, это Гордон».- «Какой еще гондон?»
Градский - Александр Борисович Градский. Певец. Обладает уникальным голосом, но поет почему-то всякую чушь. Если бы пел нормальные песни, был бы в сто раз более великим, хотя это вряд ли возможно.
Гранов - Игорь Гранов. Руководитель группы «Голубые гитары» и «Синтез-труппы Игоря Гранова». Названия говорят сами за себя. Самое мерзкое, что в «труппе» пришлось работать и мне. Слава Богу, недолго.
Грапс - Гуннар Грапс. Знаменитый эстонский музыкант. Руководитель, барабанщик и вокалист группы «Магнетик бэнд». Умер два года назад. На фестивале «Весенние ритмы» в Тбилиси «Магнетик» поделил с «Машиной» первое место.
Гребенщиков - Борис Борисович Гребенщиков. Великий питерский Гуру. Соратник Председателя Госдумы Бориса Грызлова. Хороший человек, любит виски, но мне никогда не нравилось, как он поет. Есть в этом что-то козлиное… Не в переносном смысле, а в смысле блеяния.
Гречко - Георгий Михайлович Гречко. Летчик-космонавт СССР. Дружил с Высоцким и с нами. Сильно помогал «Машине времени» в трудные времена.
Гуля - или Геля. Дилерша из казино на Тверской, у которой я первый раз купил кокаин. По-моему, узбечка.
Гуренков - Александр Гуренков. Он же Дед. Рабочий «Машины времени» в 70-е - 80-е годы. Обладал чудовищной физической силой и был страстным болельщиком «Манчестер Юнайтед» (Это в те-то годы!).
Гусев - Павел Николаевич Гусев. Медиамагнат. Главный редактор «МК» и, видимо, лучший редактор России и бывшего СССР. Великолепный охотник, здорово играет на бильярде и в гольф. Сейчас руководитель комиссии по свободе слова в СМИ Общественной палаты. Очень умный человек.
Гусинский - Владимир Гусинский. Медиамагнат, скрывающийся в Израиле или Греции от экстрадиции в Россию. С 1982 года должен мне значительную сумму. Не отдает! Может быть, никак не может перевести мне деньги. Пусть напишет, вышлю ему номер своего счета.
Данелия - Георгий Данелия. Кинорежиссер, в фильме которого «Афоня» впервые появилась фонограмма группы «Машина времени» и сама группа (на заднем плане), а также группа «Араке», показанная чуть больше.
Дегтярюк - Игорь Дегтярюк, он же «русский Джимми Хендрикс». Очень сильный гитарист, игравший в группе «Второе дыхание». К сожалению, склонен к безумствам.
Демидов - Иван Демидов. Телепродюсер. Вел передачу «Музобоз» в черных очках.
Демидов Анатолий - Толя Демидов. Старший брат Вани. Тоже телепродюсер.
Державин - Андрей Державин. Исполнитель попсовых песен с большим стажем. Сочинил «Не плачь, Алиса», «Чужая свадьба» и прочую херню. А вот сейчас тщетно пытается заполнить мое место.
Джаггер - Мик Джаггер. Музыкант «Роллинг Стоунз». Макаревич уверяет, что Джаггер почти не курит и не пьет. Я ему не верю.
Джеванов - Виталий Джеванов. Он же Джабрик. Он же Хоттабыч. Рабочий «Машины времени» в 80-е годы. Имел два высших образования, из них одно винодельческое.
Дзержинский - Феликс Эдмундович Дзержинский. Как и я, очень любил кокаин. Но я бросил, а он - нет.
Долина - Лариса Долина. Лучшая джазовая певица СССР, часто гастролировавшая с «Машиной» в 80-е годы.
Донахью - Фил Донахью. Вопреки расхожему мнению, прославился не только совместными передачами с Познером и беседой с «битлами», но и пятьюдесятью годами работы на ТВ США.
Дубина - актер, который до меня вел передачу «История сбитого летчика». Парню явно не повезло с фамилией.
Дудукин - рабочий «Машины времени», принимавший участие в разбивании гитары Макаревича.
Дунаевский - Максим Исаакович Дунаевский. Очень хороший композитор и человек.
Дуров - Юрик Дуров. Он же Дурик Юров. Дрессировщик из известной фамилии, уговоривший Макара ездить на машине с правым рулем.
Егменов - Александр Егменов. Он же Сашка-Циркач. Он же Каскадер. Отсидев несколько лет за спекуляцию, научил Кутикова водить автомобиль, после чего уехал в США. Работал там водителем грузовика, а дальше - не знаю. Если не посадили, то наверняка преуспевает.
Елисеев - начальник оркестра Внутренних войск МВД СССР, в котором я пел и играл, когда отдавал свой воинский долг родине, кстати, единственный из классического состава «Машины».
Ельцин - Борис Николаевич Ельцин. Первый президент России. 24 июня 1999 года вручил мне орден Почета «За достижения в развитии музыкального искусства».
Еременко - Николай Еременко. Известный киноактер, который участвовал в моей передаче из серии «История сбитого летчика», а потом скоропостижно умер.
Есенин - великий поэт.
Ефремов - Валера Ефремов. Барабанщик «Машины времени» и «Високосного лета». Отличный спортсмен.
Ефремова - Марьяна. Жена Валеры Ефремова.
Заборовский - Александр Александрович Заборовский. Он же Забор, он же Доктор. Занимался в «Машине времени» светом и шитьем. Очень вкусно готовил.
Зернов - степист, работавший с Быстровым.
Зайцев - Александр Зайцев, он же Заяц, он же Полковник. Пришел в «Машину» в 1982 году из ансамбля «Коробейники». Полковником был прозван за то, что ходил в офицерской шинели. Отличался неформальным отношением к жизни и любовью к наркотикам.
Зайцева - Галина Зайцева. Жена Полковника. Сделала его папой темнокожего ребенка. Работала в ансамбле «Сувенир» и в балете «Машины времени».
Звездинский - он же Михаил Михайлович Дейнекин. Певец и организатор музыкальных шоу в 70-х годах. За это и отсидел 8 лет. После возвращения из зоны с помощью Алексеича раскрутился вновь и до сих пор выступает на сцене.
Зосимов - Борис Зосимов. Папа Лены Зосимовой. В группе «Воскресенье» работал администратором, потом стал музыкальным продюсером, возглавлял российское отделение «Полидора».
Иванов - Игорь Иванов. Эстрадный певец. «Во французской стороне, на чужой планете…»
Иванча - Саша Иванча. Специалист по рукопашному бою и восточным единоборствам. В 1983 году пытался научить «Машину времени» основам карате. Мог разбить стопку кирпичей, доски, бетонные плиты и даже пробивать пальцами металл.
Иваньков - Вячеслав Кириллович Иваньков. Он же Япончик. Авторитет. Отсидел в тюрьме в Штатах, был экстрадирован в Россию, где оправдан. Дружил с Кобзоном.
Ильин - Олег Юрьевич Ильин. Хоккеист, журналист, аферист. Играл в матче «Машина времени» - ХК МГУ в 1982 году. Потом стал владельцем автосалона. Куда-то пропал лет пять назад.
Ильченко - Юрий Ильченко. Основатель питерской группы «Мифы». «Машина времени» познакомилась с ними в Питере в 1976 году. «Мифы» играли так здорово, что Маргулис боялся выходить на сцену, считая, что «Машине» ловить нечего. Тем не менее концерт удался. А потом и Ильченко пригласили в «Машину». Макар не любит рядом с собой сильных и самобытных авторов, так что через несколько месяцев Ильченко пришлось уйти.
Кавагое - Сергей Сирыч Кавагое, он же Кава. Основатель «Машины времени» и «Воскресенья», барабанщик, переводчик, живет в Торонто. Японец.
Кавагое Сиро - папа Сергея Кавагое, работал в японском посольстве переводчиком. Тоже японец.
Казанцев - Евгений Казанцев. Очень хороший бас-гитарист, работавший во многих группах, в том числе в «Воскресенье» и у Кобзона. Если бы вот еще не так пил…
Калинина - Маша Калинина. Она же Каша Малинина. Победительница первого конкурса красоты «Московская красавица».
Капитановский - Максим Владимирович Капитановский, он же Макс. Музыкант групп «Второе дыхание», «Машина времени», «Лейся песня», звукорежиссер «Машины», писатель, кинорежиссер. Автор книги «Все очень непросто» и множества устных рассказов, которыми я нагло и беззастенчиво пользуюсь, особенно если хочу иметь успех у дам. Снял фильм «Во всем прошу винить „Битлз"».
Каримов - Шукур Каримов, единственный узбек, игравший в хоккей за команду «Бинокор» (Ташкент).
Катя - она же Катя первая. По-моему, она дочь звукорежиссера Виктора Бабушкина, вышедшая в свое время замуж за Кутикова.
Кашперко - Лариса Кашперко. Одноклассница Макара, которая пела в его школьной группе.
Квантришвили - Квантришвили Отари Витальевич. Основатель Партии социальной защищенности спортсменов, «Ассоциации XXI век». Авторитет. Друг Кобзона. Убит в 1994 году.
Кельми - Крис Кельми. Он же Толя, он же Крыса, он же Крисуля. Композитор, участник группы «Високосное лето». Несмотря на свои 50 с лишним - отличный спортсмен и любимец дам.
Кленов - Игорь Кленов. Звукорежиссер «Машины времени» и бас-гитарист «Воскресенья».
Кобзон - Иосиф Давыдович Кобзон. Настоящая Глыба. Я работал у него клавишником пять лет и очень многому научился. Великий певец, организатор, бизнесмен, политик и просто человек.
Козловский Александр - Саша Козловский, мой армейский приятель. Познакомил меня с Угольниковым. А зря.
Козловский Геннадий - отец Сашки. Поэт. Придумывал тексты песен для таких артистов как Подгородецкий и Магомаев.
Кольцов - Филипп Кольцов - человек, который решил меня поддержать и поддержал.
Комаров - Юрий Михайлович Комаров. Хоккеист. Играл вместе с Алексеичем в матче «Машина времени» - ХК МГУ в 1982 году.
Кролл - Игорь Кролл. Руководитель замечательного биг-бэнда, часто работавшего вместе с «Машиной» в 80-е годы.
Кузьменок - Сергей Кузьменок, игравший в «Машине» в 1977 году. Очень любил алкоголь, что его и подводило.
Кузьмин - Владимир Кузьмин. Играет рок-н-ролл. Любит выпивать и вообще наш человек. Сосед по даче моего друга Тараса.
Курятников - Олег Курятников. Мой приятель, который пел в группе «Воскресенье», когда Романова посадили.
Кутиков - Александр Викторович Кутиков. Участник «Машины времени». Играл также в «Високосном лете». Один из авторов «Поворота», звукорежиссер, совладелец студии «Синтез рекордз».
Кутуньо - Тото Кутуньо. Мог бы спеть песню «Поворот», если бы ее перевели на итальянский.
Лаврищев - Петр Лаврищев, мой собутыльник, товарищ по училищу и армии.
Лебедев - Леонид Леонидович Лебедев. Наш любимый собутыльник начала 80-х. Потом уехал в Штаты, подарил Макару джип и студию, придумал «Синтез рекордз», торговал нефтью, сейчас сенатор от Чувашии. Миллионер.
Ленин - Владимир Ильич Ленин. Основатель ленинизма.
Леонидов - Максим Леонидов. Один из участников бит-квартета «Секрет». Певец, сочинитель, актер. Пытался эмигрировать в Израиль, но не смог выучить идиш до такой степени, чтобы играть и петь на нем. Поэтому вернулся.
Леонтьев - Валерий Леонтьев. Популярный в прошлом певец. Последнее, что я о нем слышал,- что он застраховал свои ноги на 10 тысяч долларов. Больше не дали - суставы больные.
Лещенко - Лещенко Лев Валерьянович. Советский эстрадный певец, с симпатией относившийся к «Машине».
Лиза - девушка, которая своровала у меня тысячу рублей, но обставила это так, что я даже на нее не обижаюсь.
Линник - Дима Линник. Ведущий англоязычной программы Иновещания, транслировавшейся на средних волнах в 1980 году. Впервые выпустил в открытый эфир «Машину времени», «Воскресенье» и «Автограф». Его старший брат был главным редактором «Правды». Вместе с братом и сестрой они составляли «Трио Линник», с которым «Машина времени» записалась на пластинку в качестве сопровождающего ансамбля лет тридцать назад.
Лисовский - Сергей Лисовский. Создатель первой мегадискотеки в «Олимпийском», известен тем, что занимался рекламой, выносил из Белого дома деньги в коробке из-под ксерокса, торговал куриными окорочками. Сейчас - сенатор.

Предыдущая страница 4 Следующая страница


Петр Подгородецкий - "Машина" с евреями

5 Петр Подгородецкий

Лорд - Джон Лорд, один из основателей и клавишник группы «Дип Перпл».
Лужков - Юрий Михайлович Лужков, мэр Москвы.
Лялякин - может быть, Люлякин. Рабочий «Машины времени», сломавший Макаревичу гитару. После этого лично ездил в Харьков ее ремонтировать.
Магомаев - Муслим Магомаев. Великий певец советских времен. Для него Козловский-старший написал несколько текстов песен.
Мазаев - Игорь Мазаев. Один из первых участников «Машины времени». Известен тем, что сохранил уникальные записи группы, вошедшие в нашу антологию.
Макаревич Алла - Алла Михайловна Макаревич (Романова), жена Макара во второй половине 80-х годов. Родила Макару сына Ваньку, который сейчас уже взрослый парень и снимается в кино.
Макаревич Алексей - Леша Макаревич, двоюродный брат Макара, гитарист группы «Воскресенье», художник, продюсер, отец Насти Макаревич («Лицей»).
Макаревич - Андрей Вадимович Макаревич, он же Макар. Основатель «Машины времени», телеведущий, кулинар, аквалангист, доверенное лицо.
Макаревич Вадим - Вадим Григорьевич Макаревич, отец Макара, фронтовик, дизайнер, художник, очень хороший человек. Нарисовал наш первый плакат.
Макаревич Елена - она же Елена Фесуненко. Первая жена Макаревича, дочь политического обозревателя Центрального телевидения Игоря Фесуненко.
Макаревич Наталья - Наташка, сестра Андрея.
Майоров - доктор Майоров. Лицо мифическое, которым пугают алкоголиков уже лет семь.
Маккартни - Пол Маккартни. «Битл».
Маргулис - Евгений Шулимович Маргулис, он же Гуля. Музыкант «Машины времени», «Воскресенья», «Аракса», «Аэробуса», «Наутилуса» и пр. Здорово играет блюзы. Еврей в полном смысле этого слова.
Маргулис Аня - Анька Маргулис, жена Женьки. Родила ему сына Даниила.
Маркс - Карл Маркс. Основоположник марксизма. Как и я, писал свои произведения не для понтов, а чтобы заработать.
Мартин - коварный поляк - кинорежиссер, снимавший фильм о русском роке и уведший у Макара жену. Погиб в 1981 году.
Маругина - Галина Маругина. Присматривала за дачей Макара в начале 90-х. Очень многое умеет делать отлично.
Марэ Жан - французский актер мужественного вида, но, как выяснилось позже, голубой.
Мелик-Пашаев - Ованес Нерсессович Мелик-Пашаев, он же Ваник. Директор «Машины времени» в 1979-1982 гг., группы «Воскресенье» в 1982-1984 гг.
Мельник - Фаина Мельник. Олимпийская чемпионка по толканию ядра и метанию диска. Носила на руках Ролана Антоновича Быкова.
Мигуля - Владимир Мигуля. Воспоминания о нем у меня самые дурные.
Миткова - Татьяна Миткова. Ведущая программ НТВ. Красивая женщина.
Меринов - Алексей Викторович Меринов. Великий художник начала конца XX века. Работает в «МК». Любит блюз и болеет за ЦСКА. Сильно пьет, когда может это делать. Адмирал по призванию.
Меринова - Маша Меринова. Она же Маха, она же Овсова. Жена Алексея Меринова, журналистка и очень хороший человек, что с женщинами случается нечасто.
Мон - Алиса Мон. Певица, которая, вполне возможно, ввела меня в заблуждение.
Науменко - Михаил Васильевич Науменко, он же Майк. Наверное, лучше всех чувствовал, что такое рок-н-ролл. Создал группу «Зоопарк», придумал много хороших песен, которые исполняются до сих пор. Умер в 1991 году.
Немен Чеслав - польский музыкант, играл на органе, экспериментировал с джаз-роком. К нему якобы ездил стажироваться Макаревич.
Немцов - советник украинского президента, любитель белых штанов, автор идиотской идеи о пересадке чиновников на «Волги», один из отцов-разрушителей СПС.
Николаев - Олег Николаев. Работал в студии ГИТИСа. Познакомил меня с музыкальной тусовкой конца семидесятых.
Никольский - Константин Никольский. Поэт, композитор, исполнитель. Придумал в 70 - 80-е годы два десятка хороших песен, которые с успехом исполняет до сих пор. На вопрос «А почему вы новых песен не пишете?» отвечает: «А зачем, если есть хорошие старые?»
Новиков - Игорь Новиков. Звукорежиссер группы «Воскресенье» в 1982-1984 гг.
Нотин - Тарас Александрович Нотин. Мой друг, владелец сети магазинов «Бонапарт», в свое время приютивший меня у себя на даче и всегда подогревавший мое самолюбие.
Оксана - пела в варьете ЦДТ. По-моему, именно ей Макаревич посвятил песню «Варьете». Пела здорово.
Олейников - режиссер фильма «Настройщик», в котором играет Ролан Быков и показаны мои руки (в качестве рук Ролана Антоновича).
Панченко - Владимир Панченко. Профсоюзный босс 80-х.
Паскаль - Паша Паскаль. Поет песни, которые сам придумывает. Умеет это делать.
Пахмутова - Александра Пахмутова. Композитор, которая, сама того не зная, написала две песни для «Машины времени». Зачем ей нужен Юлиан, ума не приложу.
Павловский - Глеб Олегович Павловский. Политолог кремлевского плана. Делает вид, что все знает.
Плотников - Миша Плотников. Ведущий «Серебряного дождя».
Подгородецкая Виктория - моя мама, профессиональная певица.
Подгородецкая Ирина - Ирка Подгородецкая, моя любимая жена.
Подгородецкая Любовь - она же Люба Якимова. Моя первая жена. Продержалась недолго.
Подгородецкая Наталья - моя жена в 80-е годы. Сбежала от меня с Угольниковым. Подгородецкая Светлана - Светка Подгородецкая, моя жена в 1985-2005 гг. (формально). Родила мне двух дочек.
Полунин - основатель «Лицедеев». Один из лучших клоунов мира.
Прокошин - мой друг и соратник.
Прудовский - Виктор Прудовский. Музыкальный руководитель ансамбля, работавшего с Кобзоном.
Пугачева - Алла Борисовна Пугачева. Живая легенда, Примадонна. Приходила на худсоветы «Машины времени» и пугала комиссию тем, что возьмет да и попросит Макаревича сочинить для нее пару песен.
Путин - Владимир Владимирович Путин. Президент России.
Пушкина - Маргарита Пушкина, она же Айрон Мейденовский, она же… Написала мне как-то текст на песню в стиле танго. Журналистка и поэтесса.
Пупо - Это не собачья кличка, а имя итальянского эстрадного певца. Рейган - Рональд Рейган. Экс-президент США. Актер.
Родд - Вэйланд Родд. Джазовый певец, часто выступавший с оркестром Кролла. Совафриканец.
Рождественский - Геннадий Рождественский. Великий дирижер, с которым мне приходилось работать, когда я пел в хоре Московской консерватории.
Розенбаум - Александр Яковлевич Розенбаум. Депутат Госдумы, певец и сочинитель собственных песен. Раньше считал врагами и подонками всех, кто не пьет, а теперь не пьет сам.
Романов - Алексей Романов. Основатель группы «Воскресенье». Играл в «Машине времени», «СВ», группе Ованеса Мелик-Пашаева. Отличный поэт и музыкант.
Ротару - Софья Михайловна Ротару. Снялась в главной роли в фильме «Душа». Певица. Всегда выглядит очень стильно.
Рудинштейн - Марк Григорьевич Рудинштейн. Он же Марк Израилевич. Отсидел пять лет. Придумал «Кинотавр», устраивал концерты «Машины».
Рыженко - Сергей Рыженко. Работал в «Машине» в 1982-1983 гг. Великолепный музыкант (скрипка, флейта и др.). Сейчас не пьет и играет на скрипке в клубе «Петрович».
Рыженко Валентина - Валя Рыженко. Художница, бывшая жена Сергея Рыженко.
Савинов - Володя Савинов, один из наших спонсоров начала девяностых.
Савченко - Илья Петрович Савченко. Генерал-лейтенант милиции. Начальник Суворовского училища МВД в Новочеркасске. Своим примером показывает, что генералы - тоже люди, да еще какие!
Самойлов - Вадим Самойлов. Соавтор замглавы президентской администрации Владислава Суркова, записавший его альбом «Полуострова».
Сапунов Андрей - Андрей Сапунов. Вокалист группы «Воскресенье». Имеет один из самых интересных голосов в нашей рок-музыке.
Сапунов Владимир - Володя Сапунов. Брат Андрея Сапунова. Директор «Машины времени» и «Воскресенья». В свое время прославился тем, что сообщил мне о моей отставке с поста клавишника «Машины».
Саульский Игорь - клавишник «Машины времени» 70-х годов. Живет в США.
Саульский Юрий - отец Игоря Сеульского, композитор. Помогал «Машине» в самые трудные времена.
Селезнева - Ирина Селезнева. Бывшая жена Макса Леонидова. Очень красивая женщина. Актриса.
Семенов - Андрей Семенов. Он же Андрей Прончик. Журналист «МК», телеведущий. Лично познакомил Макара с Ксенией Стриж.
Сент-Экзюпери - Антуан де Сент-Экзюпери. Французский литератор, летчик. Написал сказку «Маленький принц», на основе которой в конце 70-х - начале 80-х «Машина времени» сделала одноименную программу.
Серов - Александр Серов. Популярный в прошлом певец.
Ситковецкий - Александр Ситковецкий. Музыкант, основал группы «Високосное лето» и «Автограф». Один из самых интересных наших гитаристов.
Спесивцев - Вячеслав Спесивцев. Безумный режиссер и актер, создатель своего театра. Помогал «Машине», не забывая пиарить себя.
Сталин - Иосиф Виссарионович Сталин. Генералиссимус. Большинство участников «Машины времени» появилось на свет после его смерти.
Старр - Ринго Старр. «Битл».
Старуха - он же Леха Старуха, мой приятель, с которым мы славно отметили мой день рождения в 1984 году.
Степанцов - Вадим Степанцов. Основатель Ордена Куртуазных маньеристов, группы «Бахыт Компот», поэт. Немало способствовал моему исчезновению из эфиров «Серебряного дождя».
Стефанович - Александр Борисович Стефанович. Муж Пугачевой в конце 70-х. Кинорежиссер, большой любитель и ценитель женщин. Последнее у него получалось лучше.
Стрелков - Алексей Стрелков. Он же Сынок, он же Лелик. Хоккеист. Друг Алексеича, с которым мы часто выпивали.
Судаков - Вадим Судаков. Руководитель капеллы мальчиков при Гнесинском училище, у которого я начал учиться петь.
Судец - Татьяна Судец. Наша великая дикторша и телеведущая. Очень удачливая и достойная женщина.
Сурикова - Алла Сурикова. Кинорежиссер. Впервые сняла меня в кино в «главной эпизодической роли».
Сурков - Владислав Сурков. Замглавы администрации президента РФ. Автор текстов и частично музыки к записанному Вадимом Самойловым («Агата Кристи») альбому «Полуострова».
Сысуев - бывший политик из СПС.
Танька - костюмерша «Машины» в 80-е годы. Была открыта мной, но стала боевой подругой Ефремова.
Тихомиров - Вадик Тихомиров. Телеведущий, работавший со мной на канапе М-1.
Толстой - Лев Николаевич Толстой. Классик.
Тонька - она же Тонька Акула. Подпольная устроительница концертов рок-музыкантов в 70 - 80-е годы.
Тохтохунов - Алимжан Тохтохунов. Он же Тайванчик. Авторитет. По утверждению Кобзона, здорово играл в карты.
Трахтенберг - Роман Львович Трахтенберг. Шоумен, телеведущий, стяжатель. Записал со мной альбом еврейских песен. Если бы не был сверхжадным, то стал бы миллиардером.
Троицкий - Артемий Троицкий, он же Артем. Журналист. Писал про «Машину», выпустил книгу про русский рок, редактировал российский «Плейбой».
Трунилин - Володя Трунилин. Он же Злой Трунилин. Рабочий «Машины времени» в 80-е годы.
Тухманов - Давид Федорович Тухманов. Композитор советских времен. В свое время прославился песней «День Победы» и альбомом «По волне моей.памяти».
Угольников - Игорь Угольников. Сейчас как бы актер, а когда увел у меня жену, был никем. Нет, был гадом.
Федоров - Евгений Федоров. Журналист «МК», писавший о «Машине». В последнее время помощник министра сельского хозяйства Алексея Гордеева.
Фефелов - Сергей Васильевич Фефелов. Доктор исторических наук, профессор. Живет и работает в Орле. Очень умный и деятельный человек.
Фесуненко - Игорь Фесуненко, политический обозреватель ЦТ, одно время тесть Макара. Писал отличные книги про бразильский футбол и помогал «Машине».
Фокин - Юрий Фокин. Один из лучших барабанщиков нашей страны за все время. Работал в «Машине времени», «Цветах», «Скоморохах». Много лет живет в США и проповедует православие. Ему Никольский посвятил песню «О чем поет ночная птица…».
Фоменко - Николай Фоменко. Он же Фома. Участник бит-квартета «Секрет», актер, автогонщик.
Халемский - Валерий Халемский. Конферансье ОХК «Росконцерта». Придумал термин «Машина с евреями».
Хендрикс - Джимми Хендрикс. Один из лучших гитаристов всех времен. Умер от наркотиков.
Хинштейн - Александр Евсеевич Хинштейн. Журналист «МК», воспитанник Алексеича. Мой друг и зампред комитета по безопасности Госдумы. Смелый и умный парень.
Холмс - Шерлок Холмс. Выдающийся сыщик и кокаинист.
Чубайс - Анатолий Борисович Чубайс. Человек, которого ненавидит почти вся страна. За ваучеры, за тарифы на электричество, за приватизацию, за то, что выгнал меня из «Машины». Дружит с Макаревичем. После концерта «Машины» 18 декабря 1999 года пытался сказать что-то в микрофон, но был освистан. А я его, гада, еще пытался выручить…
Чурбанов - Юрий Михайлович Чурбанов. Зять Брежнева, генерал-полковник милиции, первый замминистра МВД. В горбачевские времена отсидел пять лет из двенадцати. Был помилован Ельциным.
Шабдурасулов - Игорь Шабдурасулов. Считался политиком, водился с Березовским, Чубайсом, Немцовым. Сейчас пытается окончательно развалить хоккейный клуб «Спартак» (Москва).
Шекспир - Вильям Шекспир. Английский драматург, написавший для «Машины времени» пьесу «Виндзорские проказницы» (сам того не подозревая).
Шифрин - Ефим Шифрин. Артист, комик. Учился вместе с моей первой женой в цирковом училище.
Шульгин - бывший муж и продюсер Валерии, приятель которого наградил меня десятью тысячами долларов за отличную игру в бильярд.
Энгельс - Фридрих Энгельс. Друг и спонсор Карла Маркса.
Юлиан - некоторые утверждают, что он певец. Мне больше нравится народная формула «Про Юлиана - наркомана».
Ярмольник - Леонид Ярмольник. Актер.
Яшин Михаил - один из первых участников «Машины времени».

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Петр Подгородецкий - "Машина" с евреями

Оглавление

  • От автора (Страница 1)
  • КАК Я ПОПАЛ… (Страница 1)
  • ОТ «ПОВОРОТА» ДО «ДУШИ» (Страница 1)
  • ОТ «ВОСКРЕСЕНЬЯ» ДО КОБЗОНА (Страница 1)
  • ПЧЕЛЫ ПРОТИВ МЕДА (Страница 2)
  • ВТОРОЕ ПРИШЕСТВИЕ (Страница 2)
  • ЖЕНЫ (Страница 2)
  • «МАШИНА» И МАШИНКИ (Страница 3)
  • ХУЛИГАН (Страница 3)
  • ПРАВДА О ЗОЛОТОМ ДОЖДЕ (Страница 3)
  • ДЕЙСТВУЮЩИЕ ЛИЦА И ИСПОЛНИТЕЛИ (Страница 4)


Петр Подгородецкий - "Машина" с евреями

Петр Подгородецкий

"Машина" с евреями

 Читать книгу

Аннотация

Когда мне предложили написать книгу о себе и о "Машине времени", я сначала засомневался. Но потом стало обидно: какой-то там повар может написать книгу, а я нет?
Я очень старался, чтобы мои воспоминания на заданную тему дошли до читателей в понятном и, главное, неизменном виде. Без всякой мишуры и прочей дряни.
Единственное, что расстраивает, - это невозможность вмешаться и что-то изменить. Для этого нужна машина времени, а сейчас ее уже нет, во всяком случае, у меня. Так что может быть это и к лучшему, что прошлое не корректируется…

Создание книги: shum29 (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://nowa.cc
Над дизайном работали: Spider, Elfin, Angel


Петр Подгородецкий - Биография

Петр Подгородецкий

На основную страницу

Биография

Родился 12 февраля 1957 года в Москве. Окончил дирежерско-хоровой факультет музыкального училища при Московской консерватории. После службы во Внутренних войсках работал концертмейстером экспериментального театра. В "Машину времени" пришел в 1979 году, играл на клавишных. С 1982 года - в составе различных музыкальных коллективов - "Воскресенье", синтез-группа И.Гранова, ансамбль В.Мигули, ансамбль И.Кобзона, "Свободный полет". также он организовал шоу-клуб Петра Подгородецкого. В 1990 году вернулся в состав "Машины Времени".