Пер Лагерквист - Улыбка вечности

1 Пер Лагерквист

Однажды, где-то там, во тьме, где - они и сами не знали, сидели и разговаривали мертвые, коротая за разговором вечность.
Нет, сказал один из них, продолжая разговор, что тянулся с незапамятных времен, эти живые все же слишком самонадеянны. Воображают, что все только на них и держится. Развели там у себя внизу суету и думают, что живут. Выходя по утрам из дома, радуясь новому дню и утренней прохладе, они спешат по своим делам и таинственно переглядываются - мы-то с тобой живые, мы-то с тобой живем. И бегут по своим делам, добрым или дурным, громоздя их одно на другое, одно на другое, пока все это сооружение не рухнет, чтобы можно было начать громоздить заново. Самонадеянные, самодовольные ничтожества - иначе не назовешь.
Он сидел, озабоченно уставясь прямо перед собой. Он был костляв, желчен, истощен.
Жизнь к настоящему времени насчитывает несколько миллиардов мертвых, продолжал он. Мы-то как раз и есть живые. Мы живем в тех, кто там, внизу. Живем неслышно. Ступаем бесшумно, разувшись, никто нас не слышит. Уж мы-то не шумим, не галдим, мы скромны и молчаливы. Это не мы гудим в паровозные гудки, отправляем поезда, трезвоним по телефонам. Но мы-то как раз и живем. Это не мы строим и сносим, строим и сносим. Не мы ошущаем, что вот настало утро, а вот наступил вечер. Но живем-то именно мы.
Он тяжело перевел дух.
Именно нам дано обо всем на свете думать, все помнить, ничего не забывать. Именно нам дано терзаться духовной жаждой, день за днем, год за годом, тысячелетие за тысячелетием.
Мгновения тишины - они принадлежат нам. Когда кто-то плачет - эти слезы принадлежат нам. Когда кто-то счастлив - радость принадлежит нам. В общем, когда происходит что-либо существенное - все это принадлежит нам. Истинно живо лишь то, что мертво.
Он прервал свой монолог и, закашлявшись, сплюнул. Вытирая рот, он что-то там буркнул, но что - никто не расслышал.
Не знаю все же, так ли уж вы правы, кротко и задумчиво возразил ему один из собеседников. Бог его ведает, так ли уж мы значительны.
Я не уверен, что живые вовсе ничего не значат. Если взглянуть на дело поглубже, они, я думаю, тоже кое-что значат. Правда, они самым бессовестным образом спекулируют на нас, пользуются тем, что мы сделали, очень уж при этом восхваляя самих себя. Однако они ведь тоже вносят какой-то вклад, и это малое в каждый данный момент очень даже важно, хотя потом и утрачивает во многом свою цену. Нет, я не могу все же согласиться, что они ничего не значат. Более того, я осмелюсь даже утверждать, что они-то именно и живут - в отличие от нас, умерших.
Они долго сидели молча, думая каждый о своем.
Наконец костлявый снова заговорил. Подперев голову иссохшей рукой, уставясь во тьму (мы бы назвали это тьмой), он говорил:
Это было очень давно, но я помню, что жил я у моря. Мне думается , там я и родился и прожил всю свою жизнь. Но, возможно, меня привел туда случай, и позже я снова уехал. Теперь я уже не помню, да это и не суть важно. Как бы там ни было, я помню, что жил я у моря.
Я помню шуршание гальки в прозрачном прибое. Но прежде всего шторм, все заглушавший, ревущий шторм, и громоздящиеся над водой тучи. И я помню тишину, застывшую тишину, абсолютное молчание вокруг меня.
Море - вот единственно великое там, внизу. Это их вечность. Я жил у моря. У меня был дом прямо на берегу, с видом на морские просторы. На одном из окон стоял маленький, полузасохший комнатный цветок, который я вечно забывал поливать. Не знаю, почему я его запомнил, он не играл в моей жизни никакой роли, ведь я жил у моря, И все же я помню его совершенно отчетливо. Мне запомнилось, что когда я уже должен был умереть, он по-прежнему стоял там, и я еще подумал: если б мне не предстояло сейчас умереть, мне следовало бы встать и полить его. Я помню также, что, когда я лежал и смотрел на него, я думал: как странно, что он переживет меня. Бедняга. Меж тем он не играл в моей жизни никакой роли, ведь я жил у моря.
Я был весьма значительной фигурой. Насколько мне известно, не было в мое время человека, которого можно было бы сравнитъ или поставить рядом со мной. Во всяком случае, мне ничего похожего не ветречалось. Да и не было мне, в общем-то, дела до людей. Я жил одиноко; наедине с самим собой. Я слушал шторм и тишину, еще при жизни я был истинно живой, мыслящей личностью. Все истинно сущее вмещал я в себе. И не было мне равных. Нет, в самом деле: насколько мне известно, не было тогда на свете человека подобного масштаба.
Я был словно создан для того, чтобы умереть. Про других ведь этого не скажешь. А вот я обладал истинной ценностью и истинным весом. Я был истинно живым. Поэтому я спокойно мог умереть. Просто умереть, и все.
Он умолк. Со свистом выдохнул вовдух.
И снова заговорил, все так же серьезно:
Мне думается, для того чтобы стать мертвым, то есть приобщиться к вечности, надо действительно что-то собой представлять. Надо стоять вне жизни и над жизнью в обычном смысле этого слова, а не быть у нее в подчинении. Я, например, как я уже упоминал, и представлял собой именно такое явление.
В разговор снова вступил второй собеседник. Он сказал:
Ни в коей мере не соглашаясь с тем, что тут было сказано, хочу заметить, что я в жизни тоже был личностью весьма замечательной. Хота мне совсем не по душе говорить так о самом себе. Я был, - если и не в своих собственных глазах, то в глазах других, - самым необыкновенным человеком из всех, когда-либо живших на земле. Мне выпала жизнь в богатстве и славе, я создавал одно великое творение за другим, совершал подвиг за подвигом, что навечно сохранятся в памяти людей. Сам я, однако, уже забыл, что именно я совершал. Оно и к лучшему: вспоминать здесь про все про это было бы слишком мучительно. Ведь сейчас я вовсе не ощущаю себя явлением из ряда вон выходящим. Я кажусь себе существом самым что ни на есть заурядным, на редкость незначительным.
Я-то был словно создан для того, чтобы жить. Сидеть вот так вот здесь мертвым - на это, по-моему, способен любой. А вот жить, жить в полном смысле этого слова и радоваться жизни - это под силу лишь незаурядной личности. Я и был такой личностью. И я сам, и многие другие считали просто нелепостью, что мне придется когда-нибудь умереть. Да я и умер как-то нелепо - несчастный случай.
И он тоже вздохнул и долго после того сидел молча, погруженный в свои мысли, после чего прибавил:
Как я уже сказал, я был весьма замечательной личностью. Теперь же я ничем не примечателен. Я считаю, что жизнь непостижимо огромна и богата. Я считаю, что смерть - ничто. Я люблю все живое и презираю свою нынешнюю никчемность. Но, как ни странно, немного, по-моему, найдется людей, которые бы действительно жили. Хоть мне и претит говорить о самом себе, думаю, что могу с полным правом утверждать, что в умении жить мне не было равных.
А вот теперь я мертв.
Он умолк. Казалось, разговор был окончен.
Но тут подал голос третий. То был приземистый толстяк с маленькими глазками и выпирающим брюшком, на котором покоились его пухлые ручки. Он походил на лавочника, внешность у него была добропорядочная, хотя и довольно бесцветная. Короткие его ножки болтались в том самом подобии тьмы. Ясно было, что, если бы он сидел на стуле, они у него не доставали бы до пола. Он сказал:
Хотя я ровно ничего не понял, про что вы тут, господа хорошие, толковали, но я всей душой с вами с обоими согласен, во всем согласен.
До чего же здорово было жить. До чего же сладка и обильна была жизнь. Когда я стоял у себя за прилавком, а вокруг были мои товары, и пахло кофе и сыром, мылом и маргарином, - до чего ж прекрасна была жизнь.
Лавка моя была самая большая в городке. Уж поверьте мне, другой такой не было. Стояла она на главной улице; все покупатели шли ко мне. И обхождение с клиентом было у меня самое тонкое. В общем, лучшей лавки в нашем городке не было, можете мне поверить.
Я говорю это не потому, что хочу похвастаться, я-то был человек самый обычный. Лавочник Петтерсон - только и всего. Но я благодарю Господа, что жил на свете.
Когда пришло время умирать - ох, как мне было тяжко. Я отвернулся лицом к стене и сказал себе: все, Петтерсон, это конец. Не верил я, что там есть что-то, считал, что это конец всему. За делом мне некогда было задумываться о каких-то высоких вещах, и без того забот хватало. Да и кто я был такой! Всего-навсего лавочник Петтерсон, человек, каких тысячи. И когда, умирая, я припомнил всю свою жизнь, припомнил, как год за годом я только и делал, что отвешивал крупу и заворачивал селедку, то решил, что было бы очень странно, если б за это мне было суждено бессмертие. Я сказал себе: черт его знает, есть ли какая жизнь после смерти, мне что-то не верится. Потом я умер.
А оказалось, что есть! И я вот сижу теперь здесь. Как ни в чем не бывало. Будто я по-прежнему стою за прилавком и вешаю крупу и заворачиваю селедку. Я по-прежнему лавочник Петтерсон.
Он замолк, растроганный. Потом сказал:
Хоть мне ничего не понятно, я очень за все благодарен. Я жил. Я умер. Я все-таки живу. Я очень за все это благодарен.
Больше он ничего не сказал и сидел теперь, глубоко задумавшись.
Наступило молчание.
А разговор пошел странствовать во тьме, перекидываясь от одной группы мертвых к другой, все более и более отдаленной, поднимаясь все выше, и, описав петлю, вновь пошел вниз. Лет этак через сто, если исчислять в единицах земного времени, он вернулся к тем, с кого начался, но как бы с другой стороны. И на этот раз им уже нечего было особенно сказать.
Желчный сказал:
Как я уже упоминал, я был весьма значительной личностью. Я полагаю также, что для того, чтобы стать мертвым, то есть приобщиться к вечности, надо действительно что-то собой представлять. Надо стоять вне жизни, над жизнью в обычном смысле этого слова, а не быть у нее в подчинении. Со мной так оно и было.
Второй собеседник сказал:
Я считаю, что жизнь - это все. Я считаю, что жизнь непостижимо огромна и богата, и понять величие жизни дано лишь тому, кто сам велик. Мне это было дано. Меж тем я мертв.
А сидевший несколько в стороне, как бы отдельно от них, лавочник лишь добавил:
Я по-прежнему лавочник Петтерсон.
Все трое сидели теперь молча, думая каждый о своем, а вокруг них велись меж тем другие разговоры, всякий говорил о своей жизни, ничто другое его не интересовало. Один говорил:
Я расскажу о себе и своей жизни.
Моя мастерская, где я работал с утра до вечера, расположена была на окраине большого города, я был слесарь по замкам, это был мое единственное занятие, об этом я и хочу рассказать. Маленькая кузница, где я всегда был один, потому что не терпел рядом людей, находилась в самой глубине старого сада, где росло много деревьев и много фруктов и цветов, посаженных когда-то давным-давно уж не знаю кем. Но сад совсем одичал, у меня ведь была моя кузница, до другого мне не было дела. С утра и до поздней ночи стоял я в своей полутемной кузнице, делая замки для всех домов, в которых жили мои сограждане. Я делал их не так, как их делают обычно, я делал их не похожими друг на друга, так, что каждый новый замок отличался от всех тех, что были сделаны до него, и открыть его мог только тот, у кого был к нему ключ и кто знал, как его надо повернуть, сначала, например, повернуть в одну сторону, потом сунуть поглубже и повернуть в другую; или же я придумывал какой-то другой секрет, который раскрывал только заказчику, людей я ненавидел, я запирал их друг от друга, каждого в его одиночке. Мои замки прославились, их продавали в особом магазине, в какой-то лавке, не знаю даже, где она находилась, я не знал города, я никогда не покидал своего дома, я был занят своим делом. Всем хотелось иметь мои замки для своих домов, чтоб никто к ним не влез, и я работал с утра до поздней ночи, я стоял склонившись над своей работой, год за годом, всегда один, я делал свое дело, делал замки, и деньги у меня все копились и копились, замки были дорогие, люди, однако, покупали их, я был богат, но я не знал своего богатства, и я был беден. Я состарился, поседел, пальцы у меня за работой стали дрожать; но я был один, никто этого не видел: я стал вдумываться над своей жизнью, вспоминая себя прежнего, но продолжал все-таки работать, делая дрожащими пальцами свое дело. Я рассказываю о своей жизни.
И вот однажды утром, когда я поднял голову от работы и взглянул в мутное от пыли окно моей мастерской, я увидел в просвете между деревьями сада идущую по дороге юную девушку. Ей могло быть лет семнадцать-восемнадцать, она шла с непокрытой головой, волосы у нее были светлые и сияли на солнце, она шла и со счастливой улыбкой поглядывала по сторонам. Она явилась передо мной лишь на мгновение, мелькнула и скрылась за деревьями.
Я стоял, охваченный каким-то непонятным чувством. Я забыл про работу, стоял и смотрел в окно, но ее там уже не было. Остался образ: светлые волосы, счастливое лицо, такое юное и гладкое. Она казалась мне такой родной. Я никогда ее прежде не ввдел, - я вообще не видел людей. И все же мне казалось, будто это моя дочь, уж не знаю почему. Я никогда не жил вместе ни с одной женщиной. Я, несчастный старик, согбенный, с дрожащими руками, я вдруг почувствовал себя отцом этой девочки. Волосы у нее были такие солнечно-светлые, что солнце, приласкав их, медлило с ними расстаться. Я не знал, кто она такая. Я знал только, что я ее люблю. Я стоял и смотрел в окно, ее там уже не было.
Сделав над собой усилие, взялся я снова за работу. Руки дрожали сильнее обычного. Никто этого не видел, только я один. Удерживать в пальцах мелкие детали было нелегко, они так и норовили выскользнуть, но я очень старался, я очень старался, чтоб все было по-прежнему. Я с силой провел рукой по губам, чтобы унять дрожь в пальцах. Я сказал себе: вот еще - любовь! На свете нет ничего, достойного любви, ничего. И все встало на свои места, я выкинул ее из головы, я снова занимался своим делом. Но в последнее время у меня стало хуже со зрением, и я подошел и стер пыль с окна, чтоб виднее было работать: мне подумалось, не пройдет ли она обратно той же дорогой.
Прошел целый день. Я упорно работал, в тот день я сделал больше чем обычно. И только вечером, когда свет уже угасал, она появилась вновь.
Я снова ее увидел. Она шла и улыбалась, все солнце, что еще оставалось, сияло в ее волосах. Я застыл у окна и смотрел.
Когда она скрылась, я крадучись выбрался наружу. Я шел через сад, это было летом, пахло цветами, я пробирался сквозь заросли. Я вышел на дорогу, все здесь было такое чужое, незнакомое, я крадучись последовал за ней. Я вошел в город, я шел за ней на большом расстоянии, одна улица сменялась другой, я видел только ее. Она вошла в один из домов. Я остался на улице, невдалеке. Дети начали смеяться надо мной, я забыл снять фартук. Медленно побрел я назад, к себе.
Больше я не думал о ней. Я продолжал работать как прежде. За короткое время я совсем состарился, это случилось, когда кончилось лето и наступила осень. В саду стали облетать листья. И вот однажды вечером, когда я, как обычно, стоял склонившись над работой, я почувствовал вдруг какой-то холод и пустоту там, где сердце, меня зазнобило, ноги и руки стали как ледяные. Я отложил работу, меня уже всего трясло. Я еле стоял на ногах, мне казалось, я сейчас умру. И такой страх на меня напал, я затравленно огляделся в полутемной комнате, освещенной лишь неверным, мигающим светом единственного фонаря, за окном завывал ветер и лил дождь, разросшиеся деревья старого сада хлестали своими голыми ветками по стеклам, нет, я не хотел умирать здесь, в одиночестве, я не хотел умирать, только не в одиночестве, только не здесь, в этой моей одинокой конуре. Я шатаясь выбрался в сени, толкнул дверь на улицу. Ветер чуть не сбил меня с ног, дождь хлестал в лицо. Я собрал последние силы, я выбрался на дорогу, добрался до города. На улицах в такую непогоду не было ни души, один я. Я кое-как тащился вперед. Я тащился, еле переставляя ноги, под дождем, в темноте. Я тащился к ее дому, я хотел умереть у нее, у моего дитяти. Я не мог отыскать дом, я блуждал и блуждал. Наконец я нашел его. Я постучал в дверь, никто не отозвался. Я стучал, никто не отзывался. Я нащупал дрожащими пальцами замок. Я хотел умереть у моего дитяти, у той, кого я любил. Никто не открыл.
Я кинулся обратно домой. Я раздул меха, я плавил, ковал, обтачивал. Я делал ключи, все, какие только помнил, а их были тысячи, уже наспупила ночь. Я орудовал и орудовал напильником, я же делал это всю жизнь, тысячи ключей. Я нанизал их на веревку; сгибаясь под их тяжестью, я выбрался за порог. Тут я подумал, с какой стати ей меня любить, какого-то там старика, которому только и осталось что умереть; и я вернулся и взял все деньги, что у меня накопились, их оказалось больше, чем я думал, если бы я отдал ей это, все, что у меня было, она, быть может, и позволила бы мне умереть возле нее. Сгибаясь под двойным грузом, я выбрался за порог.
Ветер подхватил меня, понес вперед. Совсем уже без сил оказался я у ее дома.
Я ощупал замок, стал пробовать ключи. Один за другим, один за другом, ни один не подходил. Ни один не подходил. Конечно, мешала какая-то пустяковая неточность в бородке, я-то знал, что самой малости достаточно, я это знал. Сердце у меня замирало. Я дрожал на дожде и ветру, меня тянуло опуститься на землю. Жизнь моя подошла к концу, мне хотелось только лечь и больше не вставать. Как в тумане побрел я снова по улице, стал блуждать по городу. На улицах не было ни души, я был один как перст. Я пробовал свои ключи у каждого дома, я уже не желал слишком многого, я не мечтал умереть у моего дитягти, у той, которую я любил. Я мечтал лишь о человеке, о любом, хоть о ком-то, кто приютил бы меня перед смертью. Я все пробовал и пробовал, ни один ключ не открывал. На пороге чужого дома опустился я на ступеньки, и сердце мое перестало бороться. Там меня и нашли поутру, в обнимку со всеми моими ключами. Золото пошло прахом. Мне не удалось его подарить, его просто забрали у меня. А ключи остались, никто на них не позарился.
Закончив свой рассказ, он погрузился в безмолвие.
Еще один говорил:
На склоне горы ютится одно очень древнее селение, там всегда солнце. Улочки бегут там наверх, к солнцу, стены там белые, дома просто сияют. Там и жил я со своими братьями. Они были счастливые и добрые, а я был злой и не знал покоя, все мне чего-то не хватало. Братья работали в поле и только к вечеру возвращались домой. У меня голова раскалывалась от боли, и не было мира в моей душе. Я тихо лежал в своем углу и молчал. Они садились за стол и ели, а я злился на них, сам не знаю почему; потом они выходили во двор, болтали там и пели. Один играл на цитре, это было так красиво, я лежал и плакал. Нет, то был не человеческий голос, то сама цитра пела, так удивительно, так чудесно. Со мной они не заговаривали, я был им противен - почему?
Я угасал. Я таял с каждым днем. У меня в жизни ничего не было, судьба меня обделила. И однажды я тайком подсыпал им кое-чего в еду, и они умерли. Это все, что я мог еще сделать, все, что мне оставалось. Это ничего не изменило. Дома по-прежнему сияли на солнце, люди улыбались и были счастливы. А я таял с каждым днем. Я угасал. Все это я говорю, чтобы спросить - почему?
Тут заговорил еще один:
Я гонялся за радостями жизни. Я крал их у других, чтобы присвоить себе, я хотел стать счастливее всех счастливых. И никак не мог насытиться; удача сопутствовала мне, я хватал направо и налево, я был жаден до радостей жизни, мне все было мало, я столько нахватал, что никому уже, казалось, ничего не осталось: но страна была большая.
Состарившись, я стал задумываться, а правильно ли я все же поступал и могу ли я теперь, имея все то, что имею, назвать себя действительно счастливым. Засомневавшись, я стал упрекать себя за многое, что делал в своей жизни. И однажды я встретил человека, которого обокрал, он еле передвигал ноги, виц у него был больной и жалкий. Туг я убедился, что был прав. А то бы я был как он. Я осознал свое счастье, которое я украл себе. Я был богач. У него же ничего не было.
Через несколько дней после этой встречи он умер. Говорят, последние его слова перед смертью были, как, мол, он рад, что умирает.
Я тоже довольно скоро после этого умер. В стране, где мы жили, у меня были обширные угодья, в которых я охотился по осени. Однажды утром я отправился на охоту один, хотя мне было уже чуть не восемьдесят. Шел дождь, в лесу пахло, как пахнет в лесу осенью. Я оступился, и ружье выстрелило. Последнее, что я помню, - я вытер рот рукавом, рукав был влажный, я помню этот запах дождя, это было последнее, я до сих пор его помню, и я так счастлив, что я жил.
Так они сидели и рассказывали о себе.
Но много было и таких, что ни разу не открыли рта, словно бы их здесь и не было. Среди них был маленький, неприметный старичок, он только сидел и слушал других. У него было отзывчивое сердце и живой интерес к тому, что рассказывали другие. Когда же он думал про свою собственную жизнь, она казалась ему настолько серенькой, какой-то даже смехотворной, что он стеснялся пускаться в воспоминания. Зато он внимательно слушал, что рассказывали про себя другие, и он как бы проживал чужую жизнь, своей собственной у него как бы и не было. Хотя, конечно, было же что-то и у него за душой, просто не могло не быть, что-то такое, что принадлежало только ему и никому другому. Чаше всего он внушал себе, что его личное и неповторимое и заключается как раз в этой его способности жить жизнью других и все понимать, сам же он ничего собой не представляет. Но бывало, что это его личное и неповторимое пыталось заявить о себе и поиному, и он чувствовал в душе, как оно прекрасно и удивительно, но поделиться им с друтми он не мог. А хотелось бы поделиться. Осчастливить других. Ему хотелось бы вот так же сидеть и рассказывать о своей немудреной жизни, так же, как рассказывали другие, про то, как ему жилось, о чем он думал, что чувствовал, пока жил. Но всякий раз, как это уже готово было вырваться наружу, он пугался - ведь всем прочим его существование должно было показаться до того уж никчемным, они, наверное, сочли бы, чгго все это гроша ломаного не стоит, и стали бы смеяться над ним, стали бы потешаться: а этого он не хотел, потому что для него жизнь не была никчемной или смешной, даже его собственная жизнь. По-этому он только слушал других, сам же предпочитал помалкивать. В рассказах других жизнь представала куда более значительной, чем та, которую прожил он, и он понимал, что незачем ему вылезать со своим, таким мелким: так оно все получалось красивее, и жизнь выглядела интересной и многообразной, каковой и была в действительности. У всех других были какие-нибудь сильные, богатые переживания, у всех у них что-то расцветало и давало плоды. Быть может, сами они не всегда воспринимали это как нечто значительное; но он-то чувствовал, знал, что это так. Потому-то он и слушал других и был счастлив за них. Те, кто отзывался о жизни плохо, - нет, тем он не верил. Но столько в них все же было страсти, столько глубины было в их боли, что он и их понимал. Он жадно прислушивался к бурному потоку, что шумел вдали от него. Ибо сам он не пережил ничего значительного, не испытал никаких исключительных, сильных чувств, он просто жил, тихо радуясь.
В общественной уборной под землей сидел он в своем окошечке, взимая плату. За десять эре он выдавал лоскуток туалетной бумаги - только и всего. Вот почему не хотел он рассказывать о своей жизни, ведь другим она должна была показаться такой никчемной, может, даже смешной. Так он там и просидел до конца своей жизни. Он нанялся на это место молодым, не думая задержаться там надолго, просто чтоб иметь какое-то занятие, пока не обнаружится его настоящее призвание. Но со временем он начал понимать, что это тоже призвание, что это как раз по нему. А что в этом плохого? Он занял место, которое все равно должно было быть занято; не он, так кто-нибудь другой должен был бы его занять. Так пусть это будет он. Должность была маленькая, но он и сам был не бог весть кто. Обыкновенный, рядовой человек, а это как раз и была должность для обыкновенного, рядового человека. Так он рассудил и прожил жизнь счастливо.
Хотя он просиживал там у себя под землей с утра до вечера и редко когда видел дневной свет, ему дано было уразуметь жизнь и полюбить ее превыше всего. Он понял, что нет в ней ничего безобразного, напротив, все хорошо и прекрасно. Что-то более значительно, что-то менее, но все по-своему важно: в ней не бывает лишнего, ничего не стоящего, ничего, чем можно было бы пренебречь. Не всему дано стать великим, что-то должно оставаться и маленьким, просто даже на удивление мелким - хотя бы ради того, чтобы тем заметнее стало другое, еще более возвысилось: ибо жизнь, конечно, богата, но не бесконечна.
Так сидел он и размышлял у себя под землей и многое с годами понял.
Людей он наблюдал лишь в качестве посетителей общественной уборной. И, однако, он научился и любить, и понимать их. Они спускались туда к нему не для того, чтобы совершать какие-то великие подвиги, оправдывая высокое предназначение человека на земле: они приходили для отправления простейшей жизненной потребности, одинаково присущей всему живому. Но ничего низменного, ничего для них унизительного не было в этом акте: они все равно являли собой нечто великое и благородное, и он любил их. Особенно любил он определенную породу людей - тех сильных, сдержанных людей, кого, он знал, судьба брала за горло, пытаясь использовать в своих целях. В их облике было столько невозмутимого спокойствия и даже в таком месте, как это, столько естественного достоинства, что он и сам преисполнялся уверенности и спокойствия. Он мог слышать, как они отправляют в кабине естественную потребность; но когда они выходили оттуда, вы, глядя на них, и думать забывали о кабине, настолько возвышен был весь их облик. Эти люди были - олицетворенная страсть, олицетворенная борьба за достижение единственной, великой цели. Бывало, после этого он долго еще сидел и умилялся им, радовался, что они существуют, он вспоминал их лица, представлял, как они выходят наверх, на солнечный свет, и со светлой верой вершат великие дела жизни. Таковы были его мысли о людях, так он их понимал. А люди не баловали его вниманием, они его едва замечали. Они получали из его рук туалетную бумагу, после чего он для них уже не существовал. Были такие, кого он знал в лицо, помнил их с давних пор, они посещали его заведение год за годом, у них сгибались спины и седели волосы, они старились вместе с ним. Но они его не знали.
Теперь, пребывая в вечности, он по-прежнему только слушал, что говорят другие, и верил им. Они и не догадывались о его присутствии, его все равно что и не было. Но он был там, среди них, и он был счастлив. И теперь, как это не раз бывало с ним в жизни, ему иногда страстно хотелось выговориться, открыть свою душу, подарить кому-нибудь накопленные им сокровища; но он чувствовал, что все, чем он владеет, - не его, что это в большей мере, чем у других, просто принадлежит жизни, и потому он довольствовался тем, что слушал и копил все в себе, будто зная, что рано или поздно это все равно будет передано кому-то другому, кому-нибудь любимому.
Многие были менее счастливы, чем он. Многие сидели и мучились одиночеством, тем, что они не похожи на всех прочих и что нет никого, кто был бы как они, и потому никому не понять, что у них на душе. Были тут, например, двое таких, они сидели несколько в стороне, сами по себе, других им было не понять, так же как и другие не могли понять их. Не могли они понять и друг друга, зато могли говорить друг с другом, каждый о себе. У одного на правой руке не было большого пальца, таким уж он родился, и это сделало его одиноким на всю жизнь. Он всегда чувствовал, что он какой-то иной, не такой, как все, чувствовал он это и теперь. Он никогда не считал себя каким-то изгоем, неудачником, обиженным судьбою, он жил среди людей, со многими встречался, со многими сближался, и все же он всегда чувствовал нечто такое, что отделяло его от них, некую стену, сквозь которую никому было не проникнуть, никому было ее не сломать. Люди могли говорить с ним, как со всеми прочими, могли считать, что проникли к нему в душу; но они и не догадывались, какой он на самом деле, ибо он был иной, чем они.
Оказавшись здесь, во тьме вечности, он увидел, насколько был прав, чувствуя всегда свою особость, ясно понял, что особость эта была глубинной сутью его существа: большого пальца на правой руке у него по-прежнему не было. И он еще острее почувствовал свое полнейшее одиночество. Он сидел и слушал, что говорят другие, но это как бы скользило мимо его сознания, словно они говорили на другом языке. Он их не понимал, и они его не понимали, потому что у них, в отличие от него, большой палец правой руки был на месте. Поэтому он всецело предался скорби по поводу одиночества, опрешившись от всего остального.
У второго все пальцы были на месте, зато у него было черное пятнышко на ногте среднего пальца. Оно появилось у него еще в детстве и так и не исчезло. С этим пятнышком на ногте проходил он всю жизнь, с ним состарился, с ним и умер. Как ни странно, многие даже не подозревали о его одиночестве, они ничего не замечали, думали, что он такой же, как они. Порой, думая об этом, он не мог удержаться от улыбки: он был не такой, как все человечество, а человечество даже и не подозревало об этом. Но для него для самого то был тяжкий крест. Он перебирал людей одного за другим, но ни одного такого больше не находилось; он надеялся, что пятнышко, сделавшее его посторонним в этой жизни, когда-нибудь исчезнет само собой, но пятно не исчезало. Одиночество его все росло, он брел по жизни, словно странник в пустыне. Он не жаловался, никто не знал о его страданиях, никто не знал, что он все искал и искал хоть кого-то, пусть одного-единственного в целом мире, кто был бы как он. Так он и ушел из жизни непонятый, никто и не подозревал о его терзаниях.
Здесь, во тьме, черное пятнышко на ногте было ему не видно. Но он знал, что оно на месте, острее, чем когда-либо, чувствовал он всю необычность своей судьбы. Вокруг него была пустота - столь же беспредельная, что и непроницаемая тьма.
Оба они тихо радовались, что нашли друг друга, можно было хоть поговорить. Но понять друг друга они были не в состоянии. Они понимали, что оба одиноки, но одному не понять было единочество другого. Каждый остро ощущал свое собственное страдание, но почувствовать страдание другого не мог, мог лишь смутно догадываться - так смутно видится мерцание далекого огонька в ночи. У одного было черное пятнышко на ногте, но у него не отсутствовал большой палец на правой руке. У другого большой палец правой руки отсутствовал с рождения, но никакого пятнышка ни на каком ногте у него не было. Так протекала их вечность.
А невдалеке от них о чем-то шептались мужчина и женщина. На расстоянии слов было не разобрать, слышен был только страстный шепот. Они любили друг друга всю жизнь. Их все еще тянуло друг к другу. Мужчина говорил:
Когда я люблю тебя - я словно бы живу пришельцем в далекой, огромной стране, где я не был рожден. Передо мной деревья и горы, передо мной облака и парящие в небе птицы - огромная, дивная страна. Я слышу, как шумит ветер в светлых лесах, я слышу шум рек глубоко в долинах. Я слушаю и не могу наслушаться. Но это не моя страна, не та, где я родился. Когда я в этой, любимой мною стране, я тоскую по своей стране, далеко, далеко отсюда, по той, где я родился.
Женщина говорила: когда я с тобой, я счастлива.
Но мужчина говорил: ты никогда меня не понимала, ты так и не нашла пути ко мне, а я к тебе.
Женщина сказала: я всегда тебя любила.
Но мужчина сказал: ты никогда не понимала, для чего я живу. Я боролся и страдал, строил и рушил. Я вечно искал, я вечно сомневался. А ты?
Женщина сказала: я верила.
Он посидел молча, окинул мысленным взором всю свою жизнь, все, что было. Потом сказал: я боролся с жизнью.
Женщина сказала: я жила.
Они умолкли, так и не разделив одиночества друг друга.
Потом мужчина сказал: а теперь мы оба мертвы. И меня все еще влечет к тебе.
Женщина сказала: а я по-прежнему с тобой, любимый.
Но туг заговорил вдруг простой рабочий, сидевший как-то незаметно среди прочих; он сказал тихо и проникновенно:
Я хочу домой.
У меня был маленький домик в одном из бедных пригородных кварталов, но мы были не бедные, у нас были две комнаты и кухня, одна из комнат выходила на солнечную сторону. Дома у нас было так уютно, везде чистота и порядок. На угловых столиках - белые скатерки, а на столе в той комнате, где у нас была гостиная, - большая желтая скатерть, которую жена сама связала. Мы были счастливы и ни о чем больше не мечтали. Когда я вечерами приходил домой с фабрики - а работа у меня была тяжелая и неприятная, - я был весь черный от сажи, ни к чему нельзя было притронуться, и, прежде чем взять на руки малыша, я шел умыться и переодеться, он ведь кидался мне навстречу, стоило мне показаться в дверях.
Раньше, до того как я приобрел дом, я так и ходил грязный, и спать так ложился, мне было все едино, на все наплевать. А теперь все стало важно. На что бы я ни взглянул вокруг, всякая мелочь говорила о том, что я счастлив. Мы ужинали, потом сидели, не зажигая света. Прибегал малыш и взбирался ко мне на колени. У него была такая игра: будто я лошадь, на которой он скачет где-то далеко-далеко в темном лесу, но лошадь в конце концов сама находит дорогу домой. Он засыпал у меня на руках: та щечка, которой он прижимался ко мне, была теплой и румяной. Поэтому я хочу домой.
Мы сидели и говорили о нем, а казалось, говорили о себе самих. У жены был такой певучий голос, никогда я его не забуду. Потом наступали сумерки. Я помню узоры на тарелках и картину на стене, я помню комод, и старый коричневый диван, и игрушечный паровозик малыша на полу, поэтому я хочу домой.
Он умолк, погрузившись в грезы о своем прошедшем. А в другом месте некто еще рассказывал о своей жизни, рассказывал тем, кто находил его рассказ занимательным. Прожил он недолго, да и стоило ли ему жить долго. Как выясняется, вряд ли. Он приводит множество подробностей, поэтому рассказ его выглядит вполне достоверным, чувствуется, что он не раз уже перебирал все в уме. Неторопливо ведет он свою речь:
Как-то вечером подъезжаю я к старой мельнице в лесу. Еще не поздно, в воздухе такая свежесть, все будто только пробудилось ото сна. Косые лучи солнца пронизывают листву, птицы еще поют, кажется, это не вечер, а утро. Трава вся мокрая от росы, она увлажняет копыта моей лошади, весна в разгаре. Пахнет землей и травой.
Дорога, которой я еду, ведет, похоже, через усадьбу мельника. Поэтому я въезжаю в вороту с намерением, не задерживаясь, ехать дальше. За воротами, однако, все так красиво и необычно, что я невольно натягиваю поводья, осматриваюсь. Со всех четырех сторон двор замыкают белые надворные постройки - они как бы припудрены мучной пылью, что клубится обычно над мельничными жерновами и над мешками, когда их грузят в телеги. Все пространство двора тоже белым-бело от мучной пыли, лошадь это тревожит, и она роет копытом землю, откидывая черные комья. Мне же все это кажется очаровательным. Просто идиллия. Это совсем особый, надежно отгороженный от внешней жизни мирок, такой уютно-патриархальный и в то же время такой могуче-изобильный, что невольно проникаешься уважением. Прямо перед мельницей стоит старая повозка, ободьев на передних колесах у нее нету, деревянные спицы совсем почти сгнили, и кажется, что повозка опустилась на колени. Сама же мельница - мощное сооружение, широкое и основательное, вход туда - довольно высоко от земли и похож на люк. Пока я сижу на лошади, разглядывая все вокруг, люк этот отворяется и оттуда, из темноты, появляется мельник, а за ним и его мельничиха. Я сразу понял, что это мельник и его жена. Мельник - крепкий, черноволосый мужчина в белой от муки одежде, но с руками промасленными и грязными, как у механика: будто он имеет дело с какой-нибудь машиной. Зато жена его, которой на вид можно дать лет сорок - пятьдесят, тучна и добродушна - напоминает крупное, откормленное домашнее животное, которое, впрочем, не откажется и от лишнего лакомого кусочка. Груди у нее как два пышных каравая хлеба, они смотрят прямо на меня, а между ними и животом покоятся заплывшие жиром руки. Она глядит на меня приветливыми, круглыми глазами, лишенными бровей, и пытается кивнуть головой, утопающей в складках жирной шеи. Я с готовностью откликаюсь, изображая бравого всадника, целый день гонявшего верхом по лесным дорогам. Один вид этой гостеприимной усадьбы уже поднял мое настроение. Я говорю им, как приятно я поражен, обнаружив в лесной глуши такой милый укромный уголок, я, мол, просто очарован. Мельник молчит, уставившись куда-то поверх моей головы. Зато супруга его сладко улыбается и согласно кивает: да, да, здесь и впрямь очень славно. А я заливаюсь соловьем, нахваливая этот уютный уголок, как, мол, здесь чисто и опрятно, какие чистые занавесочки на окнах, как красив этот припудренный мукой двор, как трогательно выгладит эта застрявшая тут старая колченогая повозка. Мельничиха так и смотрит мне в рот. Она стоит у входа в свою мельницу, широко расставив ноги, и довольная ухмылка не сходит с ее гy6. Мельник стоит как по стойке смирно.
Наконец она спрашивает меня, не хочу ли я поглядеть на мельницу. О, конечно, с удовольствием. Итак, я спешиваюсь и огладываюсь в поисках какого-нибудь крюка в стене, чтобы привязать лошадь. Но никаких крюков нет и в помине, и тогда я привязываю лошадь к той самой старой колымаге - и так сойдет, после чего карабкаюсь наверх к мельнику и его супруге. Забраться туда нелегко, так как вход довольно высоко над землей, а лестницы никакой нет, ноги скользят по припорошенной мучной пылью стене. Но я кое-как забираюсь. Мельничиха стряхивает с меня пыль с несколько назойливой заботливостью и широко улыбается, показывая два больших клыка, торчащих в глубине ее беззубого рта. Мельник нем, как могила. И вот мы идем смотреть мельницу. Жернова приходят в движение. Вращаются они с этаким приглушенным, сытым урчанием, не производя никакого шума и грома, хотя такие огромные и тяжелые. Они вращаются с флегматичной медлительностью, которая действует умиротворяюще. Чувствуется, что зерна там в достатке, и это приятное чувство. Мука толстым слоем покрывает весь пол, ноги оставляют на нем глубокие следы. Мельник стоит и глазеет. Вид у него, по-моему, довольно дурацкий. Зато мельничиха, добрая душа, - сама улыбчивость. Она с важным видом демонстрирует мне свое хозяйство, говорит не закрывая рта и кажется сейчас еще толще. Я обращаю внимание на углубление, разделяющее посередине ее обширный зад, похоже, что под юбкой у нее больше ничего нет. Но я не вижу в этом ничего смешного, мне делается даже противно. Вместе с тем я не могу не думать об этом. Я не отрываясь гляжу на этот ее подрагивающий зад, удивляясь, как же это ей не стыдно.
Но вот мельник открывает маленькую дверцу в глубине этого сумрачного помещения - грохот водопада врывается к нам, а сильный сквозняк подымает вокруг нас с мельничихой целые тучи мучной пыли. Мне не терпится пойти посмотреть, как огромные массы воды вращают мельничное колесо. Но мельничиха недовольна, она сердито кричит мужу, мол, куда это его понесло. Он, однако, в этом вое и грохоте ее не слышит; я поворачиваюсь к ней спиной и выхожу вслед за мельником в маленькую дверцу. Ступаю на узкие мостки, мокрые и скользкие, с трудом удерживаю равновесие и делаю еще несколько осторожных шагов.
Пораженный, я глубоко перевожу дух. Здесь и вправду есть на что посмотреть. Мельничное колесо с его старыми, осклизлыми лопастями производит поистине дьявольскую музыку, извлекая ее из темной массы низвергающейся под ним воды. Грохот и вой оглушают меня, и я невольно вцепляюсь в какую-то торчащую тут балку, мокрую и холодную. Жутковато стоять вот так вот над мрачным потоком, грозно ревущим у тебя под ногами, но вместе с тем это так грандиозно и необыкновенно - просто дух захватывает. Я счастлив и дышу глубоко-глубоко, впивая речную свежесть и прохладу, и гляжу вниз, на реку, буряящую в узкой теснине меж крутых берегов. Теперь я вспоминаю, что, когда ехал через лес, я слышал вдалеке шум плотины, и я еще тогда удивлялся, почему река нигде не попалась мне на глаза. И вот она наконец передо мной, я вижу ее во всем ее величии: она как сумасшедшая кидается на берега, она бурлит и ревет, но не пенится, воды ее все время темны и мрачны.
Наконец я оглядываюсь, ища глазами мельника. Он сидит на корточках в самом конце мостков и смазывает мельничное колесо. Странная картина. Эта голова на напряженно вытянутой вперед шее, со свисаюищм на лоб клоком черных волос, с отвислыми усами выглядит ужасно смешно в беспредельной своей серьезности. Этот здоровенный детина все время разговаривает сам с собой, я ничего не слышу, только вяжу, как шевелятся у него губы. На фоне всего остального он являет собой довольно комичное зрелище. Я отворачиваюсь и снова гляжу вниз, на несущийся под ногами поток. Все больше смеркается. Вода в конце концов становятся непроглядно черной.
Наконец, балансируя на скользких мостках, я возвращаюсь обратно. И думаю: как-то там мельничиха? Так я и знал: она по-прежнему важно похаживает вокруг своих жерновов, все такая же толстая и круглая. Завидев меня, она приветливо улыбается. Но я вижу, что она недовольна. Она спрашивает, что это мы там так долго делали. Я отвечаю, что там такое великолепие, что просто невозможно заставить себя уйти, и спрашиваю, а почему она не захотела пойти с нами. Она говорит, что доски такие скользкие, а кроме того, ей просто не протиснуться через эту узкую дверцу. И тут, взглянув на нее, я начинаю хохотать, ничего не могу с тобой поделать. Но она и не думает конфузиться. Она медленно поглаживает себя по жирным ляжкам и бросает на меня какой-то такой взгляд, что я теряюсь, не понимая толком, что бы он мог означать. Потом она спрашивает, а почему муж не идет, чем он там занимается. Он смазывает колесо, отвечаю я непринужденно, будто это самая естественная вещь на свете. Тогда, нетерпеливо мотнув головой, она идет к двери. Высунув голову в темноту, она окликает его. Но он, видно, не слышит. Она снова окликает, он не появляется. Тогда я иду ей на помощь. Я заглядываю поверх ее головы и вижу, что мельник сидит как сидел, смазывая колесо. Вид у него в этой позе на корточках такой дурацкий; что я не могy удержаться от смеха. Мы кричим уже наперебой. Но он будто оглох и ослеп. Мельничное колесо так грохочет во тьме, что делается как-то даже не по себе. А он все сидит и смазывает колесо. Мы снова кричим, уже в два голоса. Он не двигается с места. Тогда она с такой силой захлопывает дверь, что отдается по всему дому, и запирает ее на засов. Но вскоре после этого она снова сама любезность - будто ничего и не произошло. Да ведь между нами двумя и вправду ничего такого не произошло. Она ведь только на мужа сердита. Мы начинаем говорить с ней о том о сем, о том, какая прекрасная погода стоит, в общем; обо всякой чепухе, о какой обычно говорят люди, когда им не о чем говорить. У нее, однако, такой вид; будто разговор этот ей очень интересен. Наконец я говорю, что нам пора прощаться, я не могу больше терять времени, мне надо ехать дальше. Она удивленно смотрит на меня и спрашивает, как это я себе представляю, что значит ехать дальше? Ну, дальше, говорю я, я хочу сказать, что до темноты мне предстоит еще проехать порядочный путь. Путь? говорит она. Но здесь ведь дорога кончается. Как так?! восклицаю я, совершенно ошеломленный. Дальше дороги нет? Она утвердительно кивает. Она складывает руки на животе, и все лицо ее расплывается в добродушнейшей улыбке. Ну да, дальше дороги нет, повторяет она, здесь конец дороги.
Я неприятно поражен. А я-то думал, что еду правильно! Нет, нет, говорит она и снова показывает в широчайшей улыбке два своих клыка. На самом-то деле вам надо было свернуть у маленького перекрестка в лесу миль так за пятьдесят отсюда, там вам надо было свернуть налево. А потом повернуть направо, и опять налево, и опять направо, и еще раз направо, а потом налево. Я не выдерживаю: о Господи! Она добавляет: это и есть правильная дорога, да разве ее отыщешь.
Я, повторяю, неприятно поражен. Но она меня дружески утешает. Здесь ведь так хорошо, так что ничего страшного. Я, мол, могу спокойно у них переночевать, а завтра с утра пораньше вернуться и попытаться отыскать дорогу. А они уж постараются, чтобы мне было хорошо и удобно, все тут к моим услугам. И у них есть комнатка в мансарде, спится там замечательно, можно проспать хоть до полудня.
Я невольно тронут ее радушием, хотя и огорчен, что теряю столько времени. Поразмыслив, я говорю спасибо и принимаю ее приглашение. А вообще-то даже интересно переночевать на такой вот старой мельнице в лесной глуши, где все так удивительно и необычно, - приятное маленькое приключение, будет потом что вспомнить. И как хорошо в самом деле чего-нибудь перекусить да и завалиться спать, растянувшись на удобной постели. В общем, все к лучшему.
Она ведет меня темным переходом в жилую половину дома и открывает дверь, за которой я вижу просторную, просто роскошную комнату. Мы входим, и она зажигает свечи, толстые, желтые свечи, которые, представляется мне, будут гореть вечно: при их свете все вокруг становится таким теплым и уютным. Она оставляет меня в комнате одного, говорит, ей надо пойти приготовить ужин. Чистые занавески на всех окнах, свежевымытый, отскобленный до желтизны пол, ослепительной белизны скатерть на огромном столе. Все здесь говорит о жизни здоровой и добропорядочной. Я сажусь, располагаюсь поудобнее, чтобы насладиться охватившим меня довольством. Мне здесь так хорошо, так покойно. К тому же, признаться, я здорово проголодался и предвкушаю, с каким аппетитом я сейчас поем.
Она приносит еду. Сначала появляется горшок каши и бочонок пива, который она ногой вкатывает в дверь. Это мучная каша, густо посыпанная сахаром и толченой корицей и с солидным куском масла посередине, уже оплывшим по краям. Мы усаживаемся друг против друга и едим до отвала, запивая все время пивом. Мы съедаем весь горшок. Я тяжело отдуваюсь. Она с довольным видом утирает рот.
Затем она приносит огромное блюдо с жареным угрем, плавающим в собственном жиру. Он до того жирный, что дрожит на тарелке, как желе, ускользая из-под вилки, поэтому мы едим прямо руками. Жир стекает по подбородку за воротник. Очень вкусно! Она съедает огромное количество. Я тоже ем много. Я сам удивляюсь, что могу столько съесть. Обычно я ем немного. А тут я словно впервые в жизни действительно ем, по-настоящему. Как я ел прежде - это и едой-то нельзя назвать. А пива я пью столько, что сам удивляюсь, как не лопну. Когда наконец от угря ничего не остается, она приносит следующее блюдо. Телячье жаркое. Целая гора телятины, за которой хозяйки и не видать, нет; я чувствую, что больше не могу. Но телятина такая аппетитная на вид, с такой поджаристой, золотистой корочкой, что невозможно не попробовать хотя бы кусочек. Она накладывает мне немыслимые кусища. Себе она берет в два раза больше. Мы едим.
Мы едим молча. Не произносим ни слова. Только слышно, как она пережевывает куски своими двумя клыками. И я вижу ее круглые глаза без бровей, взгляд их ясен и бесхитростен, у меня же, наверное, взгляд совсем осовелый. Я чувствую, как все больше пьянею от еды и пива. Главным образом от еды, которая таким тяжелым комом лежит у меня в желудке, что я буквально не могу пошевелиться. Я уже плохо соображаю. В голове у меня туман. И все-таки я накладываю еще. Глядя, как она ест, я почему-то не могу удержаться. Я ем вяло, насильно проталкиваю в себя жаркое, кусок за куском, большие куски. Наконец телятина кончается. Она придвигает к себе остатки.
Покончив с телятиной, она поднимается и, улыбаясь улыбкой заботливой матери семейства, снова направляется на кухню. В животе у меня свинцовая тяжесть. Опершись ладонями о стол, я тупо гляжу вокруг. С трудом поднявшись из-за стола, я выпускаю скопившиеся во мне газы. Я пьян. Но все в мире прекрасно. Я совершенно счастлив. Все, оказывается, очень просто и понятно, все совсем не так, как мне представлялось раньше. Я сижу и думаю о жизни и понимаю многое, чего раньше никак не мог понять. Все у меня сходится. Что естественно, то и здорОво, и от этой простой истины становится так хорошо и покойно. Я ясно чувствую, что как оно есть, так и правильно. Я счастлив.
Она входит с новым блюдом. Это свинина, лоснящийся от жира вареный окорок, он еле умещается на подносе. Я смотрю на новое кушанье совершенно спокойно. Не нахожу ничего странного в том, что опять надо есть. Мне теперь открылся смысл всего сущего.
Мы садимся. Я ем совсем не так, как прежде. Ем медленно, основательно. Ем, чтобы насытиться. Я радуюсь пище, по-просту, непосредственно. Я совершенно трезв.
Мы не произносим ни слова. Я нахожу, что у нее очень даже симпатичная внешность. Настоящая деревенская бабенка, такая, какой ей и положено быть. И хорошая хозяйка. Мы едим. Когда свинина подходит к концу, я, пользуясь случаем, забираю остатки себе, аппетит приходит во время еды. Жир на тарелке я подбираю куском хлеба.
На десерт она приносит миндальный торт, среднего, на мой взгляд, размера. Она разрезает его на двадцать кусков. Мы накладываем каждый себе и молча едим. Я думаю про всякое разное: торт, с этим своим сладким миндалем, очень, по-моему, вкусный. И сытный.
Когда с тортом покончено, я встаю из-за стола, задвигаю на место стул и, отвесив легкий поклон хозяйке, благодарю ее. Я благодарю коротко, но отменно вежливо. Было очень вкусно, говорю я. И, прохаживаясь неверной походкой по уютной комнате, потирая, сытый и довольный, руки, я добавляю: неплохо бы сейчас соснуть. Еще бы, быстро подхватывает она. Очень даже неплохо. И она одаривает меня этим своим заботливым материнским взглядом.
И вот она берет свечу и говорит, чтобы я шел за ней. Она ведет меня узким коридором и дальше наверх по винтовой лестнице. Я все время иду вплотную за ее спиной, в каком-нибудь шаге от нее. На лестнице я вижу перед собой ее широкий зад с углублением посередине. Просто смотрю и все, без всяких задних мыслей. Мы поднимаемся в мою комнату. Это веселая, уютная комната со светлыми стенами и тремя большими окнами, они выходят на реку, слышно, как она там шумит внизу. У стены стоит поместительная кровать с чистыми, только что из-под утюга простынями. Хозяйка ставит свечу на стул подле кровати, трепетные блики ложатся на пол. Мне так уютно, так хорошо в этой комнатке. Уж здесь-то я высплюсь всласть. Хозяйка, заметившая, как я доволен и ублаготворен, снова расплывается в радушнейшей ухмылке, обнажающей два ее клыка, десны между ними совершенно голые, эти челюсти - точно капкан для лисиц, в любую минуту готовые захлопнуться. Нет, она просто великолепна! Она оправляет постель, легонько приглаживает, потом скрещивает руки под рудью, так что та выпирает, словно опара из корыта, и спрашивает, не надо ли мне еще чего. Нет, спасибо, отвечаю я несколько растерянно. Тогда она поворачивается и идет к двери. Обернувшись на пороге, она еще раз спрашивает, уже более настойчиво, действительно ли мне ничего больше не надо, это точно? Нет, нет, спасибо, повторяю я, несколько успокоенный. Она желает мне доброй ночи и уходит.
Когда она закрывает за собой дверь, я начинаю не торопясь стаскивать с себя одежду. Двигаться мне тяжеловато, я будто растолстел. Я не тороплюсь, с удовольствием предвкушая, как я сейчас улягусь в постель и усну. На широких, чисто вымытых половицах дрожат блики свечи. И вот я забираюсь под одеяло.
Простыни такие теплые и приятные. И все вокруг согревает и нежит. Я вытягиваю ноги и коленями ощушаю легкую, в меру, грубоватость полотна. Чудесное ощущение. Я складываю руки на животе и смотрю в потолок. Все здесь свежевыбелено и красиво. И стены, и потолок. Свеча освещает комнату теплым своим светом. Чистые белые занавески на окнах. А внизу под окнами бурлит и шумит река, до чего же здесь хорошо и уютно.
Я лежу и думаю о жизни, о том; какая это все же приятная штука. Все глубже погружаюсь я в дремоту, и все мне ясно и понятно. Я думаю о мельничихе. Она стоит у меня перед глазами, такая вся полнокровная и здоровая, простая и безыскусная - воплощение телесного изобилия и здоровья, простоты и прямодушия. Будь все люди такими, их вполне можно было бы любить. Еда приятной тяжестью лежит в желудке, мне лень пошевелиться. Тело мое блаженствует. Время исчезает, и нет ничему ни начала, ни конца. В голове у меня что-то переворачивается. Я чувствую, что как-то обалдеваю от всего этого блаженства, чудесное ощущение. Потихоньку я погружаюсь в сон. Я засыпаю. Сплю.
Много времени спустя, - проходит, мне кажется, не один год, - у меня возникает такое чувство, будто кто-то вошел в комнату. Я, щурясь, приоткрываю глаза, это, конечно, она, мельничиха. На ней уже ничего нет. Когда она идет к постели, жирные ляжки трутся друг о друга. Но она очень серьезна, какая-то уже не такая. Нужно погасить свет, говорит она решительно; и она садится на свечу, свеча шипит. Да, конечно, говорю я, само собой. Потом она забирается в кровать.
По мне как оно есть, так и правильно. Я счастлив.
Я обнимаю ее за шею. Она сразу вся обмякает. Мы говорим о жизни. Мы обо всем думаем одинаково. Она много говорит о еде, я тоже. Я говорю, что с первого взгляда был очарован ее пышным бюстом. Она выкладывает мне оба своих пышных каравая. После этого проходит много лет.
Меня все время клонит в сон, и я вполне счастлив. Как-то я вспоминаю про лошадь: что с нею сталось? Она съела сама себя, отвечает мельничиха, уже давно. А, говорю я, вон оно что. Я много думаю о жизни. Думаю о том, как она щедра и прекрасна. Свою мельничиху я очень люблю, и время для меня не существует, и нет ничему ни начала, ни конца. А мельник? интересуюсь я. Он смазывает колесо, говорит она. Ну-ну, говорю я. И проходит еще много лет.
Я наконец просыпаюсь. Что-то глухо гремит вдалеке. Я сажусь в темноте на постели, протираю глаза. Я ничего не вижу, но слышу, как что-то там грохочет и грохочет, тяжко и однообразно. Это река. Я снова ложусь. Это река. Мельничиха храпит. Я различаю все звуки. Голова у меня ясная и трезвая. Она лежит, прижимаясь ко мне спиной, от этого тепло. А под окнами все грохочет и грохочет, все сильнее, все неистовее. От дикого грохота у меня темнеет в глазах, нет, это невыносимо, я больше не выдержу.
Я вскакиваю. Я кидаюсь к окну. Распахиваю его. Грохот яростно, бешено обрушивается на меня, мне нечем дышать, я бросаюсь вниз.
Вода подхватывает меня, она холодная как лед. Бурный поток увлекает меня за собой. И грохочет, грохочет. Меня тащит к мельничному колесу, к его огромным, обитым железом лопастям. Меня раздирает на куски, хлещет, пенится кровь. А в темноте, в свете звезд я вижу мельника, размахивающего в воздухе руками, рот его широко разинут в диком вопле ликования. Это грандиозно, в экстазе я испускаю дух. И превращаюсь в ничто.
Теперь, когда я мертв, я ничего больше не знаю. Я не знаю, в чем был смысл моей жизни, в чем он вообще заключается. Я просто рассказываю все как оно было, как я помню.
Он умолк.
Те, кто его слушал, нашли, что история эта и впрямь довольно странная. Они посудили, порядили так и эдак. Потом и они замолчали, уйдя снова в себя. А далеко от них ото всех, совсем в иных краях, сидел недвижно и задумчиво юноша, умерший уже давным-давно. Лицо его было нежно и весь облик юн, хотя уже стерт и невыразителен. Каждый вечер разговаривал он сам с собою, и говорил он так:
Она бродит там внизу среди цветов. Она бродит в лесу под большими деревьями и думает обо мне. Она сидит у порога дома своего отца и вспоминает меня.
Сейчас вечер, и она убегает и крадется по бесшумной тропе в глухом лесу, и спускаются сумерки. Она садится у реки, на отлогом берегу, где пахнет цветами лотоса. Там она ждет меня в наступающих сумерках. Она ждет мою светлую лодку, вкруг которой тихонько журчит и поет вода: она ждет тихой песни маленьких волн, и губы ее улыбаются в сумерках. Она знает, что я приду, и пахнет цветами лотоса у ее ног. Она знает, что я приду, и руки ее становятся горячими от быстрых толчков ее сердца. Вот сейчас, в сумерках.
Любимая, сегодня вечером я не приду к тебе. Этим вечером я не моту прийти. Но завтра я буду с тобой. Завтра, когда стемнеет, лодка моя заскользит вверх по реке под тихое журчанье воды. Завтра я буду с тобой.
Он умолк. Тоскливым взором глядел он куда-то во тьму.
Ему ответил, как отвечал всякий раз, всякий вечер, сидевший с ним рядом старый человек с длинными белоснежными волосами:
Твоя любимая умерла. Я сидел и держал ее старую руку в своей, когда она умирала: это была моя мать. Моя дорогая, нежная мать.
Она никогда не говорила о тебе. Но когд ее не стало, я нашел твой портрет, поблекший от времени. По нему я и узнал тебя, когда пришел сюда, чтобы занять место рядом с тобой.
Мать моя была счастлива. Мой отец был добрым человеком. Он взял ее замуж совсем молодой, и она отдала ему свое сердце, потому что поняла, что ты мертв. Она любила его всю свою долгую и счастливую жизнь. Теперь она давно уже мертва. Все мы теперь мертвы.
И тогда сказал юноша, обратив на него свой взор, горящий ровным, спокойным пламенем:
Ты говоришь, моя любимая умерла. Моя любимая не умерла.
Наступает вечер, и она сидит у реки, на отлогом берегу, где пахнет цветами лотоса. Tам она ждет меня, и спускаются сумерки. Она ждет песню волн, и ее губы улыбаются в сумерках. Она знает, что я приду, она знает, что я совсем близко.
Что знаешь ты о любви!
Старик ответил:
Я старый человек. Я прожил гораздо дольше тебя, умершего в ранней молодости. Я знаю, что любовь - это еще не все, а вот жизнь - это все. Да, жизнь - это все.
А теперь все мы мертвы.
Юноша сказал:
Вся моя жизнь была любовь. Единственным моим делом было любить. Ничем другим я не жил. И если бы мне подарили вторую жизнь, я снова жил бы одной лишь любовью, любовью к ней, к той, которую любил, и люблю.
Я искал бы ее у реки. Я искал бы ее в сумерках, там; где она ждет меня.
Что знаешь ты о любви!

1 Следующая страница


Пер Лагерквист - Улыбка вечности

Улыбка вечности 2

Старик отвечал:
Я дожил до седых волос. И я держал ее руку в своей, когда она умирала, маленькую, сморщенную руку моей матери.
Что нам любовь, что нам жизнь, если все мы мертвы.
И тогда юноша отвернулся от него, но продолжал горячо говорить вполголоса куда-то во тьму:
Любимая, в этот вечер я не приду к тебе, сегодня вечером я не могу прийти. Но завтра я буду с тобой. Завтра, когда стемнеет, моя лодка заскользит вверх по реке к тебе, туда, где ты ждешь меня, где так пахнут цветы лотоса.
Любимая, завтра я буду с тобой.
Так шептал он во тьме.
Никто уже не отвечал ему, старик сидел погруженный в свои мысли. Пусто и глухо было вокруг. Но вот откуда-то издалека, из самых глубин тьмы донесся протяжный, похожий на жалобное мычание звук, беспредельно жалобный - так жалуется, скуля, обиженное животное. Они слышали эти звуки не впервые, но что это такое - не знали, это было что-то совсем из другого мира.
То был человек, живший в незапамятные времена. Он сидел на корточках, тело его было покрыто волосами, нос приплюснут, а большой рот полуоткрыт. Никто не знал, кто он такой, да он и сам не знал, он не помнил, что он некогда жил. Он помнил только запах, запах большого леса, смолы и влажного мха. И еще запах другого человека, чего-то такого же теплого, как он, и вообще такого же, как он. Он не помнил, что это был человек. Помнил только запах. И вот он принюхивался, расширив ноздри, к окружавшей его тьме и издавал жалобные звуки, как обиженное животное. Слушать это было неприятно. В звуках этих была такая душераздирающая тоска, что они в который раз содрогнулись. Но он был не из их числа, он был из какого-то совсем другого мира. Они жили на земле по законам своего мира, они искали, страдали и боролись, верили и сомневались: они не жаловались, не скулили.
Все надолго замолчали. Вокруг было холодно и пустынно. Казалось, стоит непрогладная ночь.
А вот для двух детей, двенадцатилетнего мальчика и его подружки, болтавших без умолку, было утро. Для них всегда было утро. Им столько надо было сказать друг другу, что они никого и ничего больше не слышали и не замечали, и все для них было ново, и все было несомненно. Особенно мальчику было о чем рассказать, он торопился и перескакивал с одного на другое, до того он был полон всякой всячиной. Девочка восхищалась им безгранично. Просто ужас, сколько он всего знает и сколько всего перепробовал, а уж какой мастер на выдумки! Жизнь его была заполнена до отказа и страшно увлекательна. Летом он ловил сеткой в озере щук, в одном заросшем камышом заливе, солнце пекло, листья камыша были острые, как нож, а тишина стояла такая, когда даже дышать боишься, только под ногами чавкало, потому что дно было очень илистое. Он их столько ловил, этих шук, что еле-еле дотаскивал до дома, потом он их жарил, и для себя самого, и для других, кто хотел есть, иногда хватало для всего дома, где он жил.
У него была еще куча разных дел: но интереснее всего было, конечно, на озере. Один раз, зимой, это было в воскресенье, ему пришлось вытаскивать одного мальчика, который провалился в полынью, потому что лед еще не окреп, и главное, парень-то был отличный, хорошо, что удалось вытащить, это был его лучший друг, наверняка из него потом вышло что-нибудь стоящее.
И вот он про все на свете разведал и решил стать моряком и все повидать, все попробовать. И однажды в начале весны он соорудил себе парусник - из доски и рубашки, которую он стащил у отца, потому что она была побольше размером. Он хотел уплыть в другую страну. Ветер был как раз подходящий, волны были такие, что дух захватывало. Но когда он доплыл до середины, ветер вдруг переменился, чего он никак не ожидал. Его судно опрокинулось, и он оказался в воде. Зато было здорово интересно, и потом он же сам виноват, что путешествие не получилось. В общем, чего с ним только не бывало!
Девочка слушала его с сияющими глазами, она гордилась его подвигами не меньше, чем он сам, и страшно за него переживала. Она подстегивала его своими ахами и охами и бесконечными вопросами и требовала еще и еще. И он выкладывал ей еще и еще из неиссякаемых своих запасов. Вот, например, у него были собственные кролики и собственный огород, где он выращивал картошку. А еще он ездил на поезде, целых три мили проехал один. А еще умел отличать дождевые облака от обыкновенных, которые для того только и служат, чтоб ими любоваться. И он знал, в какие часы восходит солнце. А еще у него было ружье, из него он стрелял иногда ворон. Тут она нашла, что это все-таки жестоко. Но когда он сказал, что ничего подобного, потому что их просто ужас сколько расплодилось, она согласилась с ним. И он знал названия всех животных и птиц и умел подражать им и вообще подражать всем звукам, какие только были там внизу на земле. Чего он только ни знал, чего только ни умел!
Сама она, конечно, знала и умела неизмеримо меньше. Она только лишь играла в ?классики? и собирала цветы, больше она ничего не умела. Ну и что из того, ведь теперь у нее был он, и она все равно узнала, как все интересно и весело.
Словом, они были счастливы. Все было правильно, все устроено как надо. И всего было так много что нечего было бояться, что когда-нибудь оно кончится. Они твердо знали, что им хватит. Окружавшая их тьма была расцвечена всем тем, что они взяли с собой. Они были безоблачно счастливы.
Но вот заговорил еще один взрослый:
Было утро, я пошел делать загон для скотины, которую уже пора было выпускать; время было раннее, солнце только всходило. Я шел березовой рощей, где бегал ребенком, пахло молодой листвой и земляникой на знакомых мне с детства полянках. Я шел и думал обо всем и ни о чем. Шел и думал о деревьях и светлеющих прогалинах между ними, все они были мне знакомы. Я шел и думал о ней, о той, которую любил и которая была сейчас дома, в усадьбе, и ждала меня и нашего первенца, которого должна была скоро произвести на свет. Кругом пели птицы, куковала кукушка в горах, где был сосновый бор. Я думал, что надо собрать земляники к ужину для жены и малыша. Так я шел, шел и вдруг услышал журчанье воды. Это был ручей, мой старый знакомый. Мальчишкой я соорудил тут мельницу, и мне захотелось еще раз взглянуть на нее. Я прошел немного берегом. Чуть выше по течению я увидел камни, на которых поставил когда-то свою мельницу, камни лежали на месте, но мельница исчезла, ее, конечно, унесло водой. В этом году было много воды. И слава богу, рожь взошла хорошо. Я думал о тех днях, когда ползал здесь мальчишкой по камням, сколько же времени я проводил здесь каждой весной. Тут я услышал где-то ниже по течению ребячьи голоса. Я вышел рано, время у меня еще было, и я направился туда. Ребята возились с мельничным колесом, лопасти у него были перемазаны чернилами, им, видимо, не терпелось поставить свою мельницу, они аж пыхтели от усердия. Я сказал: раньше течение было сильнее вон там. Они сказали: теперь лучше ставить здесь. Я постоял, посмотрел. Потом через болотце вышел снова на свою тропу.
Солнце уже хорошо пригревало. Я надрал бересты, сделал коробок и набрал в него земляники, полный коробок, я знал тут места. Сам я уже не очень любил землянику, не то что в детстве, я собирал для своих. И вот я пришел на наш выгон.
Землянику я поставил в траву. Вытащил жерди для изгороди, которые завез сюда еще на прошлой неделе, прихватив березовых веток для обвязки: на нашем участке этим было не разжиться; приятно пахло молодой листвой. Я работал до тех пор, пока солнце не поднялось уже высоко в небо.
Я так рад, что у меня было то давнее утро.
Так он говорил, и лицо его все светилось.
И еще один сидел, занятый своими думами. Это был убийца. Он убил человека, он шел к этому пятьдесят лет: надо было привыкнуть к этой мысли, собраться с духом. Сначала это был долгий-долгий день, сияющий день без конца и края. Он трудился при свете солнца, он был мастером по закладке фундамента, такое уж было у него занятие. Сияющий день, казалось, никогда не кончится. Он любил женщину, она любила его. У них родилось много детей. Он ходил с ними в лес, он рассказывал им про деревья, и про море, и про облака, и про камни. Дети подрастали. Сыновья стали большими, они мыслили одинаково с ним. Девочки думали обо всем как мать. Дальше - больше. Он отпустил большую бороду. Сыновья тоже стали бородатые и говорили басом, как он. Девочки повыходили замуж и нарожали детей. Сыновья тоже. Дальше - больше. Солнце все сияло и сияло, никак не закатывалось. Жил на свете человек, которого он хотел убить, но для этого было слишком светло. И он трудился и трудился, он всегда был счастлив. Сияющему дню не было конца. Он облысел, он купил себе меховую шапку. Но был на свете человек, которого он хотел убить. И вот наконец наступил вечер.
Он крадучись выбрался на дорогу. Небо было в тучах. Он осторожно шел через поле. Тот, другой, был все время где-то впереди. Он остановился и прислушался, перепрыгнул через канаву, ринулся к лесу, сухие ветки трещали под ногами. Он шел на цыпочках. Пригнувшись. Затаив дыхание. Тот, другой, был совсем близко.
Начался спуск. Дорога стала узкой, пошла оврагом. Ветер шумел в деревьях. Стояла непроглядная тьма. Он радовался темноте, расстегнул ворот рубашки. Дорога становилась все уже, спуск все круче. Скользкие камни и мокрая палая листва. Он лег и пополз. Чтобы продвигаться неслышно. Тот, другой, был совсем рядом. Он тоже полз. Слышно было его тяжелое дыхание. Сам он полз не дыша. И вот он вскочил, прыгнул вперед, бросился на него всей тяжестью, подмял под себя. Потом он вонзил нож себе в грудь.
Теперь он сидел здесь и думал. Он опустил лоб на подставленную ладонь, потом медленно поднял голову и недоумевающе поглядел вокруг.
Тот, волосатый, скулил утробным голосом из глубин тьмы.
Я жил на удивительной земле, заговорил еще один, в глубине ее был огонь. Мы жили на земле и были счастливы. Мы сеяли и убирали урожай, как делали наши родители, все наши предки во вое времена. Мы выращивали виноград и зерно в широких долинах, мы сажали оливковые деревья на склонах гор. Смысл жизни был нам ясен. А теперь послушайте, что я вам расскажу.
В домике близ самой горы жила Джудитта. О ней-то в общем и пойдет мой рассказ. Она не то чтобы как-то отличалась от других девушек в нашем селении, просто она была красивее всех. Когда она шла по тропинке со своей корзиной на голове, все вокруг расцветало радостью и ласточки взмывали выше к солнцу. А солнце сияло у нас всегда, сколько наш город себя помнил. Небо было высоко и далеко, все вокруг нас было от земли, все земное.
И Джудитта была вся от земли, вся земная, как никто другой. Когда она шла босиком по селу, оставляя на земле след своих больших ступней, она пела задорнее всех. Но вечером, когда девушки, громко болтая и смеясь, собирались у колодца, она клала голову на колени подруге и молча слушала, как они болтают, груди у нее были налитые и тяжелые, как у зрелой женщины, она улыбалась странной улыбкой - нет, счастье еще не пришло к ней.
Меня она полюбила. Мы любили друг друга, как дети, настоящая любовь была нам еще неведома. Мы пели и играли вдвоем и взбирались вечерами по отвесным кручам высоко в горы, где не было человеческого жилья. Мы забирались так высоко, что там уже не было следов человека, и однажды мы заблудились. Стемнело. Из расщелины скалы пробивался слабый свет, оказалось, что там ютится маленькая хижина из камней и глины, совсем не похожая на наши жилища. Мы пошли туда, вошли пригнувшись в низенькую дверь. Там было тесно и низко, не пошевелиться. Единственное крошечное окошко выходило в сторону долины. На земляном полу тлел и дымился очаг. Сначала мы ничего не видели, потом различили человеческую фигуру - то была согбенная, древняя старуха, вся черная от копоти и страшно худая - кости да кожа. Сидя на корточках, она ворошила угли. У нее был только один глаз. Мы заблудились, сказали мы. Да, сказала она, будто уже знала. Видно было, что она не из нашего племени, здесь было так тесно и странно, и мне захотелось пocкоpee уйти отсюда, захотелось к себе в долину, к солнцу и деревьям, к домам и людям, но я понимал, что обратную дорогу сам я смогу отыскать только утром.
А Джудитта присела на корточки и стала смотреть в огонь, как эта старуха. Она спросила старуху, кто она такая. Старуха сказала, что она никто. Значит, ты не человек? Нет, сказала старуха, я охраняю людей. Джудитта сказала: но у тебя же только один глаз! Да, сказала старуха, только один, я вижу только то, что истинно, про все остальное я ничего не знаю. Разве недостаточно видеть то, что истинно? спросила Джувитта. Здесь, на земле, достаточно, сказала старуха. Джудитта сказала: не знаю, как для кого, а для меня этого достаточно, погадай мне, - и она протянула старухе ладонь. Она сидела совсем рядом с огнем, босые ступни покраснели от жара, большая, тяжелая грудь обрисовывалась под платьем. Я чувствовал, что люблю ее, мне хотелось вырвать ее отсюда, умчаться с ней во тьме вниз, в долину, к домам и людям, к солнцу и деревьям, я знал, что найду дорогу даже сейчас, ночью; но она не слышала и не видела меня. Старуха взяла ее руку и долго рассматривала ладонь. Потом сказала: ты умрешь родами.
Джудитта сделала движение, чтобы отдернуть руку, но только медленно убрала ее. Я почувствовал, что бледнею, меня всего трясло. Каким-то не своим, убитым голосом Джудитта спросила: почему я должна умереть? Старуха сказала: жизнь в тебе переполнилась через край.
Мы собрались уходить, мы не смотрели друг на друга. Мы стояли, опустив головы, упорно глядя на огонь. Мы спросили, как нам дойти до дому. Старуха объяснила, - оказалось, отыскать дорогу совсем не трудно. Мы вышли во тьму.
Мы молча шли рядом, мы не держались за руки, как обычно. Я никогда раньше не думал о жизни, просто жил, и все, и что такое любовь, я не знал. Я прислушивался к шагам Джудитты во тьме.
Дорога была крутая. Джудитта споткнулась о камень, я протянул руку, чтобы поддержать ее, и коснулся ее руки. Я почувствовал, как я люблю ее, мне так хотелось защитить ее от всякого зла.
Мы спускались все ниже и ниже, склон стал более отлогим, мы вышли на знакомую дорогу. Уже настало утро. Долина раскинулась перед нами необъятная в великом своем изобилии, солнце заливало ее, казалось, она уходит в бесконечность. И у меня будто камень спал с души. Я остановился, охваченный чувством небывалого счастья. Я видел дом моего отца, я видел дома всех людей, я видел деревья и птиц, всю жизнь. И тогда мне показалось, что я понял смысл бытия, понял, как все в жизни необъятно, светло и прекрасно.
Джудитта стояла рядом, она тоже смотрела на долину. Но смотрела рассеянным, зетуманенным взглядом. И вдруг она прижалась ко мне и, обняв меня за шею, повиснув на мне всей своей тяжестью, стала страстно целовать меня. Я сразу будто опьянел, она никогда еше меня не целовала. Но, заглянув ей в лицо, я испугался и отстранил ее от себя. Я чувствовал, как я люблю ее, мне так хотелось уберечь ее, защитить от себя, так хотелось прожить с нею всю мою жизнь, жить вместе до самой смерти. Но она снова упрямо прижалась ко мне, рывком обнажила свои полные труди, они пахли молоком, я задыхался, она потянула меня за собой, заставила лечь на землю, раздвинула ноги, нет, я молил только о жизни, чтоб мы были вместе всю жизнь. Она лежала и улыбалась. Взгляд ее стал тяжелым, потемнел, жизнь и смерть слились в нем воедино, в этом невидящем взгляде.
Потом мы молча встали и пошли к дому. За всю дорогу мы не сказали друг другу ни слова.
Дом моего отца был такой удивительно большой и светлый. Я построил себе другой. Джудитта перебралась ко мне. Мы зажили с ней очень счастливо. Тот год принес мне вина больше, чем обычно, и зерна больше, и оливок. Я основательно подрезал виноградные лозы, чтобы на будущий год они еще лучше уродили, я тщательно вспахал наш участок земли; Джудитта забеременела, она осторожно обходила поля и виноградники.
Снова пришла весна, и она вот-вот должна была родить. Это случилось в жаркий день, в полдень. Она не кричала, преодолевала боль. Когда ребенок родился, она была мертва. Кровь у нее была слишком густая, слишком горячая, она требовала ее смерти.
Я взял ребенка на руки. Он был такой крохотный. Я крепко прижал его к груди, беспомощно оглянулся вокруг. Во всем доме было пусто и тихо, никого кроме меня. Я стоял, раздавленный горем.
Тут я услышал хор голосов вдалеке. Люди пели в унисон - что-то тягучее и монотонное, и голоса их звучали радостно. Я его сразу узнал, это древнее молитвенное песнопение. Я стоял и слушал. С опущенной головой вышел я на порог, крепко прижимая к себе ребенка.
Медленная процессия двигалась по долине. Впереди шел человек с шестом в руках, на котором красовалось символическое изображение мужского члена, человек нес его, подняв высоко к солнцу, за ним следовали поющие. То был древний обычай наших отцов, так отмечали наши предки этот день каждой весной, в пору оплодотворения. Я стоял, крепко прижимая к груди своего ребенка, он был такой крохотный. Я смотрел и смотрел на бесконечную процессию, мне странно было видеть это праздничное шествие в такой день.
Солнце сияло вовсю, все пели одну и ту же монотонную песнь счастья, пели в унисон. Я двинулся им навстречу.
Посреди долины они остановились. Я остановился немного поодаль, я чувствовал себя посторонним. Я видел моего отца, я видел мою мать, я видел всех людей. И я увидел все деревья и все эти мирные дома в селах, всю жизнь.
И мне показалось, что я понял смысл бытия. Я понял, что жизни важна лишь она сама. Ей нужны, конечно, и деревья, и люди, и цветы, что пахнут повсюду на земле, но нужны лишь вообще - по отдельности ничто ей не дорого.
У жизни нет любви именно к тебе, дерево, именно к тебе, человек, к тебе, цветок, к тебе, качающаяся на ветру былинка - она любит тебя лишь постольку, поскольку в тебе она может проявить себя самое.
Проявив же себя, она тебя уже больше не любит и спокойно уничтожает.
Я понял смысл жизни.
Солнце сияло. Солнце сияло как никогда прежде, яркое и горячее. Голова у меня словно налилась свинцом: плохо соображая, стоял я со своим ребенком на руках, он был еще весь влажный, на нем была еще влага материнской жизни. Как в дурмане стоял я и тянул вместе со всеми эту монотонную песнь счастья - как мои отец и мать, как все люди на свете.
И вдруг земля под нами закачалась. Горы разверзлись, оттуда вырвалась горящая земля, хлынула потоком вниз, на нас, на долину, пожирая все на своем пути, небо содрогнулось от грохота.
В страхе я еще крепче прижал ребенка к груди. Но я не двинулся с места. Просто стоял и ждал. И когда я взглянул вокруг, то увидел, что все тоже стоят неподвижно. Люди просто стояли и ждали. Будто понимали, что все равно придется умереть. И пели свою монотонную песнь счастья, это было единственное, что им оставалось Нас поглотила горящая земля.
Теперь там выжженная пустыня. Горы выветриваются, земля превращается в прах, песчаные вихри закрывают раскаленное солнце.
Он помолчал. Потом сказал тихо:
Я не верю, что жизни дороги деревья и люди, не верю, что жизни дороги цветы и колышащаяся трава - то или иное требуется ей лишь постольку, поскольку ей бывает нужно проявить себя самое. А так - хоть бы этого всего и не было. Выжженная пустыня. Песчаные вихри в пустом пространстве.
Он умолк.
Все сидели, подавленные страшным концом его рассказа. Многим его заключение пришлось не по вкусу, и они не хотели его принимать. Но ни у кого не нашлось что сказать.
Тут подал голос человек, сидевший тоже среди них, но говорил он не с ними, он обращался куда-то в пространство. Он сидел на корточках, обхватив руками колени, недвижимо, а в руке у него был посох, с каким ходят странники. Он говорил:
Я хочу домой, в мой родной край. Я хочу домой, в великую пустыню, где я всегда был один. Я хочу домой, в мою страну, где не ступала ничья нога, где люди не протоптали свои дороги. Я хочу домой, в мой родной край без границ и пределов, к палящему солнцу без тени. К моему небу, пустому и голому, мертвому от раскаленного песка.
Я хочу домой, в мой родной край, где я изнемог и где мне пришлось умереть. Я хочу в великую пустыню, где я всегда был один.
Его слушали с удивлением. Спрашивали себя: да наш ли он - и не могли на это ответить. Они не знали, откуда он среди них взялся.
Но покуда они тщетно пытались как-то отделаться от всего услышанного, заговорил еще один, сидевший меж ними, голос его был медлителен, и ясен, и бесконечно мягок:
Я был спасителем людей, я жил, чтобы страдать и умереть. Я жил, чтобы возвестить людям страдание и смерть, освобождающие от радостей жизни.
Я был гостем на земле. Все земное было мне так удивительно чуждо, так далеко от меня. Деревья не приближались ко мне, горы оставались где-то там, вдали. Стоял ли я у моря, запах его был не сильнее запаха цветка, шел ли я по земле, земля не ощущала моих шагов. Ветер не касался меня, одежды мои были недвижимы.
Все есть лишь видимость, все есть лишь ожидание истинно сущего. Все есть лишь тоска по истинно сущему, непреходящая мука жизни.
Я звал бога своим отцом, я знал: он - отец мне и небо - мой дом, где он ждет меня. Я называл страдание своим братом, ибо оно избавляло меня от жизни, от видимости, от всего, что не истинно сущее. Смерть называл я своим лучшим другом, ибо она должна была воссоединить меня с тем, кто на несколько лет своей вечности послал меня жить среди людей. И я принял на себя скорбь всего живого.
И люди распяли меня на кресте, где я должен был принять мученическую смерть.
И тогда я воззвал к моему отцу. Я вознес к нему смиренную веру мою и любовь, я вопиял к нему о страданиях человеческих, о страхе всего живого перед жизнью, о вечной тоске всего живого по истинно сущему. И он укрыл меня во тьме, всю землю укрыл он во тьме, чтобы скрыть меня от людских глаз.
И люди преклонили потом колени у моего креста, все люди на всей земле преклонили колени, и они провозгласили меня своим спасителем, избавившим их от жизни и от всего, что не истинно сущее.
Он умолк. Они ждали, взволнованные его речью. Он тихо сказал:
Когда я пришел сюда, никакого отца здесь не было. Я был человеком, как и вы.
И скорбь жизни, оказывается, не похожа на мою скорбь. Скорбь жизни - сладостная скорбь, совсем не та, что я принял на себя.
Но не успел он закончить, как раздался совсем иной голос:
Я был спасителем людей. Вся моя жизнь была одной сплошной радостью, я упивался землей и солнцем.
Я пришел не для того, чтобы спасти их, я спас их тем, что пришел. Я возвестил им всю прелесть жизни лишь через то, что жил.
Я рожден был царствовать на земле. Как-то в юности я скакал верхом по своей земле. Было лето, день был сияюще прозрачен. Все было мне так близко, все люди, все деревья и цветы, все на земле, все было со мной. И тогда я понял, что жизнь - это все, кроме нее ничего нет. Я взял себе женщину, она родила мне сына, он был похож на меня, он тоже рожден был жить. Я собрал свой народ, я повел его на битву против других, всех их учил я жить и умирать. Все мы сражались в сияющем свете солнца, те, что побеждали, и те, кого побеждали. Все мы ощущали сладость жизни, но все мы видели, что она имеет начало и конец. Герои истекали кровью, мертвых забывали ради живых.
И настало это утро, протрубила боевая труба. Я вскочил на своего коня и помчался вперед, намного опережая всех своих, я скакал без доспехов, но при оружии. Кто-то вонзил мне меч прямо в грудь, я выдернул меч и понял, что пришел мой смертный час. Истекая кровью, я продолжал сражаться, чтобы в эти последние, оставшиеся мне минуты успеть до конца насладиться жизнью. Я сражался отчаяннее, чем когда-либо, под сияющим этим солнцем. Прямо на меня скакал юноша, такой же отчаянный, я рубанул его мечом, и он вылетел из седла. Лежа на земле, уже умирая, как я, он повернул голову и поглядел мне вслед долгим, странным взглядом. Нет, не ненависть была в этом взгляде, а зависть, зависть к тому, кто скакал навстречу чудесной жизни, меж тем как ему суждено было оставить все это и умереть. Я обнажил грудь и показал ему свою огромную открытую рану. И он понял меня и умер с улыбкой на устах.
Но когда я почувствовал, что смерть моя близка, я ускакал подальше от поля боя. Обливаясь кровью, скакал я по чудесной земле. Я видел цветы и деревья, я видел горы, и дороги, и все эти светлые, солнечные селения в долинах, и птиц, что кружили над ними. Все было так близко мне, все было со мной. И тогда я понял, что жизнь - это все, что кроме нее ничего нет. Я умер, выпрямившись в седле, гладя на все вокруг.
Он замолчал. Потом сказал:
Но оказалось, это еще не все. И радость жизни не похожа на ту радость, какой жил я. Радость жизни загадочна и непостижима, не то что моя. Я был человеком, как все, и ничего больше.
После этого его заявления послышался юный мелодичный голос, застенчивый и несмелый, как голос ребенка:
Я был спасителем людей.
Я был рожден, чтобы сказать им все, чтобы открыть им подлинный смысл всего сущего.
Тайна жизни была всегда со мной, как с другими их вера или безверие. Когда я задумывался о том, что было вокруг меня, я постигал не только то, что я видел, но и все мне невидимое, я входил в открытое пространство, где было собрано все видимое и невидимое и где всегда было светло и тихо. Я оставался там какое-то время, но не потому, что хотел что-то понять, а просто потому, что там было светло, я ведь был еще ребенком.
Я не задумывался над тем, чем я владел, это просто было всегда со мной. Но я чувствовал, как тайна моя все растет там внутри, каждое утро, просыпаясь, я чувствовал, что она здесь, со мной, и солнце сияло, когда я выходил гулять, и трава под деревьями сверкала от росы. И я чувствовал, как все ждет меня, как все живое ждет меня, все, что счастливо и что обделено - все ждет, что однажды я выскажу то, чем я так беззаботно владею. А я входил в еще более светлое пространство, где было собрано все видимое и невидимое, оставался там все дольше и дольше, я ведь был еще ребенком, и там, внутри, был мой настоящий дом.
Мне исполнилось только четырнадцать лет, когда мне пришлось умереть. Я нес в себе тайну жизни, поэтому я должен был умереть.
Все, подавленные, слушали этот детский голос. Молчание безнадежности воцарилось во тьме.
Но тут кто-то из них заявил:
А вот я был метрдотелем в одном из самых больших ресторанов, очень известном и посещаемом. Это трудная и очень важная профессия. Надо уметь угадывать желания самых разных людей и уметь сделать так, чтобы им было хорошо.
Надо понимать, чего люди желают, и каждому уметь угодить. Я знал обращение, и все считали, что я очень подхожу для этой должности.
Уж я-то знал, как устроить все так, чтобы клиент остался доволен. Тут и требуется-то самая малость. Главное - изобретательность. Букетик цветов в вазе, немного вкуса - порой это решает все. И сервировка чтобы была безукоризненная - это, быть может, самое важное. Нет, все это совсем не так просто, как кажется. Это целая наука - видеть людей насквозь и уметь им угодить. Я это умел, уж на меня-то можно было положиться. Уходя, они всегда уверяли, что очень довольны.
Я был просто незаменим. Но пришлось и мне распроститься со своим делом, все мы смертны. И они, конечно же, были вынуждены найти себе нового метрдотеля, потому что без метрдотадя не обойтись. Надеюсь, он знает обращение и клиенты по-прежнему довольны.
Выслушав его, они пришли в полную растерянность. Они просто не знали уже, что и думать, в головах у них был полный сумбур.
И тогда из тьмы поднялся некто.
Здесь, во тьме вечности, никогда прежде не случалось, чтобы кто-то вставал, чтобы кто-то изменил положение или вообще что-то изменилось. Все с изумлением смотрели на него. Лицо его было словно опалено страстью, глаза его горели во тьме. И говорил он не как другие, речь его была горяча и зажигательна. Он так говорил:
Что есть истина? Скажите нам: что есть истина? Та жизнь, которой мы живем на земле, - сплошная путаница, многообразие без границ! Слишком много всего? Слишком много - нам просто не разобраться. Нам дано видеть лишь свое собственное, но это так ничтожно. А вся остальная большая жизнь - она так огромна! Мы боремся каждый в одиночку, вечно чего-то ищем, но каждый находит лишь самого себя. Мы одиноки в беспредельном пространстве, наше одиночество вопиет во тьме. Нам нет спасения, слишком уж нас много и слишком мы все разные. Нам не найти общего пути.
Так, может, жизнь - это всегда только я сам, или ты, или он? И никогда - мы все вместе? Никогда - что-то достаточно простое и надежное, к чему мы все могли бы приклонить наши головы и быть счастливы? Приклонить головы, как к старой матери, которая изо дня в день говорит своим детям одни и те же слова, чувствуя лишь, как крепнет с каждым разом связующая их любовь. И быть счастливыми, как счастлива бывает семья, собравшаяся под крышей родного дома. Может, она, жизнь, столь огромна, что нам никогда ее не постичь? Никогда - во веки веков! И нам остается лишь бесконечно мусолить одно и то же, каждому свое, видя, как все другое поглощается тьмой, для нас непроницаемой.
Мне невыносимо, что жизнь столь огромна! Мне невыносимо, что она не имеет границ! Мне невыносимо мое одиночество в пространстве, у которого нет конца!
Я хочу отыскать бога! Нам просто необходимо отыскать бога, чтобы привлечь его к ответу за жизнь, которая сбивает нас с толку.
Всем нам надо собраться вместе, всем-всем, собраться и отправиться на поиски бога, чтобы обрести наконец ясность.
Его слушали с напряженным вниманием. Все были захвачены его речью. Что-то он затронул в них, что-то скрытое в глубине, какое-то больное место, которое давало о себе знать, стоило его разбередить. Никогда прежде не чувствовали они с такой остротой горечь жизни, некоторые и вообще ничего такого прежде не чувствовали. Теперь, наконец, они всерьез осознали свое положение. Все теперь осознали, какую страшную путаницу являет собой человеческая жизнь, она столь неохватна и сложна, что не может быть в ней человеку покоя и нет в ней для человека никаких твердых основ, нет твердой почвы, на которую можно было бы ступить, нет истины. Теперь они осознали, сколь унизительно было для них жить так, как они жили, ничего толком не зная, не имея настоящей веры. Теперь они осознали, к какому страшному, безысходному одиночеству был приговорен каждый из них, окруженный непроницаемой тьмой. И они поняли, что этому должен быть положен конец, что они должны отыскать что-то другое, что одинаково подошло бы всем им, прийти к ясности и знанию, к истине.
Но некоторые подумали: а есть ли вообще бог? Один из них сказал: а есть ли вообще бог? Для меня лично бога вроде бы как и нет. Еще один сказал: и для меня бога вроде бы как и нет. Но тот, исполненный страсти, ответил: один, отдельно взятый человек может и не испытывать потребности в боге; но для нас, для миллионов, бог необходим. И они ему поверили и поднялись со своих мест, чтобы последовать за ним и привлечь бога к ответу за эту непостижимую жизнь.
Подняться с места им было нелегко. Поднимались они с трудом. Каждый когда-то уселся так, как ему было всего удобнее, на веки вечные, у них и мысли не было, что придется когда-нибудь поменять положение. И поднимались они теперь с великим трудом, и первые их шаги во тьме были неустойчивы, их шатало из стороны в сторону. Но когда они собрались наконец вокруг того, кто должен был повести их вперед, они уже твердо стояли на ногах, являя собой плотно спаянную массу, сообщество людей, объятых священным огнем общей идеи. Они ощутили, что нашлось наконец-то нечто во всей этой путанице и неразберихе, что объединило их, - их общая беда, их безмерное отчаяние. Они ощутили всю глубину своего отчаяния, объединившего их, и они упивались им. Они ошущали его как могучую силу человека, вырвавшуюся из глубин его мятежного духа, они упивались им. Счастливые не могли уже понять, как могли они быть счастливы. Несчастные сожалели, что не были еще несчастнее.
Под водительством того, исполненного страсти, двинулись они в путь, чтобы призвать бога к ответу.
Вначале их было не так уж и много, если мерить мерками вечности. Но по пути они подбирали все новых и новых, всех тех бесчисленных, что сидели вокруг во тьме. Они натыкались на группки, где шли бесконечные споры все о том же, о страхе, о жизни, натыкались они и на такие, где царило молчание, и заметить их можно было только столкнувшись вплотную. Натыкались и на одиночек, сидевших в стороне от всех. Их они тоже подбирали. Они собирали вместе счастливых и несчастных, богатых и бедняков, верующих и разочарованных, сильных и слабых, сдавшихся и борющихся, всех, что некогда жили на земле. Все они присоединялись к шествию. Когда им становилось ясно, что великий этот поход задуман во имя избавления от страшной путаницы жизни, во имя спасения человека от окружающего его беспросветного одиночества, они молча поднимались и присоединялись к процессии. Глаза многих, выражавшие жгучую муку, горели от возбуждения, они в экстазе присоединялись к остальным. Были и такие, кто поднимался медленно и как бы нехотя, на их лицах еще лежал отблеск затаенного счастья, они присоединились к шествию, задумчиво гладя куда-то вдаль. Но все без исключения вставали со своих мест и шли за процессией.
Во главе шел исполненный страсти, он ничего уже больше не говорил, он был теперь лишь одним из них, только что шел впереди них. Во голову он держал высоко и казался выше всех; черты его одушевлены были горевшим в нем огнем. В жизни он был сапожником и тихо сидел в своем углу; теперь он собрал всех, когда-то живших на земле, чтобы повести их к богу. При жизни он сидел в своей маленькой мастерской, в спертом воздухе, пропахшем дегтем и кожей, там он с терпением переносил собственную свою жизнь, теперь он взялся нести ответственность за всех. Все следовали за ним, ибо он был для них воплощением их вековечного страдания. Они видели в нем себя, свою измученную, запертую в клетке душу, которая, оказавшись на свободе, испугалась было этого незнакомого, такого пустынного и холодного мира и запросилась обратно домой, только вот дома у нее, выпущенной из заключения, больше не было, она была теперь окончательно и бесповоротно бездомна. И чем дольше длилось бесконечное странствие, к которому присоединялись из тьмы все новые толпы, тем чаще задумывались они над тем, как ужасна жизнь, как она ужасающе огромна, еще отромнее, чем можно себе вообразить. И они думали о боге, о том, кто возложил на них это неслыханное бремя и кто теперь должен был спасти их, дав им ясное знание и покой; и они думали о могуществе этого вседержителя, в вечно алчущей душе которого должен ведь все же теплиться огонек, что согревает его в его безрадостном, при всем богатстве, существовании - так трепещущие язычки пламени согревают руки путешественника, окончившего свои дальние странствия в пустыне, где больше уже нет никаких дорог. Это тепло он должен был дать им.
А народ все прибывал и прибывал. Сошлись немыслимые толпы. Воображение уже отказывалось их вмещать. Они колыхались подобно безбрежному океану. В конце концов он как будто замер в своем движении, этот волнующийся людской океан, лишь ощущая, как вливаются в него все новые потоки, как стекается к нему все - все одинокое и борющееся, вое растерявшееся и покинутое, все ищущее, все сущее. И они радовались тому, что все они собираются вместе и что люди будут еще подходить и подходить, пока не соберутся все до единого. Это длилось столетия, это длилось тысячелетия, если мерить мерками земного времени, так все это было грандиозно.
И гудом тудел теперь людской океан, вобравший в себя все потоки - и ходили людские волны, ворочались тяжко и мощно, и сталкивались друг сдутом; вздымались, переливались одна в другую, сглаживались, вздымались в других местах и вновь опадали; потом все стало успокаиваться, внешние границы как бы сжались, затвердели, больше уже не менялись, замкнули, подобно железной отраде, все в себе и уже не пропускали ничего извне, да я пропускать больше было нечего, извне была пустота.
И вот теперь, когда все были наконец-то в сборе и перемешались друг с другом, подобно тому как перемешиваются волны в штормящем море, после чего море успокаивается, произошло нечто совершенно поразительное - ни о чем подобном они и помыслить не могли. Когда, значит, все окончательно уже успокоилось, в них зашевелилось странное чувство, будто они - это что-то одно, не множество, а что-то одно, единое. Будто они составляют одно целое: все подходило друг к другу, и все вместе прекрасно друг с другом сочеталось. Поистине, они представляли одно целое. И это целое было столь просто, что они глазам своим не верили - ошеломленные, озирались они вокруг. Оно было нисколько не сложно и не запутанно, просто оно было очень большое. Нет, даже не большое, а просто его было очень много.
Всякий и каждый находил здесь свое и своих. Это было не трудно, получалось будто само собой. Немного поискав, каждый находил подходящее ему место, где были ему подобные; и быстро устанавливался порядок. Оказалось, что у жизни не так-то уж и много разных видов, хотя каждый из них очень многочислен; и когда эти виды обособились, стали каждый сам по себе, то все вместе они образовали род, с присущими только этому роду свойствами. Так из множества получалось единство. Особо несчастливые находили здесь других особо несчастливых, в общем-то счастливые отыскали других в общем-то счастливых, верующие отыскали верующих, сомневающиеся - сомневающихся, бунтари отыскали тех, кто вечно бунтовал, мечтатели отыскали тех, кто вечно мечтал и тосковал, любовники - тех, кто любил, желчные насмешники - тех, кто замкнулся в своей горькой иронии и презрении, покинутые - тех, что были покинуты, великодушные - великодушных; и сапожники отыскали сапожников, вязальщики веников - вязальщиков веников, могильщики - могильщиков; и бандиты отыскали бандитов, великомученики - великомучеников, герои - героев, шуты - шутов, а те, кто ничем не был, - тех, кто не был ничем.
Поначалу, покуда все еще разыскивали свои места и устраивались каждый на своем, все эти миллиардные толпы находились в беспрестанном движении, и гул стоял над этим колышущимся людским океаном. Вот собрались где-то стотысячные толпы одинаковых на вид: их окликали: вы кто? И они отвечали все в один голос: мы лавочники Петтерсоны. А вот собрались еще более необозримые толпы: им кричали: вы кто? И все они мрачно отвечали: мы те, у кого на ногте черное пятнышко.
Но когда все уже окончательно устроились, каждый среди своих, все эти массы слились в одно и, ничем не разграниченные, составили одно целое, и постепенно все утихло, и удивительный мир и покой воцарились вокруг. И жизнь уже вовсе не казалась чем-то странным и непонятным, все было понятно, вое как надо. И замысел ее заключался, как видно, лишь в том, что каждый имел право на существование, а все вместе они должны были составить одно целое. Смысл был настолько прост, что добавить к этому было нечего. Абсолютно нечего.
И не было никакой путаницы. Все было упорядочено и вполне надежно, так, как оно и должно быть.
И не было никакого одиночества, ибо не было среди них человека столь особенного, чтобы не нашлось еще нескольких миллионов точно таких же.
И не было места ни отчаянию, ни тревоге, ни беспомощности. Во всем был полный порядок. Все было как надо.
Все были просто потрясены. Глубокая радость и благодарность переполняли их. Медленным взглядом обводили они все окружающее, тишь и благодать царили вокруг и полное единство. Они вспоминали, как они боялись, как блуждали в поисках, как вечно страдали, как мучились страхами и сомнениями, как копались бесконечно в себе и не могли докопаться до дна, как брели ощупью в потемках, отыскивая хоть кого-то, кто мог бы стать им братом, хоть кого-то, хоть одного-единственного, - но разве кого отыщешь в беспредельной пустыне, которую и постичь-то невозможно. Глубокая радость и удовлетворение переполняли их.
Но как тот, кто ночь напролет сражался с бурей, а с наступлением утра видит вдруг, что море утихло, ни ветерка, и свет дня распростерся в бескрайней тиши, и сперва чувствует в восторге, что он спасен, что все - ясность и свет, но, снова и снова вглядываясь в безмятежную даль, ощущает вдруг потерянность и пустоту, так вот и они ощутили вдруг опустошенность в окружавшей их теперь долгожданной ясности. Все было так просто и однозначно. Все было так абсолютно ясно и понятно. Все было именно так, как им когда-то и хотелось, именно о таком мечтали они всю свою жизнь. Не с чем больше было бороться, не от чего было страдать.
Они стояли подавленные. Они стояли растерянные, не зная, что им с собой теперь делать, куда теперь податься. Они вдруг сразу лишились всего, что наполняло их существование. Никакие страхи не переполняли их. Никакие тревоги не гнали их вперед. Все завершилось само собою, все было как надо. И никакого повода искать бога у них больше не было. И без него все было понятно, да и понимать-то было особенно нечего. Все было как оно есть.
Наступило глухое молчание, мрачно и пусто было вокруг.
И тогда вышел вперед некто и заговорил голосом хриплым, но проникновенным, он был мал ростом и неряшлив, но, выпрямившись, сразу стал выше, и лицо его, одухотворенное и нервное, передавало все движения души. Он говорил:
Так что же я такое?! Что же я такое?!
Эта жизнь, что мы проживаем в борьбе и страданиях, что нависает над нами непроглядным мраком, сквозь который пытается пробиться наша робкая мысль, жизнь, по которой мы бредем все вперед и вперед, чтобы отыскать наконец общую для всех и каждого истину - она, выходит, ничего такого не содержит и только и делает, что повторяет самое себя. Снова и снова одно и то же, все то же самое, тот же примитивный, убогий смысл, то же жалкое знание, все то же ничто. Мы сражаемся без устали, а выходит, и сражаться-то не за что! Мы терзаем себе грудь; а там, внутри, оказывается, всего лишь сердце, которому назначено биться и умереть, как тысячам до него и после него. Мы ощущаем священный огонь, пылающий у нас в груди, всепожирающее пламя, а это, оказывается, всего лищь то самое горючее, что требуется для поддержания его функции, чтобы оно могло биться; тепло для наших постелей, чтобы мы, бедняги, не замерзли и не испустили дух.
Итак, все это лишь для того, чтоб мы не отдали концы. Чтобы только, не дай бог, не отдать концы! А когда дело идет к закату, нас берут, словно упитанных коров, сжевавших каждая свою порцию жвачки на солнечной земле, и загоняют в стойло, каждую в свое; и единственное, что мы оставляем после себя, - это навоз для травы будущего года. Удобрение, одинаково пригодное для использования, от кого бы оно не осталось.
Я сгораю от стыда. И я восстаю, исполненный отвращения и ненависти. И это называется жизнь! Сплошной обман, просто оскорбление всего того, что я считал самым святым во мне! Сплошное убожество! После этого и жить-то унизительно!
Ни заблуждений, ни скорби. Ни злоключений, ни кровоточащих ран. Ни трепещущего сердца, которому нет покоя. Ничего. Все богатства и горести жизни, все, что наполняло нас страхом и неуемным, гнавшим вперед беспокойством, беспредельной тоской, - все это, выходит, ничто! А то единственное, что имеет какое-то значение, существует где-то вне моего я.
Я был одинокий странник, бездомный, вечно ищущий, не знавший покоя. А что я такое теперь?! Ничто. Пустое место. Одиночество мне заказано, и я уже ничего собой больше не представляю. Одиночество всем теперь заказано, никто уже не пойдет в одиночку не хоженной до него тропой, что сотрется после него. Никто не останется один на один со своим кровоточащим сердцем, которое замирает во тьме, где никто его не услышит.
Одиночество мне заказано и всегда теперь будет заказано.
Какая пустота, какая бессмыслица!
Это отвратительно, и я восстаю, исполненный ненависти. Я восстаю, пылая ненавистью к тому, кто оскорбляет самое святое, что у меня было.
Я ищу бога, я хочу разыскать бога! Нам просто необходимо разыскать бога, чтобы привлечь его к ответу за никчемность жизни. Нам необходимо разыскать бога, чтобы предъявить ему обвинение в оскорбительности жизни для человеке, в ее однозначности, примитивности ее единственной истины. Нам необходимо разыскать бога, чтобы потребовать от него заблуждений и сомнений, неутолимой тоски души, чтобы потребовать от него всей беспредельности, всего страха, всего пространства без конца и края.
Они слушали его со все возраставшим возбуждением. Его ненависть заразила их, каждый чувствовал, как ненависть поднимается и в нем, она все росла и росла и вот уже, выплеснувшись через край, захлестнула все эти необозримые толпы. Они смотрели на его одухотворенное, нервное лицо, это было их лицо - воплощение мольбы о боли и трепетном беспокойстве, об одиночестве души, от которого нет спасения: они осознали грубую жестокость жизни: с какой жестокой радостью хотела она лишить их всего! Раздалось крики: мы отыщем бога! И уже отовсюду, издалека: мы обыщем бога, чтобы призвать его к ответу! Мы призовем его к ответу за ясность жизни! Мы потребуем от него всего страха, всей тьмы, всех глубин бездны, всего непостижимого! Гулом разбушевавшегося океана несся над толпами вопль: мы отыщем бога, чтобы призвать его к ответу!
Возглавляемые одухотворенным, они торжественно двинулись в путь.
То было удивительное странствие. Необоримый людской океан тяжко, но с неослабевающим напором катил свои волны. Движение его вод было столь величаво, что вызывало некое благоговение, души их преисполнились горячей, мистической веры в великий смысл задуманного. Они шли и шли, - и никак не могли дойти. Они шли и шли, века, тысячелетия; и никак не могли дойти. И тогда они стали задумываться: слишком уж неслыханное дело они затеяли - пойти со всем своим убожеством к тому, кто так могуществен, но ведь он сидит там, как собака на сене, на своих сокровищах, этот жестокий, демонический бог, отдавший сотворенной им кишмя кишащей жизни лишь крохотный кусочек своей непостижимой сущности, жалкую корку хлеба, чуточку радости и покоя, чуточку знания и теплого солнца. И они думали со страхом, смешанным со злорадством, что скоро окажутся с ним лицом к лицу.
Но они никак не могли дойти. Дорога к богу оказалась бесконечно длинной.
Одухотворенному так и не удалось привести их к цели. Пришлось воззвать к старейшим из них, чтобы все они вышли вперед и, соединив усилия, постарались найти дорогу. То были степенные, невозмутимые мужи, но сейчас и они были охвачены волнением. Они вышли вперед, плотно сжав губы, ни словом не выдав своего состояния, но лица выдавали их внутреннее напряжение. Итак, они возглавили шествие. Они шли, внимательно глядя по сторонам. За ними с терпеливой покорностью следовали остальные, время от времени кто-нибудь из них пытался заглянуть вперед, через головы ведущих, но в основном все просто шли вслед за вожаками, брели и брели в терпеливом ожидании. Пусто и глухо было вокруг. Они шли и шли и никак не могли дойти.
И вот наконец показался вдалеке слабый свет. Свет был ровный, не мерцающий, но такой слабенький, что они едва различали его в окружающей тьме. Они пошли на этот свет. Они думали: наверное, там целое море света, просто это очень далеко от нас. Наконец, спустя еще много лет, они приблизились к нему.
Это оказался небольшой фонарь с запыленным стеклом, освещавший пространство вокруг себя неярким, покойным светом.
Какой-то старик пилил в его свете дрова. Они поняли, что это и есть бог.
Он был невысок ростом и сутуловат, но сложения крепкого. Руки у него были грубые - такие руки бывают у человека, всю жизнь занятого однообразным и тяжким трудом. На морщинистом лице лежал налет усталости, но выражение было кроткое и серьезное. Он их не замечал.
Те, кто шел впереди, с трудом сдержали напиравших сзади.
Они остановились перед ним в изумлении. Они глядели и глядели на него, ничего не понимая. Те, что стояли позади, приподнимались на цыпочки и, любопытствуя, вытягивали ней, глухой ропот прошел по рядам и замер где-то вдали.
Впереди стояли старейшие и мудрейшие из них, неустанная работа духа придала им благородства, глаза их сверкали благородным негодованием.
Ты бог? приступили они наконец к старику, голоса их дрожали.
Так ты и есть бог?
Старик растерянно взглянул на них. Он ничего не ответил, лишь утвердительно кивнул.
И ты пилишь дрова! сказали они.
Он промолчал. Отерев тыльной стороной ладони рот, смущенно огляделся и снова опустил глаза.
Мы - те, что некогда жили на земле, сказали они. Мы - та самая жизнь, которую ты сотворил. Мы - те самые, что вечно боролись, вечно страдали, сомневались и верили, брели на ощупь во тьме, где нет дорог, вечно чего-то искали, гадали, надеялись и жаждали, мы - те, что пытались вырваться за пределы собственного существа, вырывали из труди сердце и швыряли за те пределы, обрекая его истекать кровью в мучительном одиночестве.
С какой целью ты создал нас?

Предыдущая страница 2 Следующая страница


Пер Лагерквист - Улыбка вечности

3 Пер Лагерквист

Старик стоял смущенный и подавленный. До него будто только сейчас дошло, о чем речь и вообще кто они такие. Он поднял голову, обратил робкий взгляд отшельника на колыхавшийся у его ног людской океан. Не было ему ни конца ни края. В какую бы сторону он ни поглядел - ни конца ни края. Необозримое море голов, миллиарды и миллиарды - без конца и без края.
И он не стал больше смотреть. Он глядел в землю, не зная, видимо, как теперь и быть. Пилу свою он еще раньше отставил в сторону. Одежда на нем была старенькая, поношенная, - сейчас это особенно бросалось в глаза. Он провел рукой по своим редким, седым волосам, и рука снова повисла вдоль тела. Теперь, когда руки его были не заняты работой, он словно бы не знал, куда их девать.
Я ведь простой труженик, робко произнес он наконец.
Это мы и сами видим, сказали благородные. Еще бы не видеть, подтвердили все остальные, даже самые задние.
Старик еще больше растерялся. Он смиренно стоял перед ними, подавленный их словами. Когда я создавал жизнь, я не задумывал ничего особенного, продолжал он все тем же покаянным тоном.
Благородные при этих словах содрогнулись.
Нет, вы только послушайте! Глаза их пылали. Ничего особенного! Это же возмутительно! Просто возмутительно!
Ничего особенного! эхом пронеслось по радам. Вы только послушайте! Ничего особенного! Это же возмутительно! Просто возмутительно!
Старика их возмущение совсем доконало. Он просто не знал, что ему делать со своими руками. Седая голова совсем поникла. Видно было, как он мучается. Наконец он вроде бы овладел собой.
Я сделал как мог, тихо сказал он.
Было что-то трогательное в этом его простодушном ответе, в этой его неспособности противостоять им; и благородные это почувствовали, однако продолжали в том же тоне, жестко и сурово:
Ты швырнул нас туда, в эту юдоль печали, обрек на муки и боль, на страх и томительное беспокойство, швырнул в бездны, которым нет названия; ты заставил нас вечно страдать, ты заставил нас влачить тяжкое бремя наших несчастий, преодолевая наш тернистый путь. Ты заставил нас надеяться, что лишь в страдании жизнь наша обретает величие и ценность, ценность для вечности, для бога. Ты заставил нас изнемогать, отчаиваться, гибнуть. Зачем же, зачем?!
Старик тихо отвечал:
Я сделал как мог.
Они продолжали:
Ты дал нам солнце и радость, ты позволил нам упиваться прелестью жизни, прелестью утра, когда роса холодит наши ноги, и все деревья благоухают, и все цветы, и все горы; ты дал нам познать счастье, что дарует земля, заставил считать землю нашим домом, нашим цветущим домом; ты заставил нас надеяться, что жизнь - это одна только радость, только сияющий свет, только бесконечное утро. Зачем же, зачем?!
Старик тихо отвечал:
Я сделал как мог.
Они продолжали:
Ты не верил ни в то и ни в это. Ты просто увидел, что так оно все сладится и дело пойдет. Тебе просто хотелось, чтобы жизнь шла и шла, сама собою, и чтоб не надо было придумывать ей какой-то конец. Ты просто хотел, чтобы на земле была жизнь, больше ничего. Зачем же, зачем!
Старик тихо отвечал:
Я сделал как мог.
Этот повторяющийся раз за разом ответ сбивал их с толку, и так смиренны и трогательны были эти его слова, что они невольно умолкли. Однако кипевшие в них страсти неудержимо рвались наружу. И они продолжали свое:
Но для чего все-таки ты это затеял? Ведь была же у тебя какая-то цель! С какой целью запустил ты эту дьявольскую машину под названием жизнь? Ведь получается, что мы обречены жаждать полной ясности - и вместе с тем сложности. Мы жаждем безоблачной радости, хотим быть уверены в своем праве на свет и счастье - и вместе с тем нас одолевает жажда отрицания, и нам хочется, чтобы не было вообще никакой радости. Мы обречены жаждать глубочайших бездн страха, жаждать страданий, которых никому не понять, тылы, где мы изнемогаем и гибнем, - и вместе с тем хотим быть уверены, что никакого повода для страха нет. Мы жаждем гармонии во всем, покоя для нашей мысли, для нашего измученного сердца - и вместе с тем нас одолевает жажда отрицания, и нам хочется, чтоб не было вообще никакой гармонии, никакого мира и покоя. Получается, что мы обречены хотеть всего сразу.
Старик слушал их уже более спокойно. С виду он оставался все тем же, и все-таки он был теперь какой-то другой, хотя смирения в нем не убавилось.
Я простой труженик, сказал он, глядя на них. Я трудился не покладая рук. Я день за днем делал свою работу, делал всегда, сколько я себя помню. И ни к чему такому я не стремился. Ни к радости, ни к скорби, ни к вере, ни к сомнению - ни к чему такому.
Я просто хотел, чтобы у вас всегда что-то было, чтобы вам не приходилось довольствоваться ничем, пустотой.
При этих его словах стоявшие впереди благородные почувствовали будто укол в сердце. Они встретили его покойный взгляд - это было так не похоже на сжигавшее их самих нетерпение. Они смотрели на него, и он словно рос у них на глазах, он сделался вдруг таким большим, что им, возможно, было его уже и не постичь, и все же таким близким им. Они молчали, что-то теплое поднялось у них в груди, что-то новое и неизведанное, глаза их увлажнились, язык отказывался повиноваться.
Но среди тех миллиардов, что толпились за ними, тех, кто не слышал слов старика, среди тех не утихало беспокойство, напротив, оно все росло. Они вообразили, что старик просто упрямится и не желает открыть им истину, и все накопившееся в них ожесточение рвалось наружу. Уж они заставят этого несговорчивого упрямца открыть рот. Странно только, что благородные вдруг все как один замолкли. Они, конечно же, спасовали, они их предали. Наплевать им на их спасение, на их горькую судьбу. Ну что ж, придется им самим вступить в бой, хоть у них и нет иного оружия, кроме их кровоточащего сердца.
Среди этих миллиардов была и бесчисленная толпа маленьких детей, всю долгую дорогу они играли и развлекались как могли, не имея представления, куда и зачем их ведут; на них-то и пал выбор, им доверили говорить от лица этой ужасной в своей непонятности жизни. Они подвели детей к богу и в великом своем ожесточении крикнули ему прямо в лицо:
А их-то ты для чего сотворил?! Что ты думал, когда создавал этих невинных малюток?!
Дети сперва засмущались и только робко оглядывались назад, на взрослых. Они не знали, что им надо делать, не понимали, чего от них хотят. Они стояли и нерешительно переглядывались. Потом потянулись к старику, окружили его кольцом. Двое самых маленьких протянули к нему ручонки, он присел на корточки, и они вскарабкались к нему на колени. Они разглядывали его большие, мозолистые ладони, трепали за бороду, тыкали пальчиками в старческий рот, он явно им понравился, этот добрый дедушка, и они прильнули к нему, и он обнял их, придерживая одной рукой.
Старик сморгнул слезы. Бережно и неуклюже-ласково гладил он малышей по головкам, пальцы у него дрожали.
Ничего я тогда не думал, сказал он очень тихо, но все его услышали. Я просто радовался им, и все.
Все стояли и смотрели на бога, окруженного детьми, и в груди у каждого будто что-то таяло и ширилось. Мужчины старались скрыть свою растроганность, женщины же негромко всхлипывали: каждой казалось, что это именно ее ребенок сидит на коленях у бога, что это его бог гладит по головке, и она плакала счастливыми слезами. В наступившей тишине слышались лишь негромкие всхлипывания. Все ощущали сейчас свою таинственную внутреннюю связь с богом. Все вдруг поняли, что он такой же, как они, только глубже и больше их. То есть не то чтобы поняли, скорее угадали. Это было как чудо - все они вдруг постигли его божественную суть: благородные- через то, как он мыслил, люди же простые, живущие сердцем, которым было не до высоких материй, - через эту сцену с детьми.
Больше не было сказано ни слова. Они просто не в состоянии были выговорить ни слова; но вовсе не от смущения, а оттого, что сердца их были переполнены до краев. Они молчали, чтобы улеглось в душе то новое, что они здесь постигли, чтобы глубже проникнуться им. Молчали, потому что сейчас нужна была полная тишина. Они отрешились от своего я, чтобы целиком отдаться этому новому знанию.
Понемногу всхлипывания утихли. Сладостный покой, умиротворенность, как бывает после летнего дождя, когда влажная земля улыбается солнцу, такая умытая, такая теплая и близкая нам, охватили их. И они поняли, что их великий поход завершился успехом.
Им было трудно покидать бога после всего, что здесь произошло. Но вот наконец они все так же молча повернулись и тронулись в обратный путь. В последний раз оглянулись они на старика, который сидел все на том же месте: затем, подняв голову, шагнули в простиравшуюся перед ними тьму.
Дети никак не хотели расставаться с богом, они просились остаться с ним. Но он потрепал каждого по щечке и сказал, что надо идти за взрослыми, надо слушаться маму и папу, и дети повиновались. И он остался один, стоял и смотрел им вслед, серьезный и счастливый. И вот он скрылся из их глаз, слабый свет поглотила тьма.
И вот они снова шли и шли во тьме. Но теперь этот людской океан уже не волновался и не шумел, как то было на пути к богу, теперь он обрел покой. Неспешно ступая, молча шествовали во тьме эти неутомимые странники. Все головы были высоко подняты, все глаза широко открыты. Они шли воодушевленные, напряженно обдумывая то новое, что открылось им. Все пережитое ими во время свидания с богом, где ясное и понятное смешалось с загадкой и тайной, понемногу определялось и укладывалось у них в голове, оседало в душе - загадочное находило свое место в глубине, ясное и понятное оставалось на поверхности. Каждый думал о своем, каждый был наедине с самим собой. Но, размышляя о своем, каждый ощущал свою общность со всеми и, будучи предоставлен сам себе, был в то же время среди своих.
И понемногу, исподволь, по мере того как они продвигались вперед, такие разные сосуды наполнялись одним и тем же содержимым. И кто горделиво, кто смиренно, несли они, боясь расплескать, это содержимое - в сосудах благородных форм, придававших благородство и тем, кто их нес, либо в совсем простых, подобных тем глиняным кувшинам, с которыми ходят к горному источнику деревенские женщины, когда пересыхает летом их колодец в долине; они несли свое богатство, и было оно одинаково у всех. Мало-помалу преисполнились они все одинаковой душевной ясности, надежды и света.
И тогда они заговорили, каждый о своем, но обращаясь ко всем остальным - им хотелось быть услышанными и понятыми. Они говорили друг с другом как братья, просто и спокойно, делясь своими чувствами и мыслями по мере того, как, вызрев, они обретали определенность. Они говорили друг с другом как прежде, только гораздо спокойнее. И они не были теперь столь многословны и не употребляли таких громких слов: они не изливали душу, они делились только своей верой, тем, что принадлежало всем.
Среди них шел один человек, по лицу видно было, что он уже довольно стар, но голову он держал очень прямо, решительно глядя вперед, готовый преодолеть какой угодно путь; он сказал:
Я принимаю тебя; дорогая жизнь, такой, как ты есть, потому что никакой иной представить тебя все равно невозможно.
И он продолжал идти - со всеми вместе, молча, слушая других.
И на земле столетия сменялись столетиями, тысячелетия - тысячелетиями, поколения - поколениями; они ничего про это не знали, им это было неведомо. Они шли и шли, бок о бок, плечом к плечу.
Другой, шедший далеко позади первого, сказал:
Я верю в жизнь со всем хорошим и плохим, что в ней есть, я благодарен ей за все. Я благодарен ей за тьму и свет, за сомнение и веру, за вечер и утро. У меня есть что-то одно, у моих братьев все остальное.
А еще один, который жил, замкнувшись в себе, теперь же, освобожденный, шел вместе со всеми, как один из многих, сказал, выразив новую свою веру, придавшую ему силу и уверенность:
Всякая подлинная жизненная судьба для человека - клетка, потому что она предлагает лишь один вариант, потому что границы ее жестки и определенны, и чем жестче ее границы, тем острее дает она почувствовать простирающуюся за ними беспредельность.
И все же теперь, когда я обрел душевный покой, я знаю: именно в заключении воспаряет человеческий дух.
Еще один сказал:
Я благодарен жизни за все мои беспокойства, подарившие мне покой. Я благодарен за все мои страхи, открывшие мне ту истину, что страх не есть что-то, исконно мне присущее, от меня неотделимое.
Исконно тебе присущее знаешь и без опыта: море и в затишье, в отсутствие шторма, знает о темных своих глубинах.
Так они говорили друг с другом.
Но еще один сказал:
Пастух пас в горах свое стадо, когда где-то там, в глубине, начала клокотать лава, готовая разрушительной силой вырваться на поверхность. Он ничего не знал о происходящем, поэтому он был спокоен. Он пас на солнышке свое стадо и, отдыхая, спокойно упирал свой посох в землю и, сам на него опершись, с улыбкой погладывал вокруг.
Потом, когда разразилась катастрофа, и она отозвалась в нем, как отзывалось другое. Он простер руки к небесам и завопил как оглашенный. Значит, и это тоже он носил где-то в себе.
Но нельзя сказать, чтобы то или другое было так уж от него неотделимо. Когда он потом пас другие стада, совсем в других горах, про которые ему было известно не больше, он, отдыхая, снова спокойно опирался на свой посох, с улыбкой поглядывая на солнечную долину.
Услышанное вызвало тысячекратный отклик - все у них теперь было общее.
А на земле время шло неумолимо, проходили столетия, проходили тысячелетия. Но им это было неведомо. Они шли своим путем, спокойные, просветленные.
И вот, после долгого молчания, послышался еще один голос. И была какая-то загадочная привлекательность в этом голосе, кротком и вместе с тем решительном:
Мы знаем только про себя, об остальном можем только догадываться, наш удел - жизнь, иного нам не дано.
А другой сказал:
Если бы даже наше существование и не имело под собой никакой основы, нам следовало бы самим подвести под него основу. Дураки и глупцы сказали бы, что мы строим в пустоте. Но люди должны строить и верить. И наше строение стояло бы неколебимо, на чем бы мы его ни возвели. Потому что пустоты вообще не существует.
Так говорили они друг с другом.
И они думали про бога, представляли, как он стоит там в неугасающем свете своего маленького фонаря, и так им делалось хорошо и покойно. И они шли и шли. А за ними следовала толпа детишек, они шумели и смеялись, играли в догонялки. Они придумывали себе все новые игры, чтобы было не так скучно, и покуда взрослые делились своими мыслями, дети играли в свои игры.
Кто-то сказал:
Богатство жизни не знает границ. Никакое воображение не способно его вместить. Так чего же нам еще желать? А если нам все же захочется чего-то еще, так ведь в нашем распоряжении еще все непостижимое, не познанное нами. И стоит нам лишь руку протянуть, лишь подумать, что вот там что-то есть, - и вот оно, пожалуйста! Так чего же нам еще желать?
А кто-то еще рассказал:
Жил в нашем городе удивительнейший человек. Он был борцом за счастье человечества, сражался за свет и истину, он любил нас. Он шел впереди нас, далеко впереди, указывая нам дорогу сквозь тьму. Мы схватили его и сожгли на костре, он так и не склонил перед нами головы.
Прошла тысяча лет, мы поставили камень на площади, где он был сожжен. На камне мы высекли его бессмертное имя и надпись под ним:
Он указывал людям дороту. Мы сожгли его здесь на костре. Иначе поступить мы не могли.
Этот рассказ преисполнил их торжествующей уверенностью и ликованием. Они долго шли молча, неся с собой свое богатство. Они шли и шли во тьме, сильные и свободные.
Наконец один из них проговорил, кротко и тихо:
Быть счастливым - это долг человека.
И эти его слова, показалось им, вместили в себя всю их веру. Они поразили их в самое сердце, эти простые слова. Молча, задумчиво шли они все вперед и вперед, и отблеск внутреннего света лежал на их лицах.
Но еще один сказал:
Мы счастливы не тем счастьем, о каком мечтают нищие и обездоленные. Мы счастливы, как бывает счастлив человек, который просто живет, ибо для этого он и создан.
А другой:
Радость добывается нелегко, это требует немалых усилий. Пусть человек похоронит свое горе, утопит его в целом море света, и каждый тогда увидит, как эта отдельная, крошечная боль лучится драгоценным алмазом, добытым в мрачных скалах.
Так рассуждали о счастье люди серьезные.
А вот кто-то, чей голос был гораздо звонче, рассказал следующее:
Один человек, у которого было большое горе и который отчаянно сражался с судьбой, хотя дошел уже до тайности, увидел как-то, проходя мимо одного дома у дороги, двухлетнего мальчика, который играл на куче песка с собакой. Это был совсем крошечный щенок, забавно ковылявший на своих толстых лапах. Он раз за разом тыкался мокрым носом ребенку в спину, и тот всякий раз радостно взвизгивал и хлопал в ладоши. Глазенки его сверкали от восторга. На них смотрела молодая женщина, и лицо у нее было очень счастливое, она радовалась не меньше малыша. Человек невольно остановился и улыбнулся - очень уж это было забавно. Но улыбнулся он еще и ради них - чтобы показать, что любуется их счастьем.
Так он постоял немного, улыбаясь, и пошел своей дорогой. Сценка эта была из совсем другой, счастливой жизни, такой далекой от его собственной, и он тут же ее забыл. Но она, видно, все же где-то у него застряла, и когда он снова погрузился в свое горе, мучительно размышляя, как же ему дальше быть, он невольно улыбался.
После чего еще один сказал:
А вы знаете, что каждую минуту в мире рождается один горбатый. Выходит, что у рода человеческого существует потребность в горбатых. В те времена, когда я еще жил на земле, нашлись люди, которые, узнав про это, пришли к выводу, что жизнь в своей исконной сущности - вещь крайне жестокая, и, придя в отчаяние, провозгласили это самое отчаяние единственной великой истиной, единственным спасением, единственным, что может облагородить и возвысить их и дать им то горькое утешение, что обретает человек в смирении. Однако, сколь бы пылко ни проповедовали они свою веру, горбатых от того на свете рождалось не больше. Как и прежде - всего лишь один в минуту. И, придя в отчаяние теперь уже из-за этого, они в конце концов вынуждены были прекратить свою проповедь и удовольствовались тем, что снова стали счастливые.
Так говорили они друг с другом. Каждый отыскивал у себя что-нибудь такое, чем мог поделиться с другими, что-нибудь светлое и доброе, и предлагал это всем желающим. И они выслушивали друг друга, совместными усилиями возводя здание своей веры.
Миллионы и миллионы шествовали во тьме. Могучий поток, бесшумно катящий во тьме свои воды; но для них это уже не было тьмой. И вот они начали приближаться к тому месту, где все они котда-то собрались и где должны были теперь снова расстаться. Настал торжественный миг прощания.
И тогда, при всеобщем молчании, вскинул опять свою седеющую голову тот самый, довольно уже старый человек и сказал, решительно глядя вперед, как глядит путник, готовый одолеть еще какой угодно путь:
Я принимаю тебя, дорогая жизнь, такой, как ты есть, потому что никакой иной представить тебя все равно невозможно.
Больше никто ничего не сказал. Все необходимое было, считали они, уже сказано. При них осталось лишь то из их бргатства, что все равно не поддавалось определению, то была их тайна, которую они спрятали глубоко в душе.
Молча расстались они друг с другом, каждому предстояло теперь найти свое место в том будущем, которое ожидало их.

Предыдущая страница 3


[i] 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Пер Лагерквист - Улыбка вечности

Пер Лагерквист

Улыбка вечности

 Читать книгу

Аннотация

В этой повести герои разговаривают с Богом, спрашивая Его, для чего Он их создал. Бог отвечает, что у Него не было определенной цели, но он сделал все наилучшим образом. Этот ответ оставляет людей в растерянности. Они не нашли той духовной поддержки, в которой нуждались. И это заставляет их искать духовную опору не в божественной силе, а внутри себя.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Пер Лагерквист - Биография

Пер Лагерквист

На основную страницу

Биография

23 мая 1891 г. – 11 июля 1974 г.

Нобелевская премия по литературе, 1951 г.

Шведский романист, поэт и драматург Пер Фабиан Лагерквист родился в маленьком городе Вексьё в Южной Швеции. Он был младшим из семерых детей Иоганны (Блад) Лагерквист и Андерса Йогана Лагерквиста. Его отец сначала работал на ферме, а затем стал путевым обходчиком на железной дороге. Будучи школьником, Пер читал «Происхождение видов» Чарлза Дарвина и другие работы, которые формировали у него представления, сильно отличавшиеся от консервативных взглядов его лютеранской семьи. После окончания школы в 1910 г. он в течение двух лет изучал искусство и литературу в Упсальском университете.

Литературный дебют Л. состоялся в 1912 г., когда он опубликовал несколько пылких стихотворений и повесть «Люди» («Manniskor»). В 1913 г. писатель едет в Париж, где большое влияние на него оказывает современная живопись; особенно восхищался Л. дерзкой энергией фовистов и интеллектуальной упорядоченностью кубистов. В этом же году он опубликовал эссе «Искусство слова и изобразительное искусство» («Ordkonst och bildkonst»), в котором отвергал натурализм, противопоставляя ему скандинавский и греческий эпос. Это критическое эссе оказалось первой работой, которая привлекла внимание к Л., и вскоре он воплотил собственные теории в сборнике поэзии и прозы «Мотивы» («Motiv»), который вышел в 1914 г., а также в сборнике новелл «Железо и люди» («Jam och manniskor» 1915).

В 1916 г. Л. добился признания, опубликовав поэтический сборник «Тоска» («Angest»), который считается первым шведским экспрессионистским произведением. Яркая образность этой книги, ее рваный стиль отразили интерес Л. к фовизму и кубизму. В «Тоске» также выразились боль и отчаяние, вызванные бедствиями первой мировой войны. Американский поэт и критик Кеннет Рексрот писал в «Американском поэтическом обозрении», что «Тоска» говорит не только об утрате политических иллюзий, но и о душевной раздвоенности писателя.

Почти всю первую мировую войну Л. прожил в нейтральной Дании. В это время он много писал для театра. Его первая опубликованная пьеса «Последний человек» («Den sista manniskan», 1917) изображает глубокие страдания последнего оставшегося на земле человека и продолжает тему отчаяния, вызванного войной. В эссе из сборника «Театр» («Teater», 1918) Л. выступает против натуралистической драмы и восхищается поздними символическими пьесами Августа Стриндберга. Именно влиянием Стриндберга объясняется связь между драматическим творчеством Л. и немецким экспрессионизмом.

В 1919 г., работая театральным критиком в стокгольмской газете «Свенска дагбладет» («Svenska Dagbladet»), Л. опубликовал поэтический сборник «Хаос» («Kaos») и пьесу «Небесная тайна» («Himlens hemlighet»), наиболее удачную из его ранних пьес, в которой выражается глубокий пессимизм Л., его убежденность в том, что если жизнь кажется человечеству высшей ценностью, то это следствие полного безразличия к Богу. Эту же тему писатель развивает в повести «Вечная улыбка» («Det eviga leendet», 1920). В этой повести герои разговаривают с Богом, спрашивая Его, для чего Он их создал. Бог отвечает, что у Него не было определенной цели, но он сделал все наилучшим образом. Этот ответ оставляет людей в растерянности. Они не нашли той духовной поддержки, в которой нуждались. И это заставляет их искать духовную опору не в божественной силе, а внутри себя.

В 20-е гг. Л. много путешествует, посещает Францию и Италию, и пессимизм его в эти годы начинает смягчаться, а стиль становится более конкретным и не таким манерным. Поэзия этого периода – сборники «Путь счастливого человека» («Den lyckliges vag», 1921) и «Песни сердца» («Hjartats sanger».

1926) – наполнена простотой и оптимизмом, которые отсутствуют в его ранних произведениях.

Помимо сборника коротких рассказов «Злые саги» («Onda sagor», 1924), Л. написал две книги, которые многие критики сочли самыми личными произведениями Л.: «Гость действительности» («Cast hos verkligheten», 1925) и «Завоеванная жизнь» («Det besegrade livet».

1927). В книге «Гость действительности» рассказывается о детстве писателя, о том, как его с ранних лет преследовала идея смерти. «Завоеванная жизнь» – это сборник философских размышлений, в котором излагаются взгляды автора на собственное творчество и на мир. По мнению американского критика Альрика Густафсона, эти произведения утверждают веру Л. в «нерушимый дух человека» и «конечную победу добра над злом». Кроме того, обе книги демонстрируют высокую повествовательную технику Л., который пишет простым языком, ясно и на редкость целенаправленно.

К драматургическим произведениям Л. относится также пьеса «Человек, который прожил жизнь» («Han som fick leva от sitt liv.» 1928). Эта и другие пьесы, написанные в 30-е гг., отличаются большим правдоподобием, использованием повседневного языка.

По мере того как в 30-е гг. росла угроза фашизма, творчество Л. становилось все более гуманистическим по духу, писатель подчеркивал необходимость бороться со злом. Хотя Л. объявил о своей гуманистической программе в поэтическом сборнике «У костра» («Vid lagerelden», 1932) и в пьесе «Король» («Konungen», 1932), самый суровый приговор тирании он вынес в «Палаче» («Bodeln»). Эта повесть, написанная в 1933 г. и переработанная в пьесу под тем же названием в 1934-м, строится на сопоставлении средневековья и нашего времени, подтверждая известную мысль о неистребимости зла. Политические и социальные проблемы, возникающие в предвоенной Европе, продолжают доминировать в творчестве Л. на протяжении 30-х гг. В драме «Человек без души» («Mannen utan sjal» 1936) автор показывает, как перерождается, влюбившись, политический террорист, который служил злу, а начинает служить добру. В «Победе во тьме» («Seger i morker».

1939) выведены два брата-близнеца, один – государственный деятель, демократ, другой – продажный демагог. Вторжением Германии в Данию и Норвегию навеяны многие стихи Л. из сборника «Поэзия и бой» («Sang och strid».

1940), опубликованного в год избрания писателя в члены Шведской академии. Л. продолжает писать стихи и пьесы, однако самой значительной работой этого периода является аллегорический роман «Карлик» («Dvargen», 1944) – история жизни злобного карлика, жившего во времена итальянского Возрождения, которая, по сути, содержит острую критику фашизма, а также человеческой жадности, лицемерия и злобы. В драме «Дайте людям жить» [«Lat manniskan leva», 1949) перед нами проходят судьбы тех, кто стал жертвой нетерпимости, среди них есть и вымышленные персонажи, и исторические личности, включая Сократа, Христа, Жанну д'Арк.

Роман «Варавва» («Barabbas») был опубликован в 1950 г. и сразу же привлек внимание критиков и писателей, в том числе Андре Жида, который назвал этот роман «замечательной книгой». Рассказывая историю жестокого разбойника, которого, в отличие от Христа, освободили от распятия, писатель говорит о попытке человека обрести Бога, о необходимости иметь веру. Анализируя роман «Варавва» в «Атлантик Мансли» («Atlantic Monthly»), Чарлз Роло называет его «настоящим шедевром». Многие критики также сошлись на том, что никогда еще евангельская история не была рассказана с такой достоверностью и духовной силой. Переведенный на 9 языков, «Варавва» нашел самый широкий отклик у критиков и является самой популярной книгой писателя. В 1952 г. по этому роману был снят фильм.

В 1951 г. Л. была присуждена Нобелевская премия по литературе «за художественную силу и абсолютную независимость суждений писателя, который пытался в своем творчестве найти ответы на вечные вопросы, стоящие перед человечеством». Член Шведской академии Андерс Эстерлинг сказал, что «Л. принадлежит к тем писателям, которые смело и открыто обращались к самым насущным вопросам человечества, фундаментальным проблемам нашего существования». Л., человек стеснительный и замкнутый, от ответной речи отказался. Вместо этого после нескольких слов благодарности за награду он прочитал отрывок из книги «Миф человечества» («Myten on manniskorna»), написанной за 30 лет до того и неопубликованной.

В последующие годы Л. продолжал плодотворно трудиться; закончил девятый сборник стихов «Вечерняя земля» («Aftonland», 1953), написал еще пять романов: «Сибилла» («Sibyllan», 1956), «Смерть Агасфера» («Ahasverus dod» 1960), «Паломник в море» («Pilgrim pa havet», 1962), «Священная земля» («Det heliga landet», 1964) и «Мариамна» («Маriamne», 1967). Все эти романы тесно между собой связаны, в них поднимается тема любви, которая решается в духе контрастной символики.

Будучи чрезвычайно замкнутым человеком, Л. отделял личную жизнь от профессиональной. В 1918 г. он женился на Карен Дагмар Иоганне Сёренсон. В 1925 г. они развелись, и в том же году писатель женился на Элен Хальберг, вдове шведского художника Йёста Сандельса. Л. умер 11 июля 1974 г. от паралича в стокгольмской больнице в возрасте 83 лет.

«Чувство отчужденности – главная тема литературы XX в., и в этом смысле Л. близок таким писателям, как Франц Кафка и Альбер Камю, – писал в 1971 г. шведский критик Гункель Мальм-стрём. – Л. из тех, кого борьба против дегуманизации человечества привела к поиску скрытого Бога, решению метафизических загадок жизни».