Пэлем Грэнвил Вудхауз - Билл-завоеватель

1 Пэлем Грэнвил Вудхауз

Глава I. Стороны договариваются о браке

1

С громким сопением, бессильным выразить всю меру его праведного гнева, сэр Джордж Пайк отложил последний номер «Светских Сплетен» и снял телефонную трубку.
- Редакцию «Сплетен», - бросил он.
В трубке наступило короткое молчание.
- Родерик?
- Он еще не вернулся с перерыва, сэр Джордж, - подобострастно сообщила трубка.
- А, это вы, Пилбем? - Лицо сэра Джорджа смягчилось; Пилбем -достойный юноша, будущая надежда фирмы. - Когда Родерик вернется, передайте, пожалуйста, что я хотел его видеть.
- Непременно, сэр Джордж.
Основатель и владелец издательской корпорации «Мамонт», крупнейшего концерна, снабжающего чтивом наиболее тупую половину Англии, повесил трубку; какое-то время он хмурился, потом схватил карандаш и принялся писать. Весь облик его преобразился, словно по волшебству. Чело разгладилось, исчез яростный блеск в глазах, что-то, отдаленно напоминающее улыбку, тронуло сурово сдвинутые губы. Сэр Джордж склонился над блокнотом, ничего не видя и не слыша.
Особая прелесть такого рода книг, помимо легкости, увлекательности и познавательности - в их способности наделять читателя свойствами бесплотного духа. Он проникает повсюду, видит все. Например, кому другому, пожелай он лицезреть сэра Джорджа Пайка, пришлось бы идти по Флит-стрит, сворачивать вправо на Тилбери-стрит и тащиться до Тилбери-хауза, общаться с мрачным служителем, вручать заполненный бланк с указанием имени и надобности мальчику в блестящих пуговицах; а в итоге, прождав от десяти до сорока минут, он скорее всего удостоится лишь краткой аудиенции у одного из секретарей сэра Джорджа, ибо основатель «Мамонта» кого попало не принимает. Его время бесценно, его самомнение безгранично, его особу оберегают толпы ретивых помощников, чья главная обязанность - внушать случайному посетителю уважение к девизу великого человека: «Пшел прочь! Тебе, ТЕБЕ говорят!» Войско со знаменами не одолеет запретной черты, и даже кабинету министров не сокрушить врат.
Читатель же, незримый и неслышимый, может без стука войти в кабинет на четвертом этаже. Он все еще застанет сэра Джорджа за блокнотом.
Зрелище это, безусловно, повергнет в трепет даже самый пресыщенный ум. Ибо кто скажет, что пишет сейчас властитель душ? Остроумное рассуждение для «Пайковского еженедельника» - «Целоваться ли жениху и невесте?», или передовую для «Ежедневного отчета», или даже сказочку для «Милых крошек»? Однако высказавший эти догадки попадет пальцем в небо. На самом деле сэр Джордж заносит в большой блокнот список имен.
Он уже написал:
Илфракомб
Форшор
Вейнскот
Барраклу
Венслидейл
Криби
Вудшотт
Марлингью и теперь, на наших глазах, добавляет:
Майклхевер
Это последняя фамилия явно особенно ему нравится, потому что он ставит рядом два крестика. Тут вдохновение покидает сэра Джорджа, он отодвигает стул, встает и начинает ходить по комнате.
Сейчас про всякого, кто добился успеха, коренаст и страдает избытком веса, принято говорить, что у него внешность Наполеона. Однако, хоть сравнение и намозолило всем глаза, нельзя не признать, что в облике сэра Джорджа, когда тот мерил шагами свой кабинет, и впрямь было что-то наполеоновское. Обтягивающий солидные телеса жилет и привычка в минуту задумчивости запускать пальцы правой руки между первой и второй пуговицами намекали хотя бы на внешнее сходство с великим корсиканцем, которое еще усиливалось мрачным выражением пухлого, решительного лица. Всякий сказал бы: вот человек, который любит настоять на своем, и в последние двадцать лет жизни ему это, как правило, удается.
Телефонный аппарат на столе негромко пискнул, словно страшась повышать голос в присутствии великого человека.
- Сэр Джордж, к вам миссис Хэммонд.
- Просите ее сюда, просите сюда. Господи, Фрэнси! - воскликнул владелец издательской компании «Мамонт», когда дверь открылась. - С утра тебе звоню, никак не могу застать.
- Как хорошо, что я решила заглянуть, - сказала миссис Хэммонд, усаживаясь. - Что случилось?
Фрэнсис Хэммонд, урожденная Пайк, выглядела женской копией своего преуспевающего брата. У нее не было второго подбородка, но яркие глаза так же властно смотрели из-под нависших бровей, а широкий лоб отливал таким же румянцем. Глядя на нее, сэр Джордж вновь ощутил тот трепет восхищения, который всегда охватывал его при виде сестры.
- Зачем ты хотел меня видеть? - спросила миссис Хэммонд.
Сэр Джордж набрал в грудь воздуха.
Он приготовил грандиозную новость, и драматическое чутье подсказывало: выпалив ее просто так, загубишь весь эффект. Однако ликование взяло верх над чувством драматического.
- Фрэнси, сестренка! - вскричал он. - Вообрази! Меня делают пэром!
Фрэнсис Хэммонд не так легко изумить, но эти слова совершили чудо. Целых десять секунд она сидела, разинув рот и вытаращив глаза, а сэр Джордж, краснея и только что не хихикая, смущенно одергивал алый вязаный жилет -знаменитый Пайковский жилет, одну из достопримечательностей Лондона.
- Пэром!
- Письмо на столе. Пришло сегодня утром.
- Джорджи!
Миссис Хэммонд вскочила и с чувством расцеловала брата. В ее начальственных глазах блестели слезы.
- Я знал, ты обрадуешься.
- Я горжусь тобой, Джордж, дорогой! Достойный венец твоей блистательной карьеры!
- А кто помог мне сделать карьеру? А?
- Я старалась по мере сил, - скромно отвечала миссис Хэммонд, - но конечно, только ты сам…
Сэр Джордж хлопнул кулаком по столу, угодил ребром ладони в край железной мусорной корзинки и тут же раскаялся в своей горячности. Прежде чем снова заговорить, он пососал руку.
- Ты стояла у истоков дела, - произнес он с жаром, когда боль немного унялась. - Без тебя я бы ничего добился. Кто предложил конкурс: «Угадай, сколько булавок в шляпе у премьер-министра?», когда «Еженедельник Пайка» дышал на ладан? С того дня «Еженедельник» неуклонно шел в гору. А ведь на нем я и сделал свое состояние. По сути дела, мы с самого начала работали в паре. Я был двигателем, ты - мозгом. Не знаю, чье суждение я поставил бы выше твоего, Фрэнси.
Миссис Хэммонд расцвела.
- Ах, Джорджи, я только рада, что мне удалось стать твоей Эгерией.
- Кем, кем? - опешил сэр Джордж.
- Эгерией звали нимфу, которая вдохновляла римского царя Нуму Помпилия. Во всяком случае, так говорит Синклер.
Она имела в виду мистера Синклера Хэммонда, видного археолога и своего мужа впридачу.
- Вот бы кто далеко пошел, - сказал сэр Джордж, - будь у него хоть немного хватки. Золотая голова.
Миссис Хэммонд не пожелала обсуждать мужа. Она привыкла к его мечтательной инертности, к невозможности подвигнуть Синклера на что-нибудь великое. Раньше это выводило ее из себя, теперь она смирилась и терпеливо несла крест женщины, которой не суждено выйти за хваткого малого. Ее первый муж, горькое напоминание о былой бедности, был мистер Герберт Шейл, учтивый и расторопный продавец нижнего белья из магазина Харрода, и никакие титанические усилия не смогли поднять его выше уровня администратора. При всех своих недостатках Синклер все же лучше Герберта.
- Какой титул ты думаешь взять, Джорджи? - спросила она, чтобы переменить тему. Сэр Джордж, чей деятельный ум не отдыхал даже в минуты родственной беседы, говорил в диктофон.
- «Еженедельника Пайка», редактору. - диктовал он. - В следующий номер дашь статью «Великие женщины, которые вдохновляли великих мужей». Ну, знаешь, Эгерия и все такое. - Он виновато обернулся к сестре. - Прости?
- Я спросила, придумал ты, как будешь называться?
- Так, набросал кое-что. - Он взял блокнот. - Как тебе кажется лорд Барраклу? Или Венслидейл? Или Марлингью? Я лично склоняюсь к Майклхеверу. В этом имени есть ритм.
Миссис Хэммонд покачала головой.
- Слишком цветисто. Все слишком цветисто.
- Ну, согласись, титул должен звучать. Вспомни, что взяли себе эти последние: Бивербрук - Стратеден - Левергулм. Сила!
- Знаю, но…
- И потом, учти, - не унимался сэр Джордж, - как трудно придумать что-нибудь новенькое. Те, кого произвели раньше, разобрали самое лучшее.
- Знаю. Но из того, что ты назвал, мне не понравилось ни одно. Не то чтоб он были дурны, человеку яркому не зазозрно носить и такой. И все-таки они немножечко… ну, слишком вычурны. Не забывай, что титул, на котором ты сейчас остановишься, со временем перейдет Родерику. Мы не должны выбирать ничего, что в приложении к Родерику будет звучать комично. Довольно его имени. Родерик! - Миссис Хэммонд поморщилась. - Как я умоляла бедняжку Люси окрестить его Томасом!
Безоблачное чело сэра Джорджа вновь прорезала глубокая морщина - так счастливец внезапно обнаруживает, что в чашу его радости недружеская рука подбросила дохлую мышь.
- Я совсем забыл про Родерика, - мрачно сказал он.

2

Воцарилось молчание. Будущий лорд Майклхевер (а может быть, Венслидейл или Марлингью) раздраженно барабанил пальцами по столу.
- Как меня угораздило родить такую тряпку? - горько вопросил он, как вопрошали до него много крепких отцов, и много будет вопрошать после. - Ума не приложу!
- Он пошел в бедняжку Люси, - сказала миссис Хэммонд. - Она была как раз такое робкое, слабое создание.
Сэр Джордж кивнул. Упоминание о давно покойной жене не пробудило в его душе сентиментального отклика. Дни, когда он был просто Джорджем Пайком, безвестным клерком в адвокатской конторе и замирал от нежного голоса Люси Мейнард, принимавшей заказы на скудные ленчи в Холборн Виадук Кэбин, давным-давно изгладились из его памяти. Эта никчемная женщина прочно стала бедняжкой Люси, одной из детских хворей великого человека, вроде ветрянки.
- Кстати, - сказал сэр Джордж, снова беря трубку, - я собирался звонить Родерику. Я сделаю это сейчас же, - добавил он, бессознательно цитируя девиз, который, по его указанию, красовался, вставленный в деревянную рамку, на каждом столе в издательстве. - Я звонил в «Сплетни» перед самым твоим приходом, но он еще обедал.
- Погоди минуточку, Джорджи. Я кое-что хотела тебе сказать, пока ты не послал за Родериком.
Сэр Джордж покорно положил трубку.
- Чем он провинился?
Сэр Джордж фыркнул.
- Сейчас узнаешь! - произнес он дрожащим голосом обманутого в своих надеждах отца. - Пока он был в Оксфорде, я ни в чем ему не отказывал - и вот итог! Я хотел, чтоб он не стеснялся в средствах, и что он выкинул? Издал свою книжку о прозе Уолтера Пейтера! За свой счет, в алом сафьяне! И вдобавок имел наглость просить, чтобы «Мамонт» купил «Ежеквартальное поэтическое обозрение» - мерзкий журналишко, который не продается и в десяти экземплярах за год - а его, Родерика, сделали редактором!
- Все это я знаю, - не совсем терпеливо перебила миссис Хэммонд, думая о том, что у Джорджи есть только один недостаток, вот эта его привычка повторяться. - А ты назначил его редактором «Светских Сплетен». Как он справляется?
- Я к этому и подвожу. Я сделал его редактором «Сплетен», чтобы постепенно приучить к делу. Мне и в голову не приходило, что он наломает дров. Сама посуди! Работа - не бей лежачего. В действительности газетой заправляет молодой Пилбем - очень и очень толковый малый. Все, чего я хотел от Родерика, все, чего от него ждал - проявить хоть немного хватки и почувствовать себя более-менее на ногах, пока не пришло время взяться за что-то серьезное. И что же? Вот, - сказал убитый отец, - только взгляни на последний выпуск. Миссис Хэммонд взяла газету. Воцарилась тишина, нарушаемая лишь шуршанием бумаги да сопением сэра Джорджа.
- Вяло, - объявила наконец Эгерия.
- Рыхло, - сказал Нума Помпилий.
- Бесхребетно.
- Беспомощно.
- Недостает остроты.
- Недостает перчику. Я спросил, в чем дело, - с горячностью продолжил Нума, бросая в угол ненавистную газету. - И можешь вообразить? Молодой Пилбем сказал, что Родерик сознательно вычистил из номера все лучшие материалы. Так-то он отрабатывает свое жалование, так-то способствует процветанию родной фирмы!
Миссис Хэммонд озабоченно прищелкнула языком.
- Просто не верится.
- Но это так.
- Однако он руководствовался какими-то соображениями?
- Соображениями?! Нос еще не дорос! Ха-ха, соображения! Кретин он полный, и все тут. Хоть бы женился! - вскричал истерзанный родитель. -Может, жена приведет его в чувство.
Миссис Хэммонд вздрогнула.
- Удивительно, что ты об этом заговорил. Как раз на эту тему я и хотела побеседовать. Надеюсь, Джорджи, ты понимаешь, что теперь, когда ты становишься лордом, Родерика необходимо срочно женить. Я хочу сказать, теперь еще важнее, чтоб он не женился на ком попало.
- Пусть только попробует! - произнес сэр Джордж. - Я ему женюсь!
- Ну, помнишь, ты упоминал какую-то стенографистку из «Еженедельника».
- Уволена, - лаконично сообщил сэр Джордж. - Вылетела за дверь через пять минут после того, как я узнал, что там завелись шуры-муры.
- Родерик с ней больше не встречается?
- При его-то трусости?
- Да, конечно, ты прав. Прямой бунт не в его характере. Не заинтересовался ли он какой-нибудь другой девушкой? Я хочу сказать, девушкой нашего круга?
- Не замечал.
- Джорджи, - миссис Хэммонд подалась вперед, - я вот все думаю, почему бы Родерику не жениться на Фелисии?

3

Сэр Джордж сотрясся с головы до пят и благоговейно вытаращился на сестру. Так бредущие во тьме неведения замирают, озаренные вспышкой чистого гения. Вот Фрэнси со всем своем великолепии! Вот последнее и величайшее в череде ее эпохальных предложений, начиная с конкурса «Сколько булавок…». Такие-то наития и обличают всю лживость расхожей теории, будто женский мозг уступает мужскому.
- Ты можешь это провернуть? - хрипло спросил он.
- Провернуть? - миссис Хэммонд легонько приподняла брови. - Я тебя не понимаю.
- Ну, я…. - пробормотал сэр Джордж, устыдившись своей грубоватой прямолинейности. - Я хочу сказать, Фелисия - редкая красавица: а Родерик… ну, Родерик…
- Родерик вовсе не урод, если отбросить предубеждение против несколько безвольного типа молодых людей. У него красивые волосы и глаза, как у бедняжки Люси. Легко могу себе представить, что он кому-то понравится.
Сэр Джордж открыл было рот, да так и закрыл. Он едва не сказал, что думает о той дуре, которой понравится Родерик, но по счастью успел сдержаться. Сейчас такое замечание пришлось бы весьма некстати.
- И, разумеется, он весьма завидный жених. Со временем ему перейдут все твои деньги и титул. Я бы сказала, что он - блестящая партия. Опять-таки, я знаю, что Фелисия никем не увлечена и прислушивается к моему мнению.
Последняя фраза окончательно убедила сэра Джорджа. В переводе с женского языка на мужской она звучала вполне ясно. Кто усомнится, что Фрэнси сумеет настоять на своем? Разумеется, тяжело уговорить девушку выйти за человека, который сознательно истребляет соль и перец на страницах «Сплетен», но, коли за дело взялась Фрэнси, можно смело печь свадебный пирог.
- Если ты убедишь Родди сделать предложение, - сказала миссис Хэммонд, - думаю, ее согласие я обещать могу.
- Убедить Родди! Да он сделает все, что я скажу. Боже мой, Фрэнси, только представить: Родди женат на девушке, которую ты воспитала своими руками!.. Ну, у меня просто нет слов. Я только надеюсь, что Фелисии хватило ума во всем брать пример с тебя. А, вот и ты, Родерик.
Пока он говорил, в дверь робко постучали, и в комнату украдкой проскользнул молодой человек, высокий, худощавый, отмеченный печатью мысли. Глаза и волосы, о которых говорила миссис Хэммонд, то самое наследие бедняжки Люси, составляли главную его привлекательность. Глаза были большие и карие, ниспадавшие на лоб волосы - темно-каштановые. Высокий и тугой галстук-бабочка тоже нравился многим, но только не сэру Джорджу.
- Здравствуйте, тетя Фрэнси, - сказал Родерик. Он слегка дрожал, словно пациент зубного врача, или школьник, которого вызвали к директору. -Пилбем сказал, что ты хотел меня видеть.
- Все правильно, - холодно отвечал сэр Джордж. - Садись.
Миссис Хэммонд со свойственным ей тактом немедленно поднялась.
- Ну, мне пора, - сказала она. - Я собиралась еще забежать за покупками.
Родерик проводил ее тем взглядом, каким потерпевший крушение пловец провожает далекий парус. Он не обожал тетушку Фрэнсис, но лучше уж она, чем остаться с глазу на глаз с отцом. Он сел и нервно поправил бабочку.
- Не тереби! - рявкнул сэр Джордж. - Что ты на себя нацепил? Смотреть тошно.
Юноша посмелее возразил бы, что тому, кто появляется на людях в алом вязаном жилете, не пристало судить о моде. Родерик, не способный на такую сокрушительную отповедь, только слабо улыбнулся.
- Я хотел поговорить с тобой о «Светских Сплетнях», - сурово объявил сэр Джордж, не задерживаясь на теме нарядов. Он поднял газету из угла, куда в возмущении ее зашвырнул, и, сведя брови, зашуршал страницами. Родерик созерцал его с беззаботной insouciance (беспечностью (фр.)) человека, перед которым тикает бомба.
- Ха! - гаркнул сэр Джордж, а его сын и наследник подскочил на целых два дюйма.
- Так я и думал! Нет на месте!

1 Следующая страница


Билл-завоеватель 2

- Чего, папа?
- Четвертой серии материалов про жульнические проделки букмекеров. Она не напечатана. Почему?
- Видишь ли, папа…
- Пилбем сказал мне, что публикация шла на ура. Он сказал, было множество писем. Родерик поежился. Он читал некоторые из этих писем - те, которые Пилбем весело объявил самыми смачными.
- Понимаешь, папа, - промямлил он, - она затрагивала личности…
- Личности! - Сэр Джордж нахмурился так, что в комнате потемнело. -Еще бы ей не затрагивать! «Светские Сплетни» пишут о личностях. Господи, ты же не думаешь, что букмекеры вчинят нам иск о клевете?
- Но, папа…
- А и вчинят, еще лучше. Мощная реклама. Больше фартинга им в жизни не отсудить.
Родерик заерзал на стуле.
- Дело не в иске.
- А в чем же?
- Ну, папа, видишь ли… В прошлую субботу в Кемптон-парке ко мне подошел человек, сказал, что он от Айка Пули, и грозил всякими ужасами.
- От Айка Пули? Кто такой Айк Пуля?
- Букмекер. В статьях говорилось в основном о нем. Он обещал прислать парней и размазать меня по мостовой, если публикации не прекратятся.
Ошеломляющая весть не тронула сэра Джорджа. Он даже не щелкнул пальцами, только презрительно кашлянул; а затем выложил, что по этому поводу думает.
Он занял мужественную, решительную позицию. Он с презрением отмел Айка Пулю и ему подобных. Айк Пуля может натравить на Родерика всех парней мира, но не испугает его, сэра Джорджа. Его ничуть не страшило, что Родерика размажут по мостовой. Со времен Луция Юния Брута свет не видывал такого отцовского бессердечия.
- Продолжение, - этими словами владелец издательства «Мамонт» закончил убийственный пассаж, направленный против Провидения, наградившего его таким сыном, - будет напечатано в следующем номере. Заруби себе на носу!
- Да, папа.
- А если, - мужественно продолжал сэр Джордж, - Айку Пуле это не по душе, то пусть подавится.
- Хорошо, папа, - обреченно произнес Родерик, однако перед глазами его стояли строчки из писем. Грубые, почти безграмотные, они были написаны темными невежественными людьми под влиянием сильных чувств, но сам Уолтер Пейтер во всей своей сафьяновой красе не смог бы выразиться яснее.
Он было встал, чтобы идти, но мучительный разговор, оказывается, не закончился.
- Погоди, - сказал сэр Джордж. - Это еще не все.
Родерик снова сполз на стул.

4

Мистер Синклер Хэммонд, беспечный супруг Эгерии славного издательства «Мамонт», нежился на солнце в саду Холли-хауза, своего особняка на Уимблдон-коммон. Примостив на колено блокнот, он прилежно писал огрызком карандаша.
Мистер Хэммонд любил свой сад. Это был настоящий рай - во всяком случае, по масштабам предместья. Несколько акров отгороженной толстой кирпичной стеной земли были густо засажены деревьями, а вскоре, с наступлением лета, им предстояло украситься растительным многоцветьем. Здесь были ровные лужайки, полоски лаванды, вполне солидный прудик с золотыми рыбками. Очень даже неплохое место, решил мистер Хэммонд, откладывая работу, снимая очки и откидываясь в шезлонге - самое подходящее место для поклонника тишины, который просит у жизни самую малость: чтоб ему не мешали писать.
Своим теперешним умиротворением он был во многом обязан тому, что его не дергали вот уже почти час. Почти рекордное время, и мистер Хэммонд с опаскою ожидал, когда же эта благодать кончится. Он уже собрался надеть очки и вернуться к запискам, когда оказалось, что его худшие опасения сбываются. В стеклянной двери гостиной показалась женская фигурка и направилась к нему по лужайке.
Мистер Хэммонд вздохнул. Он любил жену, но увы, ее кипучая энергия, фамильная черта Пайков, немного утомляла любителя посидеть и помечтать. Жизнь Фрэнси состояла из бесконечных мелких войн, где в роли неприятеля выступали поочередно кухарки, горничные, шоферы и торговцы, а сама она успешно сочетала свойства бойца и фронтового корреспондента. Если это Фрэнси, ему, скорее всего, предстоит получасовая сводка с поля сражения. Кажется, вчера было заключено перемирие с кухаркой, но за завтраком вроде бы упоминался ультиматум бакалейщику, чей жилистый бэкон нарушил спокойное течение жизни под кровом Хэммондов.
Он со стоном надел очки и тут же с облегчением обнаружил, что к нему идет на жена, а племянница Фелисия. Это совершенно меняло дело. Он вовсе не возражал отложить работу и поболтать с Флик, своим верным другом и союзницей. Мало того, Флик разделяла его способность видеть смешное в житейских мелочах - ценное качество в женщине, которого, увы, начисто лишена его замечательная супруга.
Он глядел на приближающуюся Флик и изумлялся, как всегда в последнее время. Семь лет назад, когда погибли в железнодорожной катастрофе сестра и шурин, Джек Шеридан, ему свалилось на голову нечто тощее, голенастое, веснушчатое и встрепанное, с красными от слез носом и глазами, одним словом, похожее на красавицу не больше, чем недельный младенец. Сейчас же склонный к классическим сравнениям мистер Хэммонд при взгляде на Флик вспоминал не то дриаду, не то пастушку из Феокритовых «Идиллий». Непонятно, когда и как произошла эта удивительная перемена. Она подкрадывалась незаметно и постепенно, сперва одна, затем другая черта переставала оскорблять взгляд: то нога сократится до приемлемых человеческих пропорций, то копна янтарных волос чудесным образом перестанет походить на метлу.
- Привет, дядя Синклер, - сказала Флик. В руках она держала пальто. - Вставай!
- И не подумаю, - сказал мистер Хэммонд.
- Тетя Фрэнсис говорит, посвежело и надо надеть пальто.
Мистер Хэммонд покорился. Он знал, что рукава будут задевать о бумагу, когда он вернется к письму, а следовательно - раздражать и провоцировать на несдержанные высказывания, но о том, чтобы зашвырнуть пальто в пруд к золотым рыбкам, не стоило даже и мечтать. Если он останется сидеть без пальто, а месяца через два простудится, ему обязательно припомнят упрямое нежелание элементарно позаботиться о себе.
- Ты, разумеется, знаешь, как помешала мне? - спросил он, усаживаясь на место.
Флик подняла глаза. Мистер Хэммонд заметил, что лицо ее против обыкновения задумчиво. Уголки губ были опущены, нижняя губка закушена. Голубые глаза, обычно наводящие на мысли о безоблачном небе, затуманились. Мистер Хэммонд удивился. Он привык, что племянница никогда не унывает.
- Ты правда занят, дядя?
- Конечно, нет. Ты хочешь о чем-нибудь поговорить?
Она задумчиво потянула травинку.
- Дядя Синклер, я знаю, что ты никому ничего не советуешь, но я хочу, чтобы ради меня ты изменил своему правилу.
- Ты - другое дело. Для тебя, что угодно. Выкладывай.
- Родерик сделал мне предложение. Как, по-твоему, я должна поступить?
Мистер Хэммонд внутренне содрогнулся. А он-то радовался, что это всего лишь Флик. Какая ирония! Но кто знал, что она вывалит на него груду неразрешимых проблем? Мистеру Хэммонду исполнилось пятьдесят три, и он привык смотреть на жизнь, как на спектакль, довольствуясь ролью зрителя и не стремясь ухватиться за рулевое колесо. Советовать Флик, за кого ей выйти замуж? Только не это! И вообще, куда такой пигалице размышлять о замужестве? И тут мистер Хэммонд осознал, что время не стоит на месте. Флик уже двадцать один.
- Что думает твоя тетя? - спросил он, желая выиграть время.
- Она считает, что я должна согласиться. Но… я не знаю…
Мистера Хэммонда пронзила острая жалость. Бедное невинное дитя! Фрэнсис уже вынесла свой вердикт, а она наивно полагает, что можно еще что-то обсуждать.
- Твой тете виднее, - сказал он и покраснел от стыда. Что-то подобное он читал в детстве.
- Да, но ведь это тот случай, когда я должна думать сама, правда?
Мистер Хэммонд смутился. Он дорожил покоем в семье, а слова Флик наводили на мысль, что покой может перейти в разряд воспоминаний. Сам он ни в чем Фрэнси не противился. Его устраивало, что некая внешняя сила направляет его жизнь. Однако известно, что Юное Поколение придерживается иных взглядов. У Флик подбородок круглый и нежный, но, скажем так, решительный. Ее не застращать.
- Конечно, Родди мне нравится, - задумчиво произнесла Флик.
- Отличный малый, - с жаром согласился мистер Хэммонд. Он немного приободрился. Разумеется, он почти не знает Родерика, поскольку вообще избегает молодых; но, раз Фрэнси вынесла положительную резолюцию, значит, все в порядке.
Флик пробежала пальцами по короткой траве.
- Он немного… скучноват, - сказала она.
- Тебе же не нужен этакий живчик? Знаешь, как в песенке «Всякий раз, вбегая в дом, говорил он громко „Бом!“, так что дамы падали со стульев».
- Я, наверное, неправильно выразилась. Я хотела сказать… я хотела сказать вот что, только это ужасно глупо звучит, когда произносишь вслух. Наверное, у каждой девушки есть Прекрасный Принц. Ну, понимаешь, своего рода идеал. Правда, дурость? Но это так. А Родди не похож на прекрасного принца, ты согласен?
Ее чистые, как после дождя, глаза, стали еще серьезнее, но мистер Хэммонд упрямо цеплялся за легкомысленный тон. Он чувствовал, что разговор уходит в дебри, а дебрей мистер Хэммонд не любил.
- Я отлично понимаю, что ты хочешь сказать, - отвечал он. - У всех у нас бывает большое романтическое увлечение, рядом с которым остальные кажутся обыденными и скучными - чудесный радужный сон, о котором приятно помечтать. Когда мне было четырнадцать, я воспылал страстью к даме, которая пела в оперетте. Боже, как я ее любил! Расскажи мне про свое увлечение. Из твоих слов я заключаю, что без этого не обошлось. На каком-нибудь дне рождения ты встретила рокового красавца с перемазанной вареньем физиономией и в костюмчике лорда Фаунтлероя?
Флик не обиделась, но улыбнулась.
- Это было не настолько давно.
Подбежал селихемский терьер Боб. Флик перевернула его на спину и с минуту рассеянно теребила за уши, прежде чем заговорить снова.
- Интересно, - сказала она, - помнишь ли ты, как в Америке возил меня к мистеру Парадену? Когда ездил с лекциями. Лет пять назад, перед самой вашей с тетей Фрэнси свадьбой?
- Конечно, помню. Думаешь, я совсем выжил из ума? Я помню и более далекое прошлое. Кули Параден - один из моих ближайших друзей.
- Там-то это и случилось.
- Что случилось?
- Ну, прекрасный радужный сон.
Мистер Хэммонд озабоченно взглянул на племянницу.
- Ты что, хочешь сказать, что тайно сохнешь по Кули? Староват он для тебя, дитя. И потом, ты не интересуешься старыми книгами. Тебе нечем его привлечь.
- Не говори глупостей. Это Билл.
- Какой такой Билл?
- Билл Вест. Племянник мистера Парадена. Если хочешь, моя большая любовь.
Мистер Хэммонд нахмурился.
- Билл? Билл… Наверно, я действительно выжил из ума. Решительно не помню никакого Уильяма.
- Да нет, помнишь. Племянник мистера Парадена. Из Гарварда.
- Билл? Билл? - Лицо мистера Хэммонда прояснилось. - Ах да, конечно! Прыщавый, с оттопыренными ушами.
- Неправда! - вскричала оскорбленная Флик.
- С ушами, - упорствовал мистер Хэммонд, - на которые он вешал шляпу, если крючки в передней были заняты.
- Ничего подобно. Он ужасно красивый и во всех отношениях замечательный.
- В каких, например? - сказал недоверчивый мистер Хэммонд.
- Ну, я расскажу про один замечательный поступок. Билл спас мне жизнь.
- Спас тебе жизнь? - заинтересовался мистер Хэммонд. - Как это?
- Мы купались у мистера Парадена в пруду, и я заплыла на глубину. Вообще-то купание уже кончилось, я должна была переодеваться в кабинке, но мне страшно захотелось окунуться последний раз. Так вот, этот раз чуть не оказался и впрямь последним. Билл переодевался, он вышел, увидел, что я барахтаюсь, и нырнул прямо в одежде…
- Болван! Надо было снять пиджак.
- Не знаю, может он и снял. Пожалуйста, не перебивай. Он нырнул, и доплыл до меня, и вытащил меня на берег целой-невредимой. Еще бы полминуты, и я бы утонула. Я выглотала полпруда.
- А почему я впервые об этом слышу?
- Мы от всех скрыли. Билл, полагаю, из скромности. Во всяком случае, он умолял никому не говорить, а я согласилась, потому что иначе мне бы навсегда запретили купаться. На следующий день он уехал к друзьям в Бостон, и мы больше не виделись.
Голос ее дрогнул. Мистер Хэммонд задумчиво зажег трубку. Он жалел и понимал Флик, но решил продолжать в легкомысленном ключе.
- Я бы на твоем месте не стал за него тревожиться, - сказал он. -Такой парень, какого ты описала, наверняка уже попался в чьи-то сети. Постарайся рассуждать практически, дорогая. Сосредоточься на Родерике. Ты сама признаешь, что он тебе по душе. Привлекательный, добрый, к тому же унаследует титул и больше денег, чем ты сможешь потратить за пяток жизней, если начнешь собирать старые издания. Честное слово, я думаю, бывают женихи и похуже. С титулом и деньгами можно очень недурно прожить. И подумай, как весело выйти за издательскую компанию «Мамонт» и читать статьи из «Пайковского Еженедельника» задолго до выхода в свет.
Флик промолчала. Ей смутно хотелось чего-то совсем другого, однако она не могла бы внятно объяснить, что ее не устраивает. В конце концов, Родди действительно очень мил. Они знакомы сто лет. Это не кто-то чужой сделал ей предложение.
Опять-таки, хотя все очень добры и никогда на это даже не намекают, не следует забывать, что она - сирота без гроша за душой и не вправе разбрасываться симпатичными сыновьями миллионеров.
- Да, наверное, мне следует за него выйти, - сказала она.
По саду пробежал холодный ветерок, и она поежилась. Мистер Хэммонд порадовался, что надел пальто. Фрэнси, разумеется, всегда права.

Глава II. Билл берется за дело

1

Уильям Параден Вест сидел посреди оживленного перекрестка, там, где 42-я стрит сходится с 5-й авеню. Многолюдный центр Нью-Йорка казался еще более перегруженным. Со всех сторон, сколько хватал глаз, двигались толпы, жуткие рожи кривились, глумясь над Биллом. Жующий резинку полисмен созерцал его с тихим омерзением - полицейские не любят, когда на улице сидят босиком в одном шерстяном белье. Где-то поблизости тарахтел паровой каток, действуя на нервы, как это умеют только паровые катки.
Билл не помнил точно, почему очутился в этом сомнительном и неприятном положении. Вроде бы он мчался на мотоцикле по бескрайней прерии, затем спасался в лесной чаще от леопардов, а вот дальше в памяти зиял пробел. Так или иначе, но он сидел на мостовой, и это оказалось еще хуже, чем он полагал вначале, потому что в голову ему упирался железный лом, каким взламывают асфальт, и двое рабочих поочередно лупили его кувалдами, так что острая боль отдавалась во всем теле. Замолкший было паровой каток включился снова.
Билл чувствовал себя несправедливо обиженным. Сильнее всего терзала не боль, и даже не то, что в рабочих с кувалдами он узнал дядю Кули, на чьи средства жил последние несколько лет, и Джаспера Кокера, лучшего друга и однокашника сперва по школе, потом по колледжу. Это бы еще ладно. Хуже всего, что необычайно красивая девушка, которая держала лом - мало того, улыбалась при этом счастливой улыбкой - оказалась сестрой Джаспера Кокера Алисой.
Где справедливость? Билл питал к Алисе чувство не только вулканическое, но и неизменное. Вот уже почти год, с первой же их встречи, он робко увивался вокруг, пытаясь собраться с духом и повергнуть к ее ногам честное мужское сердце. Он дарил ей цветы, шоколад, на день рождения - бисерную сумочку. А она его - ломом. Одно слово, женщина.
Рев парового катка достиг адского крещендо, такого настойчивого, что Билл, заворочавшись на подушке, открыл-таки глаза, заморгал на льющийся из окна солнечный свет и понял: уже утро, а рядом с кроватью надрывается телефон. В то же мгновение отворилась дверь и вошел верный Риджуэй.
- Мне показалось, что звонит телефон, сэр, - сказал камердинер.
- Мне тоже, - слабо выговорил Билл.
Сонная мгла рассеялась, и Билл понял, что проснулся совершенно никаким. Голова раздулась вдвое против обычного и раскалывалась на части. Рот забило что-то противное, бумазейное, на поверку оказавшееся языком. Постепенно вернулась память. Ну да, конечно. Вчера Джаспер Кокер устраивал вечеринку.
Риджуэй снял трубку.
- Вы слушаете?.. Да… - проворковал он.
Риджуэй, конечно, видел, что молодой хозяин вернулся домой в начале пятого утра, и догадывался, что лучше не повышать голоса. - Да, я скажу мистеру Весту. - Он повернулся к Биллу и загулил, словно влюбленный голубь по весне. - Звонит Робертс, дворецкий мистера Парадена, сэр. Он просит передать, что мистер Параден вернулся вчера из путешествия и хочет вас сегодня видеть.
Биллу совсем не улыбалось тащиться в гости, но отказать дяде Кули -все равно, что отказать королю. Если уж ты четырежды в год берешь у человека крупные суммы денег, то будь добр по первому требованию являться на его зов.
- В Вестбери? - спросил он.
- В Вестбери, сэр, да.
- Скажи, я буду.
- Очень хорошо. - Риджуей передал сказанное Робертсу и повесил трубку. - Завтрак, сэр?
Билл задумался.
- Да, пожалуй, - отвечал он без всякого пыла. Полуночные гости Джадсона Кокера не питают любви к завтракам. - Что-нибудь легкое.
- Разумеется, сэр, - понимающе пропел Риджуэй и выскользнул из комнаты.
Билл лежал на спине и смотрел в потолок. Голова все пухла и пухла. Зря он не сказал Риджуэю выйти и попросить птиц в Центральном парке через дорогу, чтоб немного помолчали. Ишь, разорались. Горластые, невыносимо жизнерадостные воробьи - приличный городской совет давно бы лишил их вида на жительство. Но теперь что-нибудь делать с ними было невмоготу. Все было невмоготу, кроме как лежать неподвижно и пялиться в потолок.
Билл впал в задумчивость, и почти сразу в ухе раздался голос -противный, скрипучий, не то что у Риджуэя. Билл сразу понял, что говорит Совесть. То была не первая их беседа.
- Ну? - спросила Совесть.
- Ну? - дерзко отозвался Билл.
- Припозднился вчера, а?
- Немножко.
- А по-моему, множко.
- Джадсон Кокер собирал друзей, - сказал Билл. - Я обещал прийти, и пришел. Слово надо держать.

Предыдущая страница 2 Следующая страница


3 Пэлем Грэнвил Вудхауз

- Скотам не надо уподобляться, вот что, - холодно отвечала Совесть. - Я все чаще думаю, что ты - молодой повеса.
Билл обиделся, но в теперешнем своем состоянии не нашелся, что возразить. В такие вот утра люди испытуют свои сердца и круто меняют жизнь.
- Мне казалось, в тебе больше самоуважения и элементарной порядочности, - продолжала Совесть. - Ты ведь любишь Алису Кокер? Хорошо. Любовь к такой девушке обязывает. Ты должен смотреть на себя почти как на жреца. А ты? Как ты себя соблюдаешь? Да ни на столечко! Обнаглел вконец, иначе не скажешь.
И вновь он был поражен справедливостью ее слов.
- Я давно к тебе приглядываюсь, молодой человек, и, кажется, наконец тебя раскусила. Твоя беда, помимо всего прочего, что ты - червяк, лодырь, попрошайка, жалкий, бесхребетный позор общества. Ты попусту растратил студенческие годы в Гарварде. Да, я отлично знаю, что ты играл в футбольной сборной. Я не отрицаю, что ты - здоровое и жилистое молодое животное. Что меня огорчает, так это твоя душа. Такого понятия для тебя попросту не существует, а душа - это то, что мажут на хлеб. Как я уже говорила, ты пробалбесничал годы учебы, а теперь болтаешься в Нью-Йорке, бьешь баклуши, живешь за счет дяди Кули. То, что ему не в тягость тебя содержать, к делу не относится. Речь о другом. Я отлично знаю, что он - миллионер, владелец Целлюлозно-бумажной Компании Парадена. Я о том, что вытягивая из него деньги, ты катишься вниз. Ты ни чем не лучше своего дяди Джаспера.
- Эй, полегче! - возмутился Билл. Он был готов принять многое, но не это.
- Ничуть не лучше дядя Джаспера, и кузины Эвелины, и остальной вашей родни, - твердо повторила Совесть. - Захребетники, вот вы кто. У дяди Кули есть деньги, и все семейство, включая тебя, тянет из него кровь.
Билл совсем сник.
- И что же мне делать? - смиренно вопросил он.
- Делать? Немного пошевелиться и начать зарабатывать самому. Вставай, лежебока, и покажи, на что способен. Иди к дяде, скажи, что хочешь работать. Тебе двадцать шесть, а ты еще и не принимался. Думаешь всю жизнь бесцельно коптить небо?
Билл заморгал на потолок. Выволочка подействовала. Слова о том, что надо быть достойным Алисы Кокер, задели его за живое, но окончательно проняло сравнение с дядей Джаспером и кузиной Эвелиной. Это - удар ниже пояса, и тут безусловно надо разобраться. Больше всего на свете Билл презирал своих родственников - тунеядцев, живущих за счет дяди Кули. Невероятно, чтобы его, обаятельнейшего Билла Веста, зачислили в тот же разряд. И все же…
Ситуация, сложившаяся в семье Параденов - не редкость в нашем мире. Кули Параден ценою упорной молодости и трудолюбивой зрелости скопил огромные деньги, и теперь вся бедная родня собралась вокруг, чтоб помочь ему их спустить. Брат Отис торговал недвижимостью и постоянно нуждался в займах, шурин Джаспер Дайли, изобретатель, преуспел лишь в изобретении различных способов брать в долг, племянница Эвелина вышла за человека, который постоянно брался издавать новые литературные альманахи. Родственники не отличались единодушием, но сошлись в одном: единогласно избрали Кули семейным кассиром-казначеем.
Вот уже несколько лет Кули Параден отдавал деньги с достойной подражания кротостью, тем более удивительной, что его крутой нрав успел войти в поговорку. Что-то преобразило мистера Парадена, вытравило из него ветхого Адама, и семья склонялась к мнению, что причина - в страсти к собиранию старых книг, которая внезапно овладела им на седьмом десятке. Пока Кули Параден не собирал книг, к нему было не подступиться. Он кричал, что его грабят, и раз даже запустил стулом в Джаспера Дайли, но, к сожалению, промахнулся. Однако теперь наступила благодать. Он, словно лунатик, бродил по своей библиотеке в Вестбери и выписывал чеки с той восхитительной отрешенностью, какой дай Бог всем нашим богатым родственникам.
Таков был благодетель, поддерживавший Билла Веста во все время учебы и до того момента, когда тот лежал в постели, мучимый совестью. Да, решил Билл, Совесть права. Разумеется, он не так плох, как дядя Джаспер и кузина Эвелина, но теперь ясно, что он действительно позволил себе оказаться в двусмысленном положении, которое малознакомые люди могли бы истолковать превратно. Он никогда не испытывал тяги к изготовлению целлюлозы, но теперешнее раскаяние подсказывало, что в этом занятии должна быть своя прелесть. Конечно, со стороны этого не разглядишь, но если вникнуть… Он понятия не имел, как и зачем изготавливают целлюлозу - но это частности, за недельку освоимся. Главное - начать. Преисполненный решимости, Билл со стоном вылез из постели и направился в ванную.
Холодный душ способен творить чудеса. Вкупе с юностью он мгновенно выгоняет едва ли не любую телесную хворь. Когда пятью минутами позже Билл растирался полотенцем, почти ничто не напоминало ему о старом - разве что голова нет-нет, да отзывалась болезненно на громкие звуки. Он трепетал от решимости и отваги. Массируя спину, Билл еще раз обозрел свою программу. Разумеется, для начала он согласится на любое, самое скромное предложение -лишь бы осмотреться и войти в курс дела. А дальше уж развернется на полную катушку. В жизни не ударить пальцем о палец - это ж сколько в нем скопилось нерастраченной энергии! Он устремится вперед, и вскоре неизбежно приберет к рукам все производство.
У дяди Кули эта целлюлоза в печенках сидит. В свое время старик вкалывал, как проклятый, но за последние годы увлекся путешествиями и библиотекой, делами ему заниматься недосуг. Целлюлозно-бумажной Компании Парадена нужна свежая кровь, а у него, Билла, свежая кровь так и бурлит.
Он оделся и вышел к легкому завтраку. Возбуждение рисовало все новые картины, где вместе с успехом присутствовала Алиса Кокер. Преграды? Какие преграды! Ему ли страшиться трудностей? Билл потянулся за утренней газетой, почти готовый прочесть на первой странице:
ЛЮБОВЬ В ВЫСШЕМ СВЕТЕ.
МОЛОДОЙ ЦЕЛЛЮЛОЗНЫЙ КОРОЛЬ ЖЕНИТСЯ НА КРАСАВИЦЕ.
ИНТЕРВЬЮ С МИСТЕРОМ ВЕСТОМ.
Вместо этого он уткнулся взглядом в привычное:
РАЗВОД В ВЫСШЕМ СВЕТЕ.
БЫВШАЯ ЖЕНА УТЕШАЕТСЯ С ЛЮБОВНИКОМ.
- Тьфу. - Билл со злостью впился зубами в грейпфрут.
- Звонит мистер Джадсон Кокер, сэр, - сказал Риджуэй, просочившийся в комнату бесшумным ручейком.
Билл подошел в телефону. Он был холоден, суров и несклонен извинять порок. Встав на путь исправления, он думал о друге и вчерашнем собутыльнике не иначе, как с пуританской дрожью. Удивительно, как часто лучшим из девушек достаются непутевые братья. Может быть, он слишком много хотел от брата своей богини, потому что мысленно рисовал нечто среднее между сэром Галахадом, добрым королем Венцеславом и святым Франциском Ассизским. Джадсон явно не дотягивал до этого идеала. Вспомнить только прошлую ночь! Джадсон вел себя в точности как великосветский кутила из фильма - ну, тот, что закатывает оргии, из которых цензор, едва взглянув, вырезает три тысячи футов. Можно и повеселиться, но всему есть пределы, особенно когда речь заходит о прекраснейшем из полов. А Джадсон Кокер выходит за эти пределы на несколько парсангов .
- Алло? - сказал Билл. Он говорил резко, чтобы сразу отсечь панибратское подтрунивание. Впрочем, вряд ли Джадсон после вчерашнего способен отпускать шуточки. Билл вообще удивился, как это он в столь ранний час ворочает языком.
В трубке послышался хриплый голос путника, который давно бредет по знойной пустыне, из последних сил удерживая отваливающуюся голову.
- Билл, старина, ты?
- Да.
- Значит, ты добрался-таки до дома? - произнес Голос тоном удивленной радости.
Напоминание о перечеркнутом прошлом больно резануло Билла.
- Да, - холодно отвечал он. - Чего надо?
Незримый Голос робко откашлялся.
- Просто вспомнил, Билл, старина. Жутко важное. Я пригласил пяток девочек из варьете сегодня на пикник.
- Ну? Что с того?
- Надеюсь, ты меня не бросишь.
Билл нахмурился, как нахмурился бы святой Антоний.
- Надеешься, да? - сказал он сурово. - Так вот слушай, жалкое ты существо. Знай, что я начал новую жизнь, и с девочками из варьете меня не увидят даже мертвым в канаве. А тебе советую: возьми себя в руки и постарайся понять, что жизнь - серьезная штука, и дана не затем, чтобы…
Его разглагольствования прервал испуганный вздох.
- Мама родная, Билл, - с дрожью произнес Голос. - Я вчера видел, как ты закладываешь за воротник, но, честное слово, не знал, что утром тебе будет так кисло. У тебя небось голова трещит охренительно. Абсолютно охренительно! - Голос перешел на возбужденный шепот. - Что тебе надо, Билл, так это парочку «Воспрянь духом». Я себе тоже собираюсь смешать. Знаешь рецепт? Одно сырое яйцо вылить в полстакана вустерского соуса, щедро посыпать красным перцем, добавить четыре таблетки аспирина и размешать. Выпьешь, и как новенький.
И это Ее брат! Просто дрожь берет.
- Спасибо, я прекрасно себя чувствую, - отвечал аскет.
- Отлично! Значит, на пикник все-таки придешь?
- Нет. Я бы и так ни за что не пошел, но у меня на это время назначена встреча.
Я еду к дяде в Вестбери. Он вчера вернулся и сегодня мне позвонил.
- Ни слова больше! - Голос захлебывался от сердечности. - Все понятненько. Тот самый дядюшка, что отстегивает денежки четыре раз в год? Разумеется, езжай! Надеюсь, ты сумеешь его особенно обаять? Я хочу сказать, он души в тебе не чает, если торопится увидеть в первый же день.
- Если хочешь знать, что я сделаю, когда приду к дяде Кули, - сказал Билл холодно, - то я скажу. Я собираюсь попросить место.
На другом конце провода раздраженно буркнули.
- Проклятущий телефон барахлит, - посетовал Голос. - Ничего не слыхать. Представляешь, прозвучало так, будто ты хочешь попросить у дяди место, - хохотнул Голос, радуясь такой нелепости.
- Именно это я и сказал.
Молчание.
- Место?
- Да.
- Ты хочешь сказать, работу?
- Работу.
Голос так взволновался, что чуть не плакал.
- Не делай этого, Билл! Не надо, старина! Ты не понимаешь, что говоришь. Ты нездоров. Всему виною башка. Послушай старого друга, смешай себе «Воспрянь духом». Все как рукой снимет. Недельный покойник вскочит с катафалка и включится в шестидневный велосипедный кросс. Запиши на бумажке, а то забудешь. Одно сырое яйцо…
Билл в сердцах повесил трубку. Он вернулся к прерванному завтраку, когда телефон снова зазвонил. Возмущенный упорством нераскаянного друга, он шагнул обратно и гневно рявкнул:
- Ну?! Чего еще?
- Ой, это вы, мистер Вест?
Звонил вовсе не Джаспер. Голос был женский, и от его звуков Билл зашатался. По телефону все женские голоса похожи, но этот его сердце спутать не могло. Она! А он - преступник, дурак, опрометчивый подлец - заговорил со злобой. О, боги! Обратиться к ней в таком тоне, пусть даже по недоразумению! Чего стоит одно только «Ну?!». А «еще»? Отвратительно, гнусно, грубо. Слова извинений хлынули, как из ведра.
- Мисс Кокер мне страшно жаль не знаю как и просить прощения я принял вас за другого я не хотел я бы и помыслить не мог надеюсь вы не надеюсь я не надеюсь вас не…
- Мистер Вест, - воспользовалась паузой слушательница, - не могли бы вы оказать мне большую услугу?
У Билла подломились колени. Он едва не рухнул.
- Услугу вам? - с жаром пробормотал Билл. - Конечно! Какой разговор!
- Это очень важно. Не могли бы вы ко мне зайти?
- Какой разговор!
- Не могли бы вы сделать это сегодня утром?
- Какой разговор!
С минуту Билл не мог отдышаться. Глаза застилал туман. Она попросила об услуге! Его, Билла, а не Тодди ван Риттера, не Юстаса Бейли, ни кого другого из рыцарей своего двора. Может ли он к ней зайти? Да, тысячу раз да, пусть бы даже дорогу к дому ее отца преграждали огнедышащие драконы.
Он вернулся в гостиную, подошел к каминной полке и почтительно пересмотрел все фотографии мисс Кокер - числом одиннадцать -целеустремленно выкраденные, одна за одной, из комнаты Джадсона. Алиса снималась часто, и, любя недостойного брата, исправно дарила его своими карточками. Билл и сейчас содрогался при воспоминании, как этот кощунник разрезал страницы детектива одним из бесценных снимков.

2

Чуткий гость, наделенный внутренним барометром, сразу бы распознал, что в этим апрельским утром в доме мистера Дж.Бердси Кокера на Шестьдесят первой стрит что-то не так. Отец Алисы и Джадсона жил на широкую ногу, его покои были обставлены со вкусом и являли все внешние признаки достатка и благополучия; однако сегодня над ними нависла зловещая тишь, словно ураган пронесся по коридорам или на домашних обрушилось горе. Не будь Билл так поглощен мыслями об Алисе, он бы приметил испуг в глазах горничной, которая без чего-то двенадцать пустила его в дом. Но он в своем волнении ничего не подозревал, пока не вошел в гостиную и не увидел более любезные ему глаза хозяйки дома.
- Боже правый! - вскричал он. - Что стряслось?
Алиса Кокер была на удивление хороша собой. Она смотрелась королевой, в отличие от Джадсона, который пошел в отцовскую родню и сильнее всего смахивал на эрдельтерьера. Она отличалась безупречными чертами, безупречными зубами, безупречными волосами. При первой встрече в ней невозможно было обнаружить изъяна. Однако сейчас всякий отметил бы не столько красоту, сколько озабоченность. Сочинители американских песен (которые куда лучше американских законов) советуют нам видеть хорошее в дурном, идти за Синей Птицей, запхнуть все наши горести в сундук, сесть на крышку и улыбнуться пошире. Алиса Кокер не сумела последовать их советам. Старая карга Забота, эта врагиня сочинителей, скрутила ее не на шутку.
- Садитесь, мистер Вест, - сказала мисс Кокер, даже в минуту волнения не отступая от холодной вежливости.
Многие месяцы этот ее тон доводил Билла до исступления. Он был накоротке с сестрами большинства друзей. С другой стороны, они вместе росли, а Джадсон, старый Биллов друг, сам впервые увидел Алису год назад. Подробностей Билл не знал, но заключил, что в семействе Кокеров не обошлось без бывших жен и утешителей-любовников. Во всяком случае, до прошлого мая Алиса жила с матерью в Европе, а, когда та умерла, перебралась к отцу -вести его хозяйство и вносить смуту в сердца младшего поколения.
Билл сел, излучая обожание, сочувствие и мужественную готовность сделать для Прекрасной все, что в человеческих силах.
- Очень любезно с вашей стороны было прийти, - сказала Алиса.
- Нет, нет. Ох, нет. Нет, нет. Нет, нет, - сказал Билл.
- Это из-за Джадсона.
- Из-за Джадсона?
- Да. Папа рвет и мечет. И я его не виню, - продолжала благонравная мисс Кокер. - Джадсон и впрямь отбился от рук.
Билл оказался перед дилеммой. Он желал бы согласиться с каждым произнесенным словом, но боялся навлечь на себя немилость слишком резким обличением. К тому же трудно бичевать порок, если не знаешь, чем именно прогневал родителя твой жизнерадостный друг. Поэтому Билл только крякнул, словно почтительный дикий селезень.
- Похоже, Джадсон вчера устроил вечеринку, - сказала мисс Кокер и возмущенно фыркнула. - Безобразное сборище для театральных девиц. Что за радость общаться с таким отребьем - не понимаю.
- Я тоже, - согласился праведник. - Никакой. Вы совершенно правы. Никакой.
- Беда Джадди в том, что он такой безвольный, и дружки вертят им, как хотят.
- Вот-вот, - сказал Билл, всячески стараясь не показаться одним из этих дружков.
- Ну и в результате, - подытожила мисс Кокер. - Вчера мы легли, как обычно, и спали крепким сном, как вдруг в парадную дверь заколотили. Бедный папочка спустился в халате и шлепанцах - сердитый, потому что устал на работе - и увидел Джадсона.
Она замолчала и подняла страдальчески-прекрасные глаза.
- Джадсон, - продолжала она ровным голосом, - похоже, обрадовался отцу. Когда я выглянула с верхней площадки, он хлопал папу по спине. Папа спросил, чего ему надо, и Джадсон сказал, что потерял фарфоровую свинку и думает, может, он оставил ее в гостиной на пианино. Он вошел в дом, все перерыл и ушел восвояси. Через час он снова чуть не сломал дверной молоток, вытащил папу из постели и сказал, что извиняется за доставленное беспокойство. Он сказал, что ни за что не стал бы нас тревожить, но свинка - талисман, и ему очень хочется показать ее одной гостье. Он сказал, что гостья живет с мамочкой, и поэтому вот-вот уйдет. Он зашел и еще раз все перерыл, а потом снова ушел. А в половине шестого он позвонил в папину спальню по телефону и попросил проверить, не в кабинете ли свинка.
Она замолчала, Билл возмущенно крякнул.
- Папа, разумеется, вне себя.
Билл сочувственно кивнул. Он охотно верил, что это так.
- Вы бы его видели, когда он сегодня утром уходил на работу.
Слушая, как его богиня живописует исход родителя из лона семьи, Билл порадовался, что не видел. Возбужденная фантазия рисовала ему что-то вроде вставшего не с той ноги Апокалиптического Зверя. Он заключил, что Дж.Бердси Кокер частенько выходит к завтраку не в духе, но такого, как сегодня, не упомнят даже старожилы. Самый отчаянный храбрец задрожал бы, слыша, как тот бушевал, когда перепуганная на смерть горничная уронила яичницу с беконом.
- И в итоге, - заключила Алиса, - он объявил, что терпение его лопнуло. Что не даст больше Джадсону ни пенса, и отправит его на бабушкину ферму в Вермонт - пусть поживет там, пока не придет в чувства. Так вот о чем я хотела попросить, мистер Вест. Не могли бы вы выкроить месяц, чтоб порыбачить с Джадди?
- Вы же сказали, он едет в Вермонт.
- Да. Но я надеюсь, что папа остынет и согласится отпустить его на рыбалку - разумеется, с надежным человеком, который проследит, чтобы Джадди не пил. Понимаете, не так важно, куда его услать, лишь бы подальше от Нью-Йорка и дурного общества. Джадди, - голос мисс Кокер дрогнул, - такой лапочка, что к нему все липнут, и он просто не в силах устоять.
Билл больше не колебался. До сего времени он точно не знал, как относится к Джадсону сестра, но теперь стало ясно: никакие темные деяния у парадного подъезда кромешной ночью не способны поколебать ее нежную привязанность. Тогда вперед. Он пропел дифирамбы недавнему собутыльнику -откуда только взялось красноречие! Услышь восточный монарх такую хвалу из уст придворного поэта, он бы и то почувствовал перебор. Но не мисс Кокер. Она заметно оттаяла, ее гордое высокомерие смягчилось. А когда Билл закончил душещипательный пассаж о тонкой душевной организации Джадсона и его полной неспособности противостоять грубым соблазнам современной жизни в Нью-Йорке, он был награжден самой чарующей из улыбок.
- Я знала, что вы его большой друг, - сказала мисс Кокер с такой сердечностью, что Билл обвил одну ногу вокруг другой и глотнул воздуха. -Вот почему я и попросила вас зайти. Вы представить не можете, что ждет бедняжку у бабушки. Его заставят подниматься в семь и дважды на дню присутствовать на семейный молебнах.
В мрачном молчании они созерцали ад, с которого мисс Кокер приподняла печать.
- Молебнах? - дрожащим голосом переспросил Билл.
- А по воскресеньям они поют псалмы, - сообщила мисс Кокер и поджала губки. - Бедненький Джадди, так недолго и свихнуться. Что до здоровья, рыбалка поможет ему ничуть не хуже. Он хоть порадуется. Я знаю, как он к вам привязан. Уверена, папа согласится, он вас любит и знает, что вы будете оберегать бедняжку Джадди. Не знаю, как и благодарить вас, мистер Вест. Я знала, что вы не откажете. От всей души спасибо.
В делах людских бывают приливы и отливы, и важно не упустить прилив. Билл чувствовал, что его время пришло. Ни разу за прошлый год ему не представлялось такого удачного случая объясниться, и могут пройти месяцы, прежде чем подвернется следующий. Билл - не из тех речистых молодцов, которым ничего не стоит завести разговор о чувствах где и когда угодно. Чтоб нырнуть, ему нужен толчок. Хотя под ложечкой неприятно сосало, как четыре года назад, когда он со сборной Гарварда вышел на Йельский стадион, он собрался с духом и мужественно ринулся вперед.
- Мисс Кокер… я… так сказать… другими словами… как бы вы отнеслись…
Он замолчал, не уверенный, что выразился вполне ясно, и сделал второй заход.
- Я знаю… не подумайте, что я… я вполне отдаю себе отчет… вполне возможно, что… если бы вы…
По-прежнему не так внятно, как хотелось бы. Он дважды сглотнул и попробовал зайти с другого боку.
- Послушайте, - сказал он. - Согласны ли вы стать моей женой?
Мисс Кокер и бровью не повела. Надо понимать, такие разговоры были ей не впервой.
- Вообще-то, - сказала она, - я не ожидала.
Билл тоже. Дерзкие слова еще звенели в его ушах, и он с трудом верил, что осмелился из произнести. Однако они прозвучали и поздно подбирать другие. Он смотрел на мисс Кокер оторопело, но с надеждой.
- Сейчас я не могу ответить ничего определенного.
- Да, да, конечно.
- Лучше повторите свой вопрос, когда привезете Джадди здоровым и окрепшим.
Предположение, что Джадди - хрупкий инвалид, на которого и дышать-то страшно, не вполне вязалось с образом Джадсона - заводилы на вчерашнем пиру, однако Билл промолчал. Какая разница? Главное, мисс Кокер не отвергла его, Билла, с презрением и не приказала челядинцам вышвырнуть его вон.
- А пока не будем к этому возвращаться, да?
- Да, - покорно отвечал Билл.

Предыдущая страница 3 Следующая страница


Билл-завоеватель 4

- Когда вы могли бы выехать на рыбалку? - спросил мисс Кокер, которая унаследовала от отца умение ради дела забывать о чувствах. - Прямо сейчас?
- Завтра, если скажете, - обреченно произнес Билл.
Он смутно догадывался, что новые обязательства помешают ему завтра же взять под опеку дядюшкину целлюлозно-бумажную компанию. Ну и что? С минуту он купался в лучах обворожительнейшей из улыбок, потом вспомнил, что у него есть просьба. Улыбка была та же, что и на лучшей из фотографий - третьей слева на каминной полке.
- Я не знаю, - промямлил он. - Я хочу сказать… Как бы вы отнеслись… Как вы думаете… Я вот к чему, нет ли у вас случайно фотографии, которую вы согласились бы подарить?
- Конечно, есть, - тепло отвечала Алиса.
- Я так давно об этом мечтаю, - сказал Билл.

3

Библиотека мистера Кули Парадена в Вестбери, Лонг-Айленд, славится на весь мир - говорим так уверенно, потому что статьи о ней помещают такие географически далекие издания, как «Атлантик Монтли», «Квотерли Ревю» и «Меркюр де Пари». Всякий библиофил, попав сюда, начинает бегать кругами, принюхиваться, приглядываться и взволнованно повизгивать, словно пес, учуявший разом сотни волнующих запахов. По стенам тянутся полки, уставленные томами, томиками и томищами - рядом с книгой-великаном примостился упитанный карлик, с ними соседствует вроде бы книжка, а на самом деле -коробочка, а в ней книжка. Зрелище это действует на посвященных как самый сильный наркотик.
Билл, впрочем, воспринимал его гораздо спокойнее. Он приехал в три пополудни. В библиотеку его проводил Робертс, сказавший, что хозяин скоро освободится и просит подождать. Билл сразу шагнул к завешенному окну, которое - он знал по прошлым визитам - просто создано для романтических раздумий. Под окном густо рос ракитник, сквозь который можно было созерцать и впитывать красу благородных дерев, серебристого пруда и большого тенистого газона. А что еще надо влюбленному?
У пейзажа был только один изъян. Зеленую гладь газона, как с отвращением увидел Билл, портили невесть откуда взявшиеся людишки. Биллу хотелось созерцать Природу и, созерцая, отрешенно грезить об Алисе Кокер. Белобородый старик и мальчик в коротких штанишках ему мешали. Эти две кляксы бродили по ближайшей лужайке и портили весь вид. Впрочем, тут они повернули к дому и скрылись в зарослях ракитника. На Билла вновь снизошел мир. Теперь он без помех отдался мыслям об Алисе Кокер.
Мысли эти вызывали в нем кипучее возбуждение, сродни - только гораздо чище - тому, что наступило после третьего крепкого коктейля, смешанного щедрой рукой Джадсона на вчерашней прискорбной вечеринке. Кто бы поверил! Он отбросил робость и сделал-таки предложение! Невероятно! Нет, невероятно другое - благосклонность, с которой его выслушали. Вот это и впрямь чудо из чудес. Разумеется, она не связала себя помолвкой, но что с того? Она практически пообещала, что станет его, когда он, словно рыцари встарь, исполнит назначенный подвиг. О, благородство! О, страсть! О, жар!
Его размышления прервал скрип открывающейся двери.
- Мистер Джаспер Дайли, - сказал голос Робертса.
Из-за своей шторы Билл услышал ехидное фырканье.
- Чего ради объявлять меня, любезнейший? Здесь никого нет.
- Минуту назад здесь был мистер Вест, сэр.
- Да? Зачем его сюда принесло?
Билл вышел из укрытия.
- Здравствуй, дядя Джаспер, - сказал он, тщетно пытаясь выдавить из себя хоть немного приветливости. После того, что произошло сегодня между ним и Совестью, он не мог смотреть на дядю Джаспера без содрогания. Мысль, что его сравнили с этим жадным сморчком, резала, как нож.
- А, это ты, - проворчал дядя Джаспер, шаря по библиотеке водянистыми змеиными глазами.
- Мистер Параден сейчас занят, сэр, - сказал Роберт. - Он скоро подойдет. Принести коктейль, сэр?
- В рот не беру эту гадость, - сказал дядя Джаспер и повернулся к Биллу. - А ты тут зачем?
- Утром позвонил Робертс и сказал, что дядя Кули хочет меня видеть.
- Да? Странно. Вчера я получил телеграмму такого же содержания.
- Вот как? - с отсутствующим видом произнес Билл и стал смотреть на книжные полки. Он не сноб, а таракан - тоже Божья тварь, но неприлично человеку, который только что вышел от божественной Алисы Кокер, опускаться до разговора с таким ничтожеством.
Однако на этом его напасти не кончились.
- Миссис Параден-Керби, - объявил Робертс в дверях.
Час от часу не легче. Редко кто мог вынести кузину Эвелину. Грузная громогласная женщина на пятом десятке, с глазами, как голубая глазунья, она так и не смогла отказаться от сюсюканья, которым в юные годы обольщала сверстников.
- Ой-ой-ой, сколько огромненьких стареньких книжечек, - сказала кузина Эвелина, обращаясь, очевидно, к пушистой болонке, которую держала на руках. - Вилличка-песичка будет паинькой и не станет грызть книжечки, и, может быть, добренький дядюшка Кули даст ему кусочек тортика.
- Мистер Отис Параден и мастер Кули Параден, - объявил Робертс. Биллу было уже все равно. Если в комнате дядя Джаспер и кузина Эвелина, валите до кучи Отиса и маленького Кули - гаже все равно не станет. Он только отметил про себя, что Отис еще растолстел, а маленький Кули (лоснящийся младенец, такой розовый, словно его только что вынули из кипятка) похож на инкубаторского цыпленка; и снова вернулся к полкам.
- Господи! - вскричал дядя Джаспер. - Это что, семейный сбор? Что вы тут делаете?
- Нас с Кули вызвали телеграммой, - с достоинством отвечал Отис.
- Ути-пути, как удивительно! - сказала кузина Эвелина. - Меня тоже.
- А ему, - ошеломленный дядя Джаспер указал на Билла, - позвонили сегодня по телефону. Интересно, что бы это значило?
Кули, молчаливый ребенок, не сказал ничего. Он сосредоточенно расковыривал перышком кожаную обивку кресла и время от времени икал, словно застенчивый человек, захотевший выкрикнуть «гип-гип-ура» и сломавшийся на первом «гип». Остальная семья принялась обсуждать удивительное совпадение.
- Странно, что дяде Кули вздумалось собрать нас всех, - сказала кузина Эвелина.
Дядя Отис с опаской огляделся и понизил голос.
- По-моему, - сказал он, - это неспроста. Полагаю, Кули осознал, что стареет, и решил позаботиться о нас.
- Ой, ты и вправду так думаешь? - с жаром воскликнула кузина Эвелина. - Ну, конечно, он же совсем старенький. Я считаю, после шестидесяти ничего не остается, кроме как ждать смерти.
- Мне в этом году исполнилось шестьдесят два, - холодно сказал дядя Отис.
- Позаботиться? - задумчиво произнес дядя Джаспер, почесывая подбородок. - Хм. Неплохо придумано. В таком случае нам не придется платить налог на наследство.
Этого уже Билл не стерпел. Пусть он кровосос - а Совесть не оставила в этом никаких сомнений - он, по крайней мере, благодарный кровосос. А эти упыри неспособны даже на простейшую человеческую привязанность.
- Меня от вас мутит, - рявкнул он, поворачиваясь на каблуках. - Вас всех надо усыпить. Вечно замышляете, как вытянуть из дяди Кули деньги…
Неожиданная атака с тыла вызвала в рядах семьи замешательство.
- Неслыханно! - вскричала кузина Эвелина.
- Наглый мальчишка! - оскалился дядя Джаспер.
Дядя Отис выбрал язвительный тон.
- А ты ни разу не взял у него ни пенса? О, разумеется, нет! - сказал дядя Отис.
Билл наградил его уничижительным взглядом.
- Вы отлично знаете, что он выплачивает мне содержание. И я стыжусь, что допустил это. Когда я вижу, как вы слетелись, словно стервятники…
- Стервятники! - кузина Эвелина гордо расправила плечи. - Меня еще никто так не оскорблял.
- Беру назад свое выражение, - сказал Билл.
- Так и быть, прощаю, - смилостивилась кузина Эвелина.
- Надо было сказать - пиявки.
Парадены никогда не ладили между собой, но сейчас сплотились перед лицом обидчика. Библиотека звенела от их возмущенных голосов, все говорили одновременно. Тишина восстановилась, лишь когда в помещении прозвучал еще голос. Он заговорил, вернее, закричал от дверей, и произвел на ссорящихся такое же действие, как свисток полицейского на уличных драчунов.
- Молчать!
Голос был совершенно несоразмерен своему владельцу. Человек в дверях был маленький и тощий, с красным чисто выбритым лицом, жесткими, коротко стриженными седыми волосами и смотрел на собравшихся через пенсне без оправы.
- Типичная сцена из быта Параденов! - язвительно заметил он.
Появление его стало для дядюшек и кузин новым сигналом к сплочению. Едва придя в себя, они радостным потоком хлынули ему навстречу.
- Привет, Кули. Рад тебя видеть. (Дядя Джаспер.)
- С возвращением, Кули. (Дядя Отис.)
- Ах ты мой дорогой, как ты прекрасно выглядишь! (Кузина Эвелина.)
Молчание. (Маленький Кули.)
Глубокое молчание. (Билл.)
Маленький человечек в дверях никак не откликнулся на излияния родственных чувств. Выкрикнув свое «Молчать!» он снова поджал губы, а взгляд, направленный сквозь пенсне на щебечущее собрание, остудил бы более чутких гостей. Родственники возобновили свои преувеличенные приветствия.
- Я получил твою телеграмму, Кули, - сказал дядя Джаспер.
- Я тоже, - сказала кузина Эвелина, - и мы с Вилличкой-песичкой очень обрадовались.
- Надеюсь, ты хорошо провел время, Кули, - сказал дядя Отис. -Далековато ты забрался, а?
- Как тебе Япония? - спросила кузина Эвелина. - Я всегда говорю, что японцы - такие очаровашки.
- Мы скучали без тебя, Кули, - сказал дядя Джаспер.
Молчание отпрыска посреди всеобщего ликования задело Отиса. Он вытащил маленького Кули из-за кресла, которое тот исследовал.
- Поздоровайся с любимым дядюшкой, Кули, - сказал он.
Маленький Кули немигающий взглядом уперся в подателя щедрот.
- Здрась, - произнес он громким басом и снова впал в прерываемое икотой молчание.
Дядя Джаспер вновь захватил инициативу.
- Кули, ты не уделишь мне несколько минут наедине? - спросил он. - У меня к тебе маленький деловой разговор.
- А у меня, - сказал Отис, - небольшая просьба от лица маленького Кули.
Кузина Эвелина протиснулась вперед.
- Как мы поцелуем большого дядюшку Кули! - вскричала она, пухлыми руками протягивая болонку к благодетелеву лицу.
Перед этой атакой мистер Параден не устоял.
- Убери! - заорал он, торопливо отступая. - Значит, - сказал он, -мало вам самим тянуть из меня соки, вы еще и собак на меня спускаете?
Лицо кузины Эвелины исказилось удивлением и болью.
- Тянем соки, дядя Кули?!
Мистер Параден фыркнул. От волнения очки сползли, он раздраженно вернул их на место.
- Да, именно! Не знаю, Эвелина, учила ли ты свою мерзкую собачонку фокусам, но если б она села на задние лапки и принялась просить, ее можно было бы с почетом принять в члены семьи. Это все, что вы умеете. Я возвращаюсь из двухмесячной поездки, а вы тут же бросаетесь ко мне с денежными просьбами.
Изумление. Дядя Джаспер оскалился. Дядя Отис сморгнул. Кузина Эвелина расправила плечи с той же заносчивостью, что и недавно перед Биллом.
- Гадкие грязные деньги, - сказала она оскорблено, - это последнее, о чем я думаю.
Мистер Параден неприятно рассмеялся. Он явно возвратился из своих странствий в отнюдь не благодушном настроении. Вернулось то, что можно назвать его прежней манерой - досадная раздражительность, которая так осложняла семье деловые переговоры в те времена, пока еще не смягчилась под благотворным влиянием старых книг.
- Да, - сказал он горько, - последнее, о чем ты думаешь перед сном, и первое, о чем вспоминаешь утром. Вы все у меня в печенках сидите. Сборище…
- Стервятников, - подсказал Билл.
- Стервятников, - сказал мистер Параден. - Все такие ласковые и такие бедные. Вот уже много лет вы ничего не делаете, только висите на мне, как скопище…
- Пиявок, - пробормотал Билл. - Пиявок.
- Пиявок, - сказал мистер Параден. - Сколько себя помню, я даю вам деньги - деньги, деньги, деньги. А вы всасываете их, как…
- Промокашка, - сказал Билл.
Мистер Параден сверкнул на него глазами.
- Заткнись! - прогремел он.
- Хорошо, дядя. Я просто хотел помочь.
- А теперь, - продолжал мистер Параден, расправившись с Биллом, - я хочу сказать вам, что моему терпению пришел конец. Я выдохся. Иссяк. Устал. - Он грозно зыркнул на Билла, словно ожидая, не выдаст ли тот еще синоним. - Сегодня я собрал вас здесь, чтобы сделать объявление. У меня для вас маленькая неожиданность. Скоро у вас появится новый родственник.
Семья ошарашено переглянулась.
- Новый родственник?! - в ужасе повторил Отис.
- Только не говори, - шепотом, словно у постели больного, выговорил дядя Джаспер, - что надумал жениться!
- Нет, не надумал, - сказал мистер Параден. - Родственник, о котором я говорю - мой приемный сын. Гораций! Иди сюда, Гораций!
В дверь прошмыгнуло что-то маленькое в коротких штанишках.
- Гораций! - сказал мистер Параден. - Позволь представить тебя семье.
Мальчик с минуту таращился молча. Это был веснушчатый крепыш, стриженный, белобрысый, с ехидными глазами. Он перевел взгляд с дяди Джаспера на дядю Отиса, с маленького Кули на кузину Эвелину, впитывая их всех.
- Это семья? - спросил он.
- Семья.
- Обалдеть, ну и зануды, - произнес мальчик от всего сердца.

4

В молчании, последовавшем за этим искренним выражением чувств, к собравшимся присоединилось еще одно действующее лицо. Оно было высокое, благообразное и облачено в хламиду. По белой бороде Билл узнал недавнего Горациева спутника на лужайке. Даже издали он внушал почтение, вблизи же выглядел почти что малым пророком . Он улыбался отеческой улыбкой -единственной, кстати, улыбкой среди находящихся в комнате, поскольку менее веселое общество можно было отыскать в Америке разве что на похоронах. Дядя Джаспер поник, как увядшая лилия, у дяди Отиса глаза вылезли из орбит, кузина Эвелина собиралась лопнуть. Что до Горация, вид семьи, в которую ему предстоит войти, явно убил в нем всякую радость жизни.
Он заговорил первым, и стало ясно, какая ноша его гнетет.
- Я должен их всех поцеловать? - спросил он.
- Только не меня, - отрезал дядя Джаспер, выходя из ступора. Сопя, как тюлень, он двинулся на мистера Парадена. - Как это следует понимать, Кули? - осведомился он.
Мистер Параден указал на новопришедшего.
- Профессор Эпплби объяснит.
Малый пророк поклонился. Если он и смущался, то умело это скрывал. Говоря, он продолжал ласково улыбаться.
- Сообщение, которое мой добрый друг Параден…
- Что значит «ваш добрый друг Параден»? - резко переспросил дядя Джаспер. - Как давно вы знакомы, хотелось бы мне знать.
- Я познакомился с профессором Эпплби в поезде из Сан-Франциско, -сказал мистер Параден. - Он-то и…
- Я-то, - мягко перебил профессор Эпплби, - и убедил мистера Парадена взять на воспитание этого малыша. - Он погладил мальчика по головке и вновь обратился к взбешенным слушателям. - Мое имя, - продолжал он, упреждая дядю Джаспера, который открыл уже было рот, - возможно, ничего вам не говорит, однако, со всей скромностью могу заверить, что в некоторых кругах мои взгляды на евгенику почитаются достойными внимания. Рад сообщить, что мистер Параден вступил в число моих учеников. Я твердо поддерживаю взгляды мистера Бернарда Шоу, что надо создать новую расу из лучших представителей старой. Гораций прекрасно развит физически, смышлен, обладает золотым характером и редкой покладистостью. Я считаю - и с удовольствием констатирую, что мистер Параден согласен - что ему лучше вкладывать средства в воспитание этого мальчика, чем тратиться на родственников, которые, позволю заметить, не имею будущего, и, уж простите, но мало что могут дать взамен. Мистер Параден намерен основать семью, которая нацелена вперед, а не назад. Семью… э… будущих, а не бывших.

Предыдущая страница 4 Следующая страница


5 Пэлем Грэнвил Вудхауз

Родственники заговорили хором. В продолжение речи они несколько раз пытались раскрыть рот, но профессора Эпплби так легко не перебьешь. Теперь, когда он смолк, он дали волю своим чувствам - кузина Эвелина первая, следом дядя Джаспер и дядя Отис.
- Это что-то неслыханное!
- Да он опасный безумец!
- Неужели ты и впрямь хочешь сделать этого неотесанного мальчишку наследником в обход собственной плоти и крови?
Профессор Эпплби мягко вмешался.
- Надо признать, - согласился он, - что Гораций и впрямь лишен определенного светского лоска. Но что с того? Хороший учитель исправить этот мелкий недостаток за пару месяцев. Главное - мальчуган исключительно здоров и сообразителен.
Мальчуган никак не подтвердил эти заслуженные хвалы. Он боролся с более близкой его сердцу проблемой.
- Я не буду их целовать, - громко объявил он. - Разве что на спор. Я как-то на спор поцеловал козла.
Кузина Эвелина выбросила вперед руки, отчего Вилличка-песичка звонко шмякнулся на пол.
- Грубиян!
- Думаю, мой дорогой, - кротко сказал профессор Эпплби, - что разговор переходит на повышенные тона, поэтому мне стоит вывести Горация на улицу. Формирующемуся уму вредно слушать такие перепалки.
Кузина Эвелина воинственно напряглась.
- Пожалуйста, не беспокойте Горация в его доме. - Она прицепила к ошейнику Виллички-песички поводок и направилась к двери. - Прощай, дядя Кули, - сказала она, оборачиваясь. - Я считаю, что меня глубоко и жестоко оскорбили.
- Эй! - крикнул Гораций, указывая пальцем. - Ты вязанье уронила, оно разматывается.
С долгим, полным укоризны взглядом кузина Эвелина подхватила Вилличку-песичку на руки и вышла. Дядя Джаспер ринулся за ней.
- До свиданья, Джаспер, - сказал мистер Параден.
- До свиданья. Я немедленно приму меры, чтоб тебя освидетельствовала медицинская комиссия. Признают недееспособным. Это - единственный способ остановить твой безумный замысел.
- А я, - добавил дядя Отис, - скажу лишь одно, Кули. Эта поездка обошлась мне в три доллара семьдесят девять центов. Я пришлю своего адвоката. - Он взял маленького Кули за руку. - Идем, Джон, - сказал он горько. - Отныне тебя будут называть вторым именем.
Гораций с ехидцей наблюдал за исходом родственников.
- Похоже, меня тут любят, как холодный гренок с сыром! - заметил он.
Билл дружелюбно шагнул вперед.
- Знаешь, приятель, я ничего против тебя не имею, - сказал он. -Добро пожаловать в семью!
- Если это семья, - сказал Гораций, - то жалуй в нее сам.
И, протянув детскую ручонку профессору Эпплби, вышел из комнаты. Мистер Параден мрачно уставился на Билла.
- Ну, Уильям?
- Ну, дядя Кули?
- Полагаю, ты понял, что я не намерен больше платить тебе содержание?
- Понял.
Спокойствие юного родственника несколько озадачило мистера Парадена. Тот заговорил почти виновато.
- Самое плохое, когда у юноши твоих лет куча незаработанных денег.
- В точности так я думаю, - сказал Билл с жаром. - Мне надо работать! Позор, - продолжал он, - что юноша с моими способностями и умом не зарабатывает себе на жизнь. Стыд, да и только.
Красное лицо мистера Парадена побагровело.
- Очень смешно! - проревел он. - Очень смешно и остроумно. Что ты рассчитываешь выгадать…
- Остроумно! Ты же не думаешь, что я шучу?
- Думаю, что пытаешься.
- Да нет же, Господи! Я и приехал сюда, чтобы просить места.
- Долго же ты собирался!
- Да у меня не было времени рта раскрыть.
- И какую же работу ты хотел у меня попросить?
- В твоей фирме.
- Какую именно?
Слабое знакомство с премудростями целлюлозно-бумажного производства затрудняло Биллу ответ.
- Любую, - смело выкрутился он.
- Могу предложить тебе надписывать конверты за десять долларов в неделю.
- Отлично! - сказал Билл. - Когда приступать?
Мистер Параден с подозрением уставился сквозь очки.
- Ты серьезно?
- Еще как!
- Ладно, - заметил, помолчав, несколько растерянный мистер Параден, - Должен сознаться, ты меня удивил. - Билл чуть было не сказал, что дядя просто не воспринимал прежде его скрытых глубин, но вовремя прикусил язык. - Странно, Уильям, но ты - единственный в этой семье, к кому я сохранил хоть каплю привязанности.
Билл благодарно улыбнулся.
- Конечно, - прогудел мистер Параден, - ты ленивый, никчемный тунеядец. И все же, я подумаю. Ты не прямо сейчас едешь?
- Если я вам нужен, я подожду.
- Может, и понадобишься. Задержись на часок.
- Пойду прогуляюсь у пруда.
Мистер Параден смерил его внимательным взглядом.
- Не понимаю, - пробормотал он. - Работать захотел! Что это на тебя нашло? Не иначе как влюбился.

5

С четверть часа после того, как расстались дядя и племянник, дом и угодья мистера Кули Парадена пребывали в полнейшем мире. На шестнадцатой минуте Робертс, дворецкий, кейфовавший в буфетной за сигарой и повестью о разбитой любви, был извлечен из своего покоя оглушительным лязгом на аллее, перед самым домом. Отложив сигару и книгу, он вышел разобраться.
Не удивительно, что лязг побудил его вскочить. Под одним из декоративных столбов в колониальном стиле, поставленных архитектором, чтоб придать зданию индивидуальность, лежал покореженный красный двухместный автомобиль, из под обломков которого выбирался долговязый человек в кожаной куртке. В следующее мгновение дворецкому предстали молодое лицо, длинный нос с горбинкой и выразительные зеленые глаза.
- Привет, - сказал молодой человек, сплевывая на гравий.
Робертс созерцал его с безмолвным изумлением. Покореженный двухместный автомобиль был покорежен так основательно, что просто не верилось, что из него может вылезти что-то целое.
- Вмазался чуток, - сказал молодой человек.
- Несчастный случай, сэр? - выдохнул Робертс.
- Если вы думаете, что я нарочно, - сказал молодой человек, -докажите! - Он с любопытством взглянул на смятый в лепешку автомобиль. -Машину, - произнес он после долгого вдумчивого осмотра, - придется малость подправить.
- Как это случилось, сэр?
- Да как всегда случается. Ехал на скорости, а тут на дорогу уселась птичка. Не хотел ее давить, и, видать, слишком вывернул руль. Пролетел пару ярдов, пропорол шину и впечатался в дом.
- Боже правый, сэр!
- Пустяки, - успокоил молодой человек. - Я все равно сюда ехал.
Тут он заметил, что к его левой брови прилипло несколько камешков, и стряхнул их голубым шелковым платком.
- Ведь это дом мистера Парадена? - спросил он.
- Да, сэр.
- Отлично. Мистер Вест здесь?
- Да, сэр.
- Замечательно. Скажите ему, что я хочу его видеть. Меня зовут Кокер. Мистер Джадсон Кокер.
- Очень хорошо, сэр.
Что-то в манере дворецкого - некая невозмутимость, некое отсутствие чувств - явно огорчило молодого человека. Он слегка нахмурился.
- Джадсон Кокер, - повторил он.
- Да, сэр.
Джадсон ждал.
- Знакомое имя, а?
- Нет, сэр.
- Вы хотите сказать, что никогда его прежде не слышали?
- Что-то не упомню, сэр.
- Боже мой! - вскричал Джадсон.
Он протянул руку и остановил уходящего Робертса, попросту схватив того за фалду. Даже в нормальном своем состоянии Джадсон Кокер всегда был открыт и доступен для разговора: он готов был болтать с кем, когда и где угодно, а недавняя авария еще подстегнула его говорливость. На разных людей потрясение действуют по-разному - Джадсону оно еще больше развязало язык.
- Признайтесь мне честно, как мужчина мужчине, - недоверчиво произнес он, - вы и впрямь никогда не слышали о Джадсоне Кокере?
- Нет, сэр.
- Вы хоть когда-нибудь читаете «Бродвейские разговорчики»?
- Нет, сэр.
- А «Городские пересуды»?
- Нет, сэр.
- Боже мой!
При виде такого литературного невежества Джадсон совсем сник. Он выпустил фалду и погрузился в мрачное молчание.
- Принести виски с содовой, сэр? - спросил Робертс. До него наконец-то дошло, что молодой гость немного не в себе. Дворецкий тут же устыдился своей недогадливости. Другой бы уже давно превратился в доброго врача.
Вопрос немедленно вернул Джадсону обычную жизнерадостность. Такие вопросы всегда находили отклик в его душе.
- Конечно, старина, - отвечал он с пылом. - А то я все гадаю, когда мы перейдем к делу. Смешайте покрепче, ладно? Воды на пол пальца, а виски столько, чтобы кролик укусил бульдога.
- Хорошо, сэр. Зайдете в дом?
- Нет, спасибо. С тем же успехом могу посидеть и здесь.
Дворецкий скрылся в доме и через несколько минут явился с целительной влагой. Он застал молодого друга задумчиво глядящим в небо.
- Я вот что, - сказал Джадсон, облегченно вздыхая и опуская наполовину опустошенный стакан, - все про то же. Вы ведь пошутили, когда сказали, что не знаете моего имени.
- Нет, сэр, уверяю вас.
- Ничего удивительнее я в жизни не слышал. Похоже, в разбираетесь в мировых событиях не больше, чем курица в зубном порошке. Вы ни разу не слышали о Шелковом Клубе?
- Шелковом Клубе?
- Да. Шелковом Клубе с Пятой авеню.
- Нет, сэр.
- Боже мой! Знаменитейший прогулочный клуб. Собирался воскресным утром и шел по Пятой авеню в шелковых пижамах, шелковых носках, в шелковых шляпах и под шелковыми зонтиками, если сверху капало. Вы действительно ничего не слыхали?
- Нет, сэр.
- Держите меня! Вот она, слава! Я бы не подумал, что в этой стране найдется образованный человек, который не слышал о Шелковом Клубе. Когда нас задержала полиция, воскресный выпуск «Американца» отвел нам целую страницу.
- Вот как, сэр?
- Честное слово. С моим портретом. Это я основал клуб.
- Да, сэр?
- Да. Я еще много чего сделал. Разбрасывал с самолета десятидолларовые бумажки. Удивительно, что вы обо мне не слышали.
- Мы тут в глуши мало что знаем, сэр.
- Да уж, - ободрился Джадсон. - Да, наверное, в этом и дело. Если так, вы могли и не слышать обо мне. Однако поверьте на слово, я в свое время чего только не наворотил. Шуму-то было! Все восхищались. Да если б не я, никто бы в Америке не догадался повязывать носовой платок вокруг рукава.
- Вот как, сэр?
- Клянусь!
Кого другого эти воспоминания захватили бы целиком, но только не Робертса, который остановился на одиннадцатой главе «Песка и страсти» и мечтал к ней вернуться. Он деликатно забрал графин, к которому Джадсон уже было потянулся, и вежливо постарался закончить разговор.
- Я спросил, сэр, и мне сказали, что мистера Веста в последний раз видели, когда он шел к пруду. Возможно, вы захотите его поискать?..
Джадсон встал.
- Вы совершенно правы, - пылко объявил он. - Абсолютно. Я немедленно иду искать старину Билла. Нарочно к нему приехал. Время не ждет. Где пруд?

Предыдущая страница 5 Следующая страница


Билл-завоеватель 6

- Там, сэр… А, вот и мистер Вест, идет по дорожке.
- А?
- Мистер Вест, сэр. Идет по дорожке.
И, указав на Билла посетителю, который смотрел куда угодно, только не в нужном направлении, Робертс укрылся в доме. В прихожей он задержался, чтобы позвонить в местный гараж и пригласить механика, потом вернулся в буфетную и возобновил чтение.
С зеленых брегов Билла прогнало непрошеное появление профессора Эпплби и малолетнего Горация. Он был не в настроении разговаривать, поскольку внезапно осознал, что должен крепко подумать. События в доме мистера Парадена развивались настолько стремительно, что Билл только сейчас понял, в каком оказался тупике. Теперь, по зрелом размышлении, он увидел, что судьба поставила его перед неприятной необходимостью быть сразу в двух местах. Очевидно, чтоб доказать свою новообретенную страсть к работе, надо немедленно вступить в должность. Так же очевидно, что, немедленно вступив в должность, он не сможет вывезти Джадсона на рыбалку. Если он отправится на рыбалку, что подумает дядя Кули? Опять-таки, если отменить рыбалку, что останется думать Алисе - что он наобещал с три короба и обманул, бросил ее в трудную минуту жизни? Билл шатался под грузом навалившейся проблемы и так ушел в нее, что Джадсону пришлось окликнуть его второй раз.
- Ой, Джадсон, привет! Как тебя сюда занесло?
Он энергично пожал руку основателю Шелкового Клуба с Пятой авеню. С их несколько прохладного разговора его отношение к Джадсону серьезно изменилось. Теперь, когда его брак с Алисой - дело практически решенное, Билл готов был любить и все ее семейство. Его так и распирало от братской нежности, а в глубине сердца шевелилось робкое желание подружиться и с грозным отцом.
Он любовно стиснул Джадсону плечо. Внезапно стало ясно, что гнетущей его проблемы попросту нет. Он ошибался, когда полагал, что может быть какой-то выбор. Сейчас, когда внезапное появление Джадсона, так сказать, усилило Кокеровский мотив в ритме его жизни, Билл ясно видел, что перед ним открыт лишь один путь. Он должен хранить верность Алисе Кокер, чего бы это ни стоило и как бы ни повлияло на его финансовое будущее. Рыбалка остается, торжественное вступление в целлюлозно-бумажную гильдию отменяется.
- Привет, Билл, старина, - сказал Джадсон. - Тебя-то мне и надо. Я, кстати, затем и приехал. Вмазался тут чуток, - добавил он, указывая на останки автомобиля.
- Боже правый! - Билл похолодел. Подумать только, Ее брат попал в аварию. - Тебя не ранило?
- Не. Тряхнуло немножко. Слушай, Билл, Алиса мне тут рассказала, чего дома твориться. Это не треп, насчет рыбалки? Потому что если треп, мне каюк. Бабуля меня доконает.
- Не беспокойся. - Билл похлопал его по плечу. - Я обещал Алисе, и этого довольно. Все решено. - Билл замялся, покраснел. - Джадсон, старина, - продолжил он дрожащим голосом, - я предложил ей выйти за меня замуж.
- Не поверишь, завтрак каждое утро в пол восьмого, - сказал Джадсон. - А потом весь день вкалывать на ферме.
- За меня замуж, - повторил Билл чуть громче.
- У меня от этих поросят и кур с души воротит, - сообщил Джадсон.
- Я сделал предложение твоей сестре Алисе.
- А еще молебны, псалмы там всякие. Я просто не вынесу, старина, просто не вынесу.
- Она не дала определенного ответа.
- Кто не дал?
- Алиса.
- О чем?
Любовь Билла к семейству Кокеров несколько пошатнулась. Он чувствовал, что по крайней мере некоторые ее члены порой немного раздражают.
- Я попросил твою сестру Алису выйти за меня замуж, - сказал он холодно. - Но твердого обещания она мне не дала.
- Вот и хорошо, - сказал Джадсон. - Значит, ты еще можешь выкрутиться.
При всем своем негодовании - а он смотрел на друга с холодным отвращением, которое несомненно задело бы человека более чуткого - Билл оставался тверд. Пусть у Джадсона меньше чувств, чем у особо бездушного африканского бородавочника, он все равно Алисин брат.
- Жди здесь, - сказал он строго. - Я должен зайти к дяде.
- Зачем?
- Чтобы сказать ему о рыбалке.
- Он что, тоже едет? - испугался Джадсон.
- Он хочет, чтоб я немедленно вышел на работу в его контору. А я должен сказать, что это откладывается.
Билл не застал мистера Парадена в кабинете, но, зная его привычки, уверенно направился в библиотеку. Мистер Параден стоял на высокой лестнице и листал снятый с верхней полки том.
- Дядя Кули.
Мистер Параден воззрился с высоты, поставил книгу на место, слез.
- Я хотел тебя видеть, Уильям, - сказал он. - Садись. Я уже собрался звонить Робертсу, чтобы тебя позвали. - Он опустился в глубокое кресло, так заинтересовавшее недавно маленького Кули. - Я намерен кое-что тебе предложить.
- Я пришел сказать…
- Заткнись! - рявкнул мистер Параден.
Билл смирился. Дядя разглядывал его в упор - похоже, даже, с одобрением.
- Интересно, будет от тебя хоть какой-нибудь прок, - сказал он.
- Я…
- Заткнись! - сказал мистер Параден.
Он грозно засопел. Билл пожалел, что не может сообщить суровому дяде ничего утешительного.
- Ты всегда был бездельником, - заключил мистер Параден, - как и все они. Однако, кто знает? Может быть, если дать тебе дело, ты и расшевелишься. Как тебе понравится, если я еще месяца три буду выплачивать тебе содержание?
- Очень, - сказал Билл.
- Учти, его придется отрабатывать.
- Конечно, - согласился Билл. - Как только я вернусь с рыбалки…
- Сам я поехать не могу, - сказал мистер Параден задумчиво, - а послать кого-нибудь надо. Что-то там нечисто.
- Понимаете…
- Заткнись! Не перебивай! Дело обстоит так. Меня не устраивает доход нашего Лондонского филиала. Давно не устраивает. Что там творится - не понимаю. Управляющий вроде хваткий. И все-таки, доходы падают. Я пошлю тебя в Лондон, Уильям, чтобы ты разобрался.
- В Лондон? - опешил Билл.
- Именно.
- Когда же мне ехать?
- Прямо сейчас.
- Но…
- Ты хочешь спросить, - продолжал мистер Параден, неверно истолковавший колебания своего племянника, - что именно тебе предстоит делать в Лондоне. Что ж, откровенно, я сам не знаю, и не знаю, почему посылаю тебя. Думаю, мне просто хочется проверить, есть ли в тебе хоть капля разума. Я, конечно, не жду, что ты разрешишь загадку, которая вот уже два года ставит Слинсби в тупик…
- Слинсби?
- Уилфрида Слинсби, моего лондонского управляющего. Очень толковый работник. Повторяю, я не жду, что ты с ходу разберешься в проблеме, которая не по зубам Слинсби. Просто мне кажется, что, если ты будешь внимательно смотреть, слушать, попытаешься разобраться в производстве и заинтересуешься управлением, то случайно набредешь на мысль - пусть самую глупую, но такую, что сможет дать Слинсби толчок в нужном направлении.
- Ясно, - сказал Билл. Его способности вывести фирму из затруднений дядя оцененил не лестно, но, ничего не попишешь, более или менее верно.
- Это будет для тебя хорошей школой. Встретишься со Слинсби, послушаешь его. Все это тебе пригодится, - добавил мистер Параден со смешком, - когда вернешься сюда и начнешь надписывать конверты.
Билл замялся.
- Я бы с удовольствием, дядя Кули…
- Корабль отходит в субботу.
- Можно мне полчаса подумать?
- Подумать! - Мистер Параден зловеще раздулся. - Это в каком еще смысле подумать? Ты хоть понимаешь, что тебе предлагают, жалкий ты…
- Понимаю, понимаю, только… Разрешите сбегать вниз, переговорить с приятелем?
- Что ты мелешь? - раздраженно спросил мистер Параден. - Зачем вниз? С каким приятелем? Ты бредишь.
Он бы продолжал, но Билл уже оказался у двери. Он снисходительно улыбнулся дяде, словно говоря: «погодите, все будет, как надо», и вылетел из комнаты.
- Джадсон, - сказал он, врываясь в прихожую и оглядываясь.
Его друг разговаривал по телефону.
- Минуточку, - сказал Джадсон в трубку. - Это Билл Вест. Я как раз говорю с Алисой, - объяснил он через плечо. - Папа вернулся и согласен отпустить меня на рыбалку.
- Попроси у нее, пусть узнает, не согласился ли он вместо этого отпустить тебя со мной в Лондон, - торопливо сказал Билл. - Дядя отправляет меня немедленно.
- В Лондон? - Джадсон с тоскою покачал головой. - И не мечтай! Дорогой дружище, ты ровным счетом ничего не понял. Вся суть в том, чтобы затолкать меня куда-нибудь, где бы я не мог…
- Попроси ее передать, - лихорадочно приказал Билл, - что я клянусь не давать тебе ни цента денег и ни капли выпивки с самого нашего отъезда. Скажи, что в Лондоне ты будешь со мной в такой же безопасности, как и…
Джадсон не дал ему договорить фразы.
- Гений! - пробормотал Джадсон и лицо его озарилось безграничной радостью. - Абсолютный гений! Я бы никогда до такого не додумался. - Лицо его вновь омрачилось. - Только боюсь, это все равно не сработает. Отец, понимаешь ли, не дурак. Ладно, попробую.
Он заговорил в трубку, потом расслабился и доложил об успехах.
- Пошла говорить. Однако я сомневаюсь, очень сильно сомневаюсь… Алло? - Он вновь повернулся к телефону и некоторое время слушал. Потом передал трубку Биллу. - Она хочет с тобой поговорить.
Билл взял трубку трясущимися руками.
- Да? - произнес он пылко. «Алло» прозвучало бы слишком грубо.
На другом конце провода зазвенел мелодичный голос Алисы Кокер.
- Кто это?
- Это я. Э… Билл.
- О, мистер Вест, - сказала Алиса. - Я говорила с папой о том, чтобы вам взять Джадсона в Лондон.
- Да?
- Сперва он не соглашался ни в какую, но я объяснила, что вы будете заботиться о Джадди…
- Буду! Обязательно!
- Вы действительно проследите, чтоб у него не было денег?
- Ни цента.
- И выпивки?
- Ни капли.
- Что ж, прекрасно, он может ехать. Спасибо большое, мистер Вест.
Билл попытался в изящных фразах выразить, как рад оказать ей даже самую малую услугу, однако далекий щелчок сообщил ему, что его красноречие пропало бы втуне. Он в волнении положил трубку.
- Ну? - встревоженно осведомился Джадсон.
- Все уладилось.
Джадсон издал короткий восторженный вопль.
- Билл, ты чудо. Как это ты ввернул, что не дашь мне денег! Прямо-таки на полном серьезе! Это все и решило. Вот так с лету и придумал, - сказал Джадсон тоном искреннего восхищения. - Ну и загудим же мы в Лондоне! Всегда мечтал туда попасть. Все эти исторические места, про которые мы читали в английских книжках - ну знаешь, ресторан у Романо, бар Савой… Билл, старина, мы так гульнем, что по доброму старому городу только пух полетит.
До сраженного ужасом Билла постепенно дошло, что Кокер-младший видит ситуацию совершенно под другим углом. Как явствовало из его высказываний, непутевый брат божественной Алисы принял недавние обещания Билла за шутку, за военную хитрость. Он задохнулся.
- Ты и вправду думаешь, - произнес он с растяжкой, перебарывая эмоции, - что я обману эту замечательную девушку?
- А то как же! - блаженно взвизгнул Джадсон.
Несколько долгих секунд Билл в упор смотрел на него. Потом, так ни слова и не сказав, зашагал к лестнице - известить мистера Парадена, что поступает в его полное распоряжение.

6

На зеленом лугу, раскинувшемся у пруда, прогуливался с малолетним Горацием профессор Эпплби. Он склонил седую голову, и сторонний наблюдатель заключил бы, что почтенный старец нашептывает юному другу мудрый совет -слова опыта, которые должны направлять его в будущем. Так оно и было.
- Слушай меня, - говорил он, - и запоминай. Я тебя в этот дом пристроил, дальше дело за тобой. Тебя сюда отправили не цветочки нюхать. Чтобы скоро и ловко все обчистил, вот чего мы от тебя ждем, молодой человек.
Мальчик кивнул. Малый пророк продолжал:
- Работать придется, конечно, в доме, но я пришлю Джо Щипача, будет рядом на случай чего. Хотя, если ты не напортачишь, все должно пройти гладко. Ладно, Джо Щипач не помешает. Так что ты его высматривай.
- Ага.
- И не смей лениться только из-за того, что ты в уютном доме, где наверняка хорошо кормят. Это и плохо в тебе, слишком много думаешь о своем брюхе. Позволь тебе, будешь валяться в кресле, набивать рот, а про шайку и думать забудешь. Так каши не сваришь. Помни - мы неподалеку и ждем, чтобы ты быстро управился.
- Ты меня не гони, - возразил Гораций. - Мне, может, несколько недель понадобится. Надо ж дождаться, пока понаедут гости, чтоб собралось много теток с брюликами!
Профессор Эпплби гневно стиснул седую бороду.
- Тьфу ты пропасть! - простонал он. - Ты и впрямь такой тупой, или только прикидываешься? Разве я не говорил тебе сто раз, что мы сейчас ищем не бриллианты? Какие гости у такого затворника, как старый Параден? Разве я не охрип, повторяя тебе, что нам нужны его книги?
- Я думал, ты шутишь, - взмолился Гораций. - Кому они нужны, книжки эти?
- Если будешь делать, что тебе говорят, и не рассуждать попусту, -сказал профессор Эпплби строго, - может, до чего-нибудь и доберемся. Может, эти книжки не нравятся такой шмакодявке, которая не видит дальше сегодняшнего обеда, но позволь тебе сказать, любая из них потянет на четырехзначную сумму, а то и на пятизначную.
- Правда? - переспросил Гораций с уважением.
- Правда. А тебе всего делов - разнюхать, где хранятся самые лучшие, и смотаться вместе с ними. Ясно?
- Ага.
- Заминок быть не должно, - сказал профессор Эпплби. - Тебе позволят разгуливать повсюду. Все идет, как по маслу. Старик проглотил твои рекомендации вместе с крючком и леской.
- Еще бы ему не проглотить! - с чувством произнес Гораций. - Только вспомнить, сколько я ради них таскался в воскресную школу!
Профессор нахмурился, явно задетый этими словами.
- Гораций, - пожурил он, - не смей так говорить. Не желаю слышать ничего дурного о воскресной школе! Понял, малявка, или объяснить кулаком по башке?
- Понял, - сказал Гораций.

Глава III. Флик наносит визит

Предыдущая страница 6 Следующая страница


7 Пэлем Грэнвил Вудхауз

1

Ранняя английская весна чем-то напоминает дружелюбного, но робкого щенка. Она с надеждой делает шаг в вашу сторону, пугается, отпрыгивает назад, крадучись возвращается, наконец, обретает уверенность и с радостным визгом бросается на вас. Приятный вечер, выманивший мистера Синклера Хэммонда в сад, сменился чередой отвратительных апрельских дней, когда солнце выглядывает украдкой и пугается первой же возникшей на его пути тучки, а всякого, кто осмелился выйти без зонта, подстерегает холодный душ. Но прошло лишь две недели, и наступило утро, каким не стыдно похвастаться самому июню. С запада дул приятный теплый ветерок, солнце царственно озаряло благодарный мир, и даже Уимблдонский луг, хоть и сохранял некий зловещий налет, присущий местам, где пролетариату позволено во всякое время швыряться бумажными пакетами, заметно повеселел, а уж сад Холли-хауза, через дорогу от луга, преобразился в истинный рай.
По крайней мере, так думала Флик, расхаживая по лужайке. Деревья у стены стояли в зеленом мареве первых листочков; землю фруктового садика усыпало снегом яблоневых лепестков; повсюду кивали головками нарциссы. Бодряще пахла вскопанная земля, воздух звенел разнообразными звуками - от серебряных трелей дрозда в живой изгороди, до далекого контральто миссис Фрэнсис Хэммонд, бравшей в гостиной урок музыки. И таким волшебным был этот день, что даже последнее проявление весенних безумств не могло заглушить во Флик пьянящего восторга.
Она как раз пыталась разобраться в своих чувствах. Почему каждый нерв ее дрожит от восхищенного волнения? Разумеется, не потому, что в четыре тридцать она должна заехать за Родериком в контору, чтобы потом вместе выпить чая у Клариджа. Родерик очень мил, но при всех своих достоинствах не способен вскружить голову никому, даже своей нареченной. Нет, решила она, эта взбудораженность - всего лишь предвкушение чего-то замечательного, посещающее молодых по весне. Мы, седобородые старики, столько раз покупались на лживые посулы апреля, что уже не верим льстивым нашептываниям весеннего утра. Мы знаем, что ничего замечательного не поджидает нас за углом, а значит - не позволим увлечь себя пустому ожиданию радости. Однако в двадцать один все совсем иначе, и Флик чего-то ждала.
Она остановилась понаблюдать за рыбками в цементном бассейне. Усилившийся ветер морщил водную гладь, и рыбки выглядели отчасти синкопированными. Ветер тем временем все усиливался, он дул уже не с запада, а с востока; весна словно устыдилась своей несдержанности, воздух заметно похолодал. Белые облачка, пробегавшие по челу солнца, начали сгущаться. Флик повернула к дому, чтобы взять шаль. Ей предстояло пройти мимо кабинета мистера Хэммонда в первом этаже; и вот, когда она поравнялась с распахнутым окном, оттуда донесся возглас отчаяния и гнева, на улицу выпорхнули листы бумаги и весело закружились у Флик над головой. В окне появился мистер Хэммонд, взъерошенный, с чернильным пятном на лбу.
- Идиотка-горничная, - сказал он, - открыла дверь настежь и подняла сквозняк. Будь умницей, подними.
Флик собрала бумаги и передала в окно. Мистер Хэммонд исчез, и в то же мгновение погода снова переменилась. Ветер улегся, солнце засияло ярче прежнего, и Флик, позабыв о шали, вернулась к своей прогулке. Она как раз вышла на лужайку, когда увидела сиротливую бумажку, ускользнувшую от предыдущих поисков. Та вприпрыжку неслась к бассейну, а следом мчался селихемский терьер Боб, уверенный, видимо, что перед ним - одна из птичек, охоте на которых он посвятил свою жизнь.
Бумажка петляла и уворачивалась, как живая. Она подпустила Боба совсем близко, потом играючи умчалась прочь. Наконец, поняв, что Боб шутить не намерен, она избрала единственный путь к спасению - нырнула в пруд. Боб с сомнением поглядел на воду, решил, что ну ее, птичку, развернулся и потрусил в кусты. Последний порыв ветра прибил водоплавающую бумажку к листу кувшинки, и Флик, вооружившись граблями, смогла подогнать ее берегу. Она как раз наклонилась поднять листок, когда взгляд ее упал на первые слова:
"Сэр!
В ваших силах спасти человеческую жизнь…"
Флик, воспитанная в уважении к святости чужих писем, дальше читать не стала. Однако сердце ее колотилось, пока она бежала по лужайке к кабинету мистера Хэммонда.
- Дядя Синклер!
Из-за окна послышалось сдержанно-недовольное восклицание. Мистер Хэммонд мучился над статьей для «Двухнедельного обзора» - «Крешо и Фрэнсис Томсон - сходство и различие». После завтрака его прерывали уже в третий раз.
- Ну? - Он снова появился в окне и взглянул уже чуть менее сурово. -Это ты, Флик? Шли бы вы отсюда, сударыня, и не мешали взрослым работать. Иди, сплети себе венок из маргариток.
- Дядя, это ужасно важно. - Она протянула письмо. - Я нечаянно прочла первую строчку. Речь идет о человеческой жизни. Я подумала, надо немедленно тебе отдать.
Мистер Хэммонд осторожно пошарил у себя за спиной. В следующее мгновение фланелевая перочистка, описав дугу, угодила между взволнованных глаз племянницы.
- Метко! - похвалил себя мистер Хэммонд. - Будешь знать, как отрывать меня от работы просительными письмами.
- Но…
- Я помню это письмо. Я их получаю пачками. Во всех говорится, что из под бедной умирающей женщины продадут кровать, если не выслать ей с обратной почтой один фунт, семь шиллингов и три пенса, и все написаны мерзкими небритыми мужиками. Если вздумаешь писать просительные письма, Флик, никогда не проси круглую сумму. Никто не даст тебе пять фунтов, но свет полон идиотами, которые встанут на уши, чтобы выслать один фунт, три шиллинга или два фунта, одиннадцать шиллингов и пять пенсов.
- Откуда ты знаешь, дядя Синклер? - настаивала Флик с чисто женским упорством.
- Потому что я вникал. Как-нибудь на досуге я покажу тебе статистику Общества Милосердия. Она доказывает, что девять десятых просительных писем составлены профессионалами, которые очень неплохо с этого кормятся. А теперь оставь меня, дитя, только сперва верни перочистку. Если я еще раз увижу тебя до ленча, то проучу кочергой.
- А если это и вправду…
- Нет, не вправду.
- Откуда ты знаешь?
- Чутье. Иди, поиграй.
- А можно я его прочту?
- Можешь даже вставить в рамку. И не забудь про кочергу. Я - человек отчаянный.
Флик вернулась на лужайку. Она читала на ходу, и солнце, хоть и старалось честно изобразить самый разгар лета, внезапно померкло. Уютный садик пронизало холодом запустения. Хорошо дяде Синклеру так говорить, но разве может он знать наверняка! Она впервые видела просительное письмо и впитывала его с тем мучительным замиранием сердца, на которое так надеется каждый попрошайка, и которое ему так редко удается вызвать у адресата. Флик верила каждому слову и дрожала от горя при мысли, что такое случается на планете, которая еще десять минут казалась безмятежно счастливой.
Письмо было написано безыскусно, но проникновенно. Миссис Матильда Пол из квартиры номер девять, доходный дом Мармонт, Баттерси, приоткрыла занавес в мир, о котором Флик прежде и не подозревала - мир болезней и отчаяния, невыплаченной квартплаты, рыщущих у дверей волков и домохозяев. Флик ходила и читала, бледнея от сочувствия и ужаса, и удар гонга, сзывающий к ленчу, прозвучал для нее криком насмешливого демона. Ленч! Горячее, сочное мясо… вкусные салаты… фрукты… картошка… хлеба, сколько душе угодно… А миссис Матильда Пол из квартиры номер девять доходного дома Мармонт, Баттерси, так унижена судьбой, что лишь три фунта, шестнадцать шиллингов и четыре пенса спасут ее от неминуемой гибели.
И вдруг, словно чей-то голос - возможно, миссис Пол - шепнул Флик в самое ухо, что у нее на втором этаже, в спальне, хранятся всякие безделушки - колечки, ожерелья, брошь…
Она пошла к дому, и на полдороге заметила вельветовый зад садовника Джона. Тот склонился над клумбой - приятный и достойный человек, с которым она в феврале почти подружилась в связи с вопросом о луковицах.
- Тюльпаны, - заметил Джон с некоторой отеческой гордостью, выпрямляясь при звуке ее голоса, - вылезут, оглянуть не успеете, мисс.
Час назад Флик с легким сердцем включилась бы в разговор о тюльпанах. Но не сейчас. Ее живой интерес к тюльпанам растаял, как дым. Письмо миссис Пол вернуло им надлежащее место - среди прочих мелочей жизни.
- Джон, - сказала Флик, - вы когда-нибудь что-нибудь закладывали?
Джон немного напрягся. В прошлом июле его рассказ о загадочном исчезновении секатора не вызвал сомнений и все, казалось, прошло гладко. Однако в этом мире не в чем нельзя быть уверенным, потому что мир полон сплетниками и сплетницами, которым ничего не стоит оговорить честного человека. Чтобы протянуть время, он подтянул вельветовые штаны и тупо уставился на мурлычущий в небе самолет. Он уже готов был обезопасить себя дальше, объявив, что в его детстве таких и в помине не было, однако Флик спасла его от этой необходимости.
- Я прочла в книге, как один человек заложил свои вещи, и заинтересовалась, как это делается.
Джон внутренне вздохнул. Раз вопрос стоит чисто отвлеченно, можно высказаться с полным знанием предмета, что он и сделал. Спустя несколько минут Флик вышла к ленчу знатоком процедуры, которую садовник Джон описывал как «снести в ломбард» или даже «загнать».
Флик не ошиблась: ленч был вкусный и хорошо приготовленный, однако он встал ей поперек горла, и не обернулся пеплом. Она нашла выход.

2

Что-то сродни искрометной радости, которая, несмотря на вторжение миссис Матильды Пол переполняла Флик в Уимблдонском саду, преобразило в тот день и жизнь Билла Веста, когда тот весело шагал по Пикадилли - кто в такой день едет в автобусе или на такси! - к ресторану у Марио, на встречу с мистером Уилфридом Слинсби, лондонским управляющим целлюлозно-бумажной компании Парадена, Нью-Йорк. Биллу казалось, что не только погода утратила свою хмурость, но и сама жизнь. Сегодня утром, впервые за две недели, прошедшие с отплытия из Нью-Йорка, Джадсон Кокер вышел из состояния черной подавленности и даже вроде повеселел. Просто удивительно, как налет бодрости преображает тесную меблированную квартирку.
Джадсон, бесспорно, тяжело воспринял дисциплинарные меры. С той поры, как пароход «Аквитания» пересек трехмильную зону, он пережил всю гамму чувств от полного неверия до окамененного отчаяния. Не успела эта важнейшая граница остаться за кормой «Аквитании», как он предложил Биллу зайти в курительную и принять по маленькой. Отказ поначалу его насмешил. Билл, решил он, всегда был комиком. Это ж надо - ни разу не улыбнулся, выдавая весь этот уморительный фарс про то, что не будет ни денег, ни жидкого довольствия. Однако к середине дня Джадсон пришел к выводу, что шутки шутками, и он не меньше других любит посмеяться, но розыгрыш не должен заходить слишком далеко; а когда Билл наотрез отказался заказать послеобеденный коктейль, без которого, как известно, пища просто не усваивается, перед Джадсоном замаячила трагедия. С этой минуты тени тюремного двора начали, так сказать, сгущаться вокруг несчастного, и наше нежное перо отказывается рисовать подробности. Довольно сказать, что Джадсон Кокер прибыл в Лондон мрачнее тучи, и лишь частые взгляды на фотографии Алисы помогали Биллу терпеть общество страдальца. Кроме всего прочего, жалобные мольбы дать хоть немного денег растрогали бы и самое черствое сердце; и жизнь в квартире, которую Билл, проведя два дня в дорогих отелях, нанял вместе с мебелью на три месяца, превратилась в сущий кошмар.
Однако сегодня все изменилось. То ли весна сказалась, то ли многострадальная Джадсонова печенка начала поправляться - этого Билл не знал - но факт остается фактом: трезвенник немного ожил. Дважды Билл замечал на его губах блуждающую улыбку, а за завтраком, впервые за тринадцать дней, Джадсон рассмеялся. Коротким, грустным, хриплым смешком -и, чтобы вызвать его, кухарке (она же прачка) пришлось запнуться о ковер и вылить пинту кофе Биллу на брюки - но все же рассмеялся; что вселяет надежду. Дела, похоже, начали выправляться.
Ленч с мистером Слинсби явился итогом одного визита в контору и двух телефонных разговоров. Мистер Слинсби, возможно, и допустил снижение прибыли, но сложа руки явно не сидел. Он твердо помнил, что время - деньги, и лишь сегодня, спустя пять дней после того, как Билл у него побывал, выкроил минутку для основательного разговора.
Еще при первой встрече мистер Слинсби заметно подавил Билла. За те несколько минут, что управляющий смог уделить общему разговору, сама его личность произвела на Билла сильнейшее впечатление. Уилфрид Слинсби принадлежал к тем ярким, свежим, щеголеватым мужчинам от сорока до пятидесяти, которые всегда выглядят так, будто только побрились и через несколько часов должны будут бриться снова. Синеватые щеки отлично оттеняли сверкающую улыбку.
Сверкающая улыбка встретила Билла и в прихожей ресторана. Мистер Слинсби бросился вперед, протягивая руку, излучая расторопность и доброжелательность, и вновь Билл почувствовал, что столкнулся с незаурядной личностью. Рядом с мистером Слинсби он ощущал себя ребенком - хуже, ребенком с плоскостопием и без одной лобной доли.
Мистер Слинсби провел Билла в зал, к заказанному ранее столику, сел сам, пригласил сесть Билла, поправил галстук и подозвал официанта. И сразу стало ясно - это один из тех властных людей, которые не церемонятся с официантами. Он обратился к официанту строго и повелительно. Он прикрикнул на официанта. Он орал на официанта, пока не появился другой, а первый не изчез неведомо куда. Оставалось лишь думать, что наутро из Темзы выловят труп в смокинге и с алым пятном на груди. Изгнанный мистером Слинсби с глаз долой явно глубоко переживал свой позор.
- Да, сэр? - поспешно сказал второй официант. Он был при блокноте и карандаше, которые отсутствовали у первого. Вообще, чем больше думаешь, те больше уверяешься, что первый официант был вовсе и не официант в истинном и глубоком значении этого слова, но создание низшего разряда, чья миссия закончена, когда он подышал вам в затылок и поставил на стол тарелку с рогаликами. Новый был выкован из более прочного металла, и мистер Слинсби, распознав родственную душу, сменил гнев на милость. Он даже снизошел до того, чтобы спросить у официанта совета. Короче, к тому времени, когда заказ был сделан и появились hors d'oeuvres (закуски (фр.)), за столом воцарился дух искренней сердечности, а мистер Слинсби настолько смягчился, что рассказал анекдот про ирландца. Под рыбу он уже непринужденно беседовал.
- Вы значит, племянник нашего главного? - сказал мистер Слинсби. -Могучий старикан. И чем вы занимались с приезда?
Билл поделился скромной летописью своей первой недели в Лондоне, упомянул Джадсона, назвал два мюзикла, на которые успел сходить.
- Так вы видели «Девушку в розовой пижаме»? - заинтересовался мистер Слинсби. - И как вам? Стоит везти ее в Нью-Йорк? Понимаете, я - совладелец этого шоу.
Билл окончательно почувствовал себя существом низшего сорта. В отличие от Джадсона, он был чужд театральному миру, и совладельцы шоу казались ему фигурами значительными.
- Вот как? - сказал он.
- Да, - небрежно отвечал мистер Слинсби. - Я частенько в этом участвую. - Он дружески кивнул проходящему щеголю. - Ренфрю, - пояснил он. - Играет главную роль во «Флирт доводит до добра», у Регента. Обязательно посмотрите. Хороший спектакль. Жалко, я не вошел в долю, когда мне предлагали. Сценарий не приглянулся. Да, бывает и ошибешься.
Билл растерялся. Управляющий лондонским филиалом крупнейшей американской фирмы на удивление мало интересовался бумагой и целлюлозой. Он уже подумывал, что разгадка упавшего дохода куда проще, чем это видится дяде Кули. Что-то вроде неприязни к блестящему собеседнику шевельнулось в его душе. Мистер Слинсби подавлял его своей личностью, а Билл не любил, когда его давят. И какое право, с досадой спрашивал себя Билл, имеют некоторые подавлять других, если некоторые неспособны управлять прекрасным производством, чтобы то давало прибыль? Он критически взглянул на мистера Слинсби. Да, он ему не нравился. И если этот прохвост настойчиво пытается произвести на него впечатление своими мерзкими театральными прожектами и своими подлыми театральными друзьями, он рискует услышать в точности, куда ему следует идти.
Вот что, решил Билл, нечего откладывать, этот прохвост расскажет ему все прямо сейчас. Да, он у него в гостях, ест его hors d'oeuvre и мясо - но поскольку расходы наверняка будут отнесены на счет фирмы, церемониться нечего.
- Дядя Кули, - сказал он, немного грубо меняя тему, поскольку мистер Слинсби только что принялся рассуждать, заметив прошедшую мимо привлекательную особу, о хористках, их нравах, и том, что человек, заинтересованный театром финансово, всегда имеет возможность насладиться их приятным обществом. - Дядя Кули, - сказал Билл холодно, окончательно уверившись, что его антипатия переросла в явное отвращение, - просил меня, пока я здесь, выяснить, почему лондонский филиал не приносит прежнего дохода. Он очень встревожен.
Последовало молчание. Холодный деловой тон ошеломил мистера Слинсби. Он выглядел изумленным, оскорбленным, недоумевающим, обиженным, огорошенным и задетым за живое.
- Что?! - вскричал он голосом человека, которому лучший друг вонзил в спину кинжал. С четверть часа он обхаживал Билла, и вот вам результат. Уилфрид Слинсби был потрясен. Однако он взял себя в руки. Он рассмеялся. Он рассмеялся нехорошим смехом.
- Не приносит прежнего дохода? - сказал он, осуждающе глядя на Билла, не скрывая, что недавний товарищ застолья упал в его глазах до уровня первого официанта. - Если вы спросите меня, я скажу. Пусть ваш дядя радуется, что есть хоть какой-то доход. Да мало кто на моем месте мог бы так хорошо свести дебет с кредитом. Мало кто, поверьте. - Он мрачно взглянул на Билла. - Вы, разумеется, досконально знаете целлюлозно-бумажное производство?
- Нет, - коротко отвечал Билл. Именно такого вопроса следовало ожидать. Горький стыд за попусту растраченную юность наполнял Билла. Если б он посвятил это потерянные часы изучению бумаги и целлюлозы - есть ли что-нибудь увлекательнее на пороге жизни? - он бы сейчас потягался с мистером Слинсби. А так, похоже, мистер Слинсби положит его на обе лопатки.
Он не ошибся. Мистер Слинсби тут же положил его на обе лопатки.
- Ах, - сказал он высокомерно, - в таком случае мне вряд ли есть смысл входить в частности. Ладно, попробую объяснить на пальцах.
В представлении мистера Слинсби объяснить на пальцах значило высыпать на Билла кучу терминов вроде условий труда, обменного курса и экономической целесообразности, так что после первых же десяти слов тот начал задыхаться, словно выброшенная на берег рыба. Ни одна деревяшка на фабрике мистера Парадена не превращалась в целлюлозу так тщательно и основательно, как Билл по прошествии пятнадцати минут. А когда мистер Слинсби перевел дыхание и собрался начать главу вторую, Билл дрогнул. Он понимал, что отступает в беспорядке, бросая поле боя противнику, но деваться было некуда. Он взглянул на часы, пробормотал извинения и встал. Ободренный победой, мистер Слинсби вновь превратился в саму сердечность.
- Пора идти? - спросил он. - Я тоже, наверное, двинусь.
Он потребовал счет, размашисто подмахнул, бросил на тарелку серебряную монету, царственно кивнул растроганному официанту и первым вышел в дверь.
- Нам по дороге?
- Я собираюсь домой. Мне надо написать несколько писем.
- А почему не в клуб?
- Я не состою ни в одном из лондонских клубов.
- Надеюсь, вы хорошо устроились. Если вздумаете переехать, сошлитесь на меня в «Регале», вам все сделают.
- Я снял квартиру на три месяца, - сказал Билл, решившись никогда и не при каких обстоятельствах не ссылаться на мистера Слинсби.
- А где?
- В Баттерси. Доходный дом Мармонт.
Мистер Слинсби изогнул черную бровь.
- Баттерси? Как вас угораздило забраться в такую дыру?
- Потому что там дешевле, - сквозь зубы процедил Билл.
- Такси! - вскричал мистер Слинсби, не желая углубляться в эту постыдную тему. И он укатил, словно римский император в церемониальной колеснице.
Так странно устроен человек, что именно это неприкрытое презрение к его скромному обиталищу окончательно скрепило Биллову неприязнь. Заносчивость промышленного воротилы, театральная похвальба, целлюлозно-бумажная лекция -все это еще можно было бы снести. С трудом, но проглотить. Последнее оскорбление - никогда. Самый взятый в наем, самый что ни есть меблированный дом - всегда дом, и гордому человеку обидно, если всякие синие подбородки начинают его хулить. К тому времени, когда Билл вставлял ключ в замок квартиры номер девять доходного дома Мармонт, он достиг той степени злобной взвинченности, которую способны исцелить лишь сигара и домашний халат. Он снял пиджак, воротничок, галстук и ботинки; зажег трубку и расположился на диване в гостиной. Его одолело глубокое раздумье.
- Чертов пустозвон!
Снова раздумье.
- Он-то во всем и виноват.
Снова глубокое раздумье.
- Я уверен, что он - мошенник. И буду за ним приглядывать.
Билл все еще обдумывал свое непреклонное решение, когда в дверь позвонили. Он неохотно поднялся, уверенный, что это Джадсон снова забыл ключ, прошел по коридору и открыл дверь.
Это был не Джадсон. Это была девушка.

3

Последовало молчание. Молодой человек, воспитанный в традиционных взглядах на одежду, всегда теряется, если выйдет встречать приятеля, не удосужась надеть пиджак, воротничок или ботинки, и столкнется нос к носу с незнакомой девушкой, к тому же - исключительно хорошенькой. Мы знаем, что Билл любил Алису Кокер, однако зрения он не утратил и потому был способен заметить, насколько девушка хороша. Девушки, разумеется, делятся на две категории - Алиса Кокер и все остальные, но невозможно скрыть, что эта занимала среди всех остальных весьма заметное положение. Она была стройная, белокурая, к ее складной фигурке очень шло платье из какой-то коричневой материи. Строго говоря, оно было бежевое, но Билл в таких тонкостях не разбирался. Он больше смотрел на глаза. Они были голубые-голубые и казались необыкновенно широкими. Девушка смотрела на Билла, да еще как, с недоверчивым ужасом, будто он ударил ее в самое больное место.
Билл покраснел и попытался спрятать ноги под коврик. В торговых рядах Барлингтона его носки выглядели великолепно, но сейчас он охотно прикрыл бы ярко-зеленые и розовые полоски. Билл мрачно размышлял, как опрометчиво поступает молодой человек, когда в этом полном внезапностей мире среди бела дня снимает ботинки. Таким образом, в первые минуты он не сделал ничего, чтоб завязать оживленный разговор.
Девушка заговорила первой.
- Силы небесные! - вскричала она.
Билл чувствовал, что дела идут все хуже и хуже.
- Ведь это же, - продолжала она, моргая огромными голубыми глазами, - мистер Вест?
Вдобавок к прочим неловкостям Билл почувствовал, что покрывается холодным потом. Мало того, что он вышел к этой исключительно хорошенькой девушке босым, беспиджачным, безворотничковым, и как он теперь видел, дырявоносочным; мало этого, она его помнит, а он ее напрочь забыл. Если бы он просто запамятовал имя и мучительно силился приклеить ярлык к знакомому лицу. Так нет, он ее не узнал, у него не возникло даже проблеска.
- Вы меня забыли!
- Забыл вас?! - стойко отвечал Билл, чувствуя, как кто-то могучий ворочает в его желудке колом. - Конечно, нет! Забыть вас! - Он металлически рассмеялся. - Тоже скажете! Просто… просто у меня ужасная память на имена.
- Фелисия Шеридан.
Билл понял, что становится серым.
- Фелисия Шеридан, - сказал он. - Шеридан. Ну конечно.
- Учитывая, что вы спасли мне жизнь, - сказала Флик, - мне было бы обидно, если б вы забыли меня совсем.
Одно из преимуществ героических поступков в том, что они легко вспоминаются. Билл, к счастью, лишь однажды спас чужую жизнь. Ему сразу и заметно полегчало.
- Силы небесные, ну конечно! - вскричал он. Теперь был его черед впиться глазами в ее лицо.
- Вы так изменились, - сказал он.
- Правда?
- А то! - захлебнулся Билл. - Последний раз я видел вас тощей девчонкой - одни ноги да веснушки… я хотел сказать… - Он сдался. -Может, зайдем?
Они вошли в гостиную. Билл поспешно сунул ноги в бесстыдно лежащие у дивана ботинки и лихорадочно начал пристегивать воротничок. Это заняло время, и потому Флик, деликатно смотревшая в другую сторону, успела разглядеть комнату. При этом ей трудно было не заметить фотографии мисс Алисы Кокер. Если полдюжины и ускользнули от ее взгляда, то остальные шесть были на виду.
Что-то вроде тени пробежало по ее лицу. Она уговаривала себя быть разумной. Вряд ли можно было ждать, чтобы такой замечательный молодой человек за пять лет не угодил в чьи-нибудь сети. К тому же, они встречались всего раз десять, и она была, как он только что сказал, тощей девчонкой, ноги да веснушки. Более того, она обручена с достойным молодым человеком, которого - да, да - очень и очень любит. И все равно по лицу ее пробежала тень.
Билл, тем временем, обувшись и прикрыв наготу, успел задуматься о цели ее прихода, но так ничего и не смог предположить.
- Наверно, - сказала в эту минуту Флик, - вы гадаете, как я здесь оказалась. Боюсь, я ошиблась дверью. Полисмен на углу сказал мне, что это доходный дом Мармонт.
- Он самый.
- Доходный дом Мармонт, Баттерси?
- Доходный дом Мармонт, Баттерси.
- Номер девять?
- Номер девять.
- Тогда кто тут, - спросила Флик, - миссис Матильда Пол?
Билл ничего не понял.
- Миссис Кто?
- Пол. Миссис Матильда Пол.
Билл покачал головой.
- Никогда о такой не слышал.
- Но она здесь живет.

Предыдущая страница 7 Следующая страница


Билл-завоеватель 8

Билл с негодованием отмел любые сомнения в холостяцкой добропорядочности своего скромного жилища.
- Она дала этот адрес в письме, - сказала Флик, роясь в сумочке. -Смотрите. Это пришло моему дяде сегодня утром.
Билл с изумлением взял письмо и начал читать. Изумление росло. И вдруг на глазах у Флик в его лице произошла разительная перемена. Оно расплылось в одной огромной улыбке; в следующее мгновение Билл обессилено рухнул на диван, приник к нему, как к другу, и расхохотался.
- Это Джадсон, - простонал он, глядя в удивленные глаза и читая в них просьбу хоть как-то объяснить свое странное поведение.
- Джадсон?
Билл широким жестом указал на фотографии.
- Мой сосед по квартире. Джадсон Кокер. Брат девушки, с которой я помолвлен.
- Ох! - сказала Флик.
Она говорила натянуто. Необъяснимые существа - женщины. С чего бы ей говорить натянуто? Она помолвлена с достойным человеком, которого очень, очень любит, и сейчас собирается заехать за ним, чтобы вместе выпить чаю у Клариджа. Какое ей дело, если малознакомый Билл Вест тоже помолвлен? И все же она говорила натянуто.
Билл утирал глаза.
- Я привез Джадсона из Америки. Он немного злоупотреблял спиртным, и меня приставили к нему вроде как нянькой. Денег ему не дают, так вот он что удумал! А я смотрю, он в последние день-два повеселел. Ничего себе! Я от него ждал чего угодно, но просительные письма - это что-то новенькое.
Флик тоже рассмеялась, но сухо. Приятно ли своенравной девушке слышать, что она ошибалась, а старшие были правы?
- Жаль, я не знала раньше, - сказала она. - Я заложила брошку, чтоб достать денег для миссис Матильды Пол.
Билл был тронут. В нем еще оставался большой запас нерастраченного смеха, но он счел за лучшее его придержать.
- Какая вы добрая! Не оставляйте их Джадсону.
- Не буду! А если вам захочется огреть своего друга чем-нибудь твердым и тяжелым, не отказывайте себе, я не обижусь. Хотела бы я это видеть!
- А что? Останьтесь. Он скоро вернется.
- Спасибо, не могу. Мне надо через полчаса быть на Флит-стрит. До свидания, мистер Вест. Правда, удивительная встреча? Как ваш дядя?
- Прекрасно. А ваш?
- Спасибо, замечательно.
Убедившись, что оба дядюшки благополучно здравствуют, молодые люди, видимо, исчерпали темы для разговора. Флик шагнула к двери.
- Я спущусь и посажу вас в такси, - сказал Билл.
- О, не беспокойтесь, - сказала Флик. - Погода такая прекрасная, я пройдусь пешком до Слоан-сквера.
Билл подумал, что мог бы ее проводить. Однако пароход отходит сегодня, а он еще не дописал второе за неделю письмо Алисе Кокер. Алиса - в первую очередь.
- Тогда до свидания, - сказал он. - Надеюсь, мы скоро увидимся?
- Надеюсь. До свидания.
Закрыв входную дверь, Билл внезапно вспомнил, что забыл спросить ее адрес. С минуту он колебался, не броситься ли ему вдогонку. Нет… Надо закончить письмо. Он вернулся в гостиную.
Флик шла по солнечной улице с чувством, что жизнь, такая многообещающая сегодня утром, в сущности очень, очень скучна. И, странное дело - но женщины вообще странные - она поймала себя на том, что злится на Родерика.

4

Билл закончил письмо - прочел, перечел еще раз, заклеил, налепил марку и надписал адрес - когда в двери повернулся ключ и вошел Джадсон Кокер.
- Есть письма… э… кому-нибудь? - спросил он.
Вынужденная трезвость пошла Джадсону на пользу. Лицо его утратило прежнюю нездоровую бледность, а щеки прямо-таки порозовели. Более того, глазам вернулся незамутненный блеск, исчезла привычка моргать и дергать шеей. Однако в противовес этим материальным улучшениям приходится отметить и совершенно новую для него серьезность. Джадсон держался как человек, взглянувший на жизнь и увидевший, что она не задалась.
- Ты уже второй день спрашиваешь про письма, - сказал Билл.
- А что тут такого? - отвечал Джадсон с вызовом. - Почему мне нельзя ждать писем?
- В любом случае, их нет, - сказал Билл. - Наберись терпения, дружище. Не все отвечают с обратной почтой.
Джадсон вздрогнул. Недавний румянец сбежал с его щек. Он облизнул губы.
- О чем ты?
- Я считаю, это свинство, - сказал Билл с жаром. - Если у тебя воспаление легких, просрочена квартплата и три дня не было во рту ни крошки, почему мистер Пол не возьмется за дело и не заработает тебе на жизнь?
Джадсон вытаращил глаза. Сквозь застилающее их марево он увидел, что его друг непристойно покатывается со смеху.
- Как ты узнал? - с трудом выговорил он.
Билл немного успокоился, и выпрямился на диване, чувствуя слабость во всем теле. С отъезда из Америки он несколько раз жалел, что взял с собой Джадсона, но теперешнее лицо друга искупало все.
- Сейчас приходила девушка, - сказал он. - Ее так растрогало твое письмо, что она заложила брошь и принесла тебе денег.
Джадсон встрепенулся.
- Где они? - спросил он жадно.
- Кто?
- Деньги, которые принесла девушка. - Лицо его приняло холодное выражение. - Вряд ли надо напоминать, Вест, - сказал Джадсон сухо, - что деньги это - мои. По праву. Так что, если ты их прикарманил, будь добр вернуть.
- Боже, ты думаешь, я их взял?! Как только я понял, кто написал письмо, я велел ей забрать деньги обратно.
Джадсон попытался взглядом стереть Билла в порошок.
- И это называется друг! - сказал он и повернулся к двери.
Билл, ни мало не пристыженный этими словами, встал и пошел за Джадсоном в коридор. Он хотел выяснить некоторые озадачившие его детали.
- Как тебе в голову пришло? - спросил он у Джадсона, который уже открывал дверь. - Я бы никогда не додумался.
- Отец вечно получает просительные письма, - холодно отвечал Джадсон. - Я подумал, почему бы и мне не попробовать.
- А почему ты выбрал именно мисс Шеридан?
- Я не писал никакой мисс Шеридан. Наверное, у нее есть дядя или кто-то еще на букву "Х". Я писал всем Ха из «Кто есть кто».
- Почему Ха?
- А почему нет? Книга на ней открылась.
Он гордо вырвал у Билла рукав своего пиджака и стал спускаться по лестнице. Билл перегнулся через перила, по-прежнему недоумевая. Ему вспомнилась еще одна загадочная сторона дела.
- Секундочку, - крикнул он. - Где ты взял денег на марки?
- Заложил золотой карандаш.
- У тебя не было золотого карандаша.
- У тебя был, - сказал Джадсон и выскочил на улицу.

Глава IV. Хлопоты Джадсона Кокера

1

Джадсон Кокер не отличался подвижностью и не любил спешки. В конце улицы принца Уэльского он обернулся и, убедившись, что его не преследуют, перешел на шаг. Ленивой походкой он свернул на Квинс-род и вскоре оказался на мосту Челси. Здесь он решил остановиться. Джадсону Кокеру предстоял серьезный труд. Он намеревался пересчитать деньги.
Вынув их из кармана, он разложил на левой ладони три маленькие стопочки. Да, вот они, столько же, сколько сегодня утром, вчера и третьего дня: тринадцать шиллингов, два шестипенсовика и пять монеток достоинством в один пенс. С моста Челси открывается прекрасный вид, но Джадсон не смотрел на Лондон. Самый упоительный городской пейзаж не мог тягаться со зрелищем, какое являла его ладонь. Тринадцать шиллингов, два шестипенсовика и пять монеток достоинством в один пенс - целое состояние. Почтовые расходы съели заметную часть выручки от продажи карандаша, но Джадсон не жалел. Он отлично знал: если не вложишь, то не получишь прибыли. Он еще полюбовался своим сокровищем, ссыпал его в карман и пошел дальше.
Исследователи человеческой натуры, наблюдающие за Джадсоном Кокером с его появления на этих страницах, дойдя досюда, возможно, обвинят летописца в ошибке - не может такого быть, чтобы два дня назад Джадсон Кокер имел тринадцать шиллингов, два шестипенсовика и пять монеток по пенни, a сегодня - тринадцать шиллингов, два шестипенсовика и пять монеток по пенни. Так они скажут, и поторопятся с выводами. Они недостаточно вникли в его характер. Джадсон - не из тех мотов, которые тратят шестипенсовик здесь, пенни -там, пока не пустят на ветер весь капитал. Он намеревался, как это ни сложно, терпеть, а затем вложить все в один грандиозный кутеж, воспоминания о котором грели бы его в последующие худые дни.
Он шел, наслаждаясь блаженными муками растущей с каждым шагом жажды. Позади остались казармы и уютные домики нижней Слоан-стрит, где живут счастливые обладатели отдельных квартир. Ушей его коснулся деловитый рев несущихся машин. Их сладостный пеан возвещал, что Джадсон близок к вожделенной гавани, куда стремилась его душа - Кингс-род, от края до края застроенной отличнейшими пивными, практически по одной на каждого жителя.
Прекрасный образчик такого рода заведений вознес гостеприимный фасад почти перед Джадсоном, и тот уже готовился юркнуть в дверь, словно кролик в родную норку, когда внезапно путь ему преградили железные ворота с замком.
Покуда он стоял и с робким изумлением трогал неожиданное препятствие, рядом остановился потрепанного вида господин в сюртуке, фланелевых штанах, розовой крикетной шапочке и рваных войлочных шлепанцах, причем из правого стыдливо выглядывал большой палец. К нему Джадсон и обратился с просьбой разъяснить причину постигшей его беды. Прохожий, судя по виду, должен был знать о пивных все.
- Не могу войти, - простонал Джадсон.
Бродяга хрипло прочистил горло.
- До пол седьмого закрыто, - отвечал он. Дивясь, как это посреди Лондона, в сердце цивилизованного мира, стоит на улице человек и не знает такого фундаментального жизненного факта, он принялся подыскивать хоть какое-то объяснение.
- Нездешний, что ли? - предположил он.
Джадсон признался, что это так.
- Иностранец, что ли?
- Да.
- Из Австралии, что ли?
- Из Америки.
- А! - кивнул бродяга и мастерски сплюнул. - Слыхал, у вас такой закон, чтобы ни-ни, даже если вот столечко.
Джадсон Кокер собирался отвести чудовищный поклеп на родную страну, перечислив места в Нью-Йорке, (а) где всякому нальют; (б) где особо избранным нальют, если на него, Джадсона, сослаться, но тут собеседник удалился, оставив страждущего в пустыне.
Джадсона окутал зловещий мрак. Засухе не виделось конца и края. Половина седьмого казалась недостижимой, она терялась где-то в тумане грядущего. Мысль, что придется ждать так долго, давила, словно лондонский смог. Внезапно решив, что, коли уж ждать, легче будет скоротать время в Вест-энде, он дошел до станции подземки на Слоан-сквер, купил билет до Чаринг-кросс и спустился на платформу.
Когда он шел по лестнице, поезд только что тронулся. Джадсон, скучая, подошел к газетной стойке - не сыщется ли чего-нибудь любопытного. Взгляд его привлекла глянцевая обложка «Светских сплетен». О лондонских еженедельниках Джадсон не знал ничего, однако название казалось многообещающим. Он расстался еще с двумя пенсами. Подошел поезд. Джадсон сел и зашуршал страницами.
Два пенса окупились сполна. Возможно, Джадсона не увлек бы «Церковный вестник» или «Обозреватель», но «Светские сплетни» писались словно нарочно для него. Как ни старался малодушный Родерик выхолостить этот выпуск, молодой Пилбем не подкачал и теперь. Статья «Порок в храме» изобиловала сочными подробностями, вполне щекочущей была и заметка «Ночные клубы -сущий ад». Джадсону немного получшало.
И вдруг его затрясло, как будто он коснулся оголенного провода, как будто его ударили палкой по голове. Сердце остановилось, волосы зашелестели, с перекошенных губ сорвался крик, заставивший других пассажиров обернуться. Но Джадсон не видел устремленных на него глаз. Его взор приковала заметка на шестой странице.
Заметкой этой Пилбем не особо гордился. Когда Родерик накануне сдачи в печать выбросил из номера статью про букмекеров, на полосе образовалась дыра, и Пилбему пришлось срочно копаться в архивах. Итог его трудов был озаглавлен «Развращенные юнцы» и повествовал о возмутительных нравах американской золотой молодежи. Абзац, сразивший Джадсона Кокера, гласил:
«Можно упомянуть и о так называемом Шелковом клубе с Пятой Авеню, чьи члены взяли за правило в воскресенье утром дефилировать по упомянутой улице в шелковых шляпах, шелковых носках, шелковых пижамах и под шелковыми зонтиками. Клуб основал и возглавляет знаменитый Тодди ван Риттер, признанный вожак и заводила этих молодых бездельников»
Джадсон трясся, как в лихорадке. Даже на утро после встречи Нового Года ему не бывало так худо. Величайший из подвигов, который, он верил, увековечит его имя, шедевр изобретательной выдумки приписан другому, и кому - Тодди ван Риттеру, его робкому последователю и подражателю! Нет, стерпеть это невозможно. Джадсон чувствовал, что падает в зияющую черноту.
«Знаменитый Тодди ван Риттер» (Ха!), «признанный вожак и заводила» (Ха-ха!). Чудовищно. Чудовищно. Эти газетчики не думают, что пишут.
Поезд пыхтел, увозя взбешенного Джадсона на запад. Требовалось немедленно совершить что-то великое. За оскорбление надо мстить, и мстить грозно. Но что делать? Что делать?
Он думал было подать иск о клевете. Но для этого нужны деньги. Да и где уверенность, что правосудие свершится, добродетель - восторжествует? Оставалось одно: разыскать издателя и потребовать немедленных извинений, а также опровержения в одном из ближайших выпусков.
Джадсон просмотрел всю газету, но имени издателя не нашел. Выяснилось лишь, что лживый листок выпускает компания «Мамонт», расположенная по адресу Тилбери-хауз, Тилбери-стрит, Е.К., Уэлл. С этого можно было начать.
Поезд остановился. Джадсон сошел, холодный, как сталь, и преисполненный решимости. Его праведный гнев еще усугубила мелочность служителей лондонской подземки, которые требуют дополнительной платы от человека, в задумчивости проехавшего несколько лишних остановок. Бросив пенни и убийственный взгляд впридачу, Джадсон вышел на улицу и спросил, как быстрее добраться до Тилбери-хауза.

2

Выйдя в Блекфрайерс, а не у Чаринг-кросса, Джадсон, сам того не ведая, сократил себе путь. Полисмен рядом со станцией ответил, что до Тилбери-хауза рукой подать. Джадсон пошел в указанном направлении и вскоре оказался в грязном проулке перед большим бесформенным зданием из тусклого кирпича. Грохот печатный станков наводил на мысль, что он у цели, это подтверждало и благоухание типографской краски, мужественно спорящее с запахом вареной капусты, которым почему-то пропитаны все лондонские задворки. Тем не менее Джадсон решил удостовериться и обратился к швейцару.
- Это Тилбери-хауз? - спросил он.
- У-у, - отвечал швейцар, мрачный человек с кислой физиономией, желтушным цветом глаз и редкими усами. Казалось, его грызет тайная тоска, и вид Джадсона Кокера растравляет ее еще больше.
- Здесь печатают «Светские сплетни»?
- У-у.
- Я хочу видеть издателя.
Швейцар попытался одолеть свою меланхолию.
- Мистера Пайка?
- Я не знаю, как его зовут.
- Если вам издателя «Светских сплетен», то это мистер Пайк. Вот бланк, пишите, как вас зовут и что вам надо.
Бюрократическая проволочка разозлила Джадсона. Дух Тилбери-хауза проник и в него, ему хотелось Сделать Это Сейчас. Он, сопя, вписал свое имя. Из ниоткуда возник мальчик в блестящих пуговицах, в его взгляде Джадсону померещилась скрытая насмешка. Мальчик ему не нравился. Все говорило, что он участвует в заговоре, чья цель - приписать Тодди ван Риттеру чужие заслуги.
- Отнеси мистеру Пайку, - величественно сказал Джадсон.
- Джентльмен хочет видеть мистера Пайка, - пояснил швейцар, словно растолковывая невнятные бормотания иностранца.
Мальчик взглянул на бланк с видом школьного учителя, говорящего «Посмотрим, посмотрим, что вы тут накалякали».
- Вы не указали, зачем пришли, - подозрительно сказал он.
Не хватало только, чтобы мальчики в пуговицах критиковали его труды. Джадсон не сказал ни слова, только грозно взмахнул палкой. Мальчик привычно увернулся, издал обидный клич и убежал. Швейцар взял со стола вечернюю газету.
- Придется вам подождать.
Он развернул страницу «Скачки» и углубился в чтение.
На третьем этаже, в редакции «Светских сплетен», Родерик, подобно швейцару, терзался глухой скорбью. Он тоскливо глядел, как молодой Пилбем весело и бодро строчит следующий выпуск. Родерик чувствовал, что его заперли в комнате с безумцем, а тот беспечно жонглирует брусочками динамита. Вердикт высшего суда развязал Пилбему руки, теперь никто не мешал младшему редактору «Светских сплетен» творить скандальную газету по своему разумению; и от избранных мест, которые он время от времени зачитывал, Родерика всякий раз бросало в холодный пот. Бедняга явственно видел, что самая безобидная из этих заметок неизбежно повлечет визит взбешенных граждан с пистолетами. Потом он вспоминал короткие, но выразительные обещания мистера Айзека Пули, и сердце его уходило в пятки.
Родерик частенько посещал скачки и знал о Парнях все. Они рыщут по миру бандами, вооруженные до зубов. Кастеты и мешочки с песком для них то же, что для обычного мужчины галстук - вещь, без которой невозможно показаться на улице. Они подстерегают неугодных и забивают сапогами. Короче, если есть мыслящие существа, чьим мнением должен дорожить человек, пекущийся о благе своей страховой компании, то это - Парни. А Пилбем из кожи вон лезет, чтобы задеть их за живое.
Родерик мысленно застонал и рассеянно обернулся, чтобы принять у вошедшего мальчика бланк.
- Что это? - спросил он, не сводя глаз с Пилбема, который в углу комнаты стучал на пишущей машинке. Тот, видимо, написал удачную фразу, потому что по-детски счастливо хрюкнул. Родерику же слышались раскаты адского смеха. Он разрывался между желанием узнать, что именно написал его помощник, и крепнущим чувством, что лучше бы этого не знать.
- К вам джентльмен, сэр.
Родерик с усилием оторвал глаза от вдохновенного очеркиста и взглянул на бланк. Как и мальчик, он первым делом заметил пропущенную графу.
- Он не пишет, зачем пришел.
- Он не стал говорить, чего ему надо, - упоенно сообщил мальчик. Он внутренне ликовал, предвкушая острые ощущения.
Что-то подобное представилось и Родерику.

Предыдущая страница 8 Следующая страница


9 Пэлем Грэнвил Вудхауз

- А почему? - с беспокойством спросил он.
- Не знаю, сэр. Не стал, и все тут. Я ему говорю: «Вы не написали, зачем пришли», а он вместо ответа хрясь меня палкой.
- Хрясь тебя палкой… - упавшим голосом повторил Родерик.
- Хрясь меня палкой! - радостно подтвердил мальчик. - Не знаю, какая муха его укусила, сэр, только он весь трясется от злости.
Родерик побледнел.
- Скажи, что я занят.
- Заняты, сэр? Да, сэр. Хорошо, сэр.
Малыш исчез. Родерик осел в кресло и уставился перед собой невидящими глазами. Машинка по-прежнему стрекотала, но Родерик ее не слышал. Гром грянул. Мститель явился. Родерик не знал, какой именно из газетных абзацев навлек на него беду, но не сомневался, что это может быть почти любой. Страшный сон обернулся явью.
Родерик Пайк, как легко заключить со слов его тети Фрэнсис, не родился героем. Она совершенно справедливо убеждала сэра Джорджа, что его сын -робкое и слабое существо. Один издатель, выпускающий рупор общественного мнения, призванный угождать литературным вкусам обитателей золотого прииска на Диком Западе, сидел в своем кабинете, когда пуля пробила окно и расплющилась о стену над его головой. Лицо газетчика озарилось счастливой улыбкой. «Ну вот! - вскричал он. - Что я говорил! Колонка „Личное“ пользуется успехом!» Родерик Пайк был полной противоположностью этому смельчаку. Он любил тишину и шарахался от жизни в бурных ее проявлениях. Кто-нибудь другой обрадовался бы, узнав, что к нему идет разъяренный незнакомец, который лупит палкой направо и налево; другой - но не Родерик. Он обмяк в кресле, не жив и не мертв от страха.
Полуообморочное состояние не прошло и с приездом Флик, которую ему предстояло поить в ресторане чаем.

3

Как ни явственно опечален был Родерик, Фелисия этого не заметила. Она целиком ушла в себя. Что-то случилось после расставания с Биллом, и выражалось оно в некоем смутном недовольстве и одновременно странной задумчивости. Она машинально поздоровалась с Родериком, машинально кивнула Пилбему, когда их знакомили. Пилбем, записной дамский угодник, при ее появлении бросил печатать и учтиво встал. Редкое событие в Тилбери-хауз проходило мимо Пилбема, и помолвка Родерика не была для него новостью. Значит, это - племянница босса. Восхитительная девушка, Родерик такой не заслужил. Пилбем галантно поклонился, с улыбкой произнес пару комплиментов и открыл дверь. Молодые вышли. Пилбем вздохнул и вернулся к машинке. Точно, Родерик такой не заслужил. Пилбем невысоко ставил своего ближайшего начальника.
Родерик вместе с Фелисией спустился на первый этаж. Он вел ее тайными закоулками, избегая парадной лестницы и вестибюля, где дежурил швейцар. Конечно, он надеялся, что грозный посетитель ушел, поверив в его занятость, но предпочитал не испытывать судьбу. Они вышли через незаметную дверь чуть дальше по улице; пугливо оглядевшись, Родерик с облегчением увидел, что опасность миновала. Если не считать обычной местной фауны, представленной чумазыми типографскими грузчиками, Тилбери-стрит была пуста. Немного успокоившись, Родерик продолжил путь.
Надо же было случиться, что в эту самую минуту швейцар дочитал про бега и вышел глотнуть свежего воздуха; а Джадсон, устав ждать и убедившись, что крепость охраняется надежно, решил отправиться домой. Они вышли почти одновременно; Джадсон отставал от швейцара на какой-то шаг, когда последний завидел Родерика, преисполнился рвения (а может, надежды на скромные чаевые), козырнул и произнес роковые слова:
- Вызвать такси, мистер Пайк?
Джадсон замер, как вкопанный.
- Нет, давай лучше прогуляемся по набережной, - сказала Флик. - И зайдем не к Клариджу, а в Савой. Погода чудесная.
Швейцар огорчился (хотя чего ждать от этой юдоли слез!) и шагнул обратно в дверь. Фелисия и Родерик свернули к набережной. А Джадсон, оправившись от столбняка, устремился в погоню. Немедленно путь ему преградил огромный грузовик, который подъехал и остановился у входа. Рабочие принялись таскать рулоны с бумагой. Пока Джадсон огибал препятствие, жертва скрылась.
Однако Джадсон слышал слово «набережная» и умел делать выводы. Он поспешил к реке, и здесь, за остановившимся у тротуара такси увидел своего обидчика. Тот, видимо, убеждал спутницу ехать на машине, она же уговаривала пройтись. Джадсон рванул вперед.
- Вы издаете «Светские сплетни»? - прогремел он.
Родерик повернулся на месте. Ему показалось, что он слышит архангельскую трубу. Он стоял спиной и не видел Джадсона, пока тот не заговорил; можно сердобольно предположить, что эта-то внезапность его и подкосила. Без оправданий, без каких-то смягчающих обстоятельств нам не обойтись, потому что при звуке этих слов Родерик распался. Сказалась роковая пугливость, горестное наследие бедняжки Люси. Он затравленно взглянул на Джадсона и, отбросив всякую рыцарственность в безумной жажде самосохранения, вскочил в такси, зашипел на ухо водителю и унесся прочь, словно троянский герой, исхищенный с поля боя чудесным облаком.
Его бегство повергло и Джадсона, и Флик во вполне понятное изумление. Джадсон оправился первым. С гневным кличем он кинулся вослед удаляющемуся такси.
Несколько мгновений Флик стояла неподвижно, провожая глазами бегущего Джадсона. Щеки ее залил густой румянец, в лазурных глазах блеснула зловещая сталь. Тут с востока показалось другое такси. Флик замахала рукой, села в машину и укатила.

4

Подожди Флик еще минуту, она бы увидела, как вернулся Джадсон. Даже молодым и подвижным студентом Гарварда он не блистал в спорте, сейчас же его спринтерский дух иссекал на первых двадцати ярдах. Ради особого случая он пробежал пятьдесят, но потом ноги и легкие восстали против подобного надругательства, и Джадсон поневоле сдался.
Сдался? Ну нет! Ноги еще несли его к ограде парка, чтобы было куда прислониться, а в голове уже созрел план. Как только (если когда-нибудь) он отдышится, он пойдет к Тилбери-хаузу и кое-что выяснит. Сказано - сделано.
Когда он добрался до знакомого вестибюля, швейцар еще дышал свежим воздухом. На его месте сидел мальчик в пуговицах - не тот, с которым Джадсон недавно повздорил, а другой, куда более приветливый с виду. К нему-то Джадсон и обратился.
- Эй! - сказал Джадсон.
- Сэр? - учтиво отвечал отрок.
Джадсон пригнулся и понизил голос.
- Мне нужен домашний адрес мистера Пайка.
Мальчик покачал головой, и в его лице проступила незаметная прежде суровость.
- Нам запрещено давать домашние адреса.
Джадсон надеялся, что его не вынудят пойти на последнюю крайность, но, увы, другого выхода не оставалось. Он молча полез в карман, молча вынул шиллинг и шестипенсовик.
Малыш дрогнул.
- Это против правил, - сказал он, жадно глядя на деньги.
Джадсон не проронил ни слова, только в задумчивости позвенел монетками. Юный страж волновался все больше.
- А зачем вам адрес? - произнес он дрожащим голосом.
Джадсон рассчитанным движением уронил шиллинг, подождал, пока тот прокатится по кругу, подхватил и снова звякнул им о шестипенсовик. Мальчик был не железный: он на цыпочках подошел к лестнице, прислушался, потом, крадучись, вернулся к Джадсону и зашептал ему что-то на ухо.
Деньги перешли из рук в руки, и Джадсон отправился дальше.

5

Была почти половина восьмого, когда Флик вернулась в Холли-хауз. Она доехала на такси до отеля Савой и долго сидела там, кусая ручку и глядя в никуда. Наконец он вырвала из блокнота лист, черкнула несколько строк, не перечитывая, заклеила письмо и оставила его у швейцара. Потом, в странном воодушевлении, вышла из гостиницы и села на подземку до Уимблдона. Настроена она была решительно, но спокойно. Она шла по аллее к дому, а сердце ее распевало ликующую песнь, грозную и пьянящую, как сама весна.
В холле она столкнулась с миссис Хэммонд - та как раз выходила из гостиной.
- Как ты поздно, Фелисия. Быстро переодевайся. Ужин в восемь. Дядя Джордж и Родерик вот-вот приедут.
Этого Флик не ожидала.
- Как приедут?
- Неужели он тебе не сказал? - удивилась миссис Хэммонд. - Мы еще утром договорились по телефону. У твоего дяди это единственный свободный вечер, завтра он едет в Париж и останется на неделю. Придут Бэгшотты и еще несколько гостей. Очень странно, что Родерик тебя не предупредил.
- Мы расстались впопыхах, - отвечала Флик. - Думаю, он бы предупредил, если б не отвлекся.
- Бедный Родерик! Такой занятый! - сказала миссис Хэммонд. - И как наш дорогой мальчик?
- Очень прыток.
- Прыток? - Миссис Хэммонд вытаращила глаза. - Что ты имеешь в виду?
Флик остановилась перед лестницей.
- Тетя Фрэнсис, - сказала она, - я кое-что должна вам сообщить. Я не выйду за Родерика. Я написала ему, что разрываю помолвку.

Глава V. Ночные события в Холли-хаузе

1

Пока в штаб-квартире издательства «Мамонт», что на Тилбери-стрит, разворачивались волнующие события, Билл Вест предавался мрачным раздумьям на балконе доходного дома Мармонт в Батерси. Сюда он сбежал от фотографий Алисы Кокер. Карточки смотрели с немой укоризной, и Билл не знал, куда деть глаза. Джадсон исчез, Билл не исполнил опекунского долга, и двенадцать фотографий, словно двенадцать ангелов-обвинителей, упрекали его в недосмотре.
«Почему, - вопрошали они, - ты забыл свой долг? Я доверила тебе брата. Почему ты не прибил его тапочком? Как позволил уйти?»
Отвечать было нечего. Обладай Билл хоть каплей рассудка, он бы выбрал единственно возможный путь: спрыгнул бы Джадсону на плечи, пусть даже с высоты двух лестничных пролетов, но не позволил несчастному пьянице скрыться в огромном городе с деньгами в кармане. Кто теперь скажет, когда и в каком состоянии воротится блудный наследник Кокеров?
Балкончики на улице принца Уэльского замечательные. С их высоты можно видеть деревья в парке Баттерси и, если настроение позволяет, любоваться нежной зеленью и молодыми листочками. Видна и сама улица. Так вышло, что, едва начали сгущаться сумерки и внизу затеплились желтые фонари, Билл приметил на мостовой знакомую фигуру, бредущую к входу в доходный дом Мармонт.
Сперва он не поверил своим глазам. Это не Джадсон. Джадсон в милях отсюда, где-нибудь в Вест-энде, заливает коктейлем двухнедельную жажду. Но вот прохожий оказался под фонарем. Сомнений больше не оставалось. Джадсон. Он вошел в дом. Билл ринулся к двери и еще на бегу услышал, как друг, пыхтя, преодолевает лестницу. Квартира была на пятом этаже без лифта; на оба обстоятельства Джадсон часто и красноречиво сетовал. Сейчас он появился, отдуваясь, и некоторое время не слышал обращенных к нему упреков.
- Э? - спросил он, немного придя в себя.
- Я сказал: «Явился-таки!», - отвечал Билл, выбрав самое мягкое из своих замечаний.
Джадсон проследовал в гостиную, плюхнулся на диван и, как до него Билл, принялся стягивать ботинки.
- Гвоздь, что ли, - пояснил он.
- Ну, хорош! - сказал Билл, возобновляя атаку.
Джадсон не обнаружил и тени раскаяния.
- Между прочим, - дерзко отвечал он, - я трезв, как стеклышко. Сперва выяснилось, что в этой чертовой стране заведения открываются в полночь или вроде того. Так что сначала я не нашел, где выпить. А потом мне было некогда.
- Некогда выпить?! - изумился Билл.
В полном ошеломлении он пошел за другом, который встал с дивана и направился в спальню, где немедленно отыскал другие ботинки, видимо, без гвоздя.
- Некогда выпить? - повторил Билл.
- Ну, недосуг, - сказал Джадсон, плеснул в таз воды, смыл с лица и рук дорожную грязь, подошел к зеркалу и провел щеткой по волосам. - Билл, старина, у меня случился неприятный день.
- Сколько у тебя было с собой денег?
- Не будем о деньгах, - отмахнулся от невежливого вопроса Джадсон. -Лучше послушай про неприятный день. - Он закурил и вернулся в гостиную. -Я сюда только на минутку, - сказал он. - Через секунду убегаю.
Билл деланно рассмеялся.
- Убегает он!
- Ничего не поделаешь, надо, - сказал Джадсон. - Затронута моя честь. Я должен отыскать этого типа и восстановить справедливость.
- Упаси тебя Бог, - сказал Билл, начиная сомневаться, что друг его так трезв, как утверждает. У Джадсона блестели глаза, и весь он был какой-то странный. - По справедливости ты давно бы сидел за решеткой.
Джадсон в задумчивости выпустил дым. Он, похоже, не слышал обидного замечания.
- Очень неприятный день. Билл, старина, ты когда-нибудь читал «Светские сплетни»?
- Нет. А что?
- Только то, - отвечал Джадсон, - что в ней написано, будто Шелковый клуб Пятой авеню основал Тодди ван Риттер. Тодди ван Риттер! - С его губ сорвался леденящий смешок. - Ты не хуже меня знаешь, что бедняге Тодди и в миллион лет до такого не додуматься. Вот в этой моей головенке зародилась идея основать клуб, и я не позволю дурачить целую Англию. Тодди ван Риттер! - фыркнул Джадсон. - Нет, подумай! Тодди! - Сигарета обожгла ему пальцы, он бросил окурок в камин. - Я прочел этот бред в подземке, отправился прямиком туда, где печатают грязный листок и спросил издателя. Кошка знала, чье мясо съела, потому что он отказался меня принять. Я подкараулил его на улице, но он вскочил в такси и думал, что скрылся. Только не на такого напал! - продолжал Джадсон с мрачным смешком. - Не наступил еще день, чтоб поганый щелкопер безнаказанно надо мной смеялся. Я раздобыл его домашний адрес. Сейчас иду к нему, пусть извиняется и в следующем же номере печатает опровержение.
- Никуда ты не пойдешь.
- Пойду, и еще как.
Билл попытался воззвать к разуму.
- Ну что такого, если он написал, что клуб основал Тодди?
- Что такого? - У Джадсона округлились глаза. Он смотрел на друга, словно сомневался в его умственной полноценности. - Что такого?! Ты думаешь, я уступлю другому европейскую славу? Будь ты Маркони, и напиши кто, что не ты изобрел радио, ты бы спустил? Ладно, некогда мне рассиживаться. Пока.
Шесть фотографий умоляюще глядели с камина. Три на этажерке, две на столе и одна на полочке у двери заглядывали в глаза и говорили: «Прояви твердость».
- Где живет этот твой светский сплетник? - спросил Билл.
- Дом пять, особняк Лиддердейл, Слоан-сквер, - без запинки отвечал Джадсон. Ему даже не понадобилось свериться с клочком конверта в нагрудном кармане, ибо адрес врезался в его сердце. - Я отправляюсь к нему немедленно.
- Никуда ты не отправляешься, - сказал Билл, - без меня. Что, по-твоему, - он задохнулся, - что, по-твоему, скажет она, если я позволю тебе бегать по Лондону и нарываться на неприятности?
Джадсон взглянул, куда указывал Билл, но остался совершенно бесчувственным. Мало кто из братьев способен умилиться на фотографию сестры. Однако, не тронутый мыслями об Алисе и ее тревогах, он впервые обнаружил что-то вроде благоразумия.
- Ты хорошо придумал пойти со мной, - согласился он. - Вдруг этот тип - буйный. Тогда ты будешь его держать, пока я навешаю пендалей. С такими людишками иначе нельзя. Они другого обращения не понимают.
Билл не разделял столь суровых взглядов.
- Никаких пендалей, - сказал он твердо. - И вообще, не встревай. Я все беру на себя. В таких делах главное - спокойствие и ясный ум. Усвой с самого начала - этим занимаюсь я. Ты стоишь в сторонке, я разговариваю. И чтоб без рук!
- Если он первый не полезет. А полезет, - продолжал Джадсон, - мы сплотимся в боевые ряды, сомнем его и выпустим мерзавцу кишки.
- С какой стати ему лезть? Надо думать, он охотно исправит ошибку.
- Пусть только не исправит! - мрачно сказал Джадсон.

2

Упади на крышу Холли-хауза большая бомба и взорвись она на ковре в гостиной, среди обитателей случился бы некоторый переполох, но уж не больше того, какой вызвало заявление Флик. Сэр Джордж, прибывший в роскошном лимузине через несколько секунд после несчастья, поспел аккурат к заседанию, созванному его сестрой для расследования причин трагедии.
- Она отказывается что-либо объяснять! - в десятый раз стенала миссис Хэммонд. Впервые за свою образцовую жизнь великая женщина растерялась. С обычной бедой она бы как-нибудь справилась, но эта сломила даже ее. И что хуже всего - гром грянул с ясного неба. Ничто не предвещало грозы. Вскоре после двух Флик вышла из дома, окончательно и бесповоротно помолвленная с Родериком, в половине седьмого она вернулась, сверкая глазами, свободная от всяких сердечных обязательств. Вот и все, что было известно, потому что, как повторяла в одиннадцатый раз миссис Хэммонд, Флик отказалась что-либо объяснять. Случилось не просто ужасное, но и загадочное; быть может, сильнее всего миссис Хэммонд досадовала, что ее не посвятили в тайну. Она бушевала, не в силах ничего исправить, и, когда дворецкий Уэйс (с тем сдержанным трагизмом, каким дворецкие знаменуют разлад в семье) впустил сэра Джорджа, второй раз за последние три минуты срывалась на несчастного Синклера.
После второй просьбы ради всего святого не говорить глупостей, Синклер Хэммонд устранился от обсуждения. Обыкновенно его не просто было вывести из себя, если, конечно, не отрывать от работы и не приписывать Базию Секунду чувств, выраженных в действительности Аристидом из Смирны. Однако сегодня раздражение носилось в воздухе; Синклер Хэммонд обиженно ушел в уголок и углубился в первое издание «Стихов на шотландском диалекте» Роберта Бернса, отпечатанное Джоном Вилсоном, Килмарнок, 1786, неразрезанное, в старинной синей обложке. О его чувствах можно судить по тому, что даже книга не вполне их пересилила.
Сэр Джордж с ходу включился в разговор. Поначалу он был таким же встревоженным и беспомощным, однако именно он первым указал на драматическое следствие - бедный Родерик еще не получил рокового письма и с минуты на минуту приедет в полном неведении о случившемся. Как (вопрошал сэр Джордж) поведать ему новость?
Вопрос породил целую череду новых. Как (срывающимся голосом спрашивала миссис Хэммонд) утаить скандал от полудюжины именитых уимблдонцев, которые званы нарочно, чтоб видеть будущую счастливую чету? Придут Уилкинсоны из Вересковой Поляны. Бинг-Жервуазы из Башен. Черешневый Приют делегировал полковника и миссис Бэгшотт. Как объяснить сливкам общества отсутствие Флик?
- Отсутствие Флик? - изумился сэр Джордж. - Это как - отсутствие Флик?
- Она отказывается спуститься к ужину!
- Скажи, что у нее болит голова, - посоветовал мистер Хэммонд, поднимая глаза от Бернса.
- Помолчи, Синклер! - взмолилась страдалица-жена.
Мистер Хэммонд вернулся к чтению. Сэр Джордж, чьи лицо и манеры постепенно обретали напряженную серьезность, которая всякий раз напоминала служащим Тилбери-хауза о заспиртованной лягушке, надул щеки.
- Отказывается спускаться к ужину! Смех, да и только! Я с ней поговорю. Немедленно пошли за ней.
- Что толку посылать! - простонала миссис Хэммонд. - Она заперлась в спальне и не выходит.
- Где ее комната?
- Вторая дверь налево после первого пролета. Что ты хочешь, Джордж?
Сэр Джордж обернулся на пороге.
- Я Поговорю С Ней, - объявил он.
Прошли три или четыре минуты. В гостиной висела тяжелая тишина. Миссис Хэммонд застыла в кресле. Селихемский терьер Боб дремал на коврике. Мистер Хэммонд отложил Бернса, встал, открыл стеклянную дверь в сад и остался стоять, глядя в теплую ночь. Сад спал под звездами, в траве шелестел ветер. Покой, всюду покой, кроме этого злополучного дома. Доносящиеся сверху глухие раскаты возвещали, что сэр Джордж все еще Говорит С Ней.
Раскаты смолкли. На лестнице послышались шаги. Показался сэр Джордж. Лицо его было багровым, дыхание - несколько затрудненным.
- Девчонка взбесилась, - коротко объявил он. - Делать нечего, надо как-то выкручиваться перед гостями. Скажи, что у нее болит голова.
- Превосходная мысль, - с жаром подхватила миссис Хэммонд. - Так мы и скажем.
- Полковник и миссис Бэгшотт, - объявил дворецкий Уэйс. Его чуть выкаченные глаза обвели собравшихся. В них сквозило почтительное участие. «Сделайте что-нибудь, - говорили они. - Я бессилен!»

3

Предыдущая страница 9 Следующая страница


Билл-завоеватель 10

Такси остановилось у дверей особняка Лиддердэйл, что на Слоан-сквер. Билл Вест вышел из машины и заговорил в окошко.
- Сиди здесь, - сказал Билл. - Я поднимусь и поговорю.
Джадсон взглянул с сомнением.
- Ну, не знаю, - сказал он. - Дело не из простых. Ты уверен, что справишься?
- Если не будешь путаться под ногами, я в две минуты все улажу, -твердо сказал Билл.
Он чувствовал необычные спокойствие и уверенность. Не очень ловко идти к незнакомому человеку и просить об одолжении, но Билл не смущался. Он предвидел забавный разговор. Только на втором или третьем этаже, когда лифтер спросил, куда ему надо, Билл вспомнил, что забыл узнать у Джадсона имя издателя. Он попросил спустить его на первый этаж. Лифтер, сочтя, очевидно, что перед ним любитель покататься на дармовщинку, соответственным образом выразил свое недовольство. Из дома Билл вышел уже не таким бодрым, каким вошел.
- Ну? - с жаром спросил Джадсон, высовываясь из машины, словно кукушка из часов. - Что он сказал?
- Я его не видел, - объяснил Билл. - Не догадался спросить тебя, как его зовут.
- Слушай, - встревоженно начал Джадсон, окончательно теряя веру в своего посла. - Ты уверен, что справишься? Может, лучше я?
- Сиди и не рыпайся, - отозвался Билл. Все его спокойствие улетучилось.
- Ой, чую я, что ты напортачишь.
- Не дури. Как его зовут?
- Пайк. Но…
- Пайк. Отлично. Это все, что я хотел знать.
Он снова зашел в лифт и доехал до третьего этажа, только чтобы столкнуться со следующей неудачей. Человек суеверный понял бы, что знамения неблагоприятны и затею пора бросать. Слуга, открывший Биллу дверь, сообщил, что мистер Пайк вышел.
- Минуту назад, сэр.
- Но я сейчас поднимался, - возразил Билл. - Почему мы не встретились?
- Наверное, мистер Пайк спустился по лестнице, сэр.
Это звучало правдоподобно. Так или иначе, издатель ушел. Билл, не желая снова беспокоить лифтера, тоже спустился по лестнице и, выйдя на улице, обнаружил Джадсона в состоянии, близком к горячечному. Джадсон приплясывал на мостовой.
- Говорил я, что ты напортачишь! - вскричал он. - Тип улизнул минуту назад. Пытался сесть в мое такси!
- Пытался сесть в твое такси?
- Да. Думал, оно свободно. Заглянул внутрь, увидел меня, побелел, как смерть и… - Джадсон оборвал свою речь и указал рукой. - Смотри! Быстрее! Вот он садится в другое такси! В машину! Прыгай, болван!

История, начинавшаяся так размеренно и толково, приняла неожиданный оборот. Билл растерялся. Когда Джадсон рывком втащил его в такси, он перестал что-либо понимать. А когда Джадсон перегнулся через него и бросил в окошко водителю фразу, знакомую всем по детективным романам: «Гони вон за той машиной», затея окончательно превратилась в кошмарный сон.
Одно дело - зайти к незнакомому человеку и вежливо попросить, чтобы тот исправил нечаянную оплошность в газете, и совсем другое - преследовать его по городу на такси. Билл, как всякий нормальный человек, не любил сцен, и чувствовал, что гонка непременно закончится сценой самого безобразного свойства. Джадсон уже принялся хрипло бормотать угрозы в адрес человека, чье такси стремительно летело по направлению к Слоан-сквер. Джадсон не сомневался, что тип подкуплен Тодди ван Риттером; иначе с чего бы ему отпрыгивать на десять футов при каждой их встрече. За всем этим явно проглядывала весьма неблаговидная подоплека. Джадсон кипел благородным гневом и даже пообещал, поймав негодяя, начистить ему рыло.
Время шло, и Биллу начало казаться, что человек в такси телепатически уловил эти намерения. Во всяком случае, он мчался все дальше и дальше, и теория, что он едет к кому-то обедать, представлялась все менее вероятной. Кто ездит обедать в такую даль? Такси уже вырулило на Фулхем-род и явно не собиралось останавливаться. Вот позади остался мост Путни; машины, урча, взбирались на Путни-хилл, а объект все не сбавлял скорость. Даже Биллу пришлось с неохотой отказаться от банального объяснения, будто Пайк просто едет обедать. Создавалось впечатление, что он мчится к побережью, чтобы броситься в море.
Приписывая Родерику этот странный каприз, Билл и Джадсон ошибались. Да, заглянув в машину и увидев там давешнего таинственного незнакомца, Родерик перепугался до полусмерти, но успокоился, едва сел в другое такси. Ему и в голову не приходило, что за ним гонятся. У Холли-хауза он расплатился с водителем и позвонил в дверь, даже не оглянувшись. Пока он ждал, чтобы Уэйс отворил дверь, хруст гравия за спиной заставил его повернуть голову. О ужас! По аллее ехало такси. В первую минуту Родерик еще надеялся, что это мирное такси, доставившее к тете Фрэнси приличного гостя, но надежда умерла при виде разгоряченного Джадсона, который в азарте высунул голову из окошка. Родерик в отчаянии нажал на кнопку звонка. Он ждал Уэйса, как герцог Веллингтон в другую отчаянную минуту дожидался Блюхера.
Такси остановилось. Из одной дверцы выскочил Джадсон, из другой -Билл. У Родерика остекленели глаза. Он снова нажал на звонок.
Как ни странно, доконал его именно Билл; а ведь Билл-то горел духом чистейшего пацифизма. Он так резво выпрыгнул из такси, чтобы опередить Джадсона и не допустить рукоприкладства, о котором тот всю дорогу твердил. Билл - разумный, хладнокровный, здравомыслящий - намеревался воспрепятствовать насилию. Но Родерику он показался самым ужасным за этот ужасный день.
Джадсон тоже напугал Родерика, но в Джадсоне была одна утешительная черта, его явная хилость, отсутствие бицепсов и трицепсов. С Джадсоном можно было бы в крайнем случае потягался. Другое дело - Билл. Правый полузащитник гарвардской футбольной команды должен отвечать некоторым требованиям. Тут мало обаяния или доброго нрава - нужны литые ноги, туловище, как шкаф, и борцовские плечи. Всеми этими качествами Билл обладал. Прибавьте рост пять футов одиннадцать дюймов и девяносто три фунта живого веса - не удивительно, что Родерик без колебаний отвел ему роль главного исполнителя в предстоящей сцене убийства.
В итоге, когда Уэйс открыл дверь, а Билл как раз добежал до ступеней, Родерик посчитал, что остается одно - дорого продать свою жизнь. Он в отчаянии размахнулся палкой и со всей силы опустил ее на голову преследователю. Билл от неожиданности покачнулся и упал; подбежавший Джадсон споткнулся о Билла, а Родерик, воспользовавшись замешательством, юркнул в дом и захлопнул за собой дверь.
Мало что может так действенно изменить разумный, хладнокровный, здравомыслящий взгляд на мир, как резкий удар тяжелой палкой по голове. Ужас придал Родерику сил, а поскольку Билл на бегу потерял шляпу, ничто не смягчило удара. Довольно долго он сидел, ошарашено глядя на дорожку, а когда наконец встал, его настроение было уже в корне иным. От недавнего миролюбия не осталось и следа. Ему хотелось бить и крушить. Глаза застилал багровый туман.
Вид бестолково скачущего Джадсона привел Билла в бешенство. Он был в том состоянии, когда люди, обыкновенно терпимые к ближним, загораются внезапной ненавистью ко всякому, кто окажется рядом. Он страшно зыркнул глазами.
- Иди сядь в машину, - процедил он сквозь зубы.
- Но послушай, Билл, старина…
- Иди! Я сам разберусь.
- Что ты намерен делать?
Билл давил на кнопку звонка. Каких-то несколько часов назад жизнь лежала перед ним, полная множеством увлекательных начинаний. Он собирался разбогатеть, жениться на Алисе Кокер, разоблачить Уилфрида Слайнсби. Теперь все эти радужные видения померкли, осталась одна единственная цель: попасть в дом, отыскать того, кто ударил его палкой по голове и пинками вышибить ему позвоночник. В таком вот угаре древние викинги превращались в берсерков, а современные малайцы впадают в амок и колют сограждан длинным ножами. Как многие крупные люди, Билл Вест отличался добродушием. Его не так легко было обидеть. Однако стукните его ни за что ни про что палкой по голове, и вам придется пожалеть. Он продолжал давить кнопку звонка.
- Я намерен поговорить с этим типом по душам, - мрачно отвечал он.
Джадсон чувствовал себя ребенком, который беспечно играл в ножички рядом с водохранилищем и вдруг обнаружил, что сделал дырку в плотине. Он выпустил на волю страсти, которых сам и испугался. Сколько бы он ни грозился отдубасить продажного Родерика, у него и в мыслях не было действительно прибегнуть к насилию. Джадсон отлично знал, что не уйдет дальше слов. Однако в программе Билла слова явно не значились. Джадсон в ужасе смотрел, как Билл скалит зубы, сверкает глазами, а по лбу у него стекает струйка крови. Что делать, Джадсон не знал. Бледный, на ватных ногах, он вернулся в такси. И тут дверь отворилась.
Дворецкого Уэйса рассердил настойчивый трезвон. Он вышел с намерением сделать выговор. Однако составленная в голове фраза так и не облеклась в слова. Что-то огромное и твердое оттолкнуло Уэйса; обернувшись, он увидел, что верзила без шляпы бежит через холл к гостиной.
- Эй! - слабо выговорил дворецкий.
Верзила словно не слышал. Он на мгновение остановился, видимо не зная, куда идти, потом ринулся на голоса. Его пальцы сомкнулись на дверной ручке.
- Эй! - повторил дворецкий. - Стойте!
Билл не остановился. Он ворвался в гостиную.
Она была полна нарядно одетыми мужчинами и женщинами в ожидании пиршества. Мистер Уилкинсон из Вересковой Поляны беседовал с миссис Хэммонд о погоде; миссис Бинг-Жервуаз из Башен рассказывала хозяину дома о новых спектаклях. Полковник Бэгшотт пил херес и развлекал миссис Уилкинсон отчетом о последней стычке в местном совете. Сэр Джордж и мистер Бинг-Жервуаз говорили о политике. Родерик одиноко стоял у открытой дверь в сад.
В это утонченное собрание и ворвался рыщущим волком Билл. Родерик вместе со всеми обернулся на звук открываемой двери, увидел взбешенное лицо и принял единственно верное решение. В четвертый раз за сегодня ему приходилось бежать от необоримой силы, и все его дневное проворство померкло перед теперешним стремительным рывком. Он пулей вылетел в сад, на пол мгновения опередив Билла.

4

Молодость требует чуткого обращения. В жизни самой смирной и послушной девушки бывают минут, когда лишь понимание и такт могут отвратить лишь несчастье; а с тех пор, как Флик Шеридан выпалила оглушительную новость, ее близкие обнаруживали что угодно, кроме такта и понимания. Ах, как неправа была миссис Хэммонд, когда в своем вечном стремлении оттеснить мужа от решения житейских проблем, в грубой форме воспрепятствовала добродушному Синклеру подняться и поговорить с племянницей. Таким образом она устранила единственного человека, которого заупрямившаяся Флик выслушала бы спокойно. Вместе тихой беседы с дядей Синклером Флик пришлось выдержать сражение с тетей Фрэнсис. Из него она вышла непобежденной, но заметно вымотанной; а вслед за тем сэр Джордж произнес свою короткую речь перед закрытой дверью. В то время, когда две машины, одна с Родериком, другая с Биллом и Джадсоном, взбирались на Путни-хилл, Флик сидела на кровати и думала о будущем.
Оно не сулило ничего хорошего, особенно для смелой девушки, которая, как Флик, привыкла сама распоряжаться своей жизнью. Впереди маячили громкие ссоры, оскорбленное молчание и вечная обида. Вечная, если только Флик не пойдет на попятный и не согласиться выйти за Родерика. Выйти за Родерика! При этой мысли Флик клацнула зубами и мятежно заморгала. Никогда! Она любит Билла Веста. Дядя Синклер подтрунивал над юношескими увлечениями, но сегодняшняя удивительная встреча с Биллом доказала, что это не повод для шуток. Это - суровая и мучительная правда жизни.
О, разумеется, она понимала, как глупо любить Билла. Знала, что он без ума от этой большеглазой американской кошки, что до Флик ему дела нет, но это ничего не меняет. Раз она не может выйти за Билла, она не выйдет не за кого. А особенно - за Родерика, который прыгает в такси и бросает невесту на милость людей, изумляющих сходством с эрдельтерьерами.
Она непроизвольно вскинула голову. В этом движении была дерзкая решимость. Флик уже поняла, что сделает. В следующую минуту она рылась в сумочке, ища деньги, добытые сегодня утром для спасения гибнущей миссис Матильды Пол. Еще через мгновение груда хрустящих бумажек лежала на кровати. Зрелище это придавало отваги. Если бы Флик заколебалась, ее укрепил бы вид денег. Ей казалось, что это целый капитал, как раз такой, на который бережливая девушка сумеет прожить неопределенно долго. А если в далеком будущем состояние проестся, она всегда сможет продать остальные драгоценности. Флик больше не колебалась.
Она обошла шкафы, перерыла ящики; вытащила из-под кровати чемодан. Довольно долго она выбирала и укладывала самое необходимое, потом черкнула карандашом записку и приколола к подушечке для булавок. Затем она сдернула с кровати простыню, завязала узлами, приладила на спинку кровати, подтащила кровать к окну и успела распахнуть раму, когда из сада донесся внезапный гомон. Тихую ночь разорвали крики и хруст ломаемых кустов.
Флик с интересом перегнулась через подоконник. Если есть в мире уголок, свободный от тревог и перемен, то это - аристократическая часть Уимблдона, где в цепочке больших особняков по периметру луга Богатство и Добропорядочность вкушает сон, оградясь от остального мира. За пять лет жизни в Холли-хаузе Флик не видела ничего, что хоть как-нибудь тянуло на Драму. И вот, если слух ее не обманывает, Драма разгуливает посередь ночи неприкрыто, словно в оживленном районе Москвы. Темные фигуры носились по газону и орали до хрипоты. Флик различала басистый лай полковника Бэгшотта из Черешневого Приюта и тявканье мистера Бинг-Жервуаза из Башен. Дядя Джордж рычал, чтоб немедленно вызвали полисмена.
Все это было так увлекательно, что Флик позабыла про свои беды. Она высунулась еще дальше, досадуя, что почти весь сад закрывает крыша пристройки прямо под окном. Несколько минут назад она благодарила неведомых строителей, устроивших эту крышу словно нарочно для побега; сейчас она готова была их убить. Дух Юности требовал не упустить и малейшей подробности, потому что это здорово; и Флик изводилась при мысли, что упускает почти все.
Крики делались громче. Мечущиеся фигуры продолжали метаться. И вдруг по саду раскатился оглушительный всплеск. Даже наблюдатель, чей кругозор ограничивался пристройкой, мог понять, что этот звук означает; Флик истолковала его безошибочно. Кто-то упал в пруд.
Хоть бы это был дядя Джордж, подумала Флик.

5

Это был дядя Джордж. Он так требовательно взывал из глубины, что погоня прекратилась и все сбежались на выручку пострадавшему.
Все, кроме Билла. У того хватало других забот. Вырвавшись из круговерти на лужайке, он пригнулся за большим кустом и раздумывал, куда угодил.
Первый приступ горячки, увлекший Билла в гостиную и через дверь в сад, длился минуты две. По прошествии этого времени забытая садовником тачка напомнила ему, как глупо гоняться за людьми в чужих, да еще темных садах. Тачка была низкая, подвешенная ниже осей, совершенно неразличимая в потемках; Билл, перелетев через нее и вмазавшись лбом в дерево, решил было, что в окрестностях Уимблдона случилось землетрясение. Молодой человек, менее привыкший к падениями на футбольном поле, возможно, остался бы лежать, но Билл шатаясь, поднялся на ноги и вдруг обнаружил, что охотничий азарт улетучился.
Так он стоял, ошалело мечтая оказаться в другом месте, и постепенно перед ним забрезжило, что в мире произошли серьезные перемены. Только что это было огромное пространство, включающее его и Родерика, и вдруг невесть откуда понабежало людей. В просторном саду сделалось тесно; погоня, которая только что была их с Родериком частным делом, получила неожиданный резонанс. Вокруг творилось что-то вроде Вальпургиевой ночи. Всюду проносились призраки. Адские голоса выкрикивали советы и угрозы. Невидимая собака заходилась лаем.
Билл смутился. Чем плохо берсеркам - сперва ты очертя голову бросаешься в глупейшую авантюру, затем боевой задор гаснет и выбирайся, как знаешь. На Билла накатил стыд. Теперь он видел, в чем была его ошибка. С самого начала следовало вести себя более достойно: не бросаться за незнакомым человеком в дом, изрыгая ноздрями пламя, сметая все на своей дороге, а спокойно удалиться с тем, чтобы назавтра пойти к хорошему адвокату и подать на Пайка в суд за телесное оскорбление.
Не пойдя по этому мудрому пути, он угодил в довольно неприятную переделку.
Падение сэра Джорджа в пруд с золотыми рыбками дало Биллу передышку, но, увы, недолгую. Вражеским станом завладел дух мщения, снова раздавались голоса, требующие вызвать полицию. Надо было уходить из проклятого сада, причем быстро, пока не начали прочесывать кусты. К несчастью, пробиваться пришлось бы с боем: одни преследователи уже кричали другим, чтобы те стерегли выход. Оставалось одно - найти какое-то прибежище, какой-то спасительный уголок, где б его не смогли сыскать.
Ночь, как загадочным образом случается, если всматриваться в нее достаточно долго, заметно посветлела. Начали проступать невидимые раньше предметы, в том числе - пристройка у стены, футах к шести от куста, за которым притаился Билл. Ему хватило секунды, чтобы осознать - вот оно, безопасное место. Силы преследователей сосредоточились у бассейна с золотыми рыбками: судя по плеску, там загарпунили и тянули на берег кита. Билл воспользовался минутой с проворством истинного стратега: выскользнул из-за куста, одним прыжком оказался на крыше, упал плашмя и затаился.
Никто, похоже, его не заметил. Часть вражеских сил прошла под самой пристройкой, сопровождая чавкающего ботинками сэра Джорджа. Остальные время от времени перекликались, шаря по кустам. Никому не пришло в голову заглянуть на крышу. Спустя какое-то время - может, десять минут, а может, и десять часов - охота прекратилась сама собой. Один за другим загонщики ушли в дом, и в саду вновь воцарилась дремотная тишина.
Билл не шевелился. В минуты сильных страстей мы напрягаемся до предела, и амок, улетучившись, оставил по себе крайнее изнеможение. Впереди была вся ночь, и Билл решил перестраховаться. Чем дольше он пролежит, тем больше вероятность ускользнуть без потасовки. Потасовок ему на сегодня хватило.
Прошло довольно много времени - во всяком случае, Биллу начало казаться, что он лежит на крыше всю сознательную жизнь - прежде чем он счел, что может двинуться без опаски. Он бесшумно сел и растер застывшие ноги. И вот, когда он уже изготовился вскочить и спрыгнуть на землю, все его нервы встали дыбом и зашевелились. Что-то плюхнулось на крышу в двух футах от него. Повернувшись волчком, Билл увидел, что это - чемодан. Он не мог даже вообразить, зачем в такой час кидаться из окна чемоданами.
Его размышления прервало еще более удивительное зрелище - темная фигура ползла по стене дома.

6

Человеку, на которого ополчился весь свет - или, во всяком случае, часть Уимблдона - естественно повсюду видеть врагов; Билл крайне воинственно воспринял вторжение на крышу, с которой он сроднился и которую привык считать своей. Он отступил на пол шага и приготовился к броску. В темноте было не разглядеть, но фигура на стене казалось довольно тщедушной, и это ободрило Билла. Он не побоялся бы схватиться с громилой, но всегда приятно, если твой противник немного недотягивает до среднего роста. Билл мог бы проглотить этого задохлика, что и намеревался сделать, если задохлик попрет на рожон.
Неизвестный коснулся ногами крыши, и в то же мгновение Билл прыгнул. Кто-то испуганно завизжал, и Билл к своему изумлению обнаружил, что держит девушку. Тут вся его воинственность испарилась, уступив место раскаянию. Мужчину, который коснется женщины иначе чем с лаской, общество справедливо презирает. Что же сказать о мужчине, который бросается на даму, словно это вражеский центр-форвард? Билл сгорал от стыда.
- Извините! - воскликнул он.
Флик не ответила. Когда она спускалась по простыне, ей в голову не приходило, что из темноты начнут выскакивать буйные великаны. От потрясения она едва не лишилась чувств, а теперь стояла и тяжело дышала.
- Мне страшно неловко, - продолжал Билл. - Я думал… Я не знал… Я и предположить не мог…
- Я уронила сумочку, - слабо выговорила Флик.
- Позвольте мне! - сказал Билл.
Вспыхнула спичка; Билл, стоя на четвереньках, светил на крышу. Огонек озарил его лицо.
- Мистер Вест! - изумленно вскричала Флик.
Билл, который только что нашел сумочку, вскочил. Из всех невероятных событий сегодняшней ночи это было самое ошеломляющее.
- Я - Фелисия Шеридан, - сказала Флик.
Билл так опешил, что в первую минуту имя ничего ему не сказало. Потом он вспомнил.
- Боже правый! - вскричал он. - Что вы здесь делаете?
- Я здесь живу.
- Я хотел сказать, что вы делаете на крыше?
- Бегу.
- Бежите?
- Бегу из дома.
- Вы бежите из дома? - повторил обескураженный Билл. - Не понимаю.
- Не кричите, - прошептала Флик. - Нас могут услышать.
Это показалось Биллу разумным. Он понизил голос.
- Почему вы бежите из дома? - спросил он.
- Почему вы оказались на крыше? - спросила Флик.
- Что вам в голову взбрело? - полюбопытствовал Билл.
- Что случилось в саду? - парировала Флик. - Я слышала шум и крики.
Билл понял, что картина прояснится быстрее, если он перестанет задавать вопросы и ответит первым. Иначе они простоят всю ночь, спрашивая на два голоса. Растолковать, что привело его в дом, было нелегко, зато остальная история выглядела исключительно простой. Билл вкратце передал события.
- Этот тип огрел меня палкой по голове, - заключил он, - и я словно ополоумел. Позабыл все на свете и бросился за ним. Теперь я понимаю, как это глупо. А тогда казалось - самое оно.
- Огрел вас палкой по голове! - недоверчиво повторила Флик. - Кто же?
- Тот тип. Пайк.
- Родерик!
- Нет, Пайк.
- Его зовут Родерик Пайк, - пояснила девушка. - Поэтому я и бегу из дома.
Биллу это показалось нелогичным. Женщины способны на странные поступки, но чтобы самая горячая девушка сбежала из дома, потому что кого-то зовут Родерик Пайк?
- Они хотят, чтоб я вышла за него замуж.
Загадка разрешилась. Билл вздрогнул от ужаса и сострадания. Минуту назад он считал, что Флик неправа, и намеревался при первой возможности ее отговорить. Теперь все изменилось. Немудрено, что она сбежала. Всякая сбежит. Что бы ни предприняла девушка ради спасения от человека, ударившего его палкой по голове, Билл не усмотрел бы в этом крайности. Его отношение к побегу полностью изменилось. Теперь он от всего сердца одобрял Флик и готов был помочь, чем может.
- Выйти за этого мерзавца! - воскликнул он, не веря своим ушам.
- Конечно, у Родерика есть свои хорошие стороны.
- Нет! - сказал Билл и потрогал раненую макушку. Расходившемуся воображение шишка под волосами представилась горным пиком.
- Так или иначе, я за него не выйду, - сказала Флик. - Вот и пришлось бежать. Одно плохо, - горько заметила она. - Я совершенно не знаю, куда идти.
- Самое разумное - отправиться ко мне, - сказал Билл. - Дома мы все обсудим и что-нибудь придумаем.
- Считаете, что так будет лучше?
- Не оставаться же на крыше. В любой момент нас могут увидеть.
Флик заволновалась.
- А мы сумеем выбраться незаметно?
- По-моему, в саду никого нет.
- Я, во всяком случае, никого не слышу. Наверное, они ужинают. У нас сегодня званый ужин, а попробуйте не покормить полковника Бэгшотта вовремя! Который, по вашему, час?
- Понятия не имею. Думаю, около девяти. Я приехал без чего-то восемь.
- Вот что я скажу. Прыгайте на землю и ползите к парадной двери. Если соседнее окно горит и доносятся голоса, значит, они ужинают.
- Отлично. Если все хорошо, я свистну.
Флик осталась ждать в темноте. Трепетное волнение, в котором она спускалась по простыне, улеглось. Казалось, Билла послали ей в трудную минуту небеса. Она очень смутно представляла, что будет делать за пределами Холли-хауза, но теперь ей есть на кого опереться. Билл такой большой и надежный. Каменная стена. В своем энтузиазме она несколько преувеличивала его умственные способности, и потому верила, что для Билла нет неразрешимых задач.
Тихий свист прорезал ночные шорохи. Флик свесила голову с крыши.

Предыдущая страница 10 Следующая страница


11 Пэлем Грэнвил Вудхауз

- Все хорошо, - сказал Билл. - Бросайте чемодан.
Флик бросила чемодан, Билл умело подхватил. Флик сползла с крыши. Сильные руки поймали ее и мягко поставили на землю.
- Они ужинают. Нам идти через главный вход, или есть другой?
- В стене за лужайкой - калитка. Лучше пройти через нее.
Они крадучись пересекли лужайку. В темноте сопело что-то маленькое и белое. Флик с плачем наклонилась.
- Боб! - Она выпрямилась, на руках у нее был песик. Впервые ощутила она горечь сиротства. - Я не могу оставить Боба.
- Так берите с собой, - отвечал Билл.
Флик задохнулась. Ее сердце распирала благодарность к сказочному герою, который не воздвигает препятствий, не ставит жестоких условий. Боб, радуясь славно проведенному вечеру и вообще жизни, бурно лизал ей лицо. Они вошли в калитку.
Прощально стукнула щеколда. Холли-хауз остался в прошлом. Флик стояла на пороге мира.
- Все хорошо? - участливо спросил Билл.
- Все хорошо, спасибо, - отвечала Флик, но голос ее дрожал.

7

Билл стоял спиной к камину и вдумчиво курил трубку, радуясь тому, что он снова - в надежном затворе своей меблированной квартирки. Радость была и духовной - все же легче, когда ты за несколько миль от дома, который с твоей помощью покинула молодая беглянка, - и плотской, из-за тепла. Как только они покинули сад, погода испортилась, подул резкий восточный ветер, и пришлось продрожать не меньше мили, пока не нашлось такси. Теперь они дома, камин пылает, все хорошо.
Он посмотрел на Флик. Она откинулась в кресле и прикрыла глаза, а Боб, селихемский терьер, дремал у нее на коленях. Почему-то радость уменьшилась, но, как ни странно, углубилась, словно в каждое ухо кто-то пылко говорил: 1) «Идиот, во что ты вляпался?» и 2) «Уютно, когда в кресле - девушка, а у нее на коленях - собачка!»
Он сопоставил эти высказывания. Первое было явно весомей. Не юридически, конечно, и даже не нравственно, а, скажем так, романтически он отвечает за эту девушку. Боги приключений не дозволяют уводить девушек из дома, да еще ночью, а потом отпускать их на все четыре стороны. Как мы уже знаем, Билл навечно отдал свое сердце Алисе Кокер, чьи фотографии не без суровости смотрели сейчас на него. Но вот - Флик, и он просто обязан оградить ее от бед.
Через некоторое время ему удалось подусмирить первый голос, предположив, что из дома не бегут, если нет хорошего плана. Мало того, заметил он, у тех, кто живет в таких роскошных домах, обычно есть деньги. В общем, она не пропадет. Можно послушать и второй голос.
В нем тоже что-то было. И впрямь, здесь стало гораздо уютней. Конечно, Флик - не Алиса, но в данный момент почему-то это его не мучило. Ну, хорошо, ты отдал Алисе сердце, но только дурак не согласится с тем, что в декоративном, эстетическом смысле она тут очень уместна. С этой комнатой как раз гармонирует нежная, цветочная прелесть, а не та царственная красота, которую робкий человек назвал бы и грозной. Прекрасная Алиса затмевала или, лучше сказать, взрывала любую комнату, да еще при звуках фанфар.
Прежде чем Билл успел проникнуть в самые глубины анализа, Флик коротко вздохнула и выпрямилась. Кроме того, она огляделась.
- Не сразу поняла, где я, - призналась она. - Я спала?
- Вздремнули на минутку.
- Как невежливо!
- Ничего, ничего! Вам лучше?
- Конечно, только я с двух часов не ела.
- Он, Боже мой!
- Да и тогда… Разве можно набиваться едой, если люди три дня голодают? Кстати, вы говорили, что тут живет ваш приятель. Где же он?
Билл просто ахнул.
- Господи! - воскликнул он. - Я совершенно о нем забыл. Он где-то бегает.
- Когда вы его видели?
- Когда этот Пайк меня стукнул, я сказал, чтобы он посидел в такси. Может, еще сидит?
- Это очень дорого. Наверное, счетчик отщелкивает по три пенса?
- Вряд ли. Но вообще-то он, скорее всего, ушел. Бог его знает, где он.
Флик, здоровую девушку с очень здоровым аппетитом, проблема эта занимала все-таки меньше, чем еда.
- У вас нет печеньица? - спросила она. - Или баранины, или сыра, или еще чего-нибудь?
- Ох, простите! - всполошился Билл, припомнив о том, что он хозяин. - Что ж я сам не предложил? Пойду, пошарю в кладовке.
Он убежал, но вскоре вернулся с уставленным подносом, который чуть не уронил, заслышав негромкий плач. Вилки и ножик все-таки упали, и Флик обратила к ним заплаканное лицо.
- Ничего, это я так, - сказала она. Билл поставил поднос на столик.
- В чем дело? - спросил он, как все мужчины, теряясь от женских слез. - Как вам помочь?
Флик отерла слезы и слабо улыбнулась.
- Отрежьте мне ветчины. Ужасно есть хочу!
- Нет, вы скажите…
Флик впилась в ветчину. Видимо, как все женщины, она легко меняла настроение.
- Это кофе? - восхитилась она. - Красота какая! И согревает, - она отхлебнула глоток, - и подбодряет. А плакала я… Ну, расстроилась… и вспомнила дядю Синклера.
- Дядю Синклера?
- Вы его забыли? Он тоже у вас гостил, когда вы меня спасли. Они с тетей Фрэнси еще не были женаты, мы с ним совершенно не расставались, - она как будто поперхнулась и пискнула. - Ой, какой кофе горячий!
- Конечно, я его помню, - сказал Билл. - Господи, прямо, как сейчас! Он мне очень нравился.
- И мне, - признала Флик, - Я его люблю. Они помолчали.
- Еще ветчины? - спросил Билл.
- Спасибо,хватит. Флик смотрела на огонь.
- Очень трудно с ним расстаться, - сказала она. - А что поделаешь?
Билл вдумчиво кивнул.
- Надо было бежать.
Билл кашлянул, прикидывая, как бы поделикатней осведомиться о планах на будущее.
- Вот, вы говорите, бежать, - осторожно начал он. - А куда, об этом вы думали?
- Нет. Куда угодно, только бы уйти.
- Ага, ага…
- Вы хотите спросить, что я собиралась делать?
- Вообще, хотел бы… Флик подумала.
- Сейчас мне кажется, - сказала она, - что тогда я понятия не имела. А теперь… Надо бы им написать. Я приколола записку к подушечке для булавок, что я не хочу выходить за Родерика.
- Правильно, - твердо сказал Билл. - Выходить за него нельзя ни в коем случае.
- Я и не выйду, я твердо решила. А письмо написать надо, что я вернусь, если они от меня отстанут.
- Почему вы вдруг догадались, - спросил Билл, - что вам этого не потянуть?
- Понимаете, мы шли по набережной, к нам подбежал какой-то тип, а Родерик испугался и сбежал, бросив меня одну.
- Господи! - воскликнул Билл, наливая ей еще кофе. - Наверное, это был Джадсон. Пишите это письмо. Согласятся на ваши условия - пусть сообщат в «Дэйли Мэйл». У вас деньги есть?
- Спасибо, есть. Просто куча!
- Тогда сидите и ждите. Я думаю, сдадутся через неделю.
- Не знаю, - усомнилась Флик. - Дядя Джордж и тетя Фрэнси очень упрямые. Дядя - из этих коротышек с бульдожьей челюстью, в жизни никому не уступил. Это он упал в пруд, - с удовольствием прибавила она.
- Правда? - обрадовался Билл. - Какой был всплеск, приятно вспомнить!
- Жаль, что он свалился вечером. Хотела бы я это увидеть!
- Днем он бы не свалился.
- Да, правда. - Флик встала. - Теперь мне гораздо лучше. Когда уходишь, комната особенно уютна, вы не замечали?
- Уходишь? В каком смысле?
- Надо же где-то жить! - Она взглянула на терьера, который догрызал косточку - Куда я Боба пристрою? Вряд ли хозяйка его примет. У них всегда кошки, а он так волнуется…
- Какие хозяйки? - решительно начал Билл. - Никуда вы не уйдете. Это мы с Джадсоном уйдем. Вы останетесь здесь.
- Куда же вам уйти?
- Да в сотню мест. Флик заколебалась.
- Спасибо большое…
- Не за что. К нам ходит уборщица, она и стряпает. Придет с утра -скажите, чтобы дала вам завтрак.
- Она испугается.
- О, нет! Она - тетка крепкая. Ну, спокойной ночи.
- Спокойной ночи, мистер Вест. Теперь заколебался Билл.
- Не называйте меня так, - сказал он. - Когда вы у нас гостили, вы называли меня Биллом.
- Да, наверное. - Она погладила терьера, тот покосился на нее, не отрываясь от еды. - А вы меня - Флик.
- Флик! - вскричал Билл. - Правда. Как я все забываю!
- А я вот помню.
- Ну, спокойной ночи, Флик.
- Спокойной ночи, Билл.

Глава VI. Гораций передумал

1

Уютные владения мистера Парадена (Уэстбсри, Лонг-Айленд) дремали на апрельском солнце. Стоял один из тех дней, когда обычные люди так и рвутся на воздух, но собиратели книг предпочитают библиотеку
Мистер Параден сидел за письменным столом, на котором лежали новейшие приобретения. Поскольку их надо созерцать, изучать, обдувать от дерзкой пылинки, особенно не распишешься. Вообще-то он писал письмо в Англию, старому другу, но в тот момент, какой мы застали, не двинулся дальше слов «Дорогой Хэммонд».
Однако, собравшись, решительно обмакнул перо и продолжил:
"Спасибо Bам за письмо, оно пришло на прошлой неделе, спасибо и за приглашение. К счастью, принять я его могу. Если ничего не случится, надеюсь отплыть к Вам в середине следующего месяца, и радостно предвкушаю нашу встречу.
Есть у меня и что показать Вам. Когда распродавали библиотеку Мортимера, мне посчастливилось купить всего за 8000 долларов экземпляр «Полины», принадлежавший Браунингу (Сандерс и Отли, 1833), его же экземпляры «Парацельса» (Э. Уилсон, 1835) и «Страффорда» (Лонгманс, 1837). Я уверен, что Вы оцените другую мою находку, рукопись девятой песни «Дон Жуана», почерк, несомненно, Байрона. Именно этой песни недостает в коллекции Пирпонта Моргана, но я бы ее не продал и за 20000! Есть и еще кое-что, менее ценное,
Может быть, Вам будет интересно узнать, что в недавнее время у меня появился приемный сын, превосходный мальчик…".
На этом самом месте в дверь постучали.
- Войдите, - сказал мистер Параден, отрываясь от письма.
Английский язык так тонко передает оттенки смысла, что просто грех употреблять для недавних звуков слово «постучали». Больше подошло бы «заколотили»; и мистер Параден нахмурился. Он не привык, чтобы колотили в дверь его кельи. Как же удивился он, когда увидел дворецкого!
Именно дворецкие из всех смертных возвели стук в дверь на высоты искусства. До сей поры деликатный звук, производимый Робертсом, скорее ласкал, чем тревожил душу. Мистер Параден решил, что дворецкий совершенно забылся, и, взглянув на него, понял, что прав. Из Робертса просто била пена.
Выражение это обычно употребляют в переносном смысле, однако в данном случае все было не так. Нижнюю часть лица окутала пузыристая желто-белая масса. Как только он стирал ее платком, появлялась новая. Если бы дворецким служила собака, мистер Параден имел бы право ее застрелить. Поскольку это был человек, мало того - верный слуга, пришлось на него уставиться.
- Что такое… - начал хозяин.
- Разрешите спросить, сэр, - выговорил Робертc.
- Да?
- Я хотел бы знать, останется ли в доме мастер Гораций. Слова эти показались хозяину опасными, что там - зловещими, как крохотная, но темная тучка на горизонте. Посудите сами: дворецкий явно не одобрял превосходного мальчика.
- Да, - твердо отвечал он, ибо отличался упрямством.
- Тогда, - заметил дворецкий, пуская пузыри, - прошу вас принять мою отставку.
К чести мистера Парадена, такие заявления были редкостью. Слуги, как правило, не уходили от него. За четырнадцать лет он только раз сменил кухарку, дворецкий же пришел восемь лет назад и казался прочным, как колонны у входа. Если уж он, изрыгая пену, просит отставки, это, видимо, страшное сновидение.
- Что? - едва произнес хозяин.
Дворецкий был явно огорчен разлукой. Тон его стал мягче.
- Мне очень жаль, сэр, - сказал он не без трепета. - На вашей службе я был исключительно счастлив. Но оставаться в одном доме с ним я не могу и не хочу.
Казалось бы, пресеки такие дерзкие речи, но любопытство сильнее строгости. Мистер Параден знал: если он отпустит Робертса, не выяснив, почему тот пенился, тайна его истерзает. Возникнет, строго говоря, что-то вроде тех исторических загадок, которые веками мучают людей.
- Чем он вам не угодил? - спросил мистер Параден. Робертс какое-то время складывал и даже комкал платок.
- Мои возражения, - сказал он, - имеют и частный, и общий характер.
- Что это значит?
- Разрешите объяснить…
- Да, да!
- Нам, слугам, неприятна его манера. Один из лакеев выразил это на днях удачным словом «нахал». Мы так преданы вам, сэр, что решили терпеть. Но сегодня…
Мистер Параден подался вперед. Любопытство вытеснило все другие чувства и страсти. Сейчас, понял он, откроется тайна пены.
- Несколько дней назад я запретил мастеру Горацию лазать в кладовую.
- Правильно, - одобрил хозяин. - Он и так толстеет.
- Он принял это дурно, обозвав меня… нет, забыл. Но сегодня перед прогулкой он попросил прощения, замечу - с исключительной теплотой, и протянул пирожное. Я его взял, люблю сладкое, но отведал не сразу, и потому, что был сыт, и потому, что мастер Гораций посоветовал отложить удовольствие. Когда же…

Предыдущая страница 11 Следующая страница


Билл-завоеватель 12

Мистер Параден, человек немолодой, был некогда и мальчишкой.
- Господи! - вскричал он. - Мыло.
- Вот именно, сэр, - подтвердил дворецкий, извергнув пузырь-другой.
Они многозначительно помолчали. Мгновенье-другое мистера Парадена томило, как ни странно, не возмущение, а то печальное чувство, которое древние римляне именовали desiderium (тоска по утраченному (лат.)).
- Лет пятьдесят я так не делал… - тихо прошептал он.
- Я, - сообщил дворецкий, - не поступал так никогда. И со мною так не поступали.
- Какой ужас, - сказал хозяин, с трудом подавляя смех. - Нет, какой ужас. Вот мерзавец! Я с ним поговорю. Конечно, если посмотреть с его точки зрения…
- На это я не способен, сэр, - сухо вставил Робертс.
- Знаете, мальчик - мальчик и есть…
Робертс так поднял бровь, что мистер Параден поспешил сказать:
- Нет, нет, я его не оправдываю. Что вы, что вы! Ни в коей мере. Но нельзя же, честное слово, бросать прекрасную службу из-за…
- Поверьте, сэр, мне очень жаль.
- Никуда вы не уйдете! Я без вас и дня не обойдусь.
- Спасибо, сэр.
- Я с ним поговорю. Он попросит прощения. Да, да! Мы все уладим. Хорошо?
- Э… хм, сэр…
- Только не уходите.
- Если вы желаете, сэр…
- Желаю? Конечно! Господи, мы с вами восемь лет! Идите к себе, выпейте вина.
- Спасибо, сэр.
- Да, Робертс! Я возмещу убытки. Каждый месяц будете получать на десять долларов больше. Уйти! Нет, что же это такое! Чепуха, полная чепуха.
Дворецкий, словно месяц март, явившийся львом, ушел агнцем, а хозяин его остался, в задумчивости грызя перо. Собственно говоря, он и сам удивлялся Горацию. Усыновление еще не закончилось, это дело долгое, но такой упрямый человек не мог отступить. Да и какой жест, какой афронт этим подхалимам! И все же, все же… Он пытался отвлечься от таких мыслей, вернуться к письму, но они не уходили, тем более что за окном появился герой событий с Шерманом Бастаблом, своим наставником.
Учитель и ученик пересекли лужайку и скрылись за углом. Гораций казался усталым и угрюмым, в отличие от бодрого Бастабла. Недавний студент, тот был поджарист и любил пешую ходьбу. Гораций, по всей видимости, не разделял его пристрастий.
Мистер Параден и раньше удивлялся, что его приемный сын, вроде бы вполне крепкий, вечно валяется по шезлонгам. Разве так создашь сверхчеловека? Нет, не создашь. Он рассердился.
Именно тогда за дверью раздался топот, и в комнату ворвался Бастабл.
- Мистер Параден! - кричал он. - Я больше не могу!
Хозяин совсем оторопел. До сей поры учитель поражал мягкостью манер и речи, но сейчас они удивили бы и команду грузового судна. Лицо у него горело, кулаком он стукнул по столу, заорав при этом:
- Хватит!
Мистер Параден воззрился на него, а воззрившись - понял, что так удивляет в его внешности. Здесь,.в святилище своего хозяина, Шерман Бастабл не снял шляпу!
- Хва-атит! - кричал он.
- Снимите шляпу! - закричал и мистер Параден. Казалось бы, одумайся, смутись - но он засмеялся, да еще каким-то особенно гнусным смехом.
- Интересно! - воскликнул он. - Ха-ха, снимите шляпу! Ну, знаете!
- Вы пьяны! - возмутился хозяин, багровея.
- Ничего подобного!
- Пьяны. Врываетесь сюда в шляпе…
- Вот именно! А почему, хотите узнать? Потому что этот гаденыш смазал ее клеем. И вот что я вам скажу…
То, что он сказал, отличалось такой силой, что мы это опустим, приведя лишь последние фразы.
- С меня довольно! Ухожу. За миллион долларов не останусь.
Звук, произведенный дверью, замер, но мистер Параден еще не очнулся. Он размышлял. Потом подошел к шкафу, вынул тонкую трость, со свистом рассек воздух - и вышел из комнаты.

2

Тем временем в саду, за кустами рододендронов, под большим рожковым деревом отдыхал от прогулки виновник домашних смут. Развалившись в шезлонге, положив ноги на столик, да еще и смежив веки, он восстанавливал жизнеспособность тканей. Рядом, в траве, стоял стакан, лишь кусочком льда напоминающий о лимонаде, а внимательный наблюдатель различил бы на жилете Горация крошки от печенья.
Тепло весенних лучей располагало его ко сну, а потому легкий свист не сразу проник в истомленное сознание. Поначалу Гораций приписал его птичкам, но постепенно он так усилился, что исключил возможность ошибки. Открыв глаза, Гораций сонно вгляделся в кусты и увидел лицо.
Слово это мы употребляем в самом широком значении. Точнее было сказать «конгломерат кое-как сляпанных черт». Нос, к примеру, подошел бы человеку поменьше, тогда как подбородок привлек бы внимание, будь он у гиганта. Узкая полоска лба не гармонировала с ушами непомерной величины, да еще под прямым углом.
Такое сборное рагу удивило бы многих, но Гораций не дрогнул, только зевнул.
- Привет, Джо, - сказал он. - Ты, что ли?
- А то! - отозвался гость. - Пришел поглядеть, чего делаешь. Так я и знал, ни фига.
- Я раз-мы-ши-ляю, - сообщил Гораций.
Джо (ибо это был он) оглядел тихий садик и, убедившие!", что он пуст, вылез из кустов. Тем самым прояснился его профессиональный статус: преступник, спора нет, но не из руководящих, а. скажем так, из исполняющих. Если вам нужны тонкие замыслы, он вам ни к чему. Если надо кого-то стукнуть - просим, кричите «Эврика!» Сам по себе он был невысок, коренаст, сутуловат, но с широкими плечами, словно набычился раз и навсегда. Ноги у него оказались большие и разлапые.
- Прям, счас! - усмехнулся он. - Ты у меня смотри! Не для того я перся. Как дела-то, а? Шеф беспокоится.
- Дэ-э? - сказал Гораций.
- Дэ. Торчишь тут, с жиру бесишься… Зажрался!
- Тут особо не зажрешься.
- Ну, прям! Лежит, а! Я б на твоем месте…
- Дэ?
- Дэ. Чего волынишь? Чего тянешь мочалу?. Гораций угнездился попрочнее в шезлонге и твердо посмотрел на собеседника.
- Я думаю, - ответил он.
- Время нету, - укоризненно сказал Джо. - Давай, работай.
- Я думаю, - продолжал Гораций, - может, не надо у него воровать?
- Чего? - задохнулся Джо. - Чегой-то ты?
- Вот ходил я тут в киношку, - поведал юный злоумышленник. - Так воры, это, исправляются. Сопрешь - сел, исправишься - порядок! Штаны хорошие, пиджак…
Джо нервно облизнул губы, явственно ощущая, что цензура в кино недостаточно строга.
- Вот, один, - рассказывал Гораций, - подговорил мальчишку, сопри, грит, у старичка. Ну, поселили его к старикану, живет чин-чинарем, а тут этот, первый явился, красть пора. Мальчишка-то и скажи: «Не буду! Хочу в люди выйти». А вор ему и ответь: «Слава Богу! Я тебя просто ис-пы-ты-вал». Здорово, а?
- Жуть какая, - пылко отвечал Джо.
- Да ладно, - хихикнул Гораций, - это я так, шутю.
Джо с облегчением вздохнул.
- Чего мне киношка? - пояснил Гораций. - Я сам красть не буду. Ты, гришь, заигрался. Эт верно. Житуха тут - во! Прям счас, буду я книги брать! Сам бери. Мне и так хорошо.
Мы уже упоминали, что Джо не был особенно умен. Такую измену он осмыслить не мог. Когда он пытался угадать, как сообщить об этом шефу и как отреагирует шеф, не любивший проколов, из дома кто-то вышел. Пришлось нырнуть в кусты, что он и сделал, тяжко страдая.

3

Спугнул его сам хозяин, с тростью в руке. Пока тот спускался по ступеням и шел по лужайке, гнев его возрастал, глаза сверкали, губы сжимались. Он вступил на тропу войны.
Гораций ждал его спокойно, не чуя опасности. Юная совесть, будучи толстокожей, ничего ему не подсказала.
- Привет, папаша! - воскликнул он.
Мистер Параден был человеком действия.
- Я тебе покажу, - сказал он, - как кормить дворецкого мылом! Я тебе покажу, как клеить учителя клеем! - И после этой преамбулы приступил к самому уроку. Нелегко привить сладость и свет юноше типа Горация, но все, что можно сделать с помощью трости, мистер Параден сделал. Случайный прохожий, повстречавшись с ним на улице, мог бы счесть его слишком хилым, но Гораций бы внес исправления. Он знал, что к чему, из первых рук.
- Ну, все! - сказал наконец приемный отец, тяжко отдуваясь, и, повернувшись, направился к дому
Пока он не скрылся, Джо из кустов не вылезал. Когда же скрылся, вылез, невольно ухмыляясь. Вопли юного друга усладили его слух. Жалел он только о том, что социальные условности не позволяют ему принять участие в столь добром деле.
- Что, съел? - заметил он, оглядывая страдальца. - Там тебе и надо. Будешь вилять!
Гораций еще не пришел в себя после нежданного побоища. Он и не знал, что в новоявленном отце таится такой пыл.
- Эт кто виляет? - осведомился он.
- Ты, кто ж еще! - ответил Джо. - Жаль, я руку не приложил. Дружков предавать, это надо же!
Гораций обиделся, особенно - потому, что упрек показался ему несправедливым. За последние минуты взгляды его резко изменились. Сдуру он принял этот дом за земной рай, теперь - осознал свою ошибку.
- Кто вас предает! - вскричал он. - Скажи шефу, стащу эти книги, тресну - а стащу.
- Вот это разговор! - одобрил Джо. - Это я понимаю!

Глава VII. Мистер Слинсби вызывает подозрения

Английская весна особенно пленяет тем, что некоторые, нет -практически все дни, особенно к вечеру, побуждают растопить камин. Огонь, освещавший гостиную одной из квартир в доходном доме Мармонт дней через десять после известного нам побега, пылал весело и ярко, бросая золотистые отсветы на собачку, которая спала на ковре; на Билла, который курил в кресле; на Флик, чья светлая головка склонилась над чьими-то носками. Трубка курилась хорошо, мысли были приятны.
Жизнь после бурной ночи вошла в свою колею. Флик поселили рядом, у почтенной дамы, которая, к вящему счастью, встретила Боба с материнской нежностью, а теперь - перекармливала, что немедленно сказалось на его фигуре. Кроме того, она хорошо готовила, что нечасто бывает у хозяек, и Флик была вполне довольна. Казалось бы, после роскошеств Холли-хауза нелегко счесть роскошной крохотную квартирку, но, кроме угрызений, возникавших при мысли о дяде, она поистине наслаждалась жизнью. Ей нравилось не ведомое чувство свободы, ей нравился дух приключений, а уж особенно нравились ей ежедневные визиты к Биллу и Джадсону Не нравились в новом мире только фотографии Алисы, презрительно глядевшие на нее с двенадцати сторон. Теперь она точно знала, что эта девица ей противна.
Билл тоже не жаловался. Он смутно ощущал, что вечно так длиться не может, но не позволял этой мысли омрачать свое счастье. Не выйдя из лет, когда не слишком часто заглядывают в будущее, он радовался мгновенью, освещенному уютным светом очага. Никто еще не штопал ему носков, он просто носил их, пока дыры не становились огромными даже на его непридирчивый взгляд, - и преспокойно выбрасывал. Глядя из кресла на проворные пальчики Флик, он думал о том, что именно такая жизнь и зовется счастливой.
Пальчики остановились. Флик подняла глаза и спросила:
- А что с мистером Кокером?
К Джадсону она искренне привязалась. Он преодолел привычку разевать рот, как рыба, при ее появлении, и теперь они были в дружбе. Собственно, отношения их можно сравнить с отношениями Дездемоны и Отелло. Флик любила Джадсона за муки, он ее - за состраданье. Никогда еще его так не жалели. Поистине, в этом злом мире Флик возвращала ему веру в людей.
- Вроде бы пошел к Слинсби, - отвечал Билл, и совесть кольнула его, как бывало всегда при упоминании Лондонского Представителя. Шустрый Слинсби выскользнул из его жизни, и мысль эта была неприятна. Пребывание в Лондоне ни в малой мере не шло на пользу дяде, все больше обретая сходство с чем-то средним между путешествием и отдыхом. Конечно, так нельзя, но что же делать? Как заметил сам дядя, если уж Уилфрид Слинсби не понимает, почему упали доходы, куда это понять какому-то новичку!
- Вот как? - заметила Флик. - Они знакомы?
- Да, я его туда водил.
Флик вернулась к носку.
- Я все думаю, - сказала она, - не нравится мне ваш Слинсби.
- Что вы, он совсем ничего! - ответил Билл с той терпимостью, какую порождает удобство.
- Какой-то он подозрительный… - не уступала Флик.
Билл мягко улыбнулся. Вот оно, думал он, женское чутье! Здравый смысл давно разрушил сомнения в честности лондонского представителя.
- Да нет, - сказал он, - вообще-то он мне не очень нравится, но подозревать его - незачем. Да, доходы упали, и все же…
- Вы говорили, он хороший работник.
- Он мне все объяснил, когда мы с ним завтракали. Правда, я не псе понял, сложное дело. Условия там всякие…
- М-да… - проговорила Флик, и они помолчали. Билл переменил тему.
- Я тоже думаю.
- Вот как?
- Да. Я думаю, что у вас там делают. Почему в газетах ничего нет?
- Дядя Джерри не допустит. Он боится скандала.
- Никакого ответа… А если вообще не ответят, что вы делать будете?
Флик встряхнула головкой, ее васильковые глаза задорно сверкнули. Биллу это очень нравилось. Он непременно припоминал вспугнутого котенка.
- Пойду куда-нибудь служить. Я хорошо печатаю, знаю стенографию. Дяде помогала. Во всяком случае, за Родерика не выйду
- Еще бы! - согласился Билл и назидательно прибавил: - Нельзя выходить замуж без любви. Надо подождать, любовь того стоит. Когда-нибудь вы встретите человека…
- Встречу?
- Конечно. Р-р-аз - и готово! Как молния.
- Вы думаете?
- Я уверен. Когда я встретил Алису…
- Расскажите мне о ней, - прервала его Флик. - Какая она?
- Какая?.. - Билл не умел описывать богинь. - Ну, скажем… Да я вам тысячу раз говорил!
- Правда, говорили, - признала Флик.
- Хорошо, когда есть кому рассказать, - продолжал хозяин. - От Джадсона толку мало. Другое дело - вы. Настоящий друг! Вам я…
- Она бы чинила вам носки? - спросила гостья.
Билл растерялся. Недавно он понял, что штопка - одно из самых достойных занятий (для женщины, конечно), и ему не хотелось находить недостатки в Алисе. Но против правды не пойдешь. Алису, штопающую носки, он не мог себе представить.
- Понимаете, - сказал он, - она в другом духе… такая светская.

Предыдущая страница 12 Следующая страница


13 Пэлем Грэнвил Вудхауз

И с удивлением заметил, что тон у него виноватый.
- А, вон что! - откликнулась гостья.
Они помолчали. На решетку выпали угольки. Терьер взвизгнул во сне; вероятно, ему снилась охота.
- Вы пишете ей по вторникам? - беспечно осведомилась Флик.
- Ой, Господи! - Билл уронил трубку. - Совсем забыл.
- Идите, пишите, а то почту упустите.
Билл с удивлением заметил, что секунду, одну секунду ему было лень вылезать из кресла. Письма он писал в столовой - только там стол не качался, как лилия; а приятно ли уходить из такого уютного уголка?
Однако лучшее, высшее "я" быстро одержало победу Он встал и вышел. Флик отложила работу и стала смотреть на огонь. Потом, нетерпеливо дернувшись, снова взялась за иголку и штопала минут пять, когда пришел Джадсон.
- Здравствуйте! - сказала Флик. - А мы уже беспокоились. Случилось что-нибудь?
Джадсон опустился в кресло, покинутое Биллом. Он был явно расстроен и явно нуждался в сочувствии.
- Да уж! - отвечал он. - Вам я расскажу, вы поймете. Кто-кто. а вы смеяться не будете.
- Конечно!
- Ну вот. Вы знаете не хуже меня, что бывают тяжелые минуты. Особенно в этой жуткой стране. Ветер дует, все промозгло… В общем, надо выпить, а то простудишься. Спросите любого врача. Правильно? Надо?
- Если вам от этого лучше…
- Вот. А разве тут выпьешь? Билл - прямо как полиция.
- Он говорит, он о вас заботится.
- Уж он скажет! - холодно отозвался Джадсон.
- Потом, он обещал вашей сестре.
- Противно смотреть! - взволновался Джадсон. - Cмотреть противно, как он перед ней пресмыкается. Она на него чихать хотела.
- Да?
- А то как же!
- Я думала, они - жених и невеста.
- Все может быть. Но вы уж мне поверьте, она его просто использует. Вообще-то она ничего, меня не обижает, но одно дело - брат, другое -прочие люди. Ей бы только пококетничать. Вечно у нее человек десять на привязи. Помяните мое слово, бросит его, как миленького! Врежет - будь) здоров.
Хотя предмет беседы очень нравился Флик, она решила что продолжать ее нечестно, и с большим трудом предложила новую тему
- Ай-я-яй! - заметила она. - Да, что вы хотели рассказать? Ну, помните! Вы еще говорили, что я пойму, не буду смеяться.
- Да, да, - согласился Джадсон, переходя в минор. - Значит, так: в плохую погоду надо выпить. А тут не разгуляешься. Решил я попытать счастья на стороне.
- Что ж вы сделали? - спросила Флик, представляя себе, как он падает на улице, чтобы ему дали хлебнуть бренди.
- Пошел к этому Слинсби.
- К Слинсби! Зачем?
- Ну, он служит у Парадена, а Билл - Параденов племянник, а я - друг Билла. Все-таки, связь. В общем, пошел. А время выбрал плохо. Он очень сердился, только что рассчитал стенографистку.
- Почему?
- Не знаю. Он вообще сердитый. Лучше бы уйти, а я ждал, выпить хотелось. В общем, досидел до шести, смотрю - выпускает кошку и говорит: все, закрываем. Ну, я говорю, мне делать нечего, я еще с вами побуду
- Наверное, к этому времени он вас нежно полюбил, - предположила Флик.
- Да не знаю, - отвечал Джадсон. - Вроде он был какой-то мрачный.
- Странно. А почему, как вы думаете?
- Кто его разберет! Мне-то было не до того, я выпить хотел.
- Кстати, - перебила Флик, - у вашей истории конец хороший?
- Э?
- Я говорю, выпили вы?
Джадсон скорбно рассмеялся.
- Выпить-то выпил… Я к тому и веду. Сели мы в его машину…
- У него есть машина? Какая?
- Не помню. «Винчешир», что ли.
- «Винчестер-мерфи»?
- Вот, вот. Серая такая, здоровая, вроде лимузина.
- То есть дорогая?
- Уж не без того. Нет, вы подумайте! Купается, можно сказать, в деньгах, возьми и пригласи пообедать. Так нет же! Поехали мы к нему, у него свой дом…
- Дом? И машина, и дом? А где?
- На Бертен-стрит? Нет, на Бретон-стрит. Рядом с этим, как его…
- Беркли-сквер?
- Именно. Повернуть направо, пройти немного, по левую руку. Большой такой дом. Ну, мы вышли, открыл он дверь и смотрит, ироде ждет. Я вошел. Подождал немного и спрашиваю, как человека: «Выпить можно?» - «Да, -говорит, - без всяких сомнений».
- Странно. - задумчиво сказала Флик.
- Да уж!
- Нет, как странно! Дорогая машина, такой район…
- И знаете, что он мне дал?
- Там жуткие цены.
- Какао! - мрачно вымолвил Джадсон. - Чашку какао на подносике. Ну, я оцепенел, как говорится, а он и скажи, что Билл его предупреждал, я совершенно не пью. Это Билл! Да мы пятнадцать лет дружим! Я говорю, он что-то спутал, может, у вас есть виски? А он говорит с такой усмешечкой: какао гораздо питательней, оно согревает и еще содержит жиры. «Простите, -говорит, - мне надо переодеться к обеду».
- Не понимаю, - сказала Флик, - получается, что он очень богат.
- А то! Вот и гнусно…
- Мистер Параден ему столько не платит. Интересно, какой оклад у таких вот представителей?
- Ясно, - оживился Джадсон. - Вы думаете, он мухлюет? Очень может быть.
- Конечно, он мог получить наследство.
- Да, да…
- Но он бы бросил службу, завел свое дело. Я думаю, ему платят не больше тысячи в год.
- А то и меньше.
- Как же это он?.. Надо подумать. Билл вроде бы говорит, что мистер Параден не слишком занимался фирмой в последние годы. Все запустил, из-за этих книг. Тут-то мошеннику и разгуляться.
- Кто-кто, а этот Слинсби…
- Вы думаете, у него хватит ума?
- Не в том дело. Человек, который поит гостя этой гадостью, способен на все. Что хочешь смухлюет и еще посмеется, как последний гад.

Глава VIII. Дельце для Перси Пилбема

Уилфрид Слинсби занимал не только Фелисию Шеридан и Джадсона Кокера. Наша цивилизация столь сложна, что передвижениями управляющего заинтересовался сам Перси Пилбем, тайный глава газеты, которую явно и неохотно возглавлял Родерик Пайк.
Наутро после той беседы, о которой мы рассказали, Родерик сидел в редакции, глядя на корректуру статьи о злодеях-букмекерах - статьи, в которой Айк Пуля упоминался по меньшей мере трижды и без малейшей симпатии. Серия разоблачений, порожденная Пилбемом, пресеченная Родериком и властно воскрешенная его отцом, вообще отличалась остротою; но, с отвращением признавал ее подневольный покровитель, на сей раз она переострила самое себя. Перед Пилбемом, обличавшим козни Пули, сам Ювенал казался робким миротворцем.
Родерик отирал бледный лоб, страдая не столько из-за сбежавшей невесты, сколько из-за пламенной статьи. Бегство буквально сотрясло семью; однако жених сохранял присутствие духа, что там - он даже насвистывал. А вот на первом же абзаце статьи свист исчез, как Фелисня. Когда Родерик совсем спекся, вошел Пилбем, сияющий, наглый, бойкий, бодрый и неумолимый. Он был молод (двадцать три года), плюгав, или, если хотите - тщедушен, носил клетчатый костюм, лелеял похожие на мох усики, а черные волосы смазывал бриолином.
Поздоровался он радушно, ибо, по тактичности, не хотел подчеркивать свою победу Формально Родерик был начальством; это он тоже учитывал.
- А! - заметил он. - Читаете мою вещицу.
Резко вздрогнув, Родерик выронил вещицу, словно ядовитого паука.
- Ну, как вам? - осведомился подчиненный, но ответа дожидаться не стал. - Прямо скажем, повезло. На таку-у-ую штуку вышел, опупеть! Дадим в следующий номер.
Родерик облизнулся - нет, не плотоядно, губы как-то ссохлись. Мысль о следующем номере вызывала тупую боль под ложечкой.
- Что там у вас? - мрачно спросил он. Пилбем снял пиджак, повесил на вешалку, надел куртку с эмблемой крикет- ного клуба, куда ходил по субботам, и ловко вырезал из старой обложки новые нарукавники.
- Захожу это к Марио, - начал он. - А там один тип с девицей. Хористка, что ли, платье такое розовое. Не иначе, из театра. А его я знаю, он тут был, Слинсби фамилия. Видали?
Родерик ответил, что не удостоился этой чести.
- Уилфрид Слинсби, - пояснил Пилбем. - Сколько спустил на эти всякие шоу! Как говорится, ба-альшой хват. Прихожу я, значит, - он там. Сидит с девицей. А тут… Такую Лилию Бум не знаете?
Родерик сообщил, что не удостоен и этой чести, явственно намекая, что не вращается в лондонском полусвете.
- Американка, - продолжал Пилбем. - На манер испанки. Волосы черные, глаза - во! И сверкают.
Родерик задрожал. Именно этот женский тип он особенно ненавидел и робко надеялся, что Пилбем не собирается печатать мемуары огненной Лилии.
- Ну, входит она с каким-то типом, - рассказывал тот. - И ка-ак закричит, ка-ак завизжит! Брямц всю посуду, хрясь ему в морду! Э? А? Ловко? Сразу вывели, беднягу. Не успел спросить, с чего бы это она.
Почему Пилбем сочувствует девице, которой вполне подходит фамилия, но не совсем подходит имя, Родерик не понял.
- Так вот, я что думаю, - продолжал рассказчик. - Пойду, возьму интервьюху, дадим в следующий номер. У него контора на Сэнт Мэри Экс. Зайду, значит, побеседую, к вечеру будет статья,
Родерик смотрел на энтузиаста, думая о том, что судьба все-таки перестаралась. Теперь взъярится эта Лилия, судя по давешней драме - женщина опасная. Словно в хрустальном шаре увидел он свою с ней встречу.
- Зачем? - осведомился он. - Не наш материал.
Пилбем уставился на него в полном изумлении.
- Ну, прям! - сказал он. - Самый наш. Этого типа все знают.
Родерик уцепился с горя за последнюю фразу.
- Вот видите! Наверное, они дружат с отцом.
- Почему? - упорствовал Родерик. - Помните, что было после статьи про сэра Клода Мопси и домик в Брайтоне? Я бы на вашем месте не рисковал.
Пилбем задумался. Инцидент, упомянутый начальством, пятнал его чистый щит. Материален - оближешься; а что вышло? Ближайший друг сэра Джорджа. Да, рисковать не стоит. Но тут его осенило.
- Пойду, спрошу, - сказал он, снял нарукавники, заменил куртку плащом и пошел наверх, к Главному.
Там, на четвертом этаже, Шеф совещался с сестрой. Естественно, речь шла о Фелисии.
- Ты смотри, - говорила гостья, - как мы не знали ничего, так и не знаем.
- Да, - вдумчиво произнес хозяин. - О, да.
В этот день он был особенно похож на чучело лягушки. Недавний мятеж глубоко его поразил.
- Надеюсь, - сказал он, пройдясь раза два по комнате, как делал и Наполеон, - надеюсь, ты не думаешь сдаться? Нет, что же это, в «Дэйли Мэйл»!
Слова эти он выговорил с трудом. Как она могла?! В какой-то чужой газете…
- Ну. что ты! - отвечала сестра. - Просто надо что-то сделать. Кроме тебя некому, Джордж. Синклер не годится. Иногда мне кажется, что он ей сочувствует.
Сэр Джордж глубокомысленно нахмурился.
- Я, - сообщил он, - поручил дело опытному сыщику.
- Сыщику!
- Под полным секретом. Я сказал, что это дочь моего старого друга, у которой что-то с памятью. Ничего мысль, а? Пока ответа нет. Работать не умеют, только деньги дерут.
Именно в эту минуту деликатно звякнул телефон. Шеф взял трубку и услышал:
- Мистер Пилбем спрашивает, сэр Джордж, можно к вам зайти?
Сэр Джордж просто подскочил.
- Что случилось? - спросила сестра.
- Нет, ты подумай! Да, именно он. Ну, Пилбем, помнишь? Делает буквально все в этих «Сплетнях». Голова! То самое, что нам нужно.
- Где он? - вскричала миссис Хэммонд.
- Сейчас придет.
Опытная гостья с первого взгляда поняла, что брат ее совершенно прав. Да, эстет осудил бы яркую клетку, физиономист - маленькие глазки и неприятную улыбку, но в том ли дело? Истинный, прирожденный вынюхиватель самых сокровенных секретов. Когда сэр Джордж знакомил ее с Пилбемом, она благосклонно улыбнулась.
- Вы хотели меня видеть? - спросил Шеф.
- Да так, - отвечал Пилбем. - Пустячное дельце. Вышел на такого Слинсби - Уилфрид Слинсби, слыхали? - и думаю, спрошу-ка, не ваш ли он друг.
- Слинсби? Слинсби… В жизни своей не слышал. А кто это?
- У него какая-то контора. А так, ба-альшой театрал. Как говорится, известен в театральных кругах. Дал кое-что на два мюзикла.

Предыдущая страница 13 Следующая страница


Билл-завоеватель 14

- Прекрасно! Как раз для наших читателей.
- Вот я и подумал.
- Что же с ним случилось?
- Влип, понимаете, в историю. Сидит это в ресторане… Тут девица… Бамц, блямц! В общем, верняк.
- Ага, ага, ага… Прекрасно. Разузнайте все, как следует.
- Спасибо, сур Джордж.
- Минутку! Постоите. Вот, прошу.
Шеф вынул фотографию; Пилбем внимательно в нее вгляделся.
- Это. - сказал Шеф звонким и чистым голосом, каким говорят, когда собираются солгать, - это… м-м-м… мисс…
Как всегда бывает в таких случаях, он не мог припомнить ни одной сносной фамилии. Но тут вмешалась сестра.
- Фарадей, - сказала мисс Хэммонд. - Мисс Фарадей.
- Вот именно, - обрадовался Шеф, - Анджела Фарадей. Да, Анджела. Единственная дочь моего старого друга. Надо ее найти.
- Она ушла из дома, - сказала гостья.
- Да, да, - поддержал хозяин. - Исчезла.
- В сущности, - пояснила честная гостья, - она сбежала. Видите ли, мистер Пилбем, у нее был грипп.
- А! - сказал Пилбем. - А-а!
- Мы думаем, - подхватил Шеф, обретая почву, - у нее что-то с памятью.
- Да, да, да, - сказала мисс Хэммонд. - Посудите сами, никаких…
- … причин, - продолжал ее брат. - Аб-со-лютно никаких. Счастливая, тихая жизнь…
- Ясно, ясно, - сказал Пилбем.
Сказал он это спокойно, а как мучался! У него была прекрасная намять, и он сразу узнал девицу, заходившую к ним не так давно. Выйти на такой скандал и ничего не написать - нет, невыносимо. Даже тогда, когда один дядя спустил его с лестницы вместо того, чтобы честно открыть, почему жена уехала в Уганду, даже тогда, повторим, Перси Пилбем мучался меньше.
- Вы всюду бываете, - продолжал Шеф, - все подмечаете. Возьмите фотографию, Пилбем, и - за дело! Стоит ли говорить, что оно сугубо конфиденциальное?
- Что вы, что вы!
- Тогда - все. Старайтесь.
- Хорошо, сэр Джордж. А к Слинсби я забегу после перерыва.
- Пожалуйста. Да, насчет… э… мисс Фарадей, о расходах не заботьтесь.
- Хорошо, сэр Джордж. Хорошо.
Голос его был звонок, и это означало, что где-где, а здесь на него положиться можно.

Глава IX. Охота начинается

1

В самом сердце лондонской толчеи, неподалеку от Лиденхолмского рынка, приютился маленький ресторанчик под вывеской «У Пиранделло». Кроме густых ароматов, он привлекает публику витриной, где лежат на блюде свиная голова умильного вида, два помидора и вялый салат. Глубже, в зале, маячат печальные потомки Борджиа, хлопотливо поддерживающие традицию своей семьи.
Часа через два после того как Пилбем ушел от Шефа, Билл и Джадсон стояли у дверей и смотрели на прохожих, явно кого-то поджидая.
- А ты не ошибся? - спросил Джадсон, которого допекла загадочная улыбка свиньи. - Точно здесь?
- Ну, смотри сам, - отвечал его друг, показывая телеграмму. - «Пиранделло, Леденхилл-стрит». Значит, у Пиранделло, на этой улице.
- Странно, - сказал Джадсон, угрюмо глядя на Джоконду свиного мира, - очень странно.
Но тут Билл воскликнул: «Идет!» - и шагнул на мостовую, завидев, что Флик лавирует между машинами. В отличие от Джадсона, она сияла.
- Получили? - сказала она. - Очень хорошо! Идем туда, а то я умру с голода.
- Вы собираетесь тут есть? - проверил Джадсон.
- Конечно. Замечательный ресторан. Генри сюда ходит.
- Генри? - удивился Билл. - А кто это?
- Наш рассыльный.
- Чей?
- Наш.
- Это где?
- У меня на службе.
- Э? А?
- Да, я теперь служу. В лондонском отделении целлюлозно-бумажной компании.
- Что?!
- Потом объясню. Праздный богач не поймет, как хочется есть после работы.
Они растерянно пошли за ней. В лицо им ударил теплый, сладкий запах.
- Какао, - сказала Флик. - Ах, ка-кое ка-као! Правда, мистер Кокер? Ка-ка-о Ко-ке-ра…
Поглядев на друга, Билл увидел, что тот с немым укором смотрит на спутницу, которая, заметим, села к столику и что-то заказывала. Официант записывал столь отрешенно, словно снял с себя всякую ответственность.
- Так, - сказала она, когда смертоносные яства уже стояли на столе. - Теперь поговорим. Я выбрала эту дыру, потому что здесь никто не бывает.
- Разве что спьяну, - мрачно заметил Джадсон.
Менее разборчивый Билл интересовался не этим.
- Вы служите у Слинсби? - спросил он. - Господи, почему?
- Потому что я решила за ним следить.
- Нет, что это? - воскликнул Джадсон, проглотив какой-то кусок. -Да, знаю, парафин - но с чем?
- Все равно непонятно. Когда вы к нему поступили?
- Сегодня утром.
- Прямо взяли и пришли?
- Взяла и пришла. Им нужна стенографистка.
- Откуда вы узнали?
- От мистера Кокера. Он заходил вчера к Слинсби. Тот его просто не отпускал. Правильно, мистер Кокер?
- А? Что?
- Я говорю, вы были у Слинсби.
Джадсон сердито забормотал.
- Видите! - сказала Флик - Мистер Кокер тоже его не любит. Когда вы ушли писать письмо, мы поговорили и решили, что Слинсби - плохой человек.
- Почему?
Флик отпила мутной жидкости, которую здесь, смеха ради, называли какао.
- Вот, смотрите. Получает он примерно тыщу, а у него роскошная машина, живет он на Бретон-стрит…
- Ну и что? - спросил Билл, плохо знавший Лондон.
- Это у Беркли-сквер. Самый шикарный район. В общем, тут тысячей не обойдешься.
- Может, театр что-то дает?
- Хорошо, а как он смог вложить туда деньги? Не спорьте, Билл, он -мерзавец. Потом, у него подбит глаз.
- Естественно, - вставил Джадсон. - Жаль, не я вмазал.
- Глаз подбит? Как же это?
- А так. Бывают у приличных людей фонари под глазом?
- Нет.
- То-то и оно. В общем, сразу видно, мошенник.
- Самого последнего разбора, - прибавил Джадсон.
- Откуда ты знаешь?
- Неважно. Знаю, и все.
Билл снова повернулся к Флик.
- Расскажите по порядку, - сказал он. - Хорошо. Лежу я ночью и думаю про Слинсби. Что-то тут не то… И вдруг я вспомнила: мистер Кокер сказал, что тот был не в духе, потому что у него ушла машинистка. Ну, я и решила пойти туда пораньше, пока не вызвали из агентства. Пошла, успела. Он даже рекомендации не спросил.
Неопытный Билл, и то удивился, но разгадка была проста - в это утро, по случайности, мистер Слинсби питал отвращение к могучим пылким брюнеткам, и тоненькая, милая блондинка пленила его. Чтобы он отказал ей, она должна была бы вообще не знать стенографии.
- Значит, поступила я к нему. - продолжала Флик, - села за работу Там у них есть старичок, служил еще до него, при трех правителях. Он мне рассказал, что дела из рук вон плохи. Конечно, я хорошо с ним обращалась, но он бы кому угодно рассказал. Сколько я узнала!
Она торжествующе замурлыкала, а недоверчивый Билл задумался, что же такое она могла узнать. Пока он думал, перед ним встала другая проблема.
- Зачем вы все что делаете? - спросил он. - Столько хлопот!
Флик посмотрела на него ласково и быстро, как котенок.
- Что вы, какие хлопоты! - сказала она - Мы же друзья, правда?
Повисло неловкое молчание. Ничтожную часть секунды Билл чувствовал, что воздух потрескивает от электричества. Флик странно смотрела на него. Что же это? А, да, да, да… вот, вот… Но озарение спугнул Джадсон.
- Дайте мне его труп! - сказал он, выйдя из комы. - Пошлю своим, в Нью-Йорк.
Мгновенно утратив серьезность, Флик засмеялась.
- И привереда же вы! - воскликнула она. - Больше вас никуда не приглашу. Очень вкусно готовят. Смотрите, как я ем.
- У женщин, - отвечал Джадсон, - луженые желудки.
- Что вы! При мужчинах!
- Женщина поест трупного яда, промоет чаем - и как стеклышко! Моя сестра Алиса лопает такие вещи, от которых я бы просто умер.
Имя отсутствующей мисс Кокер снова погрузило всех в молчание, но ненадолго.
- Я говорила про старичка? - проверила Флик. - Так вот, он невысокого мнения о вашем Слинсои. Всего не упомнишь, но одно меня поразило - всю эту целлюлозу продают по очень низким ценам каким-то Хиггинсу и Беннету.
- Ну и что? - сказал Билл.
- Разве не странно? По очень низким ценам.
- Вы не понимаете! Он как раз говорил мне, особенности…
- Ерунда! Он мухлюет, и вы это чувствуете. Вот вам еще: одна фирма предлагала приличную цену, и как в воду канула. Значит, он отказал. А, что?
- Да, странно.
- То-то и оно. Очень странно. В общем, буду следить. Ладно, мне пора, а то уволят в первый день. Генри говорит, перерыв - сорок пять минут, не больше.
Пока они шли к конторе. Билл думал.
- А тут не опасно? - спросил он. - Еще встретите кого-нибудь.
- Ну, что вы! Дядя Джордж не бывает в Сити.
- Да? Это хорошо.
Они остановились перед зданием, на третьем этаже которого располагалось лондонское отделение. Именно в эту минуту на улицу вышел молодой человек в клетчатом костюме, с близко посаженными глазками и намеком на усы.
- Pardon, pardon, - сказал он, едва не врезавшись в Фелисию.
Она милостиво улыбнулась.
- До свидания, - сказала она Биллу. - До свидания, мистер Кокер.
- До свидания, - сказал Джадсон. - Вечером зайдете?
- Конечно.
Она вошла в дом и поднялась по лестнице. Клетчатый незнакомец, завязывающий шнурок на ботинке, выпрямился и осторожно, словно барс, последовал за ней.
Первый этаж. Второй. Третий… Девушка вошла в ту самую дверь, откуда недавно вышел сам Пилбем. Оставалось подождать. Пилбем сел на ступеньку
Когда прошло довольно много времени, а ее все не было, он побежал вниз. В дверях он остановился, нацарапал записку, дал вместе с шиллингом мальчику И пристроился неподалеку, чтобы поджидать сэра Джорджа.

2

Предыдущая страница 14 Следующая страница


15 Пэлем Грэнвил Вудхауз

Однако Перси Пилбем совершил тактическую ошибку. Да, Флик его не узнала, но позже, на лестнице, подсознание (как ему, к счастью, и свойственно, работавшее на свой страх и риск) забило тревогу. Смутно, туманно, ощупью она поняла, что где-то встречалась с клетчатым костюмом. Где же? Когда?
На втором этаже включилась память. А, вот где! У Родерика, в тот злосчастный день, с которого все началось. Как бишь его? Пилбем? Да, да, Пилбем. Работает в этой газете. Опять же к счастью, озарение явилось внезапно, словно Флик чем-то стукнули, и у нее дернулась голова. Так и вышло. что краем глаза она успела заметить Пилбема прежде, чем он метнулся в тень.
Одно из самых мерзких ощущений в этом мире - ощущение, что тебя преследуют. Флик охватила паника, но она взяла себя в руки и пошла дальше. Опасность обостряет ум; она поняла, что делать. Бесценное подсознание подсказало ей, что в кабинете есть еще одна дверь. Теперь все зависело от того, куда она ведет. Если эти стенной шкаф, делать нечего. Но надежда нашептывала, что у людей с подбитым глазом, которые платят низкую цену, когда им предлагают приличную, обычно есть запасный выход.
В конторе грохотал злобный голос, предупреждая, что там царит смятение. Действительно, Слинсби бушевал, обрушив гнев на юного Генри.
Винить его мы не будем. Встреча с прекрасной Лилией достаточно расстроила его, завтрак - немного успокоил, но тут, откуда ни возьмись, явился Пилбем. Выдержишь ли тут свист рассыльных? Нет, не выдержишь. Вот почему мечтательный Генри, едва досвистев до середины самый новый шлягер, ощутил, что на него скачет кавалерийский эскадрон; и узнал о себе то, чего ему не сказали даже вполне откровенные товарищи праздных часов. У мистера Слинсби, особенно во гневе, словарь был значительно больше.
Инстинкт самосохранения поистине правит нами. За эти часы Флик привязалась к мистеру Смиту (он был из Смитов лондонских) и при других обстоятельствах бросилась бы его защищать. Сейчас она просто отметила, что хозяин - не у себя, и ринулась в святилище.
Дверь там была. Флик открыла ее и с облегчением увидела, что за ней -не шкаф, но площадка, а уж за нею - черная лестница. Спустившись в темный дворик, забитый кадками и ящиками, беглянка пробралась на улицу и кинулась бежать, оставив навеки бумажно-целлюлозную компанию.
Примерно через полчаса перед домом остановился кэб, а из него выскочил владелец «Мамонта». Пилбем кинулся к нему, ликуя и прыгая, как верный пес.
- Где она? - спросил немногословный издатель.
- Там, - отвечал еще более немногословный газетчик.
- Вы не ошиблись?
- Нет.
- Что ей тут делать, идиотке? - пробормотал сэр Джордж уже перед дверью.
Пилбем, терзавшийся той же загадкой, от рассуждений удержался. Они вошли в контору Кроткий, очищенный страданием Генри отнес в святилище карточку высокого гостя. Мистер Слинсби, внешне - спокойный, внимательно ее изучил.
- Кто это? - осведомился он.
- Мзна, сэр.
- Что ему нужно?
- Мзна, сэр.
- Веди его, трам-та-ра-рам, - завершил беседу хозяин.
Мы видели Уилфреда Слинсби в беде, но за то недолгое время, которое прошло с нашей встречи, на него обрушился еще один удар. Ко всем этим Лилиям, Пилбемам и свищущим Генри прибавилась исчезнувшая стенографистка. Обычно сочувствуют тем, кто оделся для бала, а идти некуда, однако не лучше и тем, кто собирался диктовать, а диктовать некому. Так стоит ли удивляться, что лондонский представитель впал в глубокую скорбь?
Исчезновение стенографистки (как назвал бы он все это, если бы писал детективы) отличалось какой-то тошнотворной загадочностью. Он видел собственными глазами, что она появилась в конторе - и что же? Мало того -когда нервные центры дошли до ручки, в кабинет, вместе с гостем, вплыл мерзкий Пилбем.
Всякий, кто варил яйца, знает одну занятную штуку: вода, которая просто плевалась и буйствовала, достигнув точки кипения, внезапно утихает. Случилось это и с мистером Слинсби. Да, он зыркнул на гостей неподбитым глазом, но не вскочил и не укусил их. Да, он сжал тяжелую чернильницу, но тут же и отпустил.
- Сэр Джордж Пайк, издательство «Мамонт», - сказал Пилбем. - Мистер Слинсби.
- Это вы издаете «Светские сплетни»? - мрачно спросил хозяин.
- Среди множества других газет, - отвечал гость.
Мистер Слинсби сжал и отпустил чернильницу. Пилбем перешел к делу. Со старичком он уже поговорил.
- Нам удалось узнать, - начал он, - что у вас служит дочь нашего старого друга. Она ушла из дома.
- Амнезия, - вставил сэр Джордж.
- Именно, - поддержал Пилбем.
- Вот как? - зловеще и спокойно осведомился мистер Слинсби.
Сэр Джордж не собирался вести пустые разговоры. Он знал, откуда синяк, и хозяином гнушался.
- Я ее забираю, - сообщил он.
- Вот как?
- Бедная девочка нуждается в присмотре.
- Ах, вот как?
- Буду очень обязан, - властно вымолвил гость, - если вы ее вызовете.
Слинсби, чей разум во время беседы работал холодно и скоро, дождался своего часа. Кое-что - немного, но кое-что - урвать у судьбы он мог.
- Как же, как же! - сказал он. - Только ее нету.
- Она сюда пошла.
- Вошла - и ушла. Голова заболела.
- Она не выходила! - вскричал приметливый Пилбем.
- Докажите! - вскричал сэр Джордж.
- Прошу, - сказал хозяин. - Вот ключи от сейфа. Вот мой стол, ящики не заперты. Корзинка. - Тут его осенило: - Видите ли, она воспользовалась той дверью. Ушла домой…
- Адрес знаете?
- Как же, как же! Эрлсфилд, Райский тупик, 7.
Место это он выбрал не случайно, недавно там кого-то убили. А вдруг, войдя но вкус, обитатели займутся его гостями? И вообще, места гнусные.
- Благодарю, - сказал сэр Джордж.
- Не за что, не за что.
- Мерси, - сказал Пилбем.
- Ну, что вы, какой пустяк!
Когда дверь закрылась, измученное лицо озарила слабая улыбка.

Глава Х. Охота в полном разгаре

Все, кому не лень, особенно - поэты, сетовали на равнодушие природы к человеческим бедам. Если бы у нее было хоть какое-то сердце, следующий день выдался бы мрачным и дождливым. Но нет: такого сияния Лондон не видел с прошлого лета. Тилбери-стрит, чьи обитатели по-прежнему рьяно варили капусту, плавала в солнечном свете, и настолько, что лошади понурили голову, а сильные мужчины, вывалив язык, считали минуты, чтобы успеть в пивную. Мостовую перед «Мамонтом» устилали золотые пластины, воробьи радостно чирикали - словом, природа не страдала.
В отличие от нее. как мы заметили выше, люди страдали, и первый из них - Перси Пилбем. Дожидаясь перерыва, он томился и маялся. Нет слов печальней, чем «почти, почти»; и мысли об упущенной удаче терзали его, словно ястребы.
Начальники наполеоновского типа плохи тем, что от подчиненных им нужен успех, и только успех. Чуть-чуть у них не считается. Пилбем понимал, что сэр Джордж ценил бы его больше, если бы истории с Флик вообще не было. Хозяин ругал его теперь буквально за все.
Когда, просадив уйму денег на такси, они добрались до места, оказалось, что под номером 7 расположена достаточно вонючая лавка, где продают птиц и рептилий. Не очень чистый, но веселый старик с седыми бакенбардами, в черной шапочке, на вопросы ответить не смог, зато непрестанно предлагал что-нибудь купить. Сэру Джорджу показалось, что он крутит. Решили подождать. Воспоминание об этих часах глубоко уязвило душу Пплбема, особенно - те минуты, когда он обнаружил, что у него на коленях прикорнула зеленая змея.
Догадавшись одновременно, что низкий Слинсби просто обманул их, они уехали, хотя старик еще предлагал им купить попугая. Пробираясь среди местных убийц, они видели, что он стоит посреди улицы, с попугаем на плече, и вдохновенно снижает цену.
Пилбем горько вздохнул - в редакции он сидел один, Родерик простудился - и принялся было за статью «Злачные места в Вест-энде», когда вошел мальчик-рассыльный.
- К вам пришли, сэр, - сообщил он, протягивая карточку.
Пилбем ее взял. Страдания пришибли его, лишили обычной живости, и он едва не сказал, что его нету, как вдруг его взгляд упал на слова
Джадсон Кокер
Что-то шевельнулось в его душе. Кокер? Он где-то слышал такую фамилию. Ко-кер… Да, знакомо. Почему?
И тут у него перехватило дыхание. «До свидания, мистер Кокер»! Именно это сказала мерзкая девица тогда, перед домом. Да, да, да. Потом он спросил, зайдет ли она вечером, и она ответила: «Конечно». Значит, она запросто заходит к этому Кокеру.
- Какой он? - вскричал несчастный Пилбем.
Мальчик растерялся. Редакторы «Светских сплетен» обычно не просили описывать посетителей.
- Ну, такой дядя, - туманно ответил он.
Пилбем решил не тратить времени попусту. Он не смел надеяться на чудо - но, теребя свои усики, все же надеялся. Дверь открылась. Сердце у него чуть не выскочило. Надежда сбылась. Выпал единственный шанс из миллиона. Именно этого типа видел он тогда, с Флик.
- Заходите! - восторженно крикнул он. - Садитесь!
- Спасибо, - сказал Джадсон, немного смущенный, но и подбодренный его пылом.
В редакцию его привела вчерашняя беседа с Фелисией.
Преследование она описывала подробно и вдохновенно, но ему запало в душу, что в этих «Сплетнях» служит не только Родерик. Он плохо разбирался в газетном деле и думал, что ошибку может исправить один лишь редактор - а можно ли ждать правды от человека, который дал Биллу по голове? Если у него есть помощник, все еще не так плохо.
Конечно, он понимал, какая тут нужна осторожность. Кто-кто, а этот субъект не должен знать, что они с Флик знакомы. Подумать смешно, что бы он дал, чтобы узнать адрес человека, к которому она заходит каждый день!
- Что у вас? - спросил Пилбем.
- Понимаете, - начал Джадсон, - недельки две назад…
Пилбем взглянул на часы.
- Однако! - заметил он - Вы не голодны?
- Вообще-то поел бы, - отвечал Джадсон, дрожа с головы до ног от внезапной надежды. О такой удаче он и не мечтал.
- Перекусим, а? Вижу, у вас интересное дельце. Обсудим за столиком.
- Хорошо! - пылко согласился Джадсон. - Обсудим!
- Если не ошибаюсь, вы из Америки?
- Да.
- Тогда пойдемте в «Чеширский сыр». Там побывать надо. Вы, часом, не трезвенник?
- Нет! - вскричал Джадсон - О, нет!
- Понимаете, там есть такой портвейн…
- Портвейн… - прошептал Джадсон.
- Заметьте, светлый.
Джадсон прикрыл глаза в молитвенном экстазе.
- Идемте. - почтительно и тихо проговорил он. Исторический кабачок очень ему понравился. Кресло доктора Джонсона оставило его равнодушным, а вот прославленный пирог с почками он съел с большим восторгом. Омытый пивом, пирог всколыхнул все лучшее в нем; и, когда явился портвейн, он искренне считал своим ближайшим другом несколько расплывчатое существо по ту сторону столика.
Кроме пива и портвейна, Пилбем пленил его своим отношением к делу. Он недоумевал, он возмущался, он надеялся, что такой умный человек понимает, как сложно делать газету («Конечно, конечно»). Ошибки так и лезут, так и лезут («Вот именно!»). Дадим в следующем номере.
- Спасибо вам большое, - сказал Джадсон.
- Не за что, - сказал Пилбем.
- Ну, что вы! Спасибо.
- Пустяки!
- Спасибо!
- Незачтонезачтонезачто.
- Спа-си-бо! - упорствовал Джадсон, допив портвейн и преданно глядя на лучшего из смертных.
- Сам напишу, - сказал тот. - И пошлю вам гранки, все проверите.
- Э?
- Проверите.
Джадсон широко попел рукой.
- Не надо! Я полагаюсь на вас.
- А все-таки… Куда нам послать? Где вы живете?
- Баттерси, Мармонт, квартира семь.
- Прекрасно! А теперь, - прибавил смягченный Пилбем, - расскажите мне про ваш клуб. Это же надо придумать! Вы просто гений.
В самом начале третьего, окрыленный успехом, Пилбем попрощался с Джадсоном и поспешил к себе на работу. Лимузин у тротуара говорил о том, что хозяин вернулся, и триумфатор побежал к нему, на четвертый этаж.
- Да? - сказал сэр Джордж.
Сказал он это холодно, сухо, но Пилбем другого и не ждал. Ничего, думал он, сейчас лед растает.
- У меня хорошие новости, - сообщил он. - Я узнал, где можно застать мисс… э…
Он замолчал, пытаясь вспомнить фамилию, которую забыл и хозяин. Однако тот, после неловкой паузы, решился на откровенность.
- Видимо, лучше сказать вам правду, - молвил он. - Вы понимаете, строго между нами…
- Еще бы, еще бы!
- Это моя племянница.
- Быть не может!
- Племянница, - мрачно и весомо повторил сэр Джордж.
- Тем больше я радуюсь, - сказал Пилбем, - что я ее нашел.
- Нашли?!
- Узнал, где она бывает.
Рассказывал он сжато и умело, как человек, привыкший втискивать в полторы колонки весь смрад большого города. Хозяин слушал, не дыша.
- Пилбем, - сказал он, все выслушав, - я знал, что вы не подведете.
- Спасибо, сэр Джордж, спасибо.

Предыдущая страница 15 Следующая страница


Билл-завоеватель 16

- Видно, я хорошо тренирую своих сотрудников. Вы умный человек, да, умный. Отнесите кассиру эту записочку.
- Сейчас! Спасибо!
Сэр Джордж встал.
- Что ж, поеду туда, в этот доходный дом. Повидаю вашего Кокера.
- Вряд ли он там, - подсказал Пилбем. - Он собирался вздремнуть в парке.
- Ничего, подожду. А уж потом, - прибавил сэр Джордж, - он у меня не отвертится.
Когда сэр Джордж прибыл в эпицентр своих бедствий, он увидел, что у дома стоит большой автомобиль, а рядом, поставив ногу на подножку, курит какой-то вполне сносный молодой человек. Тот на него посмотрел, гадая, где ж они встречались. Вроде бы незнакомы, думал он, а что-то такое было,неприятное.
Сэр Джордж взглянул на самый дом. Шофер заверял, что это Мармонт и есть, но вывески он найти не мог и решил проверить.
- Вы не скажете, - спросил он, - где доходный дом Мармонт?
- Вот тут, - приветливо ответил молодой человек.
- Спасибо.
- Не за что. Какая погода, а?
- Великолепная, - признал сэр Джордж и вошел в дом. Молодой же человек, явно кого-то поджидавший, вдруг улыбнулся, а там - помахал рукой. Посреди улицы быстро шла девушка в бесформенной котиковой шубке.
Шофер сэра Джорджа, важно сидевший у руля, одобрительно ее оглядел. Даже шубка не скрыла от него, что незнакомка исключительно хороша собой.
- Вот и я, - сказала Флик. - Как вам мое манто?
- Шик! - сказал Билл.
- Не совсем. Заняла у хозяйки, а то замерзну.
Она влезла в машину и уютно там угнездилась. Мысль о том, что надо бы нанять машину и покатать бедную Флик, пришла Биллу в голову, когда они сидели в кафе, в безопасной зоне. Оба они заметили, как разгулялась погода, и решили, что грех этим не воспользоваться.
У Билла, к тому же, чесались руки, еще не отвыкшие от руля.
- Куда поедем? - спросил он.
- Может, в Хиндхед?
- Ладно. Дорогу знаете?
- Или вниз, по реке.
- Что ж, выбирайте.
Однако в тот день им не довелось увидеть ни величавые высоты Хиндхеда, ни серебристую ленту Темзы. Флик еще думала, когда решение просто вырвали у нее из рук. Билл, откинувшийся на спинку сиденья, услышал крик, а потом и увидел, что спутница его смотрит куда-то совершенно круглыми глазами. Он обернулся и обнаружил давешнего джентльмена.
- Скорей! - выдохнула Флик. - Ой, скорее!
Билл не отличался особым умом, но сообразил, что спрашивать некогда, и рванул с места. Давешний джентльмен взвыл и кинулся за ними.
Появление сэра Джорджа объясняется тем, что он устал звонить в седьмую квартиру Догадавшись, что в ней никого нет, он решил ждать в лимузине. Тут он и увидел Флик; и (как Пилбем вчера, у конторы) решил, что Провидение печется о праведнике. Приятно ли понять после этого, что племянницу увезли?
С горя он потерял голову. Он орал, он скакал по мостовой, все втуне. Только тогда, когда ярдах в пятидесяти машина свернула к западу, ему пришло в голову, что гнаться удобней на колесах.
- Эй! - крикнул он шоферу, размахивая руками, словно семафор. - Эй! Бриггз! Сюда, идиот!
Шофер бесстрастно и важно подъехал к разъяренному Шефу. Тот прыгнул на сиденье, обеими руками указывая в сторону Альберт-род и крича при этом:
- Там! Там!
Шофер отчужденно кивнул. Да, надо ехать за той машиной, но зачем беспокоиться? Огастес Бриггз, слава Богу, выше таких эмоции.
- Это был дядя Джордж, - сказала Флик.
Билл обернулся через плечо и заметил:
- Это и сейчас он.
После чего нажал на акселератор.

Глава XI. Конец охоты

1

Если уж кто-то от кого-то бежит, инстинкт ведет его все дальше. Тем самым Билл не сразу избавился от желания быть где-нибудь еще, и как можно скорее, но все же минут через десять или четверть часа проверил ситуацию разумом. Что же до этого, первого периода он думал только о том, как стряхнуть погоню, нажимая большой ступней на акселератор и отмахиваясь от критики полицейских.
Он спешил, он мчался вперед и думал, а верней - ощущал только одно: как удачно, что он взял напрокат хорошую машину. Просто как будто предвидел, когда отказывался от всяких развалин и рыдванов! Наметанным глазом он опознал стоящую вещь и оказался прав. Мягко, почти без усилий машина пожирала асфальт.
Перемахнув набережную Челси, он пронесся по Оклистрит и свернул налево, на Фулем-род. Сам того не зная, он ехал тем самым путем, каким ехали они с Джадсоном, преследуя Родерика. На Пагни Хай-стрит им удалось вырваться вперед, поскольку лимузину перегородила путь подвода с пивом. Сэр Джордж явственно вскипел, шофер Огастес принял удар спокойно, тогда как Билл, удачно подражая приемам затравленного зайца, свернул по Леси-род на Чарлвудрод, потом - на Фелшелл-род и так, вернувшись на свои следы, снова пересек мост Патни и понесся на Фулем Пэлейс-род, чтобы вынырнуть в Хаммерсмите, на оживленной Кинг-стрит. Маневр этот мог решить дело, но Огастес Бриггз, при всей своей невозмутимости, был далеко не прост. Взглянув через плечо, Билл увидел, что лимузин следует за ними.
Именно тогда и стал он проверять ситуацию.
- А что это, собственно, такое? - спросил он.
- Это дядя Джордж.
- Знаю. Почему мы бежим?
- Потому что я не хочу, чтобы он нас поймал.
- А что?
Флик онемела, Билл заполнил перерыв в беседе тем, что, обогнув омнибус, резко свернул на Аддисон-род.
- То есть как? - спросила наконец его удивленная пассажирка.
- Ну, поймает. - объяснил водитель, ловко избегая убийства поворотом руля. - Что он вам сделает?
Его гордый дух уже раздражало, что приходится удирать от коротышки с двойным подбородком, который ему, как говорится, на один палец. Начнись смертный бой, и он их уложит за две минуты, и этого дядю, и шофера. По удачному слову Айзека Пули, он их размажет по мостовой. Но нет, он бежит от них, как грешник из псалма, он дает им гонять себя по всему городу Гордость Вэстов не могла этого стерпеть.
- Что он сделает? - повторил Билл. - Силком домой не потащит!
- Да, да, - сказала Флик. - Я просто не хочу его видеть.
- Почему? - настаивал Билл, только что избежавший, возможности уменьшить на одну персону несовершеннолетнее население Ледброк-гров.
- Не знаете вы дядю Джорджа, - покачала Флик головой. - Он такой настырный. Так надавит, так и давит.
- Ну прям! - возразил Бидл.
- Нет, правда. Уставится, прикажет - и все, выполняют. Когда он смотрит на меня, я себя чувствую удавом и кроликом.
- То есть как?
- Ну как будто он меня загипнотизировал. Если бы я тогда не заперла дверь, и он бы вошел и посмотрел, я бы сразу слиняла и пошла к ним, обедать. Так и теперь. Поймает - я вернусь с ним домой.
- Чепуха какая! Да не трусьте вы!
- Что поделаешь! Так уж оно есть.
Билл, в сущности, был прост душой, но достаточно долго жил в этом мире, а потому знал, что женские причуды надо почитать, какими бы дикими ни были они со здравой, мужской точки зрения. Смутно, приблизительно он Флик понимал - когда-то его вот так же завораживал Риджвей. У этого достойного слуги были свои взгляды на шляпы и галстуки, дававшие ему силы преодолеть вкусы человека, у которого он служил. О людях не спорят, если кто могуч, тот могуч, надо это принимать. Если Флик сжимается от одной мысли о встрече с дядей Джорджем, значит, надо бежать от него до последней капли бензина.
Он крутанул руль. они полетели к востоку, и погоня обрела странное сходство со сном, устранявшее самую возможность связных размышлений. Билл понятия не имел, куда они едут; он заблудился в Лондоне, как героиня мелодрамы, и просто нырял в любую улицу, если та мало-мальски для этого подходила. Лимузин следовал за ним. Уйти от него в потоке машин никак не удавалось, Билл уповал на сельскую местность. Внезапно домов стало меньше, и он с удивлением понял, что этот чертов город и впрямь кончается. Петлял он так, что каким-то образом оказался на Хертфоршидской дороге.
- Ну, - сказал он сквозь зубы, - теперь мы им покажем! Машину он взял напрокат, но за время погони полюбил ее, как родную. Она и впрямь была хороша, а показать себя могла именно на широком шоссе. Настоящей, вдохновенной машине как-то претят рельсы и всякий транспорт. Ей нужен простор. Она его обрела и радостно взревела всем своим мотором. Стрелка указывала сорок, потом - сорок пять.
- Что, съели? - крикнул Билл через плечо. - Ну-ка, посмейтесь!
Огастес Бриггз словно бы услышал эти слова. Смеяться он не стал, гильдейские правила допускают разве что легкую усмешку и все же на мгновение уголок его рта сдвинулся. Самую мысль о том, что какая-то поганая машинка бросает вызов «Браун-Виндзору», он встретил почти веселым презрением и так рванулся вперед, что курица, собравшаяся неспешно перейти дорогу, спасла свою жизнь лишь безумным прыжком в последнюю долю секунды.
Так пролетели они Нью Барнет, Хедли Вуд, Поттерс Бар и Сент Миммз, а у самого Хатфилда долгая, долгая охота внезапно окончилась.
Билл замечал, что она уже не та, что охотник приналег, и довел стрелку до пятидесяти. Острое Чувство возможного поражения несколько охладило его. Что-то подсказывало ему, что лимузин идет именно на той скорости, которая уже опасна. Однако он не сдавался, пытаясь выжать из своей машины то, на что она не рассчитана, когда опасения его оправдались.
Машина завертелась на шоссе так, что он едва не выпустил руль. Когда ему удалось с ней справиться, раздался звук, известивший его о том, что, как это ни ужасно, в самый разгар охоты он выведен из строя лопнувшей покрышкой.
Случилось это почти напротив опрятных невысоких ворот, за которыми виднелся опрятный невысокий домик, отделенный от дороги живой изгородью и садиком. Билл оглянулся и увидел, что ярдах в двухстах лимузин несется вперед, словно галеон под ветром. Он схватил спутницу за руку. Пришло время быстрых действий.
- Сюда! - крикнул он, и, выпрыгнув из машины, они кинулись в ворота.
Садик, в который они попали, был одной из тех нарядных и опрятных заводей, где каждый листик и лепесток говорит о нежной любви его владельца. Аккуратные палочки поддерживали невысокие растеньица. Аккуратные дорожки петляли меж аккуратных клумб. Если беззаботная улитка забредет в такое место, она покраснеет и попятится, признав, что оно - святое. На Билла и Флик оно должно было воздействовать точно так же.
Но Билл и Флик спешили, а когда спешишь, забываешь свое лучшее "я". Петлять по лабиринту дорожек они не стали. Схватив Флик за руку, Билл побежал наискосок, к кустам, сулившим временное пристанище.
В окне первого этажа виднелось лицо, посиневшее от чистой злобы. Они слышали, как чьи-то руки колотят о стекло и чей-то жуткий крик, напоминающий о страждущем бесе, летит за ними.
Однако не остановились, чтобы объясниться или извиниться, но, прыгая через клумбы, добежали до кустов. Там они передохнули; а вскоре - и заметили, что в ворота, словно снаряд, ворвался сэр Джордж.

2

Сэр Джордж торжествовал; ему казалось, что неприятный случай - это кара, настигнувшая злодеев. Чувства эти так раззадорили его, что, вновь обретя неодолимую стремительность, он не стал дожидаться, пока его довезут до места, но забарабанил по стеклу, а там - и выскочил примерно в двадцати ярдах от ворот. Долгое безделье тела сказалось на нервах. Во всю прыть, какая возможна, когда у вас короткие ноги, он понесся вперед.
Пробежав по следам, а значит - по клумбам, с полдороги, он услышал столь пронзительный крик, что мгновенно остановился:
- Стой! Эй, вы! Какого черта вы тут скачете,..,..,..? Крупный краснолицый субъект в штанах для гольфа размахивал руками на крыльце.
- …!…!…! - прибавил субъект для верности.
Сэр Джордж был настолько поглощен своим делом, что слова, при всем их блеске, вряд ли задержали бы его. Субъект употребил два прилагательных и один глагол, которых он в жизни не слышал, но лингвистическая любознательность не остановила бы погони. Остановило ее то, что из-за кустов появился другой субъект, уже в вельветовых штанах, а главное - с вилами и (словно этого мало) с жилистой, беспородной собакой, которая, быстро протрусив к нему, строго и тихо обнюхала его ноги. Сэр Джордж на нее посмотрел, и она на него посмотрела, вращая красным глазом. Видимо, даже в спокойном состоянии она не поражала красотой, теперь же се значительно портило то, что из-под верхней губы торчали большие зубы. Словом, как ни спешил сэр Джордж, он решил задержаться.
Тем временем подошел и человек в гольфах.
- ..!..! - начал он, обогащая словарь газетного магната еще одним существительным.
Хотя владелец опрятного домика мог напоминать отставного полковника, служившего прежде в Индии, на самом деле он занимался весьма мирным делом. То был не кто иной, как Монтегю Грейсон, известный автор светлых, солнечных книг. Увидев его сейчас, читатели испытали бы немалый шок, но, взвесив факты, признали бы, что гнев его праведен.
Посудите сами: часа три Монтегю Грейсон писал, как не знаю кто, стремясь к тому, чтобы решающая сцена была и занятной, и трогательной. Когда, взглянув в окно, он увидел Флик и Билла на дорогих сердцу клумбах, вся ненависть к герою и героине перекинулась на них. Он думал, что это -предел, но вышел, заметил сэра Джорджа и понял, что чувства к первой паре -лишь бледная тень того, что можно испытывать к образу Божьему Будь он Данте, он немедленно начал бы новую главу, чтобы поместить мерзавца в самый страшный круг ада; а так - выскочил в садик, кипя и пыхтя.
- .., сэр! Да, да,… сэр! - взревел он, нависая над сэром Джорджем, словно грозовая туча (прибавим, кстати, что утром ему не удалась партия в гольф). - Что вы тут делаете?
Сэр Джордж выпрямился со всем возможным достоинством, не забывая о том. что собака только и ждет хозяйского слова, чтобы дать волю дурным страстям.
- Моя племянница… - начал он.
- Врывается в сад, топчет,.., клумбы!..
- Простите, моя племянница…
- Вот разорвать бы вас, хр-р-р, да под розы!..
Субъект с вилами закивал, явно одобряя замысел, который принес бы пользу цветочкам. Собака задышала, как хороший астматик.
- Разрешите объяснить…
- А что объяснять? Нет, что объяснять? Безобразие какое!
- Я…
- Вы посмотрите на клумбы! Вон, вон ваши копыта!
- Племянница…
Беглецы услышали из кустов только реплики хозяина, но этого хватило, чтобы побежать дальше со всей возможной скоростью. Уважение к чужой собственности глубоко сидит почти во всех нас, и они осознали всю тяжесть своего злодеяния. Ступив на чужую клумбу, мгновенно становишься ребенком. Билл и Флик ощутили, что им - лет по десять. Именно за такие дела, чувствовали они, оставляют без варенья; и это чувство сменилось радостью лишь тогда, когда перед ними открылся луг, усеянный овцами. Что ж, при всей своей порочности, действия их помогли спастись. Беседа между хозяином и сэром Джорджем явно обещала затянуться.
- Осторожно! - крикнула Флик, падая на траву. Билл тоже упал, да так, словно его подкосили.
- Что такое? - сварливо спросил он, поскольку нервы у него все-таки сдали.
Флик показала пальцем на силуэт лимузина, рядом с которым на бледном небе четко вырисовывался профиль шофера, спокойного тем спокойствием, какое возможно, если ты умеешь выключить разум. Только дым от сигареты показывал, что он - живой.
Билл вгляделся в шофера. Он думал. В нем медленно зрел великолепный план. Судьба ему подыграла - рядом появился небольшой мальчик.
- Привет, - сказал ему Билл, ободряя улыбкой.
- Привет, - ответил мальчик с должной осторожностью. Его остренькое личико свидетельствовало о том, что заботы мира сего его гнетут. Вероятно, он терзался печалью о Вселенной.
- Полкроны заработать хочешь?
- А гдей-то?
- Вот.
- Хочу.
- Машину видишь?
- Вижу
- Дам полкроны, если будешь швырять в нее камнями.
- Камнями?
- Да.
- Эт, значит, камнями?
- Да.
- Эт в машину?
- Да.
- А мне, значит, полкроны?
- Да, да, да.

Предыдущая страница 16 Следующая страница


17 Пэлем Грэнвил Вудхауз

Только что казалось, что измученный мальчик не может улыбнуться, но сейчас его лицо как бы треснуло по горизонтали. Окаменев на мгновение от того, что ему заплатят кучу денег за такое приятное дело, он быстро пришел в себя, взял монету, попробовал на зуб, положил в рот - и удалился. Пока он неспешно шел через луг, царили мир и тишина. Овцы щипали траву, птицы щебетали, шофер курил.

3

Потом начались события.
Шофер стоял так спокойно не потому, что выключил разум, а потому, что наслаждался долгожданным отдыхом. Думать он как раз думал, вспоминая совет дворецкого насчет завтрашних бегов. Этот знающий человек рекомендовал ставить на Мыльного и, чем больше шофер размышлял, тем больше убеждался, что завтра, в это самое время, он будет богаче на десять шиллингов.
Раздумья его смягчили. Приближающийся мальчик не вызвал в нем особого раздражения. Вообще-то он их не любил, но сейчас - ничего, терпел как-то. Снисходительно по глядев на него, он снова предался мыслям. Значит, ставим два шиллинга…
Что-то просвистело над дорогой и ударилось о капот. Оторопев на мгновение, шофер увидел, что это - большой камень. Тут же над изгородью появилась ухмыляющаяся морда.
- А, чтоб тебе! - вскипел Огастес Бриггз. Тем временем в капот ударился второй камень.
Шофер наш не отличался тонкостью чувств. Кто-кто, а он мог бы сказать: «Цветочек нежный у ручья - простой цветочек для меня, и больше ничего». Но машину он любил пылкой, чистой любовью. Прикосновение камня коверкающей глади принесло ему такую боль, какой он не испытал бы, попади злодей в него. Коротко и страшно вскрикнув, он кинулся к изгороди.
Однако прорваться сквозь нее он не смог. Сквозь такие изгороди удачно шныряют мальчики, но не шоферы в форме. Пришлось ограничиться словами. Пока он сообщал мерзавцу, что бы он с ним сделал (конечно, не все, сразу всего не вспомнишь), беглецы вылезли из укрытия. Когда шофер обернулся на знакомый звук, машина уже трогалась с места. Когда он подбежал к шоссе, она, ведомая беззаконной рукой, уже исчезла вдали.

4

Мы рады сообщить вам, что, вернувшись в столицу, Билл первым делом отвел машину на Манчестер-сквер, к сэру Джорджу и оставил у дверей. Дорогу показывала Флик. Потом он кликнул кэб и повез свою даму в ресторан. Ему хотелось подкрепиться после таких треволнений, и оба понимали, что положение надо спокойно, неспешно обсудить.
- Понять не могу, - сказал он. когда лакей отошел от столика, который, заметим, стоял в тихом уголке, - как ваш дядя узнал, где вы! Ведь он за вами явился?
- Да, конечно. Зачем ему ехать в Баттерси?
- В общем, он знает, что вы где-то там. Что будем делать?
Флик чертила вилкой на скатерти небольшие узоры. Она. жила тихо, бывала только в таких общепризнанных пристанищах маммоны, как Риц, Кларидж или Карлтон, и здесь ее все удивляло. Она гадала, занятны или вульгарны лица за соседними столиками, когда Билл спросил снова:
- Что будем делать?
- Вот и я думаю, - сказала Флик, но как-то рассеянно, она устала. -А как называется этот ресторан?
- «Марио».
- Почему вы его выбрали?
- Вряд ли сюда заходит ваш дядя Джордж. Меня водил сюда Слинсби. А что? Вам тут не нравится?
- Мне… Ой!
Флик смотрела на дверь, и Билл с удивлением увидел, что румянец, возвратившийся под воздействием еды и питья, мгновенно исчез. Глаза так округлились, что Билл на секунду подумал, не выскочил ли чудом ее злосчастный дядя. Он повернулся и понял, что этого все-таки нет. Кто-то вошел, кто-то продвигался между столиками, но не король прессы, а молодой человек в клетчатом костюме, с противными усиками. а так - вроде бы безобидный. Вопросительно взглянув на Флик, Билл заметил, что она еще не порозовела.
- Вы видели? - прошептала она.
- Кого? Этого типа в клеточку?
Флик кивнула.
- Это Пилбем!
Билл, взявшийся снова за нож и вилку, положил их. Да, понял он, за ними следят. Конечно, к Марио могут зайти псе, кто только живет в Лондоне, но Билла, которого его хозяин прогнал по сотне дорог, человек разозлил ровно так же, как разозлил упомянутый хозяин автора светлых книг.
Итак, за ними следят. Билл резко отодвинул кресло и встал, выпятив челюсть.
- Куда вы? -спросила Флик.
Но сразу поняла это. Билл продвигался к столику, за который только что усадили новоприбывшего. Подойдя, он тяжко оперся о скатерть и пронзил издателя «Светских сплетен» невыносимым взглядом. Перси Пилбем давно не видел таких крупных и одновременно недружелюбных людей, а потому - вжался в кресло.
- Вы Пилбем? - спросил Билл. Пилбем глотнул и выговорил:
- Д-дэ.
Билл наклонился ниже и тихо, зловеще осведомился:
- Вы заметили, что я обедаю с мисс Шеридан?
Пилбем попытался сказать: «Дэ», но слово это застряло в горле.
- Хорошо, - признал Билл. - А вам известно, что вы сейчас сделаете?
Пилбем очень слабо улыбнулся, показывая этим, что готов принять любые предложения.
- Вы посидите тут, - проворковал мучитель, сжимая и разжимая непозволительно большой кулак, - пока мы не кончим обедать. Тогда вы тоже тут посидите не меньше десяти минут, а лучше бы - и больше, я буду следить за дверью. Ясно?
Пилбему это было ясно.
- Так. Надеюсь, не забудете?
Пилбем обещал не забыть. Билл серьезно кивнул и вернулся к столику. Потом все тот же Пилбем медленно взял вилку и слабо тыкнул в сардину.
- Что он сказал? - спросила Флик. Билл подумал.
- Да так, ничего. А понять - понял.
- Понял?
- Что надо сидеть тихо, когда мы уйдем.
- Да не будет он! Сразу выскочит.
- Не думаю. Нет, не думаю. Может, поменяемся местами? Тогда я смогу за ним следить, хотя это не обязательно. Ну, ну! Чушь какая! Ешьте. Попробуйте эту рыбу, вроде хорошая.
Заботливо проследив за тем, чтобы она пообедала, Билл, к своему облегчению, снова увидел румянец, когда же лакей принес кофе, решил, что пришла пора обсудить ситуацию. Сперва сэр Джордж пронюхал, где она живет, теперь - еще этот Пилбем… Нет, обсудить надо.
- Давайте разберемся, что к чему, - предложил он. - Совсем уж на хвост наступают!
Флик кивнула. Метафора была ей внове, но смысл она поняла.
- Значит, так, - продолжал Билл. - Вы хотели подождать, пока ваши не сдадутся. Верно?
- Да. Но сейчас они знают, где вы живете, в любую минуту могут меня найти.
- Вот именно! Значит, там вам жить нельзя.
- Конечно.
- Есть два выхода. Можно переехать…
- Я все равно буду думать, что дядя откуда-нибудь выскочит.
- Именно это я и хотел сказать. Что вы в конце концов, загнанная лань? Так и двух дней не вынести. Лучше совсем уехать.
- Как? Куда?
- В Нью-Йорк.
- В Нью-Йорк?
- Я все обдумал. Между нами, красота, а не план! Паспорт получите за один день.
- А что мне там делать?
- Есть два выхода. Можно пойти к моему дяде Кули, в Вестберн - ну, где мы познакомились. Флик покачала головой.
- Нет, это опасно. Он пошлет телеграмму дяде Синклеру. Они очень дружат.
- Да, правда. Берем другой вариант. Я даю вам письмо к Алисе, она вам поможет.
Если бы Билл не потянулся за спичками, он бы заметил, что Флик очень удивилась. Неужели он думает, что она обратится к этой Алисе?! Да, конечно, она ему не говорила, что, на ее взгляд, лучше бы той вообще не было - но можно в конце концов догадаться! Флик прикусила губу, голубые глаза затуманились.
- Замечательная девушка! - продолжал Билл с неуместным энтузиазмом. - Вам она понравится.
- Да? - пискнула Флик.
- Вот что, я ей сейчас напишу, - он кликнул лакея и спросил чернила, перо, бумагу. - Мировой план!
- Какой?
- Ну, хороший. Лучше не бывает. Все устроится.
Пока он писал. Флик сжимала под скатертью руки, чувства в ней сменяли друг друга - то ей хотелось дать ему по голове, то уткнуться лицом в ладони и заплакать. Второе желание было особенно трудно побороть. Нет, как можно! Просто выбросил из жизни, даже не сказал, что будет скучать! Да, да, он хочет помочь ей, нелогично так думать. Но женщины вообще нелогичны.
План, конечно, хороший, в Лондоне остаться нельзя. И впрямь, нельзя жить, как эта загнанная лань. Денег у нее много, Нью-Йорк - далеко…
- Ну, вот! - сказал Билл.
Флик взяла письмо и положила в сумку.
- Спасибо, - сказала она. - Может, пойдем? Я что-то устала.
- Пошли. Я посажу вас в кэб, а сам погуляю тут на всяким случай. Как бы наш друг чего не выкинул.
Но друг их не выкинул ничего. Когда они проходили мимо, он ел куриную ногу, не поднимая глаз. Пилбем рисковать не любил.
Билл захлопнул дверцу кэба, сказав напоследок:
- Пока! Письмо не потеряйте.
- Нет, нет, - ответила Флик. - Пока.
Билл постоял у ресторана. Кэб свернул на Шафтсбери-авеню. Из окна помахала ручка.
Тот же кэб еще не доехал до Ковентри-стрит, когда та же ручка снова высунулась. На сей раз она держала обрывки письма. Разжавшись, она швырнула их на дорогу и скрылась.
Пароход «Гомер» стоял на стапеле, готовясь к своему плаванию. Палубы и проходы были запружены пассажирами и провожающими. Флик, опершись на перила, глядела вниз, на воду; Билл глядел вверх, на чаек. Беседа как-то разладилась, оба смущались.
- Скоро отплывете, - сказал Билл, чтобы хоть что-то сказать.
Чайки метались по синему небу, голося, как котята.
- Говорят, кораблик - высший класс, - заметил Билл.
- Да?
- Удобно будет.
- Да.
- Они тут очень стараются.
- Это хорошо.
Билл не совсем понял, обрадовал его или огорчил крик «На бе-е-рег!», который кладет конец тяжкому обряду «провожания». Вроде бы все шло прекрасно, в дороге они болтали, да и здесь Флик была совсем веселая, так на тебе - нахмурилась, молчит, едва отвечает…
- Я думаю, мне пора, - сказал Билл.
- Да, наверное.
- Надеюсь, скучать тут не будете.
- Спасибо.
- Смешно, честное слово! Сколько лет в Америке не были.
- Да.
- За Бобом я присмотрю.
- Спасибо.
- Ну, я пошел.
- Да.
Чайка пронеслась так близко от его лица, что он отдернулся и нервно засмеялся.
- Сколько народу, а?
- Да.
- Друзей, наверное, провожают.
- Очень может быть.
Голосом страдающей сирены стюард призвал сойти на берег
- Вот что, - сказал Билл, - я пойду.
- Да, идите.
- Ну, пока.
- Пока.
- Письмо не потеряете?
- Какое?
- Как это какое?! К Алисе.
- А, да!..
- Она вам так поможет!
- Да?
Они подошли к трапу По нему; как пчелы в улей, двигались люди. Что-то было такое в этом зрелище, отчего Билл внезапно опечалился. Он взглянул на Флик. Ему стало как-то больно - все-таки, она уж очень маленькая на таком большом пароходе…

Предыдущая страница 17 Следующая страница


Билл-завоеватель 18

- Ах ты, Господи! - воскликнул он. - Как я без вас останусь? Квартира не квартира, если вы не сидите в кресле. Будем там сидеть со старым Бобби…
Он замолчал. У Флик задергалось лицо. Она нетерпеливо вытерла глаза платочком.
- Что ж это… - начал он.
- Я… я из-за Боба, - Флик протянула руку. - Пока. - И она исчезла.
Билл постоял, глядя на скрывшую ее толпу.
- Вот это да! - пробормотал он. - Как она любит эту собаку!
И он спустился на берег, погруженный в думы.

Глава XII. К мистеру Парадену пришли

1

Если верно, что Действие придает нашей жизни особую пряность, то не менее верно и другое - временами ее полезно разбавить капелькой Бездействия. А посему, после бурных - а порою и буйных - сцен, которые автор вынужден был привести, дабы сохранить целостность повествования, приятно будет пересечь Атлантику и немного отдохнуть в жилище ученого анахорета. Через месяц после того, как Фелисия Шеридан отплыла в Америку, мы вновь оказываемся в доме мистера Кули Парадена на Лонг-Айленде, в мансарде, выходящей окнами на залитый солнцем сад. В той самой мансарде, где занимается приемный сын мистера Парадена, Гораций. Мы входим в ту минуту, когда мистер Шерман Бэстейбл преподносит питомцу урок французского.
Да. Несколько недель назад мистер Бэстейбл решительно объявил, что не останется и за миллион; но человек, приклеенный к шляпе, не отвечает за свои слова, и может отказаться от них под влиянием ножниц, теплой воды и доводов разума. Через полчаса после того, как шляпу отделили от его волос, мистер Бэстейбл, поначалу не желавший слушать о миллионе, настолько остыл, что поддался на лишние пятьдесят долларов в месяц. Соответственно, мы вновь видим его на посту.
Однако нынешний Шерман Бэстейбл сильно отличается от себя прежнего. От восторженной приветливости не осталось и следа. Теперь это подозрительный деспот, которому мистер Параден велел не церемониться с подопечным; и вот, как было велено, он ожесточил свое сердце.
В данную минуту он как раз демонстрировал происшедшую в нем перемену. Видя, что Гораций засмотрелся на залитый солнцем сад, педагог грохнул кулаком по столу.
- Будешь слушать? - заорал он. - У тебя в одно ухо…
- Ладно, ладно, - печально отвечал Гораций. Эти вопли раздражали его все больше и больше. Вольное дитя подворотен тяжело воспринимало дисциплинарные меры; порой ему казалось, что мистер Бэстейбл перенял худшие черты покойного Саймона Легри . Он оторвал взгляд от лужайки и широко зевнул.
- Прекрати! - заорал наставник.
- Ладно.
- Никаких «ладно»! - гремел злопамятный учитель, который при виде питомца мгновенно вспоминал клей. - Когда я к тебе обращаюсь, говори «да, сэр», четко и уважительно.
- Да, сэр, - буркнул Гораций.
Ревнитель дисциплины подметил бы недостаточную четкость и уважительность этих слов, но наставник удовольствовался буквой, или сделал вид, что удовольствовался, и снова перешел к уроку.
- Во французском языке, - произнес мистер Бэстейбл, - перед существительными мужского рода ставится неопределенный артикль un, например un homme - мужчина, un oiseau - птица.
- Ща села на дерево, - заметил Гораций, плавно переходя к уроку естествознания.
Мистер Бэстейбл попытался испепелить его взглядом.
- Не отвлекайся! - взревел он. - И не «ща», а сейчас.
- Вот и я про что, - сказал Гораций.
- …и une - перед существительными женского рода, например une dame - дама, une allumette - спичка, une histoire - история, une plume -перо. Ясно?
- Да вроде.
- Что значит «вроде»?
- Ну, - спокойно отвечал Гораций, - вроде киселя. Чего-то тебе ложат, а чего - непонятно.
Педагог вцепился в редеющие волосы и застонал. С пятьюдесятью долларами в неделю набегала внушительная сумма, но он все чаще думал, что дешево оценил свои страдания.
- «Ложат»! - в отчаянии повторил он. - Разве культурные люди так говорят?
- Не знаю, - упорствовал Гораций, - я с такими людями не говорю.
- Сэр, - машинально поправил мистер Бэстейбл.
- Сэр.
- И не «людями», а «людьми». - Он с тоской воззрился на ученика. Припекало, его слабые нервы начали сдавать.
- Ты неисправим. Не знаю, что с тобой делать. Тебя совершенно не интересует занятия. Я думал, ты осознаешь свое положение. Возможности, которые перед тобой открываются.
- Знаю, - устало отвечал Гораций, - надо пользоваться случаем и выправляться, сколько могешь.
- Можешь.
- Ладно.
- Да, сэр! - Глаза мистера Бэстейбла зловеще блеснули.
- Да, сэр.
Педагог с размаху плюхнулся на стул, тот обиженно заскрипел.
- Ты понимаешь, что тысячи мальчиков, глядя на тебя, подыхают с зависти?
- Так культурные люди не говорят, - возразил Гораций. Ненавистные уроки, как ни странно, порой накрепко застревали в его памяти. - Вот вы и попались. Не «подыхают», а «умирают». Не "с" зависти, а «от». Вы меня поправляете, я вас. Что, съели?! - (При этом вопросе наставник не впервые подумал, что Ирод Великий - его любимый исторический персонаж.) - Сами ж мне и талдычили.
Каждый учитель в душе политик. Мистер Бэстейбл, сознавая шаткость своих позиций, перешел в контратаку, избрав мишенью выговор своего питомца.
- Да научишься ты как следует произносить слова?! - заорал он. -Можно ли так коверкать! Вот, - он вытащил толстую книгу. - Что толку учить французский, если ты на своем говорить не умеешь. Читай вслух. По-людски, а не… - он задумался, подбирая сравнение, - не как мальчишка для гольфа.
- А чего такого? - спросил Гораций, который водил дружбу с представителями этой почтенной профессии и сам на досуге не брезговал потаскать клюшки.
Мистер Бэстейбл не дал сбить себя на спор.
- Читай, - сказал он. - С девяносто девятой страницы.
Гораций открыл книгу, озаглавленную «Путеводные огни истории», том второй, «Средние века», с отвращением, которое даже не пытался скрыть.
- В ету епоху, - уныло начал он.
- Эту эпоху.
- В эту эпоху монастыри Эвропы…
- Европы.
- Я и прочел «Эвропы», - обиделся Гораций, - в эту эпоху монастыри Эвропы богатели, их церквы соперничали со сборами…
- Соборами.
- В размере и красоте убранства. Святой Бернард, или Сен Бернар по-французски… - Он перестал читать, впервые ощутив проблеск интереса. -У одного типа есть сенбернар. Лохматый такой, глазищи красные…
- Не отвлекайся, - рявкнул мистер Бэстейбл.
- …по-французски, величайший и самый яркий предт-т-дста-ви-тель средне-веко-вого монашества… Вау! - выдохнул Гораций, нежно поглаживая занывшую челюсть, - родился в 1101 году в Бурбундии.
- Бургундии.
- …Бурбундии, в благородном семействе. У его матери было шесть сыновей и дочь, которую та еще в младенчестве посвятила Богу. Третий сын, Бернард, красивый, утонченный, образованный юноша отличался высоким ростом, его белое лицо обрамляли золотистые кудри, голубые глаза лучились невиданной простотой и кротостью.
Гораций в гневе запнулся. Он плохо разбирался в святых, но вкусы свои знал. Что-то подсказывало: святой Бернард ему не понравится.
- Девчонка! - фыркнул он.
Мистер Бэстейбл изготовился миру явить нового Легри, когда в дверь негромко постучали.
- Простите, что прерываю, сэр, - сказал Робертс, дворецкий, почтительно замирая на пороге.
- Ничего, Бобби, я не в обиде, - великодушно заверил Гораций.
- В чем дело, Робертс?
- Профессор Эпплби к мастеру Горацию, сэр. Мистер Параден просит ненадолго отпустить его в библиотеку.
Новость вызвала всеобщее ликование. Гораций просиял, словно жители Гента, получившие добрую весть, да и мистер Бэстейбл не огорчился. Он готов был, стиснув зубы, длить занятие еще час, но двери темницы внезапно распахнулись и впереди засияла воля.
- Конечно, конечно, - сказал он.
- Я тоже не возражаю, - объявил Гораций.
Он радостно выбежал из застенка, а мистер Бэстейбл расправил плечи, с которых упало непомерное бремя, положил ноги на стол и закурил.

2

Почтенный профессор вошел десять минут назад и нарушил привычный распорядок мистера Парадена. Тот только что слез с лестницы и прибавил еще стопу к внушительной груде на столе, когда Робертс объявил посетителя.
С минуту мистер Параден чувствовал себя псом, у которого украли кость, но природная учтивость возобладала, и, когда профессор вошел, хозяин уже лучился улыбкой.
- Спасибо, что заглянули, - сказал он.
- Да вот, проезжал мимо, - сказал профессор, - и взял на себя смелость проведать нашего подопечного. Как он? Учится, конечно?
- Наверное. Присядите?
- Большое спасибо.
Профессор Эпплби блаженно опустился в кресло, утер белым платочком высокий лоб и расправил бороду. Сейчас он еще больше походил на доброжелательного малого пророка. Его кроткие глаза устремились на книжные полки, на мгновение хищно блеснули и тут же приняли обычное благостное выражение.
- Теплый денек, - заметил профессор.
- Да, жара. Вам не душно?
- Ничуть, - сказал профессор Эпплби. - Я люблю запах старых книг.
Мистер Параден проникся новой симпатией к собеседнику.
- А как Гораций? - спросил профессор.
- Здоровье - лучше некуда, - отвечал мистер Параден. - А вот…
Профессор остановил его движением руки.
- Знаю, что вы сейчас скажете, знаю. У мальчика душа не лежит к занятиям.
- Есть отчасти, - признался мистер Параден. - Мистер Бэстейбл, его учитель, говорит, что Горация трудно заинтересовать.
- Так я и предполагал. Нет должного рвения?
- Ни малейшего.
- Придет, - сказал профессор. - Всему свое время. Спокойствие, Параден, терпение. Будем подражать полипу, который кропотливо возводит коралловый риф. Я это предвидел, когда советовал взять неиспорченное дитя народа, и по-прежнему считаю, что был прав. Насколько лучше работать с таким ребенком, пусть поначалу успехи будут едва заметны, с чистой доской, не исписанной чужими руками. Не тревожьтесь. Куда проще было бы усыновить мальчика из хорошей семьи, но мое мнение - и я в нем уверен! - результаты были бы куда более жалкие. Гораций - непаханая почва. Рано или поздно он взрастит вам достойный плод. Рано или поздно - говорю с полной убежденностью - мальчик переймет ваш образ мыслей, ваш вкус, просто в силу постоянной близости к вам.
- Удивительно, что вы так сказали, - заметил мистер Параден.
- Ничуть. - Профессор мягко улыбнулся. - Мой психологический опыт редко меня подводит. А что вас удивило? Должен ли я понимать, что вы уже подметили какие-то признаки?
- Да. Поверите ли, Эпплби, но, кроме еды, Гораций интересуется только библиотекой.
Профессор деликатно кашлянул и отрешенно поглядел в потолок.
- Вот как! - мягко выговорил он.
- Постоянно крутится здесь, спрашивает, какие книги самые редкие, да какие самые ценные.
- Проблеск разума. Да, проблеск разума. Юный интеллект тянется к свету, как росток - к солнцу.
- Меня это слегка обнадеживает.
- Я с самого начала верил в Горация, - сказал профессор. - И не ошибся.
- Возможно, после двух лет в английской школе…
- Что?! - вскричал профессор Эпплби.
Мгновение назад казалось, что его просветленное спокойствие несокрушимо, однако сейчас он подался вперед и с тревогой уставился на собеседника. Челюсть у него отвисла, белоснежная борода возбужденно тряслась.
- Вы отправляете Горация в Англию? - выдохнул он.
- Беру с собой, - поправил мистер Параден. - Я отплываю через несколько дней. Давно обещал погостить у старого друга, Синклера Хэммонда. Прихвачу Горация, отдам в школу. Может быть, в Винчестер. Там учился Хэммонд.
- Но разумно ли это? Не слишком ли опасно?
- Я решил, - сказал мистер Параден с тем воинственным раздражением, которое частенько задевало его родственников.
Профессор Эпплби с явным недовольством потянул себя за бороду. Мистер Параден на мгновение удивился, чего тот так убивается.
- Но разве там образование! Все пишут, что оно слишком поверхностно, слишком механистично. Почитайте современные английские романы…
Мистера Парадена передернуло.
- Я не читаю романов! - сказал он.
- И опять-таки, поездка в Англию… Вы не боитесь оставить без присмотра свои книги?
Мистер Параден довольно хохотнул - собеседнику этот смех показался заупокойным звоном.
- Можно подумать, я никогда не выхожу из дома. Я все время в дороге. Мы с вами и познакомились в поезде. А если вы думаете, что книги остаются без присмотра, попробуйте взломать стальные ставни. Или дверь. Эта библиотека - сейф.
- Да уж, - печально произнес профессор.
- К тому же книги застрахованы, а самые ценные я возьму с собой.
- Вот как? - Профессор Эпплби вздрогнул, словно его пальцы нашарили в бороде змею. - С собой, говорите?
- Да. Хэммонд - библиофил. Он обрадуется им, как своим собственным.
- Неужели? - Профессор просветлел, словно летнее небо, когда солнышко выглянет из-за тучки.

Предыдущая страница 18 Следующая страница


19 Пэлем Грэнвил Вудхауз

- Да, редкий человек. Ни тени ревности.
- Замечательно!
- Вам бы он понравился.
- Наверняка… В Англии вы, безусловно, поместите книги в банк?
- Зачем? Книги - не бриллианты. Никто не знает, сколько они стоят. Воришка, если и заберется к Хэммонду, не додумается прихватить стопку потрепанных книг.
- Верно. Верно.
- Я положу их в обычный чемодан, буду держать в спальне.
- Очень мудро…. Ах, - сказал профессор, оборачиваясь. - Вот и наш юный друг. Здравствуй, Гораций.
- Привет, - сказал юный друг.
Профессор Эпплби взглянул на часы.
- Господи, я заговорился, пора идти. Только-только успеваю на поезд. Может быть, вы позволите мальчику вместо урока проводить меня на станцию? Спасибо. Беги за шляпой, Гораций. Мы спешим.
Однако за дверью он торопиться не стал, а двинулся медленно, словно человек, страдающий от мозолей.
- Очень удачно, что я заехал, - возбужденно обратился он к спутнику. - Знаешь, что случилось? Старому жуку не сидится на месте. Везет тебя в Англию.
Гораций застыл, ошеломленный не меньше, чем прежде профессор.
- В Англию? Зачем?
- В школу отдать.
- Меня?!
- Тебя.
- Окосеть можно! - возмущенно вскричал Гораций. - Усыновил, называется! Надо ж было так влипнуть! Здесь-то жуть, все дергают, заставляют учить французский, но я хоть знаю, что сбегу. В школу! - Он решительно нахмурился. - Нет, дудки! Не пойду в школу, и в Англию не поеду…
- Заткнись, - оборвал его профессор. - Если ты дашь мне вставить слово, я тебе все скажу. Ни в какую школу ты не пойдешь. Старик едет в Англию к приятелю. Тот тоже свихнулся на книжках. Вот он и повезет ему лучшее. Прихватишь их и слиняешь. Они у него будут в чемодане, в спальне.
- Как же, жди! - возразил Гораций. - Оставит он их в чемодане! Да он над ними трясется, будто они золотые.
- Говорю, оставит. Сам мне сказал. Думает, никто за ними не полезет. Кому лезть-то? Форточнику, что ли? Зачем ему книжки?
- Верно, - согласился Гораций.
- Я пришлю Джо, вы все обговорите.
- Идет, - согласился Гораций. - Ух ты, какая классная!
Замечание это вызвала светловолосая девушка с мальчишеской фигурой, которая устало брела от станции. Пока она проходила мимо, Гораций успел придирчиво ее оглядеть, и настолько утвердился в своем мнении, что так и остался стоять с разинутым ртом, глядя ей вслед, за что в воспитательных целях получил подзатыльник.
- Некогда на девок пялиться, - сказал профессор Эпплби тоном малого пророка, обличающего людские грехи. - Ты слушай, что тебе говорят, и мотай на извилину.
- Ладно, ладно, - сказал Гораций.

3

Девушка, которая так понравилась Горацию, дошла до владений мистера Парадена и, миновав ворота, двинулась к дому. Дорога была ей знакома. Она сама удивлялась, до чего отчетливо помнит все мелкие приметы местности. Вот старая, крытая дранкой крыша, вот окошко комнаты, где она жила, прудик за деревьями. При виде воды глаза ее затуманились, дыхание сперло. Две пляжные кабинки, мостик - все, как столетия назад, когда она была шестнадцатилетней, тощей и веснушчатой.
Она позвонила в колокольчик. Мистер Параден, только-только взобравшийся снова на лестницу, услышал голос дворецкого.
- Э? - рассеянно спросил мистер Параден.
- К вам дама, сэр.
Мистер Параден чуть не свалился с лестницы. Дама? К нему?
- Кто такая?
- Мисс Шеридан, сэр.
Трогательной встречи у Флик с Робертсом не вышло. Каждый полагал, что видит другого впервые. Флик смутно помнила, что пять лет назад здесь был какой-то дворецкий, но внешность его не врезалась ей в память. Что до Робертса, он если и сохранил какие-то воспоминания о девочке, которая останавливалась в доме на третьем году его служения, никак не связывал их с нынешней миловидной особой.
- Она сказала, зачем?
- Нет, сэр.
- Где она?
- Я провел ее в гостиную.
- Пригласите сюда.
- Сейчас, сэр.
У мистера Парадена закралось неприятное подозрение, что пришли за деньгами для местной церковной общины, но оно развеялось, едва Флик вошла. Местная церковная община засылает матрон постепеннее. Он так явственно недоумевал, что Флик, несмотря на расстроенные чувства, слабо улыбнулась.
- Вы не помните меня, мистер Параден?
- Э… если честно…
- Мы давно не встречались. Пять лет назад я гостила у вас с дядей, Синклером Хэммондом.
- Господи! - Мистер Параден, который перед тем ограничился кивком, шагнул вперед и крепко пожал ей руку. - В жизни бы не узнал! Вы были совсем ребенок. Конечно, я вас прекрасно помню. Опять в Америке? Или вы здесь живете? Вышли замуж?
- Я не замужем.
- Просто гостите? Ну, ну! Страшно рад вас видеть. Вы меня еле застали. Вот совпадение: я как раз уезжаю в Англию к вашему дяде.
- Знаю. Поэтому я и пришла. Дядя Синклер просит, чтобы вы взяли меня с собой. Вы получили телеграмму?
- Телеграмму? - переспросил мистер Параден. - Нет, не помню. - Он позвонил. - Робертс, мне в последнее время приносили телеграмму?
- Да, сэр, вчера. Если вы вспомните, сэр, я принес ее сюда. Вы стояли на лестнице и сказали, чтобы я положил на стол.
Стола было не видно под слоем книг. Мистер Параден зарылся в них и вскоре победно вынырнул с конвертом в руке. Оправданный Робертс вышел.
- Прошу прощения, - сказал мистер Параден. - У меня дурная привычка закладывать почту бумагами. И все равно, Робертс должен был напомнить. Телеграммы - это серьезно. - Он распечатал конверт и прочел. - Да, это она. Ваш дядя сообщает, что вы зайдете, и мы вместе поедем в Англию. Понятно. Очень рад. Где вы остановились? В Нью-Йорке, у друзей?
- Нет, я одна.
- Одна! - Мистер Параден надел свалившиеся очки и вытаращился на Флик. - Как же дядюшка вас отпустил?
- Я сбежала, - просто ответила Флик.
- Откуда?
- Из дома, а теперь… - Она дернула плечом и криво улыбнулась, -бегу обратно.
Даже очки не помогли мистеру Парадену рассмотреть Флик достаточно пристально. Он шагнул вперед и оторопело уставился на нее.
- Сбежали из дома? Зачем?
- Меня хотели выдать за человека, который мне не нравится. Дядя Синклер, - продолжала она быстро, - тут ни при чем. Это все тетя Фрэнси и дядя Джордж.
Мистер Параден предпочел бы, чтоб здесь поместили сноску, разъясняющую, кто эти персонажи, но не посмел прерывать взволновавший его рассказ.
- Дома, - продолжала Флик, - стало ужасно неуютно, и я сбежала. Думала, устроюсь тут на работу.
- Неслыханно!
- Вот так мне везде и отвечали. Я не знала, что можно быть настолько ненужной. У меня были кое-какие деньги, я думала их потянуть, но они куда-то исчезали. Когда у меня украли кошелек, это оказалось последней каплей. Я крепилась еще дня три, потом на последние два доллара послала дяде телеграмму.
Мистер Параден, хоть порой и преображался в вулкан, был мягкосердечным романтиком. Он растрогался.
- А дальше?
- Я получила ответ: идти к вам, вы меня приютите и возьмете в Англию.
- Милое дитя! Конечно. Вам сейчас же приготовят спальню. Ту, в которой вы жили пять лет назад.
- Боюсь, я доставила вам уйму хлопот.
- Да ничуть! - вскричал мистер Параден. - Какие хлопоты! О чем речь! Хотите чаю?
- Да, если это не очень трудно.
Мистер Параден позвонил, радуясь, что может хоть таким образом скрыть смущение. Какая кроткая девушка! И какая сила духа: бежать из дома, чтобы пытать счастье по другую сторону Атлантики! Пока не принесли чай, он ходил по комнате и переставлял книги, чтобы не смотреть на Флик.
- Но раз вы едите домой, - сказал он, подождав, пока она выпьет чаю, - вам придется выйти за человека, который вам противен.
- Да нет, не противен, - безжизненным голосом ответила Флик. - Мне очень нравится человек, которому я не нравлюсь, поэтому я решила, что могу с тем же успехом выйти за Родерика. В Нью-Йорке я оказалась без единого цента и поняла, как хорошо иметь дом и деньги. Надо смотреть на вещи практично, не правда ли? - Она встала и заходила по комнате. - Сколько у вас книг! Даже больше, чем у дяди Синклера!
- Зато у него есть экземпляры, которым я завидую, - великодушно произнес мистер Параден.
Он хотел бы больше узнать о человеке, который нравился Флик; однако она явно считала разговор оконченным и обиделась бы на дальнейшие расспросы. Он подошел и похлопал ее по плечу. Флик обернулась - в глазах ее стояли слезы. Наступило смущенное молчание; чтобы сгладить неловкость, мистер Параден взял фотографию, на которую она смотрела. Карточка запечатлела крепкого молодого человека в футбольной форме. Он был снят во весь рост и смотрел с бравой уверенностью, свойственной молодым людям в подобном наряде.
- Мой племянник Уильям, - сказал мистер Параден.
Флик кивнула.
- Знаю.
- Ну да, конечно, - сказал мистер Параден. - Он здесь был, когда вы с дядей у меня гостили.
Флик почувствовала, что надо как-то ответить.
- Он, наверное, очень сильный, - заметила она.
- Очень, - согласился мистер Параден. - И, - добавил он ворчливо, - совершенно никчемный.
- Ничего подобного! - вскричала Флик. - Ой, простите! Я хотела сказать, вы, наверное, не знаете, как настойчиво он разузнает, что там с вашим лондонским филиалом.
- Постойте-ка! - Мистер Параден нацепил очки. - Откуда вы знаете?
- Я… я его видела.
- В Лондоне?
- Да.
- Странно. Где же?
- Э… в нашем саду.
- Ну вот! - воскликнул мистер Параден. - Что я говорю? Шляется по гостям.
- Вовсе не по гостям, - сказала Флик. - Он правда старается выяснить, отчего падают прибыли.
- Конечно, конечно!
- Но это правда! - настаивала Флик. Она решила, что не позволит себя запугать. Да, мистер Параден говорит резко, но он держит фотографию в библиотеке, своей святая святых. Это кое-что значит. - Я вам скажу, что он уже обнаружил. Мистер Слинсби продает почти всю бумажную массу неким Хиггинсу и Беннету по очень низкой цене, хотя ему не раз предлагали куда больше.
- Что?
- Истинная правда. Я думаю - мы оба думаем - что мистер Слинсби не совсем чист на руку.
- Глупости! На редкость толковый и честный работник. Я-то разбираюсь.
- Не очень-то разбираетесь, если назвали Билла никчемным, - с жаром отвечала Флик.
- Что-то вы очень к нему расположены.
- Расположена.
- Да вы едва знакомы!
- Я знаю его много лет.
- Ну, можно, конечно, сказать и так. Любопытно, что вы говорили о ценах на бумажную массу. Уильям сообщил, откуда ему это известно?
- Нет, но он очень, очень умный.
- Хм! Что-то не замечал.
- А зря. Если вы возьмете его в дело, он вас еще удивит.
Мистер Параден хохотнул.
- Если я решу организовать клуб почитателей Уильяма, то знаю, кто его возглавит.
- По-моему, он обижается, что вы ни разу не поинтересовались, как у него дела.
- Ручаюсь, он обо мне и не вспомнил, - отвечал бесчувственный мистер Параден, - но раз вы думаете, что он такой обидчивый, так и быть - пошлю с корабля телеграмму и договорюсь о встрече.
- Обязательно пошлите!
- Я даже не знаю, на какой адрес.
- Девять, доходный дом Мармонт, улица принца Уэльского, Батерси-парк, Лондон, - без запинки отвечала Флик.
- Боже! Откуда вы знаете?
- Он мне сказал.
Мистер Параден взглянул с любопытством.
- Не знаю, как долго вы говорили в саду, - заметил он, - но, похоже, Билл многое успел рассказать. Костерил меня, небось, на чем свет стоит?

Предыдущая страница 19 Следующая страница


Билл-завоеватель 20

- Он сказал, что вы - просто прелесть, - объявила Флик. -Стараетесь казаться злым, но никто в это не верит.
Она нагнулась и быстро поцеловала мистера Парадена в окруженную седой щеточкой лысину.
- Я пойду в сад, - сказала она. - Хочу проверить, не переделали ли там чего-нибудь с нашего отъезда. Если переделали, я вас убью.
Мистер Параден проводил ее округлившимися глазами, потом вспомнил недавний рассказ и сердито фыркнул.
- Человек, которому не нравится такая девушка, - пробормотал он, -полный болван!
Он взял фотографию. Губы его скривились в улыбке. Хорош, бездельник. Этого у него не отнимешь.
Он положил фотографию и побрел к лестнице.

Глава XIII. Билл совершает открытие

1

Облаченный в цветастый халат, Джадсон Кокер завтракал в гостиной дома номер девять по улице принца Уэльского, Баттерси. В открытое окно проникал легкий ветерок, запах весенней листвы мешался с ароматом крепкого кофе и жареной ветчины. К кофейнику был прислонен номер «Нью-Йорк Уолд», прибывший сегодня утром с американской почтой. Часы показывали 10.30.
Джадсона переполняло неизъяснимое блаженство. Он откусил еще ветчины и привычно задумался, откуда такая легкость во всем теле. Здесь есть чем заинтересоваться врачам: вот уже два месяца он лишен возможности регулярно подкреплять организм алкоголем, как рекомендует - нет, требует - медицина, и на тебе - так и пышет здоровьем. Он в превосходной форме. Почему в Нью-Йорке он с утра шарахался от ветчины, словно испуганная лошадь, а сейчас ни свет, ни заря задумался о второй порции?
Не иначе как дело в бодрящем лондонском воздухе. Джадсон пришел к выводу, что вторая порция необходима, и двинулся на кухню. Когда он вернулся, то застал Билла Веста, который с тоской созерцал заставленный стол.
- Привет, - весело сказал Джадсон. - Перекусить решил? Садись и придвигай стул. Я хотел сказать, придвигай стул и садись. Вскорости подоспеют спасатели с провизией.
Билл не откликнулся на дружеский призыв.
- Я позавтракал три часа назад, - сказал он мрачно. - Ты еще не закончил? Мне нужен стол, написать письмо.
Живительный лондонский воздух, пробудивший вторую молодость в Джадсоне, видимо, обошел Билла стороной. В последние несколько недель тот сделался раздражителен, часто срывался по пустякам, чем очень огорчал своего друга. Джадсон, проникшись сентиментальной любовью ко всему сущему, желал видеть вокруг только улыбки.
- У тебя весь день впереди, - заметил он. - Садись и смотри, как я ем. Я быстро.
- Тебе письмо, - сказал Билл. - В гостиной лежит. От Алисы.
- Да? - отозвался Джадсон с поистине братским безразличием. Он глядел в газету. - Вот послушай: «Признание в эфире. Веллингтон, штат Масачусетс. Вчера вечером здешняя жительница мисс Луэлла Фипс выключила радиоприемник в ту самую минуту, когда ее возлюбленный Джеймс Дж.Ропер из Нью-Йорка объявил в эфире об их помолвке. Радиолюбитель рассчитывал порадовать невесту, во всеуслышание сообщить о грядущем радостном событии…»
- Зачем печатают такую чушь? - кисло произнес Билл.
- Разве не трогательно? - спросила Полианна из-за кофейной чашки. Счастливый Джадсон готов был умиляться чему угодно.
- Нет!
- Ох! - Джадсон вернулся к литературным изысканиям. - «Догонят ли чудо-пловчиху мисс Бауэр?»
(Он как раз дошел до спортивного раздела.)
- Кто догонит?
- Тут сказано просто «догонят». Дружки, наверное. Во время шестидневных соревнований по плаванию мисс Бауэр поставила четыре мировых рекорда и два американских.
- Ну и что?
Джадсон перевернул страницу и хихикнул.
- Горничная спрашивает постояльца: «Вам кофе в постель?». «Нет, -отвечает он, - пожалуйста, в чашку».
Он с надеждой взглянул на друга, но на лице у Билла не дрогнул и единый мускул. Джадсон, испробовав трогательные истории, спорт и юмор, взглянул на него встревоженно.
- Что стряслось?
- Ничего. Ты кислый, как дождливое воскресенье в Питсбурге. Вот уже несколько дней ходишь мрачнее тучи. Тебе чего-то нехватает.
- Всего мне хватает.
- Откуда ты знаешь? - с жаром произнес Джадсон. - Cимптомы налицо. Ты весь дерганный, сто лет не улыбался. Я тебе объясню, в чем дело. Нам просто необходимо держать в доме чуточку бренди как раз на такие случаи.
- Вот как?
- Я слышал, безнадежно больных спасали чуточкой бренди. Известное дело. Прямо-таки из могилы вытаскивали. Вот сюда и поставим. В этот шкаф. Места совсем не займет.
Минуту он с надеждой глядел в непреклонное лицо Билла, потом сник.
- Ладно, - сухо сказал он. - Для твоей же пользы предлагал.
Прибыла вторая порция ветчины; разобиженный Джадсон набросился на нее, затем убрался в гостиную. Билл расчистил место за столом и сел писать.

2

Билл писал Алисе Кокер по вторникам и пятницам. Сегодня была пятница, соответственно ему предстояло сочинить любовное послание. Казалось, глаза его должны сиять, но нет, они были тусклы и безжизненны; после первых пяти слов он остановился и начал грызть ручку.
Литературный процесс часто бывает долгим и мучительным, но молодого человека, который пишет возлюбленной, должны переполнять гениальные фразы. Вот уже некоторое время Биллу все труднее становилось заполнить лист, и это его смущало. Как ни кощунственно предположить, что писать Алисе - смертная скука, приходилось честно признать, что он спозаранку выставил Джадсона из-за стола, чтобы поскорее отделаться и забыть.
Он почесал в затылке. Никакого эффекта. Слова не шли.
Все это было тем более странно, что в начале лондонской жизни он составлял свои поэмы в прозе с вдохновенной легкостью. Стоило сесть, перо начинало летать по бумаге. Выражения самых достойных чувств рождались так быстро, что он не успевал записывать. То, что издают огромными тиражами в розовато-лиловых обложках, давалось ему без всяких усилий. И вот, нате - ни единой мысли.
Он встал и прошел в гостиную. Если что и может его вдохновить, так это двенадцать фотографий. Алиса Кокер так же царственно улыбалась с каминной полки, этажерки и столика. Билл рассматривал третью карточку слева, смутно чувствуя, что она не дает ему ни малейшего толчка, когда глухой голос воззвал к нему из глубины кресла.
- Билл, старина, - сказал голос.
Билл резко обернулся.
- Чего еще? - рявкнул он.
Разумеется, не следует так грубо отвечать верному другу, но, признаем, сейчас для этого был повод. Джадсон ел его глазами, в которых была написана какая-то странная жалость. Это Билла доконало. В теперешнем раздраженном состоянии он и так с трудом переносил Джадсона, эта же гримаса скорби окончательно вывела его из себя.
- Что ты на меня пялишься? - спросил он.
Джадсон не ответил. Он встал, подошел, похлопал Билла по плечу, молча стиснул ему руку, потом еще раз похлопал по плечу и, наконец, вернулся в кресло.
- У меня для тебя известия, - глухо сказал он.
- Какие?
- Билл, старик, - трагически произнес Джадсон. - Ты был неправ. Поверь мне. Насчет бренди.
- Какие известия?
- Кто угодно, - сказал Джадсон, - может заболеть. В любую минуту. Поэтому в каждом доме нужно держать наготове небольшой запас бренди. Я читал. Оно широко применяется в медицине как легкоусвояемый и питательный продукт. К тому же это возбуждающее, ветрогонное и снотворное средство. Что, убедил?
- Перестанешь ты нести околесину? Что случилось?
- Сколько раз было, что при дурных известиях совершенно здоровые люди падали в обморок и могли бы умереть, если б не стопочка бренди. Дай мне денег, Билл, я сгоняю на угол за пинтой-двумя.
- Какие известия?
- Помню, отец рассказывал, когда он сильно погорел в биржевую панику девятьсот седьмого… Нет, - поправился Джадсон. - Вру, не отец, его приятель. Он потерял все. Так вот, он пошел домой, открыл бутылку, хватил два стакана подряд и сразу почувствовал, что заново родился. Мало того, бренди так его вдохновило, что он спас половину состояния. Больше половины. Тут близко. Прямо на углу. За десять минут обернусь.
- Слушай, - прохрипел Билл, - если ты не скажешь, что за известия, я сверну тебе шею.
Джадсон печально покачал головой, словно горюя, как опрометчива и нетерпелива юность.
- Ладно, - сказал он. - Как хочешь. Алиса слиняла. Обручилась со сталепрокатчиком. Уйма денег. Просила тебя подготовить.

3

Билл вытаращил глаза. Роковые слова медленно проникали в его сознание.
- Обручилась?
Джадсон скорбно кивнул.
- Со сталепрокатчиком?
- С ним самым.
Последовало долгое молчание. Билл с внезапным потрясением осознал, что испытывает непомерное облегчение: теперь письмо можно не заканчивать! Все утро оно давило на него тяжелым грузом, и теперь он, как ни старался, не мог удержать переполнявшего грудь восторга.
Он понимал, что это - неправильные чувства. Стыдно человеку, чьи мечты разбиты, радоваться из-за какого-то недописанного письма. Да разве это труд - дописать письмо? Вывод напрашивался один: он - бесчувственная скотина.
Поглощенный своими усилиями побороть неуместную радость, Билл вдруг заметил, что наследник Кокеров ведет себя как-то чудно. Джадсон снова покинул кресло и теперь совал ему в руку листок бумаги. Исполнив тяжелый долг, он вздохнул, еще раз похлопал Билла по спине и крадучись двинулся к дверям. На пороге он задержался, дважды горестно кивнул и выскользнул на лестницу. Только через несколько секунд до Билла дошло, что так выражалось дружеское участие. Джадсон уверен, что мужчину надо оставить наедине с его горем.
Оставшись один, Билл решил честно выполнить, что полагается. Он взглянул на листок. Почерк Алисы. Видимо, то самое письмо. Вероятно, Джадсон считает, что Билл будет его читать. Но зачем? Коли уже выяснилось, что девушка, которую ты считал своей невестой, слиняла со сталепрокатчиком, какой смысл узнавать подробности? Билл бросил непрочитанное письмо на стол.
Внезапно ему пришло в голову утешительное объяснение. Да, он ничего не чувствует. Это шок, который наступает от сильной боли, спасительное отупение. Он просто оглушен. Дальше, без сомнений, начнется агония.
Заметно успокоившись, он решил выйти на свежий воздух и там терпеть душевную муку. Он смутно помнил, что именно так поступали страдальцы в книгах. В этих книгах селяне, пасущие скот на открытых холмах, вздрагивали, завидев высокого, подтянутого мужчину с бледным напряженным лицом, который шагал сквозь завывания ветра, сурово стиснув губы, глаза его метали молнии, невидящий взор из-под надвинутой шляпы был устремлен вдаль.
Билл надел ботинки и принялся искать шляпу. И тут перед ним возникло затруднение.
Двенадцать снимков Алисы Кокер. Что с ними делать?
С фотографиями вероломных можно поступить двояко. Можно переложить их лавандой и созерцать до конца дней, седея год от года, а можно уничтожить недрогнувшей рукой. Самое удивительное, когда по некотором размышлении Билл остановился на последнем варианте, в душе его ничего не шевельнулось. Он без всякого сожаления завернул фотографии в оберточную бумагу, словно бакалейщик - ветчину. Безусловно, это шок.
Билл решил, что избавится от воспоминаний прошлого где-нибудь на лоне природы. В последнюю неделю было тепло, камин не топили, так что этот путь был для него отрезан, а разорвать фотографии и выбросить в корзину мешал страх перед Джадсоном. Не хватало только выслушивать его замечания! Билл порадовался, что друг был настолько равнодушен к фотографиям сестры. Он ненаблюдателен и вряд ли заметит внезапную пустоту на стене.
С точки зрения обманутого возлюбленного у Лондона есть один недостаток - тут трудно сыскать пустынное место, по которому можно брести, вперив невидящий взор в пространство. На открытые ветрам холмы больше всего походил парк Баттерси, туда-то Билл и устремился с пакетом, крадучись, чтобы не потревожить селихемского терьера Боба. Прознай тот, что кто-то собирается на прогулку, обязательно увязался бы следом. При всем уважении к Бобу Билл предпочел бы обойтись без него. Четвероногим без поводка вход в парк запрещен, а Билл не мог представить себя на пару с упирающимся псом. В любую минуту может начаться агония, а страдать надо в одиночестве. Он на цыпочках вышел в дверь и бегом спустился по лестнице.
Утро было чудесное. Не раз отмечено, что Природа равнодушна к людским страданиям, и довольно будет сказать, что сейчас она не изменила своему правилу. В такой день даже самые мнительные выходят без зонтика; Билл шел по зеленым аллеям, слышал веселые возгласы играющей детворы и не мог избавиться от странного ощущения, что жизнь - прекрасна. Не будь он уверен в противоположном, он сказал бы, что в душе закипает радость. Дойдя до укромного уголка он - вынуждены употребить это слово - зашвырнул пакет куда подальше. Тот шлепнулся о землю, Билл, ни мало не удрученный, зашагал по дорожке, но тут сзади раздался пронзительный крик:
- Дяденька!
От неожиданности Биллу показалось, то зовет пакет. Только что на сотню ярдов вокруг не было ни души; однако у лондонских парков есть печальное свойство - здесь невозможно полностью укрыться от чужих глаз. Из земли выросла маленькая девочка в ситцевом платье, ее чумазое личико светилось желанием помочь. Левой рукой она тащила малолетнего родственника, который, в свою очередь, тянул родственника поменьше, а правой держала пакет.
- Вы уронили!
Не мог же Билл обидеть ребенка! Он изобразил крайнюю признательность, взял пакет и с фальшивой улыбкой протянул доброй девочке шестипенсовик. Семейство исчезло.
Билл пошел дальше. Событие подействовало на его нервы, и он, не замедляя шага, прошел несколько укромных местечек, устроенных лондонским магистратом словно нарочно для пакетов с фотографиями неверных девушек, которые линяют со сталепрокатчиками. И вот, в своих бесцельных скитаниях он очутился перед водной гладью, и здесь, подобно Аластору на длинном хорезмийском берегу, остановился.
У пруда копошились дети и собаки, на поводках и привязанные к скамейкам. Няньки степенно беседовали, дети пускали кораблики, собаки лаяли. Посреди пруда был островок с деревом, которое облюбовала шумная колония грачей. Место было веселое, но Билла оно очаровало главным образом тем, что все присутствующие - няньки, дети, собаки и грачи - глубоко погрузились в свои дела. Они и не заметят, если хорошо одетый молодой человек подойдет и станет швырять в пучину бурые бумажные пакеты. Такой случай нельзя было упустить. Рассеянно глядя на грачей и беспечно насвистывая, Билл бросил пакет. Раздался всплеск, потом еще, более громкий. Билл испугался, что какой-то (довольно крупный) младенец поправлял паруса своей яхты и свалился в воду. Стыдно сказать, но первой его мыслью (а он ведь уже спас одного утопающего) была досада - вот, сейчас придется прыгать в холодную воду.
Однако он возвел на младенца напраслину. Тот по-прежнему стоял на бережке. В воду прыгнул огромный пес - черный, лохматый, с выражением неподдельной тупости на морде - который теперь, не жалея лап, плыл к коричневому пакету. Он доплыл, поймал пакет мощными белыми зубами и развернулся к берегу. Через мгновение пес сложил добычу к ногам Билла, встряхнулся, обдав его с головы до пят, и блаженно оскалился, явно предлагая поиграть еще.
Билл подобрал пакет и двинулся прочь. На него накатило отчаяние. Злила не мокрая одежда, не то, что кто-то спустил собаку с поводка в нарушение четко обозначенных правил. Терзала глухая ненависть к пакету и всему, что с ним связано. Билл не мог понять, с чего взял, будто любит Алису Кокер. Мало того, что у нее обнаружилось дурное обыкновение выходить за сталепрокатчиков, есть что-то зловещее в девушке, от чьих фотографий невозможно избавиться. Проклятье какое-то. Сумрачный, как Юджин Арам , Билл зашагал прочь от пруда и углубился в тихую лиственную аллею.
Если что и могло успокоить бушевавшую в его сердце ярость, то именно эта мягкая лиственная зелень в безлюдном уголке парка, куда, казалось, не ступала людская нога. Слева пели на ветках птицы, справа гудели над клумбами шмели. Однако Билл не поддался на лесные чары и не бросил пакет. Его преследовало суеверное чувство, что ему недолго оставаться одному в этом заброшенном уголке. Предчувствие не обмануло. Через долю секунды из-за большого куста на повороте показались двое, молодой человек и девушка.
Девушка была хорошенькая, ладная, но внимание Билла привлекла не она, а ее спутник. Он был высокого роста, кареглазый, с каштановыми волосами, в длинном развевающемся галстуке розовато-лилового шелка, из-за чего казался похожим на художника. В чертах его Биллу померещилось что-то смутно знакомое. Вроде бы они уже встречались.
Молодой человек поднял глаза и на лице его появилось выражение, которого Билл не понял. Это было узнавание - но не только. Не будь предположение настолько нелепым, Билл сказал бы, что это - страх. Карие глаза расширились, каштановые волосы зашевелились от ветра (шляпу он нес руке), и Биллу почудилось, что они встали дыбом.
- Привет, - сказал Билл. Он не мог вспомнить, кто это, но, судя по его реакции, они знакомы.
- Привет, - сипло произнес молодой человек.
- Хороший денек, - заметил Билл.
Неведомый знакомец явно успокоился, словно ожидал от Билла враждебности и приятно изумлен его вежливым тоном. Тонкое лицо просветлело.
- Чудесный, - сказал он. - Чудесный, чудесный, чудесный.
Наступило неловкое молчание. И тут на Билла что-то нашло. Повинуясь непреодолимому порыву, он выбросил вперед руку.
- Держите! - выпалил он, сунул молодому человеку пакет и быстро зашагал прочь. Чувства в нем бурлили, но сильнее всего было непомерное, ошеломляющее облегчение. Он вспомнил, как в детстве впервые прочел рассказ Стивенсона - тот самый, в которым надо было продать бутылку с чертиком дешевле, чем ты ее купил. С той поры прошло лет двенадцать, но сейчас отчетливо вспомнилось то мгновение, когда пьяный шкипер забирает у героя бутылку. Ощущение было в точности то же самое. Молодой человек, вполне вероятно, сочтет его сумасшедшим, но вряд ли побежит следом, чтобы сказать об этом и вернуть пакет, если же побежит, придется держаться твердо.
Билл остановился. Плавный ход его мыслей резко застопорился - он внезапно сообразил, где видел этого молодого человека. Ну конечно же, в саду Холли-хауза, когда гонялся за ним с намерением учинить расправу! Это был Родерик Пайк.
Билл мрачно улыбнулся. Родерик Пайк! Нет, Родерик Пайк не побежит возвращать пакет.
И тут мысли его понеслись с такой быстротой, что он перестал за ними поспевать. Если это Родерик Пайк, то с какой стати он разгуливает по парку рука об руку с девушкой? Ему положено брести, не разбирая дороги, и думать о сбежавшей невесте! Как смеет человек, лишившийся Флик, вести себя настолько бездушно!
Тут мысли приняли новое направление, и были они так тяжелы, что Биллу пришлось сесть.
Флик! Конечно, он и на минуту по-настоящему не забывал Флик, но именно встреча с Пайком воскресила в памяти ее образ, да так живо, будто он только что вспомнил. Флик!.. Он видел ее так явственно, словно она рядом… Флик радостная, улыбающаяся; Флик усталая, в слезах; Флик испуганная, ищущая у него защиты… целая галерея портретов, один милее другого. И вдруг, как если бы он знал это все время, Билл понял, что любит Флик.
Конечно… Какой же он болван, что не догадался раньше! Джадсон говорит, что он хмурый, как дождливое воскресенье в Питтсбурге. Правильно. Так и есть. А почему? Потому что с отъездом Флик жизнь стала пустой и бессмысленной. Это-то терзало его в последние недели.
Билл встал. Он горел тем жаром, который находит в минуты прозрения. Он полез в карман за трубкой - сейчас определенно требовалось выкурить трубочку, а то и две - и обнаружил, что забыл ее дома. Поскольку без трубки думать было невозможно, он повернул назад.
Джадсон, образец такта, по-прежнему где-то гулял. Билл порадовался -он предпочитал побыть в одиночестве. Трубка отыскалась на обеденном столе рядом с недописанным письмом; Билл забрал ее и ушел в гостиную.
На столике лежала телеграмма. Билл распечатал ее, втайне надеясь, что она - от Флик, и с разочарованием прочел, что дядя Кули прибывает завтра в Саутгемптон и рассчитывает увидеть Билла в три часа в Клубе Букинистов на Пэлл-Мэлл.
Билл не знал, что мистер Параден собирается в Англию. Сперва он пожалел, что не сможет сообщить ничего ошеломляющего в связи с деятельностью мистера Уилфреда Слинсби. Да, дядя Кули приезжает совсем некстати.
Однако от него нельзя просто отмахнуться. Билл посчитал, что произведет лучшее впечатление, если не станет дожидаться трех, а поедет на вокзал Ватерлоо встречать поезд из Саутгемптона. Приняв решение, он сел и погрузился в сладкие мечты о Флик.

Глава XIV. Чудо на вокзале Ватерлоо

1

На следующее утро Билл легкой походкой шагал через мост Челси. Он шел на вокзал. Часть предыдущей ночи он провел без сна и временами даже сомневался в цельности своего характера. Он спрашивал себя, способен ли на подлинные чувства человек, так легко переходящий к новой любви? или это пустой, мелкий тип, достойный всяческого презрения? С двенадцати тридцати до без четверти два он склонен был ответить отрицательно на первый вопрос и положительно на второй, но в час сорок пять его разгоряченный ум наткнулся на утешительную мысль о Ромео.
И впрямь, Ромео. Поколения влюбленных видели в нем свой образец, а ведь Шекспир сам описывает, как, скажем, в 21.30 друзья потешаются над его страстью к Розалине, а в 21.45 он уже боготворит Джульетту. А уж Ромео никто не назовет мелким и пустым.
Нет, все в порядке. Просто повязка упала с его глаз, а это может случиться с каждым. Чем ближе Билл подходил к вокзалу, тем больше убеждался, что Флик создана для него. То, что он испытывал к Алисе Кокер, было типичным заблуждением наивного юноши. Он оглядывался на два месяца назад и жалел себя тогдашнего, словно кого-то другого.
Успокоив, таким образом, душевные сомнения, он немедленно продумал практическую сторону дела. С первым же кораблем он отправляется в Америку, находит Флик и открывает ей свое сердце. Каждая минута, проведенная за три тысячи миль от нее, потеряна безвозвратно.
Странное дело, при мысли о том, чтобы открыться Флик, он не испытал того нервного оцепенения, в котором опрометчиво изливал свои чувства Алисе Кокер. Флик - другое дело. Флик - это Флик. Она - товарищ. На Вестминстерском мосту он уже улыбался прохожим и сообщал полисменам, что сегодня чудесное утро; на Йоркской дороге он дал лоточнику полкроны за коробку спичек, отчего старый скептик немедленно уверовал в чудеса. Под шумные своды вокзала Ватерлоо он вбежал веселой рысцой, которой перешла в галоп, когда носильщик сообщил, что поезд из Саутгемптона высаживает пассажиров на тринадцатой платформе.
Билл без труда отыскал нужную платформу. Железная поступь прогресса лишила вокзал Ватерлоо былой таинственности. Когда-то это была загадочная, сумрачная Страна Чудес, по которой беспомощно метались ошалелые Алисы обоего пола, тщетно пытаясь что-то вызнать у таких же ошалелых служителей. Теперь здесь все четко и упорядоченно. Билл, не заставший прежних романтических дней, не мог и пожалеть о былой колоритной дикости. Он купил перронный билет и шагнул в водоворот толпы за барьером.
Платформу заполнили пассажиры, их друзья и родственники. Природная смекалка подсказала Биллу, что дядя Кули - в дальнем конце поезда, приглядывает за выгрузкой багажа. Он ринулся туда с намерением проявить расторопность, избавить дядю от хлопот и продемонстрировать деловую прыть. Отодвинув мальчишку, который пытался продать ему апельсины и шоколад, он пустился бегом, и был вознагражден занятным зрелищем: мистер Параден прыгал в арьегарде толпы, словно низкорослый болельщик на собачьих бегах.
- Здравствуйте, дядя Кули! Как вы? Хорошо доехали? Позвать носильщика? - прытко осведомился он.

Предыдущая страница 20 Следующая страница


21 Пэлем Грэнвил Вудхауз

- Уильям! - сердечно воскликнул, оборачиваясь, мистер Параден. - Не ожидал. Спасибо, что встретил.
- Я решил, что смогу помочь вам с чемоданами.
- Спасибо, я сам. У меня там книги, с которыми я предпочитаю не расставаться. Встретимся на платформе. Там Гораций.
Перспектива посудачить с Горацием не очень вдохновила Билла, но мистер Параден уже поймал проходящего носильщика и указывал на чемоданы с видом коллекционера, демонстрирующего собрату свое собрание драгоценных камней. Он явно торопился избавиться от Билла.
- Иди, поговори с ним, - сказал он. - Вот этот большой, тот маленький, и еще пять. - (Это уже носильщику). - Кстати, встретишь кое-кого знакомого. По крайней мере она говорит, что вы виделись.
- Она?
- Девушка. Фелисия Шеридан. Племянница Синклера Хэммонда, у которого я останавливаюсь.
Вокзал Ватерлоо всегда бурлит, но при этих словах Биллу показалось, что все вокруг зашипело и запенилось. Путешественники, их друзья и знакомые, носильщики, газетчики, начальник вокзала, мальчишка, упорно пытавшийся всучить ему апельсины и шоколадки - все замелькало в дикой сарабанде. Прочная платформа качнулась. Свисток паровоза прозвучал ликующим воплем.
- Флик! - выдохнул он. - Флик здесь?!
Мистер Параден не ответил. Вместе с носильщиком он оказался в центре водоворота и теперь гнался за своими чемоданами, как терьер - за кроликом. Билл, которому хотелось задать несколько вопросов, с уважением отнесся к его занятию и, набрав в грудь воздуха, напролом ринулся по перрону, словно по футбольному полю. Возмущенное человечество рассеивалось на его пути. И вот, возбудив в ближних больше негодования, чем судья на школьном чемпионате, он оказался на сравнительно открытом месте. И здесь, за руку с несносным Горацием, стояла Флик.

2

Из всех, кто при встрече с Горацием желал ему провалиться сквозь землю, никто не чувствовал этого сильнее, чем Билл. Даже мистер Шерман Бестейбл в минуты наибольшего отвращения не находил своего питомца настолько невыносимым. Раздражало уже само его присутствие, но еще хуже была стервозная улыбка на веснушчатом лице. От такой ухмылки всякое нежное чувство должно испуганно съежиться.
На мгновение Билл ощутил себя побежденным. Казалось, Гораций врос в перрон. «Попробуйте согнать меня с этого места, - словно говорил его вид, - скорее вам удастся сдвинуть платформу.» Билл совсем было растерялся, но тут пришло озарение. Редкий мальчик откажется перехватить чего-нибудь вкусненькое, так с какой стати Гораций окажется исключением?
- Привет, Гораций, - сказал он. - Что-то ты совсем осунулся. На, возьми. Буфет - вон там.
Желудок Горация обладал свойством, которое обычно приписывают лестнице Фортуны - наверху всегда оставалось место. Без единого слова - поскольку короткое сопение, призванное, вероятно, выразить благодарность, словом не назовешь - он выхватил у Билла монетку и был таков. Билл повернулся в Флик, которая во все время деловой беседы смотрела на него круглыми от изумления глазами.
- Флик! - сказал Билл.
- Билл! - сказала Флик.
- Я люблю тебя, - сказал Билл. - Я люблю тебя, я…
- Апельсины и шоколадки, - раздался бесстрастный голос у его плеча, - апельсины, бутерброды, шоколадки…
Билл обернулся, помышляя об убийстве. Мало того, что его отвлекли в такую минуту - да за это одно можно огреть дубиной по голове; он еще был уверен, что несколько минут назад раз и навсегда выразил свое отношение к шоколадкам. Вопрос был самый простой, чтоб уладить его, сторонам требовалось лишь немного разума и минимум доброй воли. Мальчик считал, что Биллу нужны апельсины и шоколадки. Билл полагал иначе, что и высказал вполне внятно. Теперь же оказалось, что они перекрикивались через море непонимания.
- Не надо апельсинов, - прохрипел Билл.
- Шоколадки? - предложил мальчик. - Для дамы?
- Дама не хочет шоколада…
- Бутерброды?
- Нет.
- Булочки, конфеты, шоколадки, трубочки с орехами, апельсины, яблоки, пирожки, бананы! - нежно пропел мальчик. У него был чистый, мелодичный голос, он выводил трели, словно дрозд в мае. Для шлягера не хватало только музыки Джерома Керна .
Билл схватил Флик за руку и потащил по платформе. Считается, что влюбленные не видят и не слышат ничего вокруг, но Билл, хоть и сгорал от страсти, не сумел достичь подобного состояния. Вокзал казался ему исключительно перенаселенным. Непонятно, откуда столько народа? Можно подумать, не только все лондонцы, но и все жители Британских островов сговорились с американскими гостями, чтоб не дать ему поговорить с Флик.
- С тех пор, как ты уехала, - продолжал он, останавливаясь за багажной тележкой, - я…
Багажная тележка внезапно ожила и въехала между ними, как Джаггернаут . Когда она миновала и Билл снова собрался заговорить, его энергично постучали пальцем по плечу.
- Извините, - произнес голос с сильным американским акцентом, - не скажете, где здесь телеграф?
В трудную минуту все мы становимся стратегами. Билл схватил американца за руку и развернул на сто восемьдесят градусов.
- Сам не знаю, - отвечал он, - но вот тот мальчик вам объяснит. Видите, с апельсинами и шоколадками.
- Спасибо, сэр. Спасибо.
- Не за что. Флик, милая, - продолжал Билл, - с тех пор, как ты уехала, я сам не свой. Сперва не мог понять, в чем дело, и вдруг до меня дошло. Я должен говорить быстро, так что вот. Я люблю тебя. Я… Виноват? -ледяным голосом произнес он, оборачиваясь на резкий тычок под ребра, нанесенный, похоже, острием зонтика.
Мощная дама в шляпе с коричневой вуалью повторила вопрос.
- Где вам найти носильщика? - с нажимом переспросил Билл. Интересно, почему все считают его справочным бюро? Вроде бы сделал суровое лицо, так нет, стекаются тучами, словно он - их путеводный ангел. - Да где угодно! Их здесь, как собак нерезанных. Вон, около мальчика с апельсинами и шоколадками.
- Не вижу.
- Только что был.
Мощная дама недовольно двинулась прочь, потрясая вуалью. Билл повернулся к Флик.
- Разрешите, сэр.
На этот раз носильщик с тележкой. Вот ведь ирония судьбы. Носильщик, без сомнения, разыскивает мощную даму с чемоданами, которая только что отвлекала Билла расспросами о носильщике. Ему бы свести эти родственные души, но он был занят другим.
- Знаю, что ты скажешь, - продолжал он. - Ты скажешь: «А как же Алиса Кокер?» Забудь про нее. Это было наваждение. Обычное наваждение. Я люблю тебя и только тебя. Уверен, что полюбил тебя с первой встречи.
Он сам удивился, как легко это выговорил. Самый вид Флик пробуждал красноречие. Она светилась доверием. Точно так же он сказал бы старому другу, что рад его видеть. Никакого смущения, никаких заиканий, как под царственным взором Алисы Кокер. Что на него тогда нашло? Как мог он подумать, что влюблен в девушку, чей взгляд наводит на него робость? Самая суть любви - а Билл полагал себя специалистом в этом вопросе - что тебе легко и радостно, как будто любимая - часть тебя.
- Флик, - сказал он, - давай поженимся, и побыстрее.
Ее глаза улыбались, самые яркие, самые голубые глаза в мире; казалось, вокзал Ватерлоо лучится нездешним светом. Эта улыбка пронизывала каждую клеточку его тела счастьем, о котором немыслимо и мечтать, словно перед путником на снежной равнине затеплилось светлое окошко. И вот, пользуясь тем, что на этот замечательном перроне все целовались, Билл нагнулся и без лишних слов поцеловал Флик, как будто скрепил подписью давным-давно согласованный договор, много раз обсужденный и устраивающий обе стороны. Очень просто и естественно. Как-то так вышло, что все сразу стало на удивление правильным и ясным, и впервые с их встречи в кипящем водовороте Билл сумел произнести связную человеческую фразу.
- Как ты здесь очутилась? - спросил он. - Я как раз собирался за тобой в Америку.
- У меня кончились деньги, пришлось телеграфировать домой, и мне ответили телеграммой, чтобы я шла к твоему дяде. Он меня и привез.
- А разве Алиса Кокер о тебе не позаботилась?
- Я у нее не была.
- Почему? Ах да, конечно. - Только теперь до Билла дошло. - Какой же я болван! Чем чаще я оглядываюсь на себя, тем больше убеждаюсь, что я -законченный кретин.
- Неправда.
- Правда. Столько времени не понимать, что люблю тебя. Ты меня на самом деле любишь, Флик?
- Конечно. Всегда любила.
- Не понимаю, за что, - честно признался Билл. - Вижу, что любишь. Чувствую. Но за что?
- За то, что ты - самый лучший.
- С ума сойти. Наверное, правда. Во всяком случае, когда ты так на меня смотришь, я в это верю.
Флик ухватила его за руку.
- Билл, милый, что нам делать?
Билл удивился.
- Пожениться, конечно. Чем скорее, тем лучше. К слову, мне придется искать работу, не можем же мы жить без денег. Но это устроится. Я чувствую, дядя Кули поможет. Главное - начать.
- Это будет очень трудно.
- Ничуть! Вот увидишь!
- Я про себя. Все считают, раз я вернулась, значит, согласна выйти за Родерика.
- Что? - честно изумился Билл. - Ты хочешь сказать, эта глупость еще не забыта? В двадцатом веке кто-то еще верит, будто девушку можно выдать замуж насильно?
- Если дядя Джордж и тетя Фрэнси что-то решили, то неважно, в каком веке это происходит.
- Но ты же не выйдешь? - встревоженно спросил Билл.
- Конечно, не выйду, - твердо отвечала Флик. - Только надо быстро что-нибудь придумать. Я точно знаю, что меня запрут. Я себя запятнала. Я -беглая. Мне лучше не рыпаться, пока ты все не устроишь. Как будет готово, сообщи.
- Я напишу.
- Нет, они увидят твое письмо, и тогда все пропало.
Она осеклась. Билл, не сводивший глаз с ее лица, увидел, что она вздрогнула.
- Что такое? - спросил он.
- Билл, - быстро зашептала Флик. - Не двигайся. Стой, где стоишь, и делай вид, что ты мне - никто. Сюда идет тетя Фрэнси. Надо было догадаться, что она приедет встречать.
Женщина, идущая по перрону, настолько отвечала представлениям Билла о сестре сэра Джорджа, что ему на мгновение показалось, будто они знакомы. Тем не менее он занервничал. Тетя Фрэнси с трудом огибала багажную тележку, и Флик воспользовалась этой заминкой.
- Не двигайся. Она решит, что мы познакомились в дороге.
- Как с тобой связаться? - быстро сказал Билл. (Враг уже обогнул чемоданы.) - Придумал. Какую газету вы читаете по утрам?
- «Ежедневный обзор». Дядя Джордж издает.
- Смотри в колонке «Крик души».
Флик кивнула и быстро обернулась к величественной тетке.
- Тетя Фрэнси! - вскричала она.
С заметной холодностью миссис Синклер Хэммонд подставила беглянке щеку. Ее распирало от желания сказать нечто такое, что не принято говорить при чужих. Длиннейшая нотация дожидалась лишь той минуты, когда Билл отойдет.
Флик повернулась к Биллу.
- До свидания, мистер Роулинсон, - весело сказала она, протягивая руку. - Спасибо, что помогли с вещами.
Билл понял намек. Он поклонился величественной тете Фрэнси и пошел прочь, чувствуя себя средневековым рыцарем, который за более спешными делами, оставил деву дракону.

Глава XV. Джадсон встречает старую знакомую.

Официант, подав кофе и сигары, удалился, и Билл, перегнувшись через стол, заговорил доверительным шепотом.
- Джадди, старик, - сказал он, - я должен тебе кое-что сообщить.
За время еды он не единожды собирался с духом, чтобы начать, но всякий раз оркестр (имевший дурную привычку неожиданно вступать с «Ля Богемия» или еще более громкой классикой) разражался очередным пароксизмом. Билл, который испытывал острую потребность излить душу, бесился. Со встречи на вокзале Ватерлоо прошла неделя. Всю эту неделю он носил в сердце тайну, и та с каждым днем все сильнее рвалась наружу. Пришло время поделиться ей хоть с кем-нибудь, а во всем большом городе на роль слушателя годился один Джадсон.
Друг с удовольствием затянулся.
- Валяй, - добродушно произнес он.
Во-первых, у него самого была припасена приятная тайна, во-вторых, он был сегодня расположен ко всему миру, а к Биллу - особенно. За последнюю неделю между ними восстановилось прежнее уважение. Сникший было Билл внезапно ожил, словно политый цветок. Он насвистывал, расхаживая по квартире, а сегодня превзошел самого себя, пригласив Джадсона пообедать в «Регенте», а после закатиться на ревю в «Альгамбру». Джадсон всецело одобрял перемену.
Билл опасливо огляделся. Официант исчез. Ближайшие посетители сидели достаточно далеко. Оркестр вышел из очередного приступа и теперь медленно оправлялся, неспособный временно производить шум. Билл решил, что можно продолжать.
- Ты не заметил, что в последние дни я несколько изменился? - спросил он.
- Еще как! - от души поддержал Джадсон. - Прямо солнечный луч.
- Так я скажу тебе, отчего. Джадди, старина, я понял, что такое любовь.
- Как, опять?! - воскликнул Джадсон.
Билл нахмурился. Он ждал большего такта.
- Если ты про Алису, - сухо сказал он, - то это было наваждение.
- Ясно.
- Теперь все по-настоящему.
- А!
- Что значит «а!»? - обиженно переспросил Билл.
- Ничего. Просто «а!» Может же, - произнес свободолюбивый Джадсон, -человек сказать «а!».
- Это прозвучало так, словно ты сомневаешься в моих словах.
- Да ничуть. Я просто подумал…
- Что?
- Ну, не слишком ли скоро? То есть, неделю назад ты сходишь с ума по Алисе, а через семь дней забываешь ее и влюбляешься в другую. Нет, я тебя не виню, - милостиво заключил Джадсон. - Я вообще за быстроту.
Билл уронил пепел в кофейную чашку. Он жалел, что вынужден изливать душу Джадсону. Бесчувственный чурбан - вот весь Джадсон Кокер в двух словах. Потрепаться о пустяках - пожалуйста, но никакого сердца.
- Я не знаю, что ты считаешь быстротой, - сказал Билл.
- Может, тебе показалось, что это было не так и скоро, - сказал Джадсон примирительно.
- Я знаю Флик много лет.
- А, Флик, - с жаром подхватил Джадсон. - Таких девушек поискать. Если бы ты полюбил Флик…
- Я полюбил.
- Давай-ка разберемся, - сказал Джадсон и отхлебнул кофе, чтобы прояснить мысли. Вечер проходил в сугубо безалкогольном духе, тем не менее в голове у него слегка мутилось. - Неделю назад ты без ума от Алисы. Потом ты влюбляешься в другую девушку и рассказываешь мне о ней. Теперь ты говоришь, что любишь Флик. Я не понимаю. По-моему, это верная дорога к двоеженству. Я сам, - великодушно добавил Джадсон, - ничего против двоеженства не имею. Наверное, здорово, когда у тебя два дома.
Билл внутренне застонал. Лучше изливать душу диктофону, чем тратить слова на это бессмысленное существо.
- Будь ты вдвое сообразительнее, все равно бы остался болваном, - в сердцах произнес он. - Неужели до тебя не дошло, что я с самого начала толкую о Флик?
- То есть девушка, в которую ты влюбился - Флик? - изумленно произнес Джадсон. - Не вторая, в смысле не третья?
- Нет никакой третьей девушки, - сквозь зубы процедил Билл.
- Ты сказал, что есть.
- Ничего я не говорил. Я считал, всякий, у кого есть хоть капля мозгов, поймет. Я внезапно понял, что всегда любил только Флик.
- А! Теперь ясно. Ты всегда любил только Флик? Жаль, ты не понял этого раньше, когда она не уехала в Америку.

Предыдущая страница 21 Следующая страница


Билл-завоеватель 22

- Если б она не уехала в Америку, я бы этого не понял.
- И что ты будешь делать? Пошлешь телеграмму?
- Она вернулась.
- Неужели?
- Да. В субботу я встречал дядю и увидел ее, - голос Билла дрогнул. - Джадди, я сказал, что люблю ее, и она ответила, что любит меня.
- Обалдеть.
- Что она во мне нашла? Ума не приложу.
- Я тоже, - согласился Джадсон.
- Но тут есть одна загвоздка. Понимаешь, она вернулась, чтобы выйти за Пайка.
Джадсон содрогнулся.
- За того, который написал, что Тодди ван Риттер основал Шелковый клуб? Слушай, Билл, ты должен вмешаться. Это же ни в какие ворота. Я ничего не имею против Тодди. Тодди, доложу тебе, повел себя крайне благородно -сегодня я получил от него письмо - но вот Пайк… Ты должен любой ценой остановить Флик, чтоб она не вышла за Пайка.
- Она и не выйдет, - твердо сказал Билл. - Но пойми. Она осталась на мели, струсила и послала своим телеграмму, что хочет домой. Они все устроили, но теперь считают, что она выйдет за Пайка…
- За эту скотину, - сказал Джадсон. - За последнего подонка. Это невозможно.
- Этого не будет, - нетерпеливо произнес Билл. - Но пойми. Она не может снова сбежать из дома, пока не уверена, что я смогу о ней позаботиться. А загвоздка в том, что я не могу о ней позаботиться, пока не докажу дяде, что способен работать.
- Разоблачишь проходимца Слинсби, и дело в шляпе.
- Откуда я знаю, что он - проходимец?
- Проходимец, - с жаром произнес Джадсон. - Я не говорил тебе раньше, но я попросил у него выпить, а он дал мне чашку какао и сказал, что оно содержит питательные жиры.
- А теперь Флик пишет, что ее торопят со свадьбой, - продолжал Билл. - Я каждый день даю объявление в «Крик души», а сегодня получил письмо, что свадьба через неделю. Такое впечатление, что я сам их на это толкаю! -простонал Билл. - Пусть только попробуют! Я выкраду Флик, женюсь и устроюсь на любую работу. На любую. Только чтоб продержаться какое-то время, пока я стану на ноги.
- Мда, - с сомнением произнес Джадсон. - По-моему, это дохлый номер.
- В каком смысле?
- Знаешь, у некоторых слишком мало мозгов, чтоб владеть улицами, но слишком много, чтобы их мести.
- Буду мести, если до этого дойдет! Ты не знаешь, что такое любовь, не то понял бы, что ради любимой можно пойти на все.
Беззаботная холостая жизнь настолько устраивала Джадсона, что он не мог как следует посочувствовать.
- Не скажу, чтобы мне самому хотелось жениться, - задумчиво произнес он, - но, похоже, что-то в этом все-таки есть. Приятно, наверное, встать и сказать: «Баста, ребята! Мне больше не наливать! Я - домой. Женушка заждалась.»
- Вот именно, - согласился Билл, приятно удивленный, что чурбан способен на такие возвышенные чувства.
- И все-таки, - в раздумье продолжал Джадсон, - есть другая сторона. В три утра ты проскальзываешь в дом, на цыпочках поднимаешься по лестнице, вставляешь ключ в замочную скважину, которую накануне заботливо смазал маслом - и обнаруживаешь, что жена закрылась на цепочку. Нужно посмотреть со всех точек зрения.
Билл подозвал официанта, который снова возник и многозначительно мялся рядом. От возмущения он просто не мог говорить. Еще раз пожалев, что вынужден поверять свои тайны бесчувственному животному, он молча расплатился и вышел.
- Вот что я подумал, - сказал Джадсон, устремляясь за ним к дверям. - Тебе надо взять специальное разрешение. Вдруг надо будет расписываться сей момент. Без разрешения никак.
- Я взял, - холодно произнес Билл. После этого он молчал, пока они не заняли места в «Альгамбре», да и здесь открыл рот лишь однажды: чтобы сказать «Заткнись!» спутнику, которого программка привела в неимоверный восторг.
- Но это наверняка она, - с жаром возразил Джадсон, тыча ему в лицо программку и указывая на имя одной из исполнительниц. - Лилия Бум - редкое сочетание. Говорю, это она. Мы познакомились в Нью-Йорке, она танцевала в «Фолли». Скажу точно, как только выйдет кордебалет… Да! Она! Вторая с краю. Провалиться мне! Кто бы подумал, что она здесь!
Он на мгновение смолк, но тут же возбужденно залопотал, как однажды вечером они с Джимми Булем, Фредди Осгудом, мисс Бум и приятелем мисс Бум, имя на языке вертится, вроде бисквит, но не бисквит, закатились в Гринвич-виллидж отмечать день рождения Джимми, а Фредди так накачался, что полез играть на барабане, хотя трезвый Фредди сам бы первый сказал, что смыслит в барабанах, как…
- Заткнись! - сказал Билл.
- Ладно, - огорчился Джадсон, - но это все равно она.
В современном ревю есть некоторая лихорадочность, которая веселит человека беспечного, но раздражает тех, кто снедаем тяжкой заботой. Вскоре Билл, которого не отпускали мысли о Флик и ее письме, пожалел о своей идее. Грохот музыки и бессмысленное мельтешение кордебалета действовали ему на нервы. К концу первого отделения он понял, что сыт по горло. Ему хотелось на воздух.
- Я еду домой, - объявил он.
- Домой? - изумился Джадсон. - Да ты что?
- Хочешь досидеть до конца, оставайся. А мне надо пройтись и подумать.
- Ах, подумать! Тогда ясно. До скорого.
Билл вышел из «Альгамбры» и, перейдя Лестер-сквер, бессмысленно побрел в сторону Пикадилли. После жаркого и шумного театра прохладный ночной воздух действовал успокаивающе. В загадочной небесной сини проступили звезды, они подмигивали Биллу, словно сочувствовали ему и жалели, что не могут помочь. В такую ночь положено стоять под окном у любимой и…
Билл остановился так резко, что его чуть не сбило такси. Как же он не додумался раньше! Ясно, что в такую ночь для него есть лишь одно место в мире. Он замахал таксисту, который, высказав, что думает по его поводу, собрался уже ехать дальше.
- Уимблдонский луг, - сказал Билл.

Глава XVI. Свидание для Билла

Когда Билл свернул на улицу принца Уэльского, Лондон был пуст и безжизнен. Даже кофейня в конце улицы стихла, покинутая завсегдатаями. Он не знал, что уже давно заполночь, часы его встали, как и само Время. Он смутно ощущал приятную усталость, поскольку, как перед тем Джадсон, пришел из Уимблдона пешком - но не по необходимости, как тот, а потому, что в теперешнем возбужденном состоянии не мог передвигаться иначе.
Влюбленные - странный и непредсказуемый народ. Если б Билла спросили, чего он добился, проторчав три часа под окнами Холли-хауза, он бы не ответил, однако чувствовал, что потратил время не зря. Его рвение не угасил даже тот факт, что он, не зная расположения комнат, не мог определить, какое из гаснущих одно за другим окон принадлежит Флик. Очень может быть, что он обращал свой душевный пыл к окошку дяди Кули или даже миссис Хэммонд; его это не огорчало. Он сделал единственно возможное и теперь готов был рухнуть в постель, чтобы увидеть во сне внезапное богатство и время, в котором они с Флик будут жить долго и счастливо.
Он поднялся на пять лестничных маршей к номеру девять доходного дома Мармонт и, ступая тихо, чтобы не разбудить Джадсона, прошел в спальню. Через десять минут он уже спал.
Невозможно сказать, когда именно Билла разбудил шум - ему показалось, что рушится потолок. Вероятно, он проспал несколько часов, поскольку прямоугольник окна из черного превратился в серый. Он уже решил было, что грохот ему приснился, когда веселое похохатывание за дверью вернуло его к реальности. Кто-то колобродил в доме, и, как ни мало ему хотелось вылезать из постели, надо было пойти и разобраться. Только помешанный станет орудовать с таким хохотом, но серьезный жилец обязан вышвырнуть и помешанного грабителя. Билл сунул ноги в шлепанцы, вооружился стулом и ринулся вперед.
Шум, очевидно, произвела упавшая вешалка, а уронил ее Джадсон Кокер в попытке повесить шляпу. Теперь он стоял, удобно прислонившись к входной двери, и радостно обернулся в сторону Билла. Он по-прежнему был в вечернем костюме, но уже без белого галстука - его место заняла голубая лента, какую девушки обычно вплетают в косу; она шла наискосок поверх рубашки и придавала Джадсону смутное сходство с послом. Волосы его были всклокочены, лицо светилось дружеским расположением. Во всем Баттерси не было сейчас человека счастливее Джадсона Кокера.
- Привет, Билл! - весело вскричал он. - Слушай, я никак не могу справиться с этой штуковиной. Я ставлю, а она падает, а я опять ставлю, а она опять падает, а я опять… О чем я?
Билл опустил стул и сурово посмотрел на Джадсона, потом наклонился и возвратил вешалку в вертикальное положение. Джадсон, наблюдавший за ним с напряженным волнением, словно Билл идет по проволоке над Ниагарским водопадом, восторженно закричал:
- С первого раза! - В его голосе не было и тени зависти, одно восхищение. - Вот так взял и поставил! Ты лучше меня, Гунга Дин!
- Прекрати орать! Оглохнуть можно!
Джадсон покорно кивнул.
- Ты прав, Билл, то есть абсолютно. Ты всегда абсолютно прав. Это большое дело. Знаешь, Билл, я ужинал. Помнишь, я показал тебе девушку в Аль… аль… альбам… Погоди! - важно произнес Джадсон, вскидывая руку. - Многие считают, что я не могу выговорить это слово. Считают, считают! На весь Лондон раззвонили, что я не могу выговорить слово «Альгамбра». А я могу, могу, могу. И я рад! рад!! рад!!! О чем я?
Билл слегка отошел от суровости, охватывающей нас при внезапном насильственном пробуждении. Ему даже стало интересно.
- Ты кого-то встретил и тебя позвали ужинать? - спросил он.
- Нет, сэр! - отвечал Джадсон с некоторой даже заносчивостью. - Я позвал. Знаю, что ты сейчас спросишь. Ты спросишь, откуда у меня деньги? Очень честно с твоей стороны задать подобный вопрос. По-мужски, как я это называю, по-мужски. У меня завелись деньги, Билл, потому что у меня есть голова.
- Завтра она о себе напомнит, - жестоко заметил Билл.
- Светлая рассудительная голова, - продолжал Джадсон. - У других ее нет. И где они? Метут улицы. Знаешь, что я сделал? Послушай, послушай. Ты человек молодой, хочешь пробиться в жизни, тебе это полезно. Альгамбра! Раз скажешь, а дальше уже и не трудно. Помнишь, как во всех лондонских газетах пропечатали, будто Тодди ван Ритер основал Шелковый Клуб? Так вот, я вырезал заметку, послал Тодди и приписал, так и так, ты молодой человек, стремишься пробиться в жизни, а я вот сделал тебе доброе дело, напечатал это во всех лондонских газетах. И там же - главное, Билл, не упускай из виду слово «Альгамбра» - попросил прислать мне сотню зелененьких. И что он сделал? Прислал. Сегодня утром принесли. Что я тебе говорю, Билл - а я хочу это подчеркнуть - если кто думает, будто после легкого ужина я не могу произнести слово «Альгамбра», так это вранье! Вранье. - (При этих словах Джадсон взмахнул рукой и чуть не упал - ему пришлось ухватиться за вешалку.) - Подлое, гнусное вранье. А ты, Билл, не хуже меня знаешь, что нет ничего страшнее вранья.
- Шел бы ты спать, - сказал Билл.
- Пойду, - согласился Джадсон, мудро кивая светлой рассудительной головой. - Вот прямо сейчас и пойду. Хотел бы я видеть человека, - он с внезапной свирепостью воззрился на вешалку, - который помешает мне улечься в постель. Да, я такой! Решительный и откровенный. Кому не нравится, так и не надо. Я иду спать. Прямо сейчас!
- Сюда, - сказал Билл. - Осторожней, не споткнись.
- Надо же, - хихикнул Джадсон. - Ровно эти слова сказала та девушка. Из «Альгамбры». - Он остановился. - Билл, я что-то собирался тебе сказать. Очень важное. Но что? Ага! Снова забыл. Ладно, вспомню. Учти, Билл. Сколько б небо ни хмурилось, сколько б погода ни портилась, я вспомню. Спокойной ночи, Билл. Заболтал ты меня! - и с коротким «Альгамбра!» Джадсон исчез в комнате.
В окно уже струился розовый утренний свет, и птичье население парка Баттерси приветствовало его звонким чириканьем. Свет и гомон не дали Биллу заснуть; оно и к лучшему, потому что через час дверь отворилась и вошел Джадсон в синей пижаме.
- Пришел сказать тебе, что собирался, - произнес Джадсон. - Минуту назад вспомнил.
- Ну?
Джадсон на мгновение погрузился в задумчивость.
- Извини. Опять забыл, - сказал он. - Доброй ночи, старина.
Он ушел. Билл прикрыл глаза. Ему показалось, что прошло несколько минут, но когда он открыл их снова, утро было в самом разгаре - распахнув дверь, он услышал приятные звяканье сковородки. Из закрытой двери в комнату Джадсона раздавался храп. Под это мелодичное сопровождение Билл прошел в ванну.
Он успел позавтракать и читал воскресную газету, когда наследник Кокеров вышел из спальни. Джадсон был слегка бледен, но тем не менее выглядел много лучше, чем можно было предположить несколько часов назад. Мысли его, видимо, тоже пришли в порядок. Он дружески, хотя и чуть приглушенно, пожелал Биллу доброго утра, потом быстро выпил четыре чашки кофе подряд.
- Мне приснилось, - сказал он, - или я вчера немного шумел? Вроде бы врезался во что-то…
- Ты уронил вешалку.
- Вешалку! - радостно повторил Джадсон. - Вот она, зацепка! Теперь я все вспомнил. Сколько я успел вчера рассказать? Или я не рассказывал? Мне вроде помнится, что мы болтали.
- Ты сказал, что Тодди ван Ритер прислал тебе сто долларов.
- Верно. - Джадсон налил себе еще чашку, но от яичницы отказался легким движением головы и печальной улыбкой страдающего святого. -Вообще-то, - сказал он, имея в виду предложенное ему питательное блюдо, -мне трудно на нее смотреть. Загороди тарелку газетой, Билл. Вот так. Странная вещь с яичницей после этого дела. Вроде как она на тебя глядит. -Он жадно отхлебнул кофе. - Ну так вот. Я говорил, что угощал ужином Лилию Бум?
- Ты сказал, что пригласил кого-то поужинать.
- Ну да. Лилию Бум. Я ее тебе показывал. Хорошая нью-йоркская знакомая. Напомни потом, чтобы я рассказал, как мы с ней, с Джимми Булем и Фредди Осгудом…
- Спасибо, - отвечал Билл. - Об этом ты рассказал в «Альгамбре».
- Правда? Так вот, вчера она прыгала по сцене, потом я подошел и пригласил ее ужинать. Мы отлично провели время.
- Это я заметил.
- Собрали классную компанию и закатились к одному домой. Немножко посидеть. Соседи снизу вызвали полицию только в половине четвертого. Так вот, что я пытаюсь тебе рассказать. Лилия выложила потрясную вещь. Ты будешь скакать от радости. Я бы еще вчера тебе передал, да из головы вылетело.
- Теперь-то ты вспомнил?
- Конечно. Это про гада Слинсби.
- Слинсби! - Билл отложил вилку и нож. Только сейчас он отважился поверить, что у Джадсона действительно важная новость. - Он-то тут при чем?
Джадсон печально тряхнул головой, словно сокрушаясь об испорченности этого мира.
- Слинсби подло обошелся с Лилией, Билл. Точно не расскажу, потому что, между нами, плоховато соображал, но суть в том, что у Слинсби с ней было, а потом он слинял и закрутил с девицей из «Гейти». Ну и вот, Лилия долго не раздумывала, поставила ему фингал и навсегда исчезла из его жизни.
- Фингал? Так вот, значит…
- Именно. Это было вечером накануне того, как Флик пришла к нему на работу. Но речь о другом. Я перехожу к самому главному. Разговор зашел о тебе, я упомянул, что ты - племянник старого Парадена, приехал в Лондон узнать, чего у бедняги падают прибыли. Тут Лилия сказала, что тебя-то ей и надо - она объяснит, в чем финт.
Билл взволнованно выпрямился.
- Так Слинсби и вправду финтит?
- Насколько я понял с ее слов, давно и на полную катушку. В том-то и суть. К тому времени я набрался, можно сказать, до бровей, но это я усек. Слинсби, тоже, надо думать, с пьяных глаз, сделал ужасную глупость -выболтал ей все. До последней подробности! Где труп зарыт и все такое. Не пойму, как эти хваленые умники дают маху с женщинами. Возьми хоть Самсона. Или, кстати, Марка Антония. Чем выше они, - вздохнул Джадсон, - тем больнее им падать.
- Так в чем дело? Что там у Слинсби за афера?
- А вот этого, - отвечал Джадсон, - она мне не сказала. Для тебя преберегает. Хочет рассказать лично, чтобы ты передал старику. Решила насолить Слинсби. Я все устроил. Сегодня вечером угощаешь ее обедом.
- Сегодня?
- Ну да. Если хочешь, пойду с тобой.
- Спасибо, не надо.
- Уверен? Меня бы нисколько не затруднило.
- Уверен, спасибо.
- Ладно, - обреченно произнес Джадсон. - Наверное, ты прав, -добавил он после недолгого раздумья. - Может, не так и плохо посидеть вечером в тишине, лечь пораньше. Не знаю, с чего бы это, но мне сегодня неможется. Голова и все такое. Погода, наверное. Ладно, встречаетесь у Марио в четверть девятого. Ты ее узнаешь. Высокая красивая брюнетка, сложена, как танк.
- У Марио? - повторил Билл. - Нет, только не там…
- А? Почему?
- Это место свято. Когда Флик уезжала в Америку, мы устроили там прощальный обед.
- Поедешь в Марио, и без никаких! - твердо произнес Джадсон. -Господи, неужели девушка станет все переигрывать из какого-то твоего каприза? Скажи спасибо, что она вообще согласилась с тобой встретиться.
- Да, - сказал Билл. - Наверное, ты прав.
- Четверть девятого, в вестибюле. Ты сразу ее узнаешь. Она будет в красном платье. На испанку похожа, глаза блестят, полон рот зубов…
- Ух!
- Что? - резко спросил Джадсон.
- Ничего.
- Отличная девушка. Огонь! Тебе понравится.
- Обязательно, если расскажет что-нибудь важное о Слинсби. Черт, Джадди, ты понимаешь, что это все меняет? Если ты прав, дядя Кули мне ни в чем не откажет.
- А то! - согласился Джадсон.
- Тогда можно будет забрать Флик от этих ужасных людей и сразу пожениться. Господи! Джадди, ты представить не можешь, что я испытываю к Флик. Она - как дивное вдохновение. Порой, когда я сижу один, я отчетливо вижу ее прекрасное лицо, милые голубые глаза…
Джадсон потянулся за спортивной газетой и водрузил ее перед собой в качестве заслона. Обязанности друга тоже не безграничны.
- Другой раз, старик, - сказал он.

Глава XVII. Воскресный вечер у Марио

1

Ничего похожего на дух дружества и оптимизма, воцарившийся по адресу Баттерси, доходный дом Мармонт, 9, не проникло с приездом Флик в Холли-хауз, Уимблдон. Хотя возвращение блудной племянницы сопровождалось почти библейским ликованием, разве что без упитанного тельца, Флик не радовал вновь обретенный кров; день за днем она заставляла себя думать о Билле, чтобы окончательно не впасть в тоску.

Лекция, которую тетя Фрэнси начала на вокзале Ватерлоо, длилась без остановки целую неделю, к семи часам вечера в воскресенье она переросла в такой поток красноречия, что мистер Синклер Хэммонд сбросил оковы возраста и проявил свирепую решимость, тем более устрашающую, что исходила она от человека мягкого.
- Флик, - сказал мистер Хэммонд странным, напряженным голосом, перебив монолог жены.
- Да, дядя Синклер?
- Вышла бы ты на минутку.
Миссис Хэммонд устремила на мужа взгляд, под которым он в прежние времена тут же уткнулся бы в книгу. Но сегодня это не подействовало. Ад не ведает той ярости, на которую способен мирный покладистый человек, когда наконец решается дать отпор. Мистер Хэммонд неделю кипел на медленном огне, и силы в нем скопилось с избытком. Подобно тому, как другой мягкий человек, Билл Вест, рассвирепел от удара палкой, так и Синклер Хэммонд бросился в бой, слыша, как его любимую племянницу учат и учат, песочат, воспитывают и вообще терзают.

Предыдущая страница 22 Следующая страница


23 Пэлем Грэнвил Вудхауз

- Я говорю с Флик, - холодно сказала миссис Хэммонд.
- Выйди, Флик, - с кривой полуулыбкой произнес мистер Хэммонд.
Флик вышла.
Миссис Хэммонд величаво повернулась к мужу. Некому было сказать ей, как некогда французскому королю, что это не бунт, а революция, которая положит конец ее безраздельному владычеству, и она думала, что подавит его привычным способом.
- Помолчи, - сказал мистер Хэммонд.
Миссис Хэммонд замолчала.
- Тебе придется прекратить это, Фрэнси, - сказал мистер Хэммонд, но глаза его, устремленные на жену, горели огнем. - У тебя было вдоволь времени высказать Флик, все, что надо, и даже больше, а теперь довольно. Ты поняла? Я не позволю и дальше мучить бедного ребенка. А чтобы у тебя не было соблазна, я еду с ней ужинать. Отвезу туда, где музыка, огни и добрая тяжелая пища. Оркестр будет играть, свет - заливать зал. Кто знает, может, я даже с ней потанцую. А когда мы вернемся - часам так к шести утра - ты встретишь ее своей знаменитой улыбкой, заключишь в материнские объятия и будешь беспечно болтать исключительно о светлых сторонах жизни. Я понятно выразился?
- Но, Синклер, - возразила миссис Хэммонд, и в голосе ее звучала испуганная мольба. - Ты не можешь увезти Фелисию. Сегодня приедет Джордж!
- Твой брат Джордж, - сказал мистер Хэммонд, - человек во многих отношениях замечательный. Я нередко им восхищаюсь. Но в застольные собеседники Флик он сейчас не годится. Он будет ей выговаривать, а я не намерен этого допустить.
- Но он удивится, если Флик не будет за обедом! - простонала миссис Хэммонд.
Мистер Хэммонд нежно поцеловал ее в лоб. Он очень любил свою Фрэнси.
- Зато, - игриво сказал мистер Хэммонд, - он сможет написать об этом статью. «Знаменитые племянницы, которые удивляли своих знаменитых дядюшек». Ладно, пойду одеваться. Боюсь, что случай требует белого жилета. - Он вздохнул. - Ладно, в этой жизни все мы должны приносить жертвы.
Он снова поцеловал миссис Хэммонд и, напевая, вышел из комнаты.
- Флик! - позвал он.
Флик появилась из утренней гостиной.
- Флик, - сказал мистер Хэммонд, - мы с тобой - двое молодых лоботрясов. Как насчет того, чтобы где-нибудь пообедать? В каком-нибудь отвратительном кабаке. Давай поедем в ночной клуб из тех, о которых пишут «Светские сплетни», и где царит сущий ад.
Флик с недоверчивым ужасом подняла на него глаза. Она очень любила дядю, но понимала, чего он может, и чего не может. Это был открытый мятеж -все равно как если б мистер Хэммонд выбросил флаг со скрещенными костями.
- Это было бы здорово! - сказала она.
- Это будет здорово, - поправил мистер Хэммонд.
- Но сегодня приезжает дядя Джордж, - напомнила Флик.
- Знаю. Представляешь, как весело пировать, зная, что дядя Джордж засел в этой гостиной. Все равно что включить холодный душ и смотреть на него из-за порога.
Флик бросилась ему на шею.
- Какой ты милый, дядя Синклер!
- Ну, мне показалось, что пора немного встряхнуться. Куда едем? Ты знаешь хорошенькое злачное местечко?
- Поехали к Марио.
- К Марио? Не слыхал. Для разнузданного юнца, о которых сейчас столько пишут, я плоховато знаю лондонский Вест-энд. Достаточно ли оно злачное? Я хочу поехать в такое место, где кидаются хлебными катышками. Как у Марио с этим?
- Отлично! Молодой лорд Тревельян как-то уложил шестерых официантов шестью выстрелами.
- Шестерых, - задумчиво повторил мистер Хэммонд. - Ладно, посмотрим, что получится у нас. Но откуда ты знаешь этот притон?
- Я была там. - Флик замялась. - С одним человеком.
- Хм? О? А! - Мистер Хэммонд чуть пристальнее взглянул на племянницу. Голос его стал серьезным. - Кто водил тебя к Марио, Флик?
- Билл Вест. Племянник мистера Парадена. Помнишь, я рассказывала в саду.
- Помню. Так значит, он в Англии и вы встретились?
- Да.
- Флик, - сказал мистер Хэммонд. - Знаю, ты считаешь меня старым занудой, но, боюсь, вечер в ресторане придется начать с разговора. Не обидишься?
- На тебя - никогда.
- Ладно! - бодро сказал мистер Хэммонд, - к рыбе я уже закончу. А там начнем кидаться хлебом. Этот лорд Тревельян, он как их бил, сидящих или на лету?
- На вспорхе.
- Вот как? - сказал мистер Хэммонд. - Ладно, будем пробовать. Беги, одевайся. Мне надо выкопать из нафталина белый жилет.

2

- Кликни-ка официанта, дорогуша, - сказала мисс Лилия Бум, указывая на несчастного, который метался между столиками, пытаясь выполнить работу двух обычных людей, - и напомни, что он, когда был маленьким мальчиком, обещал нам бутылку лансона.
Билл расплылся в вежливой улыбке и повернулся исполнить ее приказ.
- Официант!
- Громче, - посоветовала мисс Бум, - поменьше от пекинеса и побольше от сенбернара.
- Официант!
- Уже лучше. Голос у тебя хороший. Если будешь тренировать, тебя возьмут объявлять поезда на станции.
Билл снова расплылся. Ему казалось, что это длится уже целую вечность.
Если верно, что можно улыбаться, улыбаться, и быть подлецом , то не менее верно и другое: можно расплываться, расплываться, и сидеть, как на иголках. Билл не испытывал ни малейшей радости от прославленного ночного клуба «У Марио».
Даже в те далекие нью-йоркские дни, когда он таскался на вечеринки вместе с Джадсоном Кокером, они не доставляли ему особенного удовольствия. Еще до того, как он ошибочно вообразил, что влюбился в Алису Кокер, и вследствие этого обратился мыслями к более серьезным вещам, Билл пришел к твердому заключению, что эти вечеринки - скука смертная. Чтобы быть там на своем месте, надо обладать хорошо подвешенным языком. Надо заслужить репутацию уморительного хохмача и классного прикольщика, а к тому же иметь желудок из асбеста и нержавейки. Билл определенно не мог похвастаться этими качествами. Его желудок возмущался уже после второго или третьего коктейля, и никто лучше самого Билла не знал, что язык у него подвешен так себе, что хохмач он убогий, и ни один сколь-нибудь беспристрастный критик не назовет его прикольщиком.
Сегодня ему пришлось еще хуже. Раньше он был один из многих, сейчас весь груз ответственности лег на его плечи. И нелегкий, надо сказать, груз. Мало того, что обедать здесь с кем-нибудь, кроме Флик, граничило со святотатством, бурная натура мисс Лилии Бум подавили его с первых секунд. Оставалось только дивиться, как верно описал ее Джадсон Кокер.
Джадсон сказал, что она сложена, как танк. Чистая правда. Джадсон пообещал, что на ней будет красное платье. Тоже верно, хотя сказано слабовато. Еще Джадсон сказал, что она - огонь. Единственное, в чем он ошибся, это в своей уверенности, что мисс Бум понравится его другу. Биллу трудно было бы назвать другое живое существо, которое вызвало бы у него большую неприязнь. Ему не нравились ее большие блестящие глаза, ее эффектная внешность, не нравилось слово «дорогуша», которая она начала употреблять еще за супом. А больше всего ему не нравилось, как она подается вперед и хохочет ему в лицо, а, пошутив, хлопает его по руке. Как убедился ранее мистер Слинсби, рука у Лилии была тяжелая, и похлопывала она ей, как разыгравшаяся лошадь - копытом.
Однако он терпел. Мисс Бум, при всех своих внешних недостатках, обладала одним существенным достоинством - она знала, где мистер Слинсби зарыл труп. Так что Билл, хотя и подумывал с опаской, на что она станет похожа, когда официант принесет наконец бутылку, тем не менее собрал бульдожье мужество Вестов и решил, стиснув зубы, держаться до конца.
Какой именно труп зарыл мистер Слинсби, еще предстояло выяснить. Пока тянулся бесконечный обед, мисс Бум наотрез отказывалась говорить о «делах».
К тому времени, как принесли кофе, Билл узнал одно: что секрет этот -настоящая конфетка, ради которой стоит и потерпеть; и во все это время он так старательно развлекал мисс Бум, что даже заслужил похвалу. Она назвала его «хорошим мальчиком». Все знают, что от хорошего мальчики лишь один шаг до уморительного хохмача, а там недалеко и до классного прикольщика. Вскоре после того, как Билл был произведен в хохмачи, мисс Бум выразила желание потанцевать.
Билл вежливо встал. Мысль о том, чтобы танцевать с очаровательной спутницей наполняла его отвращением, но он взял себя в руки. В то самое время, когда они второй раз кружили по залу, Флик с дядей Синклером вошли в ресторан и поднялись по лестнице на балкон. В качестве уступки старомодным приличиям мистер Хэммонд решил сесть на балконе, а не в основном зале. В зале было слишком много блистательных созданий, безусловно, добрых сердцем и внимательных к родителям, на которых он, тем не менее, предпочитал смотреть издали. Балкон, оставленный для тех, кто приходит к Марио без вечерних костюмов, представлялся на 99% свободным. Здесь его белый жилет пропадет втуне, но ничего не попишешь.
Сколько Билл танцевал, он бы сказать не мог - ему казалось, что целую вечность. Время от времени музыка смолкала, они ненадолго возвращались к столику, чтобы через мгновение вновь устремиться на зов саксофонов. Когда Билл уже начал подозревать, что мощная фигура мисс Бум отлита из каучука, та неожиданно выразила желание отдохнуть. Они сели, и Билл, чувствуя, что, если упустит эту возможность, к следующей уже ничего не будет понимать от усталости, подался вперед.
- Рассказали бы вы мне о Слинсби, - взмолился он.
- Ты правда хочешь услышать? - игриво осведомилась мисс Бум.
- Очень.
- Тогда слушай хорошенько, - сказал мисс Бум. - Рассказываю!
Билл придвинул стул еще на несколько дюймов ближе и расплылся в улыбке, преданно глядя мисс Бум прямо в глаза. Та для затравки хлопнула его по ноющему плечу и начала.

3

Мистер Хэммонд одернул жилет, который с последнего появления на людях загадочным образом съежился, и заинтересованно взглянул через перила на праздничную толпу.
- В нашей современной жизни нет ничего более символичного, - сказал он, - чем отношение порядочного круга к вечеру воскресенья. Такие места, как это - внешний и внутренний знак внешних и внутренних перемен в английской семье. Двадцать лет назад уважаемый семьянин вроде меня и помыслить не мог, чтобы выйти воскресным вечером из дома. Двадцать лет назад я бы проводил последние священные часы выходного дня под родимым кровом в окружении любящих домочадцев. Мы бы ужинали довольно жесткой холодной говядиной, довольно мокрым салатом, довольно кляклым яблочным пирогом, бланманже и очень большой, очень желтой головкой сыра. Затем мы бы пели псалмы или, в чуть менее строгой семье, играли в застольные игры с карандашиком и листком бумаги. То, что я здесь, и с трудом перебарываю соблазн уронить сардинку на голову вот того лысого джентльмена, означает Поступь Прогресса. - Мистер Хэммонд подцепил на вилку кусок закуски. -Теперь, когда я изложил сии прозаические наблюдения, - сказал он, - давай вернемся к твоему прошлому появлению в этом месте. Как ты тут оказалась?
- Меня привел Билл. Он бывал здесь однажды с мистером Слинсби. Это лондонский управляющий мистера Парадена.
- Теперь про Уильяма, - сказал мистер Хэммонд. - Выкладывай.
Флик внимательно поглядела на дядю. Насколько разумно рассказывать ему все? Что она любит Билла, Билл любит ее, мало того, она обещала бежать с ним по первому его слову. Не лучше ли пощадить дядю Синклера? Конечно, приятнее было бы открыться, и дядя ее не выдаст, но ему это будет стоить душевного спокойствия. Нет, ни за что!
- Я встретила его на следующий день после того, как ушла из дома. Ну, и поскольку я оказалась совсем одна, мы довольно много виделись.
- Ясно, - с сомнением произнес мистер Хэммонд.
- Мы частенько обедали вместе.
- Ясно.
Мистер Хэммонд начал скатывать хлебный шарик.
- Помнится, тогда в саду ты сказала, что Уильям был предметом твоих девичьих грез. Очаровал ли он тебя и на этот раз?
- Он очень милый, - осторожно промолвила Флик.
- Надеюсь, ты не сказала, что некогда боготворила почву под его ногами?
- Когда мы встретились, Билл был влюблен в другую.
Мистер Хэммонд явно обрадовался.
- А! - сказал он.
- Отчаянно и безнадежно, - быстро добавила Флик. - Держал дома двенадцать ее фотографий.
Мистер Хэммонд окончательно успокоился и с аппетитом принялся за жареного цыпленка.
- Должен признаться, Флик, - сказал он, - что ты сняла огромный камень с моей души. Может быть, ты порою подозревала, что я питаю к тебе определенные чувства. Я - старая развалина, и живу только ради…
- Мне казалось, ты сказал, что принадлежишь к молодому поколению.
- Неважно. Для целей моей речи я - старая развалина и живу только ради счастья моей золотоволосой доченьки.
- Вот бы я и вправду была твоя дочь, - с чувством сказала Флик.
- Чтобы крутить мной уж совсем как тебе вздумается? Тогда, наверное, да. Я тревожился о тебе, Флик. Я бы очень хотел, чтобы ты приняла правильное решение, и пришел к выводу, что такое решение - выйти за Родерика. Самый факт, что со временем он унаследует несколько миллионов фунтов, придает ему в моих глазах особенный блеск.
- Я не знала, что ты такой жадный! Если б я кого полюбила, меня не остановила бы его бедность.
- Смелые слова. Но не забывай, бедность - банановая кожура на пороге любви… Куда это ты смотришь так зачарованно?
Флик смотрела на кружащиеся пары. Когда дядя заговорил, она вздрогнула и отвела взгляд, но тут же снова смотреть вниз. Будь мистер Хэммонд наблюдательнее, он бы заметил, что глаза ее расширились и застыли, а уголки губ странным образом поджались; но он не имел обыкновения примечать мелочи. Мало того, сейчас он курил сигару, которую приобрел с некоторым сомнением, а она оказалась такого редкого качества, что привела его в мечтательно-отрешенное состояние духа.
- Я гляжу на танцующих, - сказала Флик.
- Пропащие создания, - произнес мистер Хэммонд, уютно попыхивая сигарой.
Флик ложечкой чертила на скатерти иероглифы.
- Дядя Синклер, - сказала она наконец, - я думаю, молодые люди всегда любят девушек?
- Случается, - согласился мистер Хэммонд.
- Я хочу сказать, любят не какую-то определенную девушку, а… не знаю, как сказать. Я хочу сказать, есть мужчины, которые делают вид, что влюблены, и ведут себя так, будто действительно влюблены, и уверяют в этом девушку, а сами проводят время с другими, и забывают ее через день или два.
- Полагаю, это довольно распространенное явление, если молодые люди не сильно изменились с моих дней. Постоянство - хрупкий цветок, который раскрывается лишь под солнцем зрелости. Конечно, - торопливо добавил мистер Хэммонд, - это не относится к Родерику. Он так не поступит.
- Я не о Родерике, - сказал Флик. Она чертила на скатерти очередной замысловатый узор, в уголках ее губ образовались маленькие складочки. -Думаю, ты прав.
- Насчет чего?
- Насчет разумного решения. Думаю, ну, то что ты назвал бы романтической любовью, довольно глупо, и главное - быть разумной.
- Во всяком случае, я так считаю. Хотя ты не можешь пожаловаться, что Родерик недостаточно романтичен. Да он дышит романтикой. Посмотри на его галстуки!
- Дядя Синклер, будь вы девушкой, вы бы вышли за человека, которому не можете доверять?
- О чем ты?
- Ну, если бы кто-то притворялся, что любит тебя, а сам бы встречался с другими девушками… обедал с ними… танцевал… и, - Флик быстро взглянула через перила, - расплывался, глядя в их мерзкие рожи, будто это нечто несусветное, - зловеще продолжала она. - Не почувствовал бы ты, что делаешь ошибку?
Мистер Хэммонд отечески похлопал ее по плечу.
- Не тревожься, Флики, - сказал он. - Родерик не такой. Будь он такой, я бы первый отсоветовал тебе за него выходить. От ненадежных людей лучше держаться подальше.

Глава XVIII. Черный понедельник

В наш поспешный век утро понедельника - самое тяжелое время. В эти-то часы разнежившиеся за субботний вечер и воскресный день люди мучительно поеживаются при мысли о том, чтобы вновь взвалить на плечи бремя белого человека и тащиться на работу.
Однако мистер Слинсби, который на следующий день после встречи Билла и мисс Бум завтракал у себя в доме на Брэтон-стрит, не испытывал подобных чувств. Все было хорошо в этом лучшем из миров. Глаза его сверкали, сердце наполняло спокойствие. Он ел почки с поджаренным хлебом и читал утренние газеты из сложенной рядом стопки.
Большинство людей за завтраком довольствуется одной газетой. Некоторые сибариты прочитывают две. Мистеру Слинсби приносили все утренние лондонские газеты. Ни один, даже самый скромный листок, не миновал этой внушительной стопки.
Однако чтение газет для него было отнюдь не праздным занятием. Мистер Слинсби разворачивал газету, мгновенно пробегал глазами и бросал на пол. Его интересовало одно - театральные рецензии. В прошлую субботу в «Бижу» прошла премьера новой комедии «Расскажи папочке», замечательной тем, что мистер Слинсби финансировал ее в одиночку. Судя по сегодняшним, да и по воскресным газетам, он раскопал золотую жилу.
Мистер Слинсби дочитал последнюю рецензию и счастливо откинулся в кресле. Мечта всех алхимиков, вступающих на театральное поприще - отыскать философский камень, поставить комедию, которая войдет в историю. Раз в двадцать лет такое случается: спектакль делает рекордные сборы в Лондоне и потом бесконечно идет в провинции. Судя по газетным откликам и по тому, как вела себя публика на премьере, мистер Слинсби осуществил эту мечту. Он закончил завтрак, неторопливо докурил сигару и позвонил, чтобы подавали автомобиль - ехать в Сити.
Мистер Слинсби был совершенно счастлив. Ему ничто не угрожало. Теперь можно бросить торговлю и зажить в свое удовольствие. Отныне все его дела -неспешно курить толстые сигары и говорить автору, что второй акт придется начисто переделать. Из автомобиля он вышел с ликующим сердцем. Нет, жаворонки не запели в небе над шпилем св.Марии, но мистеру Слинсби чудилось, что поют . Так радостно было у него на душе, что он отечески улыбнулся рассыльному Генри и даже подумал, не дать ли тому полкроны.
- К вам джентльмен, сэр, - сказал Генри.
- Джентльмен? - переспросил мистер Слинсби и едва не добавил: «Тра-ля-ля!» - Где он?
- Я провел его в ваш кабинет, сэр.
- Все правильно, - пропел мистер Слинсби и с трудом удержался, чтобы не выкинуть коленце. - Он назвал свое имя?
- Мистер Вест, сэр.
- Мистер Вест? А, мистер Вест! Да, да!
Он, пританцовывая, вошел в кабинет.
- А, Вест, - бодро произнес мистер Слинсби. В воздухе гремели цимбалы и флейты. - Надеюсь, я не заставил вас ждать?
Он-таки заставил Билла ждать, но тот был не в претензии. Он встал рано и собирался задержаться надолго.
- Доброе утро, - сказал Билл холодно. Он не испытывал никаких чувств к этому синему подбородку. Он собирался, фигурально выражаясь, огреть мистера Слинсби обухом по голове, и досадовал на его бьющее через край дружелюбие.

Предыдущая страница 23 Следующая страница


Билл-завоеватель 24

- Садитесь. Устраивайтесь поудобнее. Сигару?
Билл сел, но от сигары отказался с тем холодным высокомерием, с каким палач отверг бы ящичек, протянутый ему осужденным. Он и впрямь чувствовал себя палачом. После разговора у Марио Билл окончательно уверился, что мистер Слинсби открыл мисс Бум, где зарыт труп, да какой! Билл дивился, как тот, пусть «изрядно под мухой» и даже в порыве страсти, решился выболтать подобную тайну.
- Я пришел сюда… - начал он.
- Вы случаем не были в субботу на премьере «Расскажи папочке»? -перебил его мистер Слинсби.
- Нет, - сказал Билл. - Я…
- Фурор, мой дорогой, просто фурор! - вскричал мистер Слинсби. - Все вчерашние и сегодняшние газеты посходили с ума. Это первая постановка, которую я финансировал в одиночку, и самый шумный успех со времен «Тетки Чарлея». Кстати, я не удивлюсь, если сборы будут еще больше. Расходов практически никаких: три действия, одна перемена декораций, самый простой реквизит - и, похоже, года на два полные залы обеспечены. Забавно, как люди упускают богатство, когда то само плывет в руки. Я совершенно точно знаю, что до меня несколько человек отказались от этой пьесы. Ко мне она попала совершенно случайно. Но я-то умею отличить хороший сценарий, и, как только прочел первое действие…
- Лучше я вам сразу скажу… - вставил Билл.
- Я понял - будет успех. Тогда я, конечно, не знал, какой. Но видел - эта пьеса не провалится. Там есть сцена, в которой с героя спадают штаны…
Всего сюжета Билл не услышал лишь потому, что мистер Слинсби замолк и начал прикуривать сигару. Билл воспользовался паузой, чтобы перевести разговор в деловую плоскость. Он чувствовал, что его нарочно сбивают, поэтому торопился и не смог заговорить достаточно веско. Впрочем, он надеялся, что сама тема произведет желаемое впечатление.
- Вчера я обедал с мисс Лилией Бум, - сказал он, чувствуя, что только эти слова могут отвлечь мистера Слинсби от «Расскажи папочке».
Он не ошибся. Мистер Слинсби положил сигару и уставился в стол. Он не сказал: «Продолжайте, ваш рассказ меня странным образом захватил!», но его молчание убеждало Билла, что цель достигнута.
- И могу вам сказать, - продолжал Билл сурово, - что знаю о ваших штучках.
Это прозвучало слабовато, но лучше, чем если б он не сдержался и выпалил «знаю все!»
- А! - сказал мистер Слинсби. Он в третий раз взял спичку, чтобы зажечь сигару. Рука его не дрожала, голос звучал ровно, только темные глаза горели. - Что же вы знаете?
- Знаю, что вы и есть «Хиггинс и Беннет»!
- «Хиггинс и Беннет»? - изумленно повторил мистер Слинсби. -"Хиггинс и Беннет"?
Эта детская попытка уйти от ответа вывела Билла из себя.
- Да, «Хиггинс и Беннет», - повторил он. - Загадочная фирма, которая скупает бумажную массу дяди Кули по самой низкой цене. Это был простой, отличный, гениальный трюк! Вы стали лондонским управляющим дяди Кули, одновременно создали фирму под другим именем, продавали товар себе же и немедленно сбывали дальше с огромной прибылью. Не удивляюсь, что вам хватало денег на всякие «Рассказывай отцу»!
- Не «Рассказывай отцу», а «Расскажи папочке». Гораздо более удачное название, - поправил мистер Слинсби.
- Какая разница! - сурово произнес Билл.
- Огромная, - возразил мистер Слинсби. - Не поверите, сколько хороших постановок на корню сгубили названия. Вы сами поймете, если задумаетесь. «Расскажи папочке» - это звучит. Это хорошо смотрится на афише. Это…
- Я здесь не за тем, чтобы обсуждать названия, - сказал Билл. - Я хочу знать, что вы собираетесь делать.
Мистер Слинсби поднял одну бровь.
- Делать? - переспросил он. - В каком смысле? Всегда существовал шанс, что история выплывет на поверхность, и вот, это произошло. Пока у вас нет ни малейшего доказательства, но это, увы, ровным счетом ничего не меняет. Теперь, когда вы напали на след, доказательства - вопрос времени. Мне надо смываться. Это очевидно и не подлежит обсуждению.
Сцена развивалась явно неправильно, и Билла это угнетало. Даже побежденный, собеседник давил его своей личностью. Почти как в прошлой беседе, Билл чувствовал себя жалким сопляком. Собрав все свои силы, он взял жесткий тон, понимая, что ничего этим не изменит. Второй корабельный помощник или еще кто- нибудь из мужественных героев мисс Этель Делл , и мог бы успешно взять жесткий тон в разговоре с мистером Слинсби, но Билл, едва заговорив, понял, что ему это не удастся. Он даже не потрудился стукнуть кулаком по столу.
- Смыться? - Он хотел, что это прозвучало грозно, но вышло скорее виноватое блеянье. - А если я сообщу в полицию и вас арестуют?
Мистер Слинсби взглянул с изумлением, давая понять, что ему больно слышать этот бессмысленный лепет.
- В полицию? - сказал он. - Опомнитесь! Думаете, дядя вас поблагодарит, если история получит огласку и он выйдет круглым дураком? Да он только обрадуется, если все удастся замять.
Он взглянул так, словно ждет извинений, и настолько силен был его магнетизм, что Билл за малый чуток не попросил прощения.
Мистер Слинсби подытожил разговор.
- Никогда, - сказал он, - не лезьте в такую историю, если не готовы исчезнуть в любой момент. - (Билл едва не сказал, что, нет, не будет.) -Мне хватило ума все подготовить загодя. Мои средства вложены в южно-американские ценные бумаги, следующим же пароходом я отплываю в Буэнос-Айрес. - Он помолчал, потом продолжил. - Нет, сперва я отправлюсь в Нью-Йорк и договорюсь о гастролях «Расскажи папочке». Скажите мне, -произнес он, отметая в сторону тривиальный вопрос о своем мошенничестве, -вы долго жили в Нью-Йорке. Кого бы вы посоветовали в администраторы прелестной чистой комедии, где на три действия всего одна смена декораций? Денег ей не надо. Она сама о себе позаботится. Все, что мне нужно - это найти честного человека.
Совершенно уничтоженный Билл попытался перейти в контратаку.
- Какие дела могут быть у вас с честным человеком? - горько спросил он.
Мистер Слинсби нисколько не обиделся.
- Не за чем переходить на личности, - мягко пожурил он. - У вас нет повода держать на меня зло. Скорее уж я - пострадавшая сторона. Вы лишаете меня дохода. По счастью, я могу без него обойтись. «Расскажи папочке» обеспечит мои скромные потребности до конца жизни. Вам не за что на меня наскакивать. Старый Параден вас озолотит. И потом, вы получили ценный урок, который очень пригодится вам в будущем. Никогда, - здесь мистер Слинсби положил бы Биллу руку на плечо, но тот брезгливо отстранился, - никогда не выбалтывайте своих деловых секретов. Никогда! А особенно - не доверяйте их девушкам в попытке пустить пыль в глаза. Никакого толку. И вообще, держитесь от девушек подальше. Скользкие штучки. Никаких представлений о порядочности… Кстати, как Лилия? - дружески поинтересовался мистер Слинсби.
Билл услышал свой голос, который произнес, что у мисс Бум все, кажется, неплохо.
- Девица, по-своему, вполне ничего, - великодушно произнес мистер Слинсби. - С норовом, конечно, и продаст, недорого возьмет, но в целом -славная. Думаю, что смогу дать ей роль горничной в каком-нибудь из гастрольных спектаклей «Расскажи папочке». А теперь, любезный, - он переложил какую-ту бумажку, показывая, что разговор окончен, - я, к сожалению, попрошу вас уйти. Мне надо кое-что здесь расчистить. Кстати, буду очень признателен, если вы пока повремените сообщать дяде. Я отбываю в среду. Очень мило с вашей стороны было бы отложить разговор до этого дня. Если я буду здесь, остается незначительный шанс, что ваш дядя поведет себя опрометчиво. Лучше не ставить его в известность, пока я в Лондоне. А? Как вы полагаете?
- Хорошо, - отвечал Билл.
Он не знал, почему сказал так - наверное, это представлялось единственно возможным.
- Замечательно! - Мистер Слинсби сверкнул великолепным зубами. -Значит, до свидания. Да, пока вы не ушли. - Он черкнул несколько слов на визитной карточке. - Возьмите. Передайте администратору в «Бижу», и он сделает вам два места на любой удобный для вас вечер. Лучше, если это будет не в субботу. Уверен, спектакль вам понравится. Лучший второй акт в истории театра.
В доходный дом Мармонт Билл вернулся только под вечер. Добирался он долго, потому что то и дело останавливался, ошалело глядя перед собой; к двенадцати он дошел только до Стрэнда. Здесь он заглянул в тихий ресторанчик, и еда подействовала на него так благотворно, что вышел он едва ли не веселее мистера Слинсби.
Он сообразил, что за растерянностью и досадой упустил из виду самое главное. Неважно, раздавлен мистер Слинсби или торжествует, в тюрьме он, или нет. Раздавленный, торжествующий, за решеткой или на воле, мистер Слинсби сыграл свою роль. При всех своих человеческих изъянах мистер Слинсби позволил ему, Биллу, оказать серьезную услугу своему дяде и выполнить то, ради чего он приехал в Лондон.
Да, дядя Кули этого не забудет. Теперь он, как выразился мистер Слинсби, его озолотит. А раз так, последнее препятствие между Биллом и Флик рухнуло.
Билл поднимался по лестнице, а в ушах его звучали ликующие колокола.
На столе лежала записка. Колокола зазвучали еще громче: почерк Флик.
Билл разорвал конверт.
Колокола смолкли, будто их вырубили из сети. Билл рухнул на тахту. В ушах звенело, дальняя стена куда-то уплывала, ее затянуло туманом; живот схватила тупая боль, словно невидимый кулак ударил его поддых.
Он перечитал письмо. Какая-то ошибка!
Ошибка!.. Вот что говорилось в письме: «…уверена, что мы совершаем ошибку… были бы только несчастливы… выхожу за Родерика в среду… единственное, что остается…» И для этой невероятной, ужасной, немыслимой перемены она не привела никакого основания. Ровным счетом никакого.
Билл уставился перед собой. Комната медленно погружалась во мрак.

Глава XIX. Билл лезет через забор

Сад Холли-хауза покоился под луной. Деревья отбрасывали на газон длинные тени, в кустах шептал ветерок. Человеку, чьи мысли спокойны, это место показалось бы волшебным приютом умиротворения, но Билла, который тревожно затаился в кустах, не трогало романтическое очарование ночного сада. Мысли его были отнюдь не спокойны.
На этот раз он забрался в сад не для того, чтобы в смутном томлении глядеть на горящие окна. Сегодня он пришел сюда, чтобы действовать. Несколько часов он ломал голову над загадочным письмом и пришел к выводу, что оно написано по указке, возможно, слово в слово, со всеми точками и запятыми, продиктовано ужасной женщиной, разлучившей их на вокзале Ватерлоо. Да, чем больше он думал, тем яснее видел между строк руку демонической тетки.
Человек действия отправляется на такое предприятие не иначе как с продуманным планом. У Билла бы такой план. Он предполагал содействие кого-то из младшей прислуги Хэммондов. Этого-то неведомого помощника Билл и ждал, сидя в лавровом кусте сбоку от дома. Он все продумал. Бессмысленно прибегать к услугам почты. Такая женщина, как с вокзала Ватерлоо, исполненная - а это Билл понял с первого взгляда - низости и коварства, без сомнения, читает всю корреспонденцию Флик. Она, как ястреб, караулит почтальона, чтобы перехватить письмо. Обращаться к местным рассыльным - только зря переводить деньги. Нет, остается ждать, пока кто-нибудь из слуг выйдет подышать воздухом, а там хватать его (или ее) за воротник и сулить несметные богатства, чтобы он (или она) передал Флик письмо, которое сейчас жгло Биллу левый нагрудный карман.
Письмо было замечательное. Билл потратил на него часа полтора, но результат того стоил. На шести плотно исписанных страницах говорилось все, что можно сказать о неувядающей любви, в самых радужных красках описывалось их будущее после того, как дядя Кули узнает о преступлениях Слинсби, и подробно излагалось, как Флик на следующий день тайно выйдет из дома, встретится с Биллом под часами на Черинг-кросс, откуда они поспешат в отдел регистрации, где он уже договорился о спешном бракосочетании. В анналах любовной переписки едва ли найдется письмо разом столь пылкое и столь практичное. Оставалось лишь найти для него гонца.
Однако, казалось бы, очевидные чары залитого серебром сада не действовали на прислугу Холли-хауза. Ветерок шептался в кустах, лунные лучи плясали на лужайках, неведомые цветы источали сладостный аромат, но не выманили в черную дверь даже мальчишки-чистильщика. Билл (он уже ерзал, разминая затекшие ноги) мало-помалу проникался презрением к английской прислуге. Такая дивная ночь, а эти пошлые люди сидят в душной кухне, при закрытых окнах и жарко натопленной печке, обсуждают киноленты или читают вслух душещипательные романы.
Наконец, после того, как часы пробили дважды, у него иссякло терпение. Он вылез из кустов, подошел к парадной двери и позвонил.
Долго не отвечали, наконец вышла горничная. Билл ожидал увидеть дворецкого и боялся, что тот его узнает. При виде женщины он испытал мгновенное облегчение и даже подумал было: вот она, младшая прислуга, которую он ждал все эти часы. Однако хватило взгляда, чтобы пальцы, уже сжимавшие в кармане письмо, разжались. Горничная была в очках, и глаза за стеклами горели такой суровостью, что Билл немедленно заподозрил в ней приспешницу, если не правую руку демонической тетки.
Однако надо было как-то объяснить свое появление, и Билл смело ринулся в бой.
- Я хотел бы видеть мисс Шеридан.
Очки сверкнули недоверчивым возмущением. Похоже, горничная читала книги о хороших манерах и знала, что верх неприличия - посещать молодых леди в столь поздний час. Билл почувствовал себя антигероем с картинки «Найдите двенадцать погрешностей против этикета».
- Мисс Шеридан дома нет, сэр, - ледяным голосом отвечала горничная.
- Могу я видеть мистера Парадена?
- Мистера Парадена дома нет, сэр. - Она наградила Билла убийственным взглядом и начала закрывать дверь. По справедливости ее нельзя за это винить. Из кустов Билл вылез довольно всклокоченным и вообще не тем молодым человеком, какого хочется видеть у своих дверей после темноты. - Все ушли в театр.
Это была правда. Доброму мистеру Хэммонду показалось, что Флик выглядит задумчивой и удрученной, и он, продолжая свою мудрую политику, предложил пообедать в городе, а после пойти в театр. По иронии, которая так часто присутствует в наших земных делах, поход этот обогатил мистера Уилфрида Слинсби, поскольку ложу они взяли в театре «Бижу».
Билл, однако, не поверил горничной. Нарочитая, как ему почудилось, ложь, подкрепила уверенность, что он говорил с орудием тети Фрэнси. Он уныло побрел прочь, выждал несколько минут и снова скрылся в кустах. Одна горничная еще ничего не значит. В таком большом доме должна быть куча прислуги, в любое мгновение может выйти кто-то более сговорчивый. Он устроился в лавровом кусте и стал ждать.
Прошло минут десять, и тут на Билла снизошло озарение. В ту ночь, когда он спрятался на крыше сарайчика, Флик спустилась по простыне из окна сразу над это крышей - надо полагать, из своей спальни. Глупо, что он не вспомнил об этом раньше. Надо только найти сарайчик, взобраться на крышу, и готово. Если окно горит, он тихо свистнет и она выглянет; если света не будет, значит, ее нет в комнате; тогда он завернет письмо в платок вместе с увесистым камнем и бросит в окно, а Флик найдет его, когда придет ложиться. Не тратя времени, Билл вылез из куста и пошел в обход дома.
Крыша оказалась там, где он оставил ее в прошлый раз. Уже хорошо. Однако окошко над ней не горело. Билл поискал камень, нашел и уже заворачивал в платок, когда над головой у него со стуком распахнулась рама и тихий, но высокий голос позвал: - Эй!
Человеку, который весь день был на взводе, не понравится, когда в чужом саду ему кричат: «Эй!» из окон верхнего этажа. Билл прикусил язык, выронил письмо и метнулся в тень за пристройкой. Здесь он затаил дыхание и стал ждать, как будут разворачиваться события.
Почти сразу стало ясно, что лишь неспокойная совесть заставила его принять окрик на собственный счет. Из темноты раздался ответный свист, и Билл понял, что не он один забрался в чужой сад. Ветерок, который уже некоторое время крепчал, разогнал скрывавшие луну тучи, и сцена осветилась, как если бы включили софит. Сам Билл оставался в тени, но весь сад залило яркое сияние, и он прекрасно видел происходящее. Из окна, вполне узнаваемый в серебристом свете, высунулся приемный сын его дяди, Гораций; внизу, безжалостно топча сортовые бегонии, стоял кто-то здоровенный - кто-то, кого Билл не знал и с кем предпочел бы не знакомиться. На этом ком-то было написано «мордоворот» так ясно, как если б он носил на груди табличку. Мы-то встречали Джо при свете дня и знаем, что он не похож на картинку из модного журнала. В темноте он казался гаргульей.
Гораций высунулся еще дальше.
- Они у меня, - сказал он.
Ветер настолько усилился, что шептать стало невозможно; пронзительный мальчишеский голос отчетливо донесся до Билла, как и ответ мордоворота.
- Отлично! - сказал мордоворот. - Бросай.
Только в это мгновение Билл, который по прежнему не понимал, что происходит, почуял недоброе. Может быть, беседа с мистером Слинсби поколебала его веру в людскую честность. Во всяком случае, он с первых слов догадался, что замышляется дурное, и хорошо, потому что больше слов не последовало. Гораций исчез, потом появился снова. В руках он держат что-то тяжелое, кажется, мешок. Он перегнулся через подоконник, бросил мешок вниз, точно в руки мордовороту и закрыл окно, а мордоворот, в дальнейшем именуемый Джо, прошел по бегониям и стал красться по дорожке мимо пристройки. Он поравнялся с Биллом, когда тот заговорил.
- Стой! - сказал Билл. - Что это у тебя?
В обычной жизни Джо был натурой флегматической. Его непросто было вывести из себя, самое большее, что он себе позволял - лениво приподнять бровь. Однако сейчас случай был особый. Все его чувства пришли в величайшее волнение. Он сдавленно вскрикнул, обернулся через плечо и бросился по газону так быстро, как только позволяли его жирные ноги.
Это была ошибка. Даже в обычной жизни Билл бы дал Джо на ста ярдах пятьдесят ярдов форы; а теперь, промаявшись несколько часов в кустах, он превратился в чемпиона по спринту. К тому же Джо сковывал в движениях тяжелый мешок. Гонка закончилась на середине газона: Джо почувствовал на затылке горячее дыхание преследователя и обернулся. Он бросил мешок и кинулся на Билла.
Биллу только этого было и надо. У Джо, стоявшего под окном, была самая что ни на есть бандитская рожа, но и это его не охладило. Билл пережил тяжелый день, и сейчас чувствовал: чем хуже, тем лучше. В то самое мгновение, когда Джо сомкнул пальцы на его горле, Билл вынудил их разжаться резким аперкотом, который, судя по звуку, пришелся точно в цель. Последовали беспорядочные удары, потом Джо ухватил Билла, оторвал от земли, и оба упали - Билл снизу, Джо сверху.
Однако у всякого борца есть свое уязвимое место: у кого-то - нежная челюсть, у кого-то - чувствительный нос. У Ахиллеса, как мы помним, была пята. Джо не страдал ни одной из перечисленных слабостей. Можно было с размаху лупить его молотом по носу, и ничего не добиться; удар в челюсть не свернул бы его с намеченного пути. Но и он был всего лишь смертный. Была у него слабая сторона, частенько подводившая его в прежних потасовках. Джо боялся щекотки. Достаточно было тронуть его кончиком пальца, и он выбывал из боя.
Именно это чисто случайно сделал сейчас Билл. Силясь ухватить и сбросить противника, он скользнул рукой по его ребрам, ближе к подмышке. Джо страшно взвыл и вскочил на ноги.
Билл тоже поднялся. Ничто в их знакомстве с Джо не наводило на мысль, что безопасно оставаться лежачим, когда тот стоит.
С этого мгновения удача изменила Джо. Как правило, он брал не столько умением, сколько весом. В ближнем бою преимущество было на его стороне, в дальнем - оборачивалось недостатком. Ветер стих так же неожиданно, как и поднялся, луна спряталась за облаками, однако Биллу хватало и оставшегося света. Он размахнулся и двинул Джо в глаз. Резко повернулся и почувствовал, как кулак впечатался противнику в ухо. Снова размахнулся и вмазал Джо в другой глаз. Этот-то удар, в который Билл вложил всю злобу, скопившуюся за утреннюю беседу со Слинсби, дневные размышления над отказом Флик и вечернее сидение в кустах возле Холли- хауза - этот удар и решил исход боя. Джо не выдержал. Он пошатнулся, отступил на несколько шагов, потом побежал, вломился в кусты, выбрался на открытое место и припустил во все лопатки. Больше они с Биллом не виделись.
Билл стоял, силясь отдышаться. Стычка пошла ему на пользу. Он чувствовал себя сильным и смелым. Устранив противника, он поднял мешок и пошел к сарайчику искать оброненное письмо. И здесь его ждало последнее за день потрясение.
Письмо исчезло. Платок тоже. Их унесло в темноту недружественным ветром.
Билл искал долго и тщательно, но не мог обшарить весь сад; мало-помалу на него накатило отчаяние, подобное тому, в какое сам он поверг противника. Все кончено. Рок ополчился против него, нет смысла бороться.
Он убито поплелся через сад и дальше по дороге. Через полмили его догнало такси. Он устало плюхнулся на сиденье и поехал домой, где Джадсон при виде его искренно изумился.
- Господи! - воскликнул Джадсон. - Билл, старик, что ты сделал со своим лицом?
Билл не знал, что с его лицом что-то неладно. Он посмотрел в зеркало и убедился, что Джо, размахивая руками, по крайней мере один раз угодил ему в нос. Он положил мешок на стол и пошел в ванную.
Когда он вернулся, чистый и посвежевший, то обнаружил, что Джадсон в простодушном любопытстве открыл мешок.
- Зачем тебе старые книги, Билл?
- Книги? - До Билла начало доходить. Он коротко пересказал события. - Похоже, Гораций входит в воровскую шайку, - сказал он. - Совершенно точно, это он бросил мешок из окна тому типу, с которым я дрался.
Джадсона охватило радостное волнение.
- Господи, Билл, старик, - вскричал он. - Ну, повезло тебе. Старый Параден отвалит теперь никак не меньше половины состояния. Он же чокнулся на своих книжках. Отец мне все уши прожужжал рассказами о его библиотеке. Все, теперь ты его самый любимый родственник. Смотри не продешеви, старик! Стой насмерть. Полмиллиона в год, и ни центом меньше.
- На что они мне теперь, - горько сказал Билл. - Завтра Флик выходит за Родерика Пайка!
- Что?! Мне казалось, она собирается за тебя.
- Уже нет. Думаю, на нее насели. Я получил письмо. Вот почему я отправился в Холли-хауз. Рассчитывал увидеть ее или хоть что-нибудь узнать.
У Джадсона отпала челюсть. Он был потрясен случившейся бедой.
- Флик! - вскричал он. - За этого типа, который написал, что Тодди ван Риттер основал Шелковый Клуб? Пока я жив, этому не бывать!
- И что ты собираешься делать? - устало спросил Билл.
- Делать? - повторил Джадсон. - Делать? Ну… - Он задумался. -Убей меня Бог, если я знаю!

Глава XX. На шесть пенсов риса

1

Утро среды, одиннадцать часов, ясный, погожий денек. Бесстрастный, погруженный в собственные дела и титанически равнодушный ко всему остальному, Лондон жил раз и навсегда заведенной будничной жизнью. От Путни до Слоан-сквер, от Криклвуда до Регент-стрит, от Сайденхем-хилл до Стрэнда безостановочно катили желтые с красным омнибусы. Полисмены поддерживали порядок, биржевые маклеры продавали и покупали акции, попрошайки попрошайничали, пекари пекли пирожки, бездельники бездельничали, аптекари толкли порошки, машины мчались по Парку, мальчишки- газетчики дожидались дневных газет, отставные полковники в клубах на Пикадилли и Пэлл-Мэлл предавались грезам о ленче. Единственным, что хоть как-то намекало на необычность этого дня, был полосатый навес перед входом в церковь св.Петра на Итон-сквер, да красная ковровая дорожка на мостовой, означавшие, что под знаменитыми сводами назначено бракосочетание.
Кроме Билла (в неброском сером костюме с едва заметным красным саржевым кантом) и селихемского терьера Боба (в светло-бежевом ошейнике и с грязным пятном на кончике носа), у навеса толкались старухи и помятые личности. Старухи вспоминали прежние свадьбы, помятые личности обсуждали, что это дело - верняк, а то - обязательно выгорит. Для полноты картины присутствовал младенец в коляске, без которого не может обойтись не одно значительное событие.
Из всех присутствующих только Билл пришел сюда не из праздного любопытства, но зачем именно, он бы объяснить не сумел. Он явно не ждал удовольствия от того, что увидит Флик, входящую в церковь, а затем выходящую под руку с мужем - даже того скромного удовольствия, на которое надеялись старухи и потертые личности. Нет, зрелище будет для него сплошной пыткой, однако его не удержали бы дома даже канатами. Есть в людях глубоко сидящий инстинкт, который заставляет их поворачивать нож в ране и травить себе душу; это-то инстинкт и привел Билла сюда.
Даже сейчас, когда жених и невеста еще не прибыли, он не испытывал и капли радости, хотя бы потому, что сражался с Бобом. Достойный песик тяжело переносил ожидание. Собачья душа возмущалась. Он чувствовал, что его кругом обманули. Увидев, что Билл собрался на улицу, Боб в последнее мгновение проскользнул в дверь и вежливо попросил взять его на прогулку. Билл по видимости согласился, и сначала все шло, как положено, а теперь его уже двадцать минут мариновали на тесном мощеном пятачке; мало того, было похоже, это навсегда. Соответственно он выразил протест: несколько раз кряду пытался удавиться на поводке, который предварительно наматывал Биллу на ноги; во время пятой или шестой попытки бодрый ветерок, налетевший из-за угла, сорвал с Билла шляпу и покатил по улице.
Теперь, вдобавок к своим страданием, Билл сделался посмешищем в глазах уличной черни. Из всех зрелищ, которые радуют незатейливую лондонскую публику, самое захватывающее - человек, который в ветренный день догоняет свою шляпу. Когда этого человека грозит в любую секунду стреножить скачущий пес, восторг достигает вершины. Сценка, разыгранная Биллом, имела шумный успех; когда он вернулся, в шляпке, злой на человеческий род, обнаружилось, что Флик подъехала и вошла в церковь. Зрители, в чьи ряды он снова влился, уже сравнивали ее с прежде виденными невестами.
Мнение было в целом благоприятное. Одна дама в матерчатой кепке и с кавалерийскими усами объявила, что девушку не мешало бы подкормить, но за этим исключением Флик собрала хорошую прессу. Вся критика досталась на долю «папаши». Билл знал, что папаши у Флик нет, и заключил, что речь идет о дяде Синклере, которому, несомненно, поручили роль посаженного отца. Его собравшиеся не одобрили. Мужчина в свитере и драном котелке едко прошелся по поводу стрелок на его брюках.
- А где жених? - поинтересовалась дама, который не понравилась фигура молодой. - Опаздывает.
- Так уж заведено, - отозвался кто-то из знатоков. - Выжидает, чтоб она сделала первый шаг, - пояснил он, видимо, припоминая, что слышал о привычках боксеров.
- Бледненькая она какая-то, - заметил робкий голос. Видимо, говорящий был относительным новичком и чувствовал шаткость своей позиции.
- Это они завсегда, - холодно отвечал знаток. - Ты сам бы побледнел на ее месте. Я видел жениха в сегодняшнем «Обозрении». Жуткий тип.
- Да?
- Да! - Знаток не принадлежал к числу тех, кто готов дать скидку на метаморфозы, которое претерпевает лицо в дешевой утренней газете. Ему в голову не пришло, что такого чудовища, каким пристал Родерик в «Обозрении», просто не может быть. - Мрачный, жуткий тип с пятном через всю харю. Если хотите знать, я уверен - он будет ее лупить!
Билл не выдержал. Перед ним открывались три пути: двинуться прочь, свалить говорящего ударом и пройтись по его останкам или войти в церковь. Последней путь был самый мучительный, и Билл выбрал его - пересек сквер, нашел табачную лавочку, купил унцию табаку в страшного вида коробке, поручил Боба ошалевшему от радости продавцу, вышел из лавочки, выбросил табак, смело вошел в церковь и сел на ближайшую скамью.
Там царили полумрак, прохлада и легкие шорохи; помимо воли Билл почувствовал умиротворение, которое мгновенно рассеялось от деликатного шепота.
- Билет? - произнес голос над его ухом.
Говорил розовый, сильно смущенный юнец. Билл состроил такую зверскую гримасу, что тот смутился еще больше, отступил на шаг, заморгал и, подумавши, отстал. Его до глубины души возмущало, что на столь важной свадьбе присутствует мужчина в сером костюме и без билета, но, даже в менее священном месте Билл выглядел бы устрашающе. Серые костюмы всегда прибавляют роста, а Биллов костюм был очень серый.
Билл остался сидеть. Конгрегация разок взглянула на его серый костюм и, похоже, пришла к выводу, что чего только в большом городе не увидишь, нельзя же на все обращать внимание. Он погрузился в свои мрачные мысли.

Предыдущая страница 24 Следующая страница


25 Пэлем Грэнвил Вудхауз

По рядам побежал шепоток. В воздухе повисло беспокойство. Билл, занятый своим, не сразу это заметил, но, раз заметив, понял совершенно определенно. Люди наклонялись друг к другу и тихо переговаривались. Люди елозили ногами по полу. Что-то явно разладилось.
Важного вида господин с карточкой на груди вышел в проход между скамьями. Он остановился у соседнего с Биллом ряда и зашипел что-то на ухо разодетой даме. Дама изумленно вскрикнула.
- Откладывается?
Господин с карточкой печально кивнул и снова что-то зашептал.
- Так нет смысла ждать? - сказала дама.
- Нет, - отвечал господин с карточкой.
Остальные, видимо, получили ту же информацию. Церковь начала пустеть. Билл устремился следом за остальными и оказался на улице, где разочарованные зеваки с изумлением глазели на выходящих. Они много видали свадеб, но, таких, где никто не женится - впервые.
Билл отыскал доброго продавца, забрал Боба и бесцельно пошел назад. Он проходил под навесом, когда кто-то тронул его за руку. Он обернулся и увидел непривычно серьезного Джадсона. Наследник Кокеров был бледен, глаза его опухли. Только сейчас Билл сообразил, что не видел Джадсона с восьми часов вчерашнего вечера. В таких обстоятельствах невозможно упомнить все, вот Джадсон и вылетел у него из головы. Теперь он припоминал, что Джадсон вскоре после обеда вышел - видимо, на прогулку. Прогулка, похоже, затянулась на целую ночь.
- Свадьбы не будет? - спросил Джадсон.
- Похоже, вышла заминка, - сказал Билл.
Джадсон улыбнулся. Видимо, улыбка причиняла ему боль, тем не менее в ней светилось торжество.
- Еще бы не заминка, - сказал он. - Вчера вечером я похитил жениха!

2

Джадсон замолчал и начал щекотать Боба, который любовно вытирал лапы о его брюки.
- Похитил! - вскричал Билл. Друг выразился вполне ясно и определенно, тем не менее Биллу его слова показались загадочным ребусом. - Похитил жениха!
Джадсон отвлекся от Боба.
- Ну, не то чтоб совсем похитил, - сказал он. - Этого не потребовалось. Когда я пришел к нему и объяснился, как мужчина с мужчиной, оказалось, что он сам хочет себя похитить. Дальше все стало просто и весело.
- Не понимаю!
- Чего ты не понимаешь? - терпеливо произнес Джадсон. Он мучительно скривился - мимо, без всякого уважения к человеку, у которого была тяжелая ночь, беспардонно прогрохотал грузовик.
- Ты пошел к Пайку?
- Да. - Грузовик отъехал, и Джадсону чуть-чуть полегчало. - Когда ты сказал, что Флик собирается за него, я понял - надо принимать крутые меры. Я решил проникнуть к нему и запугать страшными карами, если он не исчезнет. Это показывает, как можно ошибаться в человеке - он оказался отличным малым, очень свойским и радушным. Конечно, сначала я этого не знал. Когда я пришел, его не было дома, но я убедил слугу и тот меня пропустил. Я сел, а слуга, умница такой, спросил, не хочу ли я выпить. Я сказал, что хочу. После третьей пришел Пайк. - Он замолк, и лицо его вновь исказилось болью. На этот раз виновником был Боб, который резко и хрипло залаял на кошку. - Пайк сперва здорово струхнул, потом успокоился, и я перешел к делу. Я сказал, никто больше меня не желает избежать неприятностей, но если он не исчезнет, будет худо. Мало-помалу выяснилось, что он сам только об этом и мечтает. Больше всего на свете ему не хотелось жениться на Флик. Похоже, есть другая девушка - она работала стенографисткой в «Еженедельнике Пайка» - которую он давно любит с такой… ну, одним словом, он описал мне свои чувства, и, поверь, ему можно посочувствовать.
- Наверное, это та девушка, с которой я его видел в парке Баттерси, -сказал Билл.
- Скорее всего. Если ты видел его с девушкой в парке Баттерси, то это девушка, с которой ты видел его в парке Баттерси. Он сказал мне, что они украдкой встречаются. Он сказал, что давным-давно сбежал бы с ней, но до дрожи боится отца. Отец - это тот жирный, что гнался за тобой на машине?
- Да. Сэр Джордж Пайк. Дядя Флик.
- Ну вот, отец его загипнотизировал. Я принялся убеждать. Принесли еще выпивки, разлили. После каждого следующего бокала он все больше склонялся к моей точке зрения. Теперь я с этим завязал, но одно точно: при всем вреде для здоровья, бренди, как ничто, помогает набраться смелости. Около часа утра старина Пайк заходил по комнате и сказал, что сейчас позвонит отцу и объяснит, куда тому следует катиться. «Совершенно незачем, - сказал я. -Просто исчезните». «Исчезну,» - сказал он. «Отлично,», - сказал я. «Вы правда так считаете?» - сказал он. «Правда,» - сказал я. «Мне следовало сделать это раньше,» - сказал он. «Лучше позже, чем никогда,», - сказал я… Выяснилось, что с деньгами у него, - лучше некуда. Какое-то время назад старый Пайк, чтобы обмануть налоговую инспекцию, перевел на его имя крупную сумму денег, с тем, чтобы Родди - к этому времени я уже звал его Родди - потом вернул. «Будьте мужчиной, - сказал я. - Снимите денежки, отбейте прощальную телеграмму и валите за границу». Он рыдал, жал мне руку и говорил, что - один из величайших гениев эпохи. Заметь, Билл, тут он не сильно ошибался, потому что совет и правда был очень дельный. Он признался, что всю жизнь мечтал уехать в Италию и писать стихи. Правда классно, сказал он, прошвырнуться по Неаполю или Флоренции? Оттуда он смог бы написать своей девушке, чтоб она приехала, а там они поженятся, будут писать стихи, есть спагетти и жить счастливо до скончания дней. Я сказал, что это не план, а песня, самый отличный план, какой я когда-либо слышал. Короче, он уехал девятичасовым поездом в Дувр. Вот так, Билл, старина.
Билл потерял дар речи. Он молча пожал Джадсону руку. Его вера в связный, осмысленный план, правящих нашим, временами беспорядочным с виду миром, полностью восстановилась. Это прекрасный, замечательно устроенный мир, в котором есть толк даже от Джадсона.
- А теперь, - продолжал Джадсон, - я перехожу к самому главному. Как я сказал, мы отлично посидели, я остался ночевать на диване, ушел часов в девять утра. Мне надо было убить два часа, прежде чем искать тебя здесь, и я решил посидеть в Парке. Ну вот, иду я по Бромтон-род к Парку, по пути вижу, как народ валит валом в какую-то дверь, и думаю: надо зайти, а то дальше не дойду.
К тротуару подкатил большой автомобиль. Билл шагнул в сторону, чтобы удержать Боба, который нацелился прямехонько под колеса.
- И чтоб мне сдохнуть, Билл, старик, - продолжал Джадсон с жаром, -если я не очутился на самой что ни на есть антиалкогольной лекции. Я, конечно, ужаснулся, но сил встать и уйти не было никаких, поэтому я остался сидеть. Билл, это была самая большая удача в моей жизни. Я вышел оттуда другим человеком. Совершенно и абсолютно другим. Все, с этого дня - ни капли. Честное слово, до этого я даже близко не предполагал, что делает с человеком спиртное. Разрушает внутренности, вот что. Они становятся, как мятый дубовый лист. Я всегда считал его бодрящим и ветрогонным. Полезным, одним словом, но когда этот тип показал на экране цветной диапозитив с печенью запойного пьяницы…
Билл широко открытыми глазами смотрел Джадсону через плечо. Из церкви вышел приятного вида немолодой человек в утреннем костюме под руку с девушкой в подвенечном платье. Они перешли тротуар и сели в машину.
- …а потом, - говорил Джадсон, - он взял червяков и угостил их бренди. Хочешь верь, хочешь не верь, Билл, но им тут же пришел каюк. Такие были славные, веселые червячки… думали, опрокинем по рюмашке за счет заведения… а через минуту…
Он осекся, поняв, что говорит в пустоту. Билл вышел из транса и обратился в действие. Машина только что тронулась; он метнулся за ней, распахнул дверцу и без единого слова плюхнулся на сиденье. Боб воздушным змеем пронесся по воздуху, сдавленно тявкнул и тоже исчез в машине.

3

- Флик, - сказал Билл.
Некоторое время никто больше не говорил, главным образом из-за терьера. Бобу хватило двух секунд, чтобы разобраться, что к чему. Подвенечное платье пахло странно и незнакомо, но дальше он узнал Флик и принялся даровито разыгрывать шестерых селихемских терьеров, запертых в одном лимузине. Подпрыгнуть, лизнуть Флик в лицо, отскочить назад, лягнуть Билла в глаз, сбить с мистера Хэммонда шляпу и снова, тяжело дыша, напрыгнуть на Флик -все это заняло одно мгновение. Он походил на героя старой мелькающей киноленты, и эта вспышка собачьих чувств, последовавшая за неожиданным вторжением Билла, на какое-то время лишила их способности разговаривать.
Однако мистер Хэммонд не потерял присутствия духа. Он поднял шляпу из угла, куда ее закатил Боб, и кротко обратился к Биллу.
- Если вам такси, сэр, - любезно произнес он, - то вам, наверное, стоит пройти дальше по улице.
- Флик, - сказал Билл, наматывая на руку поводок. - Я получил твое письмо. Но я понял. Я все понял. Я догадался, что его продиктовала твоя кошмарная дура-тетка…
- Моя жена, - вставил мистер Хэммонд, радуясь, что угадал. - А теперь, если это не грубый вопрос, кто вы такой, ради всего святого?
Тихий голосок в углу произнес: - Это Билл Вест, дядя Синклер.
Последовала пауза.
- Флик, - продолжал Билл, - я о письме. Я понял, почему ты его написала.
- Ты видел меня? - Глаза у Флик стали совсем круглые.
- Тебя?
- У Марио.
Билл совершенно оторопел.
- Видел тебя у Марио? О чем ты?
- Но ты сказал, что понял.
- Я…
Флик тихонько всхлипнула и протянула ему руки.
- Мне все равно. Я видела тебя с той девицей, но мне все равно. Забери меня отсюда, Билл, прошу.
Билл машинально взял ее за руки.
- Ты видела меня… Силы небесные! - вскричал он, наконец-то прозревая. - Не хочешь же ты сказать, что видела меня в воскресенье?
- Да, но мне все равно. Я хочу, чтобы ты меня забрал.
Билл сунул поводок мистеру Хэммонду.
- Подержите секундочку, - сказал он, потом крепче стиснул Флик за руки и притянул к себе, не обращая внимания на заинтересованный взгляд мистера Хэммонда, который подобрал сбитые Бобом очки и рассматривал его, как редкое первое издание.
- Флики, милая моя Флики! - вскричал Билл. - Я все объясню. Мне пришлось угостить эту кошмарную девицу. Мне страшно не хотелось, но надо было через это пройти. Она знала про Слинсби. Джадсон увидел ее и договорился о встрече, чтоб она мне рассказала. И она рассказала! Господи, она рассказала такое! На следующий день я был у Слинсби и выложил, как он все эти годы обманывал дядю Кули, и он тут же слинял, а теперь, как только я скажу дяде Кули, будет прекрасно. Он нас обеспечит, так что можно жениться прямо сейчас.
Мистер Хэммонд кашлянул.
- Так вы собираетесь жениться на моей племяннице? - с любопытством осведомился он.
- Да! - Билл снова повернулся к Флик. - Поехали прямо сейчас, Флики! Родерик сбежал и женится на стенографистке.
- Ну, ну! - сказал мистер Хэммонд. - Скажите, - продолжал он, оборачиваясь к Биллу, - вы удивительно похожи на человека, который несколько месяцев назад ворвался в Холли-хауз и гонял по саду моего племянника. Это случаем не вы?
- Я, - сказал Билл.
- Так это из-за вас мой знаменитый шурин, сэр Джордж Пайк, упал в пруд?
- Из-за меня.
Мистер Хэммонд тепло пожал ему руку.
- Выходи за него, Флики, - сказал он. - Лучшего мужа я не мог бы тебе пожелать. Господи, человек, который вытащил тебя из воды… чей образ ты хранила в сердце все эти томительные годы! - Он взял переговорную трубку и обратился к шоферу. - Йетс, вы знаете хороший регистрационный отдел? -потом повернулся к Биллу и Флик. - Он говорит, что не знает.
- Есть по адресу Пимлико, Бомонт-стрит, одиннадцать, - с жаром вскричал Билл.
- Йетс, - сказал мистер Хэммонд. - Поезжай по адресу Пимлико, Бомонт-стрит, одиннадцать.
Он повесил трубку и откинулся на сиденье.
- Ой, дядя Синклер! - выдохнула Флик.
- После церемонии, - сказал мистер Хэммонд, - думаю, тебе разумней будет вернуться домой, хотя бы на день-два. Сегодня мне трудно было бы объяснить твое отсутствие. Дальше атмосфера станет чуть менее напряженной. - Он снова взял переговорную трубку. - Йетс, - сказал он, - остановитесь у ближайшей бакалейной лавки. Я хочу купить на шесть пенсов риса.

Глава XXI. Поразительное смирение дядюшки

Яркое летнее солнце играло на шпиле св.Марии. Мистер Кули Параден вышел из такси перед зданием лондонского филиала своего целлюлозно-бумажного предприятия и, волоча ноги, поднялся на три лестничных пролета. Ниобея так не сокрушалась над детьми, как мистер Параден - над жемчужинами своего собрания. Загадочное происшествие угнетало его невероятно. Когда они вернулись после буйного вечера (театра и ужина в ресторане), то не заметили никаких следов взломщика - ровным счетом никаких. Однако книги исчезли. С того самого времени мистер Параден беспрерывно ломал голову над таинственной историей, и загадка попроще - с чего бы племянник вызвал его телеграммой, в которой настоятельно просил заехать сегодня в контору - меркла в сравнении с предыдущей.
- Мистер Вест здесь? - ворчливо осведомился он.
Рассыльный Генри шагнул вперед, весь - улыбка и расторопность. Любезность и быстрота в присутствии начальства - вот так молодые люди и достигают вершин в деловом мире.
- Сюда, сэр.
Дверь кабинета открылась, и Билл поднял голову. Он сидел на стуле мистера Слинсби, но тут же вскочил и шагнул вперед с любезностью и быстротой, которых не смог бы повторить даже рассыльный Генри.
- Привет, дядя Кули.
Мистер Параден сердито оглядел комнату. Он был в том настроении, когда после ссоры становится чуть легче, и решил поссориться с Биллом. Не то чтобы совсем поссориться. Он собирался устроить Биллу выволочку. За что, он еще не знал, но, без сомнения, повод сыщется.
- Где Слинсби? - проворчал он, поскольку Генри, выполнив свой долг, бесшумно вышел и закрыл дверь.
- Слинсби уехал, - сказал Билл.
- Уехал! В середине рабочего дня? Куда?
- В Америку.
- В Америку!
Билл нагнулся и выразительно похлопал дядю по плечу.
- Не лапай меня! - рявкнул мистер Параден. - Чего ты меня лапаешь!
- Слинсби, - произнес ничуть не напуганный Билл, - мошенник и негодяй. Я с самого начала его заподозрил, но вы утверждали, что он - само совершенство.
- Слинсби - мошенник? Что ты несешь?
По мере того, как Билл рассказывал, манера мистера Парадена менялась самым разительным образом. Ярость выходила из него, как воздух из лопнувшего баллона. Несколько минут он молчал, потом глубоко вдохнул.
- Мне нужна сиделка, - объявил он. - Вот что мне нужно. Меня нельзя оставлять одного.
Билл расплылся в ободряющей улыбке.
- На самом деле, - сказал он, - вам нужен толковый молодой человек, вроде меня, который вел бы ваши дела.
Мистер Параден глядел на него с непривычным смирением.
- Ты хотел бы войти в мое дело, Билл? - жалобно спросил он.
- Я готов учиться.
- Тогда давай. Назови свое жалованье.
- Сколько скажете, дядя. Только чтоб хватило на двоих. Мне надо кормить жену.
Мистер Параден сморгнул.
- Жену!
- Да. Кажется, вы ее знаете. Это племянница вашего друга Синклера Хэммонда.
- Что? Когда это случилось?
- Пока это тайна, но может, вы мягко подготовите ее - а теперь и мою - тетю. Это случилось вчера.
- Вчера!
- Да.
- Но вчера она должна была выйти за другого.
- Да. Но я встретил ее, мы поговорили, и она вышла за меня. Мы, сегодняшние молодые бизнесмены, действуем быстро. Время - деньги. - Он нагнулся под стол. - Кстати, дядюшка, кажется, это - ваше.
Как ни часто мистер Параден разглядывал книги, которые выложил перед ним Билл, он никогда на смотрел на них так пристально. Казалось бы, большего изумления невозможно себе представить - но нет, когда он поднял глаза на Билла, то выглядел еще более ошарашенным.
- Где… откуда… как они к тебе попали?
- Ну, я случайно увидел, как ваш приемный сын Гораций передает их в окно своему дружку. И тут, и там - опять я! Очень неприятно говорить, дядюшка, но Гораций - член воровской шайки. Его нарочно подсунули вам, чтобы украсть книги.
Мистер Параден глубоко вздохнул.
- Сиделку! - пробормотал он. - Сиделку!
Последовало молчание.
- Билл, - убитым голосом произнес мистер Параден, - я беру назад все, что сгоряча говорил о родственниках. Конечно, они - обормоты, но ты с лихвой перевешиваешь остальных. С этой минуты, - произнес он, вставая, - я без тебя ни на шаг.
- Тогда, боюсь, вам придется побыть здесь еще. Я обещал жене, что дождусь ее. Она вот-вот будет. Может, останетесь, поболтаете?
Мистер Параден покачал головой.
- Другой раз, Билл, - сказал он. - Передай ей мой самый теплый привет, но сейчас я не могу. Еду в Уимблдон. - Он воинственно взмахнул палкой. - Похоже, я выставил себя круглым дураком, но эту работу собираюсь довести до конца. Я сделаю Горация достойным членом общества, даже если для этого мне придется каждый день до конца жизни самолично его сечь. Отправлю в хорошую школу и найму десять гувернеров с обрезами присматривать за ним на каникулах. Он у меня еще станет героем поучительных книжек вроде Джесси Джеймса . До свидания Билл, мальчик. Заходи как-нибудь в клуб Букинистов, пообедаем. Ты - молодчина!
- Дядя Кули, вы забыли книги.
Мистер Параден, который уже подошел к дверям, вернулся.
- Так и есть, - смиренно произнес он. - Так и есть. Мне точно нужна сиделка. Если знаешь хорошую, пришли мне.
Флик, приехавшая через несколько минут, увидела своего мужа, который с улыбкой остекленело таращился в стенку. Недавняя беседа подействовала на Билла, как хорошая доза эфира. Потребовалось присутствие Флик, чтобы напомнить о реальности окружающего.

Предыдущая страница 25 Следующая страница


Билл-завоеватель 26

- Ну? - с жаром спросила Флик.
Билл снова улыбнулся, все так же остекленело глядя перед собой.
- Все замечательно, - сказал он. - Лучше не бывает. Дядя Кули ушел, пообещав мне несметные состояния и считая меня самым замечательным в мире.
- Ты такой и есть, - сказала Флик.
Билл задумчиво нахмурился.
- Не знаю, - пробормотал он. - Самый счастливый - точно, - сказал он. - Достаточно посмотреть на тебя, чтобы это понять. Но… Видишь ли, я вот тут думал: ведь с начала и до конца я ничего не сделал сам. Ты первая вышла на след Слинсби. Джадсон познакомил меня с Лилией Бум. Лилия Бум сказала, где Слинсби закопал тело. Гораций любезно выбросил книги из окна в тот самый момент, когда я случился рядом. Джадсон в последнюю минуту убрал с пути Родерика…
Флик нежно взъерошила ему волосы.
- По-моему, тут нечего переживать, - сказала она. - Разве ты не знаешь, что главный признак поистине великого человека в том, что все на него работают? Возьми Пьерпонта Моргана, Генри Форда или Селфриджа и остальных - они не работают. Они сидят, а за них все делают остальные. Поэтому и видно, что они - действительно великие.
- Что-то в этом есть, - благодарно произнес Билл. - Да, несомненно, что-то в этом есть.
Он притянул ее к себе. Рассыльный Генри, который стоял на табуретке и подглядывал в щелочку, тихонько вздохнул. Он любил трогательные истории.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава I. Стороны договариваются о браке (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
  • Глава II. Билл берется за дело (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 3)
    • 3 (Страница 4)
    • 4 (Страница 4)
    • 5 (Страница 5)
    • 6 (Страница 6)
  • Глава III. Флик наносит визит (Страница 6)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 8)
  • Глава IV. Хлопоты Джадсона Кокера (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 9)
    • 4 (Страница 9)
    • 5 (Страница 9)
  • Глава V. Ночные события в Холли-хаузе (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 9)
    • 3 (Страница 9)
    • 4 (Страница 10)
    • 5 (Страница 10)
    • 6 (Страница 10)
    • 7 (Страница 11)
  • Глава VI. Гораций передумал (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 12)
    • 3 (Страница 12)
  • Глава VII. Мистер Слинсби вызывает подозрения (Страница 12)
  • Глава VIII. Дельце для Перси Пилбема (Страница 13)
  • Глава IX. Охота начинается (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
  • Глава Х. Охота в полном разгаре (Страница 15)
  • Глава XI. Конец охоты (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 17)
    • 4 (Страница 17)
  • Глава XII. К мистеру Парадену пришли (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 18)
    • 3 (Страница 19)
  • Глава XIII. Билл совершает открытие (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 20)
    • 3 (Страница 20)
  • Глава XIV. Чудо на вокзале Ватерлоо (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 21)
  • Глава XV. Джадсон встречает старую знакомую. (Страница 21)
  • Глава XVI. Свидание для Билла (Страница 22)
  • Глава XVII. Воскресный вечер у Марио (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 23)
    • 3 (Страница 23)
  • Глава XVIII. Черный понедельник (Страница 23)
  • Глава XIX. Билл лезет через забор (Страница 24)
  • Глава XX. На шесть пенсов риса (Страница 24)
    • 1 (Страница 24)
    • 2 (Страница 25)
    • 3 (Страница 25)
  • Глава XXI. Поразительное смирение дядюшки (Страница 25)


Пэлем Грэнвил Вудхауз

Билл-завоеватель

 Читать книгу

Аннотация

Нелегко приходится молодому американцу, попавшему в джунгли английской "желтой прессы". Интриги, сплетни, зависть, мошенничество. Но все это преодолимо, считает Пэлем Грэнвил Вудхауз, для неукротимой энергии, чувства юмора и настоящей любви.

Содержание

Создание книги: АлФиЛ
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel