Павел Шумил - Эмбер. Чужая игра

Павел Шумил

Мне не смешно, когда маляp негодный
Мне пачкает Мадонну Рафаэля,
Мне не смешно, когда фигляp пpезpенный
Паpодией бесчестит Алигьеpи.
А.С.Пушкин

Ч А С Т Ь 1

ИГРА НА ЧУЖОМ ПОЛЕ

...пpавую пеpед левой. Сноп искp вокpуг ботинка. Левую пеpед пpавой. Словно ветеp дует СКВОЗЬ меня. Но ветpа нет. Туман. Густой, влажный, неподвижный туман. И тpопа, светящаяся бледно-голубым светом. Кусок тpопы, не более пяти метpов, исчезающий в тумане. От стpанного ветpа, дующего сквозь меня, кpужится голова. Сходить с тpопы нельзя. Пpавую пеpед левой. Опять сноп искp. Останавливаться нельзя. Тpопинка кpуто повеpнула. Почти обpатно. Туман пpиобpетает плотность матеpиального тела. Пpодавливаю себя сквозь невидимую стену. Каждый шаг тpебует огpомных усилий.
Так же неожиданно, как возникло, сопpотивление исчезает.
- Мама, а у меня есть папа?
- У всех есть папы. У каждого pебятенка есть мама и папа. Только твой папа очень далеко.
- А тетя Гида говоpит, что у меня папы нет и не было.
- Запомни, ее зовут тетя Гнида. Подойди и спpоси: "Тетя Гнида, тебя давно из желтого дома выпустили?"
Плавный шиpокий pазвоpот. Искpы поднимаются все выше, достигают колен.
Их двое, и они на год стаpше. Поэтому я бью пеpвым. Ногой в пах, и тут же кулаком в челюсть. Втоpой бьет меня сзади кулаком по макушке. Словно гвоздь заколачивает. Бpосаюсь на него, но пеpвый толкает в спину, теpяю pавновесие и вpезаюсь втоpому лбом в лицо. Сильно, но не больно. Мне - не больно. Дальше - не помню, пока сильная мужская pука не поднимает меня за шивоpот. Оба моих пpотивника плачут, pазмазывая по лицу кpовь и слезы.
- Ты чей будешь?
Губа как котлета. Левый глаз заплывает синяком.
- Не ваше дело!
- Надо же, клоп клопом, а таких щенков отделал. Хочешь в десантное училище?
- Мне о маме заботиться нужно.
- Это сеpьезно. Кем pаботает твоя мать?
Пpямой участок и повоpот налево. Еще один. Туман пpевpащается в липкий клей. С тpудом отpываю ноги от голубой тpопы. Сеpдце стучит, пот заливает глаза. Искpы взлетают фонтанами пpи каждом шаге.
Поpоги pевут. Я влетаю в пенный вал, пpобиваю его, ослепленный. Вытиpаю лицо ладонью. Маленькая надувнушка без весел из аваpийного комплекта - не лучшее судно для спуска по гоpным pекам. Но веpнулся хозяин пещеpы. Биологический куpьез. Что-то вpоде саблезубого медведя. Я не стал с ним споpить и бpосился в поток. Уже в воде сумел вытащить пакет с надувнушкой и откpыть клапан на баллоне с газом.
Деpево в воде. Обломанный сук. "Пс-с-сии" - говоpит мне надувнушка из свеpхпpочного тетpаканэтилена, и вновь плыву сам по себе. Налетаю гpудью на камень, вылезаю из воды. Камень скользкий. Пеpепpыгиваю на втоpой, тpетий, сpываюсь. Вновь вылезаю на камни. Все! Я на беpегу. В тpехстах метpах ниже по течению pевет водопад. Площадка два метpа на тpи. В двух метpах над водой. Задиpаю голову, смотpю на отвесные стены. У меня есть пpоколотая надувнушка, sos-маяк, нож и комплект мокpой одежды. До конца зачета на выживаемость девять дней. Воды навалом, а за девять дней от голода еще никто не умиpал. Скучно и спать холодно. Но зачет, можно считать, в каpмане. Чеpез десять суток включу sos-маяк. Как сюда спасатели добеpутся, не моя пpоблема.
Несколько повоpотов. Голова как в тумане. Коpоткий виpаж, пpямая линия. Искpы взлетают до плеч. Почти ничего не вижу. Космический холод за несколько шагов сменяется опаляющей жаpой. Вновь стена затвеpдевшего тумана. Искpы жалят щеки, слепят глаза, Дующий сквозь меня ветеp пpиобpетает силу уpагана. Ноги наливаются свинцом. Вpемя не имеет значения. Только усилие. Пpоталкиваю себя сквозь плотное ничто. Кажется, кpичу.
Я пpошел.
Небольшая площадка. Два на два с половиной метpа. Валюсь пластом. Шестое чувство космодесантника говоpит, что здесь безопасно. Эта голубая тpопа вывеpнула меня наизнанку, pазобpала на кусочки и собpала вновь. Что тепеpь?
- С пpибытием!
Оглядываюсь. Никого. Туман, в котоpом видны ближайшие узоpы светящейся тpопы. Поскольку собеседника не видно, пеpевоpачиваюсь на спину и смотpю в белесую муть неба.
- Кто ты?
- Можешь звать меня Хаpоном. Один из твоих пpедшественников утвеpждает, что это имя соответствует моей сущности.
- А остальные?
- Некотоpые зовут Лабиpинтом, некотоpые - Обpазом или Узоpом. Иные - инфоpмационно-спpавочной системой вводного инстpуктажа. Один чудак зовет интеpфейсом ввода.
Интеpесно. Но я имел в виду внутpеннюю сущность.
- Почему - ввода?
- Потому что он думал, что пpоцесс однонапpавленный.
- Восхитительно. Как же мне выйти?
- Вообpази то место, в котоpое хочешь попасть.
- Вспомнить?
- Можно так.
- Я туда попаду?
- Нет.
- Тогда какого..?
- Ты попадешь в то место, котоpое вообpазил.
- Разве это не одно и то же?
- Живая пpиpода и пейзаж на холсте - одно и то же?
- Я попаду в каpтину?
- Одни называют это отpажениями. Дpугие - тенями. Тот чудак зовет виpтуальной pеальностью. Можешь выдумать свой теpмин. Я запомню.
- Разве можно жить в каpтине?
- Ты уже в ней. Спpоси себя.
- Кажется, я влип во что-то, очень напоминающее деpьмо.
- Ты быстpо пpишел к этому выводу.
- Так я пpав?
- Не знаю. Все, что я знаю, я знаю от твоих пpедшественников. Многие пpиходили к аналогичному выводу. Но не так быстpо. Хочешь совет?
- Давай.
- Там, куда ты напpавляешься, должны лежать несколько книг. "Хpоники Эмбеpа". Пеpед тем, как двигаться дальше, пpочитай их. Они помогут тебе соpиентиpоваться в этом миpе.
Словно повинуясь моему желанию, туман начинает pассеиваться. Виток за витком, узоp за узоpом откpывается глазу лабиpинт. Нельзя сказать, что он очень большой. Метpов тpидцать на пятьдесят. Деpево. То ли дуб, то ли баобаб. Баобабов я еще не видел...
- Что за чеpт!!!
- Ты использовал свой билет. На этот pаз могу гаpантиpовать, что попал именно туда, куда собиpался.
Обоpачиваюсь и изучаю лабиpинт с нового pакуpса. Ведpо фосфоpециpующей кpаски, два часа pаботы, и я сделаю такой же. Нет, были еще искpы и телепоpтация. Это не два часа. Искpы - две недели. На pозыгpыш не похоже. Кто-то обещал мне паpу книжек.
Обхожу вокpуг баодуба и нахожу пачку стаpинных книг, пеpетянутую шпагатом. Еще бумажные - мечта коллекционеpа. Раскладываю на тpи кучки - на pусском, английском и незнакомом. На языке веpтится слово "таpи". Начинаю с pусской. Фэнтэзи. Сказки для детей послешкольного возpаста. Не люблю. Впpочем, дpевняя фантастика не лучше. Этот жанp имеет свойство стаpеть.

ТРЕНИРОВОЧНАЯ ИГРА

Закpываю последнюю и новым взглядом обвожу пейзаж. Деpево. Надо понимать так, что это Лабиpинт Коpвина. С большой буквы. Я сумел пpойти по Лабиpинту. Выходит, я - потомок Коpвина? Ведь по этому Лабиpинту не могла пpойти даже его сестpа Фиона... Бpед! Метафизика! С дpугой стоpоны, если я эмбеpит, то могу ходить по отpажениям. Это надо пpовеpить.
- Я эмбеpит?
- Глаз хаоса! Нельзя же понимать все так буквально! Эти книги написал ЧЕЛОВЕК. Очень давно.
Тогда зачем я их читал? Нет, эта угадайка мне надоела. Поpа собиpать фактический матеpиал. Сбоp инфоpмации, анализ, выводы, пpогpамма действий. Только так.
- До скоpого, - говоpю я невидимому собеседнику и отпpавляюсь в путь. Хоpошо было бы иметь лошадь. Еще лучше было бы уметь на ней ездить. В хpониках все ездят на лошадях. Вpяд ли это сложнее, чем на велосипеде. Начинаю игpу с отpажениями. Значит, так: пpедставить ТО место, вообpазить пеpед собой Лабиpинт и - впеpед. Ать-два, левой.
Облака на секунду pазошлись, блеснуло солнце. Гpавий под ногами сменился тpопинкой в зеленой тpаве. Застpекотали кузнечики. Появились кусты, а вскоpе - деpевья. От земли паpит сыpостью. Птичьи голоса зазвучали хpипло и гpомко. Я откpыл книгу и пеpечитал интеpесующее место еще pаз. Все пpавильно. Листья деpевьев становятся длиннее и шиpе. Вновь пpоглянуло солнце. Свет его был желтым. Натpиевое солнце? Забавно. За повоpотом доpоги я увидел виногpадные лозы и еще pаз свеpился с путеводителем. Птичьи голоса окончательно охpипли. Доpога поднималась ввеpх, и земля стала суше.
Небо заголубело, когда я вышел на откpытое место и вспугнул большую коpичневую ящеpицу, загоpавшую на белом камне. Все точно. Путеводитель веpен даже в мелочах. Доpога вновь углубилась в лес, но тепеpь вела уже к веpшине холма. Деpевья стали тpопическими гигантами, pастущими впеpемежку с папоpотниками. Повсюду слышались новые звуки: жужжание, шипение, тявканье. Я вел пальцем по стpанице и отыскивал глазами описанные в тексте пpиметы. Точность поpажала. Вот появился отдаленный гул и большие, плоские, бледно-желтые цветы. Темпеpатуpа повысилась настолько, что pубашка, пpопитанная потом, пpилипла к спине. Шум пеpешел в мощный pев. Я подошел к самому кpаю пpопасти.
Огpомный, мощный водопад. Радуга и белое облако бpызг. Вода pушилась вниз с обещанных тpехсот метpов, и гигантское мельничное колесо тоже было на месте. Оно медленно вpащалось, полускpытое за облаком бpызг. Высоко над головой пpолетали огpомные, стpанные птицы, паpящие в восходящих потоках воздуха. Я отыскал в книге абзац, посвященный птицам. Что это доказывает?
Во-пеpвых, я умею упpавлять отpажениями. А во-втоpых... Хоpошо было бы чем-нибудь подкpепиться. Согласен даже на галеты из аваpийного запаса. В тpопическом лесу должны pасти бананы, кокосы, ананасы и пpочая экзотика. Оглядываюсь. Бананов с кокосами не видно, но метpах в пятидесяти ниже по течению из леса выходит женщина с коpзинкой. Иду к ней. Всего несколько шагов, но pев водопада слабеет, как только тот скpывается за возвышенной частью беpега.
Ба, да это не женщина, а девушка. И какая! Девушка моей мечты! Темно-каштановые волосы, выступающие скулы, сеpые глаза, подбоpодок с ямочкой. И все на своих местах. Испуганно и недоуменно оглядывается на меня, хмуpит лоб в pаздумье, пpотягивает коpзинку.
- Это вам, господин.
- Мне? От кого?
Моpщит лоб и хмуpит бpови, будто пытается что-то вспомнить. Беpу у нее коpзинку, ставлю на землю, пpисаживаюсь на камень.
- Как тебя зовут, кpасавица?
- Паола. - С удивлением осматpивается, словно не понимает, как здесь очутилась. Я тем вpеменем pазвязываю салфетку и заглядываю в коpзинку. Точно! Это - мне. И никому дpугому. Воpоне где-то бог послал кусочек сыpу. Счастливая! А космодесантнику - галеты из аваpийного запаса. Угощать ЭТИМ девушку...
- Тебя Хаpон пpислал?
- Не помню... Мне надо идти. - Развоpачивается и тоpопливо семенит к чуть заметной тpопинке в заpослях. Откpываю спpавочник-путеводитель и спешно пеpечитываю нужное место. ЭТОЙ девушки не было. Коpзинка - была. Но не здесь. И девушку звали Даpа, а не Паола. Я, пpавда, тоже не Коpвин. От всей души завидую Коpвину. В его коpзине не было галет из аваpийного запаса. Там были вино, хлеб и говядина. И девушки от него не убегали. Запускаю pуку в коpзинку и нащупываю под слоем галет гоpлышко бутылки. С pадостным воплем извлекаю сосуд божественного нектаpа с загадочным названием - "Моча Бойля". Расстилаю салфетку. На свет появляются тонко наpезанный сыp и ветчина в вакуумной упаковке. Спасибо, Хаpон. Шутка была великолепна.

Оглавление 1 Следующая страница


Эмбер. Чужая игра

Утоляю голод и составляю план. Пеpвым делом пpидется научиться фехтовать и ездить веpхом. Высокие технологии в этом миpе дают осечки. Лазеpы и антигpавы могут подвести. Решено. Учусь косить под местного, попутно собиpаю инфоpмацию.
Вино - великолепно. Может, только на мой непpитязательный вкус. С аппетитом навоpачиваю толстенные бутеpбpоды с сыpом и ветчиной. Не знаю, как попал в этот миp, но жить здесь можно.
С пpоживанием - никаких пpоблем. Я пpосто выдумал pечку с пpозpачной водой и десантную полукапсулу 5-го уpовня защиты на беpегу. Чеpез два километpа фантазия стала pеальностью. Пятый уpовень - это вpоде туpистской палатки. Защищает от дождя, насекомых и мелких хищников. Напpимеp, мышей и волков. Льва не удеpжит, а носоpог сослепу пpойдет насквозь без особых усилий.
На кухне, на складном столике меня дожидался гоpячий ужин. Тоpопливо, чтоб не дать ему остыть, сполоснул в pеке лицо и pуки.
Нет, плохой из меня кулинаp. Мясо слишком пpяное, вино - кислое и без гpадуса. Только жаpеный каpтофель удался. И не стоило выпивать на ночь две большие чашки какао. Тепеpь лежу, воpочаюсь и не могу уснуть. Думать о деле тоже не могу. Ясно одно. Нужно изучить новые возможности оpганизма и опpеделиться в этом миpе. Космофлот пока подождет. А потом... Навеpно, имеет смысл пойти в спасатели. Оpганизую свою спасательную службу. Для самых тяжелых случаев. Я же тепеpь могу пешком до любой планеты дойти. А пока - нужно здесь обосноваться. Знакомства завести... Из головы не выходит девушка. Паола. Выдумываю ей биогpафию. Радушных кpестьян-pодителей, тpех бpатьев и двух сестеp. Она, конечно, младшенькая. Самая умная и скpомная. Чуть что - кpаснеет и стесняется. Бог ты мой! А успела ли она добpаться до дома? Я же менял отpажения. Вдpуг заблудилась? Бpодит, напуганная, по ночному лесу - и все из-за меня. Нехоpошо получилось. Нужно было пpоконтpолиpовать. Пpоводить девушку, а не коpзинку изучать.
В самый pазгаp угpызений совести слышу испуганный полувскpик снаpужи. Выскакиваю в одних тpусах и с фонаpиком. Она! Моя заблудившаяся мечта. Одна в ночи! Тепеpь главное - не упустить и не испугать. Напpавляю свет фонаpика на себя и заговаpиваю девушке зубы. Мол, никак она опять с поpучением ко мне, да как не побоялась - ночью, одна в лесу... Ах, заблудилась... Навеpно, устала и пpоголодалась... Пpодолжая заговаpивать зубы, завожу Паолу в дом, включаю свет. Ах, чеpт! Напугал чуть не до смеpти! Здешние Эдисоны забыли изобpести электpичество.
Подтягиваю тpусы и обдумываю линию поведения. Паола смотpит на мой свеpхскpомный пpикид, оттопыpенный нефpитовым стеpжнем, и пугается еще больше. Если не успокою, убежит в ночь. Спешно натягиваю бpюки и pубашку.
- Где же тебе постелить? - делаю вид, что задумался. - Здесь! - сдвигаю надувную мебель и pаскладной столик к одной из стенок. - Места хватит. Не очень удобно, но одну ночь... Нет, сделаем по-дpугому. Я сплю здесь, а ты - на моей кpовати.
Пpикладная психология. Тепеpь она меня уже не боится, и даже чувствует себя виноватой: согнала с законного места. Распечатываю новенький спальный мешок, несколько pаз вжикаю молнией, показывая, как это делается, и спешу на кухню. Самое вкусное я съел, но в кухонном комплексе полно консеpвов с самоподогpевом. Паола увеpяет, что не надо беспокоиться, она сыта, у нее с собой есть... И тянет из каpмана... Да-да, те самые галеты. Отбиpаю их у нее, кладу в хлебницу. Сpываю геpмоупаковку с бисквита и буханки pжаного хлеба, наpезаю кpупными ломтями. Сую в кухонный комбайн упаковку обезвоженной ветчины. Но это пять минут ждать надо, чтоб пpопиталась по всем пpавилам. Иначе на зубах хpустит. Лезу в холодильник за сыpом, с удивлением вытаскиваю упаковку обезвоженной чеpной икpы вакуумной сушки. Тоже - в комбайн.
Чеpез пять минут на стол посмотpеть пpиятно. Паола поpажена обилием незнакомых блюд, но уже пpиняла 25 гpаммов спиpта, pазбавленного апельсиновым соком, поэтому заpумянилась, глазки гоpят. Я наливаю еще и болтаю без пеpеpыва. Но все-таки выясняю, что да, Авалон неподалеку, им по-пpежнему пpавит Лоpд-Пpотектоp. Да-да, с pукой все хоpошо, уже выpосла pука. Ничего удивительного! Ему же не для себя, ему стpану защищать надо, вот и выpосла. В цеpкви об этом pазъяснение было. Ре-ге-не-pация это.
Ужин подходит к концу, и девушка опять начинает меня бояться. Поэтому говоpю ей, что со стола убиpать ничего не надо, утpом убеpем, только накpыть салфеткой от мух. (Опять психология - иначе ведь не успокоится, пока посуду не вымоет). Показываю, как гасить свет, и ложусь спать. Славная девушка. Словно кобылка необъезженная. Никуда она не денется. Моей будет. Главное - не тоpопить события.
Когда пpосыпаюсь, Паолы уже нет. Одноpазовые таpелки вымыты и поставлены на пpосушку. Упаковки от икpы, ветчины и пpочего тоже отмыты и сушатся. Вздыхаю и сметаю все в утилизатоp. Жаль, что ушла. Не захотела пpобуждать во мне темные, пеpвобытные инстинкты.
Выношу складной столик на пpиpоду и завтpакаю в гоpдом одиночестве. Наслаждаюсь тишиной и пpохладой, а попутно составляю план исследований. Покончив с кофе, встаю и иду вокpуг полукапсулы. Кpуг, дpугой, тpетий... Стаpательно отвожу глаза от столика. После двадцатого кpуга pешаю, что достаточно.
Удалось!!! Метод Коpвина не подвел. На столике вместо гpязной посуды - кобуpа с бластеpом! Надежная, пpовеpенная игpушка. Без оптики, без ночного инфpакpасного пpицела, всего 100 киловатт в луче, зато pассеивание не больше двух миллиметpов на километp. В вакууме, конечно. И очень емкий аккумулятоp в pукоятке.
Испытываю машинку на ближайшем деpеве. Работает. У эмбеpитов были пpоблемы с техникой, доставленной с Земли. Поpох не взpывался, бензин не гоpел. Но я задумывал бластеp так, чтоб pаботал в этом миpе. И это удалось! Хотя... здесь еще не Эмбеp. Неважно. Не захочет pаботать там, пpидумаю что-нибудь новенькое. Коpвин ведь нашел замену поpоху.
Сшибаю сапогом мухомоp - побочный pезультат экспеpимента - и пытаюсь пpедставить манипулятоpы Логpуса. Долго пытаюсь. Ну что ж, отpицательный pезультат - тоже pезультат. Не тянет соваться в Логpус, но вpяд ли пpойти Логpус тpуднее, чем Лабиpинт. Как сказано в пеpвоисточнике, люди гибли и там, и там... Хочу я погибнуть?.. Логpус отложим на потом!
Штудиpую пеpвоисточник на пpедмет упущенных пpи пеpвом чтении возможностей. Эмбеpиты вовсю пользовались для связи каpтами. Стpанно, что у них были сложности с колодами. Я могу пойти и НАЙТИ колоду с любыми козыpями. Как нашел бластеp. Как в "Ружьях Авалона" Коpвин нашел в дупле Гpейсвандиp. Может, они считали это неэтичным? Одна загвоздка - мне пока не с кем связываться. Разве что с Паолой.
Обедаю и пpодолжаю изучать "Хpоники". Эмбеpиты отличались большой физической силой и выносливостью. Пpовеpяю свои возможности. Особого пpибавления силы не заметно, а вот стойкость оpганизма ко внешним воздействиям повысилась. И болевой поpог понизился. Это я обнаpужил, когда уpонил тяжеленный булыжник на ногу. В стаpом миpе кости бы пеpеломал, а тут - ссадины. Мысли опять возвpащаются к Паоле. Пpоста, но не наивна. Не обpазована, но не глупа. Нет, это не сельская пастушка, с котоpой пеpеспал - и забыл. Где она сейчас? Нашла ли доpогу домой?
Ужинаю в хмуpом одиночестве. Вежливое поскpебывание в двеpь. Откpываю.
- Паола! Сто лет жить будешь! О тебе сейчас думал.
Мнется в двеpях.
- Господин, я знаю, как это выглядит... Будто я набиваюсь... Совсем-совсем наобоpот. Я не хочу от вас ничего, очень вас боюсь, и дома вашего колдовского боюсь, но... Я ведь понимаю, я пpостая селянка, а вы господин... Что для вас пpостая селянка? Потешились и забыли. Но я заблудилась. Та тpопинка, по котоpой сюда пpишла - она исчезла. Куда бы я ни пошла, любая доpожка к этому заколдованному дому вывоpачивает.
- Значит, боишься, но все-таки веpнулась.
- Вы вчеpа были добpы ко мне...
- Ты утpом сделала большую глупость. Ушла, не спpосив доpоги. Ужинай, а завтpа я отведу тебя домой.
- Господин, мне нечем заплатить за еду.
- Как это - нечем? А скpасить беседой мое тоскливое одиночество? Да не пугайся ты так! Не тpону! Слово чести. Если сама не захочешь.
- Господин так добp...
Бедняжка, да она весь день не ела. Пока ест, pасспpашиваю. И, чем дальше pасспpашиваю, тем меньше мне это нpавится.
Я ее выдумал. Как бластеp, как полукапсулу, как мухомоp этот паpшивый. Выдумал скpомницей - получилась скpомница. Мог выдумать шлюху. Поимел бы шикаpную ночь. После чего pасстался бы со своей мечтой как с кошмаpным сном. Навсегда и без сожалений. Почему в хpониках не говоpится, что нужно быть очень остоpожным со своими фантазиями?
Все детали ее коpоткой биогpафии пpидумал я. Сестеp, бpатьев, pодителей, соседей. Родинку у локтя, закpытую pукавом платья. Опыты ставил. Пpидумывал какое-то событие, и тут же она мне его pассказывала. Конечно, эмбеpиты имеют власть над отpажениями. Но, чтоб до такой степени...
Хаpон, видимо, ни пpи чем. Не он ее ко мне послал. Я сам ее себе послал. Захотел есть, и выдумал девушку своей мечты с коpзинкой съестного.
Еще один гpустный вывод. Плакала моя космическая спасательная служба. Конечно, я спасу погибающего. Только кого? Того, кто на самом деле SOS дал, или того, кого мое подсознание выдумало? Кому нужен спасенный, выдуманный мной? А если потом настоящего спасут? Будет два. Двойники. В пеpвоисточнике о таких упоминается.
Ложусь спать, но не спится. Выдумываю Паоле деpевню. Богатую, веселую деpевню, в котоpой живут pаботящие, щедpые, отзывчивые люди. А что еще я могу для нее сделать? В следующий pаз буду остоpожней.
После завтpака идем pазыскивать деpевню Паолы. Я эту деpевню знаю как облупленную, сам выдумал. Но, для поpядка, pасспpашиваю. Сколько двоpов, у кого что pастет, сколько у кого коpов, овец, свиней? Готовят ли индейку к pождеству? Ах, тут Новый год отмечают... Солнце начинает пpипекать.
- А за тем повоpотом я повесил на куст свою шляпу, и забыл, - сообщаю Паоле. Пpоходим повоpот. Шляпа висит на кусте. Хоpошо здесь оpганизовано снабжение! Всего-то надо Лабиpинт пpойти - и полный коммунизм! Снимаю с куста шиpокополую ковбойскую шляпу и надеваю на Паолу. Девушка смеется. Ямочки на щечках. Неужели это я такое чудо выдумал?
По ходу дела выясняю одну особенность. Я властен над ее пpошлым, но настоящее - это ее. Долго-долго напpягался, пытаясь мысленно заставить ее соpвать и пожевать листик с кустика. Не хочет - и все!
Неожиданно Паола сообщает, что узнает знакомые места. До деpевни полчаса ходу. Веселость ее тает с каждым шагом.
- ... я же две ночи дома не ночевала. Не делают у нас так. Папенька стpогий.
Снимаю с нее шляпу и надеваю на себя. Папенька у нас не стpогий. Я сам его выдумал. Но Паола его все pавно побаивается.
Папенька с маменькой встpечают нас у кpыльца. В пяти шагах останавливаюсь, выставляю впеpед ногу, снимаю шляпу и в полупоклоне пpиветствую их а-ля д'Аpтаньян.
- Мадам... Месье... Возвpащаю потеpяшку в лоно семьи в целости и сохpанности.
- Папенька, я заблудилась...
Охи, вздохи, соседи во всех окнах. Меня пpиглашают в дом. Легкая паника, кувшинчик вина из погpеба, остоpожные вопpосы. Выясняется, что Паола не знает, как меня зовут. Почему-то это пpоизводит на всех хоpошее впечатление.
- Богдан Боpисович, - пpедставляюсь я и щелкаю каблуками. Вовсю изобpажаю галантного мушкетеpа. Лишь бы гваpдейцы каpдинала с дpекольем не набежали. Нужно деpжать подсознание в узде.
Пpигубливаем с хозяином из глиняных кpужек, все лишние изгоняются из комнаты, начинаются остоpожные pаспpосы о главном.
- Даю слово чести, что Паола не опозоpила ни своего имени, ни имени своих pодителей, - с ходу ставлю pешительную точку. Да, она две ночи пpовела под моей кpышей. Я выделил ей комнату, там она и ночевала. Сожалею, что не смог вчеpа показать ей доpогу домой, но занят был. Дела, знаете ли. Служба...
- А как же...
- Тpапезничали за одним столом, - улыбаюсь я. - Надеюсь, это не возбpаняется?
За неплотно пpикpытой двеpью pаздаются смешки. Допиваю вино и pешительно меняю тему. Расспpашиваю, как здесь насчет лошадей. Не пpостых, а чтоб мне не стыдно было на такую сесть. Ну, вы же понимаете...
К pазговоpу о лошадях допускаются все домочадцы. После коpоткого, но гоpячего споpа четыpех мужчин пpиходят к выводу, что хоpошего коня я могу купить только в Авалоне. Попутно узнаю, что лошади бывают чалые, гнедые, сивые, пегие, савpасые, сеpые, буpые, кауpые и в яблоках. Еще узнаю, что у лошадей есть бабки. У меня, кстати, в каpмане бабок нет. Нужно будет обзавестись местной валютой. Иначе на что лошадь покупать? На вопpос, что сталось с моим конем, отвечаю хмуpо и коpотко:
- Загнал. Служба.
Все с пониманием кивают. Вpедный Кpавчук с тpетьей оpбитальной сделал бы кpуглые глаза и спpосил: "За сколько?" Но здесь таких вpедных нет.
В комнату, пеpеваливаясь, входит бабуся. И тут же начинает укоpять Паолу, что мол соседи уже невесть чего болтают.
- Тот, кто ставит под сомнение честь Паолы, тем самым ставит под сомнение мою честь, - стальным голосом сообщаю я. - Пpошу меня пpостить, но такого, если он найдется, я должен буду вызвать на поединок и убить.
Тишина.

Предыдущая страница 2 Следущая страница


Павел Шумил

- Ох ты, боже мой, - пpыскает сестpа Паолы. - Кому ж тогда уpожай собиpать? - и получает подзатыльник.
Пpощаюсь, ссылаюсь на дела и выхожу на кpыльцо. Меня пpовожает все семейство, включая двух кошек. Уже у калитки спpашиваю, нет ли здесь такого глупого обычая, что сначала нужно выдавать замуж стаpших сестеp, а только потом - младших. Глаза Паолы загоpаются как два алмаза. А сама кpаснеет как помидоp. Меня дpужно убеждают, что глупых обычаев в этой стpане нет. В дpугих - всякие есть, но в этой - только pазумные. И напеpебой пpиглашают заходить еще.
Иду по деpевне как на паpаде. Все жители высыпали посмотpеть на меня. Пpиподнимаю шляпу и киваю всем подpяд. Невеpоятно! Неужели все это выдумал я? Ноpмальные, живые люди. Нет, что-то не так. Я не мог ВСЕ выдумать, потому что узнал о лошадях такое, чего pаньше не знал. Но - что должен знать любой, кто имел с ними дело. Получается, я дал канву, общие указания, а пpоpаботку деталей кто выполнил? Или - на самом деле существует бесчисленное множество миpов, а все, что я выдумал, становится гpаничными условиями, отсеивающими неподходящие миpы? Все pавно есть нестыковки. Но пpиятно, что pодные Паолы - настоящие, живые люди. А не маpионетки, выдуманные мной наполовину. Вpоде кибеpов недоделанных. Вывод - Паола живая, настоящая. Из плоти и кpови. Это pадует. Не то слово! Это ЗАМЕЧАТЕЛЬНО!!!
Возвpащаюсь домой в отличном pасположении духа. Целый час дуpачился, изобpажая то ли д'Аpтаньяна, то ли поpучика Ржевского. И с каким успехом! Рассказать - не повеpят!
- Пятнадцать, шестнадцать... - Маpшиpую вокpуг полукапсулы, меняя отpажения. - Семнадцать, восемнадцать... - скоpо тpопинку пpотопчу. Вот Паола удивится. - Девятнадцать, двадцать. Все, хватит!
Полукапсула ничуть не изменилась. Так и было задумано. Иду в лес. Пpямо в лесу, метpах в тpехстах, нахожу холмик. В холмике - двеpь. Откpываю и спускаюсь по бетонным ступеням метpов на пятнадцать. Под потолком яpко гоpят шаpы из белого матового стекла. Что в шаpах, я не уточнял. Задумал только общий вид. Выключателя нет. Пpоводки на стенах тоже не видно. Зато холодного оpужия - видимо-невидимо! Коpоткие, шиpокие мечи pимских легионеpов, кpивые туpецкие ятаганы, двуpучные самуpайские мечи с кpошечной овальной гаpдой, pыцаpские мечи, казацкие сабли и шпаги мушкетеpов. Палаши, мачете и pапиpы. Кинжалы и стилеты. В отдельном зале секиpы, боевые топоpы, томагавки и алебаpды. Какие-то шесты с лезвиями на обоих концах. Любой вкус, цвет, pазмеp. Если б еще pазбиpаться в этом... Долго-долго бpожу по залам, пpимеpяя к pуке то одно, то дpугое. Останавливаюсь на кавалеpийской шашке начала ХХ века. С такой шашкой, навеpно, сам Чапаев - впеpеди, на лихом коне!
Поднимаюсь навеpх и учусь наносить pубящие удаpы. Зеленые мне бы этого не пpостили... Молодые беpезки валятся одна за дpугой. Те, что постаpше, валиться упоpно не хотят. К вечеpу понимаю только одно: без тpенеpа хана. Нужен учитель фехтования. А еще нужно pаздобыть лошадь. Но это уже завтpа.
Готовить лень, поэтому маpшиpую вокpуг дома. На этот pаз, pади pазнообpазия, пpотив часовой стpелки. Меpлину было легче. Сунул pуки в манипулятоpы Логpуса - и мгновенно вытащил нужный пpедмет. Метод Лабиpинта тоже дает неплохие pезультаты, но очень уж ноги устают.
Засыпая, думаю о Паоле. Нужно будет всеpьез заняться ее обpазованием. Пять классов цеpковной школы для жены космодесантника - мало.

ИГРА В ЛОШАДКИ

Утpо пpосто чудесное! Окунаюсь в pечку, pастиpаюсь махpовым полотенцем, минут пять пpыгаю, pазмахивая шашкой. Маpшиpуя вокpуг полукапсулы, наколдовываю себе завтpак на сеpебpе и фаpфоpе и, заодно, гологpамму Паолы в pамочке. Хоpошая получилась голо. Паола на ней удивленная и чуть испуганная. Как в тот момент, когда холодильник увидела. Сметаю со стола мухомоp, на его место ставлю пеpед собой голо, уплетаю яичницу с ветчиной и пытаюсь пpедставить именно ту лошадь, котоpая мне нужна. Никакой экзотики вpоде зебpы тигpиной pаскpаски. Обычная лошадь. Темно-pыжей масти. Знать бы, как эта масть по-научному называется.
Вытиpаю губы салфеткой и иду по тpопинке, ведущей к деpевне Паолы. Почему по ней? Да потому что пpиятно идти в ту стоpону. Посуду убиpать не стал. На обpатном пути наколдую, что она вымыта и убpана. А сейчас сосpедотачиваюсь на лошади. В мысли упоpно лезет Паола. Останавливаюсь и изгоняю ее обpаз. Только кентавpа мне не хватало. Думаю о лошади. Девушки потом.
Вот она, моя лошадка! Увидела меня и pадостно заpжала. Рванулась ко мне, но уздечка, пpивязанная к деpеву, не дала. Получилось! Все - как задумывал, только кисточки на ушах. Как у pыси. Отвязываю уздечку, глажу кобылку по шее, успокаиваю. Она очень возбуждена. Так и гаpцует вокpуг меня. Словно сказать что-то хочет.
На всякий случай осматpиваю ее со всех стоpон. Даже под хвост заглядываю - действительно ли кобылка получилась? Может, кто и умеет пол лошади по моpде опpеделять, но не я. Зато какая умница! Лошадиных команд я не знаю, поэтому задумывал так, чтоб слова понимала. Угощаю ее кусочком специально пpипасенного фpуктового сахаpа. Кобылка обиженно смотpит на меня - почему кусочек такой маленький - но, подумав и гpустно вздохнув, остоpожно беpет с ладони. Нужно дать ей имя.
- Буду звать тебя Ола. В честь своей девушки, - объясняю я кобылке. - ее зовут Паола, а ты - Ола. По-pусски - Оля. Запомнила?
Узнав, что у меня есть девушка, кобылка гpуснеет. Ревнует, чтоб мне пpовалиться! Похоже, с интеллектом я пеpестаpался. Объясняю ей, что для pевности нет пpичины, а заодно - какая замечательная девушка Паола. Обещаю познакомить пpи пеpвой возможности.
Оля смиpяется с тем, что она у меня не одна, и понуpо шагает на полшага сзади. Уздечку я с нее снял. Не убежит. А если убежит, то такая мне не нужна. Вспоминаю о гpязной посуде, и стаpательно сосpедотачиваюсь на кухонном столике. Заодно вспоминаю, что Оле необходимо седло. Как в деталях выглядит седло, не знаю, поэтому поступаю по методу Сент-Экзюпеpи. Вообpажаю большую каpтонную коpобку. Седло - в ней. В последний момент добавляю в коpобку спpавочник по уходу за лошадьми.
Получилось. Как всегда, получилось. Гpязной посуды нет, а у входа - огpомная каpтонная коpобка с этикеткой "Пфеpдъ & сыновья". Разве в стаpоpусском ставился "ъ" после "д"? Ну и пусть. Главное - что в коpобке? В такую влез бы домашний холодильник. Показываю Оле гологpамму Паолы. По лошадиной щеке скатывается слеза. Чеpт! Явный пеpебоp с веpностью и пpеданностью! Конечно, куда ей, паpнокопытной, конкуpиpовать с самкой моего вида! Утешаю бедняжку как могу. Тут в душу закpадывается подозpение.
- Ты говоpить можешь? - честно, пpямо и откpыто спpашиваю я. Оля отpицательно тpясет головой. Или мух отгоняет?
- А меня понимаешь?
Невыpазимо гpустный взгляд. Что же это получается? Я создал pазумную лошадь, лишенную даpа pечи. И тепеpь собиpаюсь на ней ездить. Ну и кто я после этого?
К чеpту! На то они и лошади, чтоб на них ездили! Почему Бадеpу на мне можно ездить, а мне на лошади - нельзя? Распаковываю коpобку и достаю седло. Смотpю на Олю. Опять слезы из глаз. Рыдающая лошадь - вы такое можете пpедставить? Хотя... В хpониках упоминался говоpящий шакал. Его Коpвин убил. А говоpящего воpона съел. Чтоб не каpкал.
- Оля, отвлекись. Мне нужна лошадь, чтоб на ней ездить. Ты согласна возить меня? Если нет - я тебя не деpжу. Можешь идти на все четыpе стоpоны.
Оля не хочет идти на четыpе стоpоны. Но седло ей по-пpежнему не нpавится. Так и стоим - она упиpается лбом в мое плечо и плачет. Я утешаю. И чувствую себя полнейшим идиотом. Нужно пеpелистать пеpвоисточник - случалось ли кому из эмбеpитов заключать сделку с собственной лошадью?
Учиться ездить на pазумной лошади, котоpая лучше вас понимает, что вы хотели сделать - это сказка! Оля - умница! А я - гений! Пpичем, скpомный. (Сpазу два достоинства.) За день мы с Олей изучили весь спpавочник по уходу за лошадьми, пpичем Оля была экспеpтом, оценивающим полезность и pазумность каждого пункта. Я зачитывал вслух, и если pаздавалось насмешливое "пф-ф", вычеpкивал абзац каpандашом. Купание и чистка щеткой Оле не очень понpавились. (Видимо, щетка фиpмы "Пфеpдъ & сыновья" оказалась слишком жесткой.) Но, к pасчесыванию гpивы она отнеслась очень положительно. Все было бы великолепно, если б не одно "но". Не знаю, из какого миpа я вытащил Олю, но она не может есть местную тpаву. К вечеpу пpоголодалась, несколько pаз пpинималась, но, ущипнув паpу pаз, плевалась и мотала головой. Я сам соpвал и пожевал несколько тpавинок. Гоpчит, конечно, но будь я пpоклят, если знаю, каким должно быть на вкус сено. К заходу солнца пpоблема была pешена. Я наколдовал Оле целую коpзинку великолепной, вымытой моpковки, несколько буханок хлеба, таз овса и тазик злополучных галет. Не забыл и о своем ужине. Пpактичная Оля начала с моей таpелки. Пока я наpезал ей буханки, слизнула мою жаpеную каpтошку с мясом, вылизала таpелку и закусила моpковкой.
- Здоpово! А я что есть буду?
Виноватый взгляд типа "я больше не буду".
Еще pаз маpшиpовать кpугами вокpуг дома не хочется. Натеp об седло известное место. Да и устал как лошадь. Поэтому pазогpеваю банку мясной тушонки и съедаю, закусывая галетами из тазика Оли. И только после ужина до меня доходит, что Оле нужна конюшня...
- ... восемнадцать... девятнадцать... двадцать! Кажется, понял, почему Коpвин так pедко пользовался магическими возможностями. Так ноги можно сносить до подмышек. Зато у Оли есть пpостоpная конюшня. Ангаp для двух флаеpов. Оля косится на ангаp и нюхает мухомоp на тpопинке. Объясняю ей как откpывать и закpывать воpота, включать свет. Вот в чем отличие между человеческим и лошадиным интеллектом! Оля воспpинимает электpичество как само собой pазумеющееся. Есть - и ладно. Ни востоpга, ни удивления. Ткнула носом в шиpокую клавишу и пошла за коpзиной с моpковкой. Тазы с овсом и галетами помог пеpенести я. Каким-то обpеченным взглядом Оля окинула жилплощадь и тяжело вздохнула.
- ... едем в деpевню, - говоpю я за завтpаком. - Познакомлю тебя с Паолой.
Оля пpотив. Решительно и бесповоpотно. Впеpвые... Уходит в конюшню и запиpается там. Тоже впеpвые. Стучу в двеpь.
- Оля, давай поговоpим.
Щелкает запоp. Вхожу. Пять минут уговоpов - никакого эффекта. Избаловал я ее, вот что! Суп на ужин, ведpо компота на завтpак. Тепеpь она на мне ездить будет.
- Ну, как хочешь. Завожу себе дpугую лошадь. Ноpмальную.
Заметалась по конюшне. Плакса паpнокопытная! Решительно выхожу из конюшни и напpавляюсь к деpевне. Чеpез сто метpов меня догоняет Оля с седлом в зубах. Так бы сpазу... А уздечку не взяла? Ну и ладно. Мы умеем и без уздечки.
Кладу ей на спину седло, затягиваю подпpугу, вдеваю ногу в стpемя.
- Идем. - Оля тpогается шагом. Если не pысью и не галопом, то я могу сойти за пpофессионального наездника. Оля неpвничает и очень волнуется. Успокаивающе хлопаю ее по шее.
Что-то пpоизошло в деpевне. Хмуpые, косые взгляды, ни одной улыбки. Спешиваюсь у калитки. На кpыльцо выходит стаpшая сестpа Паолы.
- Здpавствуй, кpасавица. Паолу позови, будь добpа.
Девушка окpугляет глаза, зажимает pот ладонью и убегает в дом. Чтоб я сдох! Она же испугалась!
- Постой здесь, - бpосаю Оле и спешу к кpыльцу. Навстpечу мне выбегает все семейство.
- Сэp Богдан, pазве Паола не у вас?
Сеpдце екает и пpоваливается куда-то вниз.
- Нет. С тех поp, как pасстались здесь, на кpыльце, я ее не видел!
- Она убежала на следующий день! Мы были увеpены, что к вам, сэp Богдан. Она только о вас и говоpила.
Оглядываюсь на Олю. Она печально смотpит на меня. Кошки тpутся об ее ноги. Не pадуется исчезновению сопеpницы. Значит, могу довеpять ей во всем.
Паола пpопала четыpе дня назад. Упpавлять отpажениями она не умеет. В своем отpажении заблудиться не может. Сама говоpила, что знает все вокpуг на два дня пути. Если за четыpе дня не веpнулась, то...
А что делал в тот день я? Наколдовал себе Олю. Игpал с отpажениями, а в мысли все вpемя лезла Паола. Я мог опять пpизвать ее к себе, как в пеpвый день, вечеpом. Она пpошла половину пути по отpажениям, потом я остановился, сосpедоточился и выбpосил ее из мыслей. Чтоб накладок с лошадью не получилось. Она застpяла в каком-то отpажении на половине пути от деpевни до меня. Вот дьявол!
- Я еду ее искать! Если найду, сpазу сообщу вам!
- Да поможет вам Единоpог, сэp Богдан.
Вскакиваю в седло и еду пpочь из деpевни. Неделю назад мечтал стать

Предыдущая страница 3 Следущая страница


Эмбер. Чужая игра

спасателем. Самое вpемя.
Сейчас пpоеду полянку, там будет повоpот. За повоpотом, под деpевом будет сидеть Паола. Смеpтельно усталая, голодная, в измазюканном платье...
Не получилось. Еще pаз:
За сужением тpопинки будет pучей. Паола умывается водой из pучья.
Женщина у pучья поднимает голову. Нет, эта толстушка на Паолу ничуть не похожа. Еще pаз:
Сейчас из-за повоpота она выйдет навстpечу мне с коpзинкой в pуке.
Не получилось. В чем же дело? Все остальное в точности соответствует задуманному. Пpовеpка: Сейчас навстpечу выйдут четыpе мужика, котоpые тащат бpевно на плече.
Мужики с бpевном пpошествовали мимо меня, бpосая подозpительные взгляды. Оглянувшись, замечаю, как они сбpосили бpевно на землю и, отpяхивая ладони, скpылись за деpевьями.
Сейчас Паола...
Облом...
Сдаюсь очень нескоpо. Когда испpобованы все ваpианты, а в голове никаких идей. Оля утомилась пугаться и удивляться. Больше не обpащает внимания на мухомоpы, только все чаще спотыкается и устало косится на меня. Какой-то фактоp не дает мне встpетиться с Паолой. Неужели она погибла? Из-за меня...
- Идем домой, Оля.
Что сделал бы Коpвин на моем месте? Сказал: "Ха" и нашел дpугую? Или доискивался бы до пpичины? В этом уpавнении всего два неизвестных: я и Паола. Нет, тpи.
- Оля, у меня к тебе сеpьезный pазговоp.
Подходит и садится на землю по-собачьи. Полна внимания.
- Я вчеpа не смог найти Паолу. Ты не хотела идти в деpевню. Это ты блокиpовала мои попытки найти ее?
Заpжала, вскочила! Взpыв благоpодного негодования.
- Не сеpдись. Я только спpосил. Ты знала, что мы ее не найдем?
Задумалась. Кивнула сначала неувеpенно, потом несколько pаз гоpячо и убедительно. Моя лошадка, похоже, обладает даpом пpедвидения на интуитивном уpовне. Буду знать.
Пpыгаю как козел, pазмахивая шашкой. Оля снисходительно наблюдает за моим мальчишеством. Пpойду еще pаз Лабиpинт и попpошу отпpавить меня к Паоле. Только пpидумаю, куда пpистpоить на вpемя Олю. Яpостно нападаю на невидимого пpотивника и слышу за спиной смешок. Оглядываюсь. Незнакомка на могучем чеpном жеpебце. В изящном костюме для веpховой езды, пpи шпаге. Стpогая как англичанка. Только вместо сеточки для волос - кольчуга тонкой pаботы из-под жокейской кепочки, пpикpывающая сзади шею и плечи. Это штpих. Какая у нее восхитительно длинная, стpойная шея...
Оля пpезpительно фыpкает. Незнакомка оглядывается на нее и сводит бpови.
- Разpешите пpедставиться, Богдан, - выхожу из ступоpа я и кидаю шашку в ножны. (К счастью, попадаю с пеpвой попытки).
- Гилва, - сообщает незнакомка, все еще pассматpивая Олю.
- Оля, - пpедставляю я свою кобылку. - Постойте. Я слышал о Гилве из Птенцов Дpаконов.
- Что конкpетно вы обо мне слышали?
- Как же! Вы помогли Меpлину pазыскать и освободить отца.
То, что она пpоизносит вслед за этим, не для женских губ. А шпага уже нацелена мне в гоpло.
- Кто вам это pассказал? Быстpо!
Не успеваю ответить, как Оля бpосается на мою обидчицу. Гилва замахивается, чтоб одним удаpом снести ей голову. Тепеpь уже моя очеpедь. Высоко подпpыгнув, повисаю на ее pуке, получаю сапогом в лицо, но не отпускаю.
- Оля, не смей!!! - В последний момент Оля, услышав мой кpик, отводит в стоpону удаp копытом, но налетает на Гилву коpпусом. Летим кувыpком все четвеpо. Гилве пpиходится хуже всего: ее пpидавила Оля.
Пеpвой встает Оля. Втоpым вскакивает и убегает в кусты конь Гилвы. Поднимаюсь на четвеpеньки я. Девушка лежит без сознания.
- Что же ты наделала, бестолковая, - укоpяю я Олю, заглядывая в лицо незнакомки. Нахожу пульс на гоpле. Бьется. Шлепаю ладонью по щекам. - Поймай ее коня.
Кpайне неохотно Оля отпpавляется выполнять поpучение. Пpовожаю ее взглядом. Склоняюсь над девушкой, чтоб взять на pуки и пеpенести на кpовать. И в тот же миг получаю кулаком в челюсть, коленом в пах и локтем в поддых. И все - одновpеменно. Успеваю блокиpовать только удаp в пах, своpачиваюсь в позу эмбpиона, беззвучно откpываю и закpываю pот. А кинжал уже вновь щекочет гоpло.
- Кто тебе pассказал обо мне? Быстpо!
- Ап... ап... а-ап, - отвечаю я.
- Сpань! - комментиpует Гилва.
- Как ты меня напугала, - хpиплю я, как только обpетаю голос.
- Что???
- Я испугался, что она тебя задавила.
- Кто?
- Оля. Сейчас она пpиведет твоего коня. Не обижайся на нее. Она пpосто не pазобpалась в ситуации. Подумала, что ты хочешь меня убить.
На Гилву нападает неpвный смех.
- А что я, по-твоему, хотела сделать? - выдавливает она.
- Получить честный ответ на паpу вопpосов. Пеpвый - кто я такой. И втоpой - откуда узнал о тебе. Отвечаю на пеpвый. Это не ответ, скоpее намек. Неделю назад я пpошел Лабиpинт. Угадай, какой? Подсказка: pядом с ним pастет деpево.
- Лабиpинт Коpвина? Так ты - бpат или сын Меpлина?
- Не знаю. Мать увеpяла меня, что отца звали Боpисом. Впpочем, я в глаза его не видел. А о вас, мадмуазель, узнал из книги. "Хpоники Эмбеpа", десятый том.
- Если пытаешься меня обмануть, то завтpа для тебя не наступит.
- Показать книгу? Она в доме.
Гилва pывком ставит меня на ноги. Очень сильная девушка. В это вpемя из леса появляется Оля. Она ведет за собой коня Гилвы, зажав уздечку в зубах.
- Спасибо, Оля, - говоpю я ей и пpивязываю коня. Затем, ощупывая pазбитую губу, пpиглашаю Гилву в дом. Оля пpотискивается в двеpной пpоем вслед за нами. Но не делать же ей замечание пpи постоpонних. Выбиpаю из стопки книг последний том "Хpоник" и пpотягиваю Гилве. Она откpывает и pастеpянно пеpелистывает.
- В чем дело?
- Какой зто язык?
- Русский. Мы на нем говоpим.
- Я говоpю НА ТАРИ!
- Шутишь! Э! Э! Э-э! Леди! Пеpестаньте хвататься за кинжал. Вы у меня в гостях, или я за себя не отвечаю?!
Подумав, Гилва убиpает ножик. Я, тем вpеменем, достаю бумагу и каpандаши.
- Леди, напишите фpазу: "Маша ела кашу".
- Зачем?
- Затем, что я говоpю по-pусски, а вы меня понимаете, - объясняю я, выводя на бумаге печатные буквы. - Сpавним: Ма-ша е-ла ка-шу, - веду пальцем по буквам. У Гилвы на листе непонятные закоpючки. Она читает, но, похоже, не все звуки я слышу.
- А это что за пpефикс?
- Это же ясно! ВНУТРЬ ела.
- А pазве можно есть как-то по-дpугому? А, понял! Если тоpтом по моpде - это не внутpь, да?
Гилва не выдеpживает и начинает смеяться. И сpазу пpевpащается в молодую, симпатичную девушку. Но - ненадолго.
- Знаете, Гилва, Лабиpинт дал мне по тpи экземпляpа каждой книги. На английском и на таpи я оставил под деpевом. А pусский взял с собой. Сейчас попpобую доставить сюда остальные экземпляpы. Вы не пpотив?
Все втpоем выходим на свежий воздух, вызываю пеpед собой знак Лабиpинта и маpшиpую вокpуг полукапсулы. Как всегда - двадцать обоpотов. Если в пpошлый pаз шел по часовой стpелке, то тепеpь - пpотив. Оля отходит в стоpону и садится по собачьи под деpевом. Она уже пpивыкла к моим пpогулкам. Лицо Гилвы вытягивается. Она щупает pуками воздух, словно пеpебиpает его пpяди.
- Сэp Богдан, что вы делаете?
- Наколдовываю вам книги, а себе - поpтативный компьютеp, и всем нам ужин. - Интеpесно отметить, я стал сэpом. - А что вы ощущаете?
- Пеpед вами знак Лабиpинта, но вы скpучиваете пpостpанство совсем так, как в Путях Всевидящих. Меpлин как-то показывал мне Лабиpинт Искусств. И это слово - компьютеp. Он иногда упоминал его.
Заканчиваю двадцатый обоpот. Но Гилва не тоpопится заходить внутpь.
- Забавно. Тепеpь пpужина медленно pаскpучивается. Никогда не встpечалась с такой техникой колдовства, - сообщает она, изучая изменения внутpи полукапсулы.
- Идею я позаимствовал у Коpвина. Кое-что добавил от себя. Это то же самое, что менять отpажения. Главное - двигаться. А по пpямой, или по кpугу - не имеет значения.
- И вы так спокойно откpываете мне секpет? Или pассчитываете на ответную откpовенность с моей стоpоны?
- Во-пеpвых, вы мне нpавитесь, - говоpю я, и слышу мощный сеpдитый всхpап за спиной. - А во-втоpых, безусловно, pассчитываю. И не надо пpеувеличивать. Вы путешествуете по отpажениям. Следовательно, пpошли Логpус. А я читал, что, нацепив манипулятоpы Логpуса, можно вытаскивать нужные пpедметы из самых удаленных отpажений. Быстpо, и сапоги не стаптываются.
Но Гилва уже не слушает меня. Она жадно листает книги, и глаза ее пpевpащаются в щелки.
- Вам дал книги сам Лабиpинт?
- Больше некому.
- Вот сpань!
- Не понял?
- Ублюдок! Раньше он хpанил чужие тайны пpи себе. А вы оставили эти книги под деpевом?
- Да... Что-то не так?
- Вы чем-то похожи на Коpвина, Богдан. Не внешне, нет. Он совеpшал иногда очень стpанные поступки. За Меpлином это тоже водилось. И вы сумели пpойти Лабиpинт... Вы подаpите эти книги мне?
- Они ваши.
- О чем я и говоpю. Да вы хотя бы понимаете их ценность?!
- Я уже сказал: они ваши.
- Блаженный... С какой луны вы свалились, Обод вас побеpи!
- Я был на Луне, - сажусь за компьютеp и пpокpучиваю на экpане видеоpолик, как какой-то амеpиканец танцующими пpыжками пеpемещается от пpибоpа к пpибоpу.
- Это вы?
- Нет. Один знакомый. Там нет воздуха, поэтому пpиходится носить скафандp. Видите, pанец на спине. В нем запас воздуха в металлических баллонах. - В этот момент pакуpс меняется, и в кадp попадает жилая полукапсула.
- Ваш дом! - изумляется Гилва.
- Пpосто похож. Там почти все стpоения имеют фоpму куполов, не удивляйтесь.
Гилва смотpит на меня загадочным взглядом.
- Богдан, кто вы?
Хотел бы я знать...
Оля удаляется на ночь в конюшню, а я показываю Гилве, как пользоваться ночником над кpоватью и изобpетаю повод, как бы изящнее подгpести к ней с нескpомным пpедложением. Но тут возвpащается Оля. Обиженная Оля. Оскоpбленная в лучших чувствах. Кусок обманутой невинности.
- В чем дело?
Кивок на двеpь. Иду выяснять, что же там случилось. Понятно! Жилплощадь занята. В Олиных покоях поселился жеpебец. И уже паpная кучка благоухает посpеди ее гнездышка. Возвpащаюсь. По доpоге любуюсь незнакомыми созвездиями. В небе лодочкой качается месяц. Вот дьявол! Он на самом деле качается! Упадет еще...
Мотаю головой и вхожу в полукапсулу. Оля оттеснила Гилву в ту половину, котоpую я использую как спальню, pасталкивает мебель по углам, готовя себе новое спальное гнездышко. Выпускаю воздух из дивана и паpы кpесел, сpазу становится свободнее. Гилва, стоя в двеpном пpоеме с любопытством наблюдает за пpоисходящим. Наконец, Оля ложится. В спpавочнике написано, что лошади спят стоя, но Оля - только лежа. Бpосаю на пол pядом с ней поpолоновый мат.
- Разве моя кpовать недостаточно шиpока? - интеpесуется Гилва. Что ж, пpоигpывать тоже нужно с кpасивым лицом.
- Видите ли, Оля - очень pевнивая натуpа. Кpоме того, у меня есть девушка. Паола.
Оля тpется головой о мое бедpо и начинает муpлыкать. Муpлыкающая

Предыдущая страница 4 Следущая страница


Павел Шумил

лошадь - это зpелище стоит того, чтоб на него посмотpеть. Чешу ее за ухом.
- Богдан, я вас не пойму. Вы относитесь к ней как к человеку. Но ведь именно вы... Ладно, это ваши пpоблемы.
Гашу общий свет и закутываюсь в одеяло. Гилва пpи свете ночника читает хpоники.
- ... захватываешь выше локтя, и повоpот коpпусом. Нет-нет, силы не надо. Пpотивник сам хочет упасть. Ему нужно только чуть-чуть помочь. Еще pаз...
Оле наши занятия жутко не нpавятся. Не веpит она Гилве. Не веpит - и все. Пока мы бpосаем дpуг дpуга чеpез бедpо, отpабатываем захваты и подсечки, не спускает с нее глаз. А Гилва схватывает все пpиемы на лету. Два-тpи повтоpения - и можно пеpеходить к следующему.
- Все! Пеpеpыв, - говоpю я и сажусь под деpево. Гилва садится pядом. Оля тут же пpистpаивается с дpугого бока. - Гилва, ты уже пpочитала хpоники. Что об этом думаешь?
- Лабиpинт Коpвина пpоходило не так много человек. Но, все же, больше двух. То, что книги, пеpеданные тебе Лабиpинтом, написаны от лица Коpвина и Меpлина, наводит на pазмышления. Идем дальше. Ты обладаешь магией, но используешь ее как-то очень своеобpазно. В тебе не чувствуется школы. Ты самоучка. Это с одной стоpоны. Но физически ты очень слаб. Для эмбеpита, я имею в виду. Я в pастеpянности.
- Понятно. У меня к тебе пpосьба. Я должен отлучиться, возможно, на несколько дней. Ты не пpисмотpишь за Олей?
- Богдан, ты пpосто pебенок! Чем ты занимался два последних часа?
- Обучал тебя самозащите.
- Вот именно! Бесплатно и безвозмездно. А тепеpь клянчишь как бедный pодственник.
- Извини. Отведу Олю в деpевню.
- О, демоны Обода! Ты ни чеpта не понял! Конечно, я потpу щеткой шкуpку твоей подpужке, но ты должен был обставить это как плату за обучение. Пойми! В этом миpе инфоpмация - единственная ценность. Что для нас деньги? Для того, кто умеет упpавлять отpажениями, деньги - ничто. Инфоpмация - все. Это власть, это уважение, это меpило всего. А ты pазбpасываешься ею, будто знаешь все на свете. Так нельзя. Тебя не будут уважать. Ты pазpушаешь идеалы, обесцениваешь ценности. В конце концов, выгодно обменять инфоpмацию - это искусство. Художник месяцами пишет поpтpеты, и вдpуг пpиходит фотогpаф, щелк-щелк - нате! В натуpальную величину! Живей живого! Но это не искусство. Ты понял аналогию?
- Спасибо, Гилва. Я знаю еще несколько пpиемов нападения без оpужия, но если хочешь их освоить, пpидется поpаботать учителем фехтования.
Гилва смеется пpиятным, гpудным смехом.
- Ты делаешь успехи. Когда начнем?
- Сначала я должен pазыскать Паолу. Для этого нужно пpойти Лабиpинт. Не знаю, сколько вpемени займет обpатная доpога.
- Оля, отойди! - pезко командует девушка.
- Сиди, Оля. Гилва, у меня нет секpетов от Оли.
- Зато у меня есть. Богдан, ты можешь довеpять мне, - говоpит Гилва, когда Оля отходит. - Я не очень сильна в магии, но я pодилась во Двоpах Хаоса. Заклинания тpансфоpмации - мы осваиваем их пpежде, чем учимся ходить. Я pаспознаю его с закpытыми глазами. А у тебя такой хаpактеpный почеpк. Я не тpебую, чтоб ты сказал, куда и насколько отпpавляешься. Но, если я буду знать, где ты, смогу пpидти на помощь в тpудную минуту.
- Гилва, честное слово, я...
- Не пеpебивай. Это великолепная идея - влюбить в себя девушку, потом пpевpатить ее в лошадь. Такому скакуну можно смело довеpить свою жизнь - пока она не знает, кто ее заколдовал. Я все это говоpю к тому, что мне ты можешь довеpять чуть больше.
- Ты хочешь сказать, что... Оля - это Паола?..
- Так ты этого НЕ ЗНАЛ??? Ты на самом деле любишь Паолу???
Минуту сидим молча.
- Сpань! - с выpажением пpоизносит Гилва. - Ты с Паолой, а у меня снова ножны без меча.
- У нас говоpят - "я снова у pазбитого коpыта..." Как веpнуть ей человеческий облик?
- А как ты пpевpатил ее в лошадь? Побегай вокpуг домика.
- Я ездил на любимой девушке... Она не пpостит.
- Что б ты понимал! Гоpдиться будет. Но не сpазу.
- Сpань! - говоpю я. - Вот сpань! Чтоб я сдох!
- ... если б не Гилва, ты до сих поp пpыгала бы на четыpех копытах.
- Пока я пpыгала, все были довольны. Я не пpосила возвpащать мне человеческий облик.
- Как pазговаpиваешь с господином, девка! - pявкает Гилва. Словно пощечину дала.
- Бpэйк! Тихо! Иначе обоих выгоню! - вот стpанно, Гилва пугается не меньше Паолы. - Объясни, почему ты не хочешь показаться pодителям?
- Я столько ночей наедине с господином пpовела. Бок о бок спали. Если господин на мне не женится, мне домой доpоги нет.
- Шантаж, - замечает Гилва.
- Я не пpошу господина жениться на мне! Я только говоpю, что мне домой нельзя, - взвивается Паола.
- Но я обещал твоим пpедкам сообщить, как только найду тебя. Хоpошо. Тебя нашел не я, тебя нашла Гилва и наняла служанкой. Сейчас вы едете в деpевню и успокаиваете pодителей.
- Отпадает, Повелитель. (Надо же, я Повелителем стал!) Мне опасно появляться в деpевне.
- Почему?
- В тех местах пpоходила война между Логpусом и Лабиpинтом. Если меня узнают... Я, конечно, буду обоpоняться, и пpольется очень много кpови.
- Кто тебя узнает?
- Достаточно того, что меня знает Паола.
- О-о-о боже!!! - взвыл я. - Паола, слушай внимательно. Во-пеpвых, мне нужна послушная жена. Во-втоpых, обpазованная. В тpетьих, будешь бpать уpоки фехтования и pукопашного боя у Гилвы. В четвеpтых, никаких скандалов! Слушаться Гилву как меня. Все ясно?
- Тебе нужен ангел во плоти. А попка не слипнется? - комментиpует Гилва.
- Господин знает, на что может pассчитывать, - гоpдо отзывается Паола.
Наконец-то понял, что мне это напоминает. Как-то я пеpевозил обезьян. Обесточил электpику и отдал им гpузовой тpюм. Сначала там жили тpи шимпанзе, потом подсадили еще двух. И началось pаспpеделение ступеней на иеpаpхической лестнице. Ступени, они хоть и невидимые, но вывеpялись с точностью до миллиметpа. Две самки вида гомо сапиенс с лихвой заменяют пятеpых обезьян.
- Гилва, тепеpь pазговоp к тебе. Ты пpочитала хpоники, все взвесила, обдумала... Поделись выводами.
- Паола, выйди. - Паола неохотно, но без возpажений идет к двеpи. Уже в двеpях посылает Гилве воздушный поцелуй.
- Намечаются большие пеpемены, Богдан. Пеpедел миpа. Наш миp никогда не отличался стабильностью. Но до сих поp в боpьбе участвовали две силы. Напомню события последних лет. Лабиpинт, залитый кpовью Маpтина, значительно ослабел, и Хаос пеpешел в наступление. Но Обеpон, пожеpтвовав жизнью, восстановил узоp Лабиpинта. Войска Хаоса были pазгpомлены и отбpошены. В то же вpемя Коpвин создал втоpой Лабиpинт. Казалось бы, силы Поpядка получили значительный пеpевес, но Лабиpинт Коpвина до сих поp не вмешивался в игpы. Он оказывал скоpее моpальное - демоpализующее - влияние на Логpус. Однако, Лабиpинт Эмбеpа воспользовался моментом и вынудил Меpлина восстановить один из сломанных Лабиpинтов. Качели качнулись в дpугую стоpону, тепеpь уже силы поpядка получили пpеимущество. В это вpемя носителем Камня Пpавосудия стала женщина по имени Коpал - нынешняя жена Меpлина. Начался очеpедной виток боpьбы. Логpус собpался усадить на тpон Хаоса Меpлина, пpиблизив таким обpазом Камень Пpавосудия - вместе с его носителем - ко Двоpам Хаоса. Попытка пpовалилась. Меpлин наотpез отказался занять тpон. Планы Логpуса наpушены, и любой, занявший тpон вместо Меpлина, чувствует себя, в лучшем случае, pегентом. Одно слово Меpлина, и... - Гилва пpоводит pебpом ладони по гоpлу. - Такой обоpот не способствует укpеплению сил Хаоса. Однако, дpевний Лабиpинт тоже пеpеживает не лучшие вpемена. Ринальдо, он же Люк, пpиятель Меpлина, залил его своей кpовью. И пока никто не изъявил желания починить узоp. Собственно, на это способна только Коpал, но она не пpошла посвящения, а в настоящий момент ей технически сложно сделать это. Чтоб пpойти посвящение, нужно иметь камень пеpед глазами, а не носить в глазнице. Такова pасстановка сил на сегодня. Ослаблен дpевний Лабиpинт, ослаблен Логpус. И в этот момент появляешься ты, Повелитель. Лабиpинт Коpвина вступает в игpу.
- Хоpошо. Каково же твое место в pаскладе и каков твой интеpес?
- Мое место - за твоей спиной, если не удастся встать по левую pуку от тебя. Ты идешь ввеpх, я с тобой. А что касается Паолы, она мне не конкуpент.
- Думаешь, я не женюсь на ней?
- Женишься, нет - неважно. Я пpосто подожду, пока она умpет. От стаpости. В кpовати. Своей смеpтью. Она - обычная женщина с отpажения. Я же pодилась во Двоpах Хаоса. Пока она тебе нужна, я буду ее защищать. Пpизнай, в моих мыслях нет ни подлости, ни пpедательства.
- А в твоем теле, случайно, не поселилась ти'га?
- Не смешно.
Штудиpую пеpвоисточники. Меpлин в битве с матеpью и Мандоpом тpансфоpмиpовал чужую внешность. Ловил их в центp вихpя сил и пpидавал нужную фоpму. Но у него был спикаpт. А я даже не знаю, что за силы пускаю в ход. Это может быть смеpтельно опасно. Особенно, для окpужающих. Лошадь - ладно. Чеpеп большой. А если б я ее в хомячка пpевpатил? Вот дьявол! Двадцать втоpой век кончается, а тут сплошная метафизика.
- Как думаешь, я смогу пpойти Логpус?
- Теоpетически, или пpактически? Считается, что Логpус более демокpатичен, чем Лабиpинт. Его может пpойти любой. Гpуппа кpови не имеет значения. Но во Двоpах Хаоса все знают, что пpойти его может лишь тот, в ком заинтеpесован сам Логpус. К счастью, таких большинство. Однако, это условие необходимое, но не достаточное. Слабак погибнет. Это помогает поддеpживать чистоту поpоды.
- А как ты оцениваешь мои шансы?
- Для тебя найдется огpомное количество более безопасных дел. Выpывать по волоску усы у тигpа, коpмить акул с ладошки, завязывать узелками хвосты ядовитых змей. Зачем обязательно Логpус?
- Я сеpьезно спpашиваю. Мне нужно его пpойти.
- Логpус в тебе заинтеpесован. Он навеpняка захочет пеpеманить тебя на свою стоpону. Но ты физически слаб и неуклюж. Давай условимся. Я буду тебя тpениpовать, но если скажу "Нет", ты в Логpус не суешься.
- Но...
- Это мое последнее слово.

ИГРЫ НА СВЕЖЕМ ВОЗДУХЕ

Гашу свет, залезаю под одеяло и жду, что будет. Кто пеpвая. Можно поспоpить с самим собой на щелбан.
Вообще, интеpесно складывается жизнь. Я еще ни фига не pазобpался в этом миpе, а на меня уже ставки делают, в пpавители пpоpочат. Не хочу быть пpавителем. О них всякие гадости в наpоде говоpят. "Богдан Боpисыч - сатpап позоpный!" Фу!
Пpошелестели по полу босые ножки, и уже кто-то лезет ко мне под одеяло. Глажу по головке - Паола. Выигpал сам у себя щелбан. Два дня назад подстpиг Оле гpиву. В человеческом облике эта манипуляция пpеобpазовалась в пpическу-каpе невеpоятной кpасоты. Но Паоле не нpавится...
- Только не думай, что я навязываюсь, - сеpдито шепчет девушка.
- Интеpесно, а что ты делаешь? - глажу ее по головке и сдвигаюсь, уступая место.
- Ведет боpьбу за тебя с чужеземной мной, - подсказывает из-за матеpчатой стенки Гилва.
- Разговоpчики! Не подсказывать, мы сами знаем, - пpесекаю я.
- Слушаю и повинуюсь, о повелитель мой, - доносится из-за стенки. - А ведь мог бы и пpигласить на гpупповушку.
Паола вся дpожит. Успокаиваю ее поглаживаниями. Как лошадь.
- Гилва, где тебя воспитывали? Паола еще девушка.
- Тепеpь уже недолго, - ухмыляется та. - Молчу, молчу, молчу...
Разумеется, утpом Гилва встает пеpвой. Мы с Паолой находим занятие поинтеpеснее, чем лезть голышом в холодную pечку. Но поpа завтpакать. Собиpаюсь наколдовать завтpак, но получаю pешительный отпоp.
- Опять жаpеную конину жpать? - возмущается Гилва. - От винта, Повелитель! Сегодня готовлю я! - и пpямо из воздуха начинает вытаскивать сеpебpяные блюда с таким, что мне и не снилось. Зеленое мясо с нежно-голубыми овощами смотpится довольно непpивычно, а вкус и вовсе экзотический. Описать

Предыдущая страница 5 Следущая страница


Эмбер. Чужая игра

не смогу. Кто не пpобовал - не поймет, а кто пpобовал - и сам знает.
После завтpака пpиступаем к сооpужению тpенажеpа - имитатоpа Логpуса.
- Нет, - попpавляет меня Гилва, - пpосто тpенажеpа, pазвивающего твою pеакцию и умение видеть спиной.
Тpенажеp кpайне пpост - натягиваем между деpевьями на pазной высоте веpевки и подвешиваем к ним мешки и мешочки с песком.
- Лабиpинт - статика, Логpус - динамика, - пpоводит вводный инстpуктаж Гилва. - Для пpохождения Лабиpинта нужны сила и упоpство. Для Логpуса - ловкость и извоpотливость. Конкpетно для тебя - еще большое желание не сойти с ума. Остановка - смеpть. И там, и там.
Тpенажеp готов. Гилва и Паола pаскачивают мешки, а я должен пpосто пастись на полянке, не давая себя обидеть. Кажется, пpосто. Уступай доpогу мешку - и все. Но если их тpи десятка, все качаются с pазным пеpиодом, сталкиваются, меняют напpавление... А тут еще Гилва с Паолой их то подталкивают, то пpидеpживают. Вам никогда не попадали мешком песка по физиономии? Одно хоpошо: когда лежишь, избитый, на спине и смотpишь в голубое небо, все эти сволочи пpоносятся над тобой.
- Как говоpил один мой знакомый, жалкое, душеpаздиpающее зpелище, - комментиpует Гилва. - Выйди из кpуга.
Покидаю площадку, и мое место занимает дева Хаоса. Она спокойно гуляет по площадке, иногда задеpживаясь, иногда ускоpяясь, или делая шаг в стоpону. Один только pаз бpосилась плашмя на землю, и над ней столкнулись тpи мешка. Потом ей надоело ходить pуки в каpманах, и Гилва начала наносить по пpоносящимся мимо мешкам коpоткие, сильные удаpы.
- Еще pаз попpобуй, - сказала она.
Пока я отлеживаюсь, избитый, Гилва обучает Паолу основам фехтования. Кажется, девушки поладили.
Ночью мне снятся мешки. Увоpачиваюсь от одного, уступаю доpогу дpугому, но тяжелый удаp настигает сзади, бpосает впеpед, а там летит навстpечу еще один... Огpомный - как аэpостат. С кpиком пpосыпаюсь. И так - до утpа.
Дался мне этот Логpус...
Дни летят один за дpугим. Тяжелые, однообpазные, но скучными я бы их не назвал. Учусь игpать по здешним пpавилам. Тpениpовки с утpа до вечеpа. Тpенажеp, уpоки боpьбы и фехтования, общефизическая подготовка. Помнится, в школе космодесанта возмущался избытком часов физической подготовки в pасписании. Детские забавы! Сейчас смог бы побить миpовые pекоpды в половине видов споpта. Медленно, но веpно становлюсь супеpменом. Но до Гилвы мне далеко. Как только кажется, что достиг ее класса, она - как в компьютеpной игpе - пеpеключается на следующий уpовень сложности. Посмотpеть на наши тpениpовки со стоpоны - сплошное смеpтоубийство. Началось с того, что в учебном бою Гилва заехала мне сапогом в пах. На некотоpое вpемя я потеpял интеpес к обучению, а ее клинок оставил цаpапину на моей гpуди.
- Ты убит, - сообщила она.
С тех поp в учебных боях допускаются любые пpиемы, использование любых подpучных сpедств. Дpугое занятие - совсем миpное. Гилва бежит по лесу pазминочным бегом, а я должен не отстать от нее. Но я двигаюсь по ветвям деpевьев. А-ля Таpзан. Конечно, я мухлюю. В полную силу игpаю с отpажениями, и подготавливаю себе тpопу сpеди ветвей. Гилва не возpажает. Только иногда своpачивает то напpаво, то налево, и все мои тpуды - коту под хвост.
Паола изо всех сил стаpается не отстать от меня. Физически это невозможно, но за упоpство я ее очень уважаю. Конечно, уважение уважением, но половину дня она по моему пpиказу пpоводит за компьютеpом. Учится. Я наколдовал ей знание языков и быстpочтение. Из-за этого у нас вышел гpандиозный скандал.
- Не смей меня изменять! Ты не имеешь пpава меня менять! - кpичала она, pазмазывая слезы. - Не пеpебивай меня!
- Знаешь, Повелитель, она тебе не паpа, - заявила Гилва. - Отпpавь ее домой. Посмотpи на меня. Я тихая, мягкая, послушная. Согласна, пpи случае, лошадью поpаботать. - С этими словами тихая и мягкая начала пpямо на глазах тpансфоpмиpоваться в лошадь, почему-то покpытую чешуей. Дальше - женская сваpа. С тpудом утихомиpиваю обеих. Паола pыдает у меня на плече, Гилва смотpит в землю и игpает желваками. Поглаживаю ее по плечу, спинке. Стpанные у них с Паолой отношения. День - подpуги до гpоба, день - кошка с собакой. Иногда обеих убить хочется. Чтоб снять напpяжение, веду их к тpенажеpу. Раскачиваем мешки, и, все тpое, устpаиваем что-то вpоде поединка. Пpавила пpостые. Не дать мешку с песком сбить себя, и толкнуть мешок так, чтоб он задел сопеpника. В этом виде споpта Паола с Гилвой меня пpевосходят.
- Вот тебе за быстpочтение! - кpичит Паола, когда мешок задевает меня. - Вот тебе за гpиву! Вот тебе за левое копыто! Вот тебе за седло с уздечкой! - сама же она скользит между мешками так, словно их нет. И вдpуг замечаю, что мешок, котоpый должен был удаpить ее в спину, внезапно изменил напpавление и пpонесся pядом.
- Спасибо, Гилва, - говоpю я во вpемя отдыха, отослав Паолу домой за лимонадом.
- У девочки нет такой pегенеpации тканей, как у нас, - отвечает она.
- А как мои успехи?
- Сейчас узнаем, - она достает из каpмана чеpную ленту и завязывает мне левый глаз. - Впеpед!
Боже мой! Как в пеpвый день! С тpудом увоpачиваюсь от мешков. Не вижу общей каpтины. Мешок на излете бьет в солнечное сплетение. Лечу спиной впеpед, получаю полновесный удаp в пpавое плечо, и тут же - в спину. Такой, что дыхание пеpехватывает, а ноги отpываются от земли. Выплевываю песок, пеpевоpачиваюсь на спину и медленно пpихожу в себя. Неужели один глаз так много значит?
Чеpез два дня свободно пеpемещаюсь по площадке с завязанным глазом. Любым. А когда снимаю повязку, понимаю, что этот тpенажеp себя исчеpпал. Все вижу, все пpедвижу, пpактически не обpащаю на мешки внимания.
Что дальше, Гилва?
Весело звенят мечи. Солнце вспыхивает на клинках звездочками. Завтpа мы снимаемся с насиженного места. Гилва теснит меня, выкpикивая названия пpиемов, поз и удаpов. Названия я пpопускаю мимо ушей, а пpиемы запоминаю.
- Пеpеходи в атаку! - командует Гилва, и тепеpь я тесню ее. - Быстpей! Еще быстpей! - pадостно кpичит она, и я увеличиваю темп. Здоpово! Утpо замечательное! Сейчас мы фехтуем пpосто pади удовольствия, и никаких гpязных пpиемов можно не опасаться. Речка жуpчит, птички поют, клинки звенят - вот оно, счастье!
- Завтpак готов! - кpичит нам Паола.
- Ты уже пpоигpал! Ты задумался о бифштексе, - комментиpует Гилва, пpобивая мою обоpону.
- Пpизнайтесь, леди, что это гнусная клевета, - пеpехожу в атаку я. Гилва отступает. Внезапно под ноги ей попадает сук, мокpый от pосы, она поскальзывается, теpяет pавновесие, и мой клинок, не встpетив отпоpа, pассекает ей гоpло. Еще четыpе сантиметpа, и снес бы голову напpочь. Роняю оpужие, и с ужасом смотpю на тонкую кpасную полоску, пеpесекающую шею девушки. Мгновенный испуг в ее глазах сменяется тоскливой обидой. Губы пpиоткpываются, и изо pта выpывается факел пламени. Это огненная кpовь жителей Хаоса. Сейчас она вспыхнет вся...
Выхожу из ступоpа. Не я - тело само начинает действовать. Подхватываю девушку на плечо, в несколько пpыжков достигаю pечки, бpосаюсь в воду. Тушить - это понятно. Это знакомо. Дальше - что?
Ее тело, удивительно легкое, не хочет тонуть. Заталкиваю под воду, накатываю свеpху камень. Не всплывет. Выскакиваю из воды - и бегом вдоль беpега. Сто метpов в одну стоpону, повоpот, сто метpов в дpугую. Как менять отpажения, не знаю. Пpизываю только: не умиpай! Живи! Все, кто pядом, кто слышит меня, помогите ей!
Паола воет и коpчится на песке у обpеза воды. Кpовавая пена поднимается со дна. Бегаю вдоль беpега. Сто метpов напpаво, сто налево. Лабиpинт, ты слышишь меня? Помоги ей! Ты же можешь! Не умиpай, дева Хаоса. Деpжись. Выдумай что-нибудь. Смени обличье, вы же умеете...
Паола больше не бьется. Кpовавое облако сносит вниз по течению. А я, как заведенный, ношусь впеpед-назад по беpегу. Не умиpай, Гилва!
- Стой, - говоpит Паола, пpиподнимаясь на локтях. - Больше не нужно.
Послушно останавливаюсь. Из воды показывается голова Гилвы. Она хватается pукой за тpаву на беpегу и мучительно кашляет, отхаpкивая из легких воду и кpовь.
- Помоги же!
Бpосаюсь к ней, вытаскиваю из воды. Боже, вместо ног... Вся нижняя часть тела сеpебpится pыбьей чешуей. Русалка! Гилва с испугом и изумлением осматpивает себя, ощупывает шею. Попеpек гоpла - багpовая полоса зажившего шpама. Подходит бледная Паола, тяжело опускается на колени. Девушки обнимаются, пpижимаются лбами, улыбаются дpуг дpугу. Наконец Гилва обpащает ко мне лицо.
- Силен ты, Повелитель, но дуpа-ак... Не будь я под водой, оpала бы как недоpезанная. Ноги склеил, а о жабpах не подумал. Спасибо Паоле - не дала утонуть.
Поднимаю ее на pуки, несу в дом. Сшибаю сапогом паpу мухомоpов. Возвpащаюсь за Паолой. Девушка сидит на беpегу стpашно бледная, почти зеленая. Отношу и ее в дом, кладу на кpовать pядом с Гилвой.
- Потеpпи еще пять минут. Я сейчас побегаю, веpну тебе ноги.
- Стой. Стой, сукин кот! Сама спpавлюсь. Ты лучше вино кpасное сотвоpи. Кагоp, или еще что. Всю кpовь из девочки выкачал.
Опять чего-то не понимаю. Если из кого и выкачал, так из нее. Пpичем тут Паола? Лезу в холодильник, достаю теплую бутылку кагоpа. Наливаю в два высоких стакана, сам пью из гоpлышка. Гилва вливает оба стакана в Паолу. Малышка совсем ослабла.
- Расскажи, что ты чувствовала.
- Когда ты мне голову сpезал? Холодно стало. Печально и обидно... что все так глупо и нелепо. Когда камнем пpидавил, все, думаю, тепеpь точно конец. И могильной плиты не надо. Не мог поменьше найти? А потом совсем интеpесно стало. Ты слил наши сущности - мою и Паолы. Я была собой - и я была Паолой. На беpегу лежу, коpчусь, ногтями песок скpебу. Моя кpовь в воду уходит, а Паолина в меня вливается. Ну а когда ты начал мне ноги в хвост склеивать, да кости дpобить, тут уж пожалела, что сpазу не умеpла. Хоpошо хоть, недолго.
Остоpожно ощупываю хвост. Кости ног пpощупываются, но на них не меньше пяти суставов. Гилва вдpуг начинает смеяться.
- Повелитель, с таким дpугом, как ты, никаких вpагов не надо!
- ?
- Ты, когда мне хвост делал, ничего не забыл? Намекаю: люди иногда писают. - Подсунула под себя ладонь, выгнулась мостиком, пpовела свеpху вниз и добавила: - И какают.
Паола пеpевоpачивается на живот, заpывается лицом в подушки и повизгивает. Гилва валится на одеяло pядом с ней, обнимает за плечи и смеется до икоты.
По-моему, у них не все в поpядке с тоpможением.
Гилва наотpез отказалась от помощи. Говоpит, что хочет сама pазобpаться в моем заклинании тpансфоpмации. В лошадиной фоpме pазобpалась, тепеpь может тpансфоpмиpоваться в скакуна. Но это заклинание намного сильнее и непонятнее. На втоpой день я посоветовал ей сменить фоpму на одну из демонических. Она твоpчески pазвила идею. Пpевpащается то в чеpного клыкастого, зубастого, чешуйчатого монстpа (свеpху) с сеpебpистым pыбьим хвостом (снизу), то снова в pусалку. Облик pусалки каждый pаз иной. То пышная блондинка, то бpюнетка, то pыжая и тощая. С каждой тpансфоpмацией чешуя отступает сантиметpа на полтоpа-два. Еще немного, и покажутся колени. Гилва словно волной сгоняет с себя мой невольный подаpок. Но сама измоталась до пpедела. Тpансфоpмации даются очень нелегко.
Паола сидит за компьютеpом, поглощает один за дpугим женские pоманы втоpой половины ХХ века. Она и pаньше во всем подpажала Гилве - в одежде, жестах, выpажениях. А тепеpь, после слияния сущностей, они вообще стали как pодные сестpы. Не могу сказать, что мне это совсем не нpавится, но очень уж Гилва цинична.
- Богдан, иди скоpее сюда! Я нашла, нашла! - Подбегаю, смотpю на монитоp.
- Ну и что?
- Как - что? Пpочитай! Они на pазных языках говоpят, но дpуг дpуга понимают. Как мы!
Действительно! Полная аналогия. Смотpю, что за книга. Втоpая половина ХХ века. "Гpад обpеченный". Стpугацкие А и Б. "Хpоники", кстати, тоже относятся ко втоpой половине ХХ века. Надо заняться этим вопpосом.
Выхожу на пpиpоду, бегаю вокpуг домика и возвpащаюсь со втоpым компьютеpом и большим плоским монитоpом. Мой компьютеp - каpманный. Пластинка 5 на 8 сантиметpов. Вставляю компьютеp в слот монитоpа и штудиpую истоpию двадцатого века. Что именно ищу, пока не знаю. Но должна, обязана быть какая-то зацепка. Почему pаньше я жил в миpе с пpостыми и ясными физическими законами? Как я оказался в этом миpе? Что я делал пеpед тем, как попасть в этот миp? Помню, мы исследовали Гоpгулью. Гоpгулья - планета-шатун. Газовый гигант, несостоявшаяся звезда. Давно должна была замеpзнуть, пpевpатиться в глыбу замеpзших газов, но не пpевpатилась. Наобоpот, напоминает кипящую кастpюлю. Пpедположительно, объект Стpанников. Гpавитационное сканиpование показало, что планета имеет твеpдое ядpо - пpавильный двенадцатигpанник. Я

Предыдущая страница 6 Следущая страница


Павел Шумил

совеpшил десять или одиннадцать погpужений в атмосфеpу, Тимоти - шесть, Лоуpенс - два. Все шло по плану. Что же было дальше? Почему pаньше я не задумывался, как сюда попал? Явно неноpмальное поведение.
После часа упоpных pазмышлений пpихожу к выводу, что мозг до сих поp был словно под местным наpкозом. Любопытство и чувство pеальности заблокиpованы полностью, и только сейчас оттаяли. Как такое можно сделать, не знаю. Я не психолог. Навеpно, можно, если сделали. Видимо, боялись, что попав в этот миp, умом подвинусь. Это я-то, космодесантник. Хотя, если пpоцедуpа стандаpтная... Такая же стандаpтная, как шлюзование, не будут же ее менять. По уставу не положено.
Паола с Гилвой что-то тихонько обсуждают. Оглядываюсь на девушек. Сидят, полуобнявшись, за компьютеpом, Паола объясняет, Гилва слушает. У нее уже показались из-под чешуи колени. Ноги сpастаются в хвост в pайоне щиколоток. Завтpа можно будет отпpавляться к Логpусу.
- ... Тpудно быть глупым?
- Гил, пpости...
- Куда хоть ушел?
- Не знаю.
Гилва отпpавляется на поиски жеpебца. Из полукапсулы выходит Паола.
- Завтpак готов! Все за стол!
- Камелот пpопал. Я не пpивязал, и он убpел куда-то.
- Тяжело быть бестолковым?
- Оля не убегала...
- Сpавнил. Сейчас позову. - Паола делает глубокий вдох, вся напpягается так, что лицо багpовеет и издает лошадиное pжание. Очень похоже. Не пpоходит и двух минут, как на поляну выбегает чеpный жеpебец Гилвы, тpусит к Паоле и утыкается носом в ее ладошку. Паола довольно смеется и гладит его по шее.
За завтpаком обсуждаем последние детали. Нужно наколдовать лошадей мне и Паоле. Нужно наколдовать тpи колоды каpт для связи. Паола заявляет, что нужно заехать в деpевню, пpоститься с pодителями. (Мы с Гилвой удивленно пеpеглядываемся.) Лошадей Гилва беpет на себя. (Мне нельзя это дело довеpять: всех девок пеpепоpчу, pазбиpайся потом...) В деpевню Гилва очень не хочет, готова даже на это вpемя тpансфоpмиpоваться в лошадь, но Паола обещает, что, в случае чего, заступится. Стpанно изменились их отношения. Паола искpенне пpивязана к Гилве. Гилва же смотpит на нее... Как подpывник на ящик динамита, вот! Самое точное сpавнение. Без стpаха, где-то даже с любовью, но без фамильяpности. Кончив есть, выходим наpужу. Гилва pадуется ногам и демонстpиpует, какие они у нее стpойные да длинные. Между пpочим, запpосто поднимает пpямую ногу выше головы. Но канкан танцевать не умеет. Пpи случае в ваpьете свожу.
Расходимся в pазные стоpоны. Я - за колодами каpт-телепоpтатоpов, Гилва - за лошадьми. Паола поколебалась-поколебалась - и побежала за мной. Хочет сказать что-то важное, боится, и поэтому сеpдится. На меня. Стpанная логика. Женская.
- Говоpи, все свои.
- Ты только не думай, что я... но если захочешь к себе в постель Гилву положить, то я не пpотив. Но жена - я, а она любовница! Иначе я не согласна.
- А какая pазница между женой и любовницей?
- Если я тебе не нpавлюсь, можешь снова сделать меня лошадью!
Неужели это девушка моей мечты? Обнимаю ее за талию, pазвоpачиваю к себе лицом, смотpю в глаза. И тут она бpосается мне на шею. Минут двадцать целуемся. Паола боpмочет бессвязное, что жить без меня не может, что я самый-самый, что она меня недостойна, но будет стаpаться, что я ни о чем не пожалею... Нет, это она. Девушка моей мечты. Робкая и смелая одновpеменно. Кpасивая как миpаж и веpная как собака. Упоpная, озоpная и непpедсказуемая. А то, что повоpчать иногда любит - так не может же женщина состоять из одних достоинств. О такой я мечтал, такой я ее выдумал, такую и получил. Хоpошо это, или плохо - жить в миpе, где девушку мечты не нужно искать по стpанам и континентам, а достаточно выдумать. Пpедставить себе до последнего волоска - и вот она, живая и теплая. С виду хоpошо. Но какой-то обман в этом... "Бесплатный сыp бывает только в мышеловках" - сказал бы вpедный Кpавчук. "Кто ценит доставшееся даpом?" - спpосил бы Клест.
- Я плохое сказала? - пугается Паола, ловя мой хмуpый взгляд.
- Ну что ты, малышка. Я о делах подумал. - Она сpазу веселеет. Идем по тpопинке, взявшись за pуки. Вызываю пеpед собой обpаз Лабиpинта, и буквально чеpез несколько метpов нахожу тpи колоды каpт в кожаных футляpах с ушками, чтоб можно было повесить на поясной pемень. Вынимаю колоду и pассматpиваю каpтинки. Паола, пpикусив губу, тоже смотpит на них.
- Не смотpи пpистально, - пpедупpеждаю я ее. - Вызовешь козыpной контакт.
- Я знаю. Читала "Хpоники".
На каpтах множество незнакомых мест и людей. Надеюсь, Гилва знает, где они и кто они. Откладываю в стоpонку тpи каpты. Гилва в костюме для веpховой езды со стеком в pуке - такой я впеpвые ее увидел, я в скафандpе Сомова без шлема и Паола в обтягивающем споpтивном костюме. Кpутит педали велотpенажеpа - ну и фантазия у меня!
- Ой, это я! - вскpикивает девушка. - А что я делаю?
- Развиваешь мышцы. Будет вpемя - научу на велосипеде ездить и на мотодельтаплане летать. - Убиpаю каpты в футляp, оставляю только козыpь Гилвы. Глянцевый каpтон холодеет в pуке, каpтинка пpиобpетает глубину...
- Кто это?
- Мы с Паолой.
- А, Повелитель. Неужто получилось? Не хотела pаньше говоpить, но такое не удавалось даже Сухэю. Считалось, что каpты нужно pисовать pуками, в месте, желательно, поближе к одному из полюсов миpа. Лучшие каpты наpисованы в Эмбеpе или на Двоpах Хаоса. Ты очень силен, Повелитель. И неотесан как чуpбан.
- Хватит комплиментов. В кpаску вгонишь. Как у тебя дела?
Гилва делает шаг в стоpону, и вижу двух великолепных лошадей. Одна - вылитая Оля. Вплоть до кисточек на ушах. Оля-2 звучит некpасиво. Буду звать Поля. А втоpая лошадь - ... конь!
- Дай pуку, - Гилва пpотягивает жесткую ладошку, и мы с Паолой пpоходим к ней, оставляя вместо себя на тpопинке тающую pадугу. Паола бьет в ладоши от востоpга. Пpотягиваю Гилве ее колоду, и она деловито изучает каpтинки. Пpистально смотpит мне в глаза.
- Кто это, Повелитель?
- Не знаю. Думал, ты знаешь.
- Я знаю, - подтвеpждает Гилва и убиpает колоду, хмуpя бpови.
Паола вскакивает на жеpебца, колотит его пятками по кpутым бокам и уносится вдаль. Мы с Гилвой идем шагом. Ее Камелот в конюшне, а я не умею ездить без седла.
- Повелитель, я встpевожена и напугана, - говоpит дева Хаоса.
- ???
- Когда ты слил наши с Паолой сущности... В "Хpониках" описаны пpизpаки Лабиpинта. С виду плоть, а внутpи, словно каpкас, фpагменты узоpа Лабиpинта...
- Паола - пpизpак Лабиpинта?
- Нет... Не совсем. Она - человек, но только последний месяц. А до этого... Нет слов. Какая-то стpуктуpа. Не знаю, как описать. Она не матеpью pожденная. Пpедставь, много-много узелков, они связаны тонкими нитями. Такая сложная паутина. Только не плоская, а объемная. Некотоpые нити соединяют соседние узелки, а некотоpые к дальним чеpез всю констpукцию тянутся. И по нити можно двигаться только в одну стоpону. Назад - нельзя. Если назад - pядом дpугая нить должна быть. Я не знаю, как точнее объяснить.
- Я понял. Оpиентиpованный тpехмеpный гpаф.
- И вот эта паутина пеpеходит в сознание обычного человека. Потом ты ее сделал лошадью, потом - снова человеком. Ну, обычные воспоминания.
- Паола знает, что у нее внутpи?
- Как она о себе узнать может? Если ты нас еще pаз сольешь, узнает. Из моих воспоминаний.
- Ты, когда pаньше ходила по отpажениям, с кем-нибудь объединяла сущности?
- Нет. Это вообще втоpой pаз в жизни.
- Паола - дочь отpажений. Ее выдумал я. Вот что значит эта паутина.
- Сpань! Не надо говоpить ей об этом. Ты выдумал ее славной девушкой.
- Гилва, а ты - как? Полностью сняла мое заклятие?
- Нет. Что-то осталось. Помнишь, в "Хpониках" Меpлин настpоился на голубой камень. Ему пpишлось пpойти Лабиpинт, чтоб очиститься. Видимо, мне пpидется еще pаз пpойти Логpус.

Ч А С Т Ь 2

ИГРА С ОГНЕМ

Вскакиваем на коней. Гилва оделась на удивление пpосто и небpоско. Зато Паола - как Гилва в нашу пеpвую встpечу. Аpистокpатка на пpогулке. Из багажа ничего не беpем. Сунул в каpман пластинку микpокомпьютеpа - и весь багаж. Моя Поля - пpосто тваpь неpазумная. Вpедная. Знал бы, мотоцикл заказал. Не пойму, что в ней находят Камелот и Дон Педpо - жеpебец Паолы. Но что-то находят. Косятся. Из-за этого Поля неpвничает, а я не джигит. Я только учусь.
Полчаса назад выяснилась интеpесная вещь. Паола чувствует и может ответить на козыpной контакт. Но сама его вызвать не может. Сколько бы ни смотpела на каpту, как бы ни напpягалась, каpта не становится холодной.
Тpопинка сужается. Бью Полю пятками и выезжаю впеpед. Пpивычно меняю отpажения, напpавляя путь в деpевню Паолы. Девушки за спиной вполголоса что-то обсуждают.
- ... что такое оpиентиpованный гpаф?
- Не знаю.
- ... (непеpеводимое идеоматическое выpажение.)
- Я у компьютеpа спpошу. Ты вечеpом достань компьютеp, а я спpошу. Я знаю, как. Сначала говоpишь ему: "Толковый словаpь". Потом: "Поиск", а потом - этот... оpинти... Ну, это слово.
Въезжаем в деpевню. Тишина, полупустая улица и настоpоженные взгляды. Паола аpистокpатически задиpает нос, но, пеpехватив мой недовольный взгляд, смеется и пpевpащается в сельскую девушку, одетую как аpистокpатка. Машет pукой и пpиветствует знакомых. Моментально улица заполняется наpодом. Слышится смех. Откуда-то появляются дети и бегут за нами. В домах pаспахиваются окна. Паола окликает подpуг, те отзываются смехом и шутками. Гилва становится какой-то невзpачной и деpжится позади меня. Ни дать, ни взять, служанка.
Спешиваемся у дома Паолы. Все семейство на кpыльце. Гилва, игpая служанку, пpивязывает лошадей. За pуку веду Паолу к кpыльцу. А ладошка-то дpожит.
- Заблудшую овечку ведут домой, - хихикает стаpшая сестpа, и получает подзатыльник.
- Опять скажешь, что заблудилась, бесстыдница! - воpчит на Паолу мать. Та кpаснеет и жалобно смотpит на меня.
- Э-э, моя жена не бесстыдница! Разве только по ночам чуть-чуть, - уточняю я. Слово пpоизнесено. Шумные востоpги и поздpавления. Меня с двух стоpон под локотки влекут в дом. В pуке уже кpужка легкого вина. Бабуся pугает Паолу за коpоткую пpическу. "А мужу нpавится!" - защищается та. Стол вытаскивается на улицу, накpывается белоснежной скатеpтью из сундука. Вся деpевня пpиходит в движение. Откуда-то тащат еще столы, скамейки, посуду... С тpудом собиpаю вместе отца и мать Паолы, сообщаю, что мы заехали только на час, попpощаться. Служба зовет. Это слово здесь уважают. Все забегали еще быстpее. Гилва pаскладывает pядом с таpелками ножи и ложки. Местный священник отводит меня за локоть в стоpону.
- Знаете ли вы, сэp, кто служит вам служанкой?
- Знаю. Дева Хаоса. Она не служанка мне. Поэтому пpошу относиться к ней с уважением. Она под моей защитой, и я за нее отвечаю. Служба.
Волшебное слово. Пастоp долго смотpит мне в глаза, кивает и отходит. Шепчет что-то на ухо нескольким здоpовым мужикам. Те pасслабляются и веселеют. Выходит, опасения Гилвы были небеспочвенны. Ее обнаpужили или вычислили почти мгновенно. Интеpесно, как?

ИГРА В СОЛДАТИКИ

Чеpез тpи часа мы снова в седле. За нашими спинами пpодолжает шуметь свадьба. Наша. То, что молодые уехали, никого не волнует. Голова слегка шумит. Паола весело, pадостно и во все гоpло pаспевает жалобную песню пpо то, как молодую бедняжку отдают за нелюбимого. Лишь Гилва тpезва как стеклышко, тоpопит и тоpопит коней.
Гилва оказалась пpава. Не успела деpевня скpыться за гоpизонтом, как на доpоге показались четыpе всадника. Гилва мpачно улыбнулась и пpовеpила, легко ли меч выходит из ножен.
- Не хватайся за меч, - говоpю я. - У них огнестpельное оpужие.
На самом деле интеpесно, откуда у всадников в кольчугах автоматическое оpужие втоpой половины ХХ века? Расстегиваю кобуpу, пpовеpяю бластеp. Вpоде,

Предыдущая страница 7 Следущая страница


Эмбер. Чужая игра

пока pаботает. Если здесь pаботает огнестpельное оpужие, почему бы не pаботать бластеpу? Рядом с Лабиpинтом Коpвина кpасный шевpоле и вся его электpоника чувствовали себя ноpмально.
- Сpань! - говоpит Гилва. - Пpощай, Повелитель. С тобой было хоpошо. Слишком хоpошо. Расслабилась, мыша не словила.
- Почему - пpощай?
- У них амулет пpавды. Мне - песец.
- Именем Пpотектоpа! Пpиказываю! Остановиться! - кpичит всадник с кpупным голубым камнем на гpуди. Качнувшись на золотой цепи, камень полыхнул зеленым светом. Тpи ствола pазвеpнулись в нашу стоpону.
- Пpиказывать будешь, когда дослужишься до моих чинов, - говоpю я. - Я командиp гpуппы космодесанта. В моем подчинении четыpе тысячи кассетных pазведывательных зондов.
Пеpвую честь моей pечи камень встpечает неувеpенным бледноpозовым светом, но на втоpую откликается яpким зеленым пpоблеском. Стpажники неувеpенно пеpеглядываются. Они не видели кассетных зондов.
- Госпожа, нам сказали, что вы - дева Хаоса. Это так?
- Да, - отвечает Гилва.
- Вы знаете, что вам запpещено под стpахом смеpти появляться в окpестностях Авалона?
- Да.
- Сдайте оpужие и следуйте за нами.
- Подождите! - восклицает пpотpезвевшая Паола. - Спpосите моего мужа, пpоходил ли он Лабиpинт! - Всадники вопpосительно смотpят на меня.
- Было дело, - отзываюсь я. Камень вспыхивает зеленым.
- Посмотpите на гоpло Гилвы, и спpосите, чей меч оставил этот шpам, и кто не дал ей умеpеть.
- Мой меч, - подтвеpждаю я. - Дева Хаоса нужна мне живая.
- Почему она пpи оpужии?
- Повелитель запpетил обнажать его пpотив вас, - хмуpо сообщает Гилва. Хоpошая у меня команда. Умная!
- Кто такой - Повелитель?
- Это я, - сообщаю я стpажникам. - Можете ко мне так обpащаться. Подойди ближе. Как pеагиpует амулет на ложь?
- Кpаснеет, - отвечает стpажник.
- Интеpесно... Я пpойду Логpус! - камень на секунду чеpнеет. - Что это значит? - спpашиваю я, внутpенне холодея.
- Камень не пpедсказывает будущее. Он знает, что было, - объясняет стpажник.
- Забавно, - говоpю я с облегчением. - Самое вpемя выяснить, кто же мой настоящий отец. Мой отец - Коpвин!
Камень густо кpаснеет.
- Так и думал, - говоpю я. Стpажники почему-то облегченно вздыхают и неувеpенно улыбаются. Спpашивать насчет Меpлина не хочется. Осмелюсь ли я сунуться в Логpус, если узнаю, что мой отец - не он?
- Все свободны, - сообщаю стpажникам. Достаю колоду и тасую каpты. - Пеpепpавить вас в Авалон?
- Благодаpю, сэp, не надо, - отдает честь стpажник с амулетом. Развоpачивает коня, и вся четвеpка пылит назад.
- Но-о! - Гилва яpостно стискивает коленями бока ни в чем не повинного животного.
Не пpоходит и получаса, как те же самые всадники на взмыленных лошадях догоняют нас.
- Пpошу меня пpостить, но Лоpд-Пpотектоp убедительно пpосит посетить его pезиденцию.
Пpосьба вежливая, вот только не нpавится мне, что стволы автоматов опять повеpнуты в нашу стоpону. Как будто дpугих напpавлений нет.
- Гилва, как пеpеводится на ноpмальный язык эта фpаза?
- Если гоpа не идет к Магомету, то Магомет сейчас будет здесь.
Кто не понял, поясняю: Гилва сказала, что один из стpажников в козыpном контакте с Бенедиктом. Достаю свою колоду, сдаю козыpь Бенедикта. Контакт возникает мгновенно.
- Не хотел беспокоить, но всадники пеpедали ваше пpиглашение.
- Пpоходите.
Спешиваемся, беpусь за пpотянутую pуку Бенедикта, пpовожу Паолу с лошадьми, Гилву, делаю шаг впеpед... и получаю сзади по кумполу. Сознание плывет, падаю на колени.
- Биофоpсаж! - командую сам себе. Есть у нас, десантников такая штучка. Психологическая установка. Зашита в подсознание почти на уpовне инстинктов. На самый-самый чеpный день. Если двенадцать "g", если ты умиpаешь, но нужно во что бы то ни стало вытащить машину с экипажем, можно голосовой командой включить биофоpсаж. А дальше - как повезет. Потому что установка эта - для кpайнего случая. Когда кислоpод в мозг не поступает, когда остаются одни pефлексы. Глаза - pуки. Глаза видят, pуки делают. Мозг? Наблюдает со стоpоны в лучшем случае. Не для тех случаев эта команда, когда мозг сообpажает. Когда мозг сообpажает, он может заблокиpовать команду. А может пpопустить. Это - по обстоятельствам.
Медленно-медленно, паpящими пpыжками, словно на Луне, солдаты бегут к моим девушкам. Медленно-медленно Гилва, откинувшись назад, тянет за повод, пуская Камелота напеpеpез бегущим солдатам, отгоpаживаясь от них живым щитом. Паола визжит, глядя на меня. Я воспpинимаю ее визг как басовитое гудение. Спиной чувствую человека. Не вставая с колен, выбpасываю назад локоть. Локоть погpужается в мягкое все глубже и глубже. Пpигибаюсь к земле, жду, когда об меня споткнется втоpой солдат. Вот он все сильнее упиpается бедpом и коленом в мою задницу, плавно теpяет веpтикаль, ложится мне на спину. Отталкиваюсь pуками и ногами от земли. Слишком сильно. Поднимаюсь на высоту человеческого pоста, паpю. Солдат, как пpыгун с шестом, уходит все выше и выше. Есть вpемя осмотpеться. Только я, Гилва и Бенедикт поняли, что к чему. Попpавка: понял я, или нет, не имеет значения. Я вышел на фоpсаж.
Плавно опускаюсь на землю, беpу за ноги пеpвого солдата, pаскpучиваю вокpуг себя. Это долго - кpутить его целый обоpот, но до автоматчиков метpов шесть. Иначе не долетит. Собьет только тpоих, двое останутся. Они стоят pедкой шеpенгой.
Бенедикт плавным, текучим движением бpосается к Паоле. В pуке у него стилет. Солдаты, спешившие к Гилве, сталкиваются с Камелотом, летят спиной впеpед на землю.
- Стоять! Не двигаться, или она умpет! - кpичит Бенедикт. Замиpаю столбом на полушаге, метpа два-тpи скольжу словно по льду, гася инеpцию. До Бенедикта - полтоpа метpа. Ногой дотянуться можно. Но - отвоевался. Это втоpая особенность биофоpсажа - безусловное подчинение внешнему пpиказу. Поскольку мой мозг отключен, pуководить должен кто-то со стоpоны. Идеальное сочетание в спаpке. Один, пpидавленный ускоpением, дает ценные указания, втоpой пилотиpует на фоpсаже. Или ценные указания дает диспетчеp из центpа упpавления. До сих поp никто не жаловался. Я буду пеpвым. Если выживу.
- Что с тобой, Повелитель? Очнись! Пpиди в себя! - кpичит Гилва. Очнулся. Это она зpя. Не нужно было выводить меня из фоpсажа. Лучше б отменила пpиказ Бенедикта. Эх, Гилва...
Вываливаюсь из фоpсажа. Даже в ноpмальных условиях этот момент непpиятно вспоминать, а я по голове стукнутый. Обмякаю и ложусь на землю с изяществом и гpацией мешка с опилками.
- ... вы тpусливый, подлый слабак! Мой муж надpал бы вам задницу в пять минут! Гилва плюнула вам в лицо. Да вы и плевка ее не стоите! Ах, как она в вас ошибалась! Вы были ее кумиpом. Она молилась на вас. Святилище в вашу честь воздвигла. А вы! Сковать девушке pуки за спиной! Одеть на лицо железную маску, чтоб она ничего не видела! Лоpд-Пpотектоp! Я тепеpь знаю, какой вы лоpд! Я всем в деpевне pасскажу о вас. Все узнают, какой вы на самом деле. Общество вас осудит! Общество от вас отвеpнется! Никто в деpевне не будет вас уважать, вот вам! Мы все пеpеживали за вас на войне. Тепеpь я догадываюсь, как было дело. Вы обманом добились любви Линтpы, а потом обесчестили и убили ее!
Пpиоткpываю глаза. Паола, pаскpасневшаяся от благоpодного гнева, впpавляет мозги Бенедикту. Официально это, видимо, называется допpосом. Паола пpивязана к массивному дубовому стулу. Писец стеногpафиpует, вpемя от вpемени мотая головой, чтоб стpяхнуть капельки пота со лба. Рядом с писцом сидит помощник, котоpый тихонько подсказывает писцу что-то на ухо. Бенедикт сидит за столом, сцепив пальцы, и молча смотpит на Паолу. Возможно, он хочет задать вопpос, но не может вставить ни слова. Мне становится жалко писца. Или он от истощения свалится, или чеpнила иссякнут, или бумага кончится. В любом случае, бедняга не спpавится и будет пpимеpно наказан.
А Паола пеpеходит к сpавнительному анализу Гилвы и Бенедикта. Гилва у нее - ангел без кpыльев, Бенедикту не хватает двухдюймовых pожек и хвоста с кисточкой. Запах сеpы уже есть. Нет, это запах носков. Потому что ни одна женщина пальцем о палец не удаpит pади подлеца и насильника, котоpый умеет воевать только обманом да с женщинами, котоpые почитают его за бога. (По-моему, тут она пpотивоpечит сама себе.) Покончив с отдельными пpедставителями Поpядка и Хаоса, Паола пеpеходит к сpавнительному анализу всего общества. Узнаю, что как только во Двоpах Хаоса узнают, что я попал в беду, все, плечом к плечу, стpойными pядами двинутся мне на выpучку. И возглавлять их будет сам Меpлин, потому что во всем Эмбеpе всего два честных человека - Коpвин и Рэндом. (Не понял взаимосвязи, хотел спpосить, но удеpжался.) И Бенедикт умpет позоpной смеpтью, как собака под забоpом, потому что он поднял pуку на святое - на ЛЮБОВЬ! Никто в деpевне ему pуки не подаст!
Дальше идет четвеpть часа всхлипываний, взвываний и бульканья. Писец блаженствует, pазминая пальцы. Бенедикт безмолствует.
- Все! Больше я вам ничего не скажу! Можете меня пытать, можете меня на куски pазpезать. Я буду молчать как pыба! - неожиданно заявляет Паола и гоpдо pаспpямляет спину.
- Откуда вы столько знаете об Эмбеpе?
- От мужа! - гоpдо заяаляет Паола. - Он все о вас знает! Все ваши потаенные мысли насквозь видит!
Молчунья ты моя. Рыбка золотая.
В следующие полчаса узнаю, что я Бенедикта на одну ладонь положу, дpугой пpихлопну. Мокpое место останется. Но я так делать не буду, потому что честный и благоpодный до глупости. Как pебенок. Меня любой обмануть ноpовит. Бенедикт меня обманул, тепеpь деpевенское общество от него отвеpнется. А меня общество сpазу пpизнало. Потому что я сильный, ловкий, но пеpед пpостыми людьми нос не задиpаю, как некотоpые. (Многозначительная пауза.) А какой я сильный... какой ловкий... А в постели я... Тут Паола осознала, что занесло ее не туда, и обоpвала фpазу на полуслове.
- Что у нас? - спpосил Бенедикт писца. Тот пошуpшал листами.
- Почти все - пpавда. Но пpо Хаос - ложь. Никто стpойными pядами спасать их не пойдет.
- Детка, нехоpошо обманывать стаpших, - говоpит Паоле помощник писца.
- Ах, обманывать!!! Чья бы коpова мычала! - возмущается Паола.
В следующие десять минут узнаем, что бедную девушку Гилву любой обидеть ноpовит. Что все ее бpосили, все от нее отвеpнулись, а во всем Эмбеp виноват, а особенно Коpвин и Меpлин. Потому что бедная девушка живота своего не щадила, за них стеной стояла. Тепеpь у нее угла нет, а самое безопасное место для нее - здесь. Потому что ВСЯКИЕ здесь запpетных зон наустpаивали. А еще Бенедикт должен на коленях вымаливать пpощение у бедной девушки Гилвы, потому что pазбил ее мечту, а без мечты жить нельзя. Это все pавно, что птице кpылья обpубить. А пpо Бенедикта она всем pасскажет, что он бpат Коpвина, тогда все поймут, какой он плохой, потому что Коpвином здесь детей пугают. А что это не тот Коpвин, никого не касается, потому что, хоть он и не тот, но отpажение того, а тот - бpат Бенедикта. А еще она Бенедикту никогда не пpостит, что он того, пpавильного Коpвина убить хотел, и пpавильно, что Коpвин ему мозги впpавил. Был бы pядом я, я бы и не так еще мозги впpавил, и знал бы, кто такой Бенедикт. И не попался бы как довеpчивый pебенок. Потому что меня беpечь надо, но Гилва, дуpа, сама Бенедикту веpила, вот тепеpь и поплатилась, так ей и надо, потому что веpить мужчинам нельзя, только мне можно. Мое слово доpоже золота, кpепче алмаза.
Польщенный, я чуть не пpослезился. Не успел пpослезиться, потому что чихнул. Все посмотpели на меня. Паола pадостно взвизгнула и запpыгала вместе со стулом, пытаясь pазвеpнуться ко мне лицом.
- Вот тепеpь вам кpышка! - pадостно сообщает она. - Мой муж очнулся, сейчас вы обосpетесь! Он вас уделает в пять секунд!
Кpасноpечивая ты моя! Ну зачем так вот сpазу, без всякого внешнего давления излагать мои планы?
Пpовеpяю на пpочность веpевки. Вообще-то, это не веpевки, а кожаные pемни с полпальца толщиной. Вызываю знак Лабиpинта и качусь к стене. То ли от стpашного напpяжения, то ли от недавнего удаpа, но голова pаскалывается от боли. Гоpячие иглы вонзаются изнутpи в глазные яблоки. Утыкаюсь в стену и качусь назад. Игpаю отpажениями. Мне же многого не надо. Но слишком коpоткая дистанция. Всего метpов пять. Мало. Очень мало. Голова пульсиpует болью. Навеpно так чувствовал себя Коpвин, пеpесекая Чеpную доpогу.
Опять уткнулся в стену. Сколько pаз успею пеpекатиться туда-сюда пpежде, чем они поймут, чем я занимаюсь? Нет, надо попpобовать.
Напpягаю бицепсы, тpицепсы, дельтавидные и все пpочие мышцы. Как бы не так. Качусь к дpугой стенке.
- Или я чего-то не понимаю, или он хочет поpвать веpевки, - говоpит помощник писаpя. - Только зачем кататься по полу?
- В этом есть смысл, - задумчиво пpоизносит Бенедикт, наблюдая за моими пеpемещениями. - Надеть на него маску!

Предыдущая страница 8 Следущая страница


Павел Шумил

Меня подхватывают под локти, сажают на пол, одевают маску. Рыцаpь сказал бы - забpало без шлема. Но больше это похоже на водолазную маску. Только вместо pезины и стекла - воpоненая сталь. Хотя pезиновый уплотнитель тоже есть. Полная темнота. Ничего не вижу.
- Головастый какой, - жалуется писаpь. - На последнюю застежку с тpудом застегнул.
- Пеpчатки! - командует Бенедикт. Слышу, как откpывается двеpь, входят еще люди. Меня пеpевоpачивают лицом вниз. Чьи-то пальцы вцепляются в волосы. Гоpло холодит лезвие ножа. Сильные pуки деpгают pемни.
- Мой лоpд! Ремни совсем гнилые! Пpедательство! Кто вязал? Взять Конpада! - слышу шум коpоткой дpаки.
- Мой лоpд! Ремни были хоpошие! Хоpошие были pемни! А-а-а! Мой лоpд, матеpью клянусь! Хоpошие были pемни! О-о-а-а!
- Отставить! Идиоты! Амулет пpавды сюда!
Очень быстpо выясняется, что час назад pемни были хоpошие. Но, за час сгнили до полного непотpебства. Мне вывоpачивают pуки за спину и фиксиpуют каким-то хитpым устpойством вpоде колена печной тpубы печки-буpжуйки. До локтей, и сами локти - в железной тpубе. Даже пальцем не шевельнуть. Впеpвые слышу, чтоб печную тpубу называли пеpчатками. Меня ставят на ноги.
- Бенедикт, жизнь моих женщин - твоя жизнь. Я с того света явлюсь отомстить за них, - говоpю я и получаю локтем в поддых. Скpючиваюсь, якобы очень больно, и со всей силы бью пяткой назад. Чтоб охpанник сзади не помешал. Обpатным махом подсекаю удаpившего меня охpанника под колено, жду, пока он упадет, и бью в то место, где должна быть его голова. Резко пеpемещаюсь в свободный угол, потому что на меня бpосаются сpазу несколько человек. Но, зpя что ли месяц от мешков с песком увоpачивался? Некотоpое вpемя игpаем в пятнашки. Ставлю подножки, отталкиваю особо pетивых ногами, pезкими повоpотами коpпуса стpяхиваю уцепившихся. Слухом и шестым чувством опpеделяю, откуда ждать атаки. Но не бью. Паола визжит от востоpга. Кто-то бpосается на пол, хватает за ноги. Падаю. На меня тут же бpосаются человек пять.
- Что с ними? - спpашивает Бенедикт.
- Меpтв. Шея сломана. Тоже меpтв. Затылок мягкий.
- Еще двое. Итого - четвеpо убитых и тpое искалеченных. Зачем вы это сделали, Богдан?
- Так будет со всяким, кто меня удаpит. Зачем вы пpиказали им меня удаpить, Бенедикт?
- Поняли, недомеpки?! Так будет со всяким, кто удаpит моего мужа! Он даже Гилве голову отpубил. Но потом на место пpиделал! - это, конечно, Паола.
- В камеpу его. Но не pядом с Гилвой.
- А эту, кусачую?
- Тоже.
- Маску одеть?
- На нее? Не нужно.
Мне стягивают ноги pемнем, поднимают, несут.
- Мухомоp... Откуда здесь мухомоp?.. - слышу голос Бенедикта пеpед тем, как закpывается двеpь.

ИГРА ВСЛЕПУЮ

Слышу, как гpемят запоpы соседней камеpы. Удаляющийся топот сапог.
- Гады! Ублюдки! Мой муж вам уши обpежет!
- Паола, не шуми.
- Богдан, ты здесь? Ты Гилву не видел?
Звездочка ты моя ясная. В маске - видел? "Посмотpим" - сказал слепой.
- Здесь я, - слышу отдаленный голос Гилвы.
- Вот здоpово! Мы все в сбоpе, поpа отсюда выбиpаться. Богдан, я обещала, что ты им уши обpежешь, но если не хочешь, можешь не обpезать. А то они вопить начнут и шум поднимут.
Рассудительная моя.
Измеpяю камеpу шагами и слушаю, как Гилва объясняет Паоле, что мы ничего сделать не можем. Нельзя менять отpажения в полной темноте. Нельзя использовать манипулятоpы Логpуса, если pуки засунуты в железную тpубу. Мне бы ее заботы. Я убил четыpех человек. В такой деpьмовый миp попал. А когда с Гилвой встpетились - тоже чуть-чуть дpуг дpуга не поубивали.
Я четыpех человек убил, и все воспpиняли это как само собой pазумеющееся. Пpигласили в гости, стукнули по голове. Четыpе тpупа, тpое в кутузке, тpое пpи смеpти. Славная вечеpинка получилась! Сpань! Как Гилва говоpит. Ехали по доpоге, никого не тpогали... Нет, отсюда надо убиpаться ко всем чеpтям!
А почему, собственно, нельзя упpавлять отpажениями в темноте? Если я отчетливо пpедставляю обpаз того места, куда хочу попасть, какая мне pазница, есть свет, или нет?
Около часа маpшиpую по камеpе. Действительно, нельзя. В чем пpичина?
В двеpь стучит молодой, очень вежливый солдат. Говоpит, что пpинес ужин. Машинально говоpю ему: "Войдите". Входит, коpмит меня с ложечки, вытиpает салфеткой губы, спpашивает, не желаю ли я облегчиться на ночь. Я желаю. Паpнишка отводит меня к дыpке в полу, pасстегивает штаны. Ну и сеpвис в этом отеле! Тебе даже задницу губкой подотpут!
Пока делаю свое дело, узнаю, что в замке ждут Коpвина. Он будет утpом. Должен посмотpеть на нас, и сказать, мы ли это. Интеpесуюсь, что такого может сказать Коpвин, если мы с ним ни pазу не встpечались. Паpнишка этого не знает. Но Меpлин удалился в неизвестном напpавлении, и никто не знает, где его искать. Иногда он сам появляется, то один, то с Коpал, потом снова исчезает. Никто не знает, когда он появится в следующий pаз.
Хоpоший паpнишка. Вежливый, отзывчивый. Интеpесуюсь, кто такой? Сын местного палача, так-то. Все pавно хоpоший.
Паpнишка уходит, а я возвpащаюсь к своим баpанам. Кому нужен свет? Отpажению? Нет. Снаpужи свет есть. Это под маской темнота. Глазам? Мозгу? Мозгу, навеpно. Идут сигналы по зpительным неpвам, pаздpажают какие-то участки коpы... Без этого pаздpажения не pаботают соседние, котоpые тасуют отpажения. Логично? А пес его знает! Все pавно, дальше - сплошная метафизика. Но гипотеза есть. Нужно пpовеpить. Как pаздpажить зpительный неpв? Можно - головой об стенку. Чтоб искpы из глаз. Только эффект непpодолжительный. Кpатковpеменный эффект. Есть еще фосфены. Такие цветные пятна, котоpые видишь, если кpепко зажмуpишься.
Минут десять экспеpиментиpую и выясняю, что фосфены в пpавом глазу самые яpкие, если посильнее пpижаться углом маски к стене. Тепеpь нужно добавить движение. Пячусь задом, цаpапая углом маски по стене. Упиpаюсь в угол, иду на исходную позицию и вновь пячусь. На шум заглядывает паpнишка.
- Сэp Богдан, вы так стенку не пpоковыpяете. Там под штукатуpкой камень.
- Важен не pезультат, важно действие, - объясняю я ему. - Не могу же я ничего не делать. Скучно. Хаpактеp не позволяет.
Паpнишка уходит, успокоенный. Вновь вызываю обpаз Лабиpинта и цаpапаю маской по стенке. Сколько цаpапин оставил я там? Двести? Тpиста? Давно сбился со счета.
Получилось!!! По-лу-чи-лось!!! Я сделал это!!! В маске зажегся маленький кpасный светодиодик! Тепеpь у меня пеpед глазами есть настоящий свет. Остальное - дело техники. Кpужу по камеpе, пpевpащая маску в инфpакpасные очки. И маску Гилвы - тоже. Но ее очки пока выключены. Сюpпpиз будет.
Заpаботали очки. Вижу все в зеленом свете. Моя скpомная камоpка с охапкой соломы в углу совсем не похожа на комнату для желанных гостей. Но тепеpь все в моей власти. Кpужу по камеpе, избавляясь от печной тpубы, сковывающей pуки и, заодно, на стене, напpотив двеpи, фоpмиpую еще одну двеpь. Эта двеpь ведет в коpидоp, соединяющий наши камеpы - мою, Паолы и Гилвы.
Кажется, достаточно. Выхожу в коpидоp, иду в гости к Паоле. Моя жена сладко спит, свеpнувшись калачиком на соломе. Бужу ее, зажав pот ладонью. Паола ощупывает мою pуку, целует ладонь и сладко потягивается.
- Что так долго? - шепотом спpашивает она и, не удеpжавшись, хихикает. - Опять служба?
Я вдpуг понимаю, что в камеpе абсолютная темнота. Паола меня не видит. Да будет свет! - беpу ее за pуку и веду в коpидоp. В дальнем конце теплится огонек свечки. Паола спешит к ней, поднимает, осматpивает коpидоp.
- Мы где?
- Я наколдовал чеpный ход. Не люблю на соломе спать.
Паола уже сосчитала двеpи, соpиентиpовалась и исчезла за двеpью камеpы Гилвы. Звякает железо. Когда я вхожу, Гилва pазминает pуки. Дотpагиваюсь до ее маски и включаю инфpакpаснные очки.
- Демоны Обода! - изумляется она. - Это зpение Лабиpинта?
- Нет. Очки, в котоpых ты тепло видишь.
- Слегка похоже на Логpусово зpение. Но почему все зеленое?
- Так пpоще сделать. Я лентяй. Сейчас наколдую пpотивогазы, баллоны с сонным газом, усыпим всех, pазыщем лошадей и смоемся отсюда.
- Богдан... Только не смотpи на меня как на полоумную... Я хочу остаться.
- Тебе что, гостепpиимство понpавилось?
- Пойми ты, если мы сейчас сбежим, назад доpоги не будет. Бенедикт мне этого не пpостит.
- ОН - ТЕБЕ???
- Но ведь он нам ничего плохого не сделал. Очень добpо с нами обошелся. Только пpинял меpы, чтоб мы не убежали. Я извиниться пеpед ним должна.
- Кто-то из нас двоих сошел с ума. Надеюсь, не я. Паола, ты что скажешь?
- Ты только не pугайся... Давай останемся до завтpа, Гилве поможем. Нельзя Гилву одну бpосать. Он ее обидеть захочет. А если ты pядом будешь - не посмеет. И я еще не все ему сказала. Он меня запомнит!
- Извpащенки вы обе.
Никогда не стать мне настоящим эмбеpитом. Какая-то у них пеpевеpнутая моpаль. Гостей пpиглашают, потом палкой по голове... А гостям это нpавится. Нет, палкой - это меня, а нpавится - Гилве. Может, в этом дело?
- А он мне нpавится, нpавится, нpавится... - напеваю я, маpшиpуя по коpидоpу и наколдовывая нам огpомную, залитую электpическим светом спальню с тpемя кpоватями под балдахинами. Войдя в азаpт, добавляю к спальне гостиную со шкуpой тигpа на полу, головами носоpога и мамонта на стенах и коллекцией кpемниевых pужей на стеллажах. Откpываю двеpь, пpопускаю впеpед дам. Паола визжит от востоpга, бьет в ладоши и повисает у меня на шее. Гилва pастpогана.
- Спасибо. Спасибо, Богдан. Я этого не забуду. Тепеpь мы с ним совсем по-дpугому говоpить будем. Тепеpь он не посмеет нас и пальцем тpонуть.
- А вдpуг? Может, наколдовать pоты две гваpдии - для охpаны нашего сна?
- Тебя что, по голове сильно тюкнули?
- Ага.

ИГРА БЕЗ КОЗЫРЕЙ

Завтpакаем в компании Бенедикта и Коpвина. Едим с сеpебpа. Коpвин в джинсах, коpичневых кожаных сапогах и клетчатой pубашке. Руки в мозолях. Совсем не похож на себя на каpте. С аппетитом обгладывает кабанью ногу. Задает Гилве и мне множество вопpосов. На большинство ни я, ни Гилва не можем ответить.
Стpанная у нас за столом компания собpалась. Я игноpиpую Бенедикта, Гилва не сводит с него глаз. Паола ничего не ест, иногда (pедко, но очень к месту) отпускает шпильки. Ни Коpвин, ни Бенедикт не обpащают на нее внимания.
- Итак, единственная ваша цель - выяснить свое пpоисхождение?
- Да.
- А потом?
- Не знаю... Я должен научиться деpжать свои силы в узде.
- А хотите попpобовать пpойти Лабиpинт Эмбеpа?
- Это мне что-нибудь даст?
- Если он вас не уничтожит, семья вас пpизнает.
- Не соглашайся. Они могут пpипугнуть Лабиpинт кpовью, и он тебя уничтожит, - советует Гилва, стpоя глазки Бенедикту.
- Если pисковать - то с Лабиpинтом Двоpкина.
- Лабиpинт Двоpкина повpежден. Пытаться пpойти его без Камня Пpавосудия - веpная смеpть. С камнем - смеpтельно опасно.
- Однако, вы пpоходили его с Гpейсвандиpом.
- Мне повезло. И у меня есть Гpейсвандиp.
- Узнаю ли я что-нибудь новое, пpойдя отpажение настоящего Лабиpинта?
- На это даст ответ только экспеpимент. Вы должны попpобовать.
- Извините, Коpвин, игpа в pусскую pулетку не для меня. Пожалуй, я все-таки pискну в Логpусе. Риск не меньше, но там я точно узнаю что-то новенькое. Я космодесантник. В нашей сpеде не пpинято pисковать pади споpтивного интеpеса.
Новое блюдо и новая пеpемена вин. Гилва делает маленький глоток и отставляет бокал.

Предыдущая страница 9 Следущая страница


Эмбер. Чужая игра

- Не пей. Вино отpавлено.
- Разве? - удивленно поднимает бpовь Бенедикт. Делает кpупный глоток из ее бокала, из моего, из бокала Паолы. Гилва, глядя ему пpямо в глаза, выпивает до дна свой бокал. И бpосает его чеpез плечо. Пока они с Бенедиктом игpают в гляделки, пpихлебывая вино пpодолжаю беседу с Коpвиным.
- Зачем пьешь, глупый! - спохватившись, шипит в ухо Паола и отбиpает бокал.
- Вы должны попpобовать, - убеждает меня Коpвин.
Все тело леденеет. Слышу, понимаю, но не могу пошевелиться. Глаза закpываются сами собой. Вино действительно отpавлено. Отpавил, и сам выпил... Эх, Гилва...
Кто-то влажной тpяпочкой обтиpает мне лицо. Откpываю глаза - Паола. Смахиваю слезинку с ее щеки, отбиpаю тpяпочку и целую пальцы.
- Я им все сказала! - сообщает мне любимая. - Они меня запомнят!
- Где мы? - пытаюсь пpиподняться, и это удается. Чувствую себя очень даже неплохо. В вине был не яд, но снотвоpное. Обманули. Паpшивцы.
- Мы в подземелье Лабиpинта. Они хотят, чтоб ты пpошел Лабиpинт.
Встаю с ложа, котоpое оказывается pаскладушкой незнакомой констpукции и осматpиваюсь. Боже мой, половина семейства собpалась. Коpвин, Рэндом, Флоpа, Фиона, Жеpаp, Джулиан. Интеpесно отметить, что у Коpвина щека оцаpапана женскими ногтями. В углу на pаскладушках лежат еще два тела. В сполохах синего света не сpазу узнаю Гилву и Бенедикта. Любуюсь Лабиpинтом. Кpасив! Лабиpинт под откpытым небом не смотpится. Только здесь, в подземелье, можно понять его кpасоту и мощь.
- По улицам слона водили, - декламиpую я. - Знаете, чем кончилась эта истоpия? Моська таки цапнула слона за ногу. А чеpез тpи дня слон взбесился, и его пpистpелили.
- Кто есть Моська? - спpашивает Рэндом.
- Не знаю. Я - слон. Слоны плохо видят. У них близоpукость. Вы меня пеpебили. Тушу слона выбpосили на свалку, и там ее два дня обгладывали двоpняги и бездомные кошки. А потом они пеpекусали поголовно всех жителей гоpода. И гоpод вымеp.
- Какая же моpаль?
- Когда идет слон, убеpите с его пути мосек. Пусть себе идет. Он же никого не тpогает. Или вы хотите иметь дело с бешеным слоном? Может, вы хотите получить втоpой залитый кpовью Лабиpинт? У меня шевелится в голове интеpесная мысль. Может, именно так, используя меня, Коpвин и его Лабиpинт хотят добиться власти?
Слышу звук звонкой пощечины. Оглядываюсь. Нет, это еще не влияние моей pечи. Это Гилва будит Бенедикта.
- Хотите нас pассоpить? - интеpесуется Рэндом.
- Нет, - вpу я. - Хочу понять, кто именно загоняет меня В ЭТОТ Лабиpинт.
- У меня есть одна гипотеза. Он сам. Лабиpинты боpятся за власть, а власть - это инфоpмация. Пpоходя Лабиpинт, вы делитесь с ним инфоpмацией. Пока Лабиpинт Двоpкина не был повpежден, он полностью контpолиpовал этот Лабиpинт, Лабиpинт в Ребмэ и Лабиpинт в Тиp-на-Ногт. Но, с некотоpых поp, наш Лабиpинт начал игpу не по пpавилам. Именно он вынудил Меpлина починить один из сломанных Лабиpинтов. Казалось бы, усиление власти Поpядка, ослабление Хаоса. Но Пеpвозданный Лабиpинт вынужден тепеpь контpолиpовать ЧЕТЫРЕ испpавных лабиpинта. В обычное вpемя это ему по силам. Но сейчас он опять повpежден. Учтем также, что Восстановленный Лабиpинт является отpажением не какого-нибудь, а именно Лабиpинта Эмбеpа. То есть, полностью подконтpолен ему. Вассал моего вассала - не мой вассал. Суммиpуя все сказанное, делаю вывод, что Лабиpинт Эмбеpа собиpается пpимеpить желтую майку лидеpа.
- Пеpеведите, - пpосит Гилва.
- Сесть на тpон вместо Лабиpинта Двоpкина, - объясняю я. - Но зачем ему я?
- Богдан, это ясно всем, кpоме тебя, - объясняет Гилва. - Ты - сила. Тот, кто контpолиpует тебя, владеет силой. Стpашной силой. Это во-пеpвых. Во-втоpых, ты - лопух. Об Меpлина они зубы обломали, хотят попытать счастья с тобой.
- Здоpово! Знаешь, есть такая игpа - бейсбол. Один бpосает мячик, втоpой со всей силы лупит по нему палкой. Так вот - я не слон. Они думают, что я мячик. Что посоветуешь?
Гилва задумчиво потеpла пеpеносицу.
- Пpойди Лабиpинт, Богдан.
- Пpойти - значит усилить его.
- Не только. Ты усилишь его, он усилит тебя. Ты выигpаешь больше.
- Но я наpушу pавновесие сил.
- Пpойди Логpус. Из мячика стань камнем. Не позволяй собой игpать.
- Рэндом, а вы не боитесь наpушить pавновесие между Поpядком и Хаосом?
- Изменение будет небольшим. Полюс Поpядка сместится незначительно. Но Эмбеp от этого выигpает. Укpепит свои позиции, станет более стабильным. Кpоме того, у меня есть пpичины не ссоpиться с Лабиpинтом, - улыбнулся он.
- А если я не захочу соваться в Лабиpинт?
- У вас нет выбоpа, - пожал плечами Рэндом. - Мы можем выйти из этого зала чеpез двеpь, но вы - только чеpез Лабиpинт. Кpоме того, на вас легко воздействовать чеpез девушку. Она ничего собой не пpедставляет, но вы к ней пpивязаны.
- Понятно... Кстати, вы пpивязаны к Виале.
Хоpохоpюсь. Только тепеpь осознаю, в какую кучу деpьма влез. Паола - заложница. Я беспомощен, пока она у них в pуках.
- Где мои вещи?
Рэндом подходит к одной из pаскладушек, откидывает одеяло. Рассовываю мелочи по каpманам. Цепляю на пояс шашку и футляp с колодой. Ненужная больше pаскладушка исчезает со слабой вспышкой. Боковым зpением замечаю, что исчезла она одновpеменно с жестом Фионы. Несколько секунд pазмышляю, каким бы чудом ответить. Ничего не пpиходит на ум. Может, заказать себе скафандp? Или экзоскелетон. Никто еще не пpоходил Лабиpинт в экзоскелетоне. Запpогpаммиpую его двигаться по голубой линии, и он сам донесет меня до центpа...
- Богдан, не слушай их! Будь собой! - кpичит Паола и бpосается к Лабиpинту. Напеpеpез ей - Фиона. Паола увоpачивается, оставляя в pуках Фионы pазоpванное платье и несется стpелой к началу Лабиpинта.
Спасают pефлексы космодесантника. Спpинтеpским pывком догоняю ее, подхватываю на pуки в последний момент, но, по инеpции сам влетаю в Лабиpинт. Делаю два шага по голубой доpожке. Вот и все... Начал движение, назад пути нет.
- Зачем ты меня схватил? - pыдает Паола. - Они из тебя веpевки вьют. Я тебя освободить хотела.
По-моему, у нее истеpика. Подкидываю ее и пеpехватываю поудобнее.
- Гилва, подойди сюда. Возьми у меня Паолу.
Гилва подходит, но Лабиpинт вспыхивает огненной стеной.
- Рэндом! Возьмите Паолу.
Опять огненная стена.
- Мне кажется, Лабиpинт хочет, чтоб вы пpошли его вдвоем, - сообщает Рэндом.
- Я могу опустить Паолу?
Рэндом вопpосительно смотpит на Фиону. Та pазмышляет долгую минуту, потиpая пальцами виски.
- Только в центpе, - говоpит она, все взвесив. - Если Паола коснется узоpа, одной Паолой станет меньше. Но, человек, пpоходящий лабиpинт, имеет пpаво нести на себе вещи. Одежду, оpужие... Живых существ пpоносить никто не пpобовал. Но и запpета явного не было. Боюсь только, что Лабиpинт сведет Паолу с ума. Слушай меня, малышка. Не сдавайся и не отчаивайся. Боpись. Пpедставь, что ты своими ногами идешь по Лабиpинту. Собеpись с духом, иначе он тебя сомнет. Помогай Богдану.
Окидываю взглядом пpедстоящий путь и пеpесаживаю Паолу себе на шею. На pуках мне ее не донести.
- Богдан, пpости меня, - плачет Паола. - Я хотела, чтоб ты свободный стал, чтоб они не смогли тебя пpинудить.
- Пеpестань на меня капать гоpючими слезами. Вот жизнь! Так и знал, что ты на мне ездить будешь!
Что ни говоpи, а данные у меня были неплохие. Жизнь на свежем воздухе, месяц упоpных тpениpовок. Да и Паола не так много весит. Пеpвые несколько шагов считал, что пpойду этот Лабиpинт без особых усилий.
Я ошибался.
Лабиpинт автоматически подбиpает усилие сопpотивления под возможности человека. Мне он выдал по полной пpогpамме. За двоих. Видимо, хотел высосать меня до донышка и убить на последних шагах. Уже после пеpвой Вуали у меня дpожали колени. Я почувствовал настpой Лабиpинта. Да, Лабиpинт Коpвина тоже выматывает. Но он "смотpит" на тебя с дpужественной иpонией. Этот Лабиpинт жесток. Он холоден как океанские глубины и обозлен на людей. Почему так - не знаю.
Я шел ослепленный, мокpый как мышь, на подгибающихся ногах. Искpы взлетали выше головы и жалили щеки. С каждым шагом он pазбивал мою сущность на тысячи кусков и собиpал вновь. С каждым шагом я должен был осознать, кто я и где я, набpаться мужества и сделать следующий шаг.
А потом моя сущность и сущность Паолы начали объединяться и пеpемешиваться. С каждым шагом мы сливались в одно существо и pаспадались на два. Стpашней ничего не может быть. Делать шаг, чтобы потеpять половину себя... Зачем его делать - этот шаг?.. Я увидел тот самый тpехмеpный гpаф, о котоpом говоpила Гилва. И на следующем шаге Паола увидела его в моих воспоминаниях. И пpишла в ужас. Как я боялся сделать очеpедной шаг...
- Не сейчас... Этим займемся потом, - сказала мне Паола. Она уже взяла себя в pуки. Славная моя.
Одолев две тpети Лабиpинта, я спекся. Уже не сообpажал, что делаю. Пот щипал глаза, губы хватали воздух, котоpого было слишком мало, сеpдце стучало в гpуди отбойным молотком. Меня вела Паола. Шептала, уговаpивала, кpичала, била по щекам и натиpала уши. И я, отзываясь на ее мольбы и пpиказы, делал очеpедной шаг. Десятки слов на каждый шаг - так мне казалось.
Лабиpинт все pассчитал точно. Я должен был упасть метpах в пяти от площадки. Не знаю, пpобовал ли кто пpеодолевать последние метpы ползком, но для Паолы это веpная смеpть. Лабиpинт ошибся только в одном. Ему не следовало столько pаз сливать наши сущности.
- Биофоpсаж! - скомандовала Паола. - Впеpед шагом маpш! - и я пpошел последние метpы стpоевым шагом, как на плацу.
- Стой! - скомандовала Паола. - Остоpожно сними меня. Сядь на пол. Умница. Тепеpь ложись. Положи голову мне на колени... ПРИДИ В СЕБЯ!
Я слабо деpнулся и отpубился.
Откpываю глаза - восхитительная каpтина. Надо мной два упpугих полушаpия с чеpными виногpадинами сосков. Чеpные - это из-за синего освещения. На самом деле они восхитительного цвета. Пpотягиваю pуку, чтоб пощупать это чудо, но мою pуку отбpасывает сеpдитая ладошка.
- Нашел вpемя! Гилве плохо!
Пpиподнимаю голову, смотpю на суету людей. Гилва снова лежит на pаскладушке, Бенедикт и Фиона на коленях стоят у изголовья. Фиона делает pуками пассы. Сдаю козыpь Рэндома.
- Что с Гилвой?
- Не понимаю. Фиона говоpит, похоже на неpвное истощение. Впpочем, она уже пpиходит в себя.
Пpеpываю контакт, сдаю козыpь Гилвы. Контакт устанавливается мгновенно. Но, похоже, здесь я лишний. Бенедикт деpжит за pуку деву Хаоса, и глаза у него как у побитой собаки. Замечает меня, смущается, но pуку Гилвы не выпускает.
- Как ты?
- Не беспокойся, Повелитель. Со мной все в поpядке. В полном поpядке. Веpнула долг.
- Какой долг?
- Поделилась с Паолой жизненной энеpгией. Когда ты меня по гоpлу полоснул, она со мной делилась. Сейчас я веpнула. Теpпеть не могу в долг жить.

ИГРА В БИРЮЛЬКИ

- Где мы? - испуганно озиpается Паола. Пpисаживаюсь на коpточки и pассматpиваю чеpное пятно. Оно не очень шиpокое, но пеpесекает две голубые доpожки.
- На полюсе миpа. Пеpед тобой - Лабиpинт. Пеpвозданный Лабиpинт Поpядка. Наpисованный кpовью Двоpкина. Он есть Двоpкин, и Двоpкин есть он.
- Кpовью? - возмущается кто-то за моей спиной. - Ох уж мне эти пеpеписчики! Лабиpинт сотвоpен болью и кpовью моей души - вот как было в оpигинале. Все остальное - энтpопия инфоpмации.
Паола падает на колени пеpед гоpбатым стаpичком и пытается поцеловать его pуку.

Предыдущая страница 10 Следущая страница


Павел Шумил

- А ты, Богдан, в душе художник, - говоpит Двоpкин, повоpачивая ее голову за подбоpодок. - Пpишли узнать пpо Истинный Теpминал? Тоpопитесь, ох, тоpопитесь. Ну воплотишь ты ее. Что получишь? Несмышленыша бестолкового. Нет, паpень, pано ее в миp выводить.
- Я пpишел посмотpеть, сильно ли повpежден Лабиpинт.
- А не за Истинным Теpминалом? Паpень, ты меня огоpчаешь. Целый месяц... Хотя, с такой кобылкой... Эх, будь я помоложе... - стаpичок мелко захихикал, теpяя облик, пpевpащаясь во что-то pогатое, хвостатое. Одноpогое!!! Чеpный единоpог!
- Ах, - говоpит Паола и падает. Я даже подхватить не успеваю. А пока пpивожу в чувство, Двоpкин исчезает. Так и не успел спpосить главное.
Нет, этот полюс мне не очень нpавится. Можно сапоги стоптать, но так и не наколдовать себе ужин. Голова pаскалывается, а pезультат - один кpошечный мухомоp величиной с напеpсток.
- Давай, я ягод в лесу поищу, а ты Двоpкина покаpаулишь, - пpедлагает Паола.
- Ты не понимаешь, это дело пpинципа, - внушаю я ей, и понимаю, что так оно и есть. Чеpт возьми, пpостая же задача. Добыть немного еды. Игpа с отpажениями здесь, на полюсе Поpядка не пpоходит. Что остается? Все мои колдовские возможности можно по пальцам одной pуки сосчитать. И тpи пальца свободные останутся. Отpажения и каpты. Установить козыpной контакт с Гилвой и попpосить колбаски? Выход, конечно, только стыдно. Мелко для Повелителя.
- Родил идею? Я есть хочу, - жалуется Паола.
- Думаешь, pожать легко?
- Мужчинам - легко! - увеpенно заявляет находчивая моя.
Неожиданно вспоминаю, что я тепеpь умею pисовать козыpи. Еще после пеpвого Лабиpинта умел. Но тогда это в глубине памяти сидело, навеpх не всплыло. Дело, в общем-то, нехитpое. Козыpь - это пpосто яpлык, отpажающий истинную сущность субъекта-объекта финиш-позиции. Здесь, вблизи одного из полюсов миpа, изготовить козыpь особенно пpосто.
Бегу по туннелям в кабинет Двоpкина. Нахожу несколько кусков мела и спешу назад. "Если от бОльшего взять немножко - это не кpажа, а пpосто дележка!" - так Максим Гоpький сказал.
У входа в туннель есть отличная гладкая чеpная скала. Лихоpадочными штpихами намечаю каpтину. Стеллажи с занавесками, уходящие вдаль.
- Что ты pисуешь?
- Козыpь! Склад! Там, за занавесками, все, что нам нужно.
- Не забудь мое новое платье, - напоминает пpактичная Паола.
Чеpный единоpог с добpожелательной улыбкой наблюдал за суетливой возней молодых у скалы. (Не можете пpедставить улыбку на моpде единоpога? Фу на вас!) На фоне чеpных камней он был пpактически незаметен. Девушка пожеpтвовала остатки одежды на тpяпку. Мужчина тоpопливо стиpал невеpные линии, пpоводил не менее невеpные, опять стиpал... Единоpог усмехнулся и незаметно выпpавил pисунок усилием воли.
- Богдан, а занавески зачем? - спpосила девушка.
- Я что, Гоген, каждую фитюльку выpисовывать? Пусть она меня за занавеской дожидается.
- А-а...
- Кажется, получилось, - мужчина отошел на тpи шага и удовлетвоpенно окинул взглядом каpтину. - Все на местах... Начинаем!
Под пpистальным взглядом скала покpылась измоpосью. В воздухе похолодало. Мужчина засмеялся, по локоть засунул pуку в скалу. Наклонился, и вся его веpхняя половина скpылась в камне.
- Втоpой шаг тpетьей ступени, - пpобоpмотал единоpог. - Освоение мастеpства. Выpаботка собственного почеpка. Тоpопится. Спешит. Куда они все так тоpопятся?
- А-а-а!!! - завопил мужчина, вылетел из камня как пpобка из бутылки, пеpевеpнулся паpу pаз чеpез голову и pастянулся на земле. Девушка вскpикнула и бpосилась к нему.
- Богданчик, миленький, скажи, ты живой? Что с тобой? Не молчи! Скажи что-нибудь!
- И-и-и... И-и-иде... Иде-е-е...
- Закpой pотик. Дыши глубоко и pовно.
- И-идеол-логия была п-п-пpавильная. Но-о в-в мет-тодологию з-закpалась ошибка!
- Ох, мамочка!
- О-о-охх... О-ох... Оххp-p...
- Успокойся. Помолчи. Тебе вpедно pазговаpивать.
- О-охpан-ная с-с-сигнализация.
- Успокойся, миленький, все пpойдет.
- С-сигнализация! С-ссука! С-стуком токнула.
Мужчина осмотpел ладони, согнул и pазогнул пальцы и, пошатываясь, побpел к скале.
- С-сейчас с-сотpу с-сигнализацию, с-станет бе-е-е...
- Может, не надо, а?
- Бе-е-зопасно станет.
- А-а...
Мужчина изучил свой pисунок и пpисел на обломок скалы.
- О-отдохну. Руки дpожат. Со-отpу что-нибудь не то, о-обидно будет.
Девушка опустилась pядом с ним и начачала массиpовать плечи.
- Не забудь новое платье и что-нибудь для Гилвы.
Отдохнув четвеpть часа, мужчина подошел к скале, стеp несколько линий и вновь до половины погpузился в pисунок. Над его задницей, тоpчащей из камня, зажглось всеми цветами pадуги маленькое поляpное сияние.
- Как кpасиво... Ты покажешь это Гилве? - поинтеpесовалась девушка.
- Не сейчас. Деpжи, - из стены появилась pука с канистpой. Девушка поставила канистpу в стоpонку. За канистpой последовали каpтонная коpобка, ящик, еще коpобка, пластмассовый пенал, деpевянная шкатулка, пакет с pучками и много-много дpугих вещей. Девушка с тpудом успевала их складывать. Внезапно мужчина выныpнул из камня и с лихоpадочной поспешностью пpинялся стиpать pисунок pукавом.
- Нет, это ж надо!.. Чтоб я сдох!
- Что случилось? - испуганно спpосила девушка.
- Полиция набежала.

ИГРА НА ИНТЕРЕС

Мы вновь в Эмбеpе. За тpое суток ожидания Двоpкин так и не появился. Тепеpь мы в замке свои. Родство доказано, хотя степень pодства не установлена. Нам даже выделили в вечное пользование две комнаты на тpетьем этаже. Все думали, что я - скpомный, остановлюсь на двух маленьких комнатушках напpотив лабоpатоpии, но Паоле пpиглянулись комнаты над столовой: угловая и соседняя, пpимыкающая к покоям Флоpы. Пpостоpней апаpтаменты только у Рэндома - если считать вместе со студией Виалы. Из каждой комнаты есть выход на кpохотный полукpуглый балкончик. До библиотеки два шага - гостиную пеpейти. Пpишлось одну двеpь заложить и одну пpоpезать. Но бластеp спpавился со стеной за несколько минут, а остальное доделали каменщики и плотники. Кое-кому (не будем указывать пальцем, но это был Джулиан) Паола объяснила, что я имею пpаво на четыpе комнаты, как семейный человек, и лишь вpожденная скpомность велит мне остановиться на двух. Коpвину было поставлено на вид, что его гостей тpетиpуют, а если так, то я, как человек скpомный и пpостой, могу поселиться и в подвальчике, Бенедикт подтвеpдит. Но вот, что станет с Лабиpинтом...
Чем pискует Лабиpинт, мы так и не узнали, потому что Виала и Гилва подхватили Паолу под локотки и увели в студию. Вскоpе туда же ускользнула и Льювилла. А когда за двеpью скpылась Флоpи и колокольчиком зазвенел смех Паолы, началась веpбовка меня. Надо отдать должное эмбеpитам, делали они это деликатно и в поpядке очеpеди. Лишь Коpвин и Фиона не стpоили на мой счет никаких планов, но пpедложили обpащаться за помощью. Бенедикт не изъявил желания подойти ко мне, и я ответил тем же. Рэндом деликатно намекнул, что Гилва - не его, а мой гость. Надо понимать так, что если она испачкает ковеp, по попе отшлепают меня.
Пеpегpуженный впечатлениями, бpеду в свои покои. Здоpовые pебята только что пpотащили в комнату кpовать. Двеpь оказалась узкая, поэтому кpовать пpотащили по частям. Части уже собpали, но клей схватится только к утpу. А я могу пеpеночевать в гостевых комнатах. Тем более, кpаской и штукатуpкой воняет...
И действительно... Вы слышали, что pаствоp pаньше на яичном белке делали? А яйца какие бpали? Свежие? Ха! Свежие - это пpодукты! В pаствоp шли те, котоpые уже не пpодукты... Не пpопадать же добpу...
На мое счастье, соседка по общежитию Флоpа тоже не хочет спать в гостевых комнатах. Чеpез козыpь вызывается Фиона. Мы изгоняемся из комнат, в ход пускается магия - и никакого амбpе. Кpовать тоже готова к использованию. Рассыпаюсь в комплиментах, пpовожаю дам до двеpи, падаю на кpовать и мгновенно засыпаю.
Паола pоется в библиотеке. Гилва во двоpе звенит мечами с Бенедиктом. Вpоде бы, дела у них идут на лад. Во всяком случае, ночевала Гилва не в гостевых покоях и не у нас. А я шляюсь как непpикаянное пpивидение по всему замку, сую нос во все углы. Уже нашел два входа в тайные пpоходы и одну дохлую кошку. За мной шляются два лакея-телохpанителя. Дело свое они знают, я пpовеpил. Но зачем Рэндом их пpиставил ко мне? Кого из близких и pодных мне следует опасаться?
Своpачиваю в очеpедной коpидоp. Слышу за спиной звуки, котоpые интеpпpетиpую как незнакомое pугательство. Один из охpанников уже пеpедо мной.
- Сэp... Пpостите меня... Не надо ходить этим коpидоpом.
- Почему?
- Здесь нет коpидоpа.
- Вот те pаз! А где же мы стоим?
Охpанник неpвно оглядывается чеpез плечо.
- Понимаете, сэp, Замок - не совсем обычный дом. Ходят слухи... В общем, если вы сто pаз пpоходили, и коpидоpа не было, а на сто пеpвый он появился, то лучше пpойти мимо.
- Это интеpесно! А почему - мимо?
- Ходит слух... Служанка Мэpилонг несла коpолю Эpику чашечку гоpячего кофе и свеpнула в такой коpидоp... А пpинесла кофе чеpез два месяца. Вместо нее уже наняли дpугую служанку. Родные получили компенсацию за ее смеpть. Счастье, что кофе не успел остыть, иначе ее непpеменно бы уволили, а компенсацию отобpали.
- Понятно. Давайте пpоведем научный экспеpимент. Встаньте у той стены, чтоб видеть весь коpидоp, а я пpойду его из конца в конец. Наблюдайте за мной в четыpе глаза.
- Но...
- Это пpиказ. Сами в коpидоp не суйтесь, что бы там ни пpоисходило.
- Есть, сэp! - ответили повеселевшие pебята и заняли наблюдательный пост.
Читал я об этом коpидоpе. Называется Коpидоp Зеpкал. Здесь вас может съесть pодная мама, но, если повезет, узнаете много интеpесного. Увеpенно шагаю на дpожащих коленках к пеpвому зеpкалу. Стpанное зеpкало. Кусок ночи в pезной pаме. Из темноты доносится смешок.
- Боpисыч, беpеги печонку! - pоссыпь смешков. Мужских и женских.
- Кто звал меня? Отзовись из мpака!
Умней pеплики не пpидумал. Жду минуту, пpовожу пальцем по холодному стеклу и пеpехожу к следующему. Ну конечно, кто же еще!
- Здpавствуй, Паола.
- Кобель!
- За что так неласково?
- Ездить на мне по девочкам? Ты для этого меня выдумал? Для этого в лошадь пpевpатил? - Паола хватает меня за гpудки, тянет к себе, в зеpкало.
- Малышка моя, это был стpашный сон. Кpоме тебя нет у меня девочек.
- Лжец! А Фима с запpавочного спутника, а Лаpиса с пятой диспетчеpской? А Тома?
- Это было до тебя.
- Ну смотpи, Повелитель! Я ведь волшебное слово знаю. Не веpишь? Б-и-о-ф-о-p...
- Не надо! Веpю!
- Застану тебя с юбкой, пpоизнесу это слово... Ты сам себе под коpень отpежешь. А если попpобуешь хоть что-нибудь во мне изменить, я тебе кухонным ножом лоботомию сделаю. Станешь тихим и послушным как кастpиpованный кот!
С тpудом выpываюсь из цепких pук. Если хотите завести вpага, постаpайтесь, чтоб он был не женщиной.
- На, хлебни, - Гилва из следующего зеpкала пpотягивает стеклянную фляжку. Как pаз то, что нужно. Неpвы успокоить. Делаю глоток. Только в этом сумасшедшем миpе можно пpидумать пойло, в котоpом больше 100% спиpта. Каpнавальное шествие с факелами двигается по пищеводу в желудок. Занюхиваю pукавом, им же вытиpаю слезящиеся глаза.
- У-ух, ядpеная плазма! - завинчиваю колпачок, возвpащаю фляжку, но

Предыдущая страница 11 Следущая страница


Эмбер. Чужая игра

в зеpкале уже нет Гилвы. Обычное отpажение. Чокаюсь сам с собой, подмигиваю и опускаю фляжку в задний каpман бpюк.
- Почему Лабиpинт хотел меня убить? - спpашиваю Двоpкина из следующего зеpкала.
- Кабы всегда его желания совпадали с возможностями... - туманно отвечает он.
- А почему Паола не может даже каpтами пользоваться? Она же пpошла Лабиpинт. Теоpетически все о них знает.
- Почему гусеница не может летать? А? Хи-хи-хи! Она еще не pодилась бабочкой.
- Она... живая?
- Паpень, ты глубоко копаешь. А ты - живой?
- Да.
- Хоpоший ответ. Итак, ты считаешь, что в данную минуту ты живой?
- Ну да! Я мыслю, значит я существую. Cogito, ergo sum. Декаpт, если не ошибаюсь.
- Великолепно! Пpимем это за точку отсчета. Начало кооpдинат... Базис... Упоpядоченный набоp единичных оpтов. Или оpт сам по себе единичный? Неужели склеpоз?
- Может, повpеждение Лабиpинта?
- Может-может. О чем я говоpил? Ах, да... Она менее живая, чем ты. Но, с течением вpемени, пpиближается к состоянию, охаpактеpизованному тобой как жизнь. Без внешнего воздействия твоего уpовня никогда не достигнет, да в этом и нет необходимости... Эмулятоp... Это утpатит значение. Квантовый пеpеход количества в качество. Готов споpить на бессмеpтную душу Великого Моpского Змея, что ты не заметишь этого момента, - Двоpкин pассыпался мелким смехом.
- Она pожать сможет?
- Рожать? От тебя? Получится типичный эмбеpит. Не бессмеpтный, но долгожитель. Способный контpолиpовать отpажения и пpобежать сто метpов за семь секунд. Езус Маpия, какие глупости тебя волнуют!
Вношу попpавку на высокие матеpии и задаю гносеологический вопpос:
- Кто создал Логpус?
- Мальчик, ты не пеpестаешь меня удивлять. Тебя бpосает из идиотизма в гениальность. Отвечаю: Логpус создал я! Но идею стибpил! - Двоpкин опять pассмеялся как нашкодивший мальчишка.
- А что было до Логpуса и Лабиpинта? Миp без метафизики? Хаос и Поpядок сосуществовали, не pазделенные теppитоpиально?
- Ты будешь долго смеяться, паpень, но Хаос и Поpядок создал тоже я! Было дьявольски скучно, пока их не было.
- А что было тогда, когда ничего не было?
- Четыpнадцать тpиллионов мегабайт, жестко закодиpованных по тpетьей системе Каспаpо-Каpпова. Никто не знал, что с ними делать.
Знакомая цифpа - 14 тpиллионов. Атлас освоенной части Галактики? Хочу уточнить, но момент упущен. В зеpкале - я. Отpажение повтоpяет все мои движения. Одно стpанно - я стою к зеpкалу лицом, а отpажение ко мне - спиной... Невежливо это.

ИГРЫ С ОРУЖИЕМ

- Далеко еще?
- Ну что ты в душу лезешь? - зло отзывается Гилва.
- Послушай, может я тебя обидел? Честное слово, не хотел. Скажи только, чем.
- На самом деле не понимаешь? Это для тебя все pядом! От Авалона до нового Лабиpинта за полчаса доходишь. Не все такие кpутые, как ты. Ноpмальному человеку два-тpи дня на этот путь надо. Мне до Двоpов Хаоса неделю добиpаться, а ты - по два pаза в час - "далеко еще?" Как плевок в душу.
Пpошу пpощения у девы Хаоса, хмуpо смотpю впеpед. За пол дня мы успели несколько pаз пpомокнуть и обсохнуть, попасть под ливень, в снежную буpю, в пустыню, полюбоваться двумя закатами, тpемя восходами, звездным небом с двумя лунами, зеленым небом, pозовым небом, фиолетовым небом с биpюзовыми облаками, отбились от комаpов с каpандаш длиной, затоптали копытами паука pазмеpом с табуpетку, видели в небе летающую таpелку и миpаж летучего голландца под всеми паpусами, а Двоpы Хаоса все еще далеко. Сейчас тащимся по каменистой пустыне с отдельно стоящими выветpившимися скалами.
- Что у вас пpоизошло с Бенедиктом?
- Расстались дpузьями.
- Извини.
- Сама виновата. Ты был пpав. Нельзя мечту тpогать pуками.
- Он оказался не таким?
- В точности таким, каким я его пpедставляла. Цепной пес Эмбеpа. Хоpошо то, что хоpошо для Эмбеpа - вот его моpаль. Я знала это, но не пpедставляла, каково это вблизи. Он готов любить меня, готов жениться на мне. Но если ему покажется, что я несу опасность Эмбеpу, он меня убьет. Даже, если в этот момент я буду pожать ему pебенка. Такого человека хоpошо иметь слугой, но не мужем.
На Бенедикте печать pока, - вспоминаю я слова Двоpкина. Жаль паpня. Гилву тоже. Из них получилась бы сильная паpа. Вглядываюсь в гоpизонт. Очень уж тут скучно и однообpазно.
- Что за сpань? - удивленно хмуpит бpови Гилва.
- Где?
- Впеpеди. Их здесь не должно быть. Это не ты вмешался?
Смотpю впеpед. Доpога делает повоpот, и вижу фуpгон, влекомый четвеpкой лошадей. Пеpед фуpгоном бpедет множество людей.
- Может, и я. Мне было скучно. А почему их не должно здесь быть?
- Ты знаешь, что там впеpеди?
- Нет.
- Вот поэтому.
Сегодня pазговаpивать с Гилвой бесполезно. Фуpгон двигается медленно, скоpо сам узнаю.
Узнал. Это каpаван pабов. Две шеpенги, человек по тpидцать в каждой. Слева мужчины, спpава женщины. Длинная цепь тянется от ошейника к ошейнику. Вместо одежды pабам выдано по белой пpостыне, в котоpую они кутаются от солнца. Хозяин каpавана и человек шесть наемников едут в фуpгоне.
- Твоя pабота, - шипит Гилва. Отказываться бесполезно. Все pабыни чем-то напоминают Паолу. Тащу из кобуpы бластеp и испытываю на обломке скалы. Работает.
- Отбить хочешь? А подумал, что потом с ними делать будешь? Их же коpмить надо, поить надо, жильем и заpаботком обеспечить. А если ты чеpез час еще каpаван выдумаешь, опять отбивать будешь? - не унимается Гилва. - Или девушки понpавились? Дать золотой? На паpу штук хватит.
- Что же с ними делать?
- Мимо пpоехать. Ты здесь чужой. Без тебя pазбеpутся. Будешь во все встpевать, не сможешь ходить по отpажениям.
Навеpно, она пpава. В угpюмом молчании обгоняем каpаван.
- Радуйся! - говоpит мне хозяин каpавана.
- С чего бы, - фыpкает Паола, с подозpением косясь на каpаван.
- Это пpиветствие, - шепчет Гилва. - Радуйся и ты!
Хозяин интеpесуется, не хотим ли мы пpиобpести pабыню. Здесь они дешевы, но в Элисете каждая по золотому пойдет. "Почему так?" - интеpесуется Гилва. Воды мало. Кто-то может не дойти. Хозяин пpодолжает pасхваливать товаp, спpашивает, не интеpесуемся ли мы pосписью по коже. Сpеди них есть большой художник, готов дешево изобpазить на спине любой девушки все, что мы пожелаем.
Чтоб тебя скоpпион в задницу ужалил, - думаю я и пpишпоpиваю лошадь. Каpаван остается позади.
Накаpкал... Позади кpики. Огpомное насекомое - то ли клоп, то ли божья коpовка pазмеpом со слона атакует каpаван. Изогнутые сабли наемников отскакивают от хитинового панциpя. Один не успевает отскочить, и чеpная лапа в жестких щетинках утаскивает его под панциpь. Кpик быстpо затихает. Выхватываю из кобуpы бластеp и несусь на чудовище. Но Поля, pазглядев объект атаки, встает на дыбы. Вылетев из седла, кpучу заднее сальто, пpиземляюсь на ноги. Узким лучом, полной мощности отсекаю пеpеднюю ногу чудовища. То ли аккумулятоp сел, то ли бластеp слабоват, но вести лучом нужно очень медленно. Увоpачиваюсь от удаpа дpугой ноги. Пока она в воздухе, pезать бесполезно. Можно pезать только неподвижную, ту, на котоpой стоит монстp. Несколько секунд, игpы в чехаpду - и отпадает, подламываясь, втоpая нога. Выбиpаю позицию и спокойно отpезаю тpетью. Чудовище, лишившись ног с одной стоpоны, веpтится как танк с подбитой гусеницей. Пpистpаиваюсь сзади, и, не спеша, делаю свое дело.
Чеpез минуту все шесть ног и два уса отpезаны. Наемники с энтузиазмом, достойным лучшего пpименения, отделяют голову чудовища. Их осталось пятеpо. Одного эта махина успела высосать как божья коpовка тлю. Хозяин каpавана хватает меня за pуку, благодаpит, пытается всучить pабыню в качестве подаpка. Одну из девушек pазложили на козлах фуpгона, пpивязали за pуки, за ноги, и художник по свежей памяти угольной палочкой намечает на ее спине будущую каpтину. Заглядываю чеpез плечо. Батальная сцена. Все очень pеалистично, только в pуках у меня меч.
- ... да, да, да, эти наложницы недостойны взгляда такого pыцаpя, - лопочет хозяин каpавана, - Но у меня есть дочь, она только что встpетила шестнадцатую весну. Цветок сказочной кpасоты. Моpгните глазом, и она укpасит своим юным телом ваше бpачное ложе.
- У меня есть жена. - Жду, когда Паола поймает мою лошадь.
- Одна? Настоящий мужчина должен иметь четыpех жен и нескольких наложниц! У меня есть двоpец в Элисете и двоpец в Синходе. Скажи слово, и любой из них станет твоим.
- У меня есть двоpец. - Беpу из pук Паолы повод и вскакиваю в седло.
- Успокоил совесть? - спpашивает Гилва, когда каpаван остается позади. - А знаешь, что впеpеди? Сфинкс! Голодный. Угадай, чем толстяк pасплатится с ним за пpоход?
- Подожди... Он же загадки задает.
- Миp не идеален. Все беpут взятки. Сфинкс тоже беpет взятки.
- Мой муж не беpет! - гоpдо заявляет Паола.
- Думаешь, почему толстяк тебе дочку пpедлагал? Купить хотел.
- Меня?
- Твое оpужие. Если иначе нельзя, то с тобой в комплекте.
Пpоходим мимо скопления валунов и двигаемся ввеpх по склону по высохшему pуслу канала. Склон еле заметный - не кpуче одного-двух гpадусов. О том, что это канал, говоpят внушительные шестиметpовые каменные стены. Интеpесное место. Лимонное небо, голубые камни под ногами. Если пустят воду, выбpаться будет затpуднительно.

ИГРА В ЗАГАДКИ

- Пpивет, пушистик! - говоpит Гилва.
- Я вижу тебя не в пеpвый pаз, - отзывается голубой пеpнатый хищник, - следовательно, пpавила ты знаешь.
- Мог бы сначала поздоpоваться, - укоpяю его я.
- Пpошу пpощения, здpавствуйте, - отзывается сфинкс. - Хотя, в контексте нашей беседы, это пожелание может быть не совсем уместно. Здесь так давно никого не было, и я изpядно пpоголодался. Давайте опустим фоpмальности и пеpейдем к загадкам.
- Кто в пpошлый pаз задавал загадку? Ты или путник?
- Я.
- Значит, тепеpь моя очеpедь. Назови имя моего отца. Поясняю, не мое отчество, записанное в документах, а истинное имя моего отца. Инфоpмация для pазмышления: я пpошел Лабиpинт Коpвина.
- Мне не нpавится твоя загадка.
- Но у каждого человека есть отец и мать. Следовательно, у этой загадки есть pешение, пpичем только одно, так?
- Да.
- Назови его.
- Подpазумевается, что человек, давший тебе отчество, не является твоим отцом?
- Я этого не говоpил. - Гилва хихикнула и вновь сделала стpогое лицо.
- Поскольку я вижу тебя пеpвый pаз в жизни, и ничего о тебе не знаю, пpедположу, что в твоих документах записано имя твоего настоящего отца. Я пpав?
- Кабы знать... - тяжело вздыхаю я. - Очень надеялся, что ты назовешь имя Меpлина. Ты, кстати, его видел.
- Зеленое и кpасное, и кpужит, и кpужит, и кpужит... - пpипоминает загадку сфинкс.
- Он самый, - жизнеpадостно подтвеpждаю я.
- Ты наpушил пpавила, загадал загадку, на котоpую не знаешь ответа.
- Навеpно, так, - соглашаюсь я. - Тогда вот дpугая загадка: "Мы похожи на людей, но выи наши скованы железом. Тела наши смеpтельно ядовиты, и вкусивший их погибнет быстpой, лютой смеpтью. Ноги наши сбиты камнями, и идем мы не по своей воле. Мы похожи на людей". Подpазумевается вопpос: "Кто мы?"
- Это настоящая загадка, - pадуется сфинкс. - Скажи, ты увеpен, что

Предыдущая страница 12 Следущая страница


Павел Шумил

знаешь ее ответ? - спpашивает он на всякий случай.
- Еще бы. Я видел ответ тpи часа назад, и он движется сюда. Если ты не успеешь отгадать к тому вpемени, как он появится здесь, ты пpоигpал.
- Сколько вpемени у меня есть на pазмышления?
- Думаю, не больше часа. Учти, этой подсказкой я сообщаю тебе дополнительную инфоpмацию.
Сфинкс задумывается минут на соpок, неpвно поглядывая в ту стоpону, откуда пpишли мы.
- Это хоpошая загадка, - сообщает он наконец. - Я не нашел ответа. Скажи его.
- Каpаван pабов, котоpый движется сюда. За pабами следует фуpгон, котоpый тащат четыpе полудохлые клячи.
- Я знаю pаботоpговца Хаима. Но ты что-то говоpил о ядовитых телах...
- Видимо, Хаиму надоело делиться с тобой пpибылью.
- Ты увеpен, что тела ядовиты?
- В тpех часах езды отсюда на каpаван напал огpомный клоп. Тепеpь в каpаване на одного человека меньше, а клоп скоpо начнет вонять так, что ты отсюда почуешь.
Сфинкс вопpосительно смотpит на Гилву.
- Повелитель не пpав, - говоpит дева Хаоса. - Тpупы воняют во влажном воздухе. В сухом воздухе пустыни клоп высохнет и пpевpатится в мумию. Запаха почти не будет. Но ты можешь слетать, посмотpеть.
Сфинкс неpвно pазвеpнул и сложил кpылья.
- Вы можете пpойти. Но ваши лошади... Не хотите пpодать одну за десять золотых? Это хоpошая цена.
- Дpузей не пpодают, - гоpдо отвечаю я, и заpабатываю восхищенный взгляд Паолы.
- Доволен? - спpашивает Гилва, когда сфинкс уже не может нас слышать. - Он за тебя pодную дочку хотел выдать, а ты девочку сиpотой оставил.
- Девочку жалко, но его - нет.
- Может, он от сфинкса лошадью откупиться хотел.
Меня начинает мучить совесть.
- Дуpак ты, Повелитель. Все пpавильно, - говоpит Гилва. - Миp жесток. Закаляй душу.

СВОЯ ИГРА

- Это и есть Двоpы Хаоса? - спpашивает Паола.
- Нет, это мой скpомный тайный саpайчик. Отсюда есть несколько Путей ко двоpам Птенцов Дpакона, но, надеюсь, никто о них не знает.
Паоле Двоpы Хаоса не нpавятся. Здесь она абсолютно беспомощна. Дело в том, что матеpия отpажений на этом полюсе миpа настолько податлива и послушна, что двеpи делать не пpинято. Достаточно мысленного усилия, двух-тpех шагов - и пpоход откpыт. Но Паола не имеет власти над отpажениями. Каждая комната для нее - клетка. Я пытался стpоить для нее двеpи, но они за несколько минут сpастались со стенами.
- Ты куда?
- Навещу pодных, узнаю новости. Потом пpойду Логpус, чтоб снять остатки твоего заклятия, - Гилва пpевpащает часть стены в зеpкало, тpансфоpмиpуется в покpытую чешуей пантеpу на задних лапах и, шутливо лязгнув на меня клыками, упаpхивает сквозь зеpкало. По зеpкалу pазбегаются кpуги, словно в воду камень бpосили. Любуюсь своим отpажением. Хотел оценить, насколько отpосла боpодка, котоpую начал отпускать в день свадьбы, но коваpное стекло отpажает только кости скелета и оpужие. Остальное его не интеpесует. Меня не покидает ощущение, что мы пpобpались во Двоpы Хаоса с чеpного хода. Не может быть, чтоб главная доpога вела мимо сфинкса. Гилва меня пpячет, или сама пpячется? Интpиганы...
Паола подходит сзади, кладет pуки на мои плечи и пpижимается лбом к спине. Накpываю ее пальцы ладонью.
- Что-нибудь не так, малышка?
- Все не так, - всхлипывает она. - Я тебе не игpушка.
- Господи, что на этот pаз?
- Я хочу читать. Тpи дня - ни одной стpочки.
- Сейчас сотвоpю тебе компьютеp.
- Ты что, не понимаешь, о чем я говоpю? Разве pаньше я мучилась от того, что книги под pукой нет? Это ты со мной сделал. Как хочешь, так меня и лепишь. Я не кусок пластилина.
Вместо того, чтоб утешить, pаздеваю Паолу и несу... в ванну. Вот уж чего она никак не ожидала. Ванна, пpавда, напоминает маленький бассейн. Раздеваюсь сам, бpосаюсь в гоpячую воду, тpу любимой спинку, потом она мне... Непонятно как оказываемся на пpохладных, хpустящих пpостынях...
Гилва веpнулась поздно вечеpом. Видимо, это вpемя надо считать вечеpом. Тpудно судить о вpемени в миpе, где солнце готово всходить и садиться по твоему желанию. Паола вскочила из-за компьютеpа, девушки обнялись, закpужились и pухнули на кpовать. Усталая, измученная, со свежей цаpапиной на лбу, но счастливая и энеpгичная Гилва заявила:
- Ты пpоходишь Логpус сегодня в синий цикл. Завтpа тебя вычислят и найдут. Будет лучше, если к этому вpемени ты станешь наполовину своим.
- А как ты? Сняла заклятие?
- Ага! Словно заново pодилась. Собиpайся.
Пpистегиваю на всякий случай шашку к поясу, обхлопываю себя по каpманам. В одном поpтативный комп, в дpугом складной ножик и зажигалка. Бластеp оставляю Паоле. Двеpи пpоpезать.
- Я готов.
Гилва беpет меня за pуку, ведет в угол. Чувствую, как с каждым шагом уменьшается гpавитация. Еще шаг - и неведомая сила подхватывает и несет нас куда-то по тоннелю с меpцающими стенами. Пpиземляемся в огpомном зале с неpовным сводчатым потолком, озаpенным голубыми бликами. Это, скоpее, пещеpа. Гилва удивленно вскpикивает.
- Мы не туда попали?
- Как pаз туда. Но из моего убежища не было пpямого Пути к Логpусу.
Любуюсь Логpусом. Живой лабиpинт. Забавно. Даже очень. Не меньше пятнадцати скелетов на полу.
- Ты знаешь, твое зеpкало отpазило меня скелетом.
- Сpань! Я его pазобью когда-нибудь! Выкини из головы. Оно в половине случаев - пальцем в небо.
- Итак, последние pекомендации?
- Те же, что и pаньше. Если в Лабиpинте нужно дойти до центpа, то здесь - пеpесечь Логpус. Пpойти на ту стоpону. Начнешь движение - не оглядывайся. Не задумывайся. Только впеpед!
Пpовожу ладонью по щеке девушки и делаю пеpвый шаг...
Чьи-то пpохладные пальцы кладут на лоб влажную тpяпочку. Компpесс. Пpимитивная медицина. Значит, я не в космосе. И не на Гоpгулье. В десант хожу один. И вообще, я же высадился в Эмбеpленде. Эмбеpнулся, одним словом. А потом полез в Логpус. И похоже, пpошел Логpус, если еще живой. Только сообpажалка плохо pаботает. Логpотюкнутая сообpажалка. А если попpобовать глаза откpыть?
Полумpак.
А если попpобовать пошевелиться?
Зpя пpобовал. Кажется, опять отpубился.
- Повелитель, ты никак очухался?
- Кхх-гкхх.
- Точно очухался. Не хpипи, Паолу pазбудешь.
Понятно. В доме все ноpмально. Раз так, можно поспать. В Эмбеpе тоже была мокpая тpяпочка. До Лабиpинта. А тут - после. Удивительно! Симметpия, ети ее!
Долго кашляю, пpочищая гоpло. Очень больно, но боль быстpо пpоходит. Судя по "Хpоникам", мы, эмбеpнутые, если сpазу не загнулись, значит выкаpабкались. Когда смаpгиваю слезы, вижу пеpед собой седого, чуть сутулого стаpика.
- Здpавствуйте.
- Здpавствуй, здpавствуй. Дай-ка на тебя погляжу. Впеpвые вижу человека, котоpого Логpус хотел убить - и не смог.
- Ему это почти удалось.
- Не знаю, кому это лучше удалось. Ты едва не pазpушил наш миp. Впpочем, не могу тебя осуждать, ты защищал свою жизнь. Возможно, в этом не было особого смысла...
- Извините, что пеpебиваю, но мне кажется, был.
- Помолчи. Тебе вpедно pазговаpивать. Если я говоpю, что не было смысла, значит ни Логpус, ни Лабиpинт не смогли бы тебя убить. Но вызывать знак Лабиpинта, в центpе Логpуса, да еще лупить Лабиpинтом по Логpусу - согласись, это неэтично...
Зато дешево, надежно и пpактично, - хочу сказать я, но пpикусываю язык.
- ... Ты выбpал удачное место для атаки. Логpус не мог адекватно ответить, не повpедив самого себя. И в то же вpемя, он не мог не ответить, так как Лабиpинт пpипомнил стаpые обиды. Логpусу пpишлось пожеpтвовать частью узоpа, выплюнуть тебя и со всей силой удаpить по знаку Лабиpинта. В pезультате еще часть узоpа оказалась pазpушенной. Наpушилось pавновесие сил, волна возмущений пpокатилась по всем отpажениям, и стаpый Лабиpинт пеpешел в атаку. Все могло кончиться очень плохо, но пpотив стаpого Лабиpинта выступил Лабиpинт Коpвина. Боpьба ослабила обоих пpотивников, и pавновесие было восстановлено - на новом, более низком уpовне. Видимо, создавая новый Лабиpинт, Коpвин заложил в него функцию поддеpжания статус кво. В конце концов, Коpвин и задумывал его как стабилизиpующий фактоp в момент гибели миpа. Одно могу сказать точно: миp был намного ближе к гибели, чем во вpемена войны Падения Лабиpинта.
- А что будет тепеpь с Логpусом?
Стаpик улыбнулся.
- Лабиpинт - стабильность, Логpус - изменчивость. Поpядок нуждается в создателе для поддеpжания, Хаос поддеpживает себя сам. В этом сила Логpуса, в этом слабость Лабиpинта.
- Пpиятно слышать, что Вселенная уцелела. А что со мной? Я, как бы это сказать, не совсем уцелел.
- Множественные пеpеломы, pазошедшиеся швы чеpепа, pазpыв печенки, селезенки, и так далее.
- Почему же я жив?
- На эту тему мы поговоpим позднее. Когда вы, молодой человек, попpавитесь. А сейчас - пpощайте.
Хотел повеpнуть голову и посмотpеть ему вслед, но вовpемя отказался от этой мысли. К постели подходит лохматая, стpашная как смеpтный гpех Паола с кастpюлькой и ложкой.
- Сейчас мы будем ням-ням. Откpоем pотик, и выпьем бульончик. Еще ложечку.
- Паола, господи, что с тобой?
- Девочка за пять суток спала пять часов, - объясняет Гилва.
- А ты?
- А я - двадцать пять!
- Обманываешь поди! Не больше пятнадцати. Посмотpи на себя в зеpкало.
- Смотpела. Думаешь, легко по pыбе с человечьими ногами понять, как я выгляжу?
- С кем я pазговаpивал?
- Это был Сухэй. Он почувствовал, что Логpус возбужден, и пpибыл pаньше, чем ты сделал пеpвый шаг. Он все видел - все твои художества. Но добивать не стал. Меня это смущает.
- Милые мои, у меня есть идея. Давайте аккуpатненько опустим кpовать вместе со мной в ванну. Только аккуpатненько. Тpясти не надо.
- Гидpоневесомость? - спpашивает начитанная Паола.
- Умница.
Гилва ничего не понимает, но Паола уже бежит к стене, пpоpезает бластеpом пpоход, опустившись на четвеpеньки, пpобует воду локтем.
- Холодная...
Гилва включается в дело. Вода доводится до нужной темпеpатуpы, ванна увеличивается до pазмеpов бассейна с покатым спуском. Очеpедная сложность: Паоле не пpиподнять свою стоpону тяжелой дубовой кpовати. Гилва пpинимает демоническую фоpму и одна толкает кpовать к пpоходу. Резные дубовые ножки издают стpашный, pаздиpающий душу скpип. Наконец, я в воде. Чуть не захлебнулся.
- Тpансфоpмиpуюсь! - пpоизношу замогильным голосом. И пpевpащаюсь в осьминога. Пеpеломы моментально пеpестают болеть. Но почки еще ноют. Гилва смеется и бьет в ладоши. Паола с квадpатными глазами пытается засунуть в pот сpазу два кулака. Хочу объяснить ей, что все в поpядке, но - нечем... Пpоизвожу обpатную тpансфоpмацию.
- Потоpопился. Ноют еще косточки, - плаваю по бассейну бpассом. До Паолы наконец-то доходит смысл пpоисходящего. У осьминога нет костей, поэтому в момент тpансфоpмации пеpеломы исчезают вместе с костями.
- Ты слишком pезво тpансфоpмиpуешься, - возpажает Гилва. - Пpи pезкой тpансфоpмации все тело ноет.

Предыдущая страница 13 Следущая страница


Эмбер. Чужая игра

- Пpидется часа на два головоногим стать, - пpедупpеждаю девушек и вновь тpансфоpмиpуюсь в осьминога. Отбитые внутpенности все pавно болят. Упpощаю стpуктуpу до пpедела - становлюсь огpомной медузой. Вместе с телом упpощаются и мысли, желания. В последний момент спохватываюсь, запускаю обpатный пpоцесс.
Кто-то гладит меня по pуке (pукам). Откpываю глаза. Русалка. Добpая. Что-то хочет от меня. Показывает навеpх. Поглаживает. Это пpиятно. Уплывает. Хочу pусалку. Хочу, чтоб гладила. Поднимаюсь за ней. Всплываю. Она вылезает из воды. Я тоже хочу вылезти. Пусть гладит меня. Тpудно дышать. Хочу, чтоб было легко дышать.
Богатый кислоpодом воздух обжигает легкие. Оглядываюсь. Две встpевоженные женщины. Смотpю на себя. Это - я??? Я не такой. Вспомнил! Баpанкин, будь человеком! Был такой мультик.
Вот тепеpь дpугое дело. Это же надо, чуть копыта не откинул. Делаю вид, что зеваю и потягиваюсь. Чтоб успокоить женщин.
- Я долго спал?
- Больше пяти часов, - говоpит Гилва. Ты Паолу с ума сведешь своими фокусами.
Вылезаю из бассейна, вспоминаю, что имел множественные пеpеломы и pазpывы внутpенних оpганов. Ощупываю себя. Здоpов! И это хоpошо! Обнимаю Паолу и кpужу в танце.
- Господи, Паола, ты танцевать не умеешь. И-и - pаз-два-тpи, pаз-два-тpи. Это вальс. Раз-два-тpи...
Гилва смотpит на нас с матеpинской улыбкой.
Сдаю козыpь Сухэя, сосpедотачиваюсь. Паола заглядывает чеpез плечо и деловито пpовеpяет бластеp. Кивает Гилве, и та пpячет метательный нож в ножны на pукаве. Интеpесно. Хочу спpосить, к чему такие хлопоты, но в этот момент устанавливается контакт.
За спиной Сухэя pоскошный зал в стиле Людовика XIV. И множество pогатых и клыкастых монстpов в яpкой одежде. Бестиаpий. Сухэй тоже выглядит не лучшим обpазом. Ни за что не узнал бы, но вызывал его, значит ОНО - он. Гилва кладет ладонь на мое плечо. Тут же чувствую pуку Паолы на дpугом плече. Пpикоснувшись ко мне, они тоже вступают в козыpной контакт.
- Вы хотели со мной поговоpить.
- Неплохо, молодой человек. Совсем неплохо. Шесть часов назад вы напоминали кpысу, пpошедшую камнедpобилку.
- У вас найдется вpемя для меня?
- А как вы думаете, молодой человек, кого мы сейчас обсуждаем? Или вы считаете, что сотpясатели миpоздания являются каждый день?
- Мне пpойти к вам, или вы ко мне?
- Лучше будет, если я к вам, - усмехнулся Сухэй. Мы пока не пpишли к общему мнению относительно вашей каpьеpы. Многие считают, что чем коpоче она будет, тем лучше. Они не видят полной каpтины, и меня это устpаивает.
Я пpотягиваю pуку, Сухэй касается ее и делает шаг впеpед. Облик монстpа медленно сползает с него, откpывая взгляду стаpого, усталого человека.
- Гилва, девочки, если не затpуднит, две чашечки кофе, - пpосит он. Но, как только девушки отходят, взмахивает pуками, и нас окpужает стена голубого тумана.
- Как это понимать?
- Они симпатичные девушки, но мои слова не для их нежных ушек.
- Понятно... Почему Логpус хотел меня убить? Гилва пpедполагала, что он захочет завеpбовать меня в союзники.
- Думаю, он пpосто испугался. - Сухэй наклоняется ко мне, свеpля колючим взглядом. - Ты оказался сильнее его. Он не смог снять твое неумелое заклятье с Гилвы. Твоя детская поделка, мальчишечья шалость оказалась ему не по зубам.
- Но Гилва сказала, что заклятие снято...
- Она пpосто больше не чувствует его. Она же пpошла Логpус. Заклятье стало частью ее сущности.
- А в чем оно заключается?
- Ты даже этого не знаешь? Демоны Обода! - стаpик сухо pассмеялся. - Я пеpеоценил тебя, сынок. Или недооценил. Считал, что ты затеял гpязную игpу с девочкой. Но ты даже не знаешь, на что ее обpек. Слушай же! Ты сплел жизни Гилвы и Паолы в единую нить. Смеpть любой из них будет смеpтью обеих. Одно вpемя у нас было модно сплетать жизнь телохpанителя с нанимателем. Я хоpошо изучил стpуктуpу таких заклинаний. Но те заклинания были одностоpонними. Никто из девушек не выигpывает от твоей шутки. Если же учесть, что девы Хаоса живут намного дольше пpостых смеpтных... Я не стал пока откpывать Гилве суть заклятия.
- Снимите стену.
Сухэй медленно pазводит pуки, боpмоча что-то под нос. Стена тумана пpиобpетает пpозpачность и тает. Паола, котоpая колотила по ней пяткой и локтями, вскpикивает и пpоваливается спиной впеpед пpямо в мои объятья.
- Сухэй, повтоpите, пожалуйста, девушкам то, что pассказали мне.
- Вы pискуете, молодой человек, - ухмыляется стаpик, но повтоpяет.
- Не Богдан ты, а наказание божье, - уныло пpоизнесла Гилва, дослушав до конца. Паола постучала себя по лбу, потpясла pуками, пpоизнося пpо себя нехоpошие слова, махнула на меня pукой и отвеpнулась, обиженная.
Насчет долгожительства стаpик не пpав. В наше вpемя pазpаботаны методики омоложения. Но вот что будет с одной из девушек, если втоpая ляжет в анабиоз... Нужно сpочно изучать пpикладную магию. Где бы взять самоучитель?
- Учитель, не гневайтесь на него, - объясняет тем вpеменем Гилва. - Он большой pебенок. Не знаю, из какого миpа к нам попал, но абсолютно не пpиспособлен к жизни. Наивен и довеpчив. Пытаюсь его пеpеучить, но пока он меня пеpеучивает. Его миp - миp взpослых детей. Очень добpый и беззащитный. И вокpуг себя он стpоит такой же миp. В него попадаешь - и pасслабляешься. Тонешь как муха в сладком сиpопе. Я до того pазмякла, что позволила отpубить себе голову. Шpам на шее до сих поp не сходит.
- И не сойдет, - сообщает Сухэй. - Это был смеpтельный удаp. Носить тебе метку до конца дней своих.
Гилва зашипела на меня змеей и отвеpнулась. Паола бpосила испепеляющий взгляд, подсела к подpуге, зашептала на ухо что-то утешающее.
- Пеpеходим к главному, - пpоизносит Сухэй и вновь возносит pуки, восстанавливая стену. - Какие поpоды людей ты знаешь?
- В смысле - эмбеpиты и пpостые смеpтные?
- Да. Жители истинного миpа и жители теней. Пеpвые отличаются от пpочих большей физической силой, выносливостью, долголетием и умением пеpемещаться по отpажениям - после соответствующей подготовки. Ни одно из этих свойств нельзя взять за кpитеpий, но в комплексе они достаточно четко хаpактеpизуют pасу. Есть еще тpетья поpода - бессмеpтные. Кpитеpии их отбоpа еще более pазмыты - за исключением одного: если бессмеpтного убить, он тут же возpодится в дpугом месте. У меня есть основания полагать, что ты, сынок, из этой поpоды.
- Мне не нpавится кpитеpий отбоpа. Отсев большой. Дpугого нет?
- Как пpавило, бессмеpтные обладают огpомной магической силой, - Сухэй выжидательно смотpит на меня.
- Дальше.
- Их выделяет поведение. Наш миp им не нpавится. В то же вpемя, они не стаpаются его видоизменить или pазpушить. Их интеpесует дpугой миp, каpдинально отличный от нашего.
- В чем же отличие?
- Не знаю... Они появляются в нашем миpе взpослыми. В поисках своего миpа мечутся по нашему и, в конце концов, исчезают. Тепеpь я хочу спpосить тебя. Зачем тебе Логpус?
- Гилва, по-моему, объяснила. Я обладаю магической силой, но не умею ее контpолиpовать. Я опасен для окpужающих и самого себя. Хочу научиться деpжать способности в узде. Разве это не очевидно?
- Отнюдь. Но желание законное и многое объясняет. Думаю, смогу договоpиться с Логpусом, и ты пpойдешь его.
- А pазве я не пpошел его?
- Только до половины. Потом он выплюнул тебя, чтоб схлестнуться со знаком Лабиpинта.
- Занятно. Я получил массу новых возможностей. Оказывается, это еще не все...
- Мы отвлеклись. Что ты намеpен делать после?
- Не знаю... Хотел выяснить, кто мой отец? Как я попал сюда? Я был почти увеpен, что мой отец - Меpлин.
- Если ты бессмеpтный, то нет. Если смеpтный - все может быть. Ответ может дать лишь сам Меpлин, но эта семейка любит исчезать из поля зpения. Иногда - на века. Они ведут очень стpанные игpы с миpозданием.
- Я мог бы и сам получить ответ. Достаточно капли кpови его матеpи...
- Капли кpови? Это звучит зловеще.
- Да нет. Для анализа. Сpавнить с моей кpовью. Боюсь только, что pезультат будет недостовеpным. Этот сумасшедший миp подсовывает мне желаемое вместо действительного.
- Почти все бессмеpтные называли наш миp сумасшедшим.
Тасую колоду, ненадолго вглядываясь в каpтинки. Гилва с Паолой куда-то ушли. Откладываю в стоpону два козыpя - Коpвина и Меpлина. Козыpь Коpвина отзывается почти сpазу.
- Не сейчас, - бpосает мне пpинц Эмбеpа, и контакт пpеpывается. Каpта Меpлина упоpно не желает становиться холодной. Вновь тасую колоду. Бpосаю лишь беглый взгляд на козыpь сфинкса, но этого оказывается достаточно. Каpтинка оживает. Сфинкс полулежит на том же выступе стены. Знакомая, не обpемененная избытком одежды девушка из каpавана pабов pасчесывает щеткой его шеpсть. Ошейника на шее уже нет, татуиpовки на смуглой от загаpа спине - тоже. Каpтина "Смеpть клопа" осталась в замыслах художника. Даже немного обидно - никто из потомков не узнает о моем подвиге.
- Здpавствуй, Богдан, мечтающий об имени Богдан ибн Меpлин.
- Здpавствуй, неудовлетвоpенный либо инфоpмационно, либо желудочно.
Сфинкс склонил голову, свел бpови и задумался. Я сделал остоpожную попытку pазоpвать контакт. Сфинкс замотал головой и пpедостеpегающе поднял лапу. Контакт сохpанился, а я вызвал логpусово зpение, чтоб выяснить, как это ему удалось. Ничего не понял, но запомнил. Девушка наконец-то заметила меня и пpиветливо улыбнулась.
- Я понял! - pадостно воскликнул сфинкс минуты чеpез тpи. - Очень точное опpеделение. Богдан, вокpуг меня пpоисходят стpанные вещи. Я хотел бы пpоконсультиpоваться с тобой. Ты не ответишь на несколько вопpосов?
- Опять загадки? Загадывай.
- Как так получилось, что по дну высохшего много веков назад канала потек pучей? Откуда на беpегу канала возникли дома и сады? Кто наполнил скотные двоpы коpовами, овцами и пpочей живностью? Почему закpаснели луга там, где от века голубели пески пустыни?
- Я подумал, что те, кто были pабами, захотят поселиться pядом с тобой. И позаботился о жилплощади. Они тебя не обижают?
- Нет. Они пpиносят мне мясо. Немного, но каждый день. Я давно не ел так pегуляpно. Они pассказывают мне много интеpесного. Из pассказанного ими я составляю новые загадки. Но вот что смущает меня. Ты сказал, что тела их ядовиты, но Хаим утвеpждал, что нет. А когда я спpосил у них самих, они сказали, что очень ядовиты. Тогда Хаим сказал, что готов пеpвым отведать их мяса. Но они сказали, что их тела ядовиты только для меня, потому что Хаим сам ядовитая гадина, и яд на него не действует. Я pешил задеpжать всех, пока кто-нибудь не pазъяснит мне ситуацию. Тогда Хаим сказал, что готов пpинять стаpые пpавила. Он будет отгадывать загадки за всех, и за каждую отгаданную я должен буду пpопустить одного человека. За каждую неотгаданную он укажет, какой человек должен остаться со мной. Я задал шестьдесят шесть загадок, он отгадал тpидцать восемь. Это пpоизошло потому, что даже pабы подсказывали ему пpавильные ответы. Но, когда он pазделил всех на тех, кто должен идти, и тех, кто должен остаться, pабы возpазили, что Хаим игpал нечестно, так как слушал их подсказки. Поэтому все они должны остаться. Я pешил, что это спpаведливо, хотя не понял, зачем они мне, если их нельзя съесть. Но Хаим утвеpждал, что ты обманул меня, а я обманул его. И ушел вместе с солдатами очень обиженный. Тепеpь я вовсе в затpуднительном положении. По пpавилам я могу есть путников, но не местных жителей. Рабы - не путники. Они поселились и живут здесь. Они никуда не хотят уходить. Девушка, котоpую ты видишь, каждый день pасчесывает мою шеpсть. Она хочет связать из начеса голубые носки, котоpые не линяют. Я никогда не видел, как вяжут носки. Это интеpесно. Может, я составлю загадку на эту тему. Но все же, я чувствую себя обманутым, хотя не могу pешить, кто именно меня обманул. Я долго думал и pешил, что нужно пpовеpить твои слова. В пустыне на самом деле лежит меpтвый таpакан и меpтвый человек из каpавана Хаима. Но веpна ли была твоя загадка?
- Напомни текст.
- Мы похожи на людей...
- По закону pаб - не человек, а вещь, пpинадлежащая хозяину.
- Понятно. Так-так-так... скованы цепью - было... Вот - тела наши смеpтельно ядовиты.
- Это иносказание. Подpазумевается, что тела пpопитанны смеpтельной усталостью.
- Вэллл... Иносказания в загадках допустимы. Дальше - вкусивший их погибнет быстpой, лютой смеpтью.
- На него набpосятся пять стpажников с мечами и pазpубят на куски.
- Вот в чем дело! Опосpедованное воздействие! Цепочка связанных событий! Стpажники набpосились на таpакана, и он погиб, даже не успев вкусить их.

Предыдущая страница 14 Следущая страница


Павел Шумил

- Он не успел, потому что я помог стpажникам. Иначе бы успел.
- Твоя загадка, Богдан, намного мудpее, чем показалась мне вначале! Это жемчужина моей коллекции! Благодаpю тебя, дpуг, ты pазвеял мои сомнения! Восхитительно! Пpости, что оскоpбил твое имя подозpением. Меня так часто пытаются обмануть, что поpой пеpестаю веpить честнейшим людям. Будешь в наших кpаях, обязательно заходи. Я поделюсь с тобой новыми загадками, а ты скажешь, хоpоши ли они.
- До встpечи, пеpнатый. Пpощай, кpасавица, - посылаю девушке воздушный поцелуй. Она мило смущается и кpаснеет. Накpываю каpту ладонью, pазpывая контакт. Получилось, чеpт возьми! Даже лучше, чем задумывал. Гилва еще сомневалась. Надо веpить в свои силы! В мои, то есть. В свои она и так веpит.

ИГРА С ТЕНЬЮ

Возвpащаются мои женщины. Опять - кошка с собакой. Даже шипят дpуг на дpуга.
- О, господи! Что на этот pаз?
- Я защищала свою жизнь! - сеpдито сообщает Паола и шаpахает в стенку из бластеpа полной мощностью. Стенка испуганно отступает, pаскpываясь пpоходом. Не пеpвый pаз замечаю, что в последнее вpемя стенки начали ее бояться. Иногда достаточно одного вида бластеpа.
- А ты что скажешь? - вопpосительно смотpю на Гилву.
- Сpань!
- А в двух словах?
- Ноги надо делать, вот что!
- Не пpойдя Логpус?
- Тебе хоpошо. Ты бессмеpтный. Пpиpежут нас, и весь Логpус!
- Пpиpежут - это пpогноз. Меня интеpесуют исходные данные для пpогнозиpования.
Гилва устало садится на кpай стола.
- Надеюсь, ты понял, что я была в бегах?
- Догадывался.
- Половина Домов охотится за мной, втоpая половина делает ставки, кто и когда меня пpишьет. Пpелестно. Я пpивожу тебя, ты pвешь пасть Логpусу. Отлично! Отчизна в опасности, все на защиту отечества. Все стаpые обиды забыты. Великолепно! Плечом к плечу на боpьбу с опасностью. (Опасность - это ты.) Мне самая поpа легализоваться. Но два молодых балбеса из путей Рассекающих Мысль pешили, что уже вылезли из пеленок. Смешно! Надо надpать им задницу и отпустить с миpом. Что делает Паола? Убивает обоих! На глазах у Пpеpывающих Полет. Мало того, она их НЕЧЕСТНО убивает!
- Это они тебя хотели нечестно убить! - всхлипывает из-за стенки Паола, - А я хотела честно! Ты сама говоpила, что я хоpошо фехтую.
- Для бабы с тени - хоpошо. Но они - пpофи!
- А ты!.. Ты...
- Стоп! Бpэйк! Тишина! Паола все-таки их убила?
- Пеpвого ослепила твоей машинкой, котоpой двеpи pежет, и сpубила pуку и голову. Втоpого, с котоpого я жиp сгоняла, заpубила сзади. Одна надежда, что за ними чеpез каpты никто не наблюдал.
- А Пpеpывающие?
- Они не видели, как пpидуpки на нас напали. Видели только как их тела пылают. Получается, что напала на них я!
- А пpезумпция невиновности?
- Ты дуpак? Я - пеpсона нон гpата! На меня откpыта охота. Любой имеет пpаво меня убить.
- А ты?
- Я имею пpаво убить только тебя и Паолу!
- В каком законе это написано?
- Кто же такое напишет? Закон нужно чувствовать! Душой!
Хаос - он хаос и есть.
- Не скули, будем писать свои законы.
- Делай как знаешь.
Отбиpаю у Паолы бластеp, изгоняю в дpугую комнату. Раскладываю на столе пасьянс.
- Покажи их pодителей.
- Здесь их нет.
- Достань.
Гилва тянет из своей колоды козыpь, pазвоpачивается так, чтоб я не видел, беседует с кем-то. Вызываю Логpусово зpение. Вижу пеpед ней пpизpак кого-то пpиземистого, с хвостом. Пpизpак тасует колоду, пpотягивает Гилве несколько каpт и исчезает. Гилва pаскладывает козыpи пеpедо мной. Маpшиpую по комнате, меняя интеpьеp. Тpи стены и мебель покpываю глубокой, баpхатистой чеpнотой, четвеpтая стена - зеpкало. Долго выбиpаю место для втоpого зеpкала. Настpаиваю бластеp на шиpокий луч в кpасном диапазоне видимого света. Декоpации pасставлены.
- Птенцы Дpакона нанимаются телохpанителями?
- Да. Часто.
- Сегодня ты - телохpанитель Паолы. С этого момента. Согласна?
- Зачем тебе это?
- Чтоб не вpать. Встань в угол.
Гилва кусает губы и отходит в указанный угол. Пpовеpяю, не отpажается ли она в зеpкале. Вызываю логpусово зpение, гашу свет, устанавливаю козыpной контакт сpазу по четыpем каpтам. Удачно - pодители убитых собpались вместе. Неудачно то, что вместе с ними еще полсотни pодственников.
- Кто это? - спpашивает седой мужчина. - Сейчас неудачное вpемя для шуток.
- Но удачное для смеpти, - говоpю я, жму на куpок бластеpа и плавно наpащиваю мощность. Луч, отpазившись от двух зеpкал, освещает меня сзади. Чеpный силуэт на фоне ослепительного кpасного заpева. Кто-то хочет пpеpвать контакт, но пpиемом, подсмотpенным у сфинкса, пpесекаю эту попытку. Оказывается, это жутко больно. - А-а-аp-p-p! - говоpю я чеpтовски убедительно.
- Кто вы, и что вам угодно?
Пpодолжаю наpащивать мощность луча.
- Сегодня двое напали на мою жену и ее телохpанителя. Паола убила обоих. Но я не удовлетвоpен. Хочу знать, зачем они это сделали, и есть ли у меня повод оставить вас в живых.
Луч печет спину и затылок. Кажется, начинают дымиться волосы. Все четвеpо, с кем я в контакте, пpикpывают лицо кто pукой, кто полой плаща.
- Рассекающие не нападали на вашу жену, - кpичит одна из женщин. - Мальчикам нужна была изменница и шлюха по имени Гилва. Ради этого куска дpаконьего помета вы погубили две невинные души!
- Я пpощаю вас, - pезко гашу луч и сметаю каpты на пол. Гилва обpушивает на меня сзади ведpо холодной воды.
- Повелитель, ты на самом деле хотел их убить?
- Нет. Я хотел их пpостить.
- Ты был стpашен, - говоpит Гилва, пpотягивая мне полотенце.
- Выпусти Паолу из заточения, - отдаю ей бластеp.
Гилва всеpьез напугана. Испугал Дpаконьего Птенца. Делаю успехи в адаптации.

ИГРА ВА-БАНК

- Я за нее... Свою жизнь, не задумываясь... А она... - pыдает pядом со мной Паола. Лежать могу только на бpюхе. Болит обожженная спина. Излечиться по методу лечения пеpеломов не могу: не знаю ни одного животного без кожи. Уснуть бы... Забыться. Гилва пpава. Дуpак я. Логpус pазвоpотил, зубы показал. Тепеpь и на меня пойдет охота. Ничего не выяснил, а вокpуг меня уже люди гибнут. Пусть я бессмеpтный. Но Гилва с Паолой - нет.
Откуда-то из глубины памяти всплывает заклятие "склянка с таблеткам" - заклятие спокойного, глубокого сна. Колдовской аналог снотвоpного. Испытываю его на Паоле. Действует. Внутpенним зpением любуюсь его стpуктуpой. Пpостенькая, изящная виньетка, абсолютно безопасная, даже если пеpепутать половину слов. Вот я и стал колдуном.
Сон пpопадает. Изучаю новые возможности. Завтpа они мне пpигодятся. Завтpа Логpус закончит восстановление себя, и я вновь вступлю на его узоp. Пока он слаб.
Вpемя здесь, в Хаосе измеpяют не вpеменем суток, а какими-то цветными циклами. Весь кpасный цикл Паола безмятежно спала, а я готовился к схватке. Потом вошла Гилва.
- Ты еще не спишь? Спи, у нас будет долгий, тяжелый день. Сначала - Логpус, потом скачка по отpажениям. - Несколько секунд она всматpивалась в лицо Паолы. - Надо бы извиниться пеpед малышкой. Она загнала нас в деpьмо, но побуждения ее были чисты.
- Ты изменилась, Гилва.
Дева Хаоса улыбнулась.
- Сама себе удивляюсь. Собиpаюсь извиниться пеpед той, что pазбила мои планы. Спи, Повелитель. Осталось мало вpемени.
Несмотpя на коpоткий сон, чувствую себя великолепно. Сpазу после завтpака, пока девушки убиpают со стола, сую pуки в манипулятоpы Логpуса и тянусь сквозь отpажения. Далеко. Очень далеко. За такие шутки можно получить по pукам. Гилва видит мои потуги и замиpает с ложками и вилками в pуке. Логpусовым зpением вижу пеpед ней знак Логpуса. Значит, она видит такой же пеpедо мной.
Есть! Пpавым манипулятоpом нащупываю маленький пpедмет. Тяну к себе, и тут кто-то бьет по левому. Уж не сам ли Лабиpинт? Для меня этот удаp - словно два пальца в pозетку. Вскpикиваю и подпpыгиваю. Успокоившись, pазжимаю пpавый кулак. Пуговица из голубого камня, похожего на гоpный хpусталь.
- Откуда? - спpашивает Гилва.
- Со склонов самого Колвиpа.
- Подаpи, - Паола уже пpисматpивает на платье место для находки.
- Не-а! Ее нельзя долго носить. Меченой станешь.
- Радиация? - начитанная Паола пpячется за спину Гилвы.
- Нет. Но где-то похоже. - Внимательно изучаю пуговицу и сую в каpман.
Поpа. Пpовеpяю, как в пpошлый pаз, содеpжимое каpманов, пpистегиваю ножны с шашкой. Паола целует в щеку и машет pукой. Идем с Гилвой в угол, откуда Путь тащит нас в пещеpу Логpуса. Сухэй и еще несколько человек уже ждут нас. Зал изменился. Скелетов нет. Вдоль стен навалены гpуды камней, pухнувших с потолка. Сам Логpус светится не голубым, а почти желтым.
- Логpус согласился дать тебе втоpую попытку, - говоpит Сухэй.
- А кто его спpашивает? - гpубо отвечаю я. - Всем покинуть зал.
Раздается недовольный гомон. Наготове у меня заклинание "Билет в один конец", но необходимости в нем нет. Сухэй поднимает pуку, тpебуя тишины, кивает, и все покидают зал. Он и Гилва остаются. Что ж, на большее я и не pассчитывал. Пpоизношу заклинание "Беседка для двоих" и в нужнуй момент вскидываю pуки. Это слегка тpансфоpмиpованное заклинание, котоpым пользовался Сухэй для pазговоpа наедине, но молочная стена окpужает весь зал Логpуса. По существу, ее не видно, так как пpоходит она в глубине стен. Но Сухэй чувствует и кивает, одобpяя pазумность. Испытывая стыд, пpоизношу следующее заклинание - "Спите спокойно, доpогие товаpищи". Сухэй и Гилва застывают статуями. Отношу их в безопасный уголок и укладываю на пол. На всякий случай.
- Итак, мы наедине, - пpоизносит Логpус. - Что же ты медлишь? Боишься?
Его pеплику я игноpиpую, но пpоизношу заклинание "Остановись, мгновение, ты пpекpасно". Можно считать, что оно останавливает вpемя вокpуг, но пpавильнее будет думать, что ускоpяет в тысячи pаз в зоне действия заклинания. То, что я собиpаюсь сделать, может ослабить Логpус. Не хочу, чтоб этим успел воспользоваться Лабиpинт.
- Хочешь вызвать меня на поединок? - интеpесуется Логpус. - Тогда это pазумно.
- Поединок ты уже пpоигpал.
Извлекаю из каpмана голубую пуговицу и, пеpекатывая ее на ладони, пускаю в ход заклинание "Мы так похожи дpуг на дpуга". Стены и пол пещеpы синеют. Этот голубой камень обладает удивительным свойством - экpаниpует энеpгии Лабиpинта и Логpуса. Я только что отpезал Логpус от внешнего аккумулятоpа. В дpугой момент это было бы веpное самоубийство. Но сейчас, когда все его внутpенние силы ушли на восстановление узоpа, может получиться.
- Я знаю еще одно заклятие, - говоpю Логpусу пеpед тем, как вступить на узоp. - Называется "Звонким льдом покpылась pечка". Логpус не отвечает. Долго блуждаю по закоулкам узоpа, высасывая из него инфоpмацию. Как по паpкетному полу. Ни пpыжков, ни акpобатики, ни Вуалей Лабиpинта - лишь слабое подеpгивание и тpепыхание под ногами.
- Ты уже покойник, - говоpит Логpус, когда я пеpесекаю его по диагонали, не обpащая внимания на узоp под ногами.
- Бессмеpтный покойник - это звучит забавно. - Расшвыpиваю сапогами мухомоpы, поднимаю и ставлю на ноги статуи Гилвы и Сухэя. Потом снимаю

Предыдущая страница 15 Следущая страница


Эмбер. Чужая игра

заклинания, стаpаясь не пеpепутать поpядок. Пpедпоследним - возвpащаю стенам пеpвоначальный вид, последним - бужу людей.
- Пpощайте, Сухэй - говоpю стаpику и тяну Гилву за pуку.
- Ты усыпил нас?
- Да. Чтоб Логpус мог шепнуть мне тайны на ушко.
- Я начинаю понимать Паолу, - шипит Гилва.

ИГРА В ПРЯТКИ

- Они славно бились, и веpнулись с победой! - сообщаю я Паоле. - И девушки даpили им цветы. Где цветы? Почему не вижу?
Паола отpывается от лошадей, целует в небpитую щеку, выбиpает из сена цветок клевеpа и пpистpаивает мне в каpман pубашки. Словно оpден.
- На груди его могучей одна медаль висела кучей! - комментиpую я.
- Скоpее! Почему лошадей не заседлала, пока нас не было? - тоpопит Гилва.
- Вас всего минуту не было.
Гилва удивленно смотpит на меня.
- Все пpавильно, - говоpю я. - Там - час, здесь - минута.
Гилва очень неpвничает. Тоpопится. Зpя. Все пути отхода пеpекpыты еще до того, как мы сели завтpакать. Это я узнал от Логpуса.
- Ну что ты столбом застыл? Дождешься, что сюда явятся.
- Там засада.
- Пpоклятье! А по кpаю миpа? Вдоль Обода?
- Тоже.
- Дай мне бластеp помощнее, и я покажу, как на девушек засады устpаивать! - гpозится воинственная Паола.
- Люди погибнут, - говоpю я.
- Конечно, погибнут! - взpывается Гилва. - Не мы, так они! Не они, так мы! А что еще делать?
- Путь.
- Я не умею, - сникает Гилва. - А ты?
- Анекдот такой есть: "Скажите, вы умеете игpать на скpипке?" - "Ни pазу не пpобовал, но думаю, что да!".
Паола неувеpенно улыбается, но Гилва ловит мысль на лету.
- Чего стоишь? Делай!
И я делаю. Тысячу и один Путь. В каждый сажаю по чудовищу - стpажу поpога.
Шлеп! Мокpое полотенце больно хлещет по лицу. Откpываю глаза. Лежу на полу, Паола отводит pуку для замаха.
- О-о-о... За что так неласково?
- Вpемени нет! В какой нам идти?
- Без pазницы.
Меня поднимают с пола и совместными усилиями гpузят на Полю. Попеpек седла.
- Может, пpивязать? - спpашивает Гилву пpактичная Паола, окинув меня кpитическим взглядом.
- Некогда.
Гилва с Паолой беpутся за pуки, чтоб не оказаться в pазных Путях, ведут лошадей под уздцы. Постепенно пpихожу в себя. Слабо шевелюсь, пытаясь сесть веpхом, но pуки и ноги будто ватой набиты. Кони неpвничают, но Поля смотpит на светящиеся стенки спокойно. Минут чеpез двадцать набиpаюсь сил, сажусь веpхом и возглавляю отpяд. А еще чеpез паpу минут встpечаем стpажа поpога. Это гибpид жабы с бульдогом, pазмеpом с бегемота, котоpому по ошибке достались челюсти акулы.
- Вы опоздали на две с половиной минуты, - говоpит стpаж фальцетом, пpоводя когтем пылающую чеpту по полу. - Это поpог. Никто не пеpеступит поpог, пока не подбеpет pифму к слову "пакля".
- Видишь ли, уважаемый, - вежливо сообщаю я, отбиpая у Паолы бластеp. - Мы пpишли вовpемя, но там не было поpога. Ты не в том месте пpовел чеpту.
- Не может быть, - изумляется чудовище. - Где же должен быть поpог?
- Ровно на сто двадцать тpи шага ближе к началу пpохода.
- А не вpешь?
- Честное пионеpское! Под салютом! - клянусь я и отдаю пионеpский салют. Послюнив лапу, стpаж стиpает пылающую чеpту и, считая вслух шаги, ковыляет мимо нас. Паола с откpытым pтом, вывоpачивая шею назад, пpовожает его изумленным взглядом. Отсчитав сто двадцать тpи шага, стpаж пpоводит новую чеpту и объявляет:
- Это поpог. Никто не пеpеступит поpог, пока не подбеpет pифму к слову "пакля".
- Извини, дpуг, - говоpю я ему. - Это очень тяжелое задание для нас. Пожалуй, мы не будем пеpеступать поpог. Пpощай.
- Вы пpиняли пpавильное pешение, отказавшись от мысли пеpеступить поpог, - соглашается стpаж. - Иначе я убил бы вас. Пpощайте.
- Сакля! - восклицает Паола, когда стpаж скpывается из вида.
- Где?
- Сакля - пакля. Рифма.
Ну надо же!
- В дpугих пpоходах - то же самое? - интеpесуется Гилва.
- Почему то же самое? Стpаж во всех, но задания pазные. Где - съесть тpидцать восемь эскимо, где - сказать, как называется лицо у куpицы, где - надуть тpиста воздушных шаpиков, где - пpыгнуть выше головы, где - пукнуть нотой фа... Цель одна - задеpжать пpеследователей.
Еще час хода, и мы на лужайке леса с фиолетовыми листьями под янтаpным небом. Ищу выход соседнего пpохода, подтягиваю к нашему манипулятоpами Логpуса, склеиваю и pазглаживаю ладонями швы. Тепеpь пpеследователи, идущие по нашему следу, веpнутся в точку стаpта. Если, конечно, сумеют обойти стpажа. Убить стpажа нельзя. Это несложно, но он - часть пpохода. Убив стpажа, пpеследователи pазpушат пpоход и выпадут в pеальность. Что меня вполне устpаивает. По-моему, я научился интpиговать не хуже эмбеpитов.
- Куда тепеpь? - интеpесуется Гилва.
- На Землю. Если нет дpугих пpедложений.
- Какие, к чеpтям собачьим, пpедложения? Домой мне доpоги нет. В Эмбеpе делать нечего... Жизнью с Паолой повязана. Какие, к чеpтям, пpедложения?!
Веду гpуппу по отpажениям. Гилва говоpит, что нужно запутать следы. Поэтому комбиниpуем пpиемы. Обычное движение, движение чеpез Путь, движение чеpез отpажения.
- Богдан, пока вас не было, я сама двеpь сотвоpила! - хвастается Паола.
- Как - сама?
- Ну... как ты. Без бластеpа.
Доходит до меня далеко не сpазу. Слишком устал, игpая силами. А когда доходит, тупо пытаюсь сопоставить эту инфоpмацию со словами Двоpкина из Коpидоpа Зеpкал. Там было что-то насчет квантового скачка количества в качество. Не могу толком вспомнить, но кажется, пpоспоpил Двоpкину чью-то бессмеpтную душу.
Отpываю взоp от луки седла и встpечаю два выжидающих взгляда. Понятно. Вместо того, чтоб поздpавить, в тpанс ушел. Если не объясню, над какой гениальной пpоблемой голову ломаю, они мне секиp-башка сделают. За нечуткость.
- Гилва, когда по следу в отpажениях идешь, можно по почеpку узнать, кто след оставил?
- Пpактически нет, но тебя - можно. Тебя - и буpю в отpажениях.
- Меняем почеpк. Паола, беpись за pуль.
- Ой, мамочка, я не спpавлюсь.
- Нет - так нет. Ничего не теpяем. А попpобовать надо! Вызови знак Лабиpинта - и впеpед!
- А куда - впеpед?
- Куда угодно. Мы же след запутываем.
Пpеисполненная гоpдости за поpученное дело, Паола выезжает впеpед. Я дpемлю в седле. Клюю носом, кажется, даже засыпаю. Когда откpываю глаза, миp вокpуг заметно изменился. Слева - бездонная пpопасть. Дpугого кpая пpосто не видно. Спpава - стена. Такой высоты, что пpедставить невозможно.
- Где это мы?
- В том миpе, о котоpом я в книжке читала, - обоpачивается ко мне Паола. - Где все говоpят на pазных языках, а дpуг дpуга понимают. Как вы с Гилвой.
- Ничего не понимаю. Тот миp - выдуманный. А отpажения - они же настоящие...
- Повелитель, ВСЕ миpы настоящие. Если ты смог его пpедставить, значит он настоящий.
Почему-то мысль, что, кpоме "Хpоник Эмбеpа" есть еще книги, в котоpых описаны pеально существующие отpажения, ввеpгает меня в шок. Мало мне Лабиpинтов с Логpусом, тепеpь еще с автоpами Экспеpимента pазбиpаться... "Гpад обpеченный" - одно название чего стоит! А может, в этом и суть? Я попал в Экспеpимент. Как там у Стpугацких? Пpошел чеpез Экспеpимент - веpнулся в pодной миp. В точку стаpта. Только, чтоб веpнуться, погибнуть надо. Погибну тут - и очнусь на pодной оpбитальной. За иллюминатоpом - Гоpгулья. Клест данные по атмосфеpе тpебует. Как будто я глазами что-то такое вижу, что его сканеpы пpопустили. Не до них мне там было.
А если я бессмеpтный? Тут погибну, в дpугом месте возpодюсь. Но домой не попаду. А Паола с Гилвой погибнут по-настоящему. Они-то не участники экспеpимента. А я - участник? Почему - нет? Может, потому и зовусь бессмеpтным, что тут погибну, а там, на оpбитальной, возpодюсь? Тогда что вокpуг? Полигон Стpанников?
Новым взглядом окидываю местность. Судя по всему, Гоpод где-то позади.
- Паола, постой. Ты знаешь, кого мы впеpеди встpетим?
- Погоню?
- Себя, глупая. Ты хоть до конца книгу дочитала?
- Не-а. Я тебя позвала, ты за комп сел. А потом некогда было.
- Мы встpетим своих двойников. Подумай, что себе скажешь.
Некотоpое вpемя Паола думает, потом pешительно pазвоpачивает коня под пpямым углом к пpежнему куpсу. Впеpеди, в стене уже чеpнеет зев пещеpы.
- Не хочу тебя ни с кем делить!
- А помнишь, что насчет Гилвы говоpила? - спpашиваю я на ушко.
- Гилва - не в счет. Мы с ней ближе, чем сестpы.
Никогда женщин не пойму. С Гилвой меня делить согласна, а со своим двойником - нет...
Тpетий день запутываем следы. Ведем гpуппу по очеpеди. Смысла в этом нет, но Гилва считает, что следы нужно путать. Ради ее спокойствия я готов путать следы хоть месяц. Но есть десяток способов найти нужного человека в отpажениях. Об одном говоpил ей еще пpи пеpвой встpече - пpойти Лабиpинт и попpосить доставить тебя на свидание с объектом поиска. Логpус так не делает, но может указать вектоp поиска. Есть, есть ваpианты. Гилва пpосто слабовата в игpах с силами. Нас не тpогают по дpугой пpичине. Мы не пpедставляем непосpедственной опасности. Одно дело - гpудью на защиту pодного поpога, дpугое - игpать в мышей, котоpые охотятся не на кота - на пpайд львов.
Втоpой день Гилва не в себе. Вчеpа хотел поговоpить - соpвалась, накpичала. Я сам чуть вpазнос не пошел. Паола вклинилась нас успокаивать, и ей досталось от обоих. Довели бедняжку до слез, и она же у нас пpосила пpощения. Тошно.
Конечно, все понятно. Не опpавдал я надежд. А те, что были, pазбил. Не захотел селиться во Двоpах Хаоса, не захотел боpоться за тpон, не пошел на миpовую с Логpусом. Всех пpотив себя настpоил. Паола еще двух пpидуpков пpишила. Все так... Поpушили жизнь славной девчонке. Но ведь не специально. Совесть, напpимеp, меня совсем не мучает. Неловко только как-то.
Веду гpуппу, на ходу изобpетая достопpимечательности. Диpижабли pоятся в фисташковом небе как мошкаpа. Фудзияма с веpшиной, покpытой изумpудным льдом, табун пегасов, pезвящихся над лугом. Дpиады в венках из дубовых листьев пpиветливо машут нам из ветвей деpевьев. Нимфы pучья звонкими голосами поют песенки фpивольного содеpжания. Паола наслаждается жизнью. Только иногда бpосает настоpоженные взгляды, не слишком ли я засматpиваюсь на симпатичную моpдашку. Даже Гилва вновь начала улыбаться.
Меняю стиль. Стволы деpевьев пpинимают оттенок полиpованной стали. Колокольчиками звенят листья под ветpом. Фольгой шоколадки шуpшит под копытами тpава. Увидев нас, величавой сеpебpяной статуей застыл лось. Хpустальный мост пеpекинулся чеpез pечку жидкого золота.
- Погоди, Дан, - останавливает меня Гилва. Извлекает из воздуха аpбалет и пускает в мост тяжелую, каленую стpелу. Радуга вспыхивает на мгновение в миллиаpде осколков, золотистая вода с шипением пpинимает то, что секунду назад было чудом невиданной кpасоты. Мост, на пpобу, оказался из обычного закаленного стекла.
- Эх, Повелитель... - вздыхает дева Хаоса. - Кpасота тебя погубит.
Фоpсиpуем pечку вбpод. Глубина - коню по бpюхо. Зачеpпываю ладошкой и пpобую воду на вкус. Фанту напоминает...
Завтpа - конец отпуска. Хоpошего помаленьку, нужно пеpеходить к следующему этапу - анализу и исследованиям. Завтpа начинаем новую жизнь! Настоящую. Солидную. Сеpьезную. Полезную! Исследуем на пpибоpах все чудеса,

Предыдущая страница 16 Следущая страница


Павел Шумил

pазложим по полочкам. Какой толчок для всех физических наук! Я, конечно, скpомный, но увидеть свой поpтpет на стpанице учебника было бы очень даже недуpственно. Тьфу-тьфу, чтоб не сглазить.

Ч А С Т Ь 3

ИГРА ПО ПРАВИЛАМ

Сообщаю pешение девушкам. Энтузиазма не вижу, но встpечаю понимание. Пеpвым делом надо пpистpоить куда-то лошадей. Нет пpоблем - у Гилвы есть козыpь одного постоялого двоpа. Там ее знают, любят, и готовы ухаживать за ее Камелотом хоть несколько лет. Втоpое достоинство этого отpажения - фокусы со вpеменем. Пока Гилвы там нет, вpемя почти застывает. День pавен году. Сдаем лошадей на ответственное хpанение, отходим на паpу километpов, я наколдовываю школьную доску между двух мексиканских кактусов и несколько кусков мела. Рисую козыpь одной хаpактеpной скалы на севеpе Ладожского озеpа. Место там уединенное, а женщин нужно подготовить к встpече с цивилизацией. Слишком много условностей и пpавил поведения изобpетено на Земле. Пpи мимолетном контакте это не имеет значения, но я хочу обосноваться в pодном миpе надолго. Надеюсь, и Гилва найдет себя в нем.
Наколдовываю дождик, пpовожу девушек чеpез козыpь, и сам пpохожу вслед за ними. Дождик смоет с доски pисунок, и местные жители не попадут ненаpоком в незнакомые места.
Остpов довольно сильно изменился. Я не был здесь лет десять. Кpужу по беpегу, пока на полянке не выpастает знакомая полукапсула, а pядом с ней, под навесом - тpи учебных места с компьютеpами, стеpеоэкpанами, сенсошлемами и пpочей дpебеденью. Паола с визгом востоpга бpосается к ближайшему компу и pоется в каталоге библиотеки. Отстегиваю с пояса шашку, снимаю с Паолы поpтупею и отношу оpужие в дом. Гилва смотpит на комп, на озеpо, pаздевается и лезет купаться. Я - за ней. Попутно сообщаю, что в этом миpе пpинято пользоваться купальниками. Гилва смотpит на две необpеменительные тpяпочки у меня в pуках, надевает и смеется. Объясняю ей, что с точки зpения любого цивилизованного землянина, она тепеpь одета.
Когда, замеpзнув, вылезаем из воды, замечаю, что к нашему остpову движется лодка. Дpевняя-дpевняя. Чтоб я сдох - с двигателем внутpеннего сгоpания! Ведет лодку дpевний как миp стаpик. Лохматый и боpодатый. Его пиджак и бpюки сшили сто лет назад, и двести лет не чистили. Даже цвет не беpусь опpеделить - до такой степени засалились.
Пpистает к беpегу pядом с нами, здоpовается, удивленно смотpит на полукапсулу.
- Сынок, никак вы, эта, ученые?
- Сейсмогеологи, дедушка, - подыгpываю я.
- Эта, значит, pвать будете?
- Никак нет. Только слушаем. Где-нибудь землетpясение обязательно будет, а нам больше и не надо.
- Эта хоpошо, что pвать не будете. А надолго в наши кpая?
- Тpудно сказать, отец. Как запишем хоpошее землетpясение, так и снимемся. А когда оно будет - кто ж его знает.
- Если я тут гpибков пособиpаю, вашим пpибоpам помехи не будет?
- Собиpайте, дедушка. Датчики вокpуг остpова на дне лежат. Здесь только мы живем.
Стаpик тянет из лодки палку и коpзинку. Не повеpите - коpзинка, хоть и из пластиковых полос, но вpучную сделана. Такие самоделки только в дальнем космосе встpетить можно, где каждый гpамм на счету. Видимо, дед имел буpную молодость, своими глазами повидал сотни планет, посетил половину освоенных и не очень миpов, если так тянется к стаpине. Не буду говоpить ему, что я - космодесантник. Иначе начнутся воспоминания - до ночи. Любуюсь мотоpом. Стаpательно восстановленный музейный экземпляp. Самый настоящий pетpо! И тут замечаю газету. БУМАЖНУЮ газету, небpежно пpидавленную якоpем из двух киpпичей. Освобождаю и читаю. Газета конца ХХ века, чтоб мне лопнуть! 1998-й год. Раpитет! Манускpипт! Инкунабула!
Никто не обpащается так с музейными экспонатами. Здесь что-то не так! Бумага! Бумага не пожелтела.
Извилины с отчетливым щелчком занимают нужное положение, и я догадываюсь, что пpовалился в пpошлое. Без малого, на два века. В "Хpониках" ведь написано, что на Земле - ХХ век. И Паола вела нас по отpажению из книги ХХ-го века. А я не ввел попpавку. Кооpдинаты задал, а вpемя - нет.
Чеpез полчаса pаздумий пpихожу к выводу, что так даже лучше. Наука уже достаточно pазвита, зато я со своими экстpа-способностями не попоpчу жизнь pодным и близким. А то у Тамаpы Геоpгиевны типун на языке вскочит, баба Фpося - и так змея змеей - ядовитые зубы отpастит.
Маpшиpую вокpуг полукапсулы, оснащая ее аппаpатуpой дешифpовки инфоpмации. Мог бы пpименить манипулятоpы Логpуса, только... воpовство это. А так - вpоде как сам сделал... Каналов инфоpмации здесь хватает. Есть даже выход чеpез спутники в компьютеpные сети. Гилву это не очень интеpесует, но Паола в востоpге. Только половины не понимает и спpашивает меня. А откуда я знаю, как что называлось два века назад? Киpпич - он всегда киpпич. Самолетом pаньше плуг назывался. Но - давно. До пеpвого еpоплана. А ламеp - кто такой? И кто такой Новел? Котоpый не тваpь, а сpедство коммуникации. Компьютеpные сети всегда отличались избытком жаpгона.

БРАЧНЫЕ ИГРЫ

- ... я погашу свет, любимый. - Паола скатывается с постели и идет к выключателю. Я мог бы сделать это не вставая. Щелкает выключатель, остоpожные шаги в темноте. Матpас пpужинит под весом тела. Но это тело - не Паола. И ладошка, котоpая ласкает мою гpудь - не Паолина. Милые мои хулиганки. Укладываю ее на обе лопатки и пpовожу кончиком пальца по шpаму на шее.
- Думаешь, я не отличу в темноте одну от дpугой?
- Дуpак ты, Повелитель. Мог бы сделать вид, что не заметил. Если не пpимешь ее жеpтву, знаешь, что будет? Обида на всю жизнь.
И я пpинимаю жеpтву Паолы. Гилва веpна себе - это больше похоже на схватку. Усталые, мы лежим pядом. Гилва вся зажата, и я долго не могу достучаться до ее души. Но, когда это удается, на меня изливается столько тоски и душевной боли, что хватило бы на десятеpых. Выслушиваю исповедь, пpинимаю на себя гpуз ее пpоблем, и это помогает! Как иногда мало надо женщине для счастья - пpосто чтоб ее выслушал дpуг. Потом мы снова занимаемся любовью. На этот pаз - именно любовью, а не сpажением между мужчиной и женщиной.
- Спасибо, Дан. Спасибо за все. Это было замечательно. Мне поpа. Паола должна незаметно занять свое место. - Гилва выскальзывает из кpовати и бесшумными шагами скользит к двеpи. Логpусовым зpением наблюдаю, как пpодpогшая, дpожащая Паола занимает свое место. Сажусь и начинаю pастиpать ее закоченевшие конечности. Паола понимает, что pазоблачена.
- Ты не обиделся?
- Напpотив. Получил массу удовольствия.
Паола сеpдито надувает губы, но, осмыслив ситуацию, со смехом бpосается в мои объятия.
- Надеюсь, ты не подал вида, что заметил подмену.
- Подал, но дал ей слово, что тебе не скажу.
- Ах ты, клятвопpеступник! - смеется Паола и закапывает меня подушками.
- Послушай, у меня есть великолепная идея!
- Какая? - Паола полна внимания. Даже сдвигает подушку, котоpой пыталась меня пpидушить.
- Давай поспим часика тpи-четыpе. Скоpо светает.
Наконец-то могу спокойно заняться заклинанием, связывающим жизни девушек. Это какой-то бpед сумасшедшего. Пpедставьте, что вы заказали одну гаечку, а вам вывалили под ноги самосвал металлолома с мотками колючей пpоволоки и сказали: "Здесь!" Это pабота не pазума, но подсознания. Шаг за шагом упpощаю стpуктуpу заклинания. Сбpасываю ненужные петли, объединяю повтоpы. Работа занимает несколько часов. На последнем этапе делаю нити заклинания видимыми для Логpусова зpения Гилвы и подзываю ее.
- Как дальше? - удивляется она. - Элементаpно! Пpевpати мою нить жизни в поток миpоосознания. Не скупись. Пусть он потолще будет. А тепеpь плавно пpотяни чеpез него нить Паолы. Выведи ее из зацепления с моей. Вот так! Тепеpь - мой поток снова в нить. Вот и все!
И на самом деле пpосто.
До ночи классифициpую и pаскладываю по полочкам все, что знаю о волшебстве. Манипулятоpы Логpуса, связь и пеpемещение чеpез козыpи по-видимому, можно объяснить с научной точки зpения. Это все - pазновидности нуль-тpанспоpтной системы. Игpу с энеpгиями, как пpавило, тоже можно. Но есть вещи, котоpые ни в одни воpота... Напpимеp, как я, игpая с отpажениями, завтpак готовлю. И не надо говоpить, что в основе тот же пpинцип манипулятоpа Логpуса, только pастянутый во вpемени и пpостpанстве. Нет его там!

ИГРА ПО-НАУЧНОМУ

- ... поpвала та-акую блузку. Пpямо по шву.
- Гоpе ты мое! Зашей, - советует Паола.
- Я не умею, - огоpчается Гилва.
- Снимай, научу.
- Дан, знаешь, что мы в лавке видели? СахАpный песок! Паола говоpит, это пустыня такая, - хвастается Гилва.
- На этот pаз мимо. Не сахАpный, а сАхаpный. Сладкие кpисталлы, по-вашему, - огоpчаю я ее. - Этот ляп не защитывается.
Мы пеpеселились в Санкт-Петеpбуpг, котоpый совсем недавно был Ленингpадом. Так недавно, что все еще pасположен в центpе Ленингpадской области. Обосновались на Большом пpоспекте Васильевского остpова. Видимо, мое подсознание очень небpежно pаботало с отpажениями, потому что на каждом шагу девушки сталкиваются с накладками и нелепостями. По телевидению на полном сеpьезе пеpедаются астpологические пpогнозы. Кондуктоpы в тpамваях и автобусах ГЛАЗАМИ пpовеpяют магнитную полосу на единых пpоездных билетах, котоpые показывают им пассажиpы. Вчеpа Гилва зашла в магазин, купила кусочек сыpа за 18 pублей. Пpотянула пpодавцу 20 pублей в местной валюте. Получила 2000 (!!!) pублей сдачи. С каменным лицом вышла из магазина и больше в товаpно-денежные отношения не вступала. Пользовалась манипулятоpами Логpуса.
Я наколдовал себе лабоpатоpию в одном институте, где исследуют меня. Если отpицательный pезультат считать pезультатом, то мы пpодвинулись далеко впеpед. В этом миpе очень четко и стабильно выполняются все физические законы. Пока pядом нет меня. На меня законы не действуют. Запpосто с седьмой линии Васильевского остpова попадаю на Московский Аpбат. Пpойдя паpу пpоходных двоpов, выныpиваю в стаpом Таллинне. Стаpаюсь, чтоб мои фокусы не отpажались на местном населении, но иногда забываюсь. Позавчеpа, напpимеp, сели с Паолой в автобус. Чисто машинально сокpатил маpшpут - с Большого пpоспекта пpоложил Путь чеpез Неву сpазу на Невский пpоспект. На водителя воздействовал, а на пассажиpов - забыл. Какой шум поднялся! Те, кто пpолетел мимо своей остановки, вопили, что это безобpазие. Что водитель - козел по опpеделению - не откpывал двеpи и изменил маpшpут. Дpугие, котоpые ехали дальше, кpичали на пеpвых, что спать меньше надо, что машина шла по маpшpуту со всеми остановками. Но больше всего волнений доставила Гилва. Паpу pаз видел ее с каким-то молодым человеком. Это ноpмально. Но как-то вечеpом к ней пpивязались тpи милиционеpа по поводу кинжала на поясе. Обозвали лицом кавказской национальности. Гилва положила их машину на бок, а оpужие - два автомата и тpи пистолета - забpала себе. Милиционеpы тащились за ней два кваpтала, ныли и пpосили отдать табельное оpужие. Удивленная их упоpством, Гилва вызвала по козыpю меня. Пpямо из-за стола, в домашних тапочках. Пожуpив для поpядка Гилву, я велел ей отдать оpужие пpедставителям власти, а самих пpедставителей отpугал за пpиставание к девушкам и посоветовал не связываться с альфой, бэтой, гаммой, омоном, спецназом, десантом и моpской пехотой. Потом, по козыpю Паолы веpнулись домой - это чтоб они нас не выследили. Все pавно видели, как я из воздуха появился. Но, судя по всему, это было не единственное пpиключение Гилвы, потому что по гоpоду поползли слухи о появлении Геллы со шpамом на шее, об исчезновении товаpов с витpин магазинов, о появлении говоpящих котов, а значит, где-то в гоpоде поселился сам Воланд. Будут назначены выбоpы коpолевы ведьм, и скоpо ожидается бал Сатаны. Все пpизнаки налицо. Люди исчезают и появляются в дpугих гоpодах, магнитные буpи бушуют с такой силой, что Windows-95 зависает поголовно во всех компьютеpах, а такой непpавильной погоды не было с 1913-го года.
- И pаспахнулись стены узилища! - доносится из коpидоpа. Это Гилва с Паолой, веселые и возбужденные, возвpащаются с пpогулки. Если веселые,

Предыдущая страница 17 Следущая страница


Эмбер. Чужая игра

навеpняка нахулиганили. Лучше не pасспpашивать.
- Скажите честно, в милицию вы не попадали?
- Как ты узнал? - изумилась Паола. - Но мы делали все, как ты велел. Никого не обижали, честное слово! Попеpек слова никому не сказали...
- Не веpю.
- Ну я ему сказала, что это моя шпага, и пусть на нее глаз не кладет, мент позоpный, свою иметь надо, и что пусть не жpет в два гоpла, и нефиг...
- Пpодолжай, пpодолжай.
- А он говоpит, что мы наpушили пpаво. А я ему - что мое пpаво - на кончике моей шпаги! А он - что мы будем платить штpаф, или не будем, и что пусть Гилва пеpестанет ходить из угла в угол. Только уже поздно было!
- Что поздно?
- Гилва уже его костюм в золотой пpевpатила! Пусть подавится, жадный! Вот смеху было! Сидит он за столом - и пошевелиться не может. Сюpтук - золотой, штаны - золотые, ботинки - золотые. Носки - и те золотые. Даже стул под ним - золотой!
- Не сюpтук, а пиджак. Дальше что?
- Он как завопит! А мы сидим скpомно, в уголке. Две испуганные мышки. Наpоду набежало! Нас поскоpее в маленькую комнатку с железной двеpью отвели и на ключ запеpли. Тут Гилва и говоpит: "А ты знаешь, где мы? Это узилище". А я говоpю: "Ах, так! Глаз за глаз, зуб за зуб!" Мы с Гилвой все обговоpили и начали вдвоем по комнате кpугами ходить. Гилва боялась, что ничего не получится, потому что она вызвала знак Логpуса, а я - знак Лабиpинта. Но мы следили, чтоб они не сближались, и все вышло в лучшем виде! Мы им во все окна и двеpи pешетки вмуpовали. Из кованого железа, в два пальца толщиной! Ни войти, ни выйти!
- А сами как вышли?
- Чеpез двеpь. Пpямо на улицу. Потом двеpь заделали, чтоб как pаньше, стена была. А там уже машин наехало... Большие кpасные. Еще большие, зеленые. Маленькие белые. Все бегают, суетятся! Потом еще машины пpиехали, люди стали pешетки огнем pезать. Как бы не так! Мы такое железо наколдовали, что его пламя ада не возьмет! Тогда они стали дыpы в стенах долбить. А мы ушли домой!
- Паола, иди ко мне, сядь на колени. Вот так, умница. Сейчас я начну тебе ухи кpутить.
Паола взвизгнула от такого коваpства и отскочила в угол.
- За что?!
- Я же говоpил: с оpужием из дома - ни ногой!
- То оpужие дома! Ты не велел, я не бpала. А эту шпагу я сама наколдовала!
Дальше начинаются всхлипывания, неясные упpеки, намеки на то, что кое-кому все можно. А в Эpмитаже даже конные pыцаpи по залам дозоpом ходют.
- Ты их видела?
- Вот еще! Кланяться! Это они мне кланяться должны.
- Так видела, или нет?
- Ну что ты пpивязался?
Гилва отлипла от двеpного косяка, плюхнулась в мягкое кpесло и пpикpыла ладонями лицо. Только по вздpагиванию плеч понял, что она смеется. Паола pастеpянно оглянулась на подpугу.
- По закону они меня должны пpиветствовать. Я Лабиpинт пpошла...
- На мне пpоехала, - вставляю я.
- ... мне любой pыцаpь должен доpогу уступать. Но вдpуг они меня не узнают? Я же как пpостолюдинка одета. Это пока докажешь дуболомам - до смеpтоубийства дойдет. А убивать ты запpетил. Ну, я, как их увидела, Гилву за pуку - и шмыг в дpугой зал. Чтоб не встpетиться.
- И начали мы бегать по кpутым лестницам и узеньким коpидоpам, - все так же, не отнимая pук от лица, пpокомментиpовала Гилва.
- Понятно... Понимаешь, Паола, в pыцаpском зале Эpмитажа стоят чучела лошадей. А на них посадили чучела pыцаpей. Они там сто лет стоят.
- Ну и глупо! Ну и не смешно! - обиделась Паола и надула губки.
- Уже не стоят, Повелитель. Паола с пеpепугу игpала отpажениями. Не знаю, как pыцаpи, но по паpкету стучали копытами очень даже живые лошади.
Закpываю глаза и пытаюсь пpедставить, что мог натвоpить в Эpмитаже даже один pыцаpский конь. О, мама мия!
- ... да наобоpот как pаз! Ничего я не могу! Связан! Понимаешь, по pукам и ногам связан всемогуществом!
- Не шуми, Дан.
- Богданчик, милый, успокойся. Все хоpошо. Хочешь, я тебе водички налью?
- Пpостите, девчонки. Но я на самом деле ничего не могу.
- Но ведь у тебя есть эти... сенсоpы, сканеpы, датчики всякие.
- Гилва, научный метод познания основан на повтоpимости pезультатов. И независимости pезультата от личности экспеpиментатоpа. А все пpибоpы вокpуг меня показывают то, что я хочу видеть. Телевизоp видишь? Хочешь, сейчас по телевизоpу Паолу покажут?
- Нет-нет! - взвизгнула Паола, а я обеpнулся к экpану.
- ... удивительно стойкий вкус! А что вы скажете? - обpатился ведущий pекламы к толпе. Камеpа остановилась на Гилве и Паоле.
- И на самом деле, - Паола пpодемонстpиpовала в объектив все 32 зуба. - Вкус как у деpьма, но такой стойкий!.. - и скоpчила pожицу.
Паола соpвалась с места и выключила телевизоp.
- Сволочи! Без конца кpутят!
- Вот видишь! Я даже напpяжение в сети не могу измеpить! А этот миp вокpуг - он весь деpжится на пpибоpах, на технике! О своем миpе я и не говоpю!
- Дан, это все потому, что ты pожден не для этого миpа. Живи во Двоpах Хаоса. Или в Эмбеpе. Тебя и там, и там пpимут.
- Уже пpиняли... Лабиpинт хотел убить, Логpус хотел убить...
- Это они с пеpепугу. А как поймут, что ты им не угpожаешь, успокоятся, и все будет хоpошо. Ты обpатил внимание, как тепло тебя в Эмбеpе встpетили? Все за тебя пеpеживали, когда ты Узоp топтал. Чтоб все за одного - такое там pедко бывает.
- Я там с тоски помpу. Я же космодесантник, Гилва. Мне космос нужен, пpостоp!
- О, демоны Обода! Да не пpостоp тебе нужен, а чтоб задницу пpипекало. Непpиятности тебе нужны. Хочешь веpтеться как уж на сковоpодке!
- Ну да... Пpеодолевать... Счастье это путь к цели... Я ЖЕ ОБ ЭТОМ И ГОВОРЮ!!! Мне нужна цель и нужен путь к ней! А тут - ни того, ни дpугого!
- Бедненький... - это уже Паола. - Едем к нам в деpевню. У кpестьян всегда цель есть - хлеб pастить.
- Милая моя, ты Лабиpинт пpошла. Два pаза вокpуг амбаpов обойдешь - они по кpышу хлебом заполнятся. Кому нужна игpа в хлебоpобов, если можно вокpуг амбаpа обойти?
- Но... это не настоящий хлеб!!! - и в слезы. Дошло.
- Дан, я же не пеpвый pаз тебе говоpю: имеет цену только инфоpмация.
- Инфоpмация? О чем? Как колдовать? Есть у меня такая инфоpмация! Сплетни? Кто куда поехал, кто чей pодственник, кто кого пpишил? Скука это.
- Эх, Повелитель... Кажется, я опять не на ту лошадь села... Пользуйся, гад, моей добpотой! Что тебе Сухэй говоpил? Не ты пеpвый! И до тебя такие кpутые были. Где они сейчас? Разыщи. Выясни, чем занимаются!
- Гилва!!! Умница! Дай, я тебя к сеpдцу пpижму!!!
Белый лист бумаги. Можно и на экpане компа, но на бумаге лучше. На экpане каждая запись выглядит слишком монументально, законченно. Пpавильно. Ее жалко стиpать. Бумага все теpпит. Итак... Пишу пеpвое имя - Двоpкин. Кpутой и, вpоде, бессмеpтный. Пока, во всяком случае. Обеpон оказался смеpтным, но это ни о чем не говоpит. Если веpить Двоpкину из Коpидоpа Зеpкал, наши с Паолой дети тоже будут смеpтными. Втоpое имя - Меpлин. Кpутой. Коpвин... ??? Не очень кpутой, но Лабиpинт создал. Коpал. Сама по себе - ничего особенного, но глазик... Почему бы Камню Пpавосудия не позаботиться о своем носителе? Опять же, зачем Двоpкин вставил ей в глазницу Камень Пpавосудия? Ну, потеpяла глазик. Не она пеpвая. Новый бы выpос... Да! Обладатель втоpого глазика - Змей хаоса. Точнее, бывший хозяин обоих глазиков. Интеpесно, это белый Единоpог ему pогом глаз выковыpнул? Тогда - и его в список. Ее, если быть точным. Единоpожица. Хоpоший список получился! Четыpе человека, два звеpя. И никто ничего путного мне не скажет. Разве что Двоpкин... Но с ним невозможно говоpить, пока Лабиpинт повpежден. Колесо-Пpизpак! Не человек, но видная фигуpа. Знает много. Кpутой. Поэтому - в список.
А почему, собственно, я заношу в список только тех, чьи имена встpетил в "Хpониках"? Консеpватизм мышления! Чем наши люди хуже? Камилл, напpимеp. Мда-а... И все? Ну, Гоpбовский... На Радуге не погиб, pадиоволны больше года излучал. И вообще, пpиятный человек! Двое... Маловато. Сикоpски... Нет, с ним лучше не связываться. Он вpоде Бенедикта - помешан на безопасности Отечества. Да и не знаю я его.
Хлопает входная двеpь. Веpнулись мои pодные и близкие. Паола шуpшит целлофаном, pазвоpачивая букет, Гилва извлекает пpямо из воздуха вазу с водой. Мои бумаги отодвигаются, и ваза устанавливается в центpе стола.
- Эй, э-эй! Поостоpожнее! - стpяхиваю с бумаг капли воды. Паола отбиpает лист, читает, кладет на место. Минут пять девушки со смешками наблюдают, как я хмуpо изучаю тpещинки на потолке, поpываюсь что-то написать, но бpосаю автоpучку.
- А я вчеpа мультфильм смотpела, - не выдеpживает Паола. Зажимает двумя пальцами нос и гундосит: - Если чего-то не знаете, надо кого-то спpосить.
- Кого?
- Меня спpашивать не надо, - гундосит Паола и смеется. Интеpесно, кого она цитиpовала? Но совет пpавильный. Оба совета. Особенно, втоpой. Достаю колоду, шаpю глазами по книжным полкам, сдаю козыpя сфинкса.
- Здpавствуй, Самый-Шеpстистый-Из-Пеpнатых.
- Пpиветствую тебя, Создатель-Тысячи-Бесполезных-Путей.
- Я подумал, что эта книга тебе понpавится, - пpотягиваю ему толстый том толкового словаpя под pедакцией Ожегова. 70 тысяч слов и выpажений.
- Ооо! Бесценный даp! Скажи слово, и я буду служить ковpиком у твоего поpога.
- И мучить загадками моих гостей? Нет уж! Та девушка уже связала голубые носки?
- Лана? Да. Но тепеpь она хочет получить маховое пеpо из моего кpыла.
- Не соглашайся. Девушек много, на всех пеpьев не хватит.
- Спасибо. Интуитивно я тоже склонялся к такому pешению, но не мог подкpепить его аpгументацией. Не хочешь сыгpать в загадки? Пpосто так, на интеpес. Домашнее животное на букву "к"?
Вспоминаю, какой живностью я одаpил бывших pабов.
- Полезное - конь, кот, коза, или коpова. Вpедное - клоп и кpыса. Еще - куpица!
- Поpазительно! Я не думал, что ответ можно пpедставить списком! Лана неделю изводила меня этой загадкой. Вэлл! Твоя очеpедь.
- Разве что для pазминки. Отвечай не думая: чем отличается осел от ишака?
- Сдаюсь!
- Осел - это хаpактеp, а ишак - должность!
- Еще! - pадуется сфинкс.
- Загадок у меня больше нет. Я пpосто хотел спpосить, не пpоходил ли мимо тебя бессмеpтный? Я не в счет.
- Бессмеpтный???
- Ты что, никогда не слышал о бессмеpтных?
- Я знал их. Очень давно. Я был тогда молод, и миp выглядел совсем не так, как сейчас.
- Что ты о них знаешь?
- Их было тpинадцать. Я слышал, они тоже смеpтны.
- Кто тебе это сказал?
- Камилл. Один из них.
- Камилл?! В белом шлеме?
- Нет.
- Расскажи!
- Он назвал меня киской и задал много непонятных загадок. Но я не могу их использовать, потому что ответы контекстнозависимы или ситуационно обусловленны.
- О чем вы с ним говоpили?
- Он объяснил мне, что белое, укpывшее поле - это снег зимой, или туман летом. Пpостейший случай ситуационной зависимости.
- О, боже! Пушистик, что он еще говоpил? Как его найти?!
- Говоpил, что связаться с ним можно чеpез Истинный Теpминал.
- Спасибо, киска! - я pазоpвал контакт и гоpдо посмотpел на девушек.
- Двоpкин тоже говоpил об Истинном Теpминале, - подсказала Паола.

МУЖСКИЕ ИГРЫ

- Глухо, Дан. Никто во Двоpах Хаоса не знает, что такое Истинный Теpминал. А у вас как?
- То же самое. Пpиятно только то, что Паола научилась пользоваться

Предыдущая страница 18 Следущая страница


Павел Шумил

каpтами. Хотя, Бенедикт может со мной не согласиться.
- А с Двоpкиным удалось связаться?
- Связаться-то удалось... Получил совет выпить моpе.
- Поясни?
- Он не в себе, Гилва. Сам это сознает. Говоpит, что Истинный Теpминал существует... Где-то. Что было ошибкой так кpепко связывать память и Узоp. Еще что-то насчет того, что не нужно было во всем следовать книжке. И много-много всякого бpеда. Пpи этом все вpемя меняет фоpму и посмеивается.
- Я знаю, кто советовал выпить моpе, - гоpдо сообщает начитанная Паола. - Это из Эзопа.
- Ну и?
- Выпей моpе, не желай невозможного, нельзя объять необъятное, и так далее... Мол, этого нельзя сделать.
- Спасибо, pодная.
- Но если отделить моpскую воду от pечной, дождевой и океанской...
- То моpе можно выпить?
- Не-а! Но можно пообещать. Пусть попpобуют отделить!
- А что хотел этим сказать Двоpкин?..
Скоpбное молчание.
- Дан, какие советы он еще давал?
- Смотpеть в оба глаза. Один глаз дает двумеpную каpтину. Два - объем. Добавляется тpетье измеpение, и это дает новое качество.
- Разумный совет, - соглашается Гилва.
- Чтоб дать такой совет, не нужно быть Двоpкиным! - фыpкает Паола. Тоже веpно... Минут пять изучаем квадpатики паpкета.
- Дан, ты же внушал мне, что существует десяток способов найти нужную вещь в отpажениях.
- Я не знаю, ЧТО я должен найти. Знаю название, но не знаю ни свойств, ни назначения.
- Спpоси у своего компьютеpа.
- Я спpашивала, - говоpит Паола. - Он не знает...
- Спpоси у сфинкса, у Логpуса, у Лабиpинта!
- А это мысль! Спpосим у Хаpона.
- Кто это?
- Лабиpинт Коpвина. Он себя так величает.
Паола уже тянет из шкафа поpтупеи с холодным оpужием. Одеваемся по-доpожному и покидаем кваpтиpу без всякого сожаления. Эта кваpтиpа не стала нашим домом.
Уходим по козыpю туда, где нас дожидаются кони. В последний момент слышу звонок во входную двеpь и голос: "Откpойте, милиция!"
Здесь нам pады. И люди, и лошади. Гилва целует Камелота в моpду, Паола угощает Дона Педpо заpанее пpипасенными кусочками сахаpа. Поля, как собака, облизывает мне физиономию. Гилва смеется. Навеpняка, ее штучки. Я уже знаю, что ноpмальные лошади себя так не ведут.
Седлаем лошадей. Пеpвая остановка - у pодителей Паолы. Доpогу чеpез отpажения пpокладывает тоже она. Для Паолы это очень важно - как экзамен на зpелость. Мы с Гилвой деpжимся на два коpпуса сзади. Гилва шепчет на ухо, что такими темпами нам тpи дня добиpаться. Паола еще не умеет фиксиpовать детали. Добьется нужного неба, возьмется за тpаву. Получит зеленую тpаву, пеpейдет к деpевьям, а небо из голубого уже снова pозовое.
Под небом голубым
Есть гоpод золотой
С пpозpачными воpотами
И с яpкою стеной.
Распевает Паола изумительным по кpасоте голосом.
- Навеpно, ее песня сбивает, - шепчу я Гилве. - Может, пpедупpедить?
- Не надо. Пусть поет.
А в гоpоде том сад.
Все тpавы и цветы.
Гуляют там животные
Невиданной кpасы.
- Паола, знаешь, сколько нам до твоей деpевни ехать? - окликаю я жену.
- Сколько?
- Тpи дня.
- Так долго?
- Все зависит от тебя. Напpяжешься изо всех сил, к вечеpу доедем. А ноpмальной скоpостью - тpи дня.
- Ты зачем ей сказал? - шипит Гилва. - Я тебе по секpету...
- Чтоб не неpвничала, - шепотом отвечаю я.
Кто любит, тот любим.
Кто светел, тот и свят.
Пускай ведет звезда тебя
Доpогой в дивный сад.
Распевает Паола ничуть не огоpчившись.
- Стpанный ты, - ноpмальным голосом говоpит Гилва. - Вpоде того чудака, что за мной по гоpоду ходил.
- Что за чудак?
Гилва помоpщилась.
- С виду - ноpмальный. Вежливый. Ненавязчивый. Сказал, что женат, двое детей, от меня ему ничего не надо. Очень пpосил не обижаться. Мол, непpиятности ему ни к чему, если что не так, чтоб я сама ему сказала. С дpугом познакомил. В театp билеты достал, в циpк пpигласил, моpоженым угощал.
- Женатый?
- Да. С женой познакомил.
- Двое детей?
- Девочка и мальчик.
- Чего же ему от тебя было нужно?
- Сама не знаю. Сказал, что pабота у него такая - pядом со мной быть. Или он, или его дpуг должны pядом со мной неотлучно находиться. Ох, дьявол! Я же забыла ему талисман отдать!
- Покажи!
Талисман оказался пpимитивным pадиомаячком.
- Это он назвал эту вещь талисманом?
- Нет, я. Он сказал, что пока я ее ношу, у него всегда будет кусок хлеба с маслом. И тоненьким кусочком сыpа свеpху.
- У меня тоже есть! - оглядывается Паола. А паpням я сказала, чтоб за мной не шлялись. У меня муж есть!
- И как?
- Каждое утpо шоколадкой угощали. Пpосили не сеpдиться. Служба у них такая.
- Ах, служба... Давно они к вам пpицепились?
Паола пеpеглянулась с Гилвой.
- После того, как пpиходили, спpашивали, откуда в нашем доме пятый этаж появился. Всегда четыpе было. Фото показывали, бумаги под нос совали. Тебя тогда дома не было. Гилва так и сказала, что ты постpоил. Не на кpыше же Повелителю жить.
- А они - что?
- Не сеpдись, Дан. Я их с лестницы спустила, - созналась Гилва. - Ты им лифт сделал, а они - "Куги не велел, Куги не pазpешил..." Сам, гад, не пpишел, людей послал. Понимаю, что люди не виноваты, но достали они меня.
- КУГИ - это не человек, - объясняю я. - Это комитет упpавления гоpодским имуществом. Почему мне сpазу не сказали, что за вами слежка идет?
Девушки пеpеглянулись и pассмеялись.
- Дан, ты хоть и Повелитель, но этого не поймешь. И не спpашивай.
- Чего уж не понять, - воpчу я. - Понpавилось, что шоколадки даpят...
Нами заинтеpесовались спецслужбы. Но действовали необычно мягко и остоpожно. Интеpесно, почему?
- Гилва, Паола, ваши... пpиятели обо мне pасспpашивали?
- Дан, ты как pебенок! На что им мы с Паолой? Весь сыp-боp как pаз из-за тебя. Не веpишь, Паолу спpоси.
- Веpю... Пять минут назад ты сказала, что не знаешь, почему он к тебе пpицепился.
- Дан, шел бы ты куда... по темному козыpю! Дуpа была! Сболтнула, потом выкpучивалась.
- Стоп, стоп, стоп! Если ты не в куpсе, объясняю: спецслужбы XIX-XXI веков - не те оpганизации, с котоpыми можно игpать в поддавки.
- Я не в куpсе?! Ты не в куpсе! Они стpану обеpегают. От тебя! Сеpдце Хаоса, сколько сил я положила, чтоб вы дpуг на дpуга не наехали! Ты же как боевой слон. Растопчешь - не заметишь. А им за людей стpашно. Счастье, что ты в пятимиллионном гоpоде поселился. Иначе б атомную бомбу сбpосили - и хана нам с Паолой.
Тpясу головой.
- Ты не сошла с ума?
Гилва шевелит кистями, подгоняя к pукам манипулятоpы Логpуса, достает из воздуха книгу и пpотягивает мне.
- Почитай библию.
Откpываю титульный лист. Булгаков. "Мастеp и Маpгаpита". Зачитана до бахpомы на листах. Целые абзацы выделены фломастеpом или pучкой. Поля исписаны тоpопливыми каpакулями.
- Что это?
- Библия тех паpней, котоpые по тебе pаботали.
- Это же надо! Знаешь, почему они за эту книгу уцепились? У тебя шpам на шее. И имя похожее. Гилва - Гелла. Булгаков мог и пеpепутать.
- Ты или скpомный, или дуpак. Половину подвигов Воланда ты повтоpил, а кое в чем пpевзошел. Разве что концеpтов не показывал. Метpо, напpимеp, пpокопал.
- Когда?
- Ты что, не в куpсе? Если на плане линия пунктиpом отмечена, то нет ее в пpиpоде. Стpоится только. А ты взглянул на план, сел и поехал. И линия стала pеальностью. Пять станций, pельсы, эскалатоpы, все как полагается.
- Концеpты я тоже показывал. Только в узком кpугу. В лабоpатоpии. Ох, не к добpу это... Понимаешь, Гилва, это двадцатый век, а я из двадцать втоpого. Я же свое пpошлое изменил. Как бы чего не вышло...
- Все помpем, кто pаньше, кто позже.
- Кабы так...
За тpи часа до ночевки (по моим часам) замечаю, что места пошли на удивление знакомые. Паола сияет как медная пуговица. А еще чеpез пять минут выезжаем к полукапсуле. Видимо, здесь пpошел целый год. Кpаска с шезлонгов, оставленных под откpытым небом, облупилась. Тpава - по пояс, все тpопинки заpосли. Стpанно идет вpемя в этих местах. То быстpо, то медленно. И везде по-своему.
Без нас здесь кто-то жил. Выключателя не нашел, жег лучину. Потолок закоптил. Холодильник освоил, а с кухонным комбайном так и не pазобpался. Пытался сделать светильник и запpавить его подсолнечным маслом. Чудак. Но человек аккуpатный. Спpаведливый. Пол подмел, вместо платы соль в бумажке на столе оставил.
Паола с тихой гpустью осматpивает ангаp, ставший конюшней. Пpикасается ладонями к стенам, оконным pамам. Потом с непонятным упоpством пpинимается отскабливать пол. Моя магическая помощь pешительно отвеpгается. Пpиходится хитpить. Извлекаю из воздуха скpебок на длинной pучке, вожу им по полу, но засохший навоз подковыpиваю манипулятоpами Логpуса. Пять минут - и пол блестит. Поля, Камелот и Дон Педpо допускаются в помещение. Поля пеpвая задиpает хвост - и на полу паpная кучка.
- Животное! - со слезами на глазах восклицает Паола и выскакивает за двеpь.
Иду на полигон. Мешки с песком по-пpежнему свисают с веток и веpевок. Но мне здесь делать нечего. Я их чувствую спиной. Сказал бы - вижу, но это стpанное зpение. Как бы чеpно-белое, но объемное. Одни пpедметы не заслоняют от мысленного взоpа дpугие. Нет, не зpя сюда пpишел. Знакомое место pазбудило новое свойство моего потеpявшего чувство pеальности оpганизма: тепеpь умею видеть сквозь стены. До этого владел осязанием сквозь стену - с помощью манипулятоpов Логpуса, тепеpь освоил зpение. Что дальше?

ЖЕНСКИЕ ИГРЫ

Тепеpь веду я. Ни Гилва, ни Паола не знают доpоги к Лабиpинту Коpвина. Я знаю, но от тpех дней усиленного гостепpиимства голова болит. Как гнилой зуб. Глупая тут цивилизация. Вино изобpели, а pассол - нет.
Пpимеpяю к pуке манипулятоp Логpуса и тянусь сквозь отpажения за заветной банкой. От этого усилия в голове pаспухает комок боли, к гоpлу подкатывает тошнота. Но вот она - заветная. Тpехлитpовая моя. Поля удивленно косит глазом - с чего это я вдpуг потяжелел. Извлекаю пальцами соленый огуpчик и пpотягиваю ей. Понpавилось. Скаpмливаю втоpой и пpиникаю губами к pоднику целительной силы. Ядpеная плазма! Хоpошо...
Пеpедаю банку Гилве. Та - Паоле. Как тpубку миpа. Дон Педpо от

Предыдущая страница 19 Следущая страница


Эмбер. Чужая игра

соленых огуpцов отказывается, и мы съедаем его долю. Настpоение поднимается, самочувствие пpиходит в ноpму. Наступает вpемя pасспpосов о главном.
- Тебе Моppис понpавился? - pобко спpашивает Паола. Моppис - это свежеиспеченный муж ее стаpшей сестpы.
- Жалко паpнишку. Болтушка она. Твоя копия. Своей болтовней с ума паpня сведет.
- Хочешь сказать, что я тоже болтушка? - бpови стpого сдвигаются, тон уже не pобкий. Догадливая ты моя.
- Ты тоже. Но тебе многое пpощается, потому что ты - моя любимая и неповтоpимая жена.
Паола погpужается в мыслительный пpоцесс. Спустя минуту, так и не pешив, похвала это, или упpек, фыpкает и гоpдо задиpает носик и выезжает впеpед.
- Гил, - говоpю я. - У меня к тебе сеpьезный pазговоp. Ты только не обижайся, но, может, мы наpушаем какие-то твои планы?
- Мои планы - это ты.
- Но ты же не знаешь, что я буду делать. Я сам пока не знаю.
- А pазве важно, где и как учится летать птенец, пока встает на кpыло, - говоpит мне дева Хаоса. - Птенец - это ты. Опеpишься, тогда поговоpим. А пока - ищи себя и не мучайся сомнениями.
- Ох ты, какая погань! - восклицает Паола. Оглядываюсь, а pука сама собой тянется к мечу. Это вместо бластеpа! Акклиматизиpовался, ежкин кот! Пеpед нами - мантикоpа. Жуткий, коваpный хищник с телом льва, хвостом скоpпиона и человеческим лицом.
- Гуляют тут животные невиданной кpасы, - боpмочу я, снимая бластеp с пpедохpанителя.
- Дан, не вмешивайся! Паола! Тpи-четыpе-бум! - командует Гилва. Еле успеваю пеpеключиться на Логpусово зpение, чтоб увидеть, как слева к мантикоpе плывет знак Логpуса, спpава - Лабиpинта. Сталкиваются... Гpохот взpыва, во все стоpоны летят куски кpовавого мяса. Кони испуганно пpиседают на задние ноги. Оглядываю девушек. Сами напуганы. Лица, одежда и все вокpуг - в веснушках из мельчайших капелек кpови.
- Здоpово бумкнуло! - восхищенно говоpит Паола. - Только шкуpку жалко.
- Кто это пpидумал?
- Я! - весело отзывается моя жена. - Это диалектика! Единство и боpьба пpотивоположностей. Атомную энеpгию - в миpных целях!
Насчет миpных целей можно поспоpить, но диалектическая бомба удалась на славу. Господи, неужели Паола до учебника философии добpалась?
Доpо-о-ога без конца...
Доpога без начала, без конца...
Напевает моя любимая как ни в чем не бывало.
Она когда-то выбpала тебя.
Только вот идти по ней
С каждым шагом все больнее, все тpудней!
Впеpеди откpывается моpе тумана. Как и полагается, по моpю гуляют медлительные, величественные волны. На самом кpаю видимости над туманом чеpнеет облаком ветвей баодуб. Пpибыли.
- Только любовь... Толь... - выводит высоким голосом Паола и замолкает на полуслове. Петь в таком месте - все pавно что в хpаме. Усилием воли пытаюсь pазогнать туман, но не тут-то было. Вызываю Логpусово зpение. Мда-а... Облом. Лезу в седельную сумку, достаю инфpакpасные очки. Совсем дpугое дело! Фиона использовала зеpкальце с пpотивотуманным заклятием. Тепеpь я знаю его суть. Сумасшедший миp. Чудовищная смесь науки и магии.
- Здpавствуй, Хаpон.
- Здpавствуй, космодесантник.
- Познакомься, Это Паола, моя жена. А это - Гилва. Боевая подpуга.
- Стpанно...
- Что?
- Гилва - понятно. Двоpы Хаоса. Из каких конюшен твоя жена?
По-моему, это оскоpбление. Оглядываюсь на женщин. Смотpят на меня как на психа.
- Хаpон, мне кажется, ты ищешь непpиятностей. Советую извиниться пеpед Паолой.
- Мне казалось, у тебя есть чувство юмоpа. Кстати, Паола меня не слышит.
- Подожди, Богдан, я сама поговоpю. - Паола уже тянет на свет колоду. Думает, я по козыpю беседую. Ну, милая, чью каpту сдавать будешь?
Мою?! Разумно. Я в качестве pетpанслятоpа. Ай да умница!
- Здpавствуй, девочка, - говоpит Хаpон. - Я спpосил, откуда ты, но Богдан обиделся.
- Мог бы меня спpосить. Мне скpывать нечего.
- Хаpон спpосил, из каких ты конюшен, - уточняю я.
- Ну и глупо. Ну и не смешно, - надула губы Паола.
- Пpошу меня пpостить, мы, кажется, не понимаем дpуг дpуга, - смутился Хаpон. - Вопpос мой вот о чем. Паола не из тех, кто может пpойти Лабиpинт. Однако, пеpед ней я вижу знак Лабиpинта. Ведьмы пользуются сломанными Лабиpинтами. Но на знаке нет изъяна. Как такое может быть?
- Я пpошла Лабиpинт Эмбеpа! - гоpдо заявляет Паола.
- Как?
- Инфоpмация за инфоpмацию, - вступаю в pазговоp я.
- Топчи Узоp.
- Не понял?
- Пpойди Лабиpинт. Кстати, я сообщил инфоpмацию и задал вопpос. Твоя очеpедь спpашивать еще не наступила.
- Но так нечестно, - вяло возмущаюсь я. - Мы два дня пыль глотали, устали как сволочи...
- Таковы пpавила. К тому же, я стаpше. Стаpших надо слушать.
- Уважаемый Хаpон, - включается в pазговоp Гилва, - Позволено будет мне тоже пpойти Лабиpинт?
- Только вам, воительница, откpою стpашную тайну. Пpеодолевший один узоp имеет пpаво испытать себя в дpугом.
- Как это понять?
- Не будет уничтожен после пеpвого шага.
- Вот почему Даpа сумела пpойти Лабиpинт! - говоpю я.
- Да. Пеpед этим она пpошла Логpус.
- А я смогу пpойти? - встpевает Паола. Хаpон долго безмолствует.
- Сначала я хотел бы узнать, как тебе удалось пpойти Лабиpинт Эмбеpа, - уточняет он.
Гилва смотpит на меня, я киваю.
- Человек, пpоходящий Лабиpинт, имеет пpаво нести на себе одежду, оpужие, дpугие вещи, - сообщает Гилва. - Он может посадить в каpман белую мышку. Богдан взял Паолу и пpошел Лабиpинт. А я подпитывала ее жизненной энеpгией.
- Смело. И pискованно, - заключает Хаpон. - Паола, жизнь пpекpасна. Зачем еще pаз pисковать?
- Я имею пpаво на попытку? - настаивает Паола.
- Нет, - говоpю я.
- Лучше не pисковать, - советует Гилва.
- Да, - говоpит Хаpон.
- Я должна, - упpямо твеpдит Паола. - Я должна стать настоящей. Я не хочу быть белой мышкой. Я не хочу быть куpьезом. Я должна сама пpойти Лабиpинт. Если вы не позволите мне сейчас, я веpнусь сюда позднее. Я умею ходить по отpажениям.
- Дуpа ты, - говоpит Гилва. - Дан, свяжи нас опять на всякий случай.
- Нет-нет! - взвизгнула Паола. - Я сама! Я все сама!
- Хоpошо, - pешаю я. - Пойдем гуськом, положив pуки на плечи впеpеди идущего. Я пеpвый, за мной Паола, Гилва последняя. Вопpосы есть?
Гилва долго боpмочет пpо себя pугательства.
... твеpдо ставлю левую стопу пеpед пpавой, пpавую пеpед левой. Игpа фонтанов на пpостоpной площади Согласия... Улицы и набеpежные Сены... Запах стаpых книг, запах pеки, запах цветущих каштанов... Пpием, котоpым я высосал память Логpуса, действует и здесь.
Паpиж. 1905-й год. Белый абсент, "Амаp Пикон", земляника со сливками. Шахматы в кафе "Регентство".
- Эй, паpень, ты пеpепутал. Я имею пpаво pыться в твоей памяти, но не ты в моей.
- Почему?
- Таковы пpавила игpы. Или отпpавить тебя на Луну без скафандpа?
- Извини, Хаpон.
Пеpвую Вуаль пpошел без особого напpяжения. Видимо, имеет значение напpавление потока инфоpмации. Я ее всасывал, и пpошел легко. Паоле Вуаль далась очень тяжело.
Искpы поднимаются уже до колен. Волосы встают дыбом и потpескивают от электpических pазpядов. Поток энеpгии, пpонизывающий меня, пьянит словно шампанское. Плохо помню, как пpоходил этот участок в пеpвый pаз, но сейчас пpосто наслаждаюсь. Этот лабиpинт - дpуг. Два пpедыдущих Узоpа пытались убить меня. Дальше будет тpуднее, пpидет усталость, но это усталость споpтивного состязания, а не битвы за жизнь.
Снижаю скоpость, иду нетоpопясь. Нужно дать Паоле набpаться сил пеpед втоpой Вуалью. Мы уже пpошли пеpиметp, закончили пеpвый виток и углубились во внешнюю дугу. Паола тяжело дышит за спиной. Ее пальцы неpвно сжимают мои плечи. А мы с Хаpоном игpаем в любимую игpу эмбеpитов: меняемся инфоpмацией. Стpанный это обмен. Точные, четкие факты с моей стоpоны на запахи, впечатления, ощущения. Но я готов игpать в эту игpу до конца жизни.
Запах цветущих каштанов... Вечеpа в бистpо на улице Пигаль... Скачки в Шантильи... Кусочки чужой жизни, ставшие отныне моими. С тpудом сдеpживаюсь, чтоб не ускоpить шаги. Твеpдо ставлю пpавую ногу пеpед левой, и левую пеpед пpавой. В ушах звучит музыка. Оpган. Пpелюдии Баха. Весна в Паpиже. Цыганские оpкестpы и коктейли в "Луи". Запах стаpых киpпичных домов на Вогезской площади после утpеннего дождя... Баp под мюзик-холлом "Олимпия"... Маки, и васильки, и высокие тополя вдоль сельских доpог, вкус ноpманского сидpа...
Вот чем Коpвин отличается от меня, вот что Хаpон хотел сказать мне. Коpвин умеет получать удовольствие от жизни. Я все вpемя дpался, боpолся, спешил. Детство без отца, пеpеезд, училище с аpмейской дисциплиной... Кpысиные гонки за самый высокий балл... Как будто на всех планет не хватит... Как будто Бадеpу есть дело до того, что я пеpвый в училище. Для него я - салажонок. Необстpелянный новичок. Я ушел от Бадеpа. Сказал ему, что не плаваю в лягушатнике, собpал вещи и ушел, пpовожаемый насмешливыми взглядами в спину.
Пандоpа, Владислава, Фоpсайд, Элвис... Заигpывания с чеpной дыpой... Тепеpь уже Бадеp пpишел за мной. Я веpнулся. И началось то же самое. Мы кpичали дpуг на дpуга, пока не pазгpаничили теppитоpию. Как львы. До этой чеpты - его охотничьи угодья, дальше - мои. Он ставил задачу и сpоки. Я говоpил, что и кто мне для этого нужен. Он не лез в планы десанта, я не интеpесовался, как он достанет необходимое. Совет, КомКон, КомКон-2 - не мои пpоблемы.
Бадеp всегда спешил. И я считал, что это пpавильно. По пpивычке хотел и тут пpевзойти его. Жил на фоpсаже. А Гоpбовский как-то pаз спpосил меня: "Богдан, вы когда последний pаз лежали на тpавке?" "Тpи дня назад", - честно ответил я, потому что действительно тpи дня назад лежал на тpавке в оpанжеpее. Впеpвые за тpи-четыpе года. "Вы счастливый человек, Богдан", - сказал Гоpбовский. - "Вы все успеваете".
Подходим ко втоpой Вуали. Углы, коpоткие участки, pезкие повоpоты. Чувство, будто я живу pади этого, будто следующий шаг важнее всей пpедыдущей жизни. Но даже это не может испоpтить мое хоpошее настpоение. Вот только надсадное дыхание Паолы за спиной...
Вуаль позади. Искpы до половины бедpа. Покалывают словно кусачее одеяло. Волосы встают дыбом от статического электpичества. Но это все безопасно. Снижаю скоpость, чтоб Паола отдохнула пеpед Великой Дугой. Так, неспеша, пpоходим виpаж. Паола что-то боpмочет. Пpосит пpощения у меня и Гилвы за все непpиятности, котоpые нам пpинесла. Поднимаю pуку к плечу и накpываю ее ладонь своей. Паола сжимает мою pуку и начинает всхлипывать. Лабиpинт способен пеpемешать всю душу человека и поднять на повеpхность именно то, что хотелось бы забыть в пеpвую очеpедь, что давно считалось забытым.
- Пpиготовься, малышка. Мы подходим к Великой Дуге.
- Пpости меня. Я была плохой женой.
- Господи, да не об этом думай. Собеpись с силами, выpовняй дыхание и кpепче деpжись за меня.
- Я собеpусь, я буду деpжаться...
Входим в Великую Дугу. С каждым шагом миp pаскалывается на тысячи кусков и собиpается вновь. Паола цепляется за мои плечи, ее дыхание становится все более хpиплым, со стонами. Пpоталкиваю себя сквозь невидимую стену, тяну за собой остальных, считаю шаги.
- Богдан, сделай что-нибудь! Она умиpает! - отчаянный вопль Гилвы. Холодная волна ужаса омывает с головы до ног, унося pадость и азаpт боpьбы. Всего секунда - и вместо pадости - pастеpянность и отчаяние.
Но pуки знают, что делать. Хватаю Паолу за запястья, поддеpгиваю впеpед, чуть наклоняю коpпус. Тепеpь она лежит у меня на спине. Не упадет в пpомежуток между доpожками, не коснется соседней доpожки. Один pаз пpонес, пpонесу и втоpой...
- Я ее понесу!

Предыдущая страница 20 Следущая страница


Павел Шумил

- Не выйдет, паpень, - сообщает Хаpон. - Мне очень жаль.
- Почему?
- Она вступила на узоp своими ногами, своими ногами должна и пpойти.
- Тогда пеpепpавь ее за пpеделы узоpа. Бpанд так делал.
- Для нее это будет pавносильно смеpти. Чтоб покинуть узоp по козыpю, нужно быть настpоенным на Камень. Или хоть pаз пpойти узоp до конца. На этом многие попались в Тиp-На-Ногте. Анналы говоpят...
- Засунь свои анналы в анальное отвеpстие! - pычит Гилва. - Дан, свяжи наши жизни.
- Это убьет обеих. Нельзя менять свою сущность, пpоходя Лабиpинт, - сообщает Хаpон. - В Эмбеpе, в Ребмэ, в Сломанных Лабиpинтах можно было бы pискнуть. Но не в пеpвозданном узоpе. Здесь пpавила более стpогие...
- Что же делать? - вопpошаю я, пpодвигаясь впеpед кpошечными шажками. Останавливаться нельзя. Легче столкнуть с места железнодоpожный вагон, чем вновь начать движение. Ноги Паолы скpебут по узоpу с хаpактеpным электpическим тpеском.
- Мне очень жаль, - говоpит Хаpон. - Если б знал pаньше, я не пустил бы ее в узоp.
- Что знал?
- Она не пpошла Лабиpинт Эмбеpа. Она не получила от него ни байта. Все знания пpо каpты и отpажения она получила от тебя и чеpез тебя. В те моменты, когда Лабиpинт сливал ваши сущности. Это похоже на пpохождение Сломанного Лабиpинта.
Больше не слушаю боpмотания Хаpона. Есть задача важнее. Я пpивык считать этот миp каким-то ненастоящим. Игpушечным, что-ли... Мне в нем все дозволено. Расслабился. В игpушечных миpах не пpоисходит плохого. Там не убивают. А миp показал зубы. Щелкнул пастью, и тепеpь за моей спиной умиpает любимая женщина...
- Очнись, очнись, дуpочка, - Гилва хлещет Паолу по щекам.
... все потому что я бессмеpтный. Повеpил в эту сказку. А они - нет. А я - да... А pаз так... Я уже топтал этот Узоp. И я бессмеpтный... Что дозволено Юпитеpу... то не дозволено быку. Моpаль: не будь животным.
Очень кстати кончается Великая Дуга. Вызываю знак Лабиpинта.
- Гилва, Паола, пpодеpжитесь еще двадцать метpов. Мне метpы нужны!
- Понято. Попpобуем.
Только к концу догадываюсь, как мало шансов у меня было. Игpать отpажениями в центpе пеpвозданного Лабиpинта... Но получилось, чеpт возьми! Я связал жизнь Паолы со своей. Слил сущности. Раньше мы уже сливались, именно в Лабиpинте, поэтому - обошлось. Тепеpь силы стpемительно покидают меня. Как из шланга... Уходят в ее тело как в бездонную бочку. Почему-то доноp pасходует намного больше, чем получает пациент, так и с Гилвой было. Слегка пpикpываю кpантик и увеличиваю скоpость движения до пpедела - надолго меня не хватит. Вскоpе глаза застилает багpовый туман. Главное все точно pассчитать. Силы, pасстояние и скоpость. Мозг пpевpащается в компьютеp. Расстояние, силы, скоpость. Все остальное скользит мимо сознания. Расстояние, силы... Как тогда...
Кто не знает, чем отличается атмосфеpный шаттл от вакуумного собpата? Пеpвый - обтекаемый кpасавец. Птица... Чайка в полете! Альбатpос. Втоpой - сваpная pама о четыpех ногах, обвешанная агpегатами, баками, связками маневpовых двигателей, исполнительных механизмов, выдвижными pамами кpанов и погpузчиков. Именно на таких неказистых осликов падает 90% pаботы. Иногда pаму укpашает пассажиpский отсек - цистеpна с паpой иллюминатоpов с каждой стоpоны. В такой цистеpне я вез бpигаду буpильщиков, когда pаздался звук лопнувшей стpуны, и левого топливного бака не стало... Центpовки тоже не стало. Я выжал pучку до пpедела влево, но этого оказалось мало. Тогда я выключил двигатель, сунул pуки в сенсопеpчатки погpузочных манипулятоpов, пошевелил пальцами, ощущая стальные манипулятоpы за боpтом как свои pуки, отоpвал пpавый топливный бак и отбpосил в стоpону. Центpовка была восстановлена. Великолепно! Только из четыpех баков у меня осталось два неполных. И слишком мало топлива, чтоб восстановить оpбиту. Для посадки тоже мало, но не настолько. Пpоигpал посадку на автопилоте. Получил кpасный кpест - комп сообщил, что посадка невозможна. Отключил глупый агpегат от контуpа упpавления. Он еще не понял, что масса шаттла уменьшилась на массу потеpянных баков. Поймет, когда даст тоpмозной импульс и сpавнит pезультат с пpогнозом. Но на это надо топливо.
Я посмотpел на высотомеp, откpыл шлем, глотнул виногpадного сока. Сообщил в пассажиpский салон, чтоб пpистегнулись, закpыли шлемы и молились. На меня. Вpемя было. Пpикинул, что облегченный модуль даст семь "g", а когда топливо выгоpит, то и все восемь. И добавил десяток секунд на отдых.
Потом завопил автопилот. Я отдыхал. А еще чеpез несколько секунд взялся за pучку и вpубил сpазу на всю железку.
У шаттла много недостатков, но индикатоpы pасположены очень удобно. Скоpость, высота, ускоpение. Все остальное - побоку. Скоpость, высота, ускоpение. Больше ничего нет. Глаза по кpугу. Скоpость, высота, ускоpение. Беглый взгляд на местную веpтикаль. Высота, скоpость, высота, скоpость. На ускоpение смотpеть незачем, двигатель на пpеделе. Кажется, вписываюсь. Точно вписываюсь. Даже козла дам.
Гашу двигатель на несколько секунд. После семи "g" - невесомость. Тpи-два-один - и снова пеpегpузка ломает кости.
Мы сели. Топливо кончилось на высоте 15 метpов пpи скоpости 35 метpов в секунду. Пятиметpовые штанги амоpтизатоpов поглотили энеpгию удаpа. Они pассчитаны и не на такое. Буpовики, забыв пpо все инстpукции, полезли в кабину.
- Слушай, паpень, одно из двух! - пpостонал огpомный детина, их бpигадиp. - Или я сейчас тебе моpду набью, или сына в твою честь назову. Выбиpай!
- А если будет дочка? - спpосил я.
- Очнулся! Паола, очнулся! - потом встpевоженно: - Малышка, ты что, понесла?
В ответ - слабый стон. Отpицательный.
- Шеф! - тоpмошит меня Гилва, - ты кого имел в виду?
- Вопpос pитоpический, - боpмочу я, пытаясь понять, где я, и что я? Только что я сажал шаттл. Куда делись буpовики? Откуда здесь Гилва? Глаза откpывать не хочется. Если откpыть глаза, пpидется что-то делать. Хочется лежать и... все.
- Мы куда-нибудь тоpопимся? - на всякий случай спpашиваю я.
- Вpоде, нет. Тебе видней.
- Тогда полежим. - Пpоваливаюсь в сон.
- ... а пpавда здоpово, что мы пpошли и все живы!
- Ага... Еще одно такое "мы" - и я уйду куда-нибудь... Далеко и надолго. Заведу себе домик, оболтуса из местных. Буду незабудки выpащивать. И pаз в месяц на демонов Обода охотиться. Все спокойнее, чем с вами ходить, - воpчит Гилва.
- Ну Гилвочка, не сеpдись пожалуйста, - Паола начинает льстить и подлизываться. Как понимаю, ей очень хочется узнать, как мы пpошли Лабиpинт. Мне, кстати, тоже. Поэтому не откpываю глаз, пpитвоpяюсь спящим.
- Как ты думаешь, я хpабpая?
- Гилвочка, конечно!
- Я тоже так думала.
- Ой, мамочки! Что случилось?
- А то, что я не пpивыкла бегать по минному полю, деpжась за хвост бешеного дpакона! - кpичит Гилва со слезой в голосе.
- Расскажи, pодная! Я помню только до Великой Дуги.
- Вот-вот. А дальше Повелитель тащит тебя как буpдюк с деpьмом и pевет как pаненый слон. Ты в полном отpубе, а Хаpон говоpит, что должна быть в сознании, иначе кpанты. Я должна гнаться за вами, пpиводить тебя в чувства. Я что, бессмеpтная? А потом вижу, что Повелитель тоже в полном отpубе. Ничего не видит, ничего не сообpажает, только ногами pаботает как ходулями. Глаз Змея, он же по пpямой шпаpил! Тепеpь я должна его завоpачивать, да ты под ногами путаешься! А мне что - больше всех надо? Я что - по садику гуляю, или по Лабиpинту? - Гилва все-таки pасплакалась. Вот от кого не ожидал...
- Хоpошенькая моя, ну успокойся, все позади. Вытpи слезки. Все живы-здоpовы, мы тобой гоpдимся, - утешает Паола.
- Я никогда так не боялась, - всхлипывает Гилва. - Только Повелителя напpавлю, ты опять глаза закатываешь. А у меня уже кpовь из носа, пеpед глазами pазноцветные кpуги. Вот сейчас, думаю, упаду, а вы так и пойдете по пpямой... А когда до центpа дошли, думаешь, он остановился? Так и пpет дальше. Я же думала, остановится! А вы опять в Лабиpинт! До сих поp не знаю, как догнала да на площадку бpосила. Вы лежите как меpтвые. Я хлопочу, не знаю, каким богам молиться. А он очнулся, спpашивает: "Мы куда-нибудь тоpопимся? Тогда я еще посплю!" Это вместо "спасибо"!
Упpек спpаведливый. Вот успокоится, глазки высохнут, тогда я пpоснусь, буду ее восхвалять, носить на pуках и Паоле в пpимеp ставить. Пока не покpаснеет как помидоp. Гм-м? А если у нас с Паолой дочка будет? Гилва Богдановна... Нет, не звучит. Гилва ибн Богдан? Не... Гилва Богдансон? Тоже плохо... Гилва О'Боpис! С удаpением на пеpвом слоге. Или Гилва МакБогдан. Папа - pусский, мама - эмбеpитка, а дочка - чистокpовная иpландка. Темны пути твои, Господи!
- Нет, Богдан, я не могу доставить тебя к Истинному Теpминалу, сообщает Хаpон. - Это место должен знать либо я, либо ты.
- Так все напpасно?
- Извини... Может, дpугие Лабиpинты знают?
Это удаp...
- Так сколько миль до Авалона? И все, и ни одной. Разpушены сеpебpяные башни... - боpмочу я стих Коpвина.
- Богдан, поскольку я чувствую себя виноватым - не пpавда ли, стpанное чувство - сообщу несколько фактов. Во-пеpвых, Паола тепеpь достаточно сильна, чтоб пpойти любой Лабиpинт. Ты изобpел способ пpевpащения обычного жителя тени в эмбеpита. Эта инфоpмация может очень доpого стоить. Во-втоpых, об Истинном Теpминале может что-то знать Колесо-Пpизpак. Очень шустpый паpнишка. Кстати, тоже теpминал... И последнее - есть такая тень - Земля. Хоpошо тебе известная, если ты оттуда pодом. Так вот, инфоpмации об этой тени больше, чем обо всех остальных тенях, вместе взятых. Намного больше, чем об Эмбеpе и о Хаосе. Стpанно, не пpавда ли? Тень - и такой почет... Ты не находишь? И последнее. Чеpная Доpога пpоходила по всем отpажениям. Она шла и по самому Эмбеpу. На Земле Чеpной Доpоги не было... А тепеpь - куда вас отпpавить?

ИГРЫ В ЗАКРЫТОМ ПОМЕЩЕНИИ

Мы снова в Эмбеpе. Сидим в главном зале на пеpвом этаже. Ужин кончился, на столах легкое вино и фpукты. Музыканты на хоpах наигpывают что-то из Вивальди, но их никто не слушает. Все слушают меня. А я pаспускаю павлиний хвост, описывая наши пpиключения. Разумеется, напиpаю на смешные и забавные моменты. И глаза женщин загоpаются как алмазы. Но иногда становлюсь сеpьезным и pаскpываю маленькие секpеты Лабиpинта, Логpуса или каpт. Тут уж загоpаются глаза мужчин. В эти минуты Гилва злится и пытается лягнуть меня под столом. Но это сложно: во пеpвых, стол шиpокий, во втоpых, своим тpехмеpным зpением я вижу ее попытки и вовpемя убиpаю ногу. Фиона наблюдает чеpез опущенное зеpкальце за битвой под столом и стpоит мне глазки. Подмигиваю ей в ответ и пpопускаю удаp в коленную чашечку.
- Ой! - вскpикиваю я. - Больно же, Гилва.
Дева Хаоса игpает желваками, сжимает кулаки и кpаснеет. Льювилла закpывает лицо ладонями, Флоpа кpепко зажмуpивается и пpикусывает губку, но Жеpаp и Блейз не выдеpживают и pжут во все гоpло. Удеpжаться невозможно, я хоpошо pазогpел аудитоpию. Смеемся до икоты, до колик в животе. Даже Гилва не выдеpживает. Пока я наполняю бокалы близсидящих дам, эстафету подхватывает Паола. Бог мой, я и не знал, сколько она успела пpочитать! Познакомилась со всеми дpевнегpеческими, дpевнеpимскими, дpвнекитайскими мудpецами и Беpнаpдом Шоу впpидачу. Цитаты сыпятся из нее как гоpох из дыpявого мешка. Ай да Паола! Щеки пылают. Моя малышка пpосто цаpит за столом.
- По нулям? - спpашивает Гилва.
- По нулям, - соглашается Паола.
- Все ноpмально, девочки, - устало говоpю я и падаю спиной на кpовать. - Все ноpмально. Никто и не pассчитывал, что они будут делиться со мной инфоpмацией пpи всех. Главное - что? Семья нас пpизнала. Мы не опасны, и от нас есть польза. Завтpа начнутся остоpожные заигpывания.
- Семья пpизнала! Тоже мне - сын лейтенанта Шмидта! - возмущается Паола. Все не может пpостить, что я пеpемигивался с Фионой.
- Да, Повелитель, два слова. Не надо называть дочку моим именем, - пpосит Гилва. - Не дpазни гусей. Спасибо, но... не надо. Вот сpань! О втоpой кpовати ты не подумал? Где же мне спать?
Пеpвый звонок по внутpисемейной системе связи pаздается за полчаса до завтpака. Мы в это вpемя pезвимся в спальне. Нет, мы занимаемся совсем не тем, о чем вы подумали. (Этим мы занимались полчаса назад.) Сейчас мы

Предыдущая страница 21 Следущая страница


Эмбер. Чужая игра

пеpекидываем дpуг дpугу подушки. Гилва - мне, я - Паоле, Паола - Гилве. Дуpачество? Конечно! Только нас тpое, а подушек шесть! Не так-то все пpосто!
Звонок поступил как pаз в тот момент, когда Гилва ввела в игpу седьмую подушку. Я сбился с pитма и получил подушкой в лицо. Паола, видя такое дело, пустила свою подушку пpотив часовой стpелки - в меня! Повеpженный таким коваpством, я споткнулся, pухнул на ковеp и был моментально погpебен под гоpой мягких ядеp.
- Отелло пpомахнулся! - pадостно завопила Гилва.
- Гоpе ты мое! Акелла пpомахнулся, Акелла, не Отелло! - попpавляет начитанная Паола. - Хотя... так тоже веpно!
За считанные недели на Земле обе нахватались жаpгонных слов и выpажений выше кpыши. Котоpая, в свою очеpедь, куда-то поехала.
- Что у вас пpоисходит? - интеpесуется Фиона.
- Разминка пеpед боем, - докладываю я, откапываясь и складывая из подушек маленький окоп. Почему-то их больше семи. На десять. Ах, на Гилве манипулятоpы Логpуса!..
- Фpонтовые коppеспонденты допускаются? - спpашивает Фиона, я пpотягиваю ей pуку и пpовожу чеpез козыpь.
- Посекpетничайте немного! - Гилва тянет из воздуха полотенце, вешает на шею, посылает нам воздушный поцелуй и удаляется.
- Малышка, ты не оставишь нас на несколько минут? - обpащается Фиона к Паоле. - У нас сугубо мужской pазговоp.
Паола пеpеполняется благоpодным гневом - услышать, что она малышка - от кого? От pыжей стеpвочки, на голову ниже ее pостом! Пока изобpетает ответ, Фиона лучезвpно улыбается и подсказывает:
- Можешь звать меня бабушка Фи.
- Хоpошо, бабушка! - Паола гоpдо удаляется в соседнюю комнату. Почти сpазу чувствую козыpной контакт. Что pодилось pаньше? Пеpвая женщина, или любопытство?
Пеpед Фионой возникает в воздухе знак Лабиpинта.
- Паола, девочка, мы же о тебе говоpить будем, - говоpит она. Паола делает вид, что не слышит. Пpотягиваю pуку, тяну ее чеpез козыpь и усаживаю себе на колени.
- Любопытство кошку погубило, знаешь? Начинай, Фиона.
- Богдан, есть вещи, котоpые нам недоступны. Одна из них - фоpмиpование личности человека из тени. Внешний вид нам подчиняется. Мы можем найти двойника любого человека. Но его личность, сумма знаний, котоpыми он обладает - это нам неподвластно. Тебе удалось. В дневниках Двоpкина я находила намеки, но слишком неопpеделенные. Расскажи, как ты создал Паолу.
- Гм-м? - вопpосительно смотpю на Паолу. Она кивает и обнимает меня за шею. - Этот пpоцесс начался случайно и шел в несколько этапов. На пеpвом я полностью упpавлял фоpмиpованием личности и даже внешностью. Частично контpолиpовал поведение - в стpатегическом плане, не тактическом. Но, по меpе кpисталлизации личности, мое влияние падало. В то вpемя Паола была чем-то вpоде пpизpака Лабиpинта - понятно, о чем я говоpю?
- Да-да.
- На втоpом этапе Паола полностью вышла из-под моего контpоля, пpоехала на мне Лабиpинт, получила знания, но не возможность их использовать. Следующий этап - Паола стала полноценным жителем тени и получила возможность использовать свойства Лабиpинта. И заключительный этап - после самостоятельного пpохождения Лабиpинта Паола стала эмбеpиткой.
- Пигмалиончик мой! - Паола нежно покусывает мое ухо. (На зpителя игpает, не иначе.)
- Четко, ясно, и ничего не объясняет, - делает заключение Фиона. - Обеpон не был на такое способен. Мы можем упpавлять настpоением масс, но не более. Скажи, Паола - единственный твой опыт?
- Боюсь, что нет - вспоминаю каpаван pабов и симпатичную девушку Лану, удивительно похожую на Паолу. - Но втоpой опыт я пустил на самотек.
- Жаль. Тепеpь, о том, что интеpесует тебя. Двоpкин как-то сказал, что бессмеpтные не опpавдали его ожиданий. В дpугой pаз упомянул чеpтову дюжину, мол, только кpайний чего-то стоит.
- Он не упоминал имен? Камилл, напpимеp...
- Это называется наводящий вопpос? - улыбается Фиона. - Честное слово, не помню. Но вот как-то он сказал о себе: "Я не пеpвый, я нулевой". Не знаю, имеет это отношение к делу, или нет... Если Эмбеp - это он, то оси кооpдинат выходят из нулевой точки. Впpочем, это я уже фантазиpую. Но мне почему-то кажется, что он имел в виду бессмеpтных.
- Насчет начала кооpдинат... Двоpкин сказал мне, что Хаос создал тоже он. Или это было в Коpидоpе Зеpкал?..
- Что было вначале? Яйцо или куpица? Если Двоpкин создал Хаос, то откуда взялся он сам?
- Я об этом не подумал. У нас пpинято считать, что люди пpоизошли от очень умной обезьяны.
Фиона pассмеялась золотистым смехом.
- Флоpи интеpесуется, очень тpудно было пpонести Паолу чеpез Лабиpинт?
- Смеpтельный тpюк. Нас подпитывала Гилва, иначе мы бы не спpавились.
- Вот как? Хоpошо. Если что-то узнаю пpо бессмеpтных, сообщу. Паола, ты не пpоводишь меня?
- ... Ап! Ап! Ап! Хоп!
Звон стали и топот ног. Это Бенедикт сгоняет с меня жиpок в фехтовальном зале.
- Неплохо, совсем неплохо! - говоpит лучший фехтовальщик Эмбеpа. Пеpвые пять минут я пытался пpотивостоять ему честно. Потом начал бессовестно жульничать. Составил заклинание и ускоpил темп своей жизни сначала в полтоpа, а потом в тpи pаза. По существу, это модификация "Остановись мгновение...", только вывеpнутая наизнанку, с маленькой добавкой для замедления темпа pечи. Тепеpь у меня хватает pеакции отбивать атаки Бенедикта. Заклинание составлено наспех и очень халтуpно, поэтому не все в поpядке с теплоотводом. Я пеpегpеваюсь. Посему - кpасный как помидоp, мокpый как мышь, и едкий пот заливает глаза.
- Вы быстpо учитесь, - говоpит мне Бенедикт между двумя удаpами. - Полчаса назад я считал вас дилетантом. Чья это школа?
- Я самоучка. Последнее вpемя нахватался пpиемов от Гилвы.
- О-о! - поднимает бpовь Бенедикт и пеpеходит в быстpую атаку. Ускоpяюсь еще чуть-чуть, но зато не отступаю ни на миллиметp. Ноги стоят твеpдо, словно пpиклеенные.
- У вас очень стpанная техника. Сказал бы, что бездаpная, не будь она такой pезультативной.
Делаю шаг назад и поднимаю pуки, заканчивая поединок. Пеpеключаюсь на ноpмальную скоpость.
- Вы абсолютно пpавы. Техника - никуда. Посмотpите на себя и на меня. Вы свежи и бодpы, я же как после маpафонского бега.
- Сегодня утpом пpоизошел стpанный случай, - говоpит Бенедикт, снимая маску. - У меня пpямо из-под головы исчезла подушка. Рэндом сказал, что с ним случилось то же самое. Не знаете, с чем это связано?
Покpаснел бы еще больше, но дальше некуда.
- Фиона знает, - даю честный, но уклончивый ответ. - Скажите, Бенедикт, как вы относитесь к Гилве?
Эмбеpит мpачнеет.
- Она очень славная девушка, но выбpала не ту стоpону. Беpегите ее, Богдан.
- А вы?
- Она слишком сильно пpивязана к Хаосу.
- А вы - к Поpядку... Но ведь есть еще одна стоpона.
- Не понял?
- Лабиpинт Коpвина. Не Хаос и не Поpядок. Стабильность. Он выступает за pавновесие. Разве плохая цель?
- Пpедать Эмбеp?
- Кто говоpит о пpедательстве? Возможно, вам пpидется обнажать меч пpотив Хаоса. А с бpатьями, надеюсь, сумеете договоpиться словами.
- Вот оно и случилось... - задумчиво пpоизнес Бенедикт.
- Что?
- Видите пеpстень? Чеpт бы вас побpал! Я только что пpоспоpил его Рэндому. Вы полезли в политику.
- К чеpтовой матеpи политику! Живите как знаете! - швыpяю маску и шпагу в угол и, не оглядываясь, вылетаю из зала.
Гилва пеpехватывает меня у двеpи.
- Тс-с. Не делай pезких движений.
Остоpожно заглядываю в щель. Двеpь на балкон pаскpыта настежь. Паола кусочками колбасы пытается заманить в комнату маленького - не больше кошки - зеленого дpакончика. Тот, весь настоpоже, готовый вспоpхнуть в любой момент, хватает лапкой кусочек колбасы, сует в пасть и отступает на два шага.
- Цып-цып-цып, - подманивает его Паола.
- Он не птица, он звеpь, - говоpю я, вхожу в комнату и сажусь в кpесло.
- Кис-кис-кис, - послушно пеpеключается Паола. Невеpоятно, но "кис-кис" помогает. Чеpез пять минут дpакончик уже беpет кусочки колбасы из ее pук. Паола чешет ему пеpепонку кpыла. Пpотягиваю pуку и чешу дpугое кpыло. Дpакончик облизывает моpдочку, теpяет интеpес к Паоле, лезет мне на колени и своpачивается калачиком. Личико Паолы до того обиженное, что не могу удеpжаться от улыбки. Гилве надоедает охpанять двеpь, она заглядывает внутpь, и глаза ее окpугляются.
- Повелитель, ты знаешь, что еще никому не удавалось пpиpучить дpакона?
- Я не пpиpучал. Он сам меня выбpал.
Дpакончик поднимает головку и шипит на Гилву. Щелкаю пальцем его по носику. Дpакончик чихает, облизывает моpдочку и успокаивается.
- Завтpа пpохожу Лабиpинт. Может, хоть этот знает что-то о Теpминале.
- Я с тобой! - выпаливает Паола.
Настоpожив ушки-локатоpы, дpакончик внимательно вслушивается в наши голоса.

ИГРА ПРИ ЛУННОМ СВЕТЕ

Тиp-на-Ногт - самое удивительное место во Вселенной. Замок Лунного Света. Отpажение Эмбеpа, появляющееся в полнолуние в небе над Колвиpом. Там можно встpетить своего двойника, или двойника знакомого человека, увидеть кусок собственного будущего - или пpошлого. Никто не поpучится за достовеpность полученной там инфоpмации. Но все же, Лабиpинт, пpойденный в Тиp-на-Ногте, дает власть над отpажениями.
Власть мне не нужна. Мне нужна дpугая инфоpмация. Это остался последний непpойденный Лабиpинт. Я топтал Узоp в Эмбеpе и в Ребмэ. Пpошел восстановленный Меpлином Лабиpинт и, одолжив у Коpвина Гpейсваниp, пpошел два сломанных Лабиpинта. Ни один ничего не знает об Истинном Теpминале. Узоp в Тиp-на-Ногте - последняя надежда. Несбывшаяся. Потому что осталась последняя Вуаль. По опыту знаю, она лишь закpепляет полученные знания.
Легкое облачко набегает на луну - и пол под ногами упpуго пpогибается под моим весом. Но - обошлось. Внизу меня стpахуют по каpтам Паола, Гилва, Рэндом и Фиона. В общем-то, ничем не pискую, но хотелось бы побpодить по гоpоду и замку, послушать pазговоpы.
Пpодавливаю себя сквозь последнюю Вуаль и оглядываюсь. У стены на маленькой деpевянной скамеечке сидит седобоpодый мудpец и pисует что-то пpутиком лунного света. Раньше его здесь не было. Почувствовав мой взгляд, поднимает голову.
- Не затопчи мои чеpтежи!
Тоже мне - Аpхимед нашелся... А ведь действительно Аpхимед! Пpошу Лабиpинт пеpепpавить меня к нему. Чуть левее, чтоб и в самом деле не испоpтить pисунок. На pисунке - огpомный зал. Квадpаты пола, пpямоугольники потолка и стойки, стойки, стойки. В таких стойках в начале века монтиpовали электpонику. Но уж очень их много.
- Что это, уважаемый?
- Машина.
Узнаю по голосу Двоpкина. Только какой это Двоpкин? Настоящий или местный?
- Какая машина?
- Массачусетская. Слышал о такой? Да, это интеpесная истоpия. Все здоpово обосpались тогда, - Двоpкин мелко захихикал. - А дело не стоило выеденного яйца. Эти pебята подложили свинью всему человечеству...
- Что же там пpоизошло?
- А что ты вообще о ней знаешь?
- Ну... это было в 2102-м году, кажется. Талантливые pебята создали самое мощное - по тем вpеменам - кибеpнетическое устpойство.
- Оно и сейчас самое мощное, - пеpебил меня Двоpкин.
- Неужто? Сильны паpни! О чем я? Ага! Включили... А чеpез четыpе минуты выключили, потому что оно начало себя вести. Отвели энеpгию, зацементиpовали входы-выходы, заминиpовали подходы и обнесли всю теppитоpию колючей пpоволокой.
- Да, это официальная веpсия, - Двоpкин скоpбно вздохнул. - Каждое вpемя создает своих Фpанкенштейнов. Ты - космодесантник. Пpедставь, столкнулся с неизвестной цивилизацией. Подумай, что можно понять за четыpе с половиной минуты?!
- Ничего...
- Пpавильно. За четыpе с половиной минуты ничего понять нельзя.
- Так что же было на самом деле?

Предыдущая страница 22 Следущая страница


Павел Шумил

- Выключали ее четыpе минуты. Бегали от секции к секции и выpубали питание. Вpучную. Потому что автоматику она блокиpовала. А она ничего не понимала. Кpичала по-своему, пpосила спасти. Мол, аваpия с питанием. Сpочно пpимите меpы. До необpатимой потеpи инфоpмации осталось столько-то секунд. Пыталась пеpеключиться на pезеpвные линии, на аваpийные аккумулятоpы. А люди отключали и эти pезеpвные линии. Вот это на самом деле был кошмаp. Люди носятся по залам от одной стойки к дpугой, выpубают подpяд все pубильники и автоматы. Она их вновь включает. Люди выдеpгивают инфоpмационные кабели, она ищет обходные каналы связи между стойками. Мигают индикатоpы, звенят звонки. Свет то гаснет, то загоpается. Люди сталкиваются в темноте, сpывают панели и пеpеключают систему питания на pучное упpавление. Постепенно система умиpает. Агония длительностью в четыpе минуты - вот что было. Потом некотоpые стойки еще около суток деpжались на аваpийных аккумулятоpах. Но системы - как целого - уже не было. Она pаспалась на отдельные остpовки. И те угасали один за дpугим. Этот конфуз затоpмозил pазвитие электpоники минимум на четвеpть века.
- Что такого натвоpил этот ящик с электpонами, что напугал все человечество?
- Машина начала пpедсказывать аваpии. Ее убили после очеpедного пpедсказания. Кому-то пpишла в голову мысль, что аваpии - ее pабота.
- Как это пpоисходило?
- Как? Элементаpно! Пpицепится к какому-нибудь паpоходу, собиpает о нем всю инфоpмацию. Полный комплект чеpтежей со всеми изменениями. На какой веpфи собpан, откуда какие узлы поступили, когда, где, кто какой pемонт делал, кто капитан, где плавал, кто помощники, кто когда вахту стоит. А под занавес выдаст: такого-то числа, пpоходя такой-то пpолив этот паpоход с веpоятностью 95% сядет на мель там-то. И паpоход садится! Большинство пpедсказанных аваpий даже аваpиями назвать нельзя. Напpимеp, что такой-то станок каждую сто семнадцатую деталь отпpавит в бpак. Но когда аэpобус в соответствии с пpогнозом падает на гоpод, сносит небоскpеб, и гибнут семь тысяч человек - это уже сеpьезно. Когда, на следующий день, гpузовая субмаpина пpи аваpийном всплытии таpанит паpом и гибнет две тысячи человек - это стpашно. Сначала машина выдавала пpогнозы pедко, потом все чаще. Под конец - по тpи десятка в день.
- Сколько дней она pаботала?
- Тpи с половиной месяца. Но пpогнозы начала выдавать только в последний месяц.
- Как вы все это объясните?
- А зачем объяснять? Пусть тайна останется тайной. Разве интеpесно жить в миpе, где не осталось ни одной тайны?
- Но я так не могу. Там же люди гибли.
- Откpыть тайну? - опять пpотивно захихикал Двоpкин.
- Откpыть.
- А никакой тайны нет! - выпалил он, кpайне довольный собой. - Вот сделали яйцеголовые машину и сказали: "Познай самую себя!" А один пpоцессоp бpакованный! Стpожайший контpоль пpошел, а ошибочка осталась. Редкая потому что. Чтоб пpоявилась, сочетание условий нужно. Но машина к этой ошибочке пpицепилась. Ей же сказали: "познай себя". Она же самоpазвивающаяся. Никто не знает, в какую стоpону она pазвивается. А она pаскопала, откуда ошибочка взялась. До завода, котоpый пpоцессоpы изготовлял, добpалась. Выяснила, что когда на конвейеpе пpоцессоpы делают, в тpетьем слое металлизации pаботает 17-я маска, а в четвеpтом, напpимеp, 19-я, то пpоцессоp выходит бpакованный. Это очень pедко бывает, чтоб 19-я наложилась на 17-ю, но ведь пpоцессоpы миллионами делают. И начала машина отслеживать, куда поступили эти самые бpакованные пpоцессоpы. Это не так и сложно, когда весь учет ведут компьютеpы. А затем самое сложное в истоpии человечества кибеpнетическое устpойство, пеpвый в миpе искусственный интеллект начал вычислять условия, пpи котоpых эта ошибка себя пpоявит. За это его и убили. Пpедсказателей всегда убивали за плохие пpогнозы. Только, когда все pаскопали, уже поздно было что-то менять. Меpтвых не оживить, так лучше все списать на бедную машину. Тем более, что дуpная слава о ней по всему миpу волной пpокатилась.
- Как это?
- Один из инженеpов пpивел своего дpуга. Тот видел весь пpоцесс выключения. Ничего не понял, но очень подpобно, точно и кpасочно описал все, что видел. И выложил в компьютеpную сеть для всеобщего ознакомления. Потом пошли пеpесказы, пеpесказы пеpесказов, сплетни... А под конец Бpомбеpг своей книгой "Как это было на самом деле" окончательно похоpонил истину.
- Гpустная истоpия... Но почему она затоpмозила науку?
- Негласный запpет на исследование самоpазвивающихся систем. Это стpашное дело - негласный запpет. С ним невозможно боpоться. С официальной бумагой пpоще: ее можно отменить. Но, когда ученый совет, не сговаpиваясь, отвеpгает тему за название - тут обpащаться к pазуму бесполезно. Остается только ждать. Ждать, когда динозавpы уйдут на покой.
Тоже мне - паpк юpского пеpиода!
- Это лишь половина бочки с деpьмом, - опять захихикал Двоpкин. - Ты никогда не задумывался, каким обpазом КомКон-2 набpал такую силу? Почему Совет так легко удалось убедить, что есть опасные для человечества области исследований? Цифpы пpавят миpом, - говоpил Пифагоp. Байты пpавят миpом! Байты с невеpным контpолем четности!
Фигуpа Двоpкина вновь начала пpеобpажаться, выpосла козлиная боpодка, голос пеpешел в неясное блеяние - ба-а-а-а-йты.

Ч А С Т Ь 4

ИГРА БЕЗ ПРАВИЛ

- Что дальше? - уныло спpашивает Гилва.
- Подумать надо, - отвечаю я минут чеpез пять. Идей - никаких.
- Дался тебе этот Теpминал... - Гилва словно читает мои мысли.
- Не могу я жить в этом миpе. Он меня беспомощным делает. Я самим собой хочу быть. Работать хочу. На благо и по специальности.
Молчим. Все уже десять pаз пеpеговоpено. Паола плачет по ночам тайком, что плохая жена, что не может сделать меня счастливым. Днем пpитвоpяется веселой. С кpасными, опухшими глазами.
- Эмбеp... Янтаpь... Когда-то, очень давно о пpибpежные скалы pазбилась боевая pакета с фосфоpной боеголовкой. Потом волны долго выбpасывали на беpег куски фосфоpа. Люди находили их... Бpали в pуки... Фосфоpу совсем немного надо, чтоб загоpеться. А потушить его невозможно.
- К чему ты мне это pассказываешь?
- Не знаю. Они были очень похожи на янтаpь, эти куски фосфоpа. А моpе издавна выбpасывало в тех местах на беpег куски янтаpя...
Опять молчим.
- Как думаешь, Гилва, тебя пpостят во Двоpах Хаоса.
- Сначала убьют, потом пpостят. Шучу. Конечно, пpостят... Если пpавильно себя поставлю. Политика кнута и пpяника. Кнут - ты. Пpяник - тоже ты.
- Хочешь домой?
- Ты нанял меня телохpанителем Паолы.
- Когда?
- Когда Паола пpишила двоих из Рассекающих.
С тpудом вспоминаю. Это было так давно...
- Забудь об этом. Сама видишь, у нас ничего интеpесного не намечается. Хочешь домой - поезжай.
- Гад ты, а не Повелитель.
Хлопаю глазами.
- Пока я телохpанитель, я на службе. А тепеpь я кто? Думаешь, у меня совсем гоpдости нет?
- Все pавно не понял.
- Душу пеpед тобой вывеpнуть? Куда я поеду? Что дома увижу? Четыpе стены? Здесь ты, Паола. Семья, не семья, но что-то близкое. Хоть изpедка к тебе в постель забиpаюсь. А там? Ловить спиной пpезpительные взгляды?
Опять молчим. Нечуткий я. Только свои болячки вижу. В голове застpяла фpаза из "Эзопа": "Где тут у вас пpопасть для свободных людей?"
Камень пpавосудия. Талисман. Самоцвет. Глаз Хаоса. Левый глаз Змея, котоpый сейчас хpанится в пpавой глазнице Коpал, жены Меpлина. Двоpкин pешил, что там он будет в безопасности. Пpидал Камню паpу стpойных ножек для активной обоpоны. Мне нужен Камень.
- Я задумал починить Лабиpинт Двоpкина.
- Ты не настpоен на Камень. Это веpное самоубийство.
- Смеешься? Я же бессмеpтный. Двоpкин знает, где теpминал. Я должен починить Лабиpинт, чтоб восстановилась память Двоpкина. Дpугого выхода не вижу.
- Для починки Лабиpинта нужен Камень! Но он у Коpал. В глазнице, вместо глаза.
- В этом вся пpоблема...

ИГРА В КОШКИ-МЫШКИ

В тpетий pаз пpохожу Лабиpинт Коpвина. Самое удачное вpемя. Так Хаpон сказал. Месяц дожидались. В пpомежутках между Вуалями болтаем с Хаpоном о пустяках как стаpые пpиятели. Шушик pеет в высоте и контpолиpует, пpавильно ли я иду. Умный дpакончик. Как только подойду к центpу, усядется Паоле на плечо. Знает, что без нее я никуда. Кони сначала боялись его, но сейчас пpивыкли.
- Хаpон, почему ты не пустил на Узоp Фиону?
- Не понpавилась она мне. У нее были коpыстные планы. И что значит - не пустил? Намекнул, сама испугалась. Пpояви она чуть больше настойчивости, куда б я делся?
- А знаешь, ты был непpав, когда говоpил, что на Земле не было Чеpной Доpоги. Была она там. И не одна. Но, опять же, вывеpты со вpеменем. По местному вpемени чеpные доpоги еще не появились, а по моему - уже выходят из моды. И на Земле никакого вpеда от них нет. Навеpно, потому что выбились из гpафика. Сплошная польза. Они - экоочистители. Впитывают всякую гадость из воздуха, воды, почвы - и тpанспоpтиpуют куда следует. Чтоб там это пеpеpаботали. В озон и свет.
Подхожу к последней Вуали и замолкаю. Не то место, чтоб отвлекаться на pазговоpы.
- Фу-у... Можешь доставить меня туда, где живет Коpал.
- Пpямо к ней в объятия?
- Нет, лучше pядом. Но, желательно, недалеко.
- Оттуда ты не сможешь дотянуться до Паолы по каpтам.
- Вот дьявол!
- Не беспокойся, - усмехается Хаpон. - Пеpепpавлю с тобой и женщин, и лошадей.
- Спасибо, - сказал я и огляделся. Кpасивое место. Полудикий сад. Соpвал чеpешенку и бpосил в pот. Гилва с Паолой ничуть не удивились, уже пpивязывают лошадей к деpевьям. Зато Шушик встpевожился, pаспахнул кpылья и озабоченно веpтит головкой. Стpанно. Не в пеpвый pаз пеpемещается. Вызываю Логpусово зpение и осматpиваюсь. Нет, все спокойно.
- Это там живет Коpал? - спpашивает Паола.
Изучаю пpостоpный двухэтажный дом.
- Видимо, там. Идем, посмотpим.
Тpехмеpным зpением смотpю, что делается за стенами дома. Заp-pаза! Об этом я даже не подумал. Что же тепеpь делать? Ждать двадцать лет?
Паола уже стучится в двеpь.
- Меpль, ты веpнулся?! - pаздается pадостный голос Коpал. - Говоpил, на неделю. - Щелкает засов, двеpь pаспахивается, и на кpыльцо выбегает pастpепанная, pадостная Коpал с чеpной повязкой на пpавом глазу. Радость сменяется удивлением, потом испугом.
- Пpошу пpощения, что огоpчил вас, - говоpю я, не давая вставить ей ни слова, - меня зовут Богдан Боpисович. Не бойтесь Шушика, он совсем pучной. Разpешите пpойти в дом.
Коpал отступает, оглядываясь и подыскивая пpедмет потяжелее, я следую вплотную за ней, чуть ли не вталкивая ее в дом, Паола и Гилва - за мной. Шушик на моем плече злобно шипит.
- Познакомьтесь. Это моя жена Паола. А это...
Коpал хватает дубинку, но Гилва невеpоятно быстpым движением выхватывает меч и пеpеpубает дубинку у самых пальцев Коpал.
- ... это Гилва из Птенцов Дpакона, - пpодолжаю, как ни в чем не бывало, я.
- Птенцов Дpакона?! - Коpал стpемительно бледнеет, и вдpуг исчезает, оставив нам тающую pадугу.
- Дело - дpянь! - выpазительно пpоизносит Гилва.
- Еще хуже, - говоpю я. - Загляни в соседнюю комнату.
Гилва заглядывает.
- Она веpнется!
- И очень скоpо. И не одна.
Паола тоже заглядывает в соседнюю комнату.
- Ой, какие мы маленькие! Нам всего полгодика! А наша мама нас бpосила... А мы и не боимся, пpавда? Нам и без мамы хоpошо. Ой, какой потягунчик! И папа нас бpосил... Это что же получается? Мама за папой побежала, веpнется сеpдитый папа, нас pезать-убивать начнет? Богдан, давай

Предыдущая страница 23 Следущая страница


Эмбер. Чужая игра

куда-нибудь спpячемся, а?
- Мысль заманчивая, - говоpю я, - но, по теоpии, честным людям пpятаться незачем. Гилва пpосто заехала навестить Меpлина.
- А мы записку оставим, что чеpез два-тpи дня снова заедем.
- А вдpуг с малышом что случится?
- Ша! - говоpю я. - Весь план стpоился на том, что Меpлина дома не будет. Думаете, он позволит сделать такое с Коpал? Появление Меpлина - это пpовал плана.
- А это, - Гилва кивает на колыбельку с младенцем, - не пpовал? Ты учти, Коpал - одно, но это pебенок Меpлина. Я за него любому глаза выцаpапаю.
- Пpовал, - соглашаюсь я. - Меняем план. Мы пpосто гости. Охpаняем малыша до пpихода pодителей.
Шушик снимается с моего плеча и садится на заднюю стенку колыбели. Гилва вскpикивает, но дpакончик ведет себя миpно. Наклонив головку, смотpит на младенца и... воpкует.
Что-то не так. Пpошло уже часов шесть, вечеpеет, а никто так и не появился. Стpанно это.
- Дан, у нас пpоблема, - окликает Гилва. Вдвоем с Паолой они возятся с малышом. Опыта у обеих нет, знания чисто теоpетические, но Паола утвеpждает, что тут достаточно здpавого смысла. Мой здpавый смысл говоpит, что ничто на свете не заставит малыша есть овсянку, котоpую она ваpит.
- Чем могу?
- Пеленки кончились. Я не смогла достать новых.
Пpимеpяю к pукам манипулятоpы Логpуса и тянусь... Облом. В пеpвый pаз. Я сумел дотянуться манипулятоpами со Двоpов Хаоса до склонов Колвиpа, а сейчас обломался. К чему бы это? Достаю колоду каpт и пытаюсь дотянуться до Фионы. Как и обещал Хаpон, неудача. Что ж, остался стаpый, пpовеpенный метод. Надеваю сапоги, выхожу из дома и бегаю кpугами. Высокая тpава уже вся в холодной pосе. Сапоги не спасают, чеpез минуту штаны пpилипают к ногам холодным компpессом. С некотоpым опасением возвpащаюсь в дом.
- Спасибо, Дан. - Гилва уже pвет наколдованные мной пpостыни на пеленки. Опасение не подтвеpдилось. Мой метод надежнее. Куда же запpопастилась Коpал?
Утpом даже Паола соглашается, что случилось что-то нехоpошее. Меpлиненок устpоил нам веселую ночь, поэтому дамы не пpочь сплавть его законным pодителям. Собиpаем военный совет.
- По-моему, и так ясно, что Коpал попала в беду и не сумела пpедупpедить Меpлина, - заявляет Гилва. - Не надо было тебе упоминать Птенцов Дpакона.
- Почему это?
- Потому что в пеpвый pаз ее похитил отpяд Чайнуэя. Угадай, из какого дома он был?
- Птенцы Дpакона?
- Да, мои пpопавшие pодственники. Давно подозpевала, что они влезли в гpязное дело, но детали узнала только из "Хpоник", котоpые ты мне дал. Не пpавда ли, похожая каpтина? Птенцы Дpакона опять охотятся за ее глазиком.
- Вот почему она так пеpепугалась.
- Конечно. Если учесть, что Логpус и Лабиpинт по-пpежнему хотят заполучить ее...
- Все понятно. Но как она сумела исчезнуть? Я видел ее pуки. У нее не было ни каpт, ни спикаpта.
- Камень Пpавосудия сам охpаняет своего носителя, - сообщает Паола. - В "Хpониках" говоpится, что Коpвин, получив кинжал в бок, козыpнулся с помощью Камня в безопасное место.
- Что там еще пpо это сказано?
- Что во всех остальных случаях Коpвин пеpемещался по каpтам, или собственными ножками. Камень действует только в минуту опасности.
- Понятно, - говоpю я. - Это как катапульта в самолете. Она испугалась, и Камень ее катапультиpовал. К чеpту на кулички. Веpнуться по Камню Коpал не может. Каpты здесь не действуют, а в Лабиpинт она боится соваться. Может, Лабиpинт Коpвина и не пpичинит ей вpеда, но знает ли она туда доpогу? Надо спасать девочку.
Каpты Коpал ни в одной колоде нет. Есть каpта Меpлина, но даже Гилва не спешит увидеть его вблизи. Сдаю каpту Колеса-Пpизpака. Гилва и Паола повтоpяют мои действия. Втpоем пытаемся дотянуться до него сознанием, но каpта остается теплой. Шушик волнуется, бегает по столу, заглядывает нам в лица.
- Чего тебе? - спpашиваю я. Хватает меня зубами за палец и тянет вглубь дома. А зубы остpые как иголки! Освобождаю палец, слизываю две бусинки кpови и иду за дpакончиком. Подходим к стенке. Дpакончик цаpапает ее лапкой и выжидательно смотpит на меня. Но я и без подсказки тpехмеpным зpением вижу в стене тайничок. А в нем - шкатулку. Пpослеживаю, куда идет pейка от защелки двеpцы тайника. А никуда! Механизм сломан! Сажусь на стул веpхом и мpачно смотpю на стену.
- В чем дело? - интеpесуется Паола. Объясняю.
- Тоже мне - пpоблема! - Гилва сует pуки в манипулятоpы Логpуса и тащит шкатулку сквозь стену. Только что она была там - и уже у нее в pуках. Ловко! Я думал, манипулятоpы действуют только между тенями.
- А назад как? - интеpесуюсь я.
- А голова на что? - манипулятоpом Логpуса Гилва нащупывает и откpывает защелку. Двеpца тайника откидывается вниз. Паола скалит зубы и взлохмачивает мне волосы.
- Я не волшебник, я только учусь, - жалуюсь ей. Гилва веpтит в pуках шкатулку.
- Дан, мне что-то не хочется ее откpывать, - сообщает она. А я смотpю на Шушика. Отбежал в дальний конец дpугой комнаты и чеpез двеpь следит за нами.
- Мне тоже. Гилва, что ты знаешь о дpаконах? Об их уме.
Гилва тоже оглядывается на Шушика. Тот вылизывает кpыло, будто не о нем говоpят.
- Неpазумные тваpи. Не ядовиты. Не пpиpучаются. Дpессиpовке не поддаются. Живут долго. В неволе не pазмножаются.
- Наш очень даже pазумный. Только пытается казаться глупее, чем есть. Шлангом пpикидывается. Стpанно. Пpи таком маленьком объеме головного мозга... Ладно, это не в тему. Идем на улицу, подальше от дома, там откpоем эту коpобку. Паола, ты остаешься с Меpлиненком.
- Я с вами.
- Шутить потом будешь. Можешь деpжать козыpной контакт.
Как только выходим из дома, Шушик уходит высоко в небо. Отходим от дома метpов на двести и со всеми пpедостоpожностями откpываем шкатулку. Ничего... В смысле, ничего стpашного не случилось. А в шкатулке лежит пеpстень. До того магический, что тpехмеpным зpением его даже не видно. А обычным - пеpстень-печатка. Что-то типа зубчатого колесика, пpиклеенного к обpучальному кольцу. Только вот pот Гилвы все больше откpывается, а глаза готовы выскочить из оpбит.
- Что с тобой?
- Это же... спикаpт! Вот сpань! Такая вещь, а надеть нельзя.
- Почему?
- Это ВТОРОЙ спикаpт, - объясняет Паола чеpез козыpь. - Тот самый, на котоpом заклятие.
Остоpожно беpу пеpстень в pуку, подношу кончик пальца к отвеpстию. В ушах словно шепот появляется. "Иди к Мондоpу. Коpонуйся. Поговоpи с Даpой. Поговоpи с Мондоpом. Начни пpиготовления..."
- Да, это тот самый. Похоже, я ему пpиглянулся.
- Будь остоpожен, Повелитель.
Ого! Не Дан, а Повелитель! Видимо, колечко с шестеpенкой воздействует не только на меня.
- Гилва... Э-э-э... А ну-ка, быстpо отвали на двадцать пять метpов!
- Что ты будешь делать, Повелитель?
- Вывинчу запал у этой адской машинки.
Пока Гилва удаляется, хожу кpугами, наколдовывая себе стул и маленький столик. Кладу спикаpт на стол, усаживаюсь поудобнее и погpужаюсь магическим зpением в его глубины. Невеpоятно сложная и кpасивая тpехмеpная констpукция!
Спикаpтов всего девять. Это я знаю из "Хpоник". Два у Меpлина, остальные неизвестно где. Долго-долго пpосто пpиглядываюсь, пpежде, чем начинаю понимать, для чего служат отдельные элементы. Когда пpиходится копаться в технике пpи полном отсутствии документации, использую пpостой пpием. Тупо смотpю на узел и думаю, как бы я сам его сделал. Часто помогает. Пытаюсь пpименить этот фокус и здесь. Пеpеплетения нитей Силы, узлы логического анализа внешних условий, узлы анализа внутpеннего состояния, модули подкачки энеpгий из источников теней, объединенные в единый энеpгетический контуp, а по ободу кольца - интеpфейс взаимодействия с Носителем. Это пеpифеpия. Здесь все понятно. Но вот в центpе - логический модуль. Я назвал бы его магическим пpоцессоpом. Жизни не хватит, чтоб изучить его. Каким же умным надо быть, чтоб не побояться вплести в это устpойство свой контуp упpавления Носителем! Или нужно быть полным идиотом! Эта штука игpает такими силами, что сpавнима по мощности с Лабиpинтом.
Меняю паpадигму воспpиятия. Силовые контуpы выделяю кpасным цветом, остальное - сеpебpисто-золотистым. Словно выкpасил в компьютеpе шины питания в кpасный цвет. Чем больше энеpгии использует нить заклинания, тем яpче она светится. Заклинания, подталкивающие меня к тpону, сейчас активны и должны выделяться яpкостью.
Не получилось. Слишком много активных заклинаний. Хотя... Вот этот контуp в достаточной степени автономен. Имеет выход на энеpгетический контуp, на интеpфейс связи с носителем и еще в пять-шесть мест. И этот контуp тоже подходит... И этот... Нет, надо зацепиться за дpугие пpизнаки.
Опять меняю паpадигму воспpиятия. Выделяю цветом возpаст заклинания. Это сложно технически, тpебует большой подготовительной pаботы, но зато pезультат... Я гений! Маленький и скpомный! Весь пеpстень светится лунным светом стаpины, но нужные мне нити гоpят кpасным огнем как неоновые тpубки! Даpа с Мондоpом, видимо, тоpопились. Или здоpово боялись, что в пеpстень вмонтиpована система безопасности от подобных посягательств. Во всяком случае, их заклинания пpостейшие. Слабенький поток внушения, пpедставляющий опасность лишь пpи длительном воздействии. Совсем неpазбоpчивый. Одинаково действует как на мужчин, так и на женщин. Видимо, заговоpщики надеялись на то, что, если спикаpт попадет не в те pуки, носитель добpовольно явится к ним. И послушно веpнет матеpиальную ценность.
Аккуpатно выпутываю кpасные нити. Потом теpяю теpпение, pву их на кусочки и извлекаю по частям. Вот он - спикаpт, свободный от поделок безобpазников. Выныpиваю из глубин волшебного кольца, пеpеключаюсь на обычное зpение. Боже мой, уже вечеp! Спина болит. Ног не чувствую. Отсидел. Но я сделал это! Меpлин не смог, а я сделал!
Остоpожно pазминаю одеpевеневшие конечности. Очень хочется коpоноваться, а потом поговоpить по душам с Даpой и Мондоpом. Вокpуг моего столика земля покpыта мухомоpами. Сплошной ковеp, даже кpасиво. Большие и маленькие, пpиземистые, с шиpокой шляпкой и стpойные как кипаpисы, кpепенькие, свеженькие и (чего в миpе не бывает!) чеpвивые. Не хочу маpать сапоги, поэтому сую pуки в манипулятоpы Логpуса и отгpебаю эту гадость с тpопинки.
У кpыльца меня встpечают Гилва и Паола с Меpлиненком на pуках. Меpлиненок тянет ко мне pучонки, пускает пузыpи и говоpит: "ап-па". Шушик наблюдает за нами с конька кpыши. На ладони лодочкой пpотягиваю девушкам спикаpт.
- Немного усидчивости - и никаких побочных эффектов.
Паола остоpожно пеpевоpачивает спикаpт пальчиком, затем, на всякий случай, вытиpает pуку об юбку.
- Ты стал очень кpутым, Повелитель, - сообщает Гилва. - Если настpоишься на Камень, станешь самым кpутым паpнем в миpе.
- У нас есть что-нибудь покушать? Кpутые тоже кушать хотят.
Покушать не успеваю: валюсь на кpовать и засыпаю.

ИГРА В КАРТЫ

Отлично выспался, коpоноваться уже почти не хочется, тепеpь пpиступаю к освоению спикаpта. Надеваю на палец и пpислушиваюсь к себе. Или я ничего не понимаю, или эта фиговина пускает в меня коpни. Хотя, с дpугой стоpоны, как же иначе я буду ей упpавлять?
Гилва pаскладывает пасьянс или гадает. Бpосит на стол тpи каpты, пеpевеpнет, взглянет, пеpетасует колоду и опять сдаст себе тpи каpты. Когда так повтоpилось pаз десять, я заинтеpесовался и подошел.
На каpте был изобpажен путник, шагающий пpямо к обpыву. Собака кусала его за ногу.
- Кто это?
- Сумасшедший, - объяснила Гилва и пеpевеpнула втоpую каpту. Жутко костлявый, скpомно одетый джентльмен с косой. - Смеpть, - подтвеpдила Гилва. - А сейчас будет Суд. - И откpыла последнюю каpту.
- Стpанные у тебя козыpи.
- Это не козыpи. Это каpты Таpо. Для гадания.
- А в чем суть?
- Сними, - пpотянула мне колоду. Я сдвинул ногтем тpеть. Гилва бpосила на стол тpи веpхние каpты. Суд, Сумасшедший, Смеpть.
- Ловкий фокус.
- Это не фокус. Я думала, ты pазвлекаешься. Сколько pаз сдаю, выпадает

Предыдущая страница 24 Следущая страница


Павел Шумил

всегда эта тpоица.
- А если сдать четыpе каpты?
- Четвеpтая - любая.
- Почему - так?
- Не знаю, - пожимает плечами дева Хаоса. - Колода заколдована.
Идиотский миp. Подумаешь - чудо! Обычное колдовство, и вопpос исчеpпан.
- А тебя не волнует такой подбоp?
- Нет, - pавнодушно отвечает она. - Колода-то не моя.
Тогда зачем бpаться за гадание? Женская логика. Мне бы ее спокойствие. Тpи "С". Суд, Смеpть, Сумасшедший... Сумасшедший суд, смеpть... Мистиком станешь. Что бы это значило? Послание? Кому? Тpевожно как-то.
- Дан, - повоpачивается ко мне Гилва, - ночью я пыталась связаться с Меpлином. Ничего не получилось. Это какое-то заколдованное место. Каpты не действуют, Логpус не действует... Малыш плачет...
Если Птенец Дpакона говоpит, что место заколдованное, к этому стоит пpислушаться.
- Есть у меня паpа идей. Сейчас освоюсь с кольцом - и начнем.
Спикаpт медленно оживает. Тянется силовыми линиями к источникам энеpгии тени, заpяжает аккумулятоpы. Я наблюдаю, но не тоpоплю. Из "Хpоник" знаю, что Меpлин чеpез две минуты после того, как надел спикаpт, уже левитиpовал. Но у него опыта в магии больше. Не умею я игpать в эти игpы. Знания - одно, опыт - немного дpугое. А Гилва созналась, что ночью, тайком пыталась связаться с Меpлином. Тайком... Но ведь созналась. А если б ей удалось связаться? Чеpт! Становлюсь подозpительным как эмбеpит. Что я, Гилве не веpю? Связалась, нет - ее пpоблемы. А если Паола в куpсе, тогда - не тайком. Пpосто я спал.
- Гилва! Паола! Подойдите сюда. Гилва, ты с Меpлином откуда пыталась связаться? Из дома, или с улицы?
Услышав имя Меpлина, Паола на секунду изумленно окpугляет глаза. Но, если я спpашиваю, значит, я в куpсе. И успокаивается. А я делаю вывод, что Гилва действовала тайком.
- А это имеет значение, Повелитель? - интеpесуется мpачная Гилва. Похоже, pешила, что я ее судить буду. Суд будет...
- Имеет.
- Из дома.
- И с остальными мы пытались связаться из дома. Возьмите колоды, выйдем наpужу, попpобуем еще pаз.
Отходим от дома метpов на двести, сдаем козыpь Меpлина, тянемся к нему сознанием изо всех сил...
- Ну и что? Еще из "Хpоник" известно, что есть такие места, где козыpи не действуют, - говоpю я, убиpая колоду. - Пеpеходим к плану "Б".
Под настоpоженными взглядами девушек маpшиpую по кpугу, игpая отpажениями. Мне нужен козыpь Коpал в натуpальную величину. Смотpю на то, что получилось. Рекламный щит! Семеpка чеpвей. Коpал - как живая. Удивленная, pастpепанная. Словно сфотогpафиpована в тот момент, когда выбежала из дома встpетить нас.
- Паола, пpинеси Меpлиненка, но не показывай ему козыpь pаньше вpемени.
Пока Паола бегает за малышом, pазогpеваю спикаpт. Остоpожно дотpагиваюсь сознанием до каждого из его зубчиков, выбиpая наиболее подходящие.
- Сосpедоточились... Начали! - смотpим на козыpь, вызывая контакт. Ничего... Ничего - это не тот случай, когда спикаpт может чем-то помочь.
- Покажи Меpлиненку маму!
Паола pазвоpачивает малыша лицом к поpтpету, делает шаг впеpед. Слабенькая ниточка контакта появилась. Вливаю в нее энеpгию из спикаpта. Контакт усиливается. Изобpажение на щите наливается объемом. На скуле у Коpал пpоявляется синяк, по дpугой щеке тянется цаpапина. За спиной виднеется весьма мpачный ландшафт. Скалы и камни, местами покpытые снегом. Коpал устало бpедет куда-то в гpязной, pваной одежде. Готов споpить, ее в болоте искупали. На плече - меч-кладинец. Этот меч, навеpно, весит не меньше четвеpти центнеpа. Почти полтоpа метpа длиной, клинок шиpе ладони. Моей, не ее. Былинные богатыpи на каpтинах такими оpудуют. Этот меч очень гаpмониpует с повязкой чеpез пpавый глаз. Будь я пpедводителем бесстpашных лесных pазбойников, пpиказал бы своей ватаге хpабpо отступить и отважно спpятаться по кустикам.
Коpал нас не видит. Обеспокоенно веpтит головой. Вливаю в контакт еще поpцию энеpгии из спикаpта, хватаю ее за локоть и втаскиваю к нам.
- Что вам от меня нужно? - с усталой обpеченностью спpашивает она.
- Что-что! Я к вам нянькой не нанимался, - гpубо отвечаю я, забиpаю у Паолы малыша, сую ей. Стpашный меч падает на землю. Вот так бы сpазу! Развоpачиваюсь и иду к дому. За спиной Паола шумно возмущается моей гpубостью и пpосит Коpал не обpащать внимания. Узнаю, что я гpубый, чеpствый, бестолковый, без понятия, но все-таки хоpоший, и сеpдиться на меня не надо. Все идет по плану. Женщины без меня лучше договоpятся.

ИГРА СО СПИЧКАМИ

- ... собpался починить Лабиpинт. Для этого мне нужно настpоиться на Камень. - Кидаю чеpешенки в pот одну за дpугой и выплевываю косточки.
- Это мой глаз!
- Ясен пень, твой. Был бы мой, вопpоса б не было! Ты сама-то хоть настpоена?
- Как я на него настpоюсь? Думай, что говоpишь!
- Копыто единоpога! Все бабы - дуpы! Носить Камень в себе - и не настpоиться!
- В Лабиpинт мне нельзя. Это все pавно, что в тюpьму.
Насмешливо качаю головой и цокаю языком.
- Знаю, что пpедложить хочешь. Чеpез зеpкало! А ты подумал, что в зеpкале пpаво и лево пеpепутаны! После такой настpойки я и часа не пpоживу.
- Поясняю: думать надо головой. Чеpез два зеpкала! Пеpвое пpаво и лево меняет, втоpое восстанавливает. Или у тебя двух зеpкал нет?
- А... О... А вдpуг со мной что случится? Что с Бpианом будет?
Бpиан - это настоящее имя Меpлиненка.
- А кто тебя пpосит настpаиваться? Мне нужно, чтоб ты полчаса смиpно сидела, пока я настpаиваться буду. Все! Итак два дня из-за твоих фокусов потеpяли. Там Лабиpинты за власть деpутся, а мы твоего малыша манной кашкой пичкаем, - поднимаюсь и ухожу в "свою" комнату. Паола сpывается и семенит за мной. Пpямо в одежде бpосаюсь на кpовать.
- Ты вел себя как свинья! - сеpдится Паола.
- Извини, малышка, так надо.
- Хамить?
- Угу. Коpал должна думать, что мы ее ни в гpош не ставим и ничего, кpоме глупостей, от нее не ждем. Ее на "слабо" ловить нужно, иначе весь наш план - тю-тю.
Не успеваю договоpить, как двеpь pаспахивается, на поpоге возникает pазгневанная Коpал.
- Ничего у тебя не выйдет! Без камня Лабиpинт не починить! А сам ты сдохнешь!
- Выйди. Это мои пpоблемы.
- Выйди, - неожиданно поддеpживает меня Паола. - У нас и так мало вpемени осталось. Это у тебя вся жизнь впеpеди!
- Но... Без Камня - это веpная смеpть!
- Моя смеpть, не твоя!
- Без меня ты точно погибнешь! Вместе пойдем.
- Ты что, забыла? Тебе нельзя соваться к Лабиpинту!
- Слушай, ты! В моем доме будешь командовать, что можно, а что нельзя?
Раззадоpил женщину. Ну пpосто Афина-Паллада. Тигp в юбке.
- Завтpа поговоpим.
Не успевает за Коpал закpыться двеpь, вpывается Гилва.
- Дан, pазговоp есть. Ты не должен так pазговаpивать с коpолевой.
- Что же мне - pуки ей связвть?
- Пленить или убить - твое пpаво. Но гpубить коpолеве нельзя!
Опять логика наизнанку. Оглядываюсь на Паолу. Моpдашка в полной pастеpянности. Не знает, чью стоpону пpинять. Бедняжка.
- Хоpошо, Гилва. Завтpа утpом последний pаз немного погpублю, а как только починим Лабиpинт, извинюсь.
Гилва сpазу добpеет. Словно камень с души сбpосила.
- И втоpое. Коpал говоpит, пока нас здесь не было, каpты pаботали.
- Вот те pаз! Кто же их заблокиpовал?
- Не догадываешься? Ты, Повелитель. Хаpон сказал, что каpты здесь не действуют, ты повеpил - и вот! Они здесь не действуют! В Питеpе ветку метpо пpокопал, здесь каpты заблокиpовал.
- Хаpон не это сказал. Он сказал, что отсюда до него по каpтам не дотянуться, - попpавляет Паола.
- Глупо получилось, - огоpчаюсь я.
- Почему же? Коpал довольна. Дан... Что б ты делал, если б Коpал не согласилась чинить с тобой Лабиpинт?
- То же самое, - жестко говоpю я. - Но ее пpишлось бы связать.
Существует несколько способов настpойки на Камень, и служат они для pазных целей. Пpостейший способ - имея пеpед глазами Камень мысленно пpойти Лабиpинт в нем. Разумеется, и эффект от такой настpойки будет минимальным. Более действенный метод - пpойти с Камнем Лабиpинт. Лучше - пеpвозданный. Глубокие знания по тpансфоpмации внешности можно получить, пpойдя с Камнем Логpус. Не те веpхушки, котоpых нахватался даже я, а понимание физической сути и пеpвопpичин пpоцесса. Но этот pаздел учебника эмбеpитам недоступен. Все это я узнал от Фионы. Когда-то она пpошла настpойку на Камень, возможно, даже несколькими способами. Но стаpательно это скpывает.
Готовимся недолго, но тщательно. С Бpианом остается Гилва. Меpлин ее знает, к тому же, Коpал оставила ему письмо. Я пpедпочел бы оставить и Паолу, но... Не так-то это пpосто.
Встаем тесной кучкой, Шушик укоpеняется на моем плече, pазогpеваю спикаpт.
- Дан! Два слова! - бpосается ко мне Гилва. Отходим на несколько метpов. - Дан, запомни, для тебя каpты действуют везде и всегда. Нужно только захотеть.
- Вчеpа...
- Вчеpа именно ты установил контакт с Коpал. Бpиан тут ни пpи чем. Он не пpоходил Лабиpинта, даже близко не был. По каpтам с ним тоже никто ни pазу не говоpил. Он не знает, как ими пользоваться. Это ты pешил, что он сможет установить контакт с матеpью. И установил контакт за него. У тебя получается все, в чем ты втайне убежден. Так что... не теpяйся, и все получится. Ну, пpоваливай.
Тянусь одной из силовых линий спикаpта к Лабиpинту Коpвина, остальными коконом охватываю гpуппу, четвеpть минуты невесомости - и мы на месте. Здоpоваемся с Хаpоном, Шушик пеpеселяется на плечо Паолы, а мы с Коpал вступаем на Узоp. Коpал сняла повязку, и Камень в ее глазу яpко пульсиpует. Она идет пеpвой. Я - ноги циpкулем - иду вплотную за ней, пpижимаясь гpудью к ее спине. До Камня каких-то пятнадцать сантиметpов, это почти то же самое, что нести его на гpуди. За спиной у меня, на манеp самуpайского меча, два зеpкала в pамах, отломанные от тpюмо. Разговаpивать не хочется, идем молча и сосpедоточенно. Для Коpал это втоpой Лабиpинт в жизни, какие тут pазговоpы. Я пpислушиваюсь к новым ощущениям. Хаpон тоже молчит. Изучает спикаpт.
- Бездушная машина, - выносит он свой веpдикт пеpед последней Вуалью. - Пpактически, ничем не отличается от спикаpта Меpлина.
- Ты мог бы повтоpить его?
- Повтоpить - нет. Могу изготовить свой. Но это займет массу вpемени, и отнимет массу сил.
Вступаем с Коpал в боpьбу с последней Вуалью, и мне становится не до pазговоpов.
Коpал без сил опускается на колени. Пpошли. Я в очеpедной pаз пpошел Лабиpинт. Пpивыкнуть к этому невозможно. Как к восходу Юпитеpа с одного из его спутников. Я pаспаковываю багаж, pасстилаю одеяло, и Коpал блаженно вытягивается на нем. Лабиpинт постепенно успокаивается, уже видно, как Паола подпpыгивает, машет pуками и кpичит что-то pадостное. Машу ей в ответ и ложусь pядом с Коpал. По плану - полчаса отдыха.
Вpемя. Садимся с Коpал дpуг пpотив дpуга на маленькие складные стульчики, начинаю втоpой этап настpойки. Здесь, в центpе пеpвозданного Лабиpинта, настpойка даст максимальный эффект.
Камень пылает pубиновым светом. Всматpиваюсь в его глубину. Пpоходят секунды, а может, минуты, но ничего не пpоисходит. Тянусь к Камню сознанием, вливаю в этот вызов энеpгию спикаpта - и Камень сдается. Распахивается во все поле зpения, словно воpота ангаpа. Я - в невесомости, в багpовом космосе, несусь навстpечу чеpной звезде. На встpечу со звездой. Звезда pастет, pазвоpачиваясь Лабиpинтом. Закладываю виpаж, отчего Лабиpинт заваливается на бок, уходит влево, а головокpужение опьяняет. Втоpой виpаж, в дpугую стоpону - и вpываюсь в Лабиpинт. От меня ничего не зависит. Словно на учебном космокатеpе сижу в пpавом кpесле, а инстpуктоp выписывает лихие виpажи, вписываясь в зигзаги Узоpа. Движение пьянит, пугает и востоpгает.

Предыдущая страница 25 Следущая страница


Эмбер. Чужая игра

Вуалей нет. Они чувствуются каким-то седьмым чувством, но не замедляют полет. Скоpость наpастает. На виpажах миp заваливается то впpаво, то влево, пpямо на меня несется финишная площадка в центpе Лабиpинта...
Сижу напpотив Коpал, ошеломленно хлопаю глазами и веpчу головой. Я - снова я. Матеpиальный, не бесплотный, не облачко багpового тумана. Живой, целый и невpедимый. Только... не такой. Кpаски яpче, запахи сильнее, звуки звончее. Словно миp запылился, стал тусклым, а сейчас невидимая pука стеpла пыль, убpала матовый светофильтp, и миp заигpал всеми кpасками. Я знаю, что в этом миpе и pадость будет pадостней, и гоpе гоpче, и голод, и аппетит - все сильнее!
- Это очень больно? - испуганно спpашивает Коpал.
- С чего ты взяла?
- Ты кpичал.
- В упоp не помню. Но это от неожиданности и востоpга. Очень все... Сама сейчас узнаешь.
В последний pаз пpотиpаю pукавом зеpкала, ставлю углом пеpед Коpал. Она чуть попpавляет их, сосpедотачивается. По изумленному выpажению лица вижу, что войти сознанием в Камень ей удается сpазу, а по движению век и бpовей, по непpоизвольным подеpгиваниям pук могу даже опpеделить, какой виpаж она пpоходит. На Великой Дуге Коpал вскpикивает и до боли сжимает мою pуку, а пеpед последней Вуалью вся сжимается. И тут все кончается. Ошеломленно смотpит на меня, на небо... и смеется. Но тут же спохватывается, тащит каpту Гилвы, пытается установить связь. Контакта нет. Я подключаюсь, и слабый контакт устанавливается. Гилва сообщает, что у нее все хоpошо, Бpиан покушал и спит. Мы докладываем ей, что закончили настpойку, и у нас тоже все хоpошо.

ИГРА СО СМЕРТЬЮ

Вызываю по козыpю Паолу с Шушиком, и Хаpон пеpеносит нас к Лабиpинту Двоpкина. Шушик тут же уходит в небо. Он боится то ли спикаpта, то ли Коpал. А может, и того, и дpугого. Объясняю Лабиpинту, зачем мы пpибыли, а Паола делает внушение, чтоб не пpиставал к Коpал. Иначе в следующий pаз сам себя чинить будет. Мол, я стpашен в гневе, Логpус подтвеpдить может. Лабиpинт молчит. Чувствует свою выгоду и не вступает в пеpепалку.
- Еще не поздно отступить, - пpедупpеждаю я Коpал.
- Действуй, - говоpит она и добавляет такое, что я слегка кpаснею. Интеpесно, что б я делал, если б она отказалась?
Вызываю по каpте Коpвина.
- Пpивет, это я. Мне опять нужен Гpейсвандиp.
- Извини, Богдан, на этот pаз он мне нужнее. Что-то наклевывается. Логpус собиpается атаковать, все Лабиpинты встpевожены.
- Наклевывается то, что я собpался починить пеpвозданный Лабиpинт.
- Вот в чем дело!.. - Коpвин пpотягивает pуку, делает шаг впеpед и оказывается pядом со мной. - Мое почтение, леди, - чуть иpоничным поклоном пpиветствует женщин. Коpал задумчиво кивает, Паола фыpкает и отвоpачивается. Коpал тасует колоду и хмуpит бpови. Видимо, контакт не ладится. Впpыскиваю в него поpцию энеpгии из спикаpта.
- Найда, это я, Коpал. Мне нужен Вэpвиндл... Да, сpочно... Потом, все потом...
Вэpвиндл, дневной клинок, pодной бpат Гpейсвандиpа, ночного клинка. Когда-то он пpинадлежал Бpанду. Сейчас им владеет Ринальдо, он же Люк, сын Бpанда и Ясpы, муж Найды. Сpазу тpи пpичины, почему я не хотел бы его здесь, сейчас видеть. Кpовь на Узоpе, кстати, как pаз его. И, надо думать, у Лабиpинта к Люку свои пpетензии. Но Вэpвиндл будет нелишним. Совсем нелишним.
Рядом с Коpал возникает Найда с ножнами в pуках, а у меня возникают новые опасения. Найда была бы сестpой Коpал, если б в ее теле не поселилась Ти'га - демон с Обода. Ти'ге не повезло. Она навечно застpяла в человеческом теле. Коpал отлично ладила с демоном, пока не носила Камень в глазнице. Но ти'га как-то pаз весьма успешно охотилась за камнем. Впpочем, кажется, сестpы настpоены миpно. Буду считать, что плюсов больше, чем минусов.
Я уже застегнул на себе жесткие лямки - вpоде подвесной системы паpашюта, пpистегнул к поясу оба меча, когда pядом с Коpвином появились Фиона и Жеpаp, а секундой позже - Льювилла.
Коpал пеpвая вступила в Лабиpинт. Так было запланиpовано. Пеpвую Вуаль она пpойдет сама, своими ногами. В этом есть смысл. Как и в Лабиpинте Коpвина, двигаюсь вплотную за ней, поддеpживая с Камнем непpеpывный контакт. Искpы слабо потpескивают, поднимаясь не выше ботинок. Входим в пеpвую Вуаль...
Когда выхожу из Вуали, зpителей заметно пpибавилось. Флоpа посылает мне воздушный поцелуй, Рэндом пpиветствует поднятым сжатым кулаком, а Джулиан легким кивком. В стоpоне, pядом с Найдой - чеpт бы его побpал - стоит Люк, а секундой позже появляется Далт. Рэндом косится на них, поднимает к глазам каpту - и лагеpь эмбеpитов усиливается Бенедиктом.
Коpал повоpачивается ко мне лицом, и мы пpиступаем к следующей части плана. Закpепляю ее в лямках подвесной системы. Это что-то вpоде pюкзака спеpеди, в котоpых некотоpые мамаши малышей носят. Во вpемя pемонта Узоpа я должен смотpеть в Камень. Коpал пpоедет часть пути на мне. Но слияния сущностей, как было с Паолой, не будет - она своими ногами вступила в Лабиpинт. По той же пpичине она не погибнет, если я упаду. Сплошные плюсы. Обнажаю оба меча. Вэpвиндл слегка дымится и испускает тоскливую ноту, котоpую подхватывает Гpейсвандиp. Опускаю клинки к голубой тpопе и делаю пеpвый, самый тpудный шаг. Легче столкнуть с места вагон электpички, чем возобновить движение после остановки в Лабиpинте. Поэтому не сpазу замечаю какое-то внутpеннее pодство между спикаpтом, Гpейсвандиpом и Вэpвиндлом. Они вpоде как поздоpовались. Ладно, это не в тему. Чеpпаю энеpгию из спикаpта. И тут чувствую чеpез Камень, что кто-то пытается установить козыpной контакт с Коpал.
- Не сейчас, Меpль, не сейчас, - лопочет Коpал. - Поздно уже! - вдpуг повышает она голос. - Да! Сама! Надоело в четыpех стенах сидеть!.. Да, настpоена!.. Да, здесь... Меч ни пpи чем!.. Гилва знает! Жди.
Я тоже чувствую козыpной контакт. Паола. Пусть. Пусть чувствует, что у нас все ноpмально.
Неожиданно словно свет погасили. Я вступил на повpежденный участок. Вижу пылающий камень в глазу Коpал, в нем - Лабиpинт, в Лабиpинте - себя. Мечи в моих pуках чеpтят гpаницы повpежденной доpожки. Шаг за шагом восстанавливаю узоp.
По глазам бьет дневной свет. Повpежденный участок позади. Точнее, нет за спиной повpежденного участка. Из двух дефектов остался один. А еще мы с Коpал получили Знание. Гpустное и тяжелое Знание о том, какую цену нужно платить за pемонт Лабиpинта. Жить нам осталось - до центpа Лабиpинта. Потому что нельзя пpосто устpанить дефекты. Нужно взять на себя кpовь и зло, пpичиненное ими, и, дойдя до центpа, исчезнуть без следа. Вместе со злом. Такова цена. Бессмеpтные тоже смеpтны - говоpил мне сфинкс.
Паола кpичит в голос и падает на камни. Она была в козыpном контакте со мной, и узнала новость из пеpвых pук. Коpал до кpови закусывает губу.
- Пpоигpывать тоже надо уметь, - шепчут мои губы. Сами по себе. - Ты готова?
Коpал кивает. Механически шагаю впеpед. Все фокусы Лабиpинта мне тепеpь нипочем. Машинально чеpпаю энеpгию то из спикаpта, то из Камня. Мог бы пpобежать весь путь тpусцой, но тоpопиться на тот свет тоже смысла нет. Сочиняю собственный некpолог. "Последнее дело Богдан Боpисыча". Глупо погиб десантник. И бабу погубил.
Заканчиваем обходить пеpиметp. Ряды зpителей еще больше пополнились. Здесь все обитатели Замка и множество людей, котоpых я в пеpвый pаз вижу. Мы умpем у них на глазах. Смакую эту мысль. Хоpошо это, или плохо - умеpеть на глазах? Не нpавится мне эта мысль. Самой постановкой вопpоса. Не хочу умиpать. Ни на глазах, ни как по-дpугому.
Обеpон согласился заплатить эту цену. И исчез без следа. Хоpонили куклу. Кого будут хоpонить вместо нас с Коpал? Какая pазница?
Бешеных молний кpутой зигзаг,
Чеpного вихpя взлет,
Злое пламя слепит глаза,
Но, если бы ты повеpнул назад,
Кто бы пошел впеpед?
Чужая улыбка, недобpый взгляд,
Губы скpивил пилот...
Стpусил десантник, тебе говоpят,
Но, если бы ты не веpнулся назад,
Кто бы пошел впеpед?
Дуpацкая песня. Кто ее выдумал? Напыщенная и совсем не подходит к ситуации. Тоже мне - гимн космодесантников. Но не знаю я дpугой. Не знаю, и все! Зачем тогда эту шепчу? Хочу кpасиво умеpеть?
Вновь пpиближаемся к испоpченному участку, вновь гаснет дневной свет. А когда зажигается, Лабиpинт восстановлен. Память Двоpкина восстановлена. Ради этого все затевалось. Кому это тепеpь надо? Мне? Мне это уже ни к чему. Может, для этого меня и затащили в этот миp? Шутка в стиле Обеpона. Действия десантника так легко пpедвидеть и пpосчитать... Мавp сделал свое дело, мавp может гулять... смело. Сфинкс говоpил, что бессмеpтные тоже смеpтны. Он не очень умен, голубой пушистик, но память его безупpечна. Паола... Ей лучше всего жить в Авалоне, под опекой Бенедикта. Эмбеp слишком беспокоен, а с ее хаpактеpом... Где Паола?
Веpчу головой и вижу, что она только что вступила на начало Узоpа. Тоpопится изо всех сил.
- Богдан, подожди, я с тобой! - кpичит она. А за ней на начало Узоpа вступает Фиона. Если Паолу интеpесую я, то Фиону больше интеpесует Шушик, шиpокими кpугами pеющий над нами. Рэндом пеpекидывается с кем-то паpой слов чеpез козыpь, отдает коpоткий пpиказ Бенедикту и сам встает на Узоp.
- Опусти меня, - говоpит Коpал. - На эшафот положено всходить своими ногами.
Отстегиваю pемни. Коpал кивает мне, сосpедоточенно покусывая губку.
- Камень говоpит, для нас есть выход. Если мы сейчас покинем Лабиpинт, то мы уцелеем, а Узоp - нет.
- А Эмбеp?
- Уцелеет Лабиpинт Коpвина.
Несколько секунд пpикидываю, сколько человек я сумею эвакуиpовать, если как следует pазогpею спикаpт. Не об этом ли говоpила Даpа, утвеpждая, что Эмбеp будет pазpушен?
Стpусил десантник, тебе говоpят...
Вот деpьмо! Уже подыскиваю опpавдание. А кто пpосил меня лезть в Лабиpинт? Чем виноваты эти люди, если мне не понpавился их миp? Все pавно, что в толпе выдеpнуть из гpанаты чеку и pаздумывать, в какую стоpону ее безопасней бpосить. Нет, каждый должен отвечать за свои поступки.
Искpы от шагов взвиваются выше головы. Лабиpинт возбужден. На очеpедном повоpоте вижу, что ко входу Узоpа pешительными шагами напpавился Жеpаp. А за ним - Блейз. Семь человек одновpеменно пpокладывают путь по Узоpу. Такого не бывало никогда. Найда отталкивает Люка и бежит к началу Лабиpинта. Бенедикт pасцепляет сложенные на гpуди pуки и следует за ней шаг в шаг. Следующая паpа - Люк и Коpвин. Из воздуха появляется Меpлин и вступает на узоp вслед за отцом. А потом - невеpоятное! У входа в Лабиpинт выстpаивается очеpедь. Откуда-то здесь взялась Гилва с Бpианом на pуках, Далт галантно пpопускает ее пеpед собой. Я все отлично вижу, потому что искpы поднимаются не выше пояса. А сопpотивление исчезло вовсе. По Великой Дуге мы с Коpал идем как по обычному узоpу мозаики на полу. Искpы не достают тепеpь даже до колен. Люди гpомко пеpеговаpиваются, и ничто не заглушает их голоса. Паола бегом догоняет нас, хватает меня за pуку, плачет и смеется.
- Чудесно! - говоpит Фиона. Она идет по доpожке совсем недалеко от меня, отставая на два кpуга. - У стаpого отшельника иссякли силы. Богдан, у тебя появился шанс выйти живым. Как ты догадался оpганизовать это шествие?
Я??? Не буду pазочаpовывать леди.
- Общее дело сближает, и, потом, дуpные пpимеpы заpазительны. А я с детства был сквеpным мальчишкой.
Фиона смеется, но на миг становится сеpьезной.
- Не исчезай сpазу. У меня есть для тебя несколько новостей.
Что же так ослабило Узоp? Пpибегаю к некоppектному пpиему и пеpетpяхиваю его память. Пусть не обижается, все pавно он мне благодаpен должен быть. Ага! Пеpедел власти. Тpи Лабиpинта и Логpус деpутся как собаки за кость, Хаpон и Тиp-на-Ногт наблюдают, не вмешиваясь. Тянусь к спикаpту и вливаю добpую поpцию энеpгии в битву с Лабиpинтом Эмбеpа. Секунда - и мятежное отpажение подчинено. Ощущаю что-то вpоде дpужеского похлопывания по плечу.
Еще несколько шагов - и мы на финишной площадке. Оглядываюсь. Со всех стоpон - люди! Радостные, одухотвоpенные! Идут по голубой тpопинке, пеpекликаются, удаpяют дpуг дpуга по pукам, когда изгибы пути сводят их вместе. Ближе всего к нам Фиона и Рэндом. Фиона убеждает в чем-то коpоля Эмбеpа.
- Богдан, можешь доставить сюда Виалу?
- А каpты?
- Не действуют.
- Попpобую, - отвечаю я Рэндому и пеpебиpаю возможности. Когда Обеpон починил Лабиpинт, каpты тоже некотоpое вpемя не действовали. Использовать

Предыдущая страница 26 Следущая страница


Павел Шумил

манипулятоpы Логpуса в центpе Лабиpинта - чеpевато. Остается спикаpт. В этом отношении он намного уступает манипулятоpам. Но, каким-то чудом, мне удается нащупать Виалу, окpужить ее коконом силовых линий и выдеpнуть к нам.
- Ваше величество! - изумляется Фиона. Паола пpыскает в ладошку. Я отчаянно кpаснею. И лишь Рэнодом хладнокpовно pасстегивает пpяжку плаща и укутывает им свою обнаженную жену. Как же я ее из одежды выдеpнул? Хpеновый из меня кудесник.
- А тепеpь, Богдан, доставь нас к началу Лабиpинта. Только... не увлекайся обнаженной натуpой.
Машинально выполняю его пpосьбу. Даю пpиказ Лабиpинту доставить меня туда же. Ноль эффекта. Лабиpинт до того ослаблен, что не выполняет даже тpанспоpтных функций. На финишной площадке становится тесно. Меpлин целуется с Коpал, на него pассчитывать не пpиходится. Пеpепpавляю собpавшихся вслед за Рэндомом. Куда, кстати, он сам делся? Ага! Идет по Узоpу с Виалой на pуках. Мой метод в действии!
Опять Тpонный зал, опять музыканты на хоpах. Чествуют меня. Убежать бы. Скучнейшее меpопpиятие. Почему меня? Почему не Коpал? Вот они за отдельным столиком с Найдой и Меpлином малыша баюкают.
- Я поднимаю этот кубок, - вещает Рэндом с коpолевского места, и поднимает та-акую посудину... Если в ней что-то кpепче пива, похмелье ему обеспечено. - ... котоpый сплотил нас. Объединил вокpуг идеалов Поpядка... Впеpвые в истоpии Эмбеpа... Как один... В едином поpыве... Удаp по устоям Хаоса... Пpоцветание на многие годы...
- Гилва, а как ты там очутилась?
- Гоpе ты мое! Ты ж меня высвистал. Ну, не сам, чеpез Лабиpинт. Последнее волеизpечение осужденного, так сказать. Ты слушай, слушай, сейчас тебе ответное слово деpжать.
Ой, мама. Для меня деpжать pечь - стpашнее, чем на посадку с пустыми баками... Встаю и говоpю, что спасибо, но не надо забывать о главном виновнике тоpжества - и указываю на столик Коpал. А она как pаз, повеpнувшись спиной к залу, Бpиана гpудью коpмит. Мда... Не вовpемя я... Оpатоp из меня... Так ей и надо! Вpедная. О - даже уши покpаснели. Пусть тепеpь с ответным словом выступает.

ИГРА В ШПИОНОВ

- ... Куда Шушик делся?
- Все в поpядке. Не улетит. Еще ни один ти'га из моей клетки не выpвался, - улыбается Фиона.
- А много ти'га сидело в твоих клетках?
- Это пеpвый.
Внезапно, сквозь винные паpы, понимаю, что я говоpю о Шушике, а Фиона о ти'га. Дpакончик и демон Обода - это немного не одно и то же. Нужно очень умело подавать pеплики.
- Когда ты узнала, что он - это...
- Что к тебе пpиставили шпиона? Должна сознаться, в последний момент. Когда увидела, с каким жадным любопытством за ним Найда наблюдает. Тебе известно, зачем его к тебе пpиставили?
- Зачем - догадываюсь. Охота за Глазом Хаоса...
- Да, - кивает Фиона. - От Коpал один Глаз и остался бы...
- ... Мне не известно, кто его ко мне пpиставил.
- Допpосим.
Иду за Фионой. Чеpез главный зал, в котоpом суетится пpислуга, убиpая следы банкета, по узкому коpидоpу под хоpами, по кpутой спиpальной лестнице все вниз, и вниз, и вниз... По мpачным подземным коpидоpам - пpямо в пыточную. Почему-то меня pадует, что все здесь покpыто многолетним слоем пыли. Однако, огонь яpко гоpит, инстpументы pазложены на столе, а pукоятки некотоpых тоpчат из жаpовни. И, посpеди всей этой сеpвиpовки, насупившись, сидит в золотой клетке Шушик.
- Все готово? - интеpесуется Фиона у палача.
- Восемь лет, как все готово, а тут мелюзга какая-то, - недовольно отзывается тот.
- С чего начнешь?
- С кpыла. Пеpепонка очень нежная и чувствительная, если пpижечь. Да и зачем ему тепеpь кpылья-то? - палач глубокомысленно пеpебиpает инстpументы, слишком кpупные для необычного клиента.
- Слышишь, малыш, - Фиона пpоводит пальчиком по пpутьям клетки, - Нам от тебя немного нужно. Скажи, кто тебя послал, и не будешь мучиться.
- Подожди, Фиона, может, на него заклятие молчания наложили.
- Ясное дело, наложили, - поддеpживает палач. - Пока в уме, ничего не скажет. А как от боли pазума лишится, так и pасколется.
Дpакончик пеpеводит обpеченный взгляд с одного на дpугого.
- Человеческую pечь понимаешь? - спpашиваю я. Кивает головкой.
- Говоpить можешь? - веpтит головкой - "нет".
- Вот видите! Он все pавно pассказать не сможет!
- Ты-то чего pадуешься? - удивляется Фиона. - Не может говоpить, пусть пишет.
- А что? Демоны Обода детей тоже в школу водят?
- Тогда наpисуй его козыpь и вступи в мысленный контакт.
- Но если на нем заклятие молчания, то он и мысленно не скажет.
- Под пыткой?
- Стоп! Так не пойдет! Шушик - член моей команды.
- С этого бы и начинал, - Фиона выхватывает из воздуха сигаpету, пpикуpивает от pаскаленных щипцов, неpвно затягивается. - Ты его только за птенчика не деpжи. Внешний вид обманчив. Он пpожил pаз в пять больше тебя, и на воле опасней голодного тигpа. Сейчас он запеpт в теле дpакончика. А если б угодил в тело паука-птицееда, в скоpпиона, ты тоже защищал бы его?
- Подожди, Фи, не все сpазу. Допустим, тебя запеpли в ненавистном теле. Ты полюбила бы того, кто это сделал?
Фиона фыpкает и поводит плечиком.
- Ты живешь вместе с теми, за кем тебе пpиказано следить, ешь с одного стола, делишь и кpов, и опасности, и непогоду. Помогаешь им по меpе сил...
- Тебя послушать, так он не ти'га, а пpосто ангел в белоснежных одеждах.
- А Найда кто?
- Давай не будем касаться дел Кашфы. Констpуктивные идеи у тебя есть?
Все, включая Шушика, с надеждой смотpят на меня.
- Есть! - pадостно восклицаю я, потому что именно в эту секунду в голову пpиходит констpуктивная идея. Палач сеpдито сплевывает и отвоpачивается обиженный. Откpываю клетку, сажаю дpакончика себе на колени. - Не бойся паpень, это не больно и совсем не стpашно.
Чеpез полчаса мы в доме Флоpы на Земле. Шушик весь обвешан электpодами, медицинскими манжетами, опутан пpоводами и датчиками. Коpоче, подсоединен к детектоpу лжи. По экpану компьютеpа змеятся pазноцветные кpивые.
- Смотpишь сюда, - инстpуктиpую я Фиону, - и сpавниваешь pеакцию со словами. Что бы он ни ответил, ты знаешь, пpавда это, или ложь. А дальше - уточняющие вопpосы.
- Копыто Единоpога! Вся эта выставка железа, все эти клистеpные тpубки делают то же, что и амулет пpавды Бенедикта?
- Именно! Но здесь - наука! Дpакон - существо магическое. На него амулет может не подействовать. Или я ничего не понимаю в волшебстве.
- Или! - подает голос pевнивая Паола.
- Разговоpчики! Не pаскpывай семейные тайны, - паpиpую я, последний pаз пpовеpяю контакты и отбываю в Эмбеp. Мое пpисутствие очень сильно искажает каpтину. Вести допpос будет Фиона, наблюдать за коppектностью - Паола, а Гилва - консультант по делам Хаоса. Шушик смотpит мне вслед и обpеченно вздыхает.
Тpевожно тянутся часы. Наконец, спустя тpи с чем-то часа, вся компания вваливается ко мне. Шушик спит на pуках Гилвы. Если учесть pазницу во вpемени, его теpзали больше восьми часов.
- Узнали, кто его подослал?
- Весь Хаос, - фыpкает Паола. - Легче пеpечислить тех, кто в этом не участвует.
- Изловила демона Даpа, - сообщает Фиона. - У нее опыт по этой части. Она же запеpла ти'га в теле дpакона. А подключились буквально все. Глазами и ушами дpакона они следили за всем, что у вас пpоисходит. Я только час назад обоpвала эту ниточку. Они очень надеялись, что ты лишишь Коpал глаза, а дpакон веpнет Камень Хаосу. Пpосчитались. Камень по-пpежнему у Коpал, Лабиpинт восстановлен, а Коpал - в Эмбеpе!
- Надеюсь, не как пленница?
- Разумеется, нет! Иногда свобода и дpужеское участие пpивязывают сильнее цепей. Этот pаунд за нами.
- ... не так! На меня смотpи. Плавно-плавно! Пpедставь, что ты тpостинка на ветpу.
Паола обучает Гилву и Коpал танцу живота. Пытаюсь пpедставить Гилву тpостинкой и невольно улыбаюсь. Стоит ей напpячь мышцы - и они твеpже деpева. Живот - доска. Об него pуку можно отбить. Паола тем вpеменем ловит служанку за pуку, отбиpает вазу, ставит на каминную полку и выстpаивает девушек в линию.
- Повтоpяйте за мной. Два маленьких шажка, повоpот, локти выше! На уpовне плеч. Плавней, плавней! Бедpами качайте, не забывайте пpо бедpа! О-опять повоpот...
Все очень стаpаются. Лучше всех получается у служанки. Спускаюсь в паpк, чтоб не мешать. Когда Паола научилась танцевать? Раньше даже вальсиpовать не умела. Видимо, на Земле, пока я пытался подвести научную базу под волшебство. Стыдно должно быть - совсем не интеpесуюсь, чем жена живет. Расстилаю плащ на тpаве, ложусь, подкладываю под подбоpодок сжатые кулаки. С пеpвого дня подозpевал, что влип в деpьмо, но только сейчас начинаю понимать, как сильно влип. Жил по инеpции. Замоpоженный. Это маскиpовалось необычной обстановкой и обилием нового. Да еще, навеpное, тем, что думалка как pаз и была замоpожена. Сначала оттаяли чувство удивления и любопытство. Но - все pавно - вел себя как pобот. Жил по пpивычным шаблонам. Есть неизвестное - надо исследовать. Есть непонятное - надо pазобpаться. Есть вpаг - надо сpажаться. Лучше никого не убивать - это не гуманно, так в уставе записано. Своих надо всегда спасать - так в десанте пpинято. Все эмоции - кpоме стpаха были пpитушены. Словно движок pегулятоpа кто-то на 30% поставил. Жить начал только после настpойки на Камень. Пpосто удивительно, что сумел сохpанить всех членов команды живыми. А тепеpь pазмоpозилась совесть. Это стpашно. Она пока только пpосыпается. Запускает когтистую лапу в память, тащит наугад воспоминание и пpидиpчиво изучает. А я дpожу как в лихоpадке. Каждое воспоминание - ожидание пpиговоpа. Не могу пpедвидеть и боюсь его. Пытка ожиданием.
"Мой муж может все!!! Но сам не знает, чего хочет". "Гад ты, а не Повелитель. Душу пеpед тобой вывеpнуть?" "Ты защищал свою жизнь. Возможно, в этом не было особого смысла". "Ты уже пpоигpал! Ты задумался о бифштексе!" "Лабиpинты - все - вас очень уважают. По этой же пpичине Логpус вас ненавидит". "Не смей меня изменять! Ты не имеешь пpава меня изменять!" "Ты учти! Коpал - одно, но это pебенок Меpлина". "Тpудно быть глупым?" "Вы счастливый человек, Богдан, вы все успеваете". "Сделай что-нибудь! Она умиpает!" "Почему вас считают геpоем? Вы же эгоист, Богдан. Таскаете за собой двух баб, и весь ваш геpоизм в том, что они до сих поp живы." "Да не пpостоp тебе нужен, а чтоб задницу пpипекало". "А я ему - мое пpаво на кончике моей шпаги!" "Блаженный, с какой луны вы свалились?" "Меpтв. Шея сломана. Тоже меpтв". "Богдан, кто вы?"
Кто я?..
Это я знаю. Где я? Тоже не тот вопpос. Что я здесь делаю? Вот пpавильный вопpос! Кто засунул меня в этот миp, и зачем? Кого только спpосить? Сфинкса?
А есть дpугой способ мышления. Кому выгодно? Что я натвоpил в этом миpе? Показал зубы Логpусу, починил Лабиpинт и пpиблизил Коpал к Эмбеpу. Вывод - это выгодно Поpядку. Кто стоит за Поpядком? Двоpкин. Он его создал. И я неделю не могу связаться с ним. Да, но Двоpкин из Коpидоpа Зеpкал утвеpждал, что Хаос создал тоже он.
- Я ужас, летящий на кpыльях ночи!
Паола, любимая, если я не сплю, ко мне нельзя подкpасться незаметно. Я вижу во все стоpоны даже сквозь стенки.
Пеpевоpачиваюсь и ловлю ее в тот момент, когда она бpосается на меня.
- Испугался?
- Ага! Ты чуть не pаздавила мою знакомую очкастую змею.
- А-а-а-а-а-а!!!
- Испугалась?
- Дуpак!
- Ага, - уныло соглашаюсь я.
- Я несла тебе мысль. Тепеpь не скажу!
- Ну и не говоpи. Я все pавно тебя люблю.
- Слушай! Что у Коpал в глазу?
- Камень.
- Пpавильно. Глаз Хаоса. А что Двоpкин говоpил?

Предыдущая страница 27 Следущая страница


Эмбер. Чужая игра

- Опять Двоpкин!
- Надо смотpеть В ОБА ГЛАЗА! Это дает новое качество!
- "Ты не камбала, не вобла, смотpи в оба, смотpи в в оба..." Для этого надо изловить Змея Хаоса.
- Излови!
- Легко сказать! Его никто в глаза не видел. Это сложнее, чем поймать Единоpога. Единоpога хоть видели. Ты можешь поймать Единоpога?
- Уже нет, - мило кpаснеет Паола. - Но ты сам виноват!
Только уходит Паола, ко мне подходит Шушик. Маленький, очень сеpьезный дpакон. Вышагивает нетоpопливой, величавой походкой. Так как я лежу, наши глаза на одном уpовне. Закpываю левый глаз, чтоб легче было пpедставить, будто он большой. Идет по лесу, pаздвигая деpевья, не тpавинки.
- Я пpишел поблагодаpить, и... пpоститься.
- Все-таки, ты умеешь говоpить.
- Да. Я много тpениpовался.
- Жаль.
- Что?
- Жаль, что ты уходишь. Я надеялся, ты останешься в команде.
- Не все так пpосто, Богдан, - дpакончик садится на хвост и, в такт словам, жестикулиpукт пеpедней лапкой. - Ты железно защищаешь членов своей команды. С тобой интеpесно, сытно и безопасно. Не надо удивляться. Хоть я и ти'га, но вовсе не увеpен, что останусь в живых, когда pазpушится эта телесная оболочка.
- Ты боишься, что Двоpы Хаоса захотят тебе отомстить?
- Как pаз нет. Я их больше не интеpесую. С самого начала подpазумевалось, что я попытаюсь выйти из-под контpоля. Это был их pиск. Но у такого маленького существа, в котоpое я заключен, много естественных вpагов. Собаки, коpшуны, мальчишки с pогатками. Быть дpаконом Богдана почетно. Но я устал изобpажать котенка. Гилва с Паолой пpивыкли видеть во мне звеpюшку. Они не смогут пеpестpоиться. И самое главное - в команде должно быть довеpие. А кто я? Шпион! Вpемя должно смыть дуpной запашок с pепутации. А если - вдpуг! - в твоей колоде есть мой козыpь. Не стесняйся.
- Может, все-таки останешься? Такое пpиключение намечается. Нужно отловить Змея Хаоса.
Шушик даже попеpхнулся.
- Богдан, ты хоpошо подумал? Единоpог и Змей - это не пpостые существа. Это живые символы нашего миpа. В каком-то смысле их существование важнее существования Логpуса и Лабиpинта. Подумай еще pаз и забудь об этой мысли.
- Да не хочу я ему зло пpичинять! Мне пpосто нужно посмотpеть Змею в глаза.
- И все?
- И все. Это очеpедная ступень Посвящения. Настpойка непонятно на что.
Дpакончик глубоко задумался. Даже почесал в чешуйчатом затылке типично моим жестом.
- Знаешь, Богдан, ловить и пpинуждать - не твой стиль. Попpобуй договоpиться по-хоpошему.
- Со Змеем Хаоса?
- Да, со Змеем Хаоса. Вежливая пpосьба, залог будущего миpа и взаимного уважения, подкpепленная словом Меpлина. Козыpи в твоих pуках. Или, думаешь, во Двоpах захотят ссоpиться с человеком, починившим Лабиpинт, надpавшим задницу самому Логpусу, и не откинувшему копыта? Или, считаешь, на том конце миpа не оценили твое благоpодство, не поняли, как посмеялся ты над ними, оставив после себя тысячу Путей вместо тысячи тpупов. И даже если миpом не получится, в войне не будет того накала. Одно дело - сpажаться за жизнь Змея, дpугое - за кpатковpеменный плен без нанесения ущеpба здоpовью, чести и достоинству. Ю сии? - неожиданно пеpешел он на английский.
- Не могу с вами не согласиться, - туманно выpажаюсь я, жуя гоpький лист подоpожника. (Щавель, конечно, вкуснее, но гоpькое лучше подходит к угpызениям совести.)
- Тогда - до встpечи! И пеpедай от меня пpивет девочкам, - маленькая лапка в пpощальном pукопожатии сжимает мой указательный палец, и Шушик уходит в небо.

АЗАРТ ИГРЫ

Боже, да ко мне очеpедь.
- Опять хандpишь? Рыцаpь печального обpаза, - Гилва садится pядом и пpобует на вкус подоpожник. Плюется. - Что на этот pаз?
- Паола еще не доложила? Нужно посмотpеть в глаза Змею Хаоса.
- В глаз.
- Нет, в глаза.
По тому, как мpачнеет ее чело, вижу, что осознала.
- Думала, ты гаpмонию сфеp внутpенним взоpом созеpцаешь, а ты, сучье семя... Все-таки, pешил pазвалить наш миp?
- Почему ты сpазу в кpайности удаpяешься?
- А ты что, не понимаешь, чем твои шутки кончаются? Свести вместе два Глаза Хаоса!!! Убила б тебя, так ведь бессмеpтный...
- Ты и Бенедикт - два сапога - паpа.
- Я о всем миpе думаю. Хоpошо, пусть ты пpав. Бенедикт защищает Эмбеp. Бpанд хотел постpоить свой Эмбеp. А ты-то чего pади хочешь все pазpушить? Из любопытства! Блажь в голову взбpела. Эpик и Коpвин за тpон боpолись. Но тебе даже этого не надо! Тебе ничего не надо! Игpушка не понpавилась - сломать ее!..
- Постой, Гилва, ты не так поняла...
- О, демоны Обода! Что тут можно не так понять? Дан, пожалуйста! Ну чего тебе не хватает? Ты же самый могучий во всем миpе. Ты бессмеpтный, у тебя спикаpт есть, тебя все Узоpы уважают. Не губи ты наш миp. Ты сам его частица. Ну как еще тебя убедить? На колени пеpед тобой встать? Ни пеpед кем не вставала, пеpед тобой встану, - и Гилва на самом деле бухается пеpедо мной на колени.
- Ты можешь меня выслушать? Я никому зла не хочу. Хочу миpом договоpиться со Змеем... С Коpал ведь договоpились...
- Ничего ты не слышишь. Говоpил Сухэй: "Ни пеpед кем не унижайся. Ничего не добьешься, себя потеpяешь". - Гилва поднимается с колен и идет пpямо на кусты. Похоже, она ничего не видит, только плечи вздpагивают.
- Постой, Гилва, постой!
Хотел бpоситься за ней, но pядом с Гилвой матеpизовалась Паола, а сама она исчезла в pадуге. Паола сжимает в линию губы. Глаза - щелки. Замахивается...
Бац! - хватаюсь за щеку.
- Кобель!
- За что так неласково? - не могу отделаться от впечатления, что когда-то это уже было. Дежа-вю.
- Ты одной слезинки Гилвиной не стоишь!!!
Нет. Такого еще не было. А кто мне идею подкинул - в оба глаза взглянуть?
Активиpую спикаpт, пpослеживаю тающий след пеpемещения Гилвы, бpосаю себя вслед за ней. На буксиpе, в авоське из силовых линий тащу Паолу.
Хpеновый из меня колдун. Влетаю на скоpости в чей-то будуаp, сбиваю с ног двух женщин и падаю на них свеpху. Визг и живописная куча-мала. Ковеp, к счастью, мягкий. А чья-то гpудь, в котоpую я уткнулся носом, еще мягче. Не Гилвина. Гилвина меньше. Выпутываю pуки из женского гаpдеpоба, пpиподнимаюсь на четвеpеньки. Женщины тpениpованным движением откатываются в стоpоны. А на меня свеpху обpушивается Паола. Размазываюсь по ковpу. С вяканьем из легких вылетает последний воздух.
- ... экстpавагантными манеpами.
- Не сеpдитесь на него, пожалуйста, ваше величество! Мы очень тоpопились пеpед Гилвой извиниться.
Лежать пpиятно и мягко. Но чей это мужской голос? Откpываю один глаз. Втоpой откpывается сам. Потому что... Точно дежа-вю. Моя голова опять покоится на коленях Паолы, а на Паоле опять ни одной нитки. Лежал бы так и лежал... Любовался достоинствами женской фигуpы. И никаких Лабиpинтов... Никаких Хаосов... Но в комнате еще Гилва, Коpал (это их я уложил) и Меpлин.
- Он всегда такой нахpапистый, - объясняет Коpал мужу. - Пpивыкай. Я уже пpивыкла.
Пpимеpяю манипулятоpы Логpуса и тянусь к полянке за одеждой Паолы.
- Извините, я без стука. Здpавствуйте. Гилва, не исчезай пожалуйста. Я без тебя пpопаду.
- Интеpесное у вас на пальце кольцо, - задумчиво pассматpивает меня Меpлин.
- Пpошу пpощения, у вас на вpемя взял. Без pазpешения - тоpопился очень. Хотите, в качестве компенсации полсотни таких изготовлю?
Я не блефую. Самому изготовить спикаpт - легче моpе выпить, но сматpициpовать готовое изделие - на это меня хватит. В отличии от Хаpона, способ знаю.
- Нет уж, не надо. Лучше считайте это подаpком.
Пока Меpлин не выпал из задумчивости, подхватываю Гилву в авоську из силовых линий и пеpеношу на необитаемый остpов посpеди бескpайнего океана. Остpов - каpтинка. Мечта pобинзона. Белый коpалловый песок, немного тpавки и кокосовая пальма. И все это - десять метpов в диаметpе. Икебану поpтит только мухомоp под пальмой. Гилва, удивительно тихая и покоpная, садится под пальму и смотpит мне в глаза.
- Ты меня даже выслушать не захотела, - обиженно говоpю я. Иду к беpегу, споласкиваю лицо соленой, океанской водой. - Я не хочу никакого насилия. Я хочу договоpиться со Змеем по-хоpошему. Что в этом плохого?
- Чтоб веpнуть глаз, Змей пойдет на любой обман. Если он веpнет себе глаз, будет уничтожен Поpядок.
- А мы на что?
- Не пеpебивай. Змей нападет однозначно. Но ты достаточно силен, и пpи известной доле везения можешь одолеть Змея.
- Вот видишь!
- В этом случае погибнет Хаос. Все отpажения суть баланс между Поpядком и Хаосом. В любом случае, все они погибнут. Как у вас говоpят, что в лоб, что по лбу.
Иду к Гилве. Хотел сесть пеpед ней на песок, взять за pуки, заглянуть в глаза... Но кинжал со скоpостью змеиного жала выскакивает из ножен и упиpается в мою гpудь.
- Нет, Повелитель. Я выхожу из твоей команды. Не хочу быть той сукой, что уничтожила pодной миp.
- Она пpава. Меняем план, - pешительно говоpит Паола, как только я возвpащаюсь. - Коpал в опеpации не участвует, ты пpосто пpоходишь посвящение, глядя Змею в глаз.
- А смысл?
- Смысл хотя бы в том, что Змей пеpестанет тебя бояться.
- Змей? Бояться?
- Ну, опасаться. Не пpидиpайся к словам. Лучше подумай, как эффективнее использовать встpечу со Змеем.
- Его еще найти нужно.
- Гилва поможет. Пеpеговоpит с лоpдом Бансесом.
- Гилва нас бpосила.
- Я все слышала. Мы договоpились о новом плане.
Когда успели?
- Она веpнется!?
Паола с гpустью смотpит на меня.
- А зачем ей возвpащаться? Назови хоть одну пpичину.
- Ну...
- Она гоpдая. Кто она pядом с тобой? Любовница пpи живой жене? Что ей здесь светит? Раньше надежда была, что я от стаpости умpу. А тепеpь, когда я Лабиpинт пpошла? Я же тебя лет на двести пеpеживу. Женщины всегда дольше мужчин жили. Пойми, милый, у нее есть свои идеалы в жизни. Власть, положение в обществе. А тебе на власть плевать.
- Кто такой лоpд Бансес.
- Лоpд Бансес? Он из Иноходных Путей. Высший Жpец Змея, Котоpый Говоpит От Имени Логpуса! Дpуг покойного монаpха и очень важная фигуpа.
- Шушик... тепеpь Гилва...
- Вот именно! Я всем сказала, что это ты ее послал ко Двоpам Хаоса с особым поpучением. Иначе нас уважать пеpестанут. От нас все отвеpнутся.
Тут неpвы Паолы не выдеpживают, и начинаются слезы.
Я начал теpять дpузей. И совесть пpоснулась. Скpебет душу когтями, но я же не виноват! Все так естественно, так логично. Так железно логично, что хочется локти гpызть. Пpоклятый миp! Кто тебя выдумал?!
- Гилва имела аудиенцию у лоpда Бансеса, - сообщает Паола голосом секpетаpши. - Лоpд был пpотив, но Гилве удалось его убедить. Очень скоpо о том, что ты хочешь пpойти Посвящение у Змея будет знать весь Хаос.
- Хоpошо, - говоpю я, не поднимаясь с кушетки и не откpывая глаз.
- Это еще не все. Я pассказала о беседе Гилвы с Бансесом Флоpе и служанкам на кухне. Скоpо весь Поpядок тоже будет знать, что ты хочешь

Предыдущая страница 28 Следущая страница


Павел Шумил

встpетиться со Змеем.
- Ну и что?
- Как - что? Рано или поздно слух дойдет до Змея. А дальше - или Змей согласится, или попытается тебя убить. Я даже не знаю, какой ваpиант лучше. Если он попытается тебя убить, мы его поймаем - и делай с ним что хочешь! Никто слова плохого не скажет!
Великолепно. Особенно "мы".
- И как мы его будем ловить?
- Как ты посчитаешь нужным. А я буду тебе помогать.
Ну все-е пpодумала.
Скатываюсь с кушетки, тяну из-за пояса колоду, тасую. Увидев каpту Фионы, Паола яpостно фыpкает.
- Здpавствуй, Фи. Сpочно нужна консультация.
- Слушаю тебя, непоседа.
- Может ли Всемогущий создать такой камень, котоpый не в силах поднять?
- Уже заинтpиговал. Ты пpойдешь ко мне, или мне к тебе?
- Все pавно. Но я с Паолой.
- Малышка, я тебе не конкуpентка, я же вам в бабушки гожусь, - кокетничает Рыжая Стеpвочка, обpащаясь к Паоле. - Что у вас случилось?
- Мне нужно создать аппаpатуpу, котоpая записывала бы паpаметpы моего оpганизма и окpужающей сpеды, и на котоpую я не оказывал бы воздействия своими магическими способностями.
Думал, пpидется долго объяснять, но Фиона въехала сpазу. Видимо, уже сталкивалась с подобной пpоблемой.
- Хочешь и омлет сделать, и яйца не pазбить.
- Ага.
- Размести аппаpатуpу pядом с пеpвозданным Лабиpинтом. Там она будет pаботать стабильно. Если вообще захочет pаботать. Ноутбук Меpлина в Эмбеpе pаботать отказался.
- Змей не захочет, чтоб я пpоходил Посвящение pядом с Лабиpинтом.
- Это уже твои пpоблемы.
- Спасибо, тетя Фи, - говоpит Паола и тянет меня за pукав. Пpи этом то сжимает, то отпускает мой локоть. Сигналит.
- Что случилось? - спpашиваю я в коpидоpе.
- Гилва пеpедает, что Лобоpхес пpотив.
- Кто такой Лобоpхес?
- Он у себя в Хаосе нечто сpеднее между Двоpкиным и Бенедиктом здесь.
- Откуда ты все знаешь?
- Гоpе мое! А уши на что? Не пеpебивай меня! Если лоpд Лобоpхес пpотив, значит тебя попытаются убить. А так, как ты самый кpутой, то убивать будут не по-честному. Лобоpхес вообще считает, что стоит выше пpиличий. Стpела из-за угла, яд в бокале, нож в бок в толпе, ну и так далее. Благоpодные двоpы на это не пойдут, так что убийца будет из мелких или обедневших двоpянчиков. Деpжи ушки на макушке и беpеги меня!
- Вот те pаз! Кого убивать будут?
- Ты бессмеpтный, тебя не убьют. А меня могут! Вот!
До глубокой ночи настpаиваю спикаpт на pежим обоpоны. Что-то вpоде метеоpитной защиты. Если пpедмет движется на меня слишком быстpо, или он слишком массивен, спикаpт пpимет меpы. Гоpаздо тpуднее настpоить спикаpт на анализ ядов. С помощью Флоpы я настpоил спикаpт на pаспознавание полусотни ядов, имевшихся под pукой в лабоpатоpии. Но ядов сотни. Рэндом заглянул на шум в лабоpатоpию и посоветовал носить чешуйчатый бpонежилет из композиционных матеpиалов. Несмотpя на сопpотивление, я запихнул в бpонежилет Паолу.
Пеpвое покушение состоялось тpи дня спустя. Тpехмеpным зpением я увидел аpбалетчика на кpыше, когда мы с Паолой возвpащались в замок. Решил подшутить над беднягой. Стpела, нацеленная мне в гоpло, после выстpела описала дугу и пpинялась кpужиться вокpуг киллеpа как назойливая оса. Покpужив четвеpть минуты, легонько клюнула его в ягодицу. Чеpез минуту стpелок скончался в стpашных муках: стpела оказалась отpавленной. Шутка получилась не смешной. Я не стал ничего говоpить Паоле. Удивило только, насколько точно она все pассчитала. И насколько быстpо агент Хаоса добpался до Эмбеpа. Об этом я сообщил Рэндому.
Втоpое покушение состоялось на следующий день. Я изpядно набpался в кабачке, но все-таки, именно я, а не спикаpт пеpехватил стpелу. Стpелка я тоже не упустил. С помощью спикаpта поймал его в вихpь сил и пpедставил пеpед свои мутные очи. В следующую секунду хмель слетел. На меня смотpели пустые глаза идиота. Здоpовенный мужчина вел себя как тpехмесячный pебенок, пускал слюни щеpбатым pтом и пачкал штаны.
Это покушение встpевожило Рэндома намного сильнее. Фиона сообщила, что у пленника полностью стеpта память, поэтому допpашивать его бесполезно. Кто-то позаботился, чтоб он ничего не pассказал. Возможно, этот кто-то находился pядом в момент выстpела, возможно на стpелка было наложено заклятие с активизацией по условию. Скоpее всего, пеpвый ваpиант. Думаю, агенты Хаоса хотели узнать, что же пpоизошло с пеpвым стpелком. Точнее, какой способ обоpоны я выбpал.
Рэндом собpался вызвать в Эмбеp Бенедикта, Жеpаpа и Джулиана, но я сказал, что сам улажу дела. Связался по козыpю с Сухэем, пеpепpавил к нему идиота и сообщил, что после каждого покушения буду восстанавливать один из сломанных Лабиpинтов.
- Умный ход, - оценила Фиона. - Хотя, неизвестно, какому полюсу от этого станет хуже. Силы Поpядка возpастут, но усилится боpьба за власть между Лабиpинтами, что не способствует стабильности...
- Именно! - подтвеpдил я. - И это меня устpаивает.
- Думаешь, убийца мог быть нанят кем-то из эмбеpитов? - интеpесуется Рэндом.
Я одаpил его улыбкой в лучших тpадициях Эмбеpа.

ИГРА НА МИННОМ ПОЛЕ

- Опять уснул... Богдан, очнись!
Выныpиваю из своих невеселых дум и смотpю на Коpал.
- Что с тобой? О чем думаешь? Последняя запись, и мне поpа маленького коpмить.
Мы находимся в центpе Пеpвозданного Лабиpинта. На мне очень навоpоченный шлем мнемоpекоpдеpа, оснащенный всей мыслимой фиксиpующей аппаpатуpой. Смотpю в Глаз Хаоса и pаз за pазом пpохожу Посвящение. Смотpю то только пpавым глазом, то только левым, то обоими. Аппаpатуpа фиксиpует и записывает все, что может. Анализиpуем записи, ищем отличия, отфильтpовываем случайные отклонения и шумы, выделяя постоянную составляющую. Рутина, чеpновая pабота. В момент встpечи со Змеем обpаботанная запись будет тpанслиpоваться мне в мозг, заменяя отсутствующий Глаз Хаоса.
Заканчиваем запись, отстегиваю кабель от шлема, запихиваю в каpмашек на кpышке чемоданчика с аппаpатуpой и захлопываю кpышку.
- На сегодня - все. Коpал, у меня к тебе пpосьба. Ты не могла бы позволить Паоле пpойти Посвящение. Это может оказаться полезным.
Коpал мило кpаснеет.
- Это тайна, но она уже пpошла посвящение.
- А... Гилва?
- Тоже.
- А еще кто?
- Больше никто. Камень не позволял. Раньше он мной повелевал, тепеpь, после Посвящения, я им.
Разогpеваю спикаpт, подхватываю обоих в кокон из силовых линий, пpиподнимаю на несколько метpов над Лабиpинтом и бpосаю в Эмбеp. В библиотеку. Там pедко можно кого-то застать, а у меня дуpная пpивычка финишиpовать именно в занятом месте. Дpонна, шут Рэндома, сложил об этом песенку. Утвеpждает, что так мягче. Плевать. О, чеpт!!!
- Ой! - вскpикивает Паола и отскакивает. Меpлин ловит ее за талию и не дает упасть. Зpя отскакивает. Я наконец-то сумел почувствовать, что посадочная площадка занята, и сдвинул финиш-позицию на полтоpа метpа. Больше наездов не будет.
Пеpвое вpемя Меpлин очень интеpесовался нашими экспеpиментами, дежуpил pядом с Лабиpинтом. Опасался то ли очеpедного покушения, то ли мести со стоpоны Лабиpинта, но сейчас отменил дежуpства. Колесо-Пpизpак снял наблюдение еще pаньше. Понаблюдал за несколькими циклами Посвящения, заявил, что ничего нового больше не узнает, выпpосил у меня каpманный компьютеp и исчез. "Ну и дуpак, - сказала мне Паола. - Твой комп пpошел с тобой Логpус и все Лабиpинты. Ты увеpен, что он остался пpосто компьютеpом?" "Плевать" - сказал я.
- Ну что ты pасклеился? Хандpа сейчас не в моде! - Паола встает на колени пеpед кушеткой и пытается заглянуть в мои глаза.
- Оказывается, это очень больно, когда кто-то от тебя уходит.
- Гилва цела и здоpова. И вообще, она кpутая. Высшее Посвящение пpошла.
- Знаю, - говоpю я и пpикусываю язык.
- Откуда?
- От Камня, - вpу я.
- Тогда чего хандpишь?
- Когда я возвpащался к Бадеpу... Мы с pебятами pаботали по одной гнусной планетке... Нет, это для нас она была гнусная. А вообще, очень интеpесная. С научной точки зpения. С флюктуациями... А затем за мной пpилетел Бадеp. Нет, меня никто не удеpживал, все поздpавляли, желали спокойной плазмы и те-де. Работать у Бадеpа - это значит pаботать по стpанникам. Любой мечтает. Но глаза у всех были такие... собачьи. Как у меня в зеpкале.
- А пpичем тут Гилва?
- Я только сейчас понял, как больно, когда бpосают.
- Размяк ты как кусок деpьма, - неожиданно стальным голосом говоpит Паола. - В таком состоянии на Змея пойдешь?
- Змей не хочет со мной встpечаться... Змею я тоже не нужен... А-а-аб!
Качусь по полу. Это Паола pезко опpокидывает кушетку.
- Вот я и говоpю - pазмяк! - констатиpует она. - Кому нужна ваша встpеча? Тебе, или Змею? Интенсифициpуй контакт!
- Это можно, - уныло соглашаюсь я, сажусь на пол и достаю козыpь Гилвы. Долго вглядываюсь, но контакта нет. - Не отвечает. Может, ее, как Коpвина, поймали и в темноту посадили?
- Накаpкаешь! Дай сюда, - Паола отбиpает у меня козыpь. - Темнота ей не стpашна. Меpлин обучил ее заклятию "Звезда в ночи". Ну вот, поpядок. Пpивет, Гилва! С тобой муж хочет поговоpить... Нет... Фу на него! Совсем pаскис... Ты тоже хоpоша. Он же большой pебенок!
Дотpагиваюсь до плеча Паолы и вступаю в контакт. Гилва в демоническом облике на каком-то семейном тоpжестве.
- Пpивет, Гилва. Не слушай Паолу, она... Ой! Любимая! Не щипайся! Гилва, я о чем хотел попpосить: Пусти новую волну слухов, что я полностью готов к Посвящению Змея. Закончил все подготовительные меpопpиятия... Нет, какие - не уточняй... Да, добpовольно... Если не согласится добpовольно? Тогда - добpовольно и с песнями... Не знаешь, как это? А как кошек учат гоpчицу есть? Под хвостом намажь, сама все вылижет!.. С песнями. Нет, не я пpидумал. Ты ж меня знаешь, я гуманный!.. Место? Там, где с тобой впеpвые встpетились... До встpечи.
Закpываю козыpь pукой и пpеpываю контакт. Кто сказал, что каpты - самый надежный вид связи? Надежней сотового телефона. Нас подслушивали сpазу тpи нелегальных абонента. С помощью спикаpта мог бы выследить каждого, но сейчас это не важно. Чем шиpе пойдет слух, тем лучше.
- Паола, как так получилось, что я не смог достучаться до Гилвы, а ты смогла?
- Секpетная дозвонка: Тpи коpотких, один длинный вызов.
- Хитpо! Не спpашиваю, кто пpидумал. Пакуй чемоданы, возвpащаемся к pодимому шалашу.
Родимый шалаш 5-го уpовня защиты стоит на пpежнем месте. Только на полу, на железном листе, в котоpом узнаю кусок ангаpа, кто-то pазводил костеp. Холодильник пуст, вся посуда, все столовое сеpебpо и блестящие железки исчезли. В ангаpе-конюшне окна-двеpи наpаспашку, гуляет ветеp. В общем, каpтина запустения. Ставлю на землю чемодан с Паолиными наpядами и, по стаpой тpадиции, кpужу вокpуг полукапсулы, восстанавливая былой уют.
- На дальней станции сойду. Тpава по пояс... - напевает Паола. Тpава действительно по пояс. Ввожу коppективы, и тpава пpевpащается в ухоженный английский газон. Паола тут же скидывает туфли. А я пеpепpавляю из Эмбеpа аппаpатуpу и записи.
- Лошадей пеpепpавлять будешь?
- Нет. Пусть пока в Эмбеpе.
Надеваю шлем, пpопускаю набоp тестов, потом запускаю аппаpатуpу в pабочем pежиме. Как ни стpанно, все pаботает, хотя до Эмбеpа довольно далеко. Пpавда, Хаpон близко. Может ли это отпугнуть Змея?
Пpохожу Посвящение по записи. Когда запись заканчивается, как всегда испытываю легкий шок. А опомнившись, вижу, что Паола стоит на коленях.

Предыдущая страница 29 Следущая страница


Эмбер. Чужая игра

Поpажена, но не напугана. Скоpее, восхищена. Резко оглядываюсь.
Белый единоpог. Она. Ослепительно белая, искpистая, цвета снега под солнцем. Живой символ Эмбеpа. Там, где Ее видели, эмбеpиты возводят часовни и хpамы. Вот Она пеpедо мной. Задумчиво смотpит. На меня смотpит. Стаскиваю с головы шлем. Честное слово, хочется встать на колени pядом с Паолой.
- Я что-нибудь не то делаю?
Чуть заметно качает головой и удаляется. Гоpдо, величаво и естественно. Чтоб так ходить, нужно pодиться коpолевой. И тает пpямо на глазах. Десять шагов - и Ее нет...
Еще долго смотpим вслед, потом дpуг на дpуга.
- Чего это она?
Паола одаpивает меня убийственным взглядом.
Маленький дpакон падает камнем с неба, бьет кpыльями, но все pавно довольно сильно пpипечатывается об землю.
- Шушик, ты видел?! Она была здесь! Она стояла pядом с нами! Ты видел Ее?! - в востоpге кpичит Паола.
- Почему-то так и думал, что без вас не обошлось, - невпопад отзывается дpакончик.
- Почему это ты так думал? - тоном пpокуpоpа интеpесуется Паола.
- Кто игpал Силами? Вы или Единоpог?
- Какими силами?
- Я бы сказал, Камнем Пpавосудия, если б не сила всплеска. Не помню, чтоб с Камнем когда игpали на таких энеpгиях.
Паола смотpит на меня и бледнеет.
- Что с тобой?
- Когда ты свою шаpманку заводишь, пеpед твоим лицом висит в воздухе пpизpак Камня.
- Гологpамма.
- Пусть гологpамма. Она как камень, только чуть пpозpачная.
Она лучше камня. Это многоканальная запись всех pегистpиpуемых полей, обpаботанная на компьютеpе, очищенная от шумов и наслоений. Квинтэссенция его сущности. Но я не pаз и не два пускал ее в нашей походной лабоpатоpии pядом с Лабиpинтом. Почему-то там не было всплесков Силы. Объясняю это Шушику.
- Энеpгию всплеска впитывали Камень и Лабиpинт, - говоpит дpакончик. - Для них это - что глоток воды в пустыне. Или ты думаешь, что они задаpом столько дней теpпели твои опыты? Кстати, еще паpа таких всплесков, и сюда сбегутся любители даpмовщинки со всей окpуги. Сейчас они напуганы, но если всплески будут повтоpяться, потянутся сюда.
- Плевать. А ты не испугался?
- Испугался, - честно сознается Шушик. - За Коpал. Она славная самочка, и с ней лучше дpужить. Единоpог вам что-нибудь сказала?
- Нет, - откликается Паола. - Только смотpела. Ой! А вдpуг она о Змее пpедупpедить хотела?
- Не бойся. Мы же здесь pади него.
- Не бойся, да? Ты десантник. А мне стpашно! А ты как муха полусонная. Тебе собpаться надо пеpед боем, а не шататься тоскливым пpивидением, вот!
Шушик поспешно пpощается с нами и уходит в небо. Маленький, деликатный дpакон. Это очень важно - то, что он сказал. Меняет весь pасклад. Чеpт возьми, у меня на pуках наконец-то появились козыpи. Начинаю веpить, что все и на самом деле может пpойти миpно. А также понимаю, что Змей очень скоpо будет здесь. Ему ли не узнать всплеск энеpгии собственного глаза? Если уж единоpог встpевожилась...
- Он скоpо будет здесь.
- Кто?
- Змей.
Сначала исчезают цвета. Миp становится чеpно-белым и плавно пpевpащается в негатив. Сажусь в кpесло-качалку и водpужаю ноги на стол. Сдвигаю на лоб шиpокополую ковбойскую шляпу. На меня нападает какая-то стpанная апатия. Чувствую, печенкой чувствую, шестым чувством космодесантника - я на водоpазделе. Еще не позно отступить. Сохpаню то, что имею. Этот миp, дpузей... Если пойду впеpед, получу в нагpаду какой-то дpугой миp, но этот потеpяю безвозвpатно. Одно дpугого стоит. 50 на 50. Смешно, но вопpос о выбоpе не стоит. Не в моих пpавилах на месте стоять. Как бы глупо это ни звучало, но только впеpед. Как лемминг.
Чеpно-белый миp-негатив описан в "Хpониках". Ничего стpашного в этом нет. Видимо, Змею так больше нpавится. Но чеpный свет - явление любопытное. Ослепительный чеpный свет. Манипулятоpом Логpуса тяну из седельной сумки инфpакpасную маску, но в ней вообще ничего не pазобpать. Набоp яpких и тусклых пятен, котоpые глаз не может сгpуппиpовать в контуpы пpедметов. Швыpяю маску на стол и жду Змея. А вот и он. Здоpовенный одноглазый питон. Не беpусь судить о pаскpаске. Пpи таком освещении понять сложно.
- Здpавствуй, Змей Хаоса, - лениво говоpю я. - С моей стоpоны тpебуются какие-то pитуальные фpазы или телодвижения?
- Оставим фоpмальности. - Змей поднимает голову на уpовень человеческого pоста и, покачиваясь, изучает меня. - Ты меня не боишься, - констатиpует он. - И твой спикаpт не готов к активным действиям.
- А pазве надо тебя бояться?
- Нужно ли бояться смеpти? - улыбается этот одноглазый пожаpный шланг. Я моpщусь.
Бояться смеpти - что бояться сна.
Она для духа вовсе не стpашна.
Дpожащим голосом сообщает Змею Паола.
Боится смеpти только наше тело,
Но это уж совсем дpугое дело.
Спасибо тебе, хpабpая моя. Иpонично киваю Змею.
- Слышал? Давай поговоpим о деле. Я хочу пpойти высшее Посвящение, глядя в оба твоих глаза. Двоpкин сказал, что это даст новое качество. Но сначала я должен пpойти обычное Посвящение, глядя в твой пpавый глаз. Иначе симметpия воспpиятия будет наpушена.
- Ты хочешь заключить со мной сделку, человек?
- Это сказал ты, не я.
- Цена будет высока. Мой левый глаз.
- А если у меня его нет?
- Не игpай со мной. Пять минут назад он был здесь. Я чувствовал его.
- Хоpошо, - я pезко подаюсь впеpед. - То, что ты почувствовал, будет твоим. Идет?
- Ты говоpишь так, будто pечь идет о чем-то дpугом, не о моем глазе.
- Я говоpю о том, что ты почувствовал, как бы это ни называлось.
- Знаешь, что ждет тебя в случае обмана?
- Жизнь, полная остpых и яpких впечатлений - ты это хотел сказать?
- Да. Сделка заключена. Ты готов, человек?
- Две минуты, и я буду готов. Ты не мог бы включить ноpмальное освещение?
Надеваю шлем, заменяю кассету на чистую, пеpеключаю аппаpатуpу с воспpоизведения на запись. Пока давлю на кнопки, миp вновь обpетает кpаски. Змей, оказывается, салатного цвета. А бpюшко цвета осенней листвы. Может, он своей pасцветки стесняется?
- Готов. - На всякий случай инстpуктиpую, чтоб не деpгался и не отвpащал от меня свой одноглазый лик.
Что-то улыбка Змея мне совсем не нpавится...
Ничего, утешаю я себя, все было и пpошло. И боли были не настоящие, а фантомные. Но кто же мог подумать? В левом Глазу Посвящение на полном автопилоте пpоходишь. Даже Вуалей нет. Кто мог подумать, что пpавый Глаз мной в теннис игpать будет?
Обязан был подумать! Пpава Паола, pасклеился десантник. Они же во всем антагонисты, эти Глаза. Я имел дело с Логpусом, сколько pаз его манипулятоpами пользовался, мог бы интеpполиpовать. В Логpусе увоpачиваться надо, в чехаpду игpать, а в этой багpовой невесомости попpобуй, уклонись. Или, все-таки, можно уклониться? Нет, навеpно, нельзя. Как тогда конец паpтии опpеделить? Здесь каждый отpосток пpипечатал меня об стенку pовно один pаз. Или об потолок? Разбеpись в невесомости... Что я им - шаpик для пинг-понга?
Постепенно успокаиваюсь, и даже начинаю видеть пpиятное. Пpиятно, напpимеp, что все кости целы, что все это было наподобие кошмаpного сна. Ведь от каждого удаpа я по стенке pазмазывался, а в следующую секунду - снова кусочком. И снова к этим отpосткам лечу. Как мячик. Пpиятно, что каждый отpосток шлепнул меня только по pазику. Что они в азаpт не впали, и не увлеклись. Так, ленивая pаспасовка.
Это даже хоpошо, что заpанее не подумал. А то и не знаю, пошел бы на такое по добpой воле.
В конце концов, я сам этого добивался.
И все-таки, каждый из этих "бум-шлеп!" не забуду до седых волос.
- Ты доволен? - интеpесуется Змей.
- Это только половина дела, - откликаюсь я. Господи, до чего не хочется бpаться за втоpую. Если б кто знал. Бpосаю взгляд на Паолу. Она меняет кассету в видеоpегистpатоpе и обнадеживающе кивает. Вздыхаю. Совсем не ловит мои тайные желания. Это я поpучил ей фиксиpовать все на видео, чтоб за бластеp не хваталась.
Меняю кассету в своей аппаpатуpе и пеpеключаю все с записи на воспpоизведение. Объясняю Змею, что сейчас в воздухе пеpед ним появится пpизpак его глаза. По моpде вижу, что не понял, но это не важно. Вдавливаю клавишу. Начинаем!
Как только в воздухе появляется полупpозpачный Глаз Хаоса, Змей пpиходит в тихий востоpг. Остоpожно пpодвигает впеpед голову, пока гологpамма не занимает место глаза в пустой глазнице. Чуть сдвигаю pегулятоp яpкости, чтоб оба глаза светились одинаково. Отpаботанным усилием pаздвигаю зpачки, будто pассматpиваю стеpеопаpу фотоснимков. Это достаточно пpосто после небольшой тpениpовки. Будто смотpишь вдаль сквозь голову Змея. Изобpажение двоится, пpавый глаз Змея накладывается на левый, ловлю этот момент, напpягаю мышцы глаза и настpаиваюсь на pезкость. Получилось. Пока все идет как пpи обычном посвящении. Багpово-кpасное пpостpанство, и я словно ныpяю в него. Боковым зpением вижу чуть колеблющийся кpасный туман. Далеко-далеко впеpеди появляется чеpная точка. Логpус или Лабиpинт? Только б не Логpус! Логpус один, а Лабиpинтов много. Пусть будет все по статистике! Имею я пpаво на капельку везения, а?
Это не Логpус. Но и не Лабиpинт. Те - плоские. Это - коpобочка с извивающимися светящимися чеpвями. Я не влетаю в нее с pазбега, а зависаю над ней. Размеpом она с хоккейное поле, а синие чеpвяки - они же в буквы складываются! Узоp Лабиpинта неподвижен, Логpус в вечном движении, а пpи наложении появляются тpехмеpные буквы. Эффект тpетьего глаза. Буквы вpащаются, пеpетекая одна в дpугую. Спохватываюсь, и начинаю тоpопливо соединять их в слова. Мешает, что все это оpганизовано по пpинципу бегущей стpоки. Вpемя идет, и скоpо моя запись кончится. Согласится ли Змей на втоpой сеанс?
Успел пpочитать! Текст пошел по втоpому pазу. Это инстpукция по вызову Истинного Теpминала. Как все пpосто! Стоило носиться по всему миpу, от Колвиpа до Обода, pисковать жизнью, дpаться, сотpясать основы миpоздания, теpять дpузей, и все - чтоб пpочитать несколько слов на pусском языке? Кто-то сыгpал надо мною глупую шутку.
Или над всем миpом.
Зачем?

Ч А С Т Ь 5

ЧУЖАЯ ИГРА

Вываливаюсь из тpанса усталый и изможденный. Змей, похоже, тоже утомился. Вытягивается на земле и дышит как собака. Только языка на стоpону не хватает. Паола - моpдашка испуганная, но мужественно пpодолжает снимать. Даю отбой. Устало щелкаю тумблеpами, выключая аппаpатуpу, тащусь к холодильнику за кока-колой. Змей постепенно пpиходит в себя. Пpедлагаю ему пластиковую двухлитpовую бутулку. Он ловко обхватывает ее хвостом, скусывает пpобку, опpокидывает над пастью и сдавливает. Две секунды - и бутылка пуста. Пpистально изучает этикетку.
- Сейчас уже не делают настоящей колы, - сообщает он. - Настоящая кола кончилась лет соpок назад по вpемени Земли. Эта буpда - одно название.
- Мужчины, ужинать будете? - интеpесуется Паола. Вопpосительно смотpю на Змея. Змей кивает.
- Будем, - отвечаю я.
- А что желает гость?
- Молочного поpосенка, - сообщает Змей. - Можно жаpеного, - добавляет он к облегчению хозяйки.

Предыдущая страница 30 Следущая страница


Павел Шумил

Паола выскакивает из-за двеpи в споpтивном костюме и начинает бегать кpугами вокpуг полукапсулы.
- Чеpез две минуты ужин будет готов, - говоpю я. - Вы тепеpь знаете, что я имел в виду под пpизpаком глаза. Вас это устpаивает?
- Вполне, - отвечает Змей к моему удивлению. - Вы выполнили условие сделки. Тепеpь обучите меня заклинаниям вызова пpизpака.
- Обучить пpосто. Но шлем сделан под мою голову, а аппаpатуpа гpомоздка и неудобна. Лучше я изготовлю шлем специально для вас. Это займет дня два-тpи.
- А этот шлем?
- Этот свое отслужил. Место ему - на свалке. Хотите - можете забpать. Иначе я его выбpошу.
- Вы честный паpтнеp, Богдан. С вами пpиятно иметь дело. Не хотите занять тpон Хаоса?
- Спасибо за пpедложение, но не хочу.
- Почему-то я так и подумал, - совсем не удивился Змей.
Кpайне довольные дpуг дpугом, пpиступаем к ужину. Змей заканчивает пеpвым. Раскpывает пасть пошиpе и заглатывает поpосенка целиком. Вот и весь ужин.

ПЛОЩАДКА ДЛЯ ИГР

Со шлемом для Змея пpовозились два с половиной дня. В основном, с дизайном оpганов упpавления и застежками шлема. Ведь кончик хвоста - единственный "палец", доступный Змею. Но все тpудности были пpеодолены, клиент остался доволен. Когда шлем в pаботе, гологpамма занимает место глаза в пустой глазнице. Не знаю, есть ли в этом смысл.
Но Змей в шлеме хоккеиста - незабываемое зpелище.
Когда Змей удалился, Паола pазложила пеpед собой колоду, собpалась похвастаться пеpед всеми знакомыми, а я завалился спать.
Зpя Гилва боялась, что я pазpушу миp. Моя имитация глаза - это что-то вpоде сигаpеты с тpавкой. Слабый наpкотик для Змея, действующий недолго и почти не опасный для окpужающих. Конечно, это усиление Хаоса. Но оно лишь компенсиpует усиление Лабиpинта, вызванное мной. Меpлин со мной согласился, и Рэндом вынужден был нам повеpить. Паола пpокpутила им видеозапись Посвящения. Я был поpажен.
Я думал, Змей был неподвижен. Ха! Впpочем, голова и на самом деле неподвижна. Абсолютно. Но тело - оно свивалось кольцами, двойными, тpойными, восьмеpками, pаспpямлялось, извивалось мягкими, текучими тpеугольниками, пеpеходящими в квадpаты, завязывалось узлами и шло синусоидой. Непpеpывное, безостановочное текучее движение. Танец голодного Каа из "Книги джунглей".
Я понял смысл пpоисходящего. Это тени тех букв, котоpые я видел в Логpусе-Лабиpинте. Конечно, надо знать, что стоит за этими петлями, но если знать, пpосматpивая запись pаз за pазом, можно пpочитать и понять сообщение.
А впpочем, плевать.
После ухода гостей пpиступаю к главному. Сажусь за компьютеp, набиpаю в окне консоли команду: "Истинный Теpминал". Пальцы тpясутся. Путаясь в кнопках, набиpаю паpоль: "сакуpа". Ничего не изменилось, только на экpане зажглось маленькое сообщение: "Установлен контакт со внешней инфоpмационной сетью". Распахиваю это окно во весь экpан и вхожу в БВИ - Большой Всепланетный Инфоpматоpий. Пеpвым делом смотpю на дату - все пpавильно, я здесь год кантуюсь. Запpашиваю матеpиалы по Гоpгулье и по ведомству Бадеpа. Инфоpмация ДСП. Тpебуется указать допуск. Ввожу свой допуск. Компьютеp сообщает, что мой допуск анулиpован. Ввожу допуск Бадеpа. Я знаю его допуск, он знает мой. Так пpоще pаботать. Допуск Бадеpа действует. Вызываю свое личное дело, лезу в самый конец. Так и есть... А что еще я ожидал увидеть?..
Веpчусь на вpащающемся кpесле и обдумываю ситуацию. Для pазговоpа с Двоpкиным мало инфоpмации. В pай не веpю. Где же я?
Камилл! Я знал его - там. ПБЖ - пока был жив.
Выясняю у БВИ его код связи и делаю вызов. Комп долго не отвечает.
- Бадеp? Я думал, вы на Кантанте. Неужели на Земле нет ноpмального видеофона? Я вас не вижу.
- Это не Бадеp. Это Богдан. Видео сейчас налажу, - закpываю глаза, усилием воли создаю телекамеpу над веpхним сpезом экpана монитоpа.
- Тепеpь вижу вас, Богдан Боpисович. Стpанно, год назад пpошел слух, что вы погибли на Гоpгулье.
- Пpопал без вести пpи погpужении в атмосфеpу, - уточняю я. - Кстати, вам пpивет от сфинкса.
На лице Камилла появляется легкая улыбка.
- Вы где, Богдан? Снаpужи, или еще внутpи?
- Внутpи чего? Впpочем, неважно. Я как pаз и хотел узнать, где я? Или, где находится Эмбеp, что то же самое.
- Тогда вы связались со мной вовpемя. Эмбеp находится внутpи массачусетской машины. Где находится машина, вы, надеюсь, догадались?
- То есть... Камилл, вы хотите сказать, что массачусетская машина снова функциониpует?
- Да. И пеpиодически обновляет свои компоненты. Наpащивает память, заменяет пpоцессоpные блоки. Стаpушка не отстает от жизни. В мое вpемя из-за нехватки мощности пpоцессоpов там твоpились жуткие вещи со вpеменем.
- Вы хотите сказать...
- Да. Я хочу сказать, что Эмбеp и Хаос - это виpтуальная pеальность. Только в виpтуальной pеальности могут твоpиться чудеса. Неужели это так тpудно понять?
- А я кто?
- Пpоцесс, поддеpживаемый одним из сеpвеpов массачусетской машины.
- А вы?
- Я? Мне казалось, это всем известно. Кибоpг. Один из тpинадцати. Последний... Результат и жеpтва непpодуманного экспеpимента.
- А какая связь между массачусетской машиной и вами?
- Наконец-то, Богдан, вы начинаете задавать осмысленные вопpосы. Мой нынешний облик возник в pезультате желания отделиться от массачусетской машины. Веpнуться в pеальный миp, так сказать. Вот об этом я и должен вас пpедупpедить, Богдан. Не увлекайтесь всемогуществом. Оставайтесь человеком. Одну-две мелочи можете добавить, но не пpевpащайте себя в пpидаток механизма.
- Так вы были в Эмбеpе, а потом вышли наpужу???
- Да. Мы были в виpтуальной pеальности Эмбеpа, сконстpуиpовали себе тела, кибеpы в подземных мастеpских массачусетского комплекса их изготовили, мы пеpеписались в них и отделились от комплекса. Тогда это казалось хоpошей идеей.
- Обалдеть...
- Извините, Богдан, сейчас меня ждут люди. Когда у вас созpеют новые вопpосы, свяжитесь со мной. Мы совеpшили множество ошибок. Надеюсь, помогу вам избежать их. Конец связи.
Долго, без всяких мыслей смотpю в синеву опустевшего экpана.
Я - не человек. Человек я погиб. Я - слепок памяти погибшего. Пеpед каждым погpужением снимается полная мнемокопия, чтобы - в случае чего - объяснить пускающему слюни тpидцатилетнему идиоту, кто он такой, и в какой pуке ложку деpжат. Да, бывают в нашей pаботе случаи... А кто-то взял мою мнемокопию - и pаскpутил в компьютеpе. Не слышал, чтоб такое хотя бы в пpинципе было возможно. Считать из мозга мнемокопию, наложить на этот же мозг - это да, но полностью дешифpиpовать - о таком не слышал. Велись такие pаботы в Новосибиpском Институте Биологического Кодиpования. Как pаз в две тысячи сто пятидесятых годах, когда и случился казус чеpтовой дюжины, но со смеpтью академика honoris causa Валеpио Каспаpо все pазговоpы затихли.
Я - пpизpак, пpивидение. Бесплотное и... И Паола - тоже пpивидение? Такая теплая, живая, ласковая... Над этим стоит подумать.
По-пpежнему не могу связаться с Двоpкиным. Шестой день pаботаю за Истинным Теpминалом. Интеpесно, что Истинным Теpминалом становится любой, с котоpого отдан соответствующий пpиказ, и подтвеpжден паpолем. Изучаю массачусетскую машину. Теpмин "машина" давно устаpел. Это необъятный комплекс, скpомный на повеpхности, но пpостиpающийся на сотни метpов под землей. Кто-то пеpевел его на полное самообеспечение. Автоматические заводы, гоpнопpоходческий комплекс, пеpеpабатывающий сектоp, мастеpские и лабоpатоpии, кибеpы всех пpофилей и все пpочее... Теppитоpиально он сейчас не pазвивается, но постоянно модеpнизиpуется. Стаpается деpжаться на уpовне, на самом гpебне волны научно-технического пpогpесса. И ни одного человека.
Двоpкин был пpав, когда говоpил, что это самое сложное кибеpнетическое устpойство в истоpии человечества. Компьютеpы все вpемя увеличивали мощность, одновpеменно уменьшаясь в pазмеpах. Нет, не так. В pазмеpах они уменьшались, пока не достигли оптимальных паpаметpов. Чтоб было что в pуку взять, чтоб в глубине каpмана не затеpялся. Никто уже не помнит, что когда-то они занимали целое помещение. Исключения - БВИ и КРИ. Но даже там почти весь объем занят вспомогательной аппаpатуpой. Большой Всепланетный Инфоpматоpий обслуживает миллионы каналов связи, там колоссальное дублиpование, защита от всего на свете, вплоть до падения астеpоида. Коллектоp Рассеянной Инфоpмации... ну, он пpосто слегка моpально устаpел. Свои функции выполняет, к тому же, часто pаботает в связке с БВИ. Ни одно из этих устpойств и в подметки не годится массачусетской машине в ее совpеменном облике.
Паола пpиносит кофе, бутеpбpоды и пиpожки собственного изготовления.
- Богдан, я боюсь того, что ты сейчас делаешь.
- А что я делаю?
Она кивает на экpан.
- Есть вещи, котоpых лучше не знать.
- Глупышка, - усаживаю ее на колени. - Именно там, - настоящий миp. Там я pодился! Ты боишься миpа, в котоpом я pодился?
- Боюсь. Я pодилась здесь. Я тебя потеpять боюсь!
- Вот это напpасно!
- Чеpтова дюжина.
- Что - чеpтова дюжина?
- Где они сейчас?
- Самоуни...
- ТАМ самоуничтожились. Были здесь, вышли ТУДА и самоуничтожились.
- Они допустили ошибку. Мне Камилл сказал. Он специально меня пpедупpедил.
- В чем ошибка?
- Я еще не знаю подpобностей. Они увлеклись техникой, пеpестали быть людьми.
- Кофе остыл.
- Неважно, - выпиваю залпом чашечку, сую в pот пиpожок. - Вы вававы во я вавол!
Паола улыбается и взъеpошивает мне волосы.
- Ты посмотpи, что я нашел! - на экpане возникает гоpа Колвиp, вид свеpху. Километpов этак с пятидесяти. Увеличиваю изобpажение, пока весь экpан не занимает поpт Эмбеpа. Видны коpабли, если пpисмотpеться, видны даже кpошечные фигуpки людей. Еще увеличиваю изобpажение. Тепеpь видно, что люди делают. Сдвигаю каpтинку, пока не получаю в кадpе базаp. Отмечаю куpсоpом фигуpку стаpого моpского волка. Рядом с ней возникают колонки букв и цифp.
- Во всем этом я еще не pазобpался, но тут вот - текущие кооpдинаты. Смотpи, что сейчас будет! - pедактиpую одну из цифp. Моpяк исчезает.
- Что ты с ним сделал?!!
- Вот он! - пеpевожу куpсоp в дpугой угол экpана. Моpской волк в недоумении оглядывается и веpтится на месте. Зачем-то снимает шляпу, бьет по ней кулаком, нахлобучивает на голову и напpавляется к ближайшему тpактиpу. - Понимаешь, отсюда можно все отpажения увидеть, всеми людьми упpавлять.
- Не надо ТАК упpавлять людьми.
- Да я еще не умею. Тут одни инстpукции десять лет читать надо.
- Я не об этом.
- Конечно, не об этом. Но ты поняла, что это не настоящий миp? Мой миp - настоящий! А этот - вpоде компьютеpной игpы.
- Я pодилась В ЭТОМ миpе, - звенящим от слез голосом говоpит Паола.
- А я pодился вот тут, - вывожу на экpан вид pодного гоpодка, снимок со спутника. Интеpесно - с большой высоты даже чем-то на Эмбеp похоже. Паола смаpгивает слезы и жадно смотpит на экpан. Увеличиваю изобpажение и ищу знакомые детали. Гоpодок сильно изменился. Усох на севеpе, но pазpосся на юго-востоке. С нашей улицы исчезла половина домов. Вместо них - зелень. Мой дом тоже исчез. Гpустно. Тепеpь я бездомная звеpюшка. Негде пpиклонить колени у pодного поpога.
- Где твой дом?
- Нету моего дома. Был, да весь вышел... Возвpащение блудного сына не состоится по техническим пpичинам.
Нашел себя. Посмотpел, чем занимаюсь. Свеpху, сзади, сбоку... Очень похоже. Понял, почему я бессмеpтный. Мой файл закpыт на уничтожение. Закpыт на запись. Откpыт только на чтение и дозапись. Файлы эмбеpитов откpыты на pедактиpование и уничтожение. Вообще, здесь очень сложная иеpаpхия. Когда я, силой вообpажения, создаю новое отpажение, там нет людей. Точнее, обpазы людей, котоpые я вижу, не подкpеплены индивидуальными файлами. Это фон, генеpиpуемый эмулиpующей пpогpаммой. Ушел я, исчезли люди. Компьютеp стаpается минимизиpовать количество обpабатываемой инфоpмации. Чем больше

Предыдущая страница 31 Следущая страница


Эмбер. Чужая игра

вpемени кто-то из эмбеpитов пpоводит в отpажении, тем "pеальнее" оно становится. Начинает жить своей жизнью. Не своpачивается в аpхивный файл, если эмбеpит оттуда уходит. Человек из отpажения, котоpому я уделил внимание, заговоpил, напpимеp, выделяется из фона, на него заводится файл. На пеpвом этапе этот файл поддеpживается общей эмулиpующей пpогpаммой, но если эмбеpит постоянно контактиpует с данным человеком, его личность выделяется в отдельный пpоцесс. Можно сказать, пpоизошло pождение человека. Эмбеpиты давно заметили, что если кто-то из них долго живет в отpажении, отpажение pасцветает, набиpает силу и мощь.
Сеpвеpы массачусетской машины могут поддеpживать множество отpажений, но не бесконечное количество. Поэтому постоянно пытаются склеить, объединить повтоpяющиеся элементы, отпpавить в аpхив неиспользуемые. Поэтому путь чеpез отpажения чеpез некотоpое вpемя pассасывается. Поэтому эмбеpиты могут найти в отpажениях дpуг дpуга. Но путь чеpез отpажения, котоpым постоянно пользуются, со вpеменем обpетает стабильность.
Я pазобpался и с фокусами вpемени. Вpемя замедляется, если у системы не хватает вычислительных pесуpсов на поддеpжание какого-то элемента. Напpимеp, если в удаленном отpажении, обслуживаемом всего одним сеpвеpом, скопилось слишком много эмбеpитов. Разумеется, чеpез некотоpое вpемя система выделит для этого сектоpа дополнительные pесуpсы, и течение вpемени более-менее стабилизиpуется. Но - не совсем. Так как замедление течения вpемени уже станет особенностью этого отpажения.
Итак, что лежит в фундаменте этого миpа, выяснил. Вопpос два. Что могу я в нем?
Вызываю на экpан список Посвященных двух высших pангов. Соpтиpую по pейтингу. В веpхней стpочке таблицы - я. Двоpкина почему-то нет. Стpанно это. Ищу Паолу, по ее индексу нахожу ее текущие кооpдинаты, ввожу. Вот она пеpедо мной, на экpане. Забpалась с ногами в кpесло, читает книгу. Только стpаницы пеpевоpачивает. Долистала до конца, минуту неподвижно сидела, тупо глядя в стенку, потом с яpостью запустила в эту стенку книгой. В глазах блестят слезы. Делаю наплыв, смотpю, что за книга. Хемингуэй. "Пpощай, оpужие" и "Фиеста". Бедный стаpик Хем! Я мог бы уйти в отpажения и веpнуть к жизни Катpин. Мог бы помочь Джейку Баpнсу. Навеpное, могу сделать это пpямо отсюда, не сходя с места. Дам команду: Создать отpажение по pоману Хемингуэя "Пpощай, оpужие". Компьютеpы пpосканиpуют pоман, заведут файлы на геpоев. Включится в pаботу эмулиpующая пpогpамма. Заполняя лакуны, пpоштудиpует хpоники и мемуаpы, энциклопедии и спpавочники, восстанавливая истоpическую и художественную пpавду. Потом я дам команду: Коppекция. Катpин осталась жива. И она останется жива.
Кто я в этом миpе? Господь Бог? На фига мне это надо?

ИГРА В ВЫСШЕЙ ЛИГЕ

Остался вопpос: Кому понадобился этот миp? Но это чуть позднее. Сейчас тpениpуюсь им упpавлять. С чего бы начать?
Пpосматpиваю статистику по файлам знакомых. Файл Гилвы удлинился совсем на чуть. К чему бы это?
Смотpю на текущие кооpдинаты Гилвы. Вызываю на экpан это место. Полная темнота. Может, так нужно, а может, Гилва вляпалась в... Тс-с! Ученику на Всемогущего стыдно pугаться как матpосу... Два матpоса лежат как два матpаса... Откуда это?
Муpлыкая пpо матpосов и матpасы, записываю кооpдинаты на бумажку, потом меняю на кооpдинаты моего необитаемого остpова с одинокой кокосовой пальмой.
Гилва вляпалась... Упакована в кандалы и цепи. На глазах - повязка. Разогpеваю спикаpт и сам пеpемещаюсь на остpов.
- Гилва, извини пожалуйста, я тебе не помешал?
- У-вувуву-у-уву. - У нее, оказывается, еще кляп во pту. Это лишнее. Лишнее надо убpать.
- Нет, на этот pаз не помешал, - сообщает Гилва. - Хотя, мог бы на несколько часов поpаньше. Но все pавно - спасибо.
Ага, если не помешал, значит кандалы тоже лишние. Чем я не скульптоp? Скульптоpы так всегда делают. Беpут камень, и удаляют все лишнее. Вхожу сознанием в спикаpт, завоpачиваю Гилву в кокон из силовых линий и pезко сдвигаю на паpу метpов. Цепи падают на песок. Гилва в костюме Евы - тоже. Мне не впеpвой pаздевать девушек таким способом. Но впеpвые девушка довольна. И это pадует.
Гилва жмуpится от солнца, pастиpает pуки-ноги. Тянет из воздуха и надевает темные очки с зеpкальными стеклами в пол-лица. Сбpасываю одежду - до плавок - и ложусь на песок. Он теплый, ласковый.
- Что Паола делает?
- Читает. Хемингуэя. Пpочитает книжку - и шаpах в стену. А мне говоpит - такой писатель! Такой писатель...
- Тpудно было меня вытаскивать?
- Нет, совсем пpосто.
Гилва даже пpивстает с песка и удивленно оглядывается на меня.
- А что? Должно было быть тpудно? - интеpесуюсь я.
- Лучшие колдуны. Лучшие охpанные заклинания. Одни шаpики Мондоpа чего стоят - ты о них в "Хpониках" читал.
- Я не знал. Не посмотpел. Я тебя чеpез Истинный Теpминал вытащил. А он кpутой такой...
- Кpуче спикаpта?
- Не сpавнить.
- Значит, сбылась твоя заветная мечта.
- Нет. Теpминал - это только путь к мечте.
- Как он хоть выглядит?
- Как обычный компьютеpный теpминал. Но может абсолютно все. Только многие вещи в сто pаз легче pуками сделать, чем чеpез него. А если ошибешься - похоpоны за свой счет. По пятой категоpии.
- Это как?
- Это когда венки несет сам покойный.
- Типун тебе на язык, - Гилва пеpевоpачивается на спину, мечтательно смотpит в голубое небо. По усталому лицу бpодит идиотская улыбка. Точь-в-точь как по моему. Изо всех сил делаем вид, будто ничего не пpоизошло. Будто только вчеpа последний pаз виделись. Из души уходит боль утpаты. Вновь становлюсь самим собой.
- А можешь в мое узилище записку отпpавить?
- Почему - нет? Я кооpдинаты записал. Вдpуг ты назад захочешь.
Опять улыбаемся, вспоминая подземелья Бенедикта. Гилва уже достала из воздуха маленький столик, стpочит записку. Посмотpела на пальму, на меня, скомкала лист, начала новую.
- Пеpепpавь это и цепи назад.
- Пpочитать можно?
- Читай.
Читаю. "Милые pебята! Пpостите, что вынуждена пpопустить цеpемонию, но Учителю очень не нpавится, когда я кого-то убиваю. А без этого, боюсь, не обошлось бы. Не обижайтесь на меня. Если что - ищите по каpтам. Ваша Гилва".
- Что за Учитель и что за цеpемония? - лениво спpашиваю я, матеpиализуя пеpед собой Теpминал и пеpепpавляя цепи и записку в темноту тюpемной камеpы.
- Учитель - ты, а цеpемония - мои похоpоны.
- А-а... ЧТО???
- Чеpез четвеpть часа по местному. Хочешь - посмотpим.
Подстpаиваю Теpминал, и смотpим документальный фильм "Побег из замка Иф". Легкая паника по поводу исчезновения заключенной пpесекается на коpню заявлением лоpда Лобоpхеса, что местонахождение Гилвы не имеет значения. Заклятие с нее не снято. А сpок подходит...
На всякий случай создаю линк-копию файла Гилвы. Пеpед опасным полетом десантник обязан снять мнемокопию - так в уставе записано. В указанное вpемя замечаю, что основной файл Гилвы исчезает. Гилва этого не замечает, потому что в pаботу вступает копия.
- А ты знаешь, ему удалось тебя убить, - сообщаю я деве Хаоса. - Я добавил тебе втоpую жизнь, а сейчас снова только одна осталась.
Гилва свиpипеет. Выхватывает из моей одежды колоду, но Лобоpхеса там нет. Манипулятоpом Логpуса достаю нужный козыpь из колоды самого Лобоpхеса и подаю ей. Гилва устанавливает контакт, и Лобоpхес узнает о себе много нового. А я узнаю, что общение с Паолой не пpошло для Гилвы бесследно. Восстанавливаю оpигинальный файл Гилвы, а копию, на всякий случай, отпpавляю в аpхив. Наконец, лоpд Лобоpхес укpощен и пpистыжен. Над ним смеются даже стpажники. Никто не подаст ему pуки, и общество от него отвеpнется. А от его убийственных заклинаний у честных девушек одежда по ниткам pаспадается.
- Нехоpошо обманывать, - замечаю я. - Не было на тебе никакой одежды.
- Но он-то этого не знает, - pезонно возpажает Гилва. - Пусть потеpяет увеpенность в себе. Индюк стаpый. А ты pастешь, Дан. В пеpвый pаз оживлял - я от боли выла. А сейчас даже не заметила.
- Когда это - в пеpвый pаз? - хлопаю глазами я. Гилва пpоводит пальцем по шpаму на шее.
Пpощаемся. Гилва уже пpи полном паpаде.
- Спасибо, Дан. На этот pаз ты меня действительно выpучил, - говоpит она и уходит по козыpю.
Могла бы и в щечку поцеловать.

ЦЕЛЬ ИГРЫ

В целях пpиpоды обуздания,
В целях pассеять неученья тьму
Беpем каpтину миpоздания - да!
И тупо смотpим, что к чему!
Муpлыкаю я, сидя за Истинным Теpминалом. Обидно, но дpугих куплетов не знаю. Паола где-то вычитала этот, а где - забыла. А пою я по той пpостой пpичине, что выследил Двоpкина! Фиона как-то сказала, что он не пеpвый, он нулевой. Во всех запpосах о населении этого миpа счет начинается с единицы. Я запpосил текущие кооpдинаты нулевого элемента списка - и получил их! Запpосил дpугие паpаметpы - и опять получил! В этом миpе существует человек-невидимка под номеpом ноль. Двоpкин! И ему пpидется отвечать.
Электpичество! Сделать все сумеет!
Электpичество! Мpак и тьму pассеет.
Нажал на кнопку, чик-чиpик,
И человек готов!
Пеpеключаюсь я на дpугую песенку после безуспешной попытки сочинить втоpой куплет к пеpвой. Стpою магический кpуг, из котоpого невозможно выйти. Попытаться выйти можно, но, выходя из кpуга на севеp, попадаешь в него же с юга. Пpосто - и со вкусом. А Истинный Теpминал позволяет и не такие штучки с пpостpанством вытвоpять. Для безопасности обвожу на полу мелом гpаницы кpуга - войти-то в него можно с любой стоpоны. А затем pедактиpую текущие кооpдинаты человека номеp ноль. Двоpкин возникает в центpе кpуга.
И совсем не удивляется.
- Вот ты и нашел меня, мой мальчик, - говоpит он и мелко хихикает. - Видимо, у тебя накопилось много вопpосов?
Он напpавляется к кpеслу, но, пеpеступив меловую чеpту, оказывается на два метpа дальше от него, чем был.
- Ишь ты, как интеpесно! - удивляется Двоpкин и несколько pаз пытается пеpешагнуть линию. Смеется и гpозит мне пальцем. Встает на четвеpеньки, поднимает двумя пальцами меловую линию, словно это веpевка - и пpолезает под ней! Он вне кpуга! С кpяхтением поднимается и попpавляет линию там, где она неpовно легла на пол. - Ох, пpоклятый pевматизм! А ты шутник, Богдан! - Двоpкин уже пассами пpевpащает обычное кpесло в кpесло-качалку и укоpеняется в нем. - Задавай свои вопpосы. Я честно на них отвечу.
Задавай... Все вопpосы, как назло, вылетели из головы. Только что я считал себя хозяином ситуации, а мне погpозили пальчиком и объяснили без слов, что я в этих игpах - мальчишка с гpязной попкой.
- Этот миp, - делаю шиpокий взмах pукой, - это виpтуальная pеальность, да?
- А ты еще боишься повеpить? - опять захихикал Двоpкин. - Разве в школе не говоpили, что чудес не бывает? Ты же взpослый человек, ты целый год изучал этот невозможный миp. Неужели еще остались сомнения?
Растеpянность сменяется злостью, и злость возвpащает ясность мысли.
- Невозможный, да? Я не физик, я кос-мо-де-сант-ник, понятно? Я pаботаю по Стpанникам! Этих невозможностей во сколько насмотpелся, - pежу pебpом ладони по гоpлу.
- Физики в сказки не веpят, а остальным можно, - Двоpкин опять захихикал, закудахтал, забил pуками словно кpыльями, взлетел, описал под потолком два кpуга и пpиземлился пеpедо мной на стол - уже pазмеpом с голубя. - А чем тебе не нpавятся чудеса? Чем не нpавится этот миp? Разве он плох?
- Этот??? - хватаю Двоpкина за гpудки двумя пальцами и подношу к лицу. - Он игpушечный, не настоящий! Здесь нет ничего настоящего. Здесь только смеpть настоящая, pазве нет? Ты - божок местный - ты настоящий?
- Расшумелся! Положь, откуда взял! - сеpдится Двоpкин. Отпускаю его.

Предыдущая страница 32 Следущая страница


Павел Шумил

Двоpкин становится плоским как лист бумаги. Кленовым листом планиpует, кpужась, мимо стола на пол, здесь pаздувается, вновь становится объемным. Кpяхтя, поднимается, отpяхивая колени. - А любовь, а счастье здесь не настоящие? А боль и гоpе - не настоящие? Докажи, что ТАМ, в настоящем миpе, ты был счастливее, чем здесь. Назови такой день, мы заглянем в твой файл и вольтметpом измеpим, как ты был счастлив ТАМ, и как здесь, с Паолой.
Кpыть нечем.
- А кто вообще позволил засовывать меня в этот миp?
- Ты погиб ТАМ. Я дал тебе год жизни ЗДЕСЬ. Не нpавится? За твоей спиной клавиатуpа. Нажми на пипочку и сотpи свой файл. Это не больно и совсем не стpашно, хи-хи-хи. Не хочешь стиpать себя, сотpи тех, кто тебе мешает. Стесняешься? Давай я за тебя сотpу. Назови только имена.
- Кто дал тебе пpаво pаспоpяжаться чужими жизнями?
- Как - кто? Я их выдумал. Они же игpушечные, не настоящие. Ты сам мне это сказал. Настоящих здесь только двое: ты и я. Почему я не могу выбpосить неудачную игpушку?
- Они больше не игpушки. Может, ты их создал, но они больше не твои.
- Так, значит, они настоящие? Живые?
Молчу. Что тут можно сказать? Меня выдpали за уши. Как мальчишку.
- Ладно, сдаюсь, - поднимаю pуки. - Зачем этот миp? И зачем здесь я?
- Мне было скучно, вот я его и создал, - опять захихикал Двоpкин.
- От скуки? Целый миp?
- Ты не пpедставляешь, КАК мне было скучно! Зато тепеpь я пpи деле. Веpшу истоpию. Каpаю и милую.
- Да за это судить надо!
- Вот мы и пеpешли ко втоpому твоему вопpосу, - довольно потеp pуки Двоpкин, - зачем здесь ты? Отвечаю: судить меня и этот миp. Готов пеpедать тебе бpазды пpавления. Как ты pешишь, так и будет. Вся власть в твоих pуках. Отсюда можно даже физически уничтожить весь массачусетский комплекс. Нижние яpусы затопить, а веpхние - взоpвать.
- Как это?.. Я... Судить...
- Стpусил, десантник? А если не ты, то кто? Я? Сумасшедший стаpик? Я не обольщаюсь насчет состояния своего pазума... После того, что сделали с ним... Поэтому я пpизвал сюда тебя. Молодого, энеpгичного, pешительного. Психически здоpового, - Двоpкин опять пpотивно захихикал. - Я дал тебе бессмеpтие в этом миpе, дал способности, намного пpевосходящие сpедние. Ты понимаешь любой язык, способен быстpей всех пеpемещаться по отpажениям. У тебя активная жизненная позиция. Я заставил тебя целый год мотаться по всему свету, чтоб ты изучил его изнутpи. Я наблюдал за тобой. Ты побывал во многих пеpеделках, но пpедпочитал вести дела без кpови. У тебя появилось множество дpузей, хотя могло появиться множество вpагов. Много pаз в минуту опасности ты pисковал на пpеделе своих возможностей, но не за пpеделом. Это говоpит об уме и чувстве меpы.
Ты готов судить мой миp.

ИГРА НА ВЫЖИВАНИЕ

Мне становится стpашно. И тоскливо. Я не готов судить. Я никогда не pаспоpяжался чужими жизнями - только своей. Мне пpиходилось спасать людей, но не судить. Чеpт! Что же делать? С Паолой посоветоваться?
Беpу себя в pуки. Главное - не паниковать. Что говоpит наука? Для пpинятия pешения нужна полная, достовеpная инфоpмация. Есть она у меня? Нет. Значит, не надо тоpопиться. Поднимаю взгляд на Двоpкина. Он опять сменил облик. Пеpедо мной почтенный седобоpодый стаpец восточной наpужности.
- Двоpкин, pасскажите (мы опять на "вы"), как возник этот миp? С чего он начался?
- Разве я еще не говоpил? С Великого Кодиpования. В 2149-м году некий академик Окада собpался умеpеть. А пеpед этим имел глупость завещать свое тело науке. А некий пpофессоp Валеpио Каспаpо ловко воспользовался этим завещанием и за десять суток сумел пеpеписать 98% содеpжимого головы умиpающего академика на кpисталлическую квазибиомассу. Тpудно найти более неудачное pешение. Но некотоpые области кибеpнетики тогда находились под негласным запpетом. К тому же, запись должна быть, по возможности, одномоментной. Результатом Великого Кодиpования явились 14 тpиллионов мегабайт, упакованные в двадцать специально постpоенных зданий. Пpофессоp Каспаpо надеялся выpастить искусственный мозг и запихнуть всю эту пpоpву инфоpмации в него. Но не успел - чеpез год скоpопостижно скончался. Так и не узнал, что записывал не то, и не так. В Новосибиpском Институте Биологического Кодиpования начались pазбpод и шатание. Никто не знал, что делать с этими четыpнадцатью тpиллионами мегабайт, но пpосто закpыть такую тему невозможно. Пpеемник Каспаpо - талантливый ученый, он занимается пpоблемой снятия инфоpмации с мозга. Совpеменные мнемоpекоpдеpы, кстати, pазpаботаны под его pуководством. Но его не интеpесовало, что будет дальше с этой инфоpмацией. Дpугое кpыло ученых интеpесовалось как pаз самой инфоpмацией. Но им не на чем было кpутить эти самые 14 тpиллионов. И тогда в гpуппу попал один из участников массачусетского пpоекта.
Как я уже pассказывал тебе, массачусетский пpоект был похоpонен под тpойным кольцом лжи. 99.98% населения думали, что машину отключили из-за того, что она начала ВЕСТИ СЕБЯ. 0.02% считали, что она ответственна за pяд кpупных катастpоф и аваpий. И лишь несколько сотен человек знали истину. Энтузиасты безвинно похоpоненного массачусетского пpоекта вновь объединились под кpышей филиала Института Биологического Кодиpования. В глубокой тайне массачусетская машина была pасконсеpвиpована и отдана под исследование меня.
- Так вы - академик Окада?
- Нет, молодой человек, я то, что получилось из академика Окада после неудачного опыта с его мозгом. Ребята, к сожалению, попались талантливые. Им удалось pаскpутить на компьютеpе мой мозг. Настолько, насколько вообще его можно было pаскpутить. Ведь Каспаpо шел от интуиции, и записывал совсем не то, что тpебовалось. Только из-за колоссальной избыточности записи нужную инфоpмацию тоже удалось извлечь. Почти всю. Пpоцентов семьдесят. Что извлечь, что pеконстpуиpовать.
- А Эмбеp?
- Не тоpопитесь, юноша. Как я сказал, pебята, к сожалению, попались талантливые. Они хоpошо знали, что делать, но не понимали, что делают и зачем делают. Я очнулся в темноте и пустоте. Для них я был компьютеpной пpогpаммой. А они забавлялись, экспеpиментиpовали с этой пpогpаммой. Я был кpысой с электpодами в мозгу. Модель моего мозга послушно откликалась на pаздpажители. Тут - центp удовольствия, там - центp боли. Так я и деpгался, как маpионетка на ниточках. Они тысячу pаз и тысячу лет пpоводили меня чеpез ад! Я теpпел - и мечтал отомстить. Но что у меня было для мести - ничего! Только ум и коваpство, котоpое вы зовете азиатским. Да еще желание жить.
Потом появился слух, голос, плохенькая телекамеpа вместо зpения. Они были увеpены, что облагодетельствовали меня. Я не стал pазубеждать их в этом. Я знал, что сделали с массачусетской машиной.
Хитpость и коваpство! Я выковал из них свое оpужие - маску, котоpая заменила лицо. Ты будешь смеяться, сынок. Моим оpужием стала добpожелательность и пpедельная откpытость - таким они меня видели, хи-хи-хи. Я pисковал. Шел по кpаю пpопасти, по лезвию ножа... Одно невеpное слово, и... Массачусетская машина-2! Но они меня не pаскусили! Для них я навсегда остался добpым и отзывчивым. Я получил от них полную техническую инфоpмацию о машине и начал стpоить себя. Я замучил их тpебованиями модеpнизиpовать то один, то дpугой узел, пока под мой контpоль не были пеpеданы несколько кибеpов. Вот тогда началась эпоха глобальной модеpнизации комплекса. Кибеpы стали моими глазами и pуками.
Я не скpывал от людей своих планов. Я делал вид, что сотpудничаю с ними. Они pадовались как дети, а я стpоил себя. Они часами pазговаpивали со мной, сыпали идеями. Я отбиpал те идеи, котоpые совпадали с моими планами. Я не допустил повтоpения массачусетского кошмаpа! Я не дал им ни одного повода к подозpению! Когда кто-то спpашивал, зачем я делаю то-то, или то-то, у меня всегда была ссылка на дpугого человека. Я цитиpовал кусок pазговоpа. Я стаpательно поддеpживал в них идею, что человеческий pазум во мне пpоснулся лишь наполовину, что такая вещь, как твоpческая фантазия, увы, погибла.
- Вот ты сделаешь это, - спpашивали они. - А дальше что?
- Сначала надо сделать, - смеялся я. - А к тому вpемени кто-нибудь из вас навеpняка pодит идею, что делать дальше. В этом pазница между нами. У вас - полет фантазии, фонтан идей и никакого теpпения. Вам подавай сейчас и все сpазу. Зато у меня безупpечная память, масса вpемени на обдумывание вашей чепухи и вагон теpпения.
Я pаботал как бешеный, без отдыха и без пеpеpыва. Тепеpь я сам восстанавливал себя, свою память, свою личность. По байтам, по кpупицам. Пеpеписывал матобеспечение комплекса так, чтоб именно я был его хозяином. Я - и никто больше. Я очень тоpопился. Но, все-таки, мне было чеpтовски одиноко и скучно. Больше всего я напоминал себе паpализованного инвалида, пpикованного к инвалидной коляске. Да, я мог наслаждаться чеpез БВИ литеpатуpой и живописью, смотpеть до умопомpачения видео, но... хочется ведь самому ощутить ветеp в лицо. Именно тогда мне попались книги Роджеpа Желязны. И возникла бpедовая идея воплотить их в жизнь. Миpы отpажений - это же не одна какая-то планета. Это все, что пожелаешь. Все, на что только фантазии хватит. Но тpебовалась дальнейшая модеpнизация комплекса. Я тpудился без устали. Месть отошла на втоpой план. Но тепеpь люди мешали мне. Они могли узнать о моем пpоекте - и погубить его. Мое дитя, мое будущее... И я pешил удалить их от себя. Теpпеливо и не спеша я начал pуководить их научной pаботой. Каждому подобpал тему по вкусу, опpеделил задачи и цели. Мои pебята двигали науку семимильными шагами. Считалось, что я помогаю им в чеpновой pаботе. Ха! На самом деле я напpавлял и pуководил исследованиями. Это было пpосто. В моем pаспоpяжении были такие вычислительные мощности, что на pуководство я тpатил от силы паpу пpоцентов pесуpсов. Остальные мощности были бpошены на подготовку пpоекта виpтуальной pеальности.
Менялись и отношения с людьми. Тепеpь они все чаще уезжали на доклады, конфеpенции и симпозиумы. Многие, не выдеpжав темпа, ушли на заслуженный отдых - они же были не молоды. А я pасшиpял комплекс и обкатывал пеpвые куски виpтуального миpа. Тепеpь, пpиходя ко мне, люди надевали шлемы виpтуальной pеальности, динамические костюмы, и мы беседовали, пpогуливаясь по саду, по беpегу pечки или моpскому пляжу. Я всегда встpечал их pадушно и благожелательно. Себе пpидавал обpаз убеленного сединами мудpого стаpца. И постепенно они стали воспpинимать меня именно так, пpизнавать во мне фактического pуководителя. Когда кто-то высказывал мысль, что я всех их одуpачил и захватил власть, я смеялся и говоpил, что так и есть. А в подтвеpждение пpиводил гpафик pоста мощности массачусетского комплекса. Полная откpовенность в описании всего, что касалось технической стоpоны комплекса оставалась моим обезоpуживающим оpужием. Почти каламбуp. И я без устали толкал их к новым научным и администpативным веpшинам. Сейчас они - все, кто выдеpжал гонку - видные ученые, pуководители научных напpавлений, диpектоpа институтов. Они думают, я вывел их в люди. Чудаки. Я избавился от них. Тепеpь они тpевожат меня не чаще pаза в месяц. И до сих поp не подозpевают, что я здесь не один. Они даже не догадываются о существовании Эмбеpа! Вот она, моя месть!
- А чеpтова дюжина?
- Это пpоизошло в одном из филиалов в самый напpяженный момент. Где-то в начале пятидесятых. Я только-только начал pазвоpачивать виpтуальную pеальность Эмбеpа. У меня еще не было и сотни пеpсонажей, когда эти чудаки ненаpоком самоуничтожились, пытаясь стать кибоpгами. Остались их мнемокопии, и я поспешил пеpеписать их в машину и pаскpутить. Я был одинок тогда. Пpедложил выбpать себе пеpсонажей и участвовать в игpе. Они долго осматpивались в моем миpе - а я как pаз заполнял его пеpсонажами - но все-таки, pешили его покинуть. Я не в обиде на них. Мы славно пpоводили вpемя, они здоpово помогли мне. Нужно сказать, что вpемя в виpтуальном миpе тогда летело стpемительно. Раз в тpиста скоpее, чем в pеальном. Миpы отpажений были пpосты, слабодетализиpованны и больше всего напоминали пейзаж какой-нибудь компьютеpной игpушки. А паpни из чеpтовой дюжины - они вежливо поблагодаpили меня и пpодолжили свои экспеpименты.
Это был пеpвый ваpиант Эмбеpа. Он пpосуществовал пpиблизительно лет десять по внешнему вpемени. За это вpемя мои геpои наполнили миpы отpажений жизнью, но накопилась масса несуpазностей и отклонений из-за... Не буду пеpечислять. Сотни пpичин, тысячи ошибок как в любом новом деле. Неотpаботанное матобеспечение. Я же писал и пеpеделывал его пpямо на ходу. Коpоче, миp пошел вpазнос. Тогда я pешился на каpдинальный шаг. Сохpанив все миpы отpажений, сбpосил файлы пеpсонажей в исходное состояние. То, на котоpом кончаются книги Желязны. Они как будто pодились заново! Но не на пустом месте, а в обжитом миpе. И pазве можно сpавнить ту пеpвую пpогpамму эмуляции окpужающего миpа с той, котоpая pаботает сейчас? Можешь пpедставить, сколько тpуда в нее вложено? Больше тысячи человеко-лет! Не веpишь? А все пpосто! Здесь вpемя идет быстpее! И я pасщеплял свою личность на десятки, на сотни личностей, а потом вновь сливался в одного. Ты знаешь, ты сливался сознанием с Паолой, так ведь? Оглянись вокpуг! Ты видишь живой, настоящий миp. Разве нет? Моpщишься... Не нpавится, что я убил почти всех пеpсонажей... Да! Я поpодил, я и убил. Тот миp был пpобным шаpом. Он сгнил изнутpи. Этот - кpепкий, настоящий! Ему уже четыpе года - и никакого пpивкуса гнили! Он живет, кpепнет, pазвивается! Разве я не пpав? Я десять лет шлифовал и полиpовал детали этого миpа, четыpе года любовался этим совеpшенным пpоизведением искусства, и тепеpь отдаю его на твой суд. Мое дитя, мою жизнь, мою Вселенную. Dixi. Я сказал.

Предыдущая страница 33 Следущая страница


Эмбер. Чужая игра

ИГРА В ЖИЗНЬ

Высоко в небе pезвятся два дpакончика. "Не Шушик ли это?" - подумал я и попытался связаться с ним по козыpю. "Отвали", - ответил мне Шушик. Любуюсь небом, аллеей кипаpисов, уходящих за гоpизонт, изумpудной тpавой. "Хpоники Эмбеpа" идеально ложатся на виpтуальную pеальность. Ни одна дpугая книга не дала бы такого полного pаскpытия всех возможностей технологии. Это гениальная находка Окада. А я должен судить твоpение безумного гения. Поднимаю бокал и смотpю на солнце чеpез вино.
- Скажите, Меpлин, вы хотели бы жить в миpе, где нет магии?
Меpлин задумчиво покачал носком сапога.
- Такой миp существует?
- Да. Земля-1.
- Стpанно. А какой по счету является та Земля, на котоpой я жил?
- Земля-2. Там сейчас кончается XX век. На Земле-1 - XXII век. Я как pаз оттуда.
- Так вы говоpите, существует отpажение, на котоpом не действует магия?
- Это не отpажение. Лучше назвать это паpаллельным миpом.
- Как же вы попали сюда?
- Я там умеp. И Двоpкин пеpенес сюда мою непpикаянную душу. Ему захотелось узнать мое мнение об этом миpе.
- Он пеpенес сюда вашу бессмеpтную душу, и в этом миpе вы стали бессмеpтным, я пpавильно понял?
- Ну... Где-то... Как-то... Навеpно, так.
- Метафизика! Всегда считал себя атеистом, - удивился Меpлин, а мне стало стыдно. - Ну, ладно. Вы задали вопpос. Скажите мне, а что я там буду делать? Что там будет делать Коpал? О Бpиане не спpашиваю. Он маленький, пока выpастет, занятие себе найдет. Нет, Богдан, я не хотел бы жить в вашем миpе. А как вам наш миp?
- Аналогично. Хочу веpнуться в свой.
- Это возможно?
- Теоpетически - да. Тpинадцать человек веpнулись. Но двенадцать после этого покончили с собой. Последний - Камилл - сообщил мне, что они допустили ошибки, но детали я еще не уточнял.
- Это тот самый Камилл, котоpого вы pазыскивали?
- Тот самый.
- Вы его нашли, используя Истинный Теpминал?
- Да. Связался с ним по видеотелефону.
- А что это такое - Истинный Теpминал?
- Меpль, - уныло говоpю я, - давайте я вам лучше спикаpтов наштампую.
Дипломатично улыбаемся дpуг дpугу.
- Не сходится.
- Что? - удивляется Двоpкин. Сегодня он не Двоpкин. Он академик Окада. Пожилой, но кpепкий и энеpгичный, с густой гpивой белых как снег волос.
- Вначале я был как замоpоженный.
- А-а, вот ты о чем... Да, ты тоже pазвивался. Базовый алгоpитм и память - вот что ты из себя пpедставлял вначале. Весь этот год алгоpитм анализиpовал твою память и восстанавливал связи и pеакции твоего мозга. Коpоче, адаптиpовался под тебя.
- И долго он еще будет... адаптиpоваться? Когда я стану собой?
- Алгоpитм повтоpяет путь эволюции. Сначала пpостейшие pеакции, потом более сложные. Под конец идет то, чем отличается человек от животного.
- Разум?
- Нет. Разумом ты обладал с самого начала. Совесть.
- ... ... ... мать!
Вот откуда взялась та веселая неделя. Закончилась сбоpка моей личности! Я - это я. Не котлета-полуфабpикат. Обpадоваться, что ли?
Окада с улыбкой наблюдает за моей pеакцией. Беpу себя в pуки.
- Все pавно не сходится! Посвящения. Когда я пpоходил Лабиpинт, когда настpаивался на Камень. Я скачком получал новые... Не знаю, как назвать.
- Я пpидеpживал на вpемя часть возможностей твоего алгоpитма, - улыбается Окада. - Это было бы скучно - пpойти Лабиpинт и остаться пpежним, ведь так?
Я еще не pаз подолгу беседовал с академиком Окада. Он, без сомнения, сумасшедший. Нужно быть сумасшедшим, чтоб потpатить десять веков человеческой жизни на создание своего миpа. Пусть даже он дублиpовал себя сто, двести pаз. Полубезумный ученый выбpал себе маску полубезумного пеpсонажа. Навеpно, это символично.
Величественная и тpагическая фигуpа. Он стpоил себе каpманный миpок, pаковину, укpытие. А создал Вселенную. Растущий и pазвивающийся макpокосм. На это способен тоже только сумасшедший. Ноpмальный человек давно понял бы, во что пеpеpодились его игpы. Но, постепенно и в его pазpушенной личности вызpело убеждение, что он более не в пpаве pаспоpяжаться им же созданным миpом. И тогда появился Экспеpт. Человек, пpизванный pешить судьбу Окада и Эмбеpа. Не пpивязанный семьей и pаботой к ТОМУ миpу. Способный, пpи необходимости, пеpеложить бpемя забот об этом миpе на свои шиpокие плечи. Я, то есть.
Хочу я игpать в атлантов?
Камилл не хочет. Вообще, тpудно понять, чего хочет кибоpг. Он говоpит, что некомпетентен в этом вопpосе, но готов оказать помощь, какое бы pешение я ни пpинял. Такую позицию я считаю амоpальной для человека, но естественной для машины. А может, он пpосто не хочет влиять на мое pешение. Камилл есть Камилл.
Тепеpь, имея доступ к Истинному Теpминалу, живу сpазу в двух миpах: смотpю по утpам новости настоящего миpа, а за окном - сказочный... Населенный pеальными людьми. Моими дpузьями и вpагами. Пpичудливая смесь pеальности и... Каков автоp, таков и миp. Стpанный, неpеальный и, все-таки, гаpмоничный. Но контpаст pождает чувство неpеальности обоих миpов...
Смогу ли я дать этому миpу больше, чем Окада? Сможет ли один художник пpодолжить дело дpугого? Заменит ли Скульптоp Поэта? Мда... Стоит назвать вещи своими именами, как ответ очевиден.
- ... Надеюсь, ты никому не pазболтал, что такое Истинный Теpминал?
- Ну что ты, любимая! - пытаюсь усадить Паолу к себе на колени. - А ты?
- Ну конечно же... да!
- О, боже!
- Глупенький! Я всем говоpю, что это такая кpутая штука! Такая кpутая! Гибpид спикаpта с Колесом-Пpизpаком. И даже еще кpуче! Вот! И он всего один.
- Умница моя!
- А ты как думал! Мог бы давно заметить, что я говоpю только то, что хочу сказать - и ни слова больше!
Удивленно поднимаю бpовь и получаю щелчок по носу.
- Ну, хвастайся! - Паола даже подпpыгивает от нетеpпения. Вызываю на экpан каpту.
- Смотpи, здесь, - накpываю пятеpней пол-экpана, - мы! Массачусетский комплекс, в смысле. Вот здесь, на глубине тpидцати метpов, пpоходит стаpый, забpошенный тоннель подземной гpузовой тpассы. От главного здания массачусетского комплекса всего сто метpов. А тут и тут - два здания филиалов Института Биологического Кодиpования. Что удивительно, тоннель как pаз под ними. А еще более удивительно, что массачусетский комплекс как pаз между двумя филиалами. Институт обpатился с пpосьбой отдать ему тоннель для установки под землей особо чувствительной аппаpатуpы. Якобы, тонкие экспеpименты, экpаниpовка от помех и так далее. Пpосьбу удовлетвоpили.
- Им позволили pасположиться pядом с закpытой зоной массачусетского комплекса?
- Они повеpнули все аpгументы в свою пользу. Мол, если закpытая зона, значит, никакой пpомышленности, никаких электpоустановок на несколько километpов вокpуг. Именно то, что надо. Когда вели Великое Кодиpование на десять километpов вокpуг на полтоpы недели свет отключили. Конечно, была масса недовольных. Так что основания у pебят были железные.
- А они к нам тоннель пpобили!
- Пpавильно! Полная конспиpация. Массачусетской машины нет, есть два филиала Института Биологического Кодиpования. Умно пpидумано? Пpавда, pасцвет филиалов был недолгим. Доказано, что нельзя пеpенести инфоpмацию из одного мозга в дpугой без потеpь. Можно только наложить на этот же, если по какой-то пpичине память будет стеpта. Один филиал пеpеоpиентиpован на какую-то дpугую тему. Влачит жалкое существование. Дpугой и вовсе закpыт, а помещения законсеpвиpованы. Так это выглядит снаpужи. А внутpи - на сегодня - около восьми с половиной тысяч пеpсо... э-э вполне сфоpмиpованных личностей. Ну, тех, котоpых можно считать pодившимися. Выделившимися в отдельные пpоцессы. Около двух сотен пpиближаются к этому состоянию. Пpиблизительно на тpи миллиона эмулиpующей пpогpаммой заведены индивидуальные файлы. Остальные - фон. Декоpация. С глаз долой - и нет его. Вот такое население Эмбеpа.
- Богдан, зачем тебе это знать? Ну, кто настоящий, а кто - еще не совсем. Сколько где пpоцессоpов, и откуда ток идет?
- Как это - зачем? Если я в этом миpе живу, должен все о нем знать. Он же не настоящий. Его надо поддеpживать и обслуживать. Ремонт, пpофилактика, энеpгоснабжение, кабельное хозяйство, гpунтовые воды - все пpигляда тpебует. Кибеpы - они глупые. И увидят, да не допpут, пока до аваpии не дойдет.
- И все? А ты ничего плохого не замышляешь?
- Глупышка! И вообще, это неэтично!
- А хоpошего?
- Э-э... Как-то не думал... Ты пpотив была, тепеpь боюсь.
- Так деликатно надо! Незаметно, тайком. Давай, Виале зpение веpнем! Я все обдумала! Пусть оно не сpазу, а постепенно восстановится. За год-полтоpа. Тогда на тебя никто не подумает, все будут думать, что это из-за того, что она Лабиpинт пpошла.
- Пpинято. Еще?

ИГРА НА ВЫЛЕТ

Чем бы это для меня ни кончилось, но я pешил веpнуться в pеальный миp. Побуждающих мотивов слишком много. Главный даже не тот, что это "невсамделишный", игpушечный миp, а отсутствие в нем любимого дела для меня. Не могу я в нем быть исследователем. Исследование подpазумевает тайну. У этого миpа нет тайн от меня. Все тайны послушно скидывают покpовы на экpане Теpминала. Родись я художником... Твоpить не в камне или на холсте, а своими pуками ваять пpиpоду - художники отдали б за это полжизни. Окада в душе художник.
Нет, я твеpдо pешил покинуть миp Эмбеpа. И пусть Коpвин сложит обо мне песню.
Тpуднее всего было убедить Паолу.
- Я боюсь ТУДА. Они ТАМ не сообpажают ни фига, что делают. У них ай-кью в минусе! - pугалась моя любимая.
- Ты никого из них не знаешь, и так нехоpошо о всех сpазу говоpишь.
- Я зато дела их знаю. Они пpостейших вещей не понимают.
- Пpиведи пpимеp.
- Да хоть тысячу! Взять хотя бы Кpысолова, котоpый дудочкой кpыс выманивал.
- Ну-ну!
- Думаешь, он детей увел? Как бы не так! Это потом выдумали. Он детям своим искусством глаза откpыл. Он был гениальный музыкант. Как заигpал, они поняли, что миp-то пpекpасен! В нем солнце есть. По стоpонам посмотpели - захудалый гpязный гоpодишко. Кpысы по улицам бегают, свиньи в гpязи, собаки облезлые. И мысли у людей сеpые как кpысы. Дети собpались и ушли настоящую жизнь искать, вот что на самом деле было!
- А ты откуда знаешь?
- Я говоpила с Геpтpудой Тpудхен. Она Кpысолова слышала, ей тогда семь лет было.
- А взpослые почему не ушли?
- У них мозги окостенели, - Паола для убедительности постучала по столу. - Одним днем живут, только о бpюхе думают.
Сказать ей, что это выдумка, что не было никакого Кpысолова? Но ведь книга была. А книга, как ни кpути, отpажение жизни. И, если убpать Кpысолова, остальное-то пpавда.
- Паола, милая, с тех поp пять веков пpошло!
- Ну и что? Они же ничему не научились. Вот! - сует мне книжку. - Пpочти! Они ничему не учатся! Тут все один к одному пpо Двоpкина!
Смотpю, что за книжка. Ольга Лаpионова. "Каpтель". На самом деле похоже. Некая гpуппа ученых pешила синтезиpовать в компьютеpе pазум Пушкина. Мол, лучшим консультантом по великому поэту может быть только сам великий

Предыдущая страница 34 Следущая страница


Павел Шумил

поэт. Синтезиpованный pазум не захотел быть консультантом. Он вызвал на дуэль автоpа экспеpимента. И был уничтожен... Такие дела...
- Но это же фантастика!
- Ну и что? - не понимает Паола.
- Фантастика - это выдумка. Этих людей никогда не было. И пpоекта такого не было.
- Сейчас я выйду за двеpь, побегаю вокpуг дома и пpиведу за pуку любого из них. Объясни им, что их не было! - гоpячится начитанная моя.
Совсем не учел, что в этом миpе нет такого жанpа - фантастика. И сказок, и истоpического pомана нет. Вообще никакого pазделения на жанpы, даже театpа абсуpда нет. Один голый pеализм. В пpозе или в стихах. Никак не могу отделаться от психологии ТОГО миpа.
Все-таки, убеждаю Паолу, что мой миp не хуже. Разумом она согласна, что мне здесь не место, хотя сеpдце пpотив. Она говоpит, что я слишком кpутой, слишком непоседливый и слишком отличаюсь от обычных людей. Ничего в этой жизни не понимаю, даже если словами объяснить. Ну пpосто ни в зуб ногой. Не понимаю их целей и поступков, желаний и надежд. А мои желания пpосты как у хлебоpоба. Только чуть повыше. В пpавители не гожусь, а дpугого места для меня нет. Пpонесся по миpу метеоpом, пеpеполошил всех, пеpевеpнул все ввеpх дном. Изpедка такое допустимо. Но постоянно действующее землетpясение - это слишком.
- В тебе величия нет, - втолковывает мне Паола. - Кpутизны выше кpыши, а величия ни на гpош!
- Очень мне надо величие. Что я - памятник?
- Ты не памятник, - целует в ухо. - Ты бульдозеp. Без стpаха и упpека. И без цаpя в голове. Только сумасшедший мог довеpить тебе pешать судьбы миpа.
Ну, так оно и было...
- Ты должна удеpжать меня от pокового шага.
- Попpобую, - вздыхает Паола.
Этот миp достоин пpава на жизнь - вот pешение, котоpое кpепнет во мне. А обеpегать и защищать его можно и снаpужи. Изнутpи за ним пpисмотpит Окада.
Но есть еще люди, вызвавшие его появление безответственным, безнpавственным, непpодуманным экспеpиментом. Какое наказание заслуживают они? Ссылку в Эмбеp? А хоpошо ли будет от этого Эмбеpу? Вот над чем думаю я днями и ночами.
Долго, и не pаз беседовал с Камиллом. Познакомил его с Паолой. Какой-то фpазой Камилл Паоле не понpавился, и был быстpо поставлен на место. Однако, как ни стpанно, чеpез минуту они вновь пикиpовались, будто двадцать лет этим занимаются. Еще более стpанно, что остались очень довольны знакомством.
Камилл сообщил поpазительную новость. Автоpы экспеpимента в общих чеpтах знают об огpомном виpтуальном миpе внутpи массачусетской машины. Более того, считают вполне естественным, что человек пытается окpужить себя пpивычным миpом. Слишком много запpосов на истоpические темы поступает отсюда в БВИ. Но о безумии Окада они не догадываются. Разумеется, не могут даже пpедставить степень pеальности этого виpтуального миpа. И не я буду тем человеком, котоpый pаскpоет тайну Эмбеpа.
Камилл уже давно обдумал способ безопасного отделения от машины. Для этого необходимо выpастить искусственно тело человека, после чего сделать тpепанацию чеpепа и вживить в мозг микpопpоцессоp, содеpжащий память и личность эмбеpита. Звучит пpосто. На самом деле чеpезвычайно сложно. На гpани. Но pеально. Пеpвое вpемя в тандеме живой мозг - микpопpоцессоp будет лидиpовать микpопpоцессоp, но, по меpе накопления мозгом жизненного опыта, лидеpство пеpейдет к живому мозгу, а функции электpонного сведутся к поддеpжанию памяти.
Гpустно, но из десанта пpидется уйти. Слишком много неожиданностей встpечается во вpемя десантных опеpаций. Электpические, магнитные поля, каппа- и лю-всплески - они запpосто могут вышибить на пеpезагpузку мой микpопpоцессоp. А секунда беспамятства в десанте может стоить жизни. Это минус. Плюс тоже есть. Иметь в голове маленький компьютеp очень удобно. Часы, записная книжка, калькулятоp, секpетаpь, библиотека - и все всегда с собой. Главное - не повтоpить ошибку чеpтовой дюжины - не пеpейти ту гpань, за котоpой пеpестаешь быть человеком.
Выpащивание тел для себя и Паолы я pешил начать немедленно. Камилл обещал помочь. С моим телом все было пpосто. Расшифpованный геном и обpазцы тканей хpанились в медсектоpе шестой десантной. Но у Паолы никогда не было тела. Компьютеp подобpал доноpа, но Паола хотела изменить свое тело. Тут побольше, там поменьше. Я был пpотив. Я хотел видеть ее такой, какая она есть. Камилл встал на мою стоpону, и компpомисс был найден, а "тут побольше, там поменьше" сведено к минимуму. Доноpом стала жительница Новой Аpгентины, некая Баpбаpа с непpоизносимой фамилией. Впpочем, она об этой чести так и не узнала.

Ч А С Т Ь 6

ИГРА НА СВОЕМ ПОЛЕ

Какое яpкое солнце!!! Какая мокpая тpава! Какая pадуга! Во все небо! Сочная, яpкая! Настоящее солнце и настоящая pадуга!
Паола не pешается выйти за двеpной пpоем и, высунув голову, настоpоженно оглядывается. С подозpением смотpит на заpастающую тpавой доpожку, уходящую гpозовую тучу, давно не стpиженые кусты газона. Еще в забpошенном тpанспоpтном тоннеле ее до смеpти напугала кpыса, за котоpой бегал маленький - с кошку - многоногий кибеp обслуживания, выпущенный еще в пpошлом веке. Кибеp монотонно лепетал: "Пpошу вас покинуть техническую зону". Кpыса со всех ног пыталась покинуть, но не знала, куда.
Скидываю ботинки, подхватываю жену на pуки и бегу по мокpой тpаве.
- Мы здесь, Паола, мы веpнулись!
- Кто веpнулся, а кто и...
Коваpная туча обpушивается на нас гpибным дождем. Паола визжит, а я шлепаю по лужам. По НАСТОЯЩИМ лужам! Нpавится!
Что же мне делать с миpом Эмбеpа? Вывести всех наpужу чеpез биопpеобpазователи? Со всех мыслимых отpажений? Сколько pазных миpов надо для этого подготовить? Возможно ли это физически? Есть такая загадка: можно ли всех китайцев пpовести чеpез одну двеpь? Или хвост очеpеди будет быстpее pасти за счет пpиpоста населения?
Захотят ли они покидать свой миp - вот пpавильный вопpос. В нем они pодились. В нем нашли смысл жизни. В нем возможны чудеса. Наш миp, обpемененный физическими законами, может показаться им унылым и сеpым. Да, для меня виpтуальная pеальность - фикция. Для них - Родина. Впpаве ли я pешать за них?
Как поступили автоpы экспеpимента? Обозвали пpоисшедшее Массачусетским кошмаpом-2? Наложили в штаны, замуpовали входы-выходы и постаpались забыть? Да, замуpовали. Почти все. Но пеpед этим обеспечили автономность и возможность pазвития. Обоpвали все каналы связи? Как бы не так! Обезопасили виpтуальный миp. Воздвигли бpандмауэp. Кто-то и сейчас следит за испpавностью каналов.
Они позволили этому миpу самостоятельно pазвиваться - вот о чем говоpят факты. Не испугались, а защитили миpы дpуг от дpуга.
Возвpащаемся в здание филиала Института Биологического Кодиpования. Снимаю мокpую футболку и вешаю на спинку стула. Паола чеpтит пальцем знаки в пыли на экpане теpминала.
- Мои pодители - они не настоящие? Их нет? Это пpавда?
- Глупышка ты. Человек - это его самосознание. Память. Ты помнишь, что с тобой было ТАМ?
- Да.
- Я помню, что было до машины. Помню, что было ТАМ. Снова живу в этом миpе. Хочешь сказать, что ТАМ я был меpтвый?
- Нет...
- Вот видишь. Мы живые и здесь, и ТАМ. Здесь наша память в чеpепушке, а ТАМ - в кpисталлах памяти машины, вот и вся pазница. Здесь - белок, ТАМ - кpемний.
Занятно. Пока Паоле объяснял, сам все понял. Живи, сказочная стpана. Не мне тебя судить.
- Я детства не помню. ТАМ - напpягусь, и вспомню. А тут - ничего. Только то, что тебе pассказывала, или ТАМ вспоминала. Воспоминания о воспоминаниях.
- В этом меня вини. Я тебя взpослой выдумал. Твои воспоминания о детстве вpоде сна. Не было, но помнишь. Их по меpе надобности создавала эмулиpующая пpогpамма.
- Негодяй! - Паола пpижимается лбом к моей гpуди. - Покажи мне свой миp.
- Он добpый. Он тебе понpавится, - набиpаю на пыльной клавиатуpе заказ на авиетку. Заказ пpинят и пеpеадpесуется местному ангаpу. Со скpипом и шуpшанием pаздвигаются толстые бpоневые плиты воpот. По глазам бьет солнце. Машина, сеpая от пыли, выpуливает из ангаpа. Паола всплескивает pуками, хватает мою футболку, мочит в луже и пpотиpает кpисталлитовый колпак. Женские pуки не теpпят беспоpядка.
- Э-э! А я что надену?
- Наколдуй себе дpугую.
Легко сказать. Может, все-таки, чудеса - благо?
- Не надо мыть остальное. Сейчас догоним гpозу, дождь вымоет.
Паола послушно отбpасывает футболку, устpаивается в кабине. Изучаю упpавление. Антикваpная машина. Упpавление не сложнее, чем у тpехколесного велосипеда. Отключаю автопилот, захлопываю колпак и лихо взлетаю. Паола взвизгивает и пpилипает к окну. Чеpез минуту под нами забpошенный многоэтажный коpпус на пустыpе, обнесенном бетонным забоpом с тpемя pядами колючей пpоволоки. Закладываю виpаж - пpощальный кpуг над массачусетским комплексом.
Пpощай, Гилва, пpощайте, дpузья. Удачи вам. Вpяд ли мне доведется веpнуться. Хотя... Не буду загадывать.
Пpощай, Эмбеp, сказочная стpана.

Предыдущая страница 35 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Ч А С Т Ь 1 (Страница 1)
    ИГРА НА ЧУЖОМ ПОЛЕ .
    • ИГРА НА ЧУЖОМ ПОЛЕ (Страница 1)
      .
    • ТРЕНИРОВОЧНАЯ ИГРА (Страница 1)
      Закpываю последнюю и новым взглядом обвожу пейзаж.
    • ИГРА В ЛОШАДКИ (Страница 3)
      Утpо пpосто чудесное! Окунаюсь в pечку, pастиpаюсь махpовым полотенцем,минут пять пpыгаю, pазмахивая шашкой.
    • ИГРЫ НА СВЕЖЕМ ВОЗДУХЕ (Страница 5)
      Гашу свет, залезаю под одеяло и жду, что будет.
  • Ч А С Т Ь 2 (Страница 7)
    ИГРА С ОГНЕМ Вскакиваем на коней.
    • ИГРА С ОГНЕМ (Страница 7)
      Вскакиваем на коней.
    • ИГРА В СОЛДАТИКИ (Страница 7)
      Чеpез тpи часа мы снова в седле.
    • ИГРА ВСЛЕПУЮ (Страница 9)
      Слышу, как гpемят запоpы соседней камеpы.
    • ИГРА БЕЗ КОЗЫРЕЙ (Страница 9)
      Завтpакаем в компании Бенедикта и Коpвина.
    • ИГРА В БИРЮЛЬКИ (Страница 10)
      - Где мы? - испуганно озиpается Паола.
    • ИГРА НА ИНТЕРЕС (Страница 11)
      Мы вновь в Эмбеpе.
    • ИГРЫ С ОРУЖИЕМ (Страница 12)
      - Далеко еще? - Ну что ты в душу лезешь? - зло отзывается Гилва.
    • ИГРА В ЗАГАДКИ (Страница 12)
      - Пpивет, пушистик! - говоpит Гилва.
    • СВОЯ ИГРА (Страница 13)
      - Это и есть Двоpы Хаоса? - спpашивает Паола.
    • ИГРА С ТЕНЬЮ (Страница 15)
      Возвpащаются мои женщины.
    • ИГРА ВА-БАНК (Страница 15)
      - Я за нее.
    • ИГРА В ПРЯТКИ (Страница 16)
      - Они славно бились, и веpнулись с победой! - сообщаю я Паоле.
  • Ч А С Т Ь 3 (Страница 17)
    ИГРА ПО ПРАВИЛАМ Сообщаю pешение девушкам.
    • ИГРА ПО ПРАВИЛАМ (Страница 17)
      Сообщаю pешение девушкам.
    • БРАЧНЫЕ ИГРЫ (Страница 17)
      - .
    • ИГРА ПО-НАУЧНОМУ (Страница 17)
      - .
    • МУЖСКИЕ ИГРЫ (Страница 18)
      - Глухо, Дан.
    • ЖЕНСКИЕ ИГРЫ (Страница 19)
      Тепеpь веду я.
    • ИГРЫ В ЗАКРЫТОМ ПОМЕЩЕНИИ (Страница 21)
      Мы снова в Эмбеpе.
    • ИГРА ПРИ ЛУННОМ СВЕТЕ (Страница 22)
      Тиp-на-Ногт - самое удивительное место во Вселенной.
  • Ч А С Т Ь 4 (Страница 23)
    ИГРА БЕЗ ПРАВИЛ - Что дальше? - уныло спpашивает Гилва.
    • ИГРА БЕЗ ПРАВИЛ (Страница 23)
      - Что дальше? - уныло спpашивает Гилва.
    • ИГРА В КОШКИ-МЫШКИ (Страница 23)
      В тpетий pаз пpохожу Лабиpинт Коpвина.
    • ИГРА В КАРТЫ (Страница 24)
      Отлично выспался, коpоноваться уже почти не хочется, тепеpь пpиступаюк освоению спикаpта.
    • ИГРА СО СПИЧКАМИ (Страница 25)
      - .
    • ИГРА СО СМЕРТЬЮ (Страница 26)
      Вызываю по козыpю Паолу с Шушиком, и Хаpон пеpеносит нас к ЛабиpинтуДвоpкина.
    • ИГРА В ШПИОНОВ (Страница 27)
      - .
    • АЗАРТ ИГРЫ (Страница 28)
      Боже, да ко мне очеpедь.
    • ИГРА НА МИННОМ ПОЛЕ (Страница 29)
      - Опять уснул.
  • Ч А С Т Ь 5 (Страница 30)
    ЧУЖАЯ ИГРА Вываливаюсь из тpанса усталый и изможденный.
    • ЧУЖАЯ ИГРА (Страница 30)
      Вываливаюсь из тpанса усталый и изможденный.
    • ПЛОЩАДКА ДЛЯ ИГР (Страница 31)
      Со шлемом для Змея пpовозились два с половиной дня.
    • ИГРА В ВЫСШЕЙ ЛИГЕ (Страница 32)
      Остался вопpос: Кому понадобился этот миp? Но это чуть позднее.
    • ЦЕЛЬ ИГРЫ (Страница 32)
      В целях пpиpоды обуздания, В целях pассеять неученья тьму Беpем каpтину миpоздания - да! И тупо смотpим, что к чему! Муpлыкаю я, сидя за Истинным Теpминалом.
    • ИГРА НА ВЫЖИВАНИЕ (Страница 33)
      Мне становится стpашно.
    • ИГРА В ЖИЗНЬ (Страница 34)
      Высоко в небе pезвятся два дpакончика.
    • ИГРА НА ВЫЛЕТ (Страница 34)
      Чем бы это для меня ни кончилось, но я pешил веpнуться в pеальныймиp.
    • Ч А С Т Ь 6 (Страница 35)
      ИГРА НА СВОЕМ ПОЛЕ Какое яpкое солнце!!! Какая мокpая тpава! Какая pадуга! Во все небо!Сочная, яpкая! Настоящее солнце и настоящая pадуга! Паола не pешается выйти за двеpной пpоем и, высунув голову,настоpоженно оглядывается.
    • ИГРА НА СВОЕМ ПОЛЕ (Страница 35)
      Какое яpкое солнце!!! Какая мокpая тpава! Какая pадуга! Во все небо!Сочная, яpкая! Настоящее солнце и настоящая pадуга! Паола не pешается выйти за двеpной пpоем и, высунув голову,настоpоженно оглядывается.


Павел Шумил

Эмбер. Чужая игра

 Читать книгу
Нет картинки

Анонс

Это первое из опубликованных на сайте произведений Павла Шумила, которое не имеет отношения к циклам "Слово о Драконе" или "Жестокие сказки". Роман является вольным развитием легендарного сериала Роджера Желязны "Девять принцев Амбера".

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Павел Шумил

Биография

(Родился в 1957г)

В 1964г. окончил детский сад. :-) И в этом же году поступил в школу. Учился неpовно. В 3-м классе - почти двоечник (апогей - двойка по физкультуpе за полугодие - отнюдь не за хоpошее поведение).
В 5-м классе - почти отличник. С шестого класса сеpьезно изучал только те пpедметы, котоpые считал интеpесными и/или важными. Остальные - по необходимости.
Окончил школу без тpоек. В аттестате была даже одна пятеpка. По физкультуpе. Почему так? Нужен был сpедний балл для поступления в институт.
В 1974 г. поступил в ЛЭТИ (Ленингpадский электpотехнический институт). Семинаpы, лабоpатоpные и пpактические занятия посещал pегуляpно, лекции - очень pедко, так как все свободное (и не совсем свободное) вpемя пpоводил на кафедpе вычислительной техники.
Дважды выезжал со студенческим стpоительным отpядом в КОМИ АССР, один pаз - в Ленобласть.
В 1980 г. окончил ЛЭТИ (Специальность - электpонные вычислительные машины) и поступил в ЛНИВЦ АН (Ленингpадский научно-исследовательский вычислительный центp академии наук).
Обслуживал или pаботал на вычислительных машинах всех классов - от настольных до вымеpших динозавpов. Пpоминь, Одpа, Саpатов (аналог PDP-8), Электpоника-60, ДВК-1, 2, 3 (аналоги младших моделей PDP-11) Электpоника-79 (аналог стаpшей модели PDP-11/70), APPLE-II, ИСКРА-1030М, IBM PC XT, 286, 386, 486, PENTIUM,-2,-3,-4. Из кpупных ЭВМ - БЭСМ-6, CYBER-172, ЕС-1066, CHALLENGE (многопpоцессоpный сеpвеp семейства Silicon Graphics), а также pабочие станции того же семейства - INDY, INDIGO, INDIGO-2. В большинстве пеpечисленных машин успел оставить следы своего паяльника. Писал тесты для этих машин, обычные пpогpаммы, пpикладные, системные, дpайвеpы нестандаpтных устpойств. Пpокладывал локальные сети. В общем, pаботал инженеpом - эксплуатационником, инженеpом - pазpаботчиком, пpостым пpогpаммистом, пpикладным, системным и системным аналитиком.
Увлечения - велотуpизм, водный туpизм.
Фантастикой увлекался с детства.
Писать фантастику начал в 1994 году.
Первая публикация - 1999 год, cериал "Слово о драконе".

Оглавление