Павел Марушкин - Музыка джунглей

1 Павел Марушкин

ПРОЛОГ

Метёт, метёт метель по каменно-твёрдой земле, полирует застывшую грязь, искрится ярко в прыгающем неживом свете элементалей. Холод пробирает до костей; мёртвая равнина пьёт жалкие остатки сил и тепла, сосёт, словно гигантская пиявка, кровь из-под драных бушлатов. Небо чёрное; ни звезды. Над Территорией всегда так: днём — низкие-низкие, кажется, рукой дотянешься, серые облака; ночью — беззвёздный мрак. На западе иногда бывает видно далекие огни, и небо в той стороне по ночам мерцает зеленовато-бездонно, будто кошачий глаз. Там город. Не знаю, как он называется; да и не всё ли равно? Согласно идеологии того странного, смешного и наивного места, где я жил когда-то (а жил ли?), этот город тоже Вавилон, «ибо каждый из городов — Вавилон». Не знаю, может быть, это действительно так. Я бы предпочел остаться в своём Вавилоне и никогда ничего не знать про этот. Впрочем, он столь же недостижим для меня сейчас. Я отворачиваюсь от бледного зарева и смотрю на восток. Там — абсолютный мрак; лишь тёмные кровавые огни светятся у далёкого горизонта. Эти недобрые звёзды горят над курганами древних Магов. Оттуда, где я стою, видны только две из них. Для тех, кто отправляется в курганы, назад уже нет возврата. Я ссутуливаюсь и пританцовываю на месте — пальцы ног не чувствуются, и это плохо. Колонна обречённых застыла у ворот Территории, терзаемая ледяным ветром и снежной крупой. Старожилы говорят, что нынешняя зима ещё мягкая. Не знаю, не знаю…
Мысли текут вяло, по накатанной колее, да и мыслями это назвать трудно — так, простейшие рефлексы. Согреться, поесть, лечь. Три кита, на которых держится здешний мир. Всё — других удовольствий в жизни не предвидится. Да и сил больше ни на что не хватит. Некоторым не хватает даже на то, чтобы поесть, они валятся на жёсткие нары и замирают. Это плохо. Тот, кто не взял свою пайку сам, ничего не получит — благородство здесь не в обычае. Потом они уходят — туда, в древние курганы. Это последнее место, куда можно попасть. Последнее не в смысле самое худшее, а в смысле действительно — последнее. Чего бояться мёртвым?
Жмуры не торопятся. Они никогда не торопятся, что им стужа и ветер? Вон, стоят как столбы, только тени мечутся по земле.
— Мафси Солавэ!
— Я!
— Рыма Зуний!
— Я!
— Цуйка Осияч!
— Я!
Перекличка. Пока не пересчитают всех, на Территорию отряд не попадёт. На Территорию… Однажды кто-то сказал «домой». В шутку сказал. Били его долго. Сначала саданули сапогом под коленки, свалили на снег — и стали пинать. Он так и не проронил ни звука — только закрывался руками, и воздух выходил из легких с уханьем, когда чей-нибудь сапог попадал под рёбра. Я думал, он прямо оттуда отправится в курганы. Но он выжил — и даже вышел на работу на следующий день. Он жил долго и ушёл совсем недавно — две или три недели назад. Как там его звали? Не помню.
— Пепелд Похипак!
— Я!
— Цулдас Ду Лову!
— Я!
— Бят Заекиров!
— Я!
— Сэлбасер Заекиров!
— Я!
Братья Заекировы. Кряжистые, квадратные, с рябыми невыразительными лицами. Вдвоём против всего мира. Когда Сэлбасеру повредило ногу сваленной сосной, Бят таскал его на себе. Всю неделю таскал — на работу и с работы. Почернел весь. Другие спорили — что будет раньше: умрёт он или бросит брата. Не случилось ни того ни другого: оба до сих пор живы. Удивительная всё-таки штука жизнь! Замечательная.
— Прохонзол Эжитюжи!
— Я!
— Псанг Сахахак!
— Я!
— Сэлбасер Дамаяди!
— Я!
Скоро и моя очередь. Выйти на шаг вперёд, выплюнуть хрипло короткое слово «я» и вернуться обратно в шеренгу. Всё очень просто. Сколько раз я уже проделывал это? Сто? Тысячу? Больше? Не знаю. Что-то случилось со временем; я больше не ощущаю его биения, того неосязаемого пульса, что гонит кровь по артериям мира. Сплошное «здесь-и-сейчас», растянувшееся в какую-то дурную бесконечность. Даже завтрашний день кажется чем-то далёким и нереальным.
— Иот Вавитэж!
— Я!
— Гэбваро Цытва-Олва!
— Я!
— Чолы Жыблит!
— Я!
Гэбваро Цытва-Олва. Высокий и тощий, как сосна с обрубленными ветками. Лицо обожжено холодом — на скулах и крыльях носа незаживающие язвы. Обморожение.
Он из какого-то кочевого племени и попал сюда недавно. Продержится недолго, я думаю. Слишком хрупкий. Здесь, как ни странно, дольше всего живут такие, как я — мелкие и жилистые. Или такие, как братья Заекировы. Слишком толстый или слишком худой — значит вскоре прогуляешься на восток. Такая вот местная шутка. «Прогуляться на восток». К курганам.
— Чамэ Тымпая!
— Я!
— Дзыха Птач!
— Я!
— Обречённый Дзыха Птач, шаг из строя!
Жмуры произносят слово «обречённый» как «обрече-ный» — с одним «н» и ударением на втором слоге. Такая у них манера. Мы же в разговоре друг с другом старательно выговариваем «обречённый». Если скажешь, как жмур, — побьют. Впрочем, как ни говори, суть-то у слов одна. Обречённые. Те, кого обрекли.
Дзыха Птач неловко переступает ногами. У него повреждено колено, и ходить ему трудно. Поэтому он иногда делает, как сейчас — отвечает, не выходя из строя. Это глупо — всё равно заставят, а колонна из-за него лишние мгновения простоит на ледяном ветру. За это при входе в барак он получит несколько ударов — в шею и по почкам. Без особой злобы, просто как напоминание. Дзыха Птач — рыхлый, похож на старого бульдога. Цвет лица у него сероватый, нездоровый. А у кого, интересно, он тут здоровый? — спрашиваю я себя.
— Цуклои Кекалдач!
Цуклои Кекалдач — это я. Часто встречающееся имя и самая распространённая фамилия. Так меня здесь назвали. Кто-то потом говорил мне, что им просто лень было выяснять, кто я такой на самом деле. А действительно, кто я вообще такой? Не помню… Имя — оно вроде шляпы, учил меня один друг (тысячу лет назад и за миллион километров отсюда). Чью шляпу наденешь, за того тебя и будут принимать люди. Странно… Друг… Я отчётливо вижу его лицо: не по-здешнему чёрное, весело ухмыляющееся. Он — каюкер; это такая работа: устраивать каюк всяким несимпатичным личностям. Его зовут… Зовут… Беда с этими именами… А может, я просто выдумал его? Ответа нет…
Делаю шаг вперёд — короткий шажок, экономный. Тот, кто не умеет экономить и рассчитывать свои силы, долго тут не протянет.
— Я!
— Пупанто Заешир!
— Я!
— Ивах Воппа!
— Я!
— Далмис Птеромбюд!
— Я!
— Цупаж Хуц!
Широкоплечий коротышка Хуц делает шаг вперёд. Он — последний. Ещё позавчера последним в отряде был Юрипэ Пиллдими. На утренней перекличке он, как и положено, сделал шаг вперёд — и вдруг побежал, поскальзываясь и неловко размахивая руками, в предрассветную мглу. Когда он пересёк невидимую границу, элементаль вырос внутри своей решетчатой башни, изогнулся, ослепительный зигзаг резанул по глазам… Я зажмурился, но на сетчатке словно отпечатался негатив увиденного — живая молния облизнула бегущего. Мерзкий был звук. Как от смачного плевка на раскалённый металл. Да, именно такой, жирное шкварчание… Только громче. Потом мы проходили мимо него, и каждый старательно смотрел в другую сторону. В воротах я оглянулся — черное, как головешка, тело зашевелилось, неловко поднимаясь, и зашагало на негнущихся ногах на восток. К курганам.
Отряд втягивается в ворота. Они только называются так, на самом деле это просто П-образная арка, двутавровые железные балки, глубоко врытые в грунт. И ограда Территории такая же условная. Территория — это, по сути, правильный квадрат. В центре его стоят постройки, а по углам — высокие решетчатые башни. Там бьётся в бесконечном танце ослепительный голубой огонь элементалей. В дождь или в снег оттуда летят клочья пара, поэтому зимой бараки обрастают густой щёткой инея.
Жмур характерным широким жестом поводит рукой, запирая путь. Внешне ничего не меняется — но теперь под аркой не пройти. Очень странное ощущение — когда пытаешься пройти через ворота, запертые жмуром. Хочешь шагнуть, а тело не подчиняется. Куда угодно, только не туда. Через некоторое время чувствуешь, что начинаешь сходить с ума — и отступаешь. Говорят, некоторые особо упёртые так вот и свихнулись.
Жмуры… Кто они? Действительно ли это ходячие мертвецы, бывшие колдуны, как говорит молва? Лиц их никто никогда не видел… Всегда в кожаных глянцево-чёрных плащах до земли с огромными поднятыми воротниками, в широкополых шляпах, и тени от них какие-то слишком густые… Взгляд не удерживается, скользит, словно ноги по льду. А может, я и сам не больно-то хочу увидеть, что они собой представляют? Может, и так… Сейчас они загонят нас в щелястый, обшитый неструганным горбылём барак, запечатают дверь до утра и отправятся к себе. Дом жмуров, некрозориум, возвышается точно в центре Территории — зловещего вида здание, сложенное из красновато-бурого, как бы закопчённого давним пожаром кирпича, с высокими квадратными трубами. Пустые оконные проёмы чернеют, словно ямы, снег толстыми валиками лежит на подоконниках. У нас гораздо уютнее… До чего всё-таки относительны в мире все понятия!
Иногда, если остаются силы, меня просят рассказать о тех местах на юге, где мне довелось побывать. Смешно: я не помню, как меня зовут и кто я такой (вернее, кем был), но отчётливо представляю себе, например, вкус ананаса или манго, сонное течение каналов, усыпанных лепестками магнолий и колыхание красных папоротников-люминофоров на вавилонских улицах… Для здешних юг — это счастливая сказка. Страна, где зимы не бывает! Где фрукты можно срывать прямо на улицах! Большинство, по-моему, просто не верит, что всё это правда. Я и сам себе верю хорошо если наполовину. Может, всё, что я помню, — бред сумасшедшего? И ничего больше нет, кроме холода и тьмы? И всё равно они жадно слушают мои рассказы.
…Наверное, то последнее, что отличает нас от мёртвых, — это любопытство.

Глубоко в джунглях, куда я вернусь, когда я кончу дела,
Глубоко в джунглях, где каждый знает, что сажа бела
Глубоко в джунглях пьют так, как пьют, потому что иначе ничего не понять,
Но достаточно бросить спичку, и огня будет уже не унять.

Борис Гребенщиков. «Джунгли»
Старая как мир истина гласит: каким бы сильным и быстрым ты ни был, со временем обязательно найдётся кто-нибудь сильнее и быстрей тебя. Такова жизнь; даже банальные кухонные ссоры заканчиваются порой весьма плачевно. Чего уж тогда говорить о битве профессионалов; особенно если поединок происходит ночью, под проливным дождём, на крыше одного из самых высоких памятников вавилонской архитектуры!
Когда каюкер разжал пальцы, вцепившиеся в скользкую мокрую жесть, и камнем полетел вниз, в голове его билась только одна, очень странная и невероятно назойливая мысль: «Сорви немедленно набедренную повязку, идиот!!!» Неужели я эксгибиционист, в ужасе подумал Иннот, обгоняя на лету дождевые капли, и последнее моё желание — показать всему миру голую задницу! Что за бред! Неужели я спятил от страха? Пальцы меж тем зажили собственной жизнью — и судорожно рванули узел. Клочок ткани тут же унесло в ночь; а спустя миг кожа каюкера с тихим хрустом вдруг отстала от запястий до ступней, образовав тугие, вибрирующие под напором воздуха перепонки между руками и ногами. Ветер хлестнул наотмашь, врезался в тело исполинской ладонью, замедляя падение. Дыхание на миг перехватило.
«Вот это да!!!»
Словно громадная летучая мышь, какие, говорят, водятся в джунглях далеко на юге, Иннот поплыл в струях воздуха, раскинув руки, всё дальше и дальше от Университета. Внизу мелькали огни городских кварталов. Он слегка шевельнул локтем — и заложил широкий полукруг над городом.
«Невероятно! И я жив! Жив!!!»
Он расхохотался. Тело, надёжное и испытанное, в который раз спасло его от неминуемой гибели — спасло, подарив к тому же ни с чем не сравнимую радость полёта! Паря в напоённой дождём ночи, среди вспышек молний, под рёв урагана, Иннот вдруг во всё горло запел её - самую вавилонскую из всех вавилонских песен:
— Бай зе риверс оф Бэбилон, зеа ви сет даун, е, е, ви вепт, энд ви римембед За-айон![1] Дарк тиаре оф Бэбилон!!! — орал он, проносясь над крышами, едва соображая, что делает. — Е-е-е-е!!! Ю гот ту синг э сонг!!! Каю-керз форева!!!
Порывы ветра мотали его из стороны в сторону. «Однако так и разбиться немудрено!» — шевельнулась где-то на задворках сознания тревожная мысль. Ужас и восторг постепенно проходили, наступала реакция на стресс. Иннота на лету начала бить крупная дрожь, сердце колотилось как бешеное. «Скорость-то у меня приличная, — подумал он. — Пожалуй, самым разумным было бы приводниться в какой-нибудь канал». Внизу, однако, ничего похожего не наблюдалось — бурей каюкера отнесло довольно далеко от университета. Сейчас он летел вдоль какой-то улицы, постепенно снижаясь. Мимо мелькали освещенные окна. Порывы ветра бросали Иннота от стены к стене. Один раз он чудом не задел фонарный столб, вовремя заложив крутой вираж. Неожиданно впереди показался тупик — улица заканчивалась высоким домом с богато украшенным лепниной фасадом и большими окнами. За светлыми шторами ярко горел свет, сквозь шипение ливня чуть слышно доносилась музыка. Иннот нацелился было на одну из водосточных труб, но в последний момент насыщенный моросью шквальный порыв мотнул его в сторону — и каюкер с воплем «Атас!!!» смачно врезался точно в центр окна.
«Похоже, сезон разбитых стёкол для меня ещё не закончился», — меланхолично подумал он, когда весёлый звон затих. Как ни странно, на этот раз ни единой царапины! За миг до удара Иннот успел сгруппироваться и прикрыть лицо скрещенными руками.
Кожаная перепонка с тихим всхлипом снова пристала к бокам, оставив лишь лёгкое чувство жжения в подмышках. Впрочем, ему сейчас было не до анализа своих ощущений: разбив окно и сорвав штору вместе с карнизом, он покатился по полу, всё больше запутываясь в ней, пока наконец сила инерции не исчерпала своих возможностей. Оркестр испуганно сфальшивил и замолчал. Воцарилась тишина. Иннот поднялся на ноги и принялся избавляться от шторы, попутно радуясь тому факту, что на нём осталось хотя бы пончо. Вломиться в чужой дом голым — это было бы слишком! — подумал он, срывая наконец с головы последний метр ткани. Взгляду его предстала немая сцена. Дом был полон гостей. Каюкер оказался окружен парами, ещё мгновение назад беззаботно кружившимися в танце. Теперь они, замерев, с ужасом и удивлением таращились на незваного гостя. Но самое интересное заключалось в том, что все присутствующие были обезьянцами.
«Похоже, я попал на обезьянский бал!» — подумал Иннот, с некоторой настороженностью рассматривая участников вечеринки. Были здесь и павианы, и шимпы, и лохматые, словно зонг-звёзды, бабуины, но большинство представляли гориллоиды. Высоченные, чёрные как ночь здоровяки, выпятив губы, разглядывали его, словно какую-то диковину. Практически все они были при галстуках; головы некоторых украшали высокие щегольские цилиндры. На этом, собственно, одежда и заканчивалась: ни трусов, ни набедренных повязок тут, судя по всему, не признавали. «Ну да, это ведь обезьянский бал! Явиться на праздник без галстука невозможно, они же через одного записные франты. Но и лишние тряпки ни к чему; да и зачем, если все свои?»
Пауза затягивалась.
Наконец один из присутствующих откашлялся, зашелестели голоса, кто-то громко высказался:
— Вот это да!
— Прошу прощения! — вежливо извинился Иннот. — Меня сдуло ветром.
Он и сам чувствовал, что его словам чего-то не хватает — может быть, убедительности? — но в этот момент не мог придумать ничего лучше. Оставалось говорить правду. С мокрого насквозь пончо капало на паркет, и у ног каюкера потихоньку собиралась лужа. Он переступил ногами, собрал в кулак всю свою светскость и непринуждённо обратился к ближайшему обезьянцу:
— Не окажете ли вы любезность представить меня хозяину этого дома? Думаю, что…
В этот момент ему на плечо легла здоровенная лапища. Иннот обернулся. Где-то на полпути к потолку маячила крохотная голова с близко посажеными глазками, широкими ноздрями и на диво мощной челюстью. Телосложением существо обладало поистине богатырским, даже для гориллоида, и настроено оно было, судя по всему, отнюдь не дружелюбно. Иннот почувствовал, что некая сила увлекает его вверх. Ноги каюкера оторвались от пола. Обезьянец поднял его на уровень глаз и медленно склонил голову набок.
— Я интересуюсь, — проникновенно вопросил он, сдвинув густые брови к переносице, — по какому это праву, любезный, ты врываешься на частную вечеринку, пугаешь добропорядочных граждан, да ещё и бьёшь при этом стёкла? МОИ стёкла?!!
— Стоит тебе поставить меня на пол, как я сразу же дам исчерпывающие объяснения, — прохрипел Иннот.
Пончо сдавило ему горло. В других обстоятельствах он бы вполне мог заделать здоровяку каюк — или, по крайней мере, обездвижить его сильным электрическим импульсом; но драться ему сейчас хотелось меньше всего. Гориллоид поразмыслил немного, но всё же вернул каюкера обратно.
— Ну? — буркнул он. — Я жду!
— Я стоял на крыше одного дома, поскользнулся и полетел вниз. Сильным порывом ветра меня закинуло в ваше окно. Вот, собственно, и всё. Разумеется, я полностью возмещу вам все убытки, причинённые моим внезапным…
— А что ты делал на крыше, позволь узнать? — тут же поинтересовался какой-то въедливый шимп.
— Ворюга, не иначе, — подвёл итог павиан, отвлекаясь на миг от своего занятия (он демонстрировал одной даме искусство заглатывать банан целиком, не разжёвывая).
Этот обезьянец, единственный из всех, был полностью одет в какую-то немыслимо кричащих расцветок униформу с аксельбантами, эполетами и огромным количеством золочёных пуговиц.
— Ну зачем же сразу ворюга! — заверещала его спутница, миниатюрная макакообразная женщинка. — Почему вы прям всегда так плохо обо всех думаете, поручик! Может быть, этот юноша… Например, каюкер! Ах, это так романтично!
— Да ты представляешь, во сколько мне обойдётся ремонт?! — грозно вопрошал между тем хозяин, угрожающе нависая над Иннотом. — Проклятая буря зальёт мне весь паркет! Он встанет дыбом!! Будет протечка вниз, к соседям, а ты и понятия не имеешь, какие у меня внизу соседи!!!
— Просто назовите сумму, — довольно сухо оборвал его Иннот.
Происходящее начинало раздражать его.
— Просто назвать сумму?! Да какие у меня гарантии, да кто ты вообще такой, да я!!! — взревел гориллоид, делая явные поползновения вновь сцапать каюкера за шкирку.
Тот уже совсем было решился попотчевать грубияна электрошоком, как вдруг рядом послышался знакомый голос:
— Что тут происходит? — и, секундой позже: — Иннот!
Сквозь толпу пробирался Громила. В одной руке гориллоид сжимал недоеденный банан, в другой — банку пива и вид имел весьма удивлённый.
— Каким ветром тебя сюда занесло, старина?!!
— Ураганным, — хихикнул кто-то.
— Да вот… — неопределённо высказался Иннот, широким жестом показывая на разбитое окно.
Глаза Громилы расширились:
— Ого!
— Гм… Прошу прощения, так ты его знаешь? — спросил здоровяк тоном ниже, кивая на Иннота.
— Конечно, знаю! — Громила дружески приобнял приятеля и белозубо оскалился. — Иннот, прошу любить и жаловать!
— Это… Друзья моих друзей — мои друзья, но всё же… — хозяин явно пребывал в смущении.
— Уверяю вас, всё произошло так, как я сказал, и действительно случайно. Что же касается ущерба, я с удовольствием выплачу вам любую устраивающую вас сумму. Громила свидетель, я держу своё слово, — устало промолвил каюкер.
— Да ущерб-то… — пробормотал хозяин, — ущерб-то пустяки, просто удивился я очень. А я, когда удивляюсь, всегда лезу в драку. Сейчас чем-нибудь заткнём дыру… — Он огляделся.
— Возьмите матрас, — предложил какой-то престарелый седовласый павиан с военной выправкой. — Вытрите им пол, а потом заткните дыру в стекле. Потери будут минимальными, я вас уверяю.
— Правильно! — обрадовался хозяин. — Вот что значит интеллектуальные войска! Майор, вы гений!
— Если бы ещё моё начальство разделяло эту точку зрения, — усмехнулся павиан, — я был бы счастливейшим из смертных.
— Что, зажимают? — сочувственно покачал головой Громила.
— Увы! Это же интеллектуальные войска, а не авиация. У нас в штабе антиприматов ничуть не меньше, чем на собраниях «Резистанса». Печально, но факт.
— Познакомься, Иннот: это — Морш де Камбюрадо, майор интеллектуальных войск, потомственный дворянин, между прочим, да и вообще — личность крайне незаурядная.
— Очень приятно, — павиан неожиданно крепко пожал Инноту руку. — А чем вы изволите заниматься, любезный?
— Каюкинг, — честно ответил Иннот. — Охота на монстров.
— Каюкер! Каюкер! Я так и знала, что он каюкер! — завопила женщинка-макака, подпрыгивая на месте и радостно хлопая в четыре ладоши. — Я знала, знала, знала! Ты слышишь, Зизи! Я так и знала!!!
Павиан и Громила снисходительно поглядывали на восторженную обезьянку.
— Пойдём-ка, выпьем чего-нибудь, мелкий, — предложил Громила. — Да и одёжку просушить тебе не мешает, если уж на то пошло. Ты не стесняйся, будь как дома: Дуит Лопа парень простой и компанейский, зла на тебя не держит.
— Дуит Лопа — это тот здоровенный, я правильно понимаю? — на всякий случай уточнил Иннот.
— Ну, даёшь! Надо же хотя бы знать, к кому вламываешься в окно! — хохотнул Громила. — Лопа — один из самых известных на сегодня бойцов обезьянского реслинга. В отличие от прочих своих коллег он жуир и бонвиван, каких мало. Обожает великосветские рауты; ну а поскольку денег у парня, сам понимаешь, куры не клюют, то оттягивается он вовсю, вот как сейчас.
— Это заметно! — Иннот осматривался.
Народу на вечеринку собралось довольно много. Некоторые танцевали, но в основном все толпились около стола, буквально заваленного фруктами и напитками. Каюкер узнал среди гостей нескольких знаменитостей.
— Слушай, а ты-то как попал в эту компанию?
— Мы с Дуитом росли в одном дворе; он часто меня приглашает, — гориллоид отхлебнул пива и вполголоса добавил: — Кроме того, время от времени он знакомит со мной тех, кому требуется профессиональная помощь каюкера, за определённый гонорар, естественно.
— А, вот в чём дело…
Оркестр снова заиграл. Громила поморщился:
— Одно только мне здесь не нравится: музыка. Старина Дуит считает почему-то, что если ты обезьянец, то должен уважать джаз.
— А ты бы, конечно, предпочёл зонг?
— Ну да, ты же знаешь мои пристрастия…
— А вам нравится джаз, господин де Камбюрадо?
— Я предпочитаю классику, — пожал плечами павиан. — Скрипичный концерт ре минор — для меня самое то. А под эти синкопы так и хочется продемонстрировать кому-нибудь афедрон, извините за выражение.
— Да вы не стесняйтесь, Морш! Здесь вас вполне поймут! — загоготал подошедший хозяин.
— Беда в том, что, один раз начав, трудно остановиться, — усмехнулся павиан. — А мне моя карьера пока что дорога.
— Ну, как угодно. Слушай, Гро, вам что-нибудь нужно?
— Сухое полотенце, бутылочку рома и спокойное место, где мы могли бы побеседовать.
— Нет ничего проще. Идите по коридору, там есть несколько свободных комнат. Только не занимайте ту, где кровать с балдахином; она мне вскоре понадобится.
— Спасибо, господин Лопа. Я непременно возмещу вам…
— Да это пустяки! — здоровяк махнул лапой. — И называйте меня Дуит, старина! Лучше просто Ду. Мой скромный гадюшник в вашем распоряжении, ребята! А сейчас прошу меня извинить… — И он, приобняв за талию проходившую мимо гориллессу, с ходу увлёк её за собой, нежно нашептывая что-то на ухо.
Дама захохотала и отвесила ему звонкий шлепок нижней конечностью.
— Знаешь, глядя на обезьянцев, очень остро понимаешь, чего так не хватает нам, людям, — вздохнул Иннот.
— Животной непосредственности, — ухмыльнулся Громила.
Иннот вздрогнул:
— Ты что, ещё и мысли читаешь?!
— Да нет, просто эту реплику я слышал от тебя миллион раз. И ещё, как это… Витальность джунглей, во! Не так уж трудно запомнить! Витальности, кстати, сегодня будет хоть отбавляй. Ты когда-нибудь видел настоящее обезьянское танго?
— Тот самый скандально знаменитый танец, плавно переходящий в коитус? Откровенно говоря, ни разу. — Иннот засмеялся и покачал головой: — Мне и без того достаточно острых ощущений.
— Это ещё что! Чуток попозже половина гостей налижется до розовых грохмантов, и здесь такое начнётся! Кстати, как тебе та маленькая манки?

1 Следующая страница


Музыка джунглей 2

— Которую развлекал этот щёголь-поручик?
— Пустозвон, да и пошляк к тому же. Фокус с бананом — верх его остроумия. Надеюсь, кто-нибудь в конце концов запихнёт ему сей фрукт с другого конца пищеварительного тракта… А малышка — прелесть. Откровенно говоря, я собираюсь ею сегодня заняться.
— Тогда не буду тебе мешать.
— Э нет, парень, не отвертишься! Давай-ка сперва рассказывай, как это ты умудряешься падать с крыши прямиком в окно! Сейчас мы с тобой выпьем…
— Слушай, как ты думаешь, ничего, если я останусь здесь до утра? Неохота снова под дождь.
— О чём речь, конечно!
Иннот и Громила уютно устроились в одной из пустующих комнат. Иннот закутался в хозяйский плед, хлебнул рома и, задумчиво глядя перед собой, сказал:
— Знаешь, старина, по крайней мере одна из городских легенд переходит отныне в разряд непреложных фактов.
— Это ты о чём? — поинтересовался гориллоид.
— Подметала существует на самом деле; и можешь мне поверить — он действительно каюкер экстра-класса, лучший из лучших. Кому, как не мне, это знать: ведь именно сей субъект сбросил меня с крыши минут двадцать назад…

* * *

Размеренная и мирная жизнь маленького племени смоукеров была грубо нарушена. Сначала наделала переполоху съёмочная группа, прилетевшая на дирижабле аж из самого Вавилона; а едва только утихли телевизионные страсти, оказалось, что юный Хлюпик, единственный, не сдавший в этом году экзамена на зрелость, бесследно исчез! Не иначе ушёл с этим странным чужаком, — шептались поселяне; только предки знают, что он за человек! Родители непутёвого паренька были безутешны; бывшие одноклассники, не говоря уж о закадычных друзьях, рвались следом — выручать и спасать; неугомонный старикан Гоппля уже начал было собирать партию охотников, чтобы отправиться на поиски; но этому неожиданно воспротивился Свистоль.
— Ничего страшного с вашим драгоценным Хлюпиком не случилось… Пока, по крайней мере, — уверенно заявил шаман племени. — Парень повзрослел, и судьбу свою, какой бы она ни была, волен выбирать сам. А вы… Вы все очень нужны нам здесь.
Большой Папа, да и Свистоль, восприняли рассказ юного бродяги о наводнении со всей серьёзностью. Слухи о новой напасти пошли гулять по деревне, от одной корзины к другой. То тут, то там собирались кучки встревоженных селян, взволнованно обсуждая что-то, размахивая руками, — случай для степенных смоукеров крайне редкий. Постепенно народ стал скапливаться перед общинным складом. В нём хранились все важные вещи племени. Были среди них и такие, про которые даже самые старые смоукеры не смогли бы ничего сказать толком.
Наконец плетёная дверца открылась, и Папа вышел наружу. Сегодня он был без своей обычной тростниковой шляпы и — небывалый случай — без трубки! Это могло означать только одно. Старейшины довольно щурились и потирали втихомолку ладони.
— Друзья мои! — начал Большой Папа. — Я получил тревожные вести. И вести эти таковы, что нам незамедлительно следует созвать совет племени, чтобы обсудить их. Наша реликвия, наш Священный Кальян уже наполнен ключевой водой, а кальянный табак, изготовленный лучшими мастерами, принесут с минуты на минуту.
Тут сквозь толпу протиснулся красный растрёпанный Пыха. Он протянул Папе закрытый крышкой глиняный горшочек и тут же смущённо скрылся за спинами старших. Папа приподнял крышку, понюхал и удовлетворенно кивнул.
— Старейшин попрошу ко мне, — сухо обратился он к толпе. — Остальные пока свободны.
Старейшины потянулись на склад, улыбаясь и поглаживая короткие седые бородки. Новости, как говорится, новостями, а вот чести покурить кальян они удостаивались только по большим праздникам. А ведь это старичьё ничем не отличается от тех, кто остался там, снаружи, — с неожиданным раздражением подумал Свистоль, закрывая за собой дверь. Старейшины! Все смоукеры живут одним днём; для них и прошлое, и будущее — это одно большое «сегодня», просто растянутое, длиной во всю жизнь. А завтра между тем уже постучалось к нам в лукошко, и надо что-то решать, причём решать прямо сейчас. А этим лишь бы накуриться. «Смоук»! Надо же было им с Папой придумать такое! А впрочем, это лучше, чем прыгать голыми у костра, вопя и потрясая копьями. Так они тогда и решили: трубка табаку больше способствует интеллектуальным усилиям, чем ритуальные пляски. Жаль только, что дальше трубки дело почти ни у кого не пошло.
Пока мундштук передавали по кругу, Свистоль поймал взгляд Большого Папы.
«Ну что, доцент? Кончилась старая жизнь?»
«Кончилась, профессор…»
Мундштук совершил полный оборот. Папа напоследок ещё раз затянулся и решительно отложил его в сторону.
— Друзья! — начал он.
Свистоль с интересом прислушивался. Между собой они с Папой обсудили всё ещё вчера. И вот теперь самый правильный смоукер, в обычной манере, лишь изредка чуть заметно приостанавливая плавное течение своей речи (Свистоль знал, что он в эти мгновения подбирает простые, понятные слова) обрисовывал сидевшим с раскрытыми ртами старейшинам картину нового мира. Перед глазами смоукеров вставали страшные видения бескрайних болот и озёр, разлившихся на месте знакомых и привычных полян и перелесков, в ушах звучал похоронный плеск волн, поглощающих табачные делянки, с таким трудом отвоёванные у Великого Леса. Наконец Большой Папа закончил. В наступившей тишине кто-то вдруг шумно перевел дух. Папа взял мундштук и принялся раскуривать кальян заново. Некоторое время все молчали.
— Высказывайтесь, друзья мои, высказывайтесь, — подбодрил их Свистоль.
— Так это что же, — маленький хлопотливый старейшина по имени Грибок хрипло прокашлялся. — Так что же, значит, выходит, нам конец? Так, что ли? Ты чё, Папа?
— Да не нам конец, а привычной нашей жизни. Деревне нашей конец. Это ты верно понял. А мы… Мы, смоукеры, ещё побарахтаемся, знаешь ли.
— А может, пронесёт? — робко спросил кто-то.
— А вот на это не рассчитывай, — Папа наставил на него жёлтый от никотина палец. — Будешь так думать, скоро проснёшься посреди болота с мокрой задницей.
— Сейчас нас только одно должно интересовать, — подал голос Свистоль. — Что делать?
— И кто виноват! — выкрикнул Гоппля, бывший лучший охотник и главный деревенский охальник, и по сю пору не забывающий поддерживать свою репутацию. — Я уж чую, что не просто так вода поднимается! Наверняка какие-нибудь несмоукеры плотину построили или что-нибудь ещё такое!
— Кто виноват, я тоже знаю, — кивнул Большой Папа.
— О-о! — восхищённо вздохнули старейшины.
— Да. Но нам не покарать виновного: он не кто-нибудь, а Великий Маг. Вы все знаете, что это такое.
«Ага, как же… Вы и понятия не имеете, — подумал Свистоль. — Да и мы с Папой тоже».
— Поэтому давайте сосредоточимся на выполнимом. Что нам следует сделать первым делом?
— Плоты вязать, я так полагаю, — кивнув собственным мыслям, сказал Грибок. — Если затоплять начнёт, плоты — первое дело! И большие, чтобы на всех места хватило. Саженцы табачные надо взять с собой, а высушенный табак запаковать хорошенько.
— А что? Он дело говорит! — вскинулся Гоппля. — Нам же еще урожай надо собрать, а, смоукеры?
— Грибок, ты хоть знаешь, как эти плоты строить?
— Нет, — несколько смущённо признал старейшина. — Но Папа же знает?
Папа кивнул.
— Вот, Папа знает, — облегчённо вздохнул Грибок. — Как он скажет, так и сделаем.
— Правда, Папа, что нам делать сейчас?
Большой Папа поморщился. Вот этого они как раз старались избежать… Конечно, выскажись он сейчас, и старейшины ухватятся за его слова, как утопающий за соломинку… Но как тогда заставить их соображать самих?
— Вы вот о чём подумайте. Допустим, найдём мы сухое место, высадим саженцы… А ну как потоп и туда доберётся? Что скажете? — Свистоль обвёл собрание строгим взглядом.
— Может, сначала это… Плоты построим? — робко спросил один из старейшин. — А потом уже про остальное решим…
— Мы без курева — никуда! — пристукнул кулачком Гоппля. — Думать обо всём сразу надо! А вот выйдет весь табак, что тогда будешь делать? Бамбук курить?
Запрыгали смешки. Красный, как свёкла, оппонент Гоппли потянулся к кальяну и с сердитым видом запыхтел мундштуком.
Ожидаемая Большим Папой и Свистолем реплика так и не прозвучала; лишь спустя пару дней, проходя мимо компании вчерашних школьников, шаман услышал заветные слова.
— Это даже несмоукеру ясно! — солидно говорил Пыха, недавно произведённый в охотники и необычайно этим гордившийся. — Куда нам ещё деваться, если затопит тут всё? Только в Вавилон!

* * *

Иннот и Громила с удовольствием прикончили бутылку рома, закусывая его бананами и манго; после чего гориллоид отправился веселиться дальше, а изрядно уставший за день Иннот укутался тёплым пледом и завалился на диван. От алкоголя шумело в голове, но он не беспокоился по этому поводу: организм каюкера полностью перерабатывал всё, что в него попадало, преобразуя съеденное и выпитое в электричество. Сон пришёл не сразу. Некоторое время он лежал, прислушиваясь к доносившимся из коридора шумам. Джаз наяривал вовсю; то и дело раздавался смех и весёлые взвизги разошедшихся обезьянцев. Время от времени какие-то парочки в поисках уединения заглядывали в комнату, но, завидя Иннота, ретировались. Один раз в коридоре послышался шум драки: судя по всему, павиан-поручик получил-таки по морде, злорадно отметил про себя Иннот. Огонёк светильника, такой уютный и безопасный, потихоньку стал расплываться; и наконец, каюкер погрузился в сон.
Он снова оказался в затопленном городе, где всё было похоже на декорации к какому-то странному невесёлому спектаклю. В неподвижных тёмных водах отражались кирпичные остовы домов. Высоко в сером небе пролетела одинокая ворона. Иннот осмотрелся. Прямо под ногами начинался деревянный мостик — две занозистые доски лежали, казалось, прямо на воде. Он осторожно ступил на них. По воде лениво поползли чёрные лаковые волны. Да, так и есть. По такому помосту, если не хочешь замочить ног, надо двигаться очень быстро. «Странный сон, — подумал каюкер. — Очень странный». Он явственно видел мельчайшие детали пейзажа: пятнышки мха и сколы на кирпичах, пожелтевший лист, плавающий в воде, — причём откуда-то взялось стойкое впечатление, что видит он это отнюдь не в первый раз. «Эти мостки, похоже, ведут куда-то. Смахивает на неназойливое приглашение…» И он решительно двинулся вперёд. Доски под ногами упруго прогнулись, уходя в воду, раздался чуть слышный всплеск. Иннот побежал. Он успел ухватиться за подоконник и через пустой оконный проём оказаться внутри дома до того, как мостки скрылись под водой. Это место было таким же, как и предыдущее: голые кирпичные стены, опавшие листья, битое стекло и мусор на полу — и полное отсутствие крыши. Дверей тоже не было. Иннот прошелся по комнатам. Звук шагов рождался и тут же умирал, не успев долететь до стен. Развалины походили на остров, со всех сторон окружённый водой, — но с другой стороны дома кто-то заботливо положил ещё несколько досок, уводящих в глубь подтопленного города. «Это становится интересным», — подумал Иннот. Двигаясь от одних развалин к другим, он некоторое время пробирался по лабиринту полузатопленных двориков. Наконец, мостки привели его к пролому в стене. Перед ним был типичный вавилонский двор-колодец: грязно-жёлтые стены в растрескавшейся облезлой краске, пятачок серого неба сверху. И тишина — полная, какая-то бумажная тишина; словно всё вокруг, и он сам тоже, нарисовано на большущем листе ватмана. Внезапно Иннот заметил неяркий огонёк. Это окно в отличие от прочих было застеклено. Одинокая доска наискось перечёркивала тёмное водяное зеркало и уходила в подъезд. Иннот легко пробежал по ней и очутился на мрачного вида лестнице. Чугунные перила давно лишились деревянных накладок, под отставшей штукатуркой стен виднелось переплетение дранки. Он поднялся на второй этаж и остановился перед высокой, выкрашенной в коричневый цвет дверью. Звонка не было: вместо него из стены торчали два скрученных проводка. «Ну что же, — вздохнул Иннот, — в конце концов, это всего лишь сон, к тому же мой собственный. Значит, я могу делать здесь всё, что захочу». Он положил руку на потемневшую латунную ручку и решительно толкнул дверь вперёд. В полутёмном коридоре витал аромат кофе. Каюкер сделал несколько шагов и остановился на пороге комнаты.
— Прошу прощения… — начал было он, но вдруг осёкся и замолчал, вытаращив глаза. Да и было от чего! В комнате с удобством расположилось десятка полтора человек — и все они были Иннотами.
Некоторое время они молча рассматривали друг друга. Потом кто-то из двойников чуть улыбнулся и приглашающе кивнул в сторону кресла. Каюкер молча сел, не зная, с чего начать.
В тишине негромко зазвучал мерный ритм. Один из Иннотов держал в руках необычный музыкальный инструмент — что-то вроде небольшого барабана, снабженного тонким грифом с натянутыми струнами. Пальцы его тихонько постукивали по перепонке. От прочих его отличали очень пёстрое пончо и причёска. Волосы музыканта были обесцвечены и заплетены в многочисленные короткие косички, на носу сидели узкие очки с розовыми стёклами. Неожиданно он усмехнулся и подмигнул каюкеру. «Па-паупи-памммм», — пропели струны.
— Ну здравствуй, Иннот, — сказал он. — Похоже, начинать снова придётся мне.
— Начинать что?
— Я бы назвал это экскурсией по тайникам собственной памяти. Ты осознаёшь, что всё происходящее тебе сейчас снится?
— Да, вполне, — с некоторой долей неуверенности ответил Иннот, украдкой стискивая рукой подлокотник кресла.
Кожаная обивка чуть слышно скрипнула.
— О, всё это, — музыкант обвёл рукой комнату, — вполне реально; в некотором смысле. Но в то же время спустя несколько часов ты как ни в чём не бывало проснёшься и пойдёшь по своим делам.
— А я запомню то, что со мной сейчас происходит? — осторожно спросил Иннот. — По-моему, этот город мне снится уже не впервые…
— Мы пытаемся пробиться к твоему сознанию уже давно, — вступил в разговор один из двойников. — Но до сих пор ты ещё не был готов к общению с нами. Ты действительно иногда оказывался здесь; но ни разу до этой минуты не проходил весь путь до конца. Поэтому воспоминания не сохранялись надолго. Но поскольку теперь ты добрался до нас, то всё будешь помнить, словно это произошло наяву.
— Итак, ты наверняка хочешь знать, кто мы и что это за место, — улыбнулся музыкант. — Но всё по порядку. Для начала скажи мне: ты никогда не задумывался над тем, откуда ты взялся? Какие твои самые первые в жизни воспоминания?
Иннот вздохнул:
— Первое моё воспоминание начинается с того, что я очутился в джунглях. На мне была потрёпанная набедренная повязка. Весь мой багаж составляли бычий пузырь с огнивом и трутом, кремневый ножик и самодельная дубинка. Я почти всё знал про Лес и кое-что — про Бэбилон, но понятия не имел, кто я и как меня зовут. — Он помолчал. — Это было лет семнадцать или восемнадцать назад. Самое интересное, что с тех пор я совсем не изменился…
— Моё имя Воблин Плиз, — сказал один из двойников, — и я всю свою жизнь путешествовал на воздушных кораблях. Немножко торговал, немножко занимался контрабандой, в общем, как теперь говорят, был профессиональным авантюристом. Накануне того дня, как ты очнулся в джунглях, я набрёл на молодой стоерос и выстрогал из него ту самую дубинку. Это заняло у меня почти полдня. Но торопиться мне было некуда… Время, старина, почему-то не имеет над нами власти. Вот мне, например, сто двадцать пять лет…
— Сколько-сколько?!
— Я воевал во Вторую Магическую, — просто сказал Воблин. — Согласно официальным данным, я числюсь среди потерь Военно-Воздушного Флота Белой Коалиции. Был тогда случай, я свалился с дирижабля, на виду у многочисленных свидетелей, между прочим. Про мою летательную перепонку я, конечно, никому не говорил… Ну ладно, это дело прошлое. Так вот, я подготовил для тебя оружие, потом поймал древесного удавчика, развёл костёр и плотно пообедал. Затем я нашёл уютное место в корнях поваленного бурей дерева, выстлал его мхом и уснул… А проснулся уже не я, а ты.
— Первое воспоминание Воблина Плиза — горы, — сказал музыкант. — Дикие горы Севера. Именно там, в районе Туманного хребта, сто сорок три года назад потерпела аварию шикарная, но слишком хрупкая воздушная яхта Сола Кумарозо, звезды джанги и вашего покорного слуги, — он слегка поклонился.
— Поклонники были в отчаянии, — сообщил Воблин Плиз. — Они много лет подряд устраивали «Кумарины», фестивали джанги имени тебя. Потом всё как-то плавно сошло на нет.
— А я думал, джанги — послевоенная музыка, — растерянно произнёс Иннот.
Несколько двойников рассмеялось.
— Джанги был и будет всегда! — провозгласил Кумарозо. — Он может менять имена; он то забывается, то вновь возносится на пике популярности. Например, когда-то, давным-давно, он назывался форест-фолк. Ритмы джанги будоражили людям кровь задолго до моего рождения…
— …которое произошло в маленькой лодочке, несомой водами могучего Строфокамила, за много-много миль от Бэбилона и за двести восемь лет от сегодняшнего дня, — вступил ещё один двойник. — Один весьма уважаемый человек, вундеркинд, можно сказать, самый молодой из профессоров Бэбилонской Академии Наук, не вернулся тогда из своей последней экспедиции…
У каюкера вдруг перехватило дыхание.
— Да. Ты всё понял правильно, — музыкант смотрел прямо в глаза Инноту. — Разные времена, разные вроде бы люди… Нас много, старина; но все мы на протяжении веков пользуемся одним и тем же телом. Рано или поздно каждый из нас оказывается лицом к лицу с остальными. Сейчас твоя очередь.
Иннот потрясённо молчал. Кумарозо взял несколько аккордов. Барабанчик уютно устроился на коленях музыканта. Чёрные пальцы нежно охватывали полированный розовый гриф, перебирая струны. Другая ладонь начала отбивать ритм по тугой перепонке — сначала тихонько, еле слышно. Ритм множился, звучание усиливалось, захватывая, заставляя ноги присутствующих подрагивать в такт. Одна струна вдруг зазвенела, заныла исполинским москитом, выводя будоражащую и дикую мелодию. Внезапно Кумарозо оборвал игру, резко прихлопнув её ладонью:
— Вот такие дела, старина.
Иннот сглотнул:
— Это… А откуда взялся я? Как это происходит?
— Хочешь знать, откуда берутся дети? — задрав осветлённые брови, спросил Кумарозо.
Все засмеялись.
— Ну, слушай. В определённый момент ты понимаешь, что достиг в жизни всего, чего хотел. Или, наоборот, что достигнуть того, чего хочешь, совершенно нереально. И тогда тебе остаётся только уйти на покой. Но кто-то же должен занять твоё место, верно? И тогда ты начинаешь конструирование этой самой личности.
— Конструирование? — несчастным голосом переспросил Иннот.
— Ну да. Попросту говоря, сначала ты определяешь, какими качествами должен обладать будущий владелец твоего нынешнего тела. Воблин, например, в числе прочего привил тебе любовь к пончо — в обычном плаще трудно распахнуть летательную перепонку. Кроме того, он напрочь удалил у тебя страх перед высотой — ты, наверное, замечал, что он в той или иной степени присущ большинству людей? Это, в общем-то, оправданно. Но ты спокойно можешь обойтись без него — ведь любая высота для тебя не страшна. Это, конечно, очень грубый пример. Существует специальная методика, по которой строится новая личность. Традиционно, основным создателем будущего хозяина тела является предыдущий. Но и другие могут принять в этом участие — если захотят, конечно.
— Вот оно что! То-то я смотрю, блин, эдипов комплекс не мучает, — Иннот задумался. — А с чего всё это началось? Я имею в виду, кто был самым первым владельцем нашей шкурки?
— Тайна сия велика есть, — вступил в разговор один из двойников; он носил длинную вязаную хламиду и мягкие домашние тапочки. На лице его (на своём лице!) Иннот с некоторым интересом отметил печать добродушия и умудрённости.
— Дворнике самый старший из нас. Но и он не может тебе сказать, с чего всё началось, потому что появился на свет точно так же, как и мы все.
— Это было около тысячи двухсот лет назад, — скромно добавил Дворнике.
Челюсть Иннота отпала:
— СКОЛЬКО?!!
— Ты не ослышался. Одна тысяча двести лет с хвостиком, именно так.
— Но тогда ты… Ты должен помнить даже Первую Магическую!
— Сие непотребство, по счастию, не довелось мне застать, — усмехнулся Дворнике.
Иннот схватился за голову.
— Хочешь кофе? — спросил его Кумарозо.
Каюкер молча кивнул. Говорить он сейчас просто не мог.
— Понимаешь, наша память — это как дом со множеством комнат, — продолжал музыкант, протягивая Инноту невесть откуда взявшуюся белоснежную фаянсовую чашку на блюдечке. — Ты сейчас просто открыл дверь и вошёл в гостиную. Ну а мы — мы живём тут давно и уже хорошо освоились; у каждого персонажика своё жилище…
— Персонажика?
— Так мы кличем друг друга, — усмехнулся Кумарозо. — Не инкарнациями же называться!
Иннот попробовал кофе. Напиток был восхитителен.
— А как вы определяете, кому сколько того… жить осталось?
Остальные расхохотались.
— Да кто же это может определить, кроме тебя самого, балда? — отсмеявшись, сказал Воблин Плиз. — Вот ты… Чисто физически наш возраст «плавает» — при желании ты можешь выдать себя и за подростка, и за юношу, и за молодого человека лет двадцати пяти. Это ведь скорее зависит от манеры себя держать, а не от внешности… Короче говоря, парень, — вечная молодость! Плюс все сопряженные с нею выгоды… Ну и некоторые минусы есть, конечно. Если такая жизнь тебе наскучит, — тогда милости просим, принимайся за дело, готовь телу следующего хозяина! Одним и полусотни лет для этого достаточно, другим вдвое, а то и втрое больше.
— А если я потом передумаю? — осторожно спросил Иннот.
— Да пожалуйста! Такое, правда, редко у нас бывает, но вот, например, Талво уже трижды выходил, так сказать, в свет. Он у нас паренёк сурьёзный, следователь по особо важным делам; его ретивое, понимаешь, время от времени мучить начинает, — несколько ехидно проговорил Кумарозо. — Идёт добро и справедливость насаждать железною рукою!
— Ох! Ещё и следак внутри! Ну, я влип… — простонал Иннот.
— Да ты не нервничай так, — подмигнул ему один из персонажиков. — Я парень свойский! К тому же, каюкер, следователь — разницы большой нету! Ты просто доводишь до конца то, что я, угробив кучу времени на писанину, предоставляю сделать другим.
Некоторое время все молчали. Что-то не давало Инноту покоя — и он наконец понял что.
— Неувязочка есть… Ну, допустим, меня сконструировал Воблин, так?
— Фактически да. Я немного помогал, ещё кое-кто, — ответил Кумарозо.
— А Воблина сконструировал ты, тебя — кто-то ещё, и так далее. Но самый первый, Дворнике кажется, да? Он-то откуда узнал, как это делается?
— Придумал, — пожал плечами Дворнике. — В конце концов, у меня была масса времени! Я представлял себе, каким я хочу стать, — и вот, в один прекрасный миг додумался и создал методу…
— Выходит, все мы — в некотором роде твои дети? — нервно рассмеялся Иннот. — А ты наш первопредок?
— Вроде того… Но учти: я сам понятия не имею, откуда я взялся. Забавно, правда?
— Да уж… А почему у тебя такое смешное имя?
— Ну… Понимаешь, я — Дворнике и работал всю жизнь дворником, — ухмыльнулся персонажик. — Это настолько естественно, что у меня и в мыслях не было этому удивляться.
— А скажите-ка: вы можете мною управлять?
— Да пойми же: на твою свободу никто не покушается. Разумеется, когда мы конструируем новую личность, мы вправе по своему усмотрению вложить в неё, скажем, какие-то привычки, пристрастия, наделить определённым темпераментом; но как только работа закончена — больше никакого вмешательства. Ты волен делать то, что считаешь нужным. Мы не вмешиваемся в твою жизнь, старина. Мы только наблюдаем, ну и даём подсказки, если они тебе нужны — иногда.
— Даёте подсказки?
— Да. Но опять же только если ты сам того хочешь, причём очень сильно. Помнишь, лет пять назад ты в числе прочих пассажиров оказался в терпящем бедствие дирижабле, без пилота и штурмана? И довёл его до аэродрома, как заправский лётчик?
— Так это…
— Воблин Плиз, собственной персоной. Он-то любой летучий корабль знает как свои пять пальцев!
— А сведения о монстрах, с которыми я ни разу не сталкивался и о которых даже не слыхал?
— Профессор Эксклибо, кафедра монстрологии естественнонаучного отделения Бэбилонского университета.
— Похоже, ребята; я должен сказать вам спасибо, — Иннот шутливо развёл руками.
— Да пожалуйста, — усмехнулся Кумарозо. — Пользуйся на здоровье.
— А летательная перепонка? И электричество?
— Этого мы тебе не подсказывали. Я же говорю, мы уважаем свободу воли. До большинства вещей ты дошел сам. Впрочем, и электричество, и перепонка, по-моему, срабатывают автоматически, в случае опасности. Твоё тело само прекрасно знает, что нужно делать.
— Ладно, со своим происхождением я, похоже, немного разобрался. А теперь расскажи мне насчёт этого места.
— Что тут рассказывать? — пожал плечами Кумарозо. — Это место, так же как и все мы, — в твоей голове. Можно сказать, персональный рай для персонажиков-пенсионеров.
— Что-то не больно похоже на рай, — с сомнением сказал Иннот, покосившись в сторону окна.
— А, ты о пейзаже… За это можешь сказать отдельное спасибо Касаварке.
— Кому?!
— Мне, — один из двойников улыбнулся. — То, что ты видишь, — это реконструкция. Таким был Биг Бэби времён Великого наводнения.
— Что за Великое наводнение? — заинтересовался каюкер. — Никогда о нём не слышал.
— Ещё бы, оно было четыреста лет назад. Но город примерно так и выглядел. Сначала был Великий пожар, потом — Великое наводнение… Вообще-то, здесь действительно персональный рай; причём у каждого из нас — свой. Для кого-то — шалашик в лесу, на берегу светлой речки, для кого-то — роскошный дворец с парками и фонтанами… Но нам потребовалось какое-то общее место, где мы могли бы встречать новоприбывших и общаться друг с другом. Так и появилась эта квартира. Тут очень уютно, ты заметил? Фактически, это копия того места, где я прожил всю свою жизнь. Бэбилон, Садовая аллея, дом тридцать один дробь тридцать три, квартира двадцать девять. А затопленный город… Знаешь, это ведь действительно очень красиво — пустынные дома, тёмные воды…
— Да он поэт, этот паренёк! — пробормотал кто-то.
— Объясните ещё раз насчёт персонального рая, — попросил Иннот.
— Кофе хочешь? — спросил Кумарозо.
— Не откажусь.
В руках музыканта материализовалась ещё одна чашка.
— И так — любое желание, — спокойно сказал он, передавая её Инноту. — Вообще любое. Поскольку всё вокруг — всего лишь твои мысли, ты здесь практически всемогущ. Единственные границы, которые существуют, — это границы твоей фантазии.

Предыдущая страница 2 Следующая страница


3 Павел Марушкин

Несколько секунд Иннот обдумывал это. Потом глуповато ухмыльнулся:
— А если я захочу гарем? Полную обойму разнокалиберных красоток, не обременённых избытком одежды?
— Он будет у тебя. Я же говорю — всё, что ты захочешь. Всё. Города. Страны. Миры…
— Теперь понимаешь, юноша, почему среди нас не так уж много желающих поуправлять нашим старым добрым телом? — тихонько спросил Дворнике.
— Стоп! — каюкер решительно поставил чашку на пол и встал. — Ребята, то, что вы здесь наговорили… Для меня это слишком много, пока, по крайней мере. Я должен немножко побыть один и хорошенько всё это обдумать.
— Пожалуйста, — улыбнулся музыкант. — Ты как хочешь, проснуться или дрыхнуть дальше?
— Даже не знаю, — помотал головой каюкер.
— Тогда спи.
Мир вокруг свернулся в точку. Она помигала, словно на прощание, и погасла. Иннот глубоко вздохнул во сне.

* * *

С легкой руки одного из старейшин, Грибка, большая часть мужского населения начала валить лес. Грибок, казалось, и сам был не рад тому, как всё вышло. Стоило только кому-нибудь отложить топор и присесть в теньке с трубочкой, как словно по волшебству рядом появлялся Свистоль. Шаман племени ничего не говорил — лишь смотрел укоризненно; но и этого вполне хватало. Уличенный в безделье тут же вскакивал и, бормоча оправдания, хватался за топорик. Непривычные к тяжкому труду смоукеры за день выдыхались так, что не имели сил даже покурить вечером — едва дотащившись до своих корзин, они падали на сено и отправлялись в страну сновидений.
— Так нельзя, уважаемый! — не выдержал наконец Большой Папа. — Вы же загоняете бедняг до смерти.
— Когда мы попадём в Вавилон, о тихой размеренной жизни можно будет забыть, — возразил Свистоль. — Там придётся крутиться с утра до вечера. Пускай привыкают.
— И всё-таки, я прошу: сбавьте обороты. Не то наши подопечные скоро совсем ноги протянут.
— Можно, например, устраивать выходной через день, — задумчиво предложил Свистоль.
— А что, это мысль! — оживился Папа. — Сделаем так: в выходные дни каждый работающий смоукер сможет покурить кальян.
Ход оказался верным: прослышав о знаменитом Папином кальяне, даже те, кто всеми способами отлынивал от работы, теперь стремились принять в ней посильное участие. Для курения сплели специальную корзину и установили очерёдность её посещения. Даже зелёная молодёжь, школьники — и те считали своим долгом потюкать несколько часов топориком смолистую древесину бородавчатых сосен, лишь бы быть допущенными к племенной реликвии. Родители Пыхи теперь готовили ароматный, похожий по консистенции на варенье, кальянный табак с утра до позднего вечера. Сам Пыха, не отставая от прочих, трудился, обрубая ветки со сваленных деревьев и ошкуривая кору. Когда топорик в очередной раз отскочил от плотного сучка и стукнул по пальцу (к счастью, не лезвием, а обушком), он прервался и, утерев вспотевший лоб, разогнул спину. Пора было отдыхать. Дуя на ушибленное место, он повернулся и увидел за своей спиной трех щуплых синекожих человечков. Они смущённо скалились, разглядывая юного смоукера.
— Хай, гью! Вот а ю дуинг?[2] — наконец спросил один из них.
— Ушиб, вот и дую, — неприветливо отозвался Пыха. Он уже понял, кто перед ним — стибки, люди не слишком уважаемого племени стиб, что жило неподалёку. «И чего припёрлись? — мрачно подумал Пыха. — Только их нам тут не хватало».
— Ви вонт ту си ё босс![3] — произнёс другой.
— Ну и что, что бос, — начал раздражаться Пыха. — Ты сам, что ли, обут? Точно, стиб — не успел прийти, а уже издевается. Вот за это мы вас и не любим, между прочим.
Троица переглянулась. Похоже, сердитый тон Пыхи встревожил их.
— Папа, — раздельно произнёс один из стибков. — Ви. Вонт. Ту си. Ё мейн. Мост мейн. Биг Папа, андестенд?[4]
— А, так вам Большой Папа нужен? — сообразил наконец Пыха. «Мост ещё какой-то приплели», — подумал он.
— О йес! Папа! — просиял стибок. — Финэлли ю хез андестенд ми, ш-шит![5]
— Ладно, пойдёмте, — Пыха приглашающе махнул рукой. — И кстати: это не щит будет, а плот, а уж до финала работать и работать. Так-то вот!
— О май год![6] — пробормотал один из стибков, разглядывая вырубку. Уже больше двух десятков ошкуренных стволов лежало в ряд на расчищенной поляне у деревни.
— Вам-то может и в самом деле — год ломай, — гордо ответил Пыха. — А мы вот за пару недель управились.
Рядом с Папиной корзиной он остановился и, строго бросив стибкам «стойте здесь», тихонько поскрёбся в днище.
— Заходи, — буркнул высунувший голову Свистоль. — Тебе чего?
— Тут эти пришли… — Пыха ткнул через плечо пальцем на посланцев. — Говорят, мол, Папа им нужен.
— Ага… — Свистоль, прищурившись, смотрел на стибков. — Вот оно что… Ладно, пускай зайдут. А ты ступай, вымойся как следует, — и, махнув приглашающе рукой, крикнул: «Кам он!»
Услышав родной язык, стибки оживились и с радостными улыбками полезли внутрь. Свистоль и Папа встретили их гробовым молчанием. Шаман, поджав губы, разглядывал синекожих человечков с таким видом, словно только что увидел какое-то на редкость противное насекомое. Большой Папа сидел в своей обычной позе — закутавшись в плед и надвинув на лоб плетённую из тростника шляпу. По его виду нельзя было понять, бодрствует он или дремлет. При виде столь нелестного приёма улыбки на лицах стибков увяли.
— Э-э… Мы хотели бы с вами поговорить, — наконец решился один.
— Очень интересно, — Свистоль без труда перешел на пиджин. — Ну, рассказывайте.
— Приятно встретить человека, который разговаривает на нашем языке, — вежливо произнёс один из послов.
— А что ещё мне остаётся делать? — пожал плечами шаман. — Вы же ни слова по-нормальному не понимаете, разве не так? Только на своём тарабарском пиджине и болтаете.
— Некоторые из нас понимают по-вашему, — жестом остановив оскорбившегося было товарища, как ни в чём не бывало ответил синекожий. — Но они слишком мелкая сошка для ведения переговоров. Поэтому послали нас.
— Так что же вы от нас хотите?
— Воды поднимаются, — начал стибок. Про себя Свистоль решил, что он в маленьком посольстве за главного. — И то, что защищает нас от невзгод, скоро превратится в ловушку. В силу этого мы не можем больше оставаться на наших исконных землях и хотим уйти. Но у нас нет возможности сделать это — выйдя за Железный Занавес, мы будем обречены.
— А кто вас просил хамить всем подряд из-за вашего Занавеса? — поинтересовался Свистоль. — Вот теперь и пожинайте плоды собственного злонравия.
— Мы просим вас о помощи, — понуро склонив голову, пробормотал стибок. — Наши племена никогда не жили в дружбе, но и открытой вражды между нами не было.
— Только потому, что мы не путешествуем мимо ваших земель. Стоит хотя бы раз оказаться с вами рядом, как повод для ссоры находится, причём очень быстро.
— У нас есть что предложить вам взамен, — заговорил дотоле молчавший стибок.
— И что же у вас есть такого, что может понадобиться смоукерам? Мне просто интересно, — добавил Свистоль. — Стибки никогда не славились ни мастерством своих ремесленников, ни силой и доблестью воинов…
— Это так, — гордо вскинув голову, ответил предводитель посольства. — Но у нас есть то, из-за чего нас не смеют тронуть ни дикие звери, ни воинственные племена.
— Это вы о Железном Занавесе? — усмехнулся Свистоль. — Ну и как вы намереваетесь увезти его с собой?
— А нам и не надо увозить с собой Занавес, — вкрадчиво заметил стибок. — Достаточно иметь его семена и знать секрет быстрого проращивания. Переселение не будет длиться вечно, смоукер. Когда-нибудь вам придётся остановиться. И тут уж не обойтись без искусных воинов, способных защитить слабое племя, — если только не владеешь секретом Занавеса. Я не хочу обидеть наших будущих союзников, но вы тоже не слишком-то воинственный народ, верно?
— Это так, — Свистоль потёр подбородок. — Значит, ваше предложение — секрет Занавеса? А что взамен?
— То, что вы строите, — стибок махнул рукой в сторону вырубки. — Места в плавучей деревне.
— Места-а? — издевательски переспросил Свистоль. — То есть вы хотите, чтобы мы, смоукеры, надрываясь изо всех сил, соорудили плоты для всего вашего племени?! А вы и палец о палец не ударите! Ну уж нет, господа хорошие. Такое у вас не пройдёт!
— Мы бы построили плот сами, — почесал затылок стибок. — Но в наших местах нет таких деревьев. А выйти из-за Занавеса мы не можем — кругом кишат враги. Говорят, даже ладьи кипадачи видели неподалёку.
— Но вы же прошли, — пожал плечами шаман.
— Мы — искусные охотники, лучшие в своём народе! — гордо сказал стибок. — Ну или не самые плохие, во всяком случае, — добавил он тоном ниже.
— В общем, есть и хуже…
— Мы проскользнули тайными тропами и шли, скрываясь от любопытных глаз. И, даже несмотря на это, понесли потери.
— Потери?
— Да, один из наших товарищей погиб, причём недалеко от вашей деревни.
— Погиб? Здесь?! Что же с ним случилось?
— Ну, я бы не назвал это просто «погиб», — нервно вступил в разговор второй стибок. — Я бы сказал, это было полное дерьмо!
— Мы полдня продирались сквозь густые заросли и порядком устали. Так что когда мы вывалились на поляну и увидели одиноко стоящую избушку, то, недолго думая, решили попроситься на ночлег.
— Что это была за избушка? — с интересом спросил шаман.
— Обыкновенная старая избушка, где-то в часе ходьбы от вас, — стибок махнул рукой. — Примерно в том направлении.
Свистоль и Большой Папа переглянулись.
— Перегнида! — хором сказали они.
— Что?
— Эта избушка принадлежит злой ведьме. Проситься к ней на ночлег — не слишком хорошая идея! — пояснил шаман.
— Мы же этого не знали…
— Интересно… Что-то мы давненько не видали этой пакости над деревней…
— Век бы ещё не видеть. Да, ну и дела! И что же она сделала с вашим товарищем?
— Там никого не было, то есть, я хочу сказать, мы никого не видели, — стибок нервно хихикнул. — Но когда Талво взялся за ручку двери…
— Да… Мы ничего не успели понять…
— От него мало что осталось, надо полагать?
— Нет, осталось как раз довольно много, но…
— Слишком уж фрагментарно, — стибок поёжился. — И в основном на ближайших деревьях.
— Мы не стали это собирать и убрались оттуда как можно скорее.
— И, возможно, только поэтому остались живы, — добавил его товарищ.
— Сколько людей насчитывает ваше племя?
— Нужно вывезти… — стибок покопался в складках набедренной повязки и достал кусочек коры, — двадцать семь человек.
— Всего-то? — скрипнул из-под шляпы Большой Папа. — Раньше вас было больше.
— Столько мест нам необходимо. Остальные покинут Занавес другим способом.
— Каким?
— Ну… У каждого племени — свои секреты, — уклончиво заметил посол.
Свистоль помолчал.
— Нам надо посоветоваться.
— О, конечно! Мы можем пока остаться в вашей деревне?
— Можете. Это не займёт много времени.
Когда последний гость покинул Папину хижину, Свистоль нагнулся и некоторое время смотрел в щель между прутьями.
— Ушли, — сообщил он. — Хоть они и говорят, что не понимают по-нашему, — кто их знает на самом деле?
— Что скажете, доцент? — спросил Папа.
— Ну… В их словах есть определённый резон, не так ли?
— Так-то оно так…
— Секрет Железного Занавеса был бы нелишним для нас, как вы полагаете?
— Нелишним, — признал Папа. — Возможно, это действительно решило бы проблему защиты на новом месте.
— То есть в Вавилоне? Но кто позволит нам сажать там железную колючку?
— Вы неверно ставите вопрос, — усмехнулся Папа. — Кто может помешать нам это сделать, особенно если она уже будет посажена?
— Гм… Я не рассматривал вопрос с этой стороны. То есть вы хотите поставить городские власти перед фактом?
— Для начала я хочу просто добраться до города, — веско сказал Папа. — Это представляется мне наиболее сложным. А что там будет дальше… Да справимся, в конце концов. Честно говоря, меня больше беспокоит другая проблема.
— Какая же?
— Сами стибки.
— О-о…
— Сможем ли мы выносить друг друга долгое время?
— Да, это проблема. А давайте-ка спросим молодого Пыху.
— Почему вдруг его?
— Паренёк время от времени высказывает здравые мысли; и куда чаще, чем наши старейшины, не в укор им будь сказано… В конце концов, мы уже говорили об этом: племени смоукеров нужен предводитель, и желательно из молодых, а не старый пень вроде нас с вами…
— Хотите переложить ответственность на его плечи? — Папа неодобрительно хмыкнул.
— Рано или поздно настанет момент, когда мы уже не сможем их опекать… — тихо сказал Свистоль.
— Что ж, вы правы. — Папа покряхтел. — Зовите его сюда…
Пыха выслушал рассказ, шмыгнул носом и поправил кепку.
— Ну, это… Защита вещь хорошая, конечно… Думаю, ради такого и стибков не грех потерпеть… А не обманут?
— Я им обману! — грозно посулил Свистоль. — Эй вы, стибки!
Усевшиеся неподалёку на корточки послы вскочили. И тогда Папа громко, так, чтобы слышали все, кто был поблизости, рявкнул:
— Мы согласны!
И добавил, перейдя на пиджин, уже потише:
— Ви ар эгри!

* * *

Несмотря на все предпринимаемые меры, вода подкралась к деревеньке смоукеров незаметно. Как-то рано поутру Свистоль откинул кожаный полог, закрывавший корзину от ночной влаги, потянулся, широко раскинув руки, зевнул, снисходительно посмотрел по сторонам… И остолбенел. Там, где ещё вчера солнечные зайчики весело играли в пятнашки среди мхов и опавшей хвои, теперь плескалась вода. Лёгкий утренний ветерок морщил её зеркальную поверхность, туманная дымка заволакивала дали. Высоко подскакивая и поднимая фонтаны брызг, шаман побежал будить Большого Папу.
— Ага. Ну, вот и началось… — с некоторым даже удовлетворением отметил тот, озирая пейзаж.
Встающее солнце весело искрилось в пока ещё мелкой воде, со всех сторон обступившей деревню. Вскоре все смоукеры были на ногах. Над корзинами поднялся первый, утренний дымок. Взрослые закуривали трубки, дети, рассевшиеся, словно птицы, на ветках, — папиросы и самокрутки, и все задумчиво взирали на залитые водой пространства.
— Это… Не предупредили нас, ничего… Что ж это за дела? — расстроенно охал Грибок.
Первая половина дня прошла в хлопотах по хозяйству. Смоукеры перетаскивали на огромные плоты нехитрый скарб с общинного склада, самые осторожные перевешивали свои корзины на те ветки, что повыше. Ближе к вечеру стали возвращаться по одному, по двое охотники — мокрые и крайне смущённые.
Жизнь постепенно входила в новую колею. Всё чаще смоукеров можно было застать с удочкой: рыба на мелководье ловилась на удивление неплохо. Кроме того, долгие часы, посвященные вдумчивому наблюдению за поплавком, как нельзя лучше подходили для неторопливого раскуривания трубки. Мужчины племени, и прежде не очень-то жаловавшие хлопоты по хозяйству, теперь всегда могли отговориться рыбалкой. Всё, пожалуй, обернулось бы к лучшему, но вода прибывала и прибывала…
— Завтра придётся собрать весь табак, — мрачно заметил Свистоль, ежедневно отмечавший границу суши маленькими колышками.
— Да уже большая часть урожая собрана, — ответил ему Каламбур, отец Пыхи. — Остался только тот, что пойдёт на семена.
— Хорошо бы все саженцы в горшочки — да на плот…
— Хорошо-то хорошо, но, сам понимаешь, много саженцев на плоту не уместится.
— Ты у нас лучший табаковод племени. Отбери самые хорошие…
— Это всё уже сделано, — Каламбур почесал кончик носа. — У меня даже ленточками помечено, какие первыми выкапывать. Слушай, шаман… А что Великий Табачный Дух? Благоволит ли нашему походу, и вообще?
— Конечно, — как можно более убедительно ответил Свистоль. — Вчера я совершил глубокий смоук и говорил с Никоциантом. Он одобрил принятые решения и обещал способствовать их дальнейшему претворению в жизнь. Великий Дух отметил высокие моральные качества и сплочённость нашего коллектива на пути к неуклонному…
Каламбур слушал с полуоткрытым ртом; по бороде протянулась тоненькая ниточка слюны.
— В общем, всё будет хорошо, — закруглился Свистоль.
— О-о! Ты и вправду великий шаман! — пробормотал Каламбур, с огромным уважением взирая на собеседника.
Свистоль почувствовал неловкость:
— Ну полно, полно! И знаешь что? Давай займёмся саженцами прямо сейчас.
Решение это, как оказалось, было принято как нельзя более кстати: облака всё сгущались и сгущались, а к вечеру разразилась страшная гроза. Вода стала подниматься с неслыханной быстротой: через несколько минут корзины, висевшие на нижних ветках деревьев, оказались подтопленными. Люди прыгали в воду, неся на головах свои скудные пожитки, и вплавь пускались к плотам. Кто-то уже во весь голос звал потерявшегося ребёнка, кто-то с маниакальным усердием пытался раскурить трубку, чиркая одну за другой подмокшие спички.
— Все сюда! — перекрыв на миг шум ливня, раздался крик.
Пыха, стоя под навесом одного из плотов, размахивал над головой фонариком, сделанным из высушенной тыквы.
Маленький огонёк метался из стороны в сторону, вот-вот готовый угаснуть, но всё же не гас. Смоукеры плыли на свет и, кряхтя, карабкались на мокрые брёвна. Женщины тут же успели из-за чего-то устроить громкий скандал. Наконец всё кое-как утряслось. Всего плотов было четыре. Последний, самый маленький, предназначался для остатков племени стиб. На каждом был установлен крытый широкими листьями навес, защищающий от солнца и дождя. Всё самое ценное: кувшины с табаком, запасы чая и провизии, ткани — помещалось в плетёные короба и подвешивалось на стропилах. Рассортировав свои пожитки, смоукеры стали укладываться спать. Недовольное бормотание потихоньку смолкло, красные огоньки трубок и самокруток гасли один за другим.
К утру гроза умчалась прочь. Едва первые солнечные лучи озарили сверкающий миллионами капелек влаги, — умытый дождём лес, как смоукеры начали просыпаться. Устроившийся у самого края навеса Пыха, открыв глаза, с интересом наблюдал за проплывающим мимо плота незнакомым, мохнатым и, по-видимому, очень недовольным жизнью зверем. Рядом кто-то завозился, забормотал сердито, чиркнул спичкой. Скосив глаза, Пыха узнал Грибка. Старейшина хмуро посмотрел на Пыху, что-то невразумительно буркнул и, глубоко затянувшись, выпустил густой клуб дыма. Пыха полез было за своей трубкой, но, вспомнив, что табак надо экономить, вздохнул и спрятал её обратно. Грибок, глядя на это, только крякнул: «Эх, дожили!»
Вода поднялась почти на три метра. Старый Гоппля, худой, жилистый, в одной набедренной повязке, вышел из-под навеса и принялся делать зарядку. Глядя на него, Грибок поёжился и плотнее закутался в одеяло.
— Вставай, Грибыч! Погреемся! — приветствовал его Гоппля, насмешливо улыбаясь. — Давай, вылезай, чего надулся!
Грибок лишь фыркнул презрительно. Гоппля подошел к краю плота, присел на корточки и, с силой оттолкнувшись, нырнул, подняв фонтан брызг. Его седая голова появилась из-под воды в десятке метров.
— Водичка — блеск! — громко отфыркиваясь, во всеуслышание объявил он. — Эй, молодёжь, вылезай купаться! Быстренько, быстренько в воду!
— Давайте, пока есть возможность, — одобрил Свистоль. — На реке такие крокозябры водятся, не больно-то поплаваешь!
Смоукеры один за другим просыпались. Когда над плотами возникли и потянулись вверх первые клубы табачного дыма, Большой Папа, охая и покряхтывая, взобрался на крышу навеса.
— Курильщики табаку! — неожиданно звучным голосом провозгласил он. — Заканчиваются последние минуты нашего пребывания на родной земле! Старейшие из вас ещё помнят, как мы пришли сюда и основали эту деревню. Это была хорошая деревня; и место это тоже хорошее, правильное! Теперь же мы уходим навстречу неведомым опасностям, но нам ли их бояться! Мы всё преодолеем и ещё курнём славного табачку, одолжив огоньку друг у дружки!

Предыдущая страница 3 Следующая страница


Музыка джунглей 4

Молодёжь захлопала в ладоши и заулюлюкала радостно; старики улыбались. Даже Грибок после Папиных слов стал выглядеть не столь хмуро, с робкой надеждой взирая на него: никогда ещё Папа не разговаривал так торжественно. «Курильщики табаку», надо же!
— Смоукеры! — продолжал Папа. — Вы все уже знаете, что мы плывём в Вавилон. Там, в этом великом городе, мы заживём новой жизнью, и будет она, я надеюсь, ещё лучше прежней! Но на время пути нам надо избрать того, кто станет командовать нашей флотилией. Ибо дорога предстоит нелёгкая, и нам не обойтись без надёжного… э-э… адмирала!
— Тебя! Тебя изберём, Папа! — кричали ему.
— Нет-нет, друзья мои! — покачал головой Папа. — Я уже стар; глаза мои не те, что прежде. Нам нужен молодой флотоводец! И я предлагаю… — тут он сделал паузу.
Смоукеры зашушукались.
— Предлагаю выбрать Пыху! Он молод, но умён не по годам, и никто, я думаю, не сможет возразить против того, что уж он-то — правильный смоукер!
Физиономию умного не по годам Пыхи медленно заливал густой румянец.
— То-то, что молод… — проворчал Грибок; но молодёжь встретила заявление Папы радостными воплями.
— Согласны ли вы? — с улыбкой, прячущейся в бороде, спросил Папа.
Старейшины хмыкали и кряхтели, пряча глаза: никто не решался возразить Папе в открытую.
— Вот и славно, — как ни в чём не бывало подвёл итог самый правильный смоукер. — Давай, Пыха, приступай к своим новым обязанностям…
— Это я называю — давить авторитетом! — прошептал на ухо Папе Свистоль, когда тот спустился с навеса.
— Ну… Мы же с вами решили, что будем потихоньку продвигать парня, — чуть смущённо ответил Папа.
Смоукеры взялись за вёсла. Пыха, стоя на носу, пытался освоиться в новой роли. Сперва плыть было легко: плоты шли над вырубками, затем над затопленной деревней, лишь изредка задевая днищами скрытые водой ветки. Одна из корзин вдруг всплыла, рассеивая вокруг клочки сена, и закачалась на воде. Племя радостными воплями приветствовало это зрелище.
— Гляди, гляди, поплыла!
— Здорово!
— Чья же это? Гоппля, не твоя, часом? Уж больно неугомонная!
Последнее заявление было встречено взрывом хохота. «Что за странный народ! — думал Папа. — Сколько уже живу среди них — и всё не могу привыкнуть. За эти годы я должен знать каждого как облупленного; ан нет! Казалось бы, сейчас им только горевать да оплакивать свою злосчастную судьбу. А они покуривают да веселятся! Неужели и вправду — чем меньшим ты владеешь, тем легче и радостнее тебе живётся? Я никогда не был безоговорочным сторонником данной концепции, но сейчас готов признать, что в ней что-то есть».
Сразу за деревней начинались высокие заросли кустарника, сейчас еле виднеющегося над водой, и там плоты в первый раз забуксовали. Смоукеры попрыгали в воду и, подбадривая друг друга криками, стали проталкивать их сквозь тугое сплетение ветвей. Те сердито скребли по днищу, не пускали с насиженных мест… Гребцы налегали на вёсла. Пару раз пришлось взяться за топорики. Внезапно между деревьями замаячил просвет.
— Река! Река! — радостно загомонили все; и тут откуда-то из густой хвои над плотом послышался вопль:
— Стойте!!!
Охотники, присев от неожиданности, схватились за духовые трубки.
— Подождите! Доунт шут! Нихт шиссен!! Возьмите меня с собой!!! — по стволу склонившейся над водой бородавчатой сосны торопливо слезала какая-то всклокоченная личность.
— Нихт шиссен, майне либен зольдатен! — приветливо откликнулся полиглот Свистоль, с любопытством разглядывая странную фигуру.
Та спрыгнула прямо на плот, изо всех сил прижимая к груди завернутый в лохмотья свёрток.
— Защиты и справедливости! — прошептал незнакомец, испуганно таращась на смоукеров.
— Гм… Так кто ты такой и что случилось? — спросил Свистоль, сворачивая «козью ногу».
Всклокоченный радостно её принял, судорожно затянулся и принялся рассказывать. По словам странного человека, выходило, что он уже больше месяца скитается по лесу, не рискуя возвращаться к своему жилью. На вопрос, что же его так пугает, он ужасно занервничал, поперхнулся дымом и закашлялся, таращась в пространство налитыми кровью глазами и шепча: «Она, она, это всё она!»
— Ну что вы пристали? Видите же, человек не в себе, — тихонько сказал Папа на ухо шаману.
Чужак, однако, кое-как справился с волнением и, поминутно сбиваясь, поведал об упавшем прямо с неба жутком чудище. Он, Отшельник, человек безобидный и мирный, никак не ожидал такого! Поспешным бегством ему удалось спастись самому и спасти книгу, труд всей своей жизни, — тут он нежно погладил тряпичный свёрток.
— И с этих самых пор ты не решаешься вернуться домой? — жалостливо качая головой, спросил Грибок. — Так-таки целый месяц?
— Может, и больше, не знаю! — содрогнулся Отшельник. — Я заблудился, бродил по лесам, искал хоть какие-то ориентиры… Недавно забрёл в ваши места. А тут ещё потоп, потом эта страшная буря… Я всю ночь не сомкнул глаз, защищая мою книгу от влаги. Хорошо, попалась эта сосна, — он кивнул на дерево. — Там удобные ветки, будто специально так устроены — можно сидеть, не опасаясь свалиться. Как в кресле!
— И куда же ты теперь? — поинтересовался Папа.
— Я это… Я с вами… Если можно, конечно, — опасливо косясь на обступивших его любопытных смоукеров, отвечал незнакомец.
— Отшельник, да ещё философ, да к тому же и грамотный — большая редкость в наши дни, герр адмирал, — пробормотал Свистоль, подталкивая Пыху в бок. — Негоже бросать его в лесу, э?
Отшельник умоляюще сложил лапки на груди и преданным взором уставился на молодого смоукера, часто помаргивая.
— Ты это… — сообразил Пыха. — Ты можешь остаться, да? Ну… э… ступай на последний плот; будешь помогать нашим.
Отшельник, бормоча благодарности, испарился.
Затянули старинную смоукеровскую походную песню: «Ос-тавь по-ку-рить! Ос-тавь по-ку-рить!»[7] Вёсла в руках гребцов поднимались и опускались ей в такт. Маленькая флотилия вышла наконец на простор разлившейся по лесу безымянной речки.

* * *

Иннот проснулся и некоторое время не мог сообразить, где он находится. Наконец в памяти всплыло: поединок на крыше, полёт — и его собственное оригинальное появление на обезьянской вечеринке. Он в доме у бойца реслинга. Как его… Дуит Лопа. Точно.
Я не привык относиться к своим снам серьёзно, размышлял каюкер, усаживаясь на диванчике. Однако то, что произошло этой ночью, — больше, чем просто сон. Любопытно, у меня начинается раздвоение личности или… Вот это «или» больше всего смущало Иннота. Если предположить, что он здоров, значит, — всё, что говорили странные двойники в его сне, соответствует действительности. И это тогда объясняло многое…
— Однако же… — вслух сказал он, потягиваясь, — на данный момент у меня есть куда более насущные проблемы.
Итак, ухайдакер. Первый раунд, можно считать, закончился вничью. Правда, если бы не его маленькая тайна, о которой Иннот и сам не подозревал, он стал бы для каюкера последним. Что же… Враг умён. Не найдя мёртвого тела на камнях университетского дворика, он наверняка поймёт, что противнику удалось каким-то образом ускользнуть. Значит, он будет наготове. Одно хорошо: о теперешнем местонахождении Иннота Подметала не имел представления. Не попросить ли мне здесь убежища на несколько дней, подумал Иннот. Впрочем, он тут же отверг эту мысль. Его вчера видела уйма народу. Скорее всего, уже к вечеру тайна перестанет быть тайной. Значит, надо подыскать себе новое жильё. И ещё — встретить Хлю. «Махагония», по идее, должна прибыть в аэропорт. Правда, эта буря… Ну, будем надеяться на лучшее. В конце концов, парень в надёжных руках. Вспомнив Адиррозу, Иннот ухмыльнулся — хотя и не очень весело. В его собственной личной жизни была парочка любовных романов — бурных, но весьма кратковременных. Наверное, для меня моё ремесло действительно самое важное в жизни, подумал он. По крайней мере, самое интересное.
Найдя хозяина и щедро расплатившись с ним за разбитое окно, Иннот поинтересовался по поводу своего приятеля — гориллоида.
— Гро ушёл примерно час назад, — зевнул Лопа. — Правда, что странно, не со своей новой пассией, а с майором.
— Думаю, девочка сейчас просто не в состоянии передвигаться, — подмигнул Иннот.
— Ну да, скажешь тоже! — хохотнул хозяин. — Да она сама любого заездит до полусмерти! Проверено на собственном опыте!
Размышляя об особенностях обезьянского промискуитета, Иннот покинул гостеприимный дом и направился по одному ему известному адресу. Самым первым делом следовало позаботиться об оружии.
За ночь ураган умчался прочь. Гроза отбушевала, и теперь утреннее солнце вовсю трудилось над мокрыми крышами и тротуарами. Золотистый туман поднимался вверх, обнажая умытый город. Кое-где на улицах валялись куски битой черепицы и сломанные ветки. Один раз путь каюкеру преградило вывороченное с корнями дерево, упавшее поперёк улицы. Около него уже толпилась кучка народу с пилами и топорами. На одном из балконов, зацепившись рукояткой, висел сломанный васильково-синий зонтик.
Переходя по изящному каменному мостику один из многочисленных каналов, Иннот покачал головой. Похоже, вся дрянь, вымытая с городских улиц, нашла себе там приют. Листья, обрывки бумажек, пустые бутылки и прочий сор покачивались в воде почти вровень с тротуарами. Вернётся Хлю, и надо будет вместе посмотреть газеты, подумал каюкер. Такой паводок просто обязан был выгнать из-под земли очередного мерзкого монстра. Если только найдётся желающий заплатить, можно поохотиться на него вдвоём.

— Мы маньяки, парень,
А это значит,
Что не страшны нам ни горе, ни беда.
Ведь ты маньяк, парень,
Маньяк не плачет
И не теряет бодрость духа никогда, —

напевал Иннот.
Этот квартал Вавилона был заселён приверженцами растафарианской церкви. Нескончаемые ритмы джанги, ползущие в открытые окна с магнитофонных бобин, яркие граффити, густым слоем покрывающие стены домов от тротуара до крыши, и неистребимый запашок умат-кумара на лестницах и в подворотнях — казалось бы, такое место просто обязано быть рассадником преступности. Но, как ни странно, растафарианский квартал слыл одним из самых мирных и безопасных. Местная стража добродушно закрывала глаза на некоторые вольности, связанные с курением, за что любой патрульный наряд удостаивался многочисленных приветствий и улыбок. Увидав в одной из витрин разнообразной формы и величины кальяны, Иннот усмехнулся и достал из кармашка пончо свою трубочку. Во время вчерашних событий она каким-то необъяснимым образом не вывалилась оттуда. Закурив, каюкер свернул в одну из подворотен и постучался в низенькую дверь. Некоторое время ничего не происходило. Иннот снова поднял руку, но тут за дверью послышались шаркающие шаги, и чей-то недовольный голос произнёс:
— Кока моня!
— Тока-кока нюня! — ответил Иннот условной фразой.
Зазвякала цепочка, и дверь немного приоткрылась.
— А, это снова ты, — пробурчал хозяин. — Пива, случайно, не принёс?
Иннот молча развёл руками.
— Ну ладно. Надеюсь, у тебя есть что-нибудь, способное меня порадовать.
— Как насчёт денег? — спросил каюкер, входя. — Раньше, помнится, они тебя радовали.
— Ничего-то ты не понимаешь, — снисходительно отозвался впустивший его.
Это был высокий, одетый в пёструю хламиду растафари. Многочисленные талисманы и амулеты звякали при каждом движении, шапка густых курчавых волос венчала добродушное тёмно-коричневое лицо. Бородка хозяина была заплетена в две короткие косички.
— Чего это я не понимаю? — поинтересовался Иннот.
— Деньги — это не источник радости, это всего лишь то, что способно примирить меня с окружающим миром. А радость — это совсем другое…
— Холодное пиво?
— Да, например… Холодное пиво и горячие женщины. Тут очень важно не перепутать! — он поднял к потолку палец.
— Но деньги имеют такую особенность… — гнул своё каюкер, — у того, у кого они есть, и пиво, как правило, холоднее, и женщины горячее…
— Да-да, так называемый эффект монетарной энтропии, — кивнул хозяин.
Иннот некоторое время размышлял над сказанным.
— Нет, ты что-то путаешь, — наконец сказал он. — Эффект монетарной энтропии состоит в том, что, какая бы сумма ни была у тебя на руках, она с течением времени постепенно уменьшается.
— Э, погоди, давай-ка разберёмся, — растафари пощипал бородку. — То, что ты сейчас сказал, это не монетарная энтропия, а первый постулат зарплаты, из которого выводится основной парадокс получаемых денег, а именно — сколько бы тебе ни платили, этого всё равно мало, потому что скорость рассеивания всегда на порядок больше скорости накопления, причём так называемый отрицательный прирост, или коэффициент возрастания долгов в этом случае…
Тут Иннот наконец заметил, что хозяин изрядно под кумаром. В этом состоянии он мог часами рассуждать на подобные темы, причём с многочисленными и невероятно нудными подробностями.
— Ладно, — прервал он растафари. — Я, собственно, зашел глянуть, нет ли у тебя чего-нибудь новенького в интересующей меня области.
— В интересующей тебя области… — задумчиво протянул хозяин.
— Оружие, — напомнил Иннот.
— Ну, недавно я получил партию стоеросовых дубинок с довольно оригинальными набалдашниками, но тебя ведь такие простые штуки не интересуют?
— Стоеросины — нет. А впрочем… Есть у тебя что-нибудь мощное и короткое? Что-нибудь такое, что легко можно спрятать под пончо?
— Есть «Магнум полис спешиал». Длина — один локоть, в головку залито полстакана свинца, полностью обтянута замшей. На рукоятке широкая петля, кстати, самозатягивающаяся.
— Полстакана свинца, говоришь? Малость тяжеловато. К тому же я предпочитаю не стражнические с гладкой головкой, а остроконечные армейские.
— Это самая короткая из всех. Может, тебя устроит трость? Хотя да, трость ты у меня, помнится, уже покупал.
— Кстати, она сломалась.
— Сломалась? Стоеросовая трость?! Великий Джамбалла, что же ты ею делал?
— У тебя найдётся что-нибудь в этом роде, только потолще? Из официально разрешённого, я имею в виду.
— Потолще — вряд ли. Закон об оружии, сам понимаешь… Либо прячь от чужих глаз, либо ходи с тонкой тростью.
— А из экзотики есть что-нибудь?
— Что конкретно тебя интересует? Ударное, метательное, бормотологическое?
— Даже не знаю, — промолвил каюкер. — Вообще, чем экзотичнее, тем лучше.
— Тебе для коллекции? Или…
— «Или».
— Гм… Пожалуй, вот что тебе надо! — хозяин быстрым шагом подошел к стоявшей посреди комнаты тахте и, нажав незаметную щеколду, раскрыл её.
С обратной стороны матраса был приделан обтянутый бархатом щит. На нём в строгом порядке располагались разнообразные убивалки. Аккуратно сняв одну, растафари протянул её Инноту.
— Бумеранг?! — Каюкер с неподдельным интересом рассматривал гладкую поверхность.
— Угу. Настоящий чёрный роммель, не какая-то там тонированная подделка! Видишь эти медового цвета прожилки? Ну, как тебе?
Иннот взвесил оружие в руке:
— Надо бы испытать сначала… А, ладно, беру. А что тут у тебя ещё?
— Да всякий хлам, — улыбнулся растафари. — Сбагрить нереально, а выкинуть жалко. Кстати, есть у меня одна волшебная штуковина, про которую я не знаю, что это такое. Могу уступить по дешёвке. Только, чур, без гарантий!
— Ну, покажи.
Растафари порылся в письменном столе и извлёк на свет маленький, тёмного стекла, флакон с запаянным горлышком.
— А с чего ты взял, что это вообще оружие? — поинтересовался Иннот, осторожно проводя над вещицей ладонью.
Некая магия в бутылочке определённо присутствовала, но сказать что-либо конкретное он не мог.
— Да не знаю я! — растафари прижал руки к груди. — Честно говорю, что ничего по поводу этой штуки не знаю. Может, это вообще такое лекарство от геморроя. Мне её подарил по укурке один клёвый чувак, но он сейчас тянет срок на кофейных плантациях, так что спросить некого.
— Ладно. Сколько ты за неё хочешь?
— Если возьмёшь дубинку, отдам бесплатно, в довесок.
Каюкер поразмыслил.
— Нет, старина. Всё-таки она слишком тяжелая. Давай лучше я куплю у тебя ещё одну трость.
— Ну как хочешь. Тебе с каким набалдашником?
— Лучше с самым простым, деревянным.
Растафари усмехнулся:
— Либо костяной шар, либо серебряный крючок, старина. Выбирай.
— Тогда костяной шар, — решил Иннот. — И этот волшебный прибамбас в подарок.
— Ладно, идёт. — Хозяин небрежно пересчитал монетки и, кивнув в сторону небольшого наргиле, сделанного из тыквы-горлянки, предложил: — Раскумаримся?
Каюкер покачал головой:
— Нет, мне нужна ясная голова.
— А чего ты такое куришь? — полюбопытствовал растафари.
— Махорку.
— Махорку?! — удивился растафари. — Но ею же пересыпают стропила, чтобы там не завелись всякие жучки-древоточцы!
— А ты попробуй как-нибудь курни!
— Что, здорово вставляет? — хозяин не на шутку заинтересовался.
— Да нет, — пожал плечами Иннот. — Никаких глюков. Просто помогает скоротать время.
Ну что же, сказал себе каюкер, оказавшись на улице. Хорошая трость, стеклянная граната и бумеранг — не так уж и плохо. Уже можно потягаться с Подметалой на равных. Плюс ещё новообретённая способность летать… Кстати, неплохо было бы обзавестись велосипедными шортами. Конечно, набедренная повязка привычнее, но, с другой стороны, велосипедки замечательно растягиваются, и не нужно будет изображать из себя эксгибициониста каждый раз, раскрывая перепонку. Он остановился, припоминая, где находится ближайшая лавка спорттоваров; и в этот самый момент из стоявшей неподалёку телефонной кабинки раздался звонок.

* * *

По лесу разносилась тревожная дробь тамтамов. Поскольку всякий уважающий себя охотник джунглей должен понимать телеграфный код (так считал Свистоль), азбуку Морзе изучали в смоукеровской школе. И сейчас, вслушиваясь в разносящееся над рекой стаккато, он шевелил губами, припоминая расшифровку. «В-с-е-м, запятая, к-т-о н-а-с с-л-ы…»
— Чего хоть передают-то? — Пыха плюхнулся рядом с шаманом.
Юный смоукер потихоньку начал осваиваться в новой роли; по крайней мере, такого пиетета по отношению к Свистолю и Большому Папе, как раньше, он уже не испытывал. Пыха пока не слишком хорошо понимал, что от него ожидают. Направление на ближайшие несколько дней было известно — они поднимались вверх по течению, туда, где рос знаменитый Железный Занавес и обитало племя стиб.
— А сам-то что, код забыл? — мягко пожурил адмирала Свистоль.
Пыха громко зевнул и почесался.
— Да не то чтобы забыл, просто вслушиваться лень, — признался он.
— А вот я сейчас возьму да и назначу тебя, до кучи, главным телеграфистом на всё время путешествия, — задумчиво промолвил Свистоль после долгой-долгой паузы. — И каждый час будешь нам всем докладывать, что нового слышно.
Пыха заёрзал.
— Нельзя так с людьми поступать, — буркнул он. — Не по-смоукеровски это.
— С некоторыми отдельными лентяями только так и можно. Давай-ка, вспоминай, чему вас учили!
— Гм… — Пыха вслушался в далёкое глуховатое таканье. — Значит… «М-ы-с-о-в-с-е-х-с-т-о-р-о-н-о-к-р-у-ж-е-н-ы-в-о-д-о-и краткое» Мы… Со всех сторон… Окружены водой, так, что ли?
— Угу. Они это всё время гонят в эфир. Остров, мол, у них маленький, и всё такое. Просят помощи.
— Так, может, возьмём их к себе?
— Нет, — жестко ответил шаман. — У нас договорённость со стиб. А места и так мало.
— Ну потеснимся…
— Слушай, ты ведь в охотниках совсем недавно, так?
— Верно, — Пыха героически шмыгнул носом. — А что?

Предыдущая страница 4 Следующая страница


5 Павел Марушкин

— А то, что ты и понятия не имеешь, кто там, на острове. Может, они с радостью покидают нас всех в воду, а сами поплывут по своим делам.
— Ну да! — не поверил Пыха.
— Всякое может быть. Стибки, конечно, тоже не подарок, но всё же никогда не поступят подобным образом.
— Гм… А за что их все так не любят? Я только и слышу: стиб такие, стиб сякие… А попросишь кого-нибудь про них рассказать — сморщатся, как будто вместо табаку мох в трубку забили.
— Да пакостники потому что, — с досадой сказал Свистоль. — Другие племена, они как? Если чужака увидят — тот для них либо враг, либо добыча. То есть или бежать от него надо и прятаться, или, наоборот, в плен там брать или ещё что… А для стиб ты просто ходячий прикол. Как начнут издеваться… Мимо них даже плавать по реке перестали, через опасные места теперь пробираются, в обход.
— Зачем они так делают?!
— А зачем мы курим? — пожал плечами Свистоль. — Они иначе просто не могут. Им это в удовольствие.
— Странно как-то, — вздохнул Пыха. — Ну, если два племени поссорились да на тропу войны вышли — оно понятно: копья там, дубинки у всех. Они быстро разберутся, — кто был не прав. А стибки что же? Раз их все так не любят, объединились бы и того…
— А Железный Занавес на что? Если б не он, давно бы уже их всех повывели.
— Да что это за Занавес такой? Сколько уже слышу: Железный Занавес, Железный Занавес…
— Ты сам скоро всё увидишь. — И шаман замолк. Поняв, что от Свистоля больше ничего не добьёшься, Пыха пристал с расспросами к Большому Папе. Однако тот лишь усмехнулся в густые усы:
— Спустя пару дней узришь сию диковину собственными глазами, молодой человек.
Плоты двигались на север. Широко разлившаяся река затопила все окрестные леса — словно безбрежное, на диво мелкое море. Не раз и не два навстречу смоукерам попадались островки, буквально кишевшие разнообразной лесной живностью. Многих зверей не знали даже самые опытные охотники. Большой Папа в таких случаях снисходительно разъяснял, что это за животное, каковы его повадки и опасно ли оно. Несмотря на обилие дичи, смоукеры почти не охотились; зато все поголовно стали рыбачить. Это занятие как нельзя лучше соответствовало их спокойной и созерцательной натуре. Те, кто не грёб в данный момент вёслами, обязательно забрасывали с кормы удочку. Рыбы попадалось не так чтобы много, но вполне достаточно для хорошей ухи. В основном это была мелочь, однако Грибок неожиданно произвёл настоящий фурор, выловив здоровенного, в половину собственного роста леща. Посмотреть на диковину собралось, почитай, всё племя. Гоппля, весьма гордившийся своим рыбацким счастьем (ему везло значительно чаще других), только покрякивал в бороду. Грибок же довольно посмеивался.
Первая ночевка на реке прошла спокойно. Ввиду чужих мест решено было выставить часовых. Свистоль посоветовал Пыхе поставить опытных охотников, однако адмирал внезапно застеснялся командовать смоукерами, годившимися ему в отцы, и отправил на дежурство знакомую молодёжь. Увидев это, шаман неодобрительно покачал головой, но спорить не стал. Между тем вчерашние школьники, страшно гордые поручением, всю ночь не сомкнули глаз. Один раз, ближе к рассвету, часовые на последнем плоту подняли тревогу: почудилось им в тумане некое движение. Смоукеры заполошно повскакивали со своих мест, однако тревога оказалась ложной: мимо всего лишь проплывало старое, подточенное водой дерево. Разбуженные старики, разумеется, тут же стали ворчать, перемывая дозорным косточки, и ворчали до тех пор, пока Пыха, которому всё это время что-то не давало покоя, попросил умудрённых опытом объяснить, отчего это упавшие деревья плывут вверх по течению, а не вниз. Все с опаской стали вглядываться в туман, однако ничего нового не происходило. Купаться в это утро никто не решился.
С первыми же солнечными лучами тронулись в путь. Острова — и совсем крошечные, еле выступающие над водой пятачки, и огромные, похожие на исполинских зверей, заросшие тёмной щетиной леса, встречались всё чаще. Привычные породы уступили место каким-то незнакомым деревьям с невысокими, но очень толстыми стволами и разлапистыми ажурными листьями. Синие, как вечернее небо, зимородки молниями срывались с них и пронзали серебристую водную гладь, унося в хитросплетения ветвей свою трепыхающуюся добычу. Берега сузились, потом вдруг разошлись широко, открывая обширные, заросшие камышом пространства. Сейчас только верхушки рогоза торчали из воды, коричневые бархатные цилиндрики, уже начавшие рассеивать по воде свой невесомый пух. Неожиданно река разделилась на два рукава. Пыха озадаченно нахмурился и остановил гребцов. Один за другим плоты подходили к своему флагману и останавливались, чуть покачиваясь на мелкой волне.
— Куда теперь? — спросил Пыха у бывалых охотников.
— Ну, это… Когда я здесь был в последний раз, река не раздваивалась, — задумчиво сказал Дымок, опытный (по смоукеровским меркам) путешественник. — Заводь тут была — это да.
— Справа она была или слева?
— Это… Слева вроде.
— Вроде или точно?
— Да не помню я! — смущенно пожал плечами Дымок. — По-моему, слева.
— Гм. Ну ладно. Значит, нам по правой протоке.
Плоты двинулись вперёд. Спустя какое-то время Свистоль отозвал адмирала в сторонку.
— Хочу дать тебе один хороший совет, молодой человек, — тихонько сказал он. — Причём равно пригодный для войны, любви, охоты и путешествия.
— И что же это за совет? — с любопытством спросил Пыха.
— Его ещё называют «первое правило начальника».
— Это, случайно, не «я начальник — ты дурак, ты начальник — я дурак»?
Свистоль поперхнулся:
— Где это ты такое услыхал?!!
— От Отшельника, — довольный произведённым впечатлением, хихикнул Пыха.
— Нет. Правило на самом деле такое: никогда не показывай другим своей неуверенности. В любви — девушка от тебя отвернётся, предпочтёт другого, уверенного в себе; на охоте — зверь почувствует твою слабину, на войне и в путешествии — люди не пойдут за тобой. Такие вот дела.
— Но если я и в самом деле не знаю, что делать? — хмыкнул молодой смоукер.
— Ты можешь не знать. Но другие не должны этого заметить, понимаешь? Просто сострой каменное лицо и…
На этом месте пояснения шамана были прерваны. Река сделала очередной поворот, и смоукеры вдруг в один голос загомонили, тыча пальцами в сторону берега. Пыха всмотрелся.
Некогда здесь возвышался песчаный обрыв, усеянный тысячами стрижиных норок. Сейчас он полностью скрылся под водой, и на диво густой кустарник, усеянный мелкими, отливающими голубизной листиками, казалось, вырастал прямо из реки. Но не это стало причиной удивлённых возгласов: низко над лесом парила в воздухе серебристо-серая исполинская туша, похожая чем-то на огромную пузатую рыбину. Маленькие фигурки поспешно карабкались вверх по тонкой верёвочной лестнице, одна за другой исчезая в продолговатой гондоле дирижабля. На глазах изумлённых смоукеров сигара летучего корабля величаво развернулась и плавно поплыла над лесом, поднимаясь всё выше и выше.
— Ну, вот и приплыли, — сказал за спиной Пыхи Свистоль. — Быстрее, чем я думал… Владения племени стиб начинаются здесь.
— Вы с Папой не говорили мне, что стибки путешествуют на летучих кораблях, — заметил Пыха.
— Мы и сами не знали, — развёл руками Свистоль. — Даже представить такое не могли, в нашей-то глухомани…
— А где их знаменитый Железный Занавес?
— Прямо перед тобой.
— Эти вот кустики? — разочарованно протянул молодой охотник, сдвигая кепку на затылок. — А я-то себе навоображал!
— Через эти, как ты изволил выразиться, кустики даже носопыр продраться не сможет, так-то! А уж человек — тем более!
— Почему не сможет? — удивился Пыха. — Ежели он, например, с топориком…
— Тут тебе никакой топорик не поможет. Этот кустарник не зря называют Железным Занавесом. Его ветки — а ты видишь, там ни одной прямой, все переплетены между собой, как клубок спутавшейся лески; так вот, они пропитываются железом, которое растение непрерывно тянет из почвы. Вдобавок они могут срастаться между собой. Это и вправду Занавес: не отдельные кусты, а один огромный, неимоверно разросшийся организм. Любой топор здесь спружинит и отскочит, и хорошо если не по ноге!
— Ну, если он такой прочный, можно, наверное, перебраться по верху…
— Ага, перебрался один такой. Во-первых, шипы на ветках в палец длиной и острые — жуть! Как иголки. Кроме того, сейчас подплывём поближе, обрати внимание на листья. Только руками трогать не вздумай: каждый заканчивается ядовитой колючкой.
— Ух ты!
— Да. Яд этот, вообще-то, не смертелен, но вызывает жуткий зуд.
— Как крапива?
— Куда там крапиве! Тебя когда-нибудь оса жалила? Вот что-то вроде. А листики-то мелкие, едва с ноготь будут. Как тут перелезешь?
— Ну а если костёр развести побольше, да и выжечь себе тропку? — В Пыхе определённо проснулся великий стратег, и плевать было этому проснувшемуся на то, что стиб, по крайней мере в настоящий момент, были союзниками смоукеров.
— Пробовали и такое, — терпеливо объяснил Свистоль. — Вот только железная колючка практически не горит. Древесина-то металлизирована! Да и стибки тоже сложа руки сидеть не будут: подтащат воду, да прямо сквозь кусты огонь и зальют. А их ни стрелой, ни копьём сквозь Занавес не достать. Так-то вот!
Плоты один за другим подплывали к берегу. Послышался вскрик — кто-то из смоукеров дотронулся-таки до колючего куста и теперь на чём свет стоит крыл проклятых стибков, их Занавес и вообще — такую жизнь. Пыхе показалось, что из плотного переплетения ветвей послышался какой-то звук, что-то вроде еле сдерживаемого хихиканья.
— Не трогать Занавес! — громогласно возвестил Свистоль, взобравшись на крышу навеса.
Хихиканье стало явственней.
— Здесь они, поганцы, — удовлетворённо пробурчал Папа и вдруг гаркнул так, что у стоявших рядом уши заложило: — Хай, стиб! Хелп кам!! Оупен гейте, смолл тоад-стулз!!![8]
— О! Итс Папа! Биг Папа! О май гад![9] — донеслось сквозь листву.
Пыха насупился:
— Чего это он несёт — ломай, мол, гад! Мы же им помогать пришли!
— Да нет, он не это сказал, — поморщился Свистоль.
Тем временем за кустами явно что-то происходило. Оттуда раздавалось пыхтение, сдавленные возгласы — и вот наконец над листвой вознеслась странная конструкция, составленная из верёвок и досок, и с пронзительным скрипом стала опускаться вниз. Большой Папа, уперев руки в бока, невозмутимо наблюдал за происходящим. Пыха, напротив, рассматривал странный механизм со жгучим интересом: до сих пор он ничего подобного не видел.
Конструкция представляла собой некое подобие арки, составленной из трёх секций. Жесткость обеспечивали несколько толстых пеньковых тросов, пропущенных сквозь блоки. Когда подъёмный мостик (так Пыха окрестил про себя странное приспособление) наконец опустился, Папа неторопливо двинулся к борту.
— Свистоль, вы остаётесь за старшего…
— Возьмите с собой ещё кого-нибудь, — вполголоса посоветовал шаман.
— Можно, я… — сунулся было Пыха и тут же стушевался, надвинул козырёк огромной своей кепки на глаза и стал ковырять ногой палубу.
— А что, пошли, — согласился Большой Папа. — И ещё ты, Дымок. Ты ведь по-ихнему понимаешь?
— Ну так… Немного.
— Вот и отлично. Табак у всех есть?
— А то!
Конструкция, несмотря на свою кажущуюся хрупкость, легко могла выдержать и куда больший вес. С обеих сторон мостик имел невысокие перильца, но всё же смоукеры малость струхнули, когда доски центрального пролёта запружинили под их ступнями.
С внутренней стороны ограды собралась небольшая толпа. Синекожие человечки очень походили на смоукеров, однако были и отличия. Первое, что бросалось в глаза, — какое-то общее для всех выражение лица, неуловимое, но в то же время столь явное, что по спине невольно пробегали мурашки. Так мог бы смотреть охотник, наблюдая с высокого дерева за хищником-людоедом, приближающимся беспечным шагом к хорошо замаскированной и очень глубокой яме с острыми кольями на дне.
— Хай, гьюз! — важно произнёс Большой Папа. — Вот а ю дуинг?
— Можно и по-вашему, — выступил вперёд один стибок. — Меня зовут Джро Кейкссер, можно просто Джро. Я здесь теперь вроде как главный, — он вдруг ухмыльнулся.
Очевидно, в его словах и впрямь заключалось нечто забавное. Остальные стибки заулыбались.
— Тебя мы знаем, конечно, — обращаясь к Папе, произнёс Джро. — А как зовут твоих спутников?
— Это Дымок и Пыха, наши охотники.
— Хейзес энд… э-э… Смоки, е! — перевёл для своих Джро. — Приглашаю вас всех в мужской дом!
Названное строение гордо возвышалось неподалёку. Архитектура его была типичной для такого рода построек: плетёные стены, крытая какими-то незнакомыми, широкими и растопырчатыми листьями крыша и несколько тол-68 стых свай, поддерживающих всё это в двух метрах над землёй.
В полу мужского дома имелся квадратный люк. Поднявшись вслед за хозяином по шаткой бамбуковой лесенке, смоукеры очутились внутри. Пол здесь покрывали аккуратные, плетёные из камыша циновки, на стенах были развешаны разнообразное оружие и обрядовые маски. Пыха тут же узнал Амбу — белое безносое лицо с выпученными красными глазами скалилось на вошедших из полумрака. Правда, в интерпретации стиб Амба почему-то имела торчащую вверх короткую косичку с весьма легкомысленным бантиком. Прочие маски были незнакомы. Юный смоукер тщетно искал глазами добрую улыбку Никоцианта — его маска, красно-коричневая, как трубка из корня арбореи, была непременным атрибутом всех праздников племени. «Ну да, они же язычники! — вспомнил он. — Где уж им почитать правильных духов!»
— Не в обиду будь сказано, Джро, но почему вам потребовалось заключать с нами соглашение? Мы все, — Папа обвёл глазами смоукеров, — мы все видели, как люди твоего племени улетели на воздушном корабле. Неужели он не смог забрать всех?
Главный стибок, казалось, чуть смутился, услышав эти слова.
— Ах да, дирижабль… Я, конечно, объясню вам всё, но сперва мне хотелось бы знать, остаётся ли наше соглашение в силе?
— Естественно! — пожал плечами Большой Папа. — Всё, как и договаривались: вы нам — секрет Железного Занавеса, мы вам — плот…
— Итц файн! — собеседник вдруг отчего-то повеселел. — Раз так, то всё в порядке.
— Так почему же вы не могли улететь все? И, кстати, откуда в наших краях взялся дирижабль?
— О, ну это просто, — пожал плечами стибок. — Некоторое время назад до нас стали доходить слухи о Великом наводнении. Мы связались с нашей диаспорой в Вавилоне, и они помогли с переселением. Наняли воздушный корабль…
— Первый раз слышу, что ваши живут в Вавилоне, — удивлённо сказал Папа.
Стибок снисходительно улыбнулся:
— И уже давно. У нас говорят так: Вавилон — это будущее, Лес — это прошлое.
— Так почему же вы остались здесь? — Папу было не просто сбить с панталыку.
— Ну надо же, чтобы кто-нибудь тут присмотрел за всем… — не слишком убедительно протянул стибок.
Папа усмехнулся и, вытащив внушительных размеров трубку, принялся её набивать. Воцарилось молчание.
— Я старый человек, Джро, — промолвил наконец Папа. — Старый, но не глупый. Сейчас сезон дождей. Ещё один ливень — и здесь вообще не за чем будет присматривать. Так что рассказывай всё как есть.
— Оу… — стибок отвёл глаза. — Вообще-то, нас не взяли на борт.
— Не взяли? Ты имеешь в виду — свои же?
— Э-э… да. Как тебе известно, все люди нашего племени обладают очень развитым чувством юмора. Это наше… как сказать… нейшинел прайд[10]. Но у некоторых это немного… переходит границу, понимаешь?
— Ты хочешь сказать, что вы своими приколами достали даже своих?! И достали настолько, что они оставили вас здесь?!
— Признаю, мы немного перегнули палку, — смущённо признался Джро. — Не надо было, наверное, поступать так, как поступали мы. Во всяком случае, пока не кончится вся эта суматоха с переездом.
— Я слыхал, что некоторые из стибков настолько привержены своим глупым шуткам, что не могут остановиться ни при каких обстоятельствах. Говорят, это что-то вроде болезни. Старейшины рассказывали, что таких людей изгоняют из племени, заставляют их селиться отдельно…
— Но поскольку все они собрались уезжать, нас просто оставили тут. Наверное, в этом что-то есть, — печально вздохнул стибок. — Я, например, легко могу себе представить несколько хороших приколов на дирижабле. Они, вероятно, тоже…
— А теперь, значит, вы будете устраивать свои фокусы на наших плотах? Не бывать такому! — взорвался Папа.
— Соглашение, — тихонько напомнил стибок. — Вы обещали. Кроме того, секрет Железного Занавеса — это почти идеальная защита, где бы вы ни оказались.
— Ну вот что! — решительно встрял Пыха. — Пока вы путешествуете с нами, от ваших шуточек вам придётся отказаться.
— Я бы с удовольствием пообещал вам это… — со вздохом сказал Джро. — Более того, я почти уверен, что сам смог бы удержаться… Ну разве что пара-другая невинных розыгрышей. Но я не могу отвечать за всех.
— Эх, ежели б не Занавес… — покряхтел Большой Папа. — А, ладно! Потерпим! Потерпим ведь, смоукеры?
Дымок кивнул. Пыха тоже склонил голову, однако про себя решил: уж он-то ни за что не позволит над собой издеваться!
— Ладно, значит, решено. — Папа встал и шагнул к выходу. — Нам, конечно, придётся ещё пожалеть об этом, но…
Подпиленная лесенка под ногами Папы внезапно с тихим «чпонг!» распалась на две половинки. Смоукер попытался было ухватиться за край люка, но не сумел и тяжело рухнул на землю. Пыха и Дымок бросились к отверстию и испуганно уставились вниз. Папа лежал на спине и сосредоточенно пускал вверх большие клубы дыма из своей трубки.
— Так. Начинается… — мрачно промолвил он.

* * *

Иннот недоумённо уставился на телефонную кабинку. Телефон звонил. Крохотный огонёк бился сейчас где-то в недрах исцарапанной стальной коробки, повинуясь нетерпеливой пульсации одной из жилок телефонного кабеля.
Поблизости никого не было. Пожав плечами, каюкер снял трубку с рычага.
— Ну здравствуй, Иннот, — прошелестел бесплотный голос.
— Кто это?! — хрипло спросил Иннот, чувствуя, как по ладоням начинают бегать мурашки: своё, убийственное для прочих электричество ощущалось каюкером именно так. Острое чувство опасности заставило тело реагировать помимо его воли. Крупные бородавки, украшающие физиономию каюкера, потеплели, а спустя мгновение он словно бы «прозрел» ими: ощущение было такое, будто на лице открылось ещё несколько глаз, о существовании которых он до сих пор не подозревал. Электрические рецепторы, помимо прочего, обладали панорамным эффектом: Иннот словно стал видеть во все стороны разом.
— Попробуй угадать. Ты ведь не первый год живёшь в Бэбилоне. Далеко не первый, верно? Безусловно, ты не раз слышал о Старой Контре? — шипел голос.
— Вздор! Никакой Старой Контры не существует! — начал было каюкер, но вдруг осёкся.
В трубке тоненько хихикнули — словно свистнул ветер.
— Пару дней назад ты мог бы точно так же отозваться о Подметале. Но уж он-то убедил тебя в своей реальности, не правда ли? Тебе здорово повезло, что ты остался в живых после этого.
— Чего тебе от меня надо?
— Я хочу предложить тебе сделку, каюкер. Такую сделку, от которой ты не сможешь отказаться.
— Что за сделка?
— С твоей стороны, конечно, профессиональные услуги… С моей — информация. Такая информация, обладание которой позволит тебе, скажем, одолеть твоего главного врага. И это только начало! Я могу ответить на любой вопрос, который ты в состоянии будешь сформулировать. Вся соль в том, чтобы научиться ставить правильные вопросы; ведь за каждый ты должен будешь расплатиться!
— Я не работаю вслепую. — Иннот секунду помедлил и добавил: — Кроме того, я никогда не покупаю кота в мешке. Почему это я должен тебе верить?
— В этом городе немало таких, кто сколотил себе состояние, пользуясь моими услугами! — раздражённо дунуло из мембраны. — Могу предложить тебе следующее: на один вопрос я отвечу бесплатно. Но только на один! Ты должен хорошенько подумать, прежде чем задавать его. А получив ответ, подумай ещё некоторое время: стоит ли упускать такую возможность? Известный тебе Подметала потому и сумел стать живой легендой, что не пренебрегал моей помощью и советами.
— И я ничего не буду тебе должен за это?
— За это — ничего. Итак? — скрипнуло в трубке.
— Дай мне время. Хотя бы пять минут! — Голос каюкера слегка охрип.
— Пяти не дам. Дам минуту. Ты слишком многое получаешь задаром, долгожитель. Я перезвоню, — и с этими словами шуршание в мембране прервалось частыми гудками, настолько громкими, что Иннот против воли отшатнулся.
Соблазн был велик. Как и большинство жителей Бэби, каюкер не раз слыхал смутные легенды о таинственных телефонных голосах и странных письмах без обратного адреса, следуя которым люди добывали себе баснословное богатство — либо же исчезали в неизвестности. Вопрос, вопрос… Как назло, ничего путного на ум не приходило.
Телефон зазвонил. Иннот вздрогнул: как, уже? Но вопрос… У него нет вопроса, того самого, единственно верного!
Рука помимо воли потянулась к телефонной трубке. Словно заворожённый, каюкер следил за ней, даже не пытаясь использовать последние мгновения для поисков. Пальцы обхватили прохладный эбонит, рычаг клацнул, поднимаясь.
И в этот миг вопрос пришёл в голову сам.
— Итак?.. — раздалось из трубки.
— Кто убил Мортимера Морберта? — отчеканил Иннот.
Повисло молчание. Потом на том конце захихикали — тоненько, воздушно, словно ребёнок вдруг дунул в пищалку.
— А ты парень не промах, да… Признаю, тебе удалось удивить меня. Давненько такого не случалось. Значит, ты занимаешься ещё и этим делом? Интересно, очень интересно…
Тут Иннот подумал: не свалял ли он дурака. Ведь задавая такой вопрос, он тем самым предоставлял кое-какую информацию; а Старая Контра, похоже, умела пользоваться информацией куда лучше, чем кто-либо ещё.
— Конечно же, это не тот вопрос, который следовало задать человеку в твоём положении, — задумчиво скрипело в трубке. — Но и он весьма неплох, признаю. Необычный ход, да, необычный… Нестандартный. Хотя…
— Так я жду ответа, — перебил каюкер.
— Ответ таков: Чаква Шамполамо, более известный жителям Бэбилона под псевдонимом Подметала. Сам мог догадаться, между прочим. Кто ещё не побоялся бы поднять руку на одного из крёстных отцов Бэбилонской мафии?

* * *

Смоукеры один за другим сходили на берег. До чего же приятно было после двух суток, проведённых на тесном плоту, ступить на твёрдую землю! Стараясь не обращать внимания на стибков, которые с интересом разглядывали чужаков, смоукеры разминались и осматривались.
Деревенька, надёжно скрытая до поры за Железным Занавесом, напоминала, как ни странно, их собственную. Пожалуй, единственное бросающееся в глаза отличие заключалось в том, что вместо привычных и уютных корзин стибки строили хижины, правда, тоже плетённые из прутьев. На небольшой площадке посреди деревни было выложено закопчёнными камнями круглое кострище, скорее даже открытый очаг. Сейчас на нём исходил паром здоровенный котёл, распространяя вокруг восхитительные ароматы. Смоукеры, хоть и были малоежками по натуре, всё же почувствовали подступающую слюну.
Вокруг котла несли почётную стражу несколько стибков, зорко приглядывая друг за другом и за соплеменниками. Джро Кейкссер клятвенно обещал Большому Папе, что никаких подвохов с пищей не будет.
— Я сильно на это надеюсь, уважаемый! — ворчал Папа, потирая ушибленный хребет. — Меньше всего мне хотелось бы мучиться в дороге поносом.
Стибки потихоньку начали перетаскивать свои пожитки на плот, и бдительный Свистоль потребовал от вождя (так они стали называть Джро), чтобы тот выполнил свою часть сделки.

Предыдущая страница 5 Следующая страница


Музыка джунглей 6

— Ну что же, смотрите. — Стибок с легким вздохом порылся в недрах облупленного докторского саквояжа, невесть какими судьбами занесённого в джунгли, и достал оттуда туго завязанный полотняный мешочек.
Распустив тесёмки, он высыпал на ладонь горсть семян. Размером они были примерно с семечко кориандра и отливали тусклым стальным блеском, словно спинки клопов-гладышей, резвящихся на мелководье.
— Это — семена знаменитого Железного Занавеса, — сказал он. — Именно им обязаны мы нашему процветанию и уникальной устной культуре.
Большой Папа чуть слышно фыркнул. Он был не самого лучшего мнения об устной культуре племени стиб.
— Собрать такие семена может каждый. Семенные коробочки вызревают раз в год, и нарвать их с внешней стороны Занавеса не составляет труда. Весь секрет заключается в том, чтобы заставить их прорасти. Секрет быстрого проращивания скрыт в воздействии на семена некоторых ферментов, содержащихся в человеческом организме, а именно в желудочном соке. Как только на предварительно освобождённое от оболочки и размоченное семя попадает хотя бы капля желудочного сока, оно начинает бурное развитие. Спустя полсуток изгородь достигает высоты в полтора человеческих роста. В это же время ветви начинают срастаться друг с другом, а шипы — твердеть. Если вы желаете где-то подрезать Занавес или каким-нибудь образом купажировать его, то это надо делать в течение первых нескольких часов. Потом будет поздно.
— Где это ты таких слов набрался, Джро? — с удивлением спросил его Папа. — Купажирование, ферменты…
— О, стиб вообще очень образованный народ, — начал хвалиться Джро. — Наши знания, особенно в области ботаники, огромны, и…
— Постой-ка, ботаник! А каким образом вы добываете желудочный сок?
Стибок замолчал и уставился на Папу своими светлыми глазками. На физиономии его потихоньку проступала неуверенная улыбка. Затем Джро продемонстрировал два вытянутых пальца, указательный и средний, плотно прижатые друг к другу, и поднёс их к полураскрытому рту.
В это же самое время на другом конце деревни племянница Джро в гораздо менее изысканных выражениях выдавала Пыхе главную тайну племени.
— Сначала чистишь, — объясняла она, подцепляя грязноватым ногтем кожуру, — потом кладёшь семечко в лунку — и бя-я!
Пыха недоверчиво ухмылялся, слушая пояснения.
С того самого момента, как он шагнул с брёвен плота на шаткий мостик, ведущий во владения стиб, его не покидало напряжение. Пыха всё время ожидал подвоха; и сейчас, слушая пояснения, на всякий случай не верил ни единому слову. Вдобавок ко всему, он не привык общаться с девочками. У смоукеров девочки и мальчики держались особняком друг от друга. Разумеется, случались и общие игры, и совместные посиделки у костра, однако, как правило, по-настоящему интересоваться противоположным полом они начинали только после школы: считалось правильным сначала обзавестись собственной корзинкой и делянкой табака. А племянница Джро была к тому же из чужого племени. Впрочем, некоторая робость Пыхи с лихвой возмещалась её непосредственностью. Она вполне сносно разговаривала на понятном смоукерам языке и, казалось, вовсе не знала, что такое смущение.
— Тебя как зовут? — первым делом спросила она.
— Пыха, — представился Пыха, очень гордившийся своим именем.
Девчонка захихикала. Как и у всех стибков, у неё была синяя кожа и целая галактика индиговых веснушек вокруг носа, словно кто-то брызнул ей в лицо чернил.
— Что за смешное имя! Это потому, что ты пыхтишь?
— Это настоящее смоукеровское имя, — солидно ответил Пыха. — Правильное. Мой папа услышал его во сне, от самого Никоцианта.
— А кто такой Никоциант?
— О-о! Никоциант — это Великий Табачный Дух! А у вас разве о нём не слышали?
— Не-а. У нас Великий Дух — это Живущий Внутри.
— Внутри чего?
— Чего-чего! Занавеса, конечно!
— Гм… А тебя как зовут? — поинтересовался Пыха. Про себя он окрестил девчонку «стибовочкой» и никак не мог сообразить, нравится она ему или нет. У племянницы Джро было худенькое тело подростка, маленькое треугольное личико с чуть вздёрнутым носом и неожиданно большой полногубый рот. Светлые водянисто-голубые глаза смотрели на мир абсолютно невинно, как и у всех стиб.
— Кастрация! — радостно сообщила она.
— Как?!! — глаза Пыхи полезли на лоб.
— Вообще-то родители хотели назвать меня Констанция, но моя мама дико картавит. Так я и осталась Кастрацией. А фамилия у меня — Аппельфиги. А твоя как?
— А что это такое — фамилия? — удивился Пыха.
— А ты не знаешь?! Ну, вы и дикари! — ужаснулась Кастрация и тут же потянула Пыху за руку. — Пойдём, я покажу тебе деревню!
— За что тебя тут оставили?
— А, так, ерунда! Просто неудачная шутка!
Пыха покачал головой. Он уже получил некоторое представление о манере местных жителей шутить.
— Пострадавшие хотя бы выжили? — как можно более тактично осведомился он.
Кастрация хихикнула:
— Да ничего такого не было! Ну, напугала маленько кое-кого…
Пыха решил не углубляться в эту тему.
Смоукеры категорически отказывались верить в чудесный метод проращивания семян до тех пор, пока Джро с оскорблённым видом не продемонстрировал его на собственном примере. Когда спустя несколько минут из земли проклюнулся нежный розовато-зелёный росток, Свистоль шумно перевёл дух.
— Сколько же семян можно… э… прорастить за один раз?
— А это как харч будешь метать, — доходчиво объяснил Джро. — У кого на целый мешок хватает, а у кого и на сотню зёрен не наберётся.
— Что ж вы, всей деревней, что ли, это самое?..
— О, йес! Сётенли! Это, натурально, не слишком-то приятно, но зато надёжно!
Росток между тем продолжал выползать из почвы буквально на глазах.
— Для чистоты эксперимента надо, чтобы теперь кто-то из нас… — осторожно произнёс Большой Папа.
Дымок хмыкнул, потом огляделся стыдливо по сторонам и выбрал из мешочка семя.
— Кожуру, кожуру сковырнуть! — напомнил Джро. После того как второй росток показался из почвы, Джро Кейкссер осторожно спросил:
— Вы довольны? Мы выполнили свою часть сделки?
— Пожалуй… — с некоторым сомнением протянул Большой Папа.
Дымок поморщился и сплюнул.
— Будем считать, что так. А эти семена…
— Они ваши, — стибок вынул из саквояжа несколько туго набитых полотняных мешочков и вручил их смоукерам.
— Всходят пять-шесть семян из десятка; если предварительно размочить — семь-восемь. Здесь вполне достаточно для того, чтобы окружить непроницаемой стеной деревню размером с нашу. А сейчас праздник, давайте есть, пить и веселиться!
Большой Папа с некоторым сомнением посмотрел на небо. Его потихоньку заволакивало облаками.
— Мы, конечно, не откажемся от предложения и разделим с вами трапезу; но хотелось бы отплыть ещё до темноты.
— Вай? — недоумённо поднял бровки Джро.
— Похоже, сюда идёт ещё одна гроза. Не такая, как последняя, но всё-таки.
Стибок, прищурясь, глянул вверх:
— Не знаю, не знаю… Впрочем, вы, говорят, умеете угадывать погоду по дыму. Оки, мы погрузимся ближе к вечеру.
Приглашение на большое угощение (по-местному, биг ланч) было воспринято смоукерами с изрядной долей подозрительности. Они приготовили свои деревянные ложки, но по общему молчаливому согласию дождались, пока стибки попробуют пищу, и лишь тогда прикоснулись к ней. Еда, впрочем, оказалась весьма вкусной, хотя и излишне острой: стибки добавили к свинине, тушенной с бататами, несколько стручков дикого красного перца. Некоторое время не было слышно ничего, кроме сосредоточенного чавканья доброй сотни челюстей. Внезапно один стибок с воплем схватился за живот и заметался по площади. Смоукеры побледнели; кое-кто стал с полным ртом озираться, ища, куда бы сплюнуть. Джро Кейкссер невозмутимо поглядел на вопящего соплеменника и промолвил:
— Сядь, Сайке. Мы уже сто раз это видели. Понимаете, — обратился он к Папе, — у нас вообще-то в обычае устраивать всякие мелкие розыгрыши с едой. Но этот парень всегда повторяет одну и ту же шутку. Это у него называется «понарошку отравленный»; я уже много раз видел такое представление.
— Да, но они-то не видели ни разу, — смущенно улыбаясь, возразил Сайке. — Смотри, вон тот даже выплюнул всё!
— Такие вещи за едой совершенно недопустимы! — возмущённо заговорил Свистоль.
— Но это же весело! — простодушно возразил кто-то. — И потом, мы всегда так делаем!
— И очень зря! — шаман отставил недоеденную миску и встал. — Я не могу больше оставаться здесь! — И он с достоинством удалился.
Смоукеры смущённо покрякивали. Стибки переглядывались, обмениваясь недоуменными улыбками. «Если он так реагирует на простую и невинную шутку, то что же будет, когда мы начнём шалить по-настоящему?!» — казалось, спрашивали они друг друга.
Чтобы сгладить неловкость, смоукеры достали свои трубки. Через некоторое время клубы табачного дыма заволокли деревеньку стиб, а шутка хозяев перестала казаться такой уж обидной. Синекожие человечки, приоткрыв рты, зачарованно смотрели, как гости выпускают одно за другим сизые дымные кольца. «Хм… Может, и удастся привить им хоть чуть-чуть культуры, хотя бы через курение табака? — размышлял Папа. — Всё-таки никотин действует на организм умиротворяюще. Как знать, вдруг у них отпадёт охота к глупым шуткам».
Впрочем, последующие события показали, что Большой Папа крупно на этот счёт ошибался…
Свистоль тем временем прошел по деревянному мостику над колючками Занавеса и спустился на плот. Ветер почти стих. Речная гладь еле заметно колыхалась, отражая розовые и жёлтые облака. Под навесом ещё вчера протянули верёвку, и там теперь вялились низки пойманной рыбы. Несколько молодых смоукеров степенно сидели у бортика и о чём-то негромко толковали, попыхивая, кто постарше, трубкой, а кто помоложе — папироской. Глядя на них, Свистоль вдруг ощутил приступ ностальгии, острый, словно лист декапитария. Никогда уже больше не будет тихих вечеров под стрекот цикад, облачков табачного дыма над корзинами, а главное — того безмятежного, сонно-счастливого существования, когда завтрашний день предстаёт чем-то расплывчато-неопределённым…
— Грустно, е-э? — голос стибка прозвучал совсем рядом, и Свистоль вздрогнул.
Маленький, пожалуй ещё меньше, чем остальные его соплеменники, синий человечек сидел на краю одного из плотов и сочувственно рассматривал шамана. Подросток, понял Свистоль. На нём были только набедренная повязка да ножны с крохотным ножиком, привязанные ремешком к запястью.
— Грустно, — согласился шаман. — И жарко к тому же, как в бане.
Жара и в самом деле сгущалась над рекой — тяжёлая, влажная. Вода начала парить, дали заволакивались голубой дымкой.
— Вот из ит — банья? — удивлённо спросил синекожий.
— Да не прикидывайся ты, — поморщился шаман. — Я давно понял, что вы куда лучше понимаете по-нашенски, чем пытаетесь показать.
— Оки, — согласился маленький стибок. — Мне тоже грустно, смокер. Меня здесь оставили сторожем, а я совсем один.
— Ничего, скоро ваши придут, — утешил его Свистоль. — Жалко дом-то покидать, а?
— Дом там, гдье сьердце! — торжественно выговорил стибок.
От неожиданности Свистоль крякнул:
— Экий ты, брат, философ!
— Окуни ноги в рьеку, — посоветовал стибок. — Будьет легче!
— А ты, пожалуй, прав. — Свистоль присел на краю плота и с наслаждением опустил ступни в прохладную воду.
Стибок между тем извлёк из ножен свой ножик и стал подрезать ногти. Шаман достал трубку и стал, не торопясь, набивать её. Когда первое облачко дыма поднялось над его головой, стибок прекратил своё занятие.
— Это фокус? — спросил он, зачарованно провожая его глазами.
— Это смоук! — важно ответил Свистоль, подняв палец.
— Bay! А вот это фокус. Смотри… — И паренёк, сморщившись, чиркнул по пальцу лезвием.
Показалась капля крови. Она набухала, набухала — и, наконец, сорвалась и упала в воду. За ней спешила вторая.
— Ну и в чём здесь фокус? — хмыкнул шаман, выждав некоторое время.
— Сейчас узнаешь! — радостно улыбнулся стибок.
— Иди-ка лучше перевяжись, недотёпа! — начал было Свистоль, но договорить не успел…
Страшный вопль, раздавшийся со стороны реки, переполошил смоукеров. Стиб реагировали более спокойно — очевидно, подобные вещи были для них куда привычнее. Глазам изумлённых путешественников предстала странная картина. По нависшему над Занавесом мостику что было сил мчался маленький стибок. За ним, изрыгая жуткие проклятия, несся, подпрыгивая на одной ноге, длинный как жердь смоукеровский шаман, размахивая над головой веслом — очевидно, это было первое, что попалось ему под горячую руку. Мостик яростно скрипел и раскачивался.
Папа быстро наклонился к сидевшему рядом Пыхе и прошептал ему на ухо:
— Останови его, иначе он прибьёт этого малыша!
Ближайшие к месту действия смоукеры, впрочем, и сами смекнули что к чему. Они набросились на шамана, хватая его за руки. Тот не удержался на ногах и рухнул в траву. Получилась куча мала.
Кое-как разъярённого Свистоля удалось утихомирить.
— Эти рыбки очень глупые, — извиняющимся тоном объяснял Джро Кейкссер. — Но у них очень хороший нюх; моментально чуют в воде кровь и набрасываются всей стаей. Некоторые ребятишки их так ловят: порежут себе палец, чтобы капелька крови попала в воду, а потом опускают туда ветку с листьями. Тирании вцепляются в неё и не отпускают, пока не окажутся на воздухе.
— Я вам что, ветка?!! — вопил красный от гнева шаман, судорожно дёргаясь в руках удерживавших его старейшин. — Отпустите меня, я этому… этому… Я ему башку сверну!
— Он, наверное, психический! — испуганно пискнул маленький стибок из-за спин взрослых, чем вызвал новый приступ Свистолева гнева.
— У Нита все шутки такие, — хмуро пробурчал кто-то из стибков. — Доиграется он когда-нибудь, попомните моё слово.
— Интересно всё же, сколько тираний на него клюнуло? — задумчиво поинтересовалась Кастрация, ковыряя босой ногой травку.
Пыха, вспомнив о своей адмиральской роли, решительно встал.
— Ещё одна такая шутка — и наш договор теряет силу, вы поняли, стиб?! — громко, чтобы все слышали, заявил он. — А теперь идите на свой плот. Пришло время отправляться в путь. По крайней мере, — прошептал он, низко наклонившись к донельзя возмущённому шаману, — нас будет разделять вода.

* * *

— Вся беда в том, что моё начальство со времён выпуска из Военной Академии так ничему новому и не научилось, — сказал Морш де Камбюрадо.
Он неторопливо шёл рядом с Громилой, задумчиво поигрывая стеком. Яркое утреннее солнце играло в свежеумытой листве платанов, тонкие трубочки отставшей коры чуть слышно шуршали по краям тротуара.
— Предполагается, что «Тотал Копф» для того и существует, чтобы выдумывать всякие штуки, — отозвался гориллоид.
— Да бросьте вы! Давно известно: армия быстро вырождается и становится фикцией, если у неё нет реального противника. Хитрый и коварный враг, знаете ли, — лучший помощник для поддержания хорошей формы. А какие у нас враги? Северяне давным-давно усмирены, погашены и приведены к общему знаменателю. Воинственные горные племена не представляют для Бэбилона ни малейшей угрозы — им вполне хватает постоянных междусобойчиков для утоления собственной свирепости. Капитан Фракомбрасс? Я вас умоляю! Не хватает ещё, чтобы интеллектуальная элита армии гонялась за каким-то пиратом.
— Насколько я знаю, стража с этим парнем так и не сумела справиться в своё время. Да и армия, честно говоря…
— Ну да, ну да. Мы получили хороший щелчок по носу. Дерзкий налёт в самом, можно сказать, сердце Биг Бэби, плюс к этому гибель двух патрульных дирижаблей и исчезновение третьего…
— «Исчезновение»? — усмехнулся Громила. — Бьюсь об заклад, этих бедняг попросту сожгли, и хорошо ещё, что это произошло не в городской черте. Вы в курсе, сколько всего сгорело во время той потасовки? Почти целый квартал! Пожарным с трудом удалось потушить пламя.
— Увы! Знаете, Гро, это ещё не самый худший вариант — если пираты просто сбили наш воздушный корабль. У Фракомбрасса вполне могло хватить наглости взять его на абордаж, и в этом случае у них в руках оказался новенький, с иголочки, дирижабль. Я в отличие от командования не имею заблуждений относительно исхода такой схватки, если она состоялась. Вы же знаете, когда обезьянцу — или человеку, неважно, нечего терять, он будет сражаться с яростью грохманта. А пиратам и в самом деле терять нечего: всё, что их ожидает в случае поражения, — это пеньковый галстук, ну, или короткая прогулка по привязанной к планширу доске — не самое приятное дело на высоте эдак в полмили.
Некоторое время они шли молча — невысокий, с безукоризненной выправкой павиан и здоровенный, черный, как ночь, гориллоид.
— Я ведь понимаю, Морш, вы не зря затеяли весь этот разговор. Но если вы задумали предложить мне работу вне города, то оставьте эту затею. Мы, каюкеры, не работаем за пределами Биг Бэби; и вряд ли вам удастся найти того, кто согласится на это. Профессионалы — я имею в виду, настоящие профессионалы, — никогда за такое не возьмутся; а связываться с авантюристами — себе дороже.
Павиан усмехнулся:
— Вы правы, Гро, я не просто так оторвал вас от законного отдыха. Однако всё то, что вы мне сейчас сказали, я знаю и сам. Более того, мысль нанять каюкера посетила некоторые светлые головы в Генеральном штабе уже давно. Кое-кто даже пробовал выйти на легендарного Подметалу. Конечно, если верить официальным сведениям, такой персоны вовсе не существует, но они попытались. И даже вроде бы получили ответ — как вы понимаете, отрицательный. Впрочем, в нашем ведомстве всё настолько засекречено…
— А вы, майор, не выдаёте мне сейчас военных тайн, случаем? — шутливо спросил Громила.
— Пока нет.
— Хо-хо! Мне нравится это «пока»!
— Могу и выдать, — улыбнулся де Камбюрадо. — Как вы посмотрите на то, что сумевшие захватить пиратское логово получат половину всей добычи, которая окажется там?
— Ну если бы я был в силах захватить тайную базу Фракомбрасса, я бы взял себе всё, что там есть, — до последней монетки! К чему мне делиться с правительством! — хмыкнул Громила.
— Вот как? А у вас есть какие-нибудь средства для того, чтобы подобраться к этому логову? Воздушный корабль, например? Или тренированная команда? А как насчёт информации, где это самое логово искать? Ну хоть приблизительно!
— Гм… Да, конечно. Но я имел в виду — если бы я действительно взялся за такое дело, то конечно, первым делом позаботился бы о воздушном корабле, и всё такое… Послушайте, Морш, к чему вы клоните?
— Как у вас сейчас с деньгами, Гро?
Гориллоид развёл руками:
— Как всегда. Не хватает! А вы знаете кого-нибудь в этом городе, кто может сказать иначе? Разумеется, мне нужны наличные, но…
— Значит, если бы — я говорю это исключительно в виде предположения — если бы некто предложил вам поучаствовать в некой авантюре, полностью одобряемой законом и способной принести вам немалую прибыль, вы бы согласились? Чисто теоретически?
— Это следует понимать как предложение? — задумчиво протянул Громила, испытующе глядя на майора.
— Считайте, что так, — подмигнул де Камбюрадо.
— Работать на армию…
— Ни в коем разе! Я разговариваю с вами исключительно как частное лицо. Исключительно.
— Предложение интересное, но слишком уж расплывчатое, — прищёлкнул языком каюкер. — Я же привык иметь дело с более конкретными вещами.
— Увы! Пока я могу сказать вам только это. Да, вот ещё что: поразмыслите на досуге над тем, как давно пираты занимаются своим промыслом. Собственно говоря, деньги им тратить некуда: не заявишься же в город за покупками! Многие, конечно, откладывают золото и драгоценности на чёрный день, но уж никак не хранят свои сбережения в Первом Бэбилонском! Всё это добро просто лежит мёртвым грузом и ждёт того, кто придёт и возьмёт его!
— Вы просто профессиональный искуситель, Морш!
— Первое, чему учат в интеллектуальных войсках, — это умению работать с людьми.
— Ага, ага! Щипчики для выдирания волос из носу, скунс-камера… — заулыбался Громила.
— Да бросьте вы! Пытки — это даже не вчерашний день, так, тема для острословов. Человека куда интереснее перевербовать, а зачастую — и куда проще.
— А обезьянца?
— Мы не так уж отличаемся друг от друга, чего бы там ни болтали поборники «вершины эволюции», — махнул рукой де Камбюрадо. — Пожалуй, обезьянцы более раскованны в удовлетворении своих естественных потребностей и не склонны к эвфемизмам, вот и всё. Никто из нас не назовёт гуано «коричневым» и не пригласит даму «на чашечку кофе», если на самом деле имеет в виду покувыркаться с нею в постели. Культурологическая разница всего-навсего.
— Не скрою, вы меня заинтересовали, Морш. Я подумаю о вашем предложении.
— Подумайте, Гро, подумайте. Только, пожалуйста, не слишком долго. Ваш ответ мне нужен в течение… ну скажем, ближайших двух дней. И ещё: если у вас есть на примете знакомые гориллоиды, ну, такие, знаете, рисковые парни, сорвиголовы, авантюристы, то…
— Мой народ в отличие, скажем, от ваших соплеменников вообще довольно добродушен и тяжёл на подъём, — улыбнулся Громила. — Так что самый большой авантюрист и сорвиголова из знакомых мне горри — это я сам.
— Жаль… Видите ли, по некоторым причинам я заинтересован сугубо в гориллоидах. Ну да ладно. Вы знаете, где меня найти, Гро. Счастливого дня!
Майор отправился своей дорогой, а Громила в задумчивости остановился на перекрёстке. Справа возвышались небоскрёбы Бакс Бэби — деловой части города; слева пестрела многочисленными вывесками улица, ведущая к речному порту. Внезапно он обратил внимание на знакомую фигуру за столиком уличного кафе. Почти в тот же миг Джихад заметила его и, вскочив, радостно замахала руками. Выбор был сделан — Громила перешёл на другую сторону и заключил каюкершу в объятия, не обратив ровно никакого внимания на косые взгляды, которыми его наградила сидевшая за дальним столиком компания мускулистых юнцов.
— Между прочим, я собиралась тебя сегодня навестить, — сказала Джихад, когда Громила, заказав себе чашку кофе и непременную гроздь бананов, осторожно уселся на жалобно скрипнувший плетёный стул. — Ты случайно не знаешь, где сейчас наш общий рыжеволосый приятель?
— Случайно знаю, — усмехнулся Громила. — Отсыпается у одного из моих друзей после вчерашнего полёта с крыши.
— С крыши?! — сабельные брови Джихад взметнулись вверх. — Знаешь, я думала, если и есть человек, который с высотой на «ты», — так это Иннот. С ним даже ты не можешь в этом тягаться, милый, не сочти за обиду! Как он?
— Какие обиды, — добродушно хмыкнул Громила. — Парень и правда рождён для Аппер Бэби. Да с ним ничего, собственно, и не случилось — так, легкое потрясение. Уверен, что когда он проснётся, то будет как огурчик. Он рассказал мне совершенно фантастическую историю; расспроси его как следует при случае.
— Обязательно. Кстати, насчёт фантастических историй — сейчас тебе придётся выслушать ещё одну, на этот раз от меня. Сегодня ночью в квартире, которую я снимаю, появился странный визитёр.
— Ну? Он пришёл ночью, незванным? В таком случае, я думаю, его шкура уже пошла в обработку и скоро мы увидим тебя в новом кожаном прикиде?
Джихад звонко рассмеялась, вновь вызвав неодобрительные взгляды сидевшей в углу компании. Один из них даже проворчал что-то сквозь зубы, впрочем недостаточно громко, чтобы быть услышанным двухметровым обезьянцем.

Предыдущая страница 6 Следующая страница


7 Павел Марушкин

— Я не такая уж кровожадная. — Джихад лёгким щелчком согнала с рукава усевшуюся туда цикаду. — Тем более что шкурки этого посетителя вряд ли хватило бы даже на перчатки. Дело в том, что ко мне заявился чёрный кот.
— Гм… Я не назвал бы зверька посетителем.
— Я тоже; если бы не одно обстоятельство. Он заговорил со мной. И не вздумай, пожалуйста, пускаться в пространные рассуждения о галлюцинациях и вспоминать знакомых психиатров, тем более что у тебя их нет. Я разговаривала с ним точно так же, как говорю сейчас с тобой.
— Бормотология? — вздёрнул бровь Громила.
— Точно, она самая. Этот кот рассказал мне совершенно невероятные вещи. Ты в курсе вообще-то, что наш рыжий друг проделал большую часть пути до Бэбилона на украденной летающей ступе?
— Конечно! Он неоднократно рассказывал мне об этом. Да и малыш Хлю тоже.
— Так вот; эту самую ступу, оказывается, они похитили у некоего чрезвычайно зловредного создания. Скажи-ка, Гро, что ты знаешь о ведьмах?
— Ну, если ты говоришь о байкершах…
— Нет-нет! Я имею в виду настоящих ведьм, а не толстозадых лохматых девчонок, которые гоняют над крышами на метлах и хвастаются друг перед другом своими бородавками.
— Говорят, настоящие живут далеко на севере, — пожал плечами Громила. — Они страшно вредные и злопамятные тётки; и это, пожалуй, всё, что о них известно. Вообще, я полагаю, что это просто легенды.
— Точно так же думала и я; но котик здорово меня удивил. Он самый настоящий ведьмин кот; ему больше ста лет, представляешь?!
— Коты столько не живут, — задумчиво выпятил губу Громила. — Да и люди тоже, если только…
— Вот-вот! Он говорит, что некогда, давным-давно, его хозяйка служила армии Тьмы; и он тогда был не зверем, а человеком. Но она была побеждена в магическом поединке или попала в какую-то ужасную катастрофу — я, честно говоря, так и не поняла толком. Короче говоря, выжили только он и она. И эта самая ведьма заколдовала его, превратив в своего помощника и прислужника.
— Если вдуматься, звучит не так уж невероятно. Доподлинно известно, что большинство Бэбилонских народов произошло от различных животных; почему бы знающему магу и не повернуть этот процесс вспять?
— Тут что-то другое. — Джихад отхлебнула кофе. — Не просто регресс, а настоящая метаморфоза. Но дело не в этом: оказывается, эта инфернальная дамочка, его хозяйка, прибыла в Бэбилон в надежде отомстить похитителям. И это ей почти удалось!
— Ну, за старину Иннота я спокоен. Он у нас непотопляемый, проверено многократно. А вот Хлю…
— Слушай дальше! Дело в том, что ведьма схлестнулась-таки в поединке с нашим рыжим — и проиграла.
— А я что говорил!
— Но похоже, что на этот раз Иннот схалтурил. Понимаешь, кот сказал, что если бы ведьме настал каюк, то заклятие, удерживающее его в кошачьей шкуре, перестало бы действовать, и он постепенно вернулся бы в прежний облик. По его словам, старуха всё ещё жива и способна на всякие пакости. Вот об этом, собственно, я и хотела рассказать нашему другу. Кстати, ты не знаешь, где сейчас Хлю?
— Они вместе ездили на охоту. Иннот говорил, что он прибудет на этом новомодном суперлайнере.
— На «Махагонии»?! — ахнула Джихад.
— Ну да, а что?
— Так ты ещё не читал свежих газет? «Махагония» бесследно пропала!
— В самом деле?! Скверные новости! — нахмурился Громила. — Конечно, лайнер мог здорово пострадать во время вчерашнего тайфуна, однако я всё же надеюсь на лучшее. Проклятие! Надо бы сообщить об этом Инноту. Не годится бросать друзей в беде!
— Пошли. — Джихад одним глотком допила свой кофе и встала.
— Не торопись так. Мы договорились, что он сам зайдёт ко мне во второй половине дня. У него опять разгромили жильё, так что некоторое время он поживёт у меня.
— Отлично. Значит, я приду вечером; вернее, мы придём. Надеюсь, Фтяч составит мне компанию.
— Фтяч?
— Так зовут ведьминого кота. Я спросила его, почему он выбрал именно меня, и он сказал, что просто побаивался показаться на глаза Хлю или Инноту — всё-таки как-никак совсем недавно они были врагами.
— Подожди-ка, я не совсем понял: этот кот — он что? Сбежал от ведьмы или как?
— Он просто остался без хозяйки. Конечно, если бы он был обыкновенным зверьком, это не составило бы для него большой проблемы; но поскольку он — оборотень, он хочет как-то разрешить ситуацию. Как он мне признался, наилучшим вариантом ему представляется свести вместе ведьму и наших приятелей и посмотреть, кто кого.
— То есть нам он не союзник.
— Ну почему же. Он, конечно, преследует свою выгоду — он же кот, и вообще… но пока что наши цели совпадают.
Громила внезапно откинулся на спинку стула и расхохотался.
— Чем мы с тобой тут занимаемся! Сидим и на полном серьёзе обсуждаем мотивы кошачьего поведения!
Джихад улыбнулась:
— Да, со стороны, должно быть, забавно. Проводишь меня?
— Пошли.
Двухметровый обезьянец и стройная девица поднялись и неторопливо зашагали по улице. Чуть погодя компания из-за дальнего столика встала и, стараясь не привлекать к себе внимания, двинулась следом. Улицы в этот час уже были полны народу. Навстречу то и дело попадались донельзя экзотические личности — расчерченные узорами племенных шрамов, украшенные бусами и перьями всех цветов и оттенков, с продетыми в нос кольцами или палочками.
— Ты заметил, народу в Бэбилоне за последнее время прибыло? И как правило, все они — куки?
— Да, наводнения многих согнали с привычных мест, — кивнул Громила.
— На мэрию уже начинают давить, чтобы та хоть как-то ограничила поток мигрантов из Леса. Конечно, сейчас карнавал, а в это время всегда бывает наплыв разной публики; но на сей раз, по-моему, многие собираются остаться.
— Меня это не беспокоит, — махнул лапой гориллоид. — Биг Бэби переживёт ещё и не такое.
— Ты прав. Ну ладно, вот мы и пришли, — Джихад встала на цыпочки и чмокнула Громилу в нос. — Пока!
Звонко цокая каблучками, девушка скрылась в подъезде. Громила остановился перед газетным киоском, изучая свежую прессу. Рука его уже потянулась в карман шортов за мелочью, как вдруг некое шестое чувство, инстинкт каюкера подсказал ему об опасности. Громила начал было оборачиваться, но в этот миг ему на затылок опустилась массивная бейсбольная бита. Глухо охнув, гориллоид рухнул на четвереньки и уткнулся лицом в мостовую. Тяжелый ботинок пару раз пнул его под рёбра.
— Грязный обезьянец, будешь знать теперь, как лапать наших женщин! — раздался над ним ломающийся голос подростка; затем по тротуару глухо затопали поспешно удаляющиеся шаги.
Когда Громила, охая и осторожно ощупывая наливающуюся на затылке шишку, поднялся на ноги, поборников чистоты человеческой расы уже и след простыл.

* * *

— Укуси, ну почему бы тебе не выбрать какое-нибудь другое увлечение, — утомлённо сказал Вхутмас. Комната дочери напоминала некое батальное полотно: многочисленные наряды и головные уборы Доброй феи (розовые и белые, кружева и полевые цветы) явно сдавали позиции под напором чёрной как ночь кожи, усеянной шипами и заклёпками.
— Ах, папа, вы ни-че-гошеньки не понимаете! — глухо пробурчала Укусинда из-под одеяла.
Вхутмас сокрушённо вздохнул и ещё раз обозрел интерьер.
— Надеюсь, ты хорошо поняла меня относительно крыс, — на всякий случай повторил он. — Крысы в этом доме недопустимы. Абсолютно недопустимы. Я готов потакать прочим твоим чудачествам, но…
Со стороны кровати донёсся тяжкий стон. Неодобрительно покачивая головой, Вхутмас прикрыл дверь.
Укусинда высунула из-под одеяла руку и нащупала валяющуюся на полу коробку шоколадных конфет. Она не была вполне уверена, как шоколад сочетается с новым имиджем, однако расстаться с последней любимой привычкой оказалось выше её сил. В остальном Укусинда Вхутмас была образцовой ведьмой: чего стоила хотя бы выкрашенная в лиловый цвет нечёсаная шевелюра, фальшивая ярко-красная бородавка, налепляемая обычно на нос, и полуторакилограммовая связка амулетов на шее.
Бывшая Добрая фея вылезла из-под одеяла и потянулась. Оседлав помело, она первым делом с удовольствием наплевала на многочисленные жизненные принципы Добрых фей вроде соблюдения режима дня и необходимости чистить зубы после еды. В результате утро начиналось для Укусинды где-то за полдень. Встав с постели и съев в качестве лёгкой утренней зарядки ещё парочку шоколадных конфет, она принялась одеваться. Спустя десять минут окно особняка Вхутмасов распахнулось, и Укусинда чёрной кометой взвилась к небесам. Описав в воздухе крутую дугу, ведьма приземлилась за несколько километров от богатых кварталов, на берегу одного из многочисленных каналов. «Ого, как поднялась вода! Ещё немного — и начнёт выплёскиваться на улицы!» — отметила про себя Укусинда. Осторожно ступая среди луж, она пробиралась между низенькими домами, кое-где стоявшими вплотную к мутно-зелёной водной глади. Ароматы в воздухе витали просто убийственные. Сморщив нос, бывшая Добрая фея нагнулась и постучала кулаком в полуподвальное, донельзя замызганное окошко. Треснувшее стекло всё ещё жалобно дребезжало, когда обитатель трущобы выскочил на крыльцо и расплылся в жутковатой улыбке.
Был он неимоверно худ и как-то скособочен.
— Госпожа Укусинда, как я рад вас видеть, вы просто не поверите!
— Да нет, почему же, это очень заметно, Смочехвост, — усмехнулась Укусинда. — Теперь главное, чтобы и я не пожалела о том, что мне пришлось тебя повидать.
Названный Смочехвостом часто-часто заморгал:
— Надеюсь, я смогу вас порадовать. Идёмте же, скорее идёмте!
Внутри обиталище ведьминого знакомца производило гораздо лучшее впечатление, чем снаружи. Истоптанный многими поколениями пол был чисто выметен, окно закрывала ветхая, но опрятная кружевная занавесочка. На застеленном свежими газетами столе посреди комнаты покоился длинный рогожный свёрток. Прикинув его габариты, Укусинда нахмурилась:
— Надеюсь, ты не спятил окончательно и не замочил кого-нибудь, Смочехвост? Предупреждаю — скупкой трупов я не занимаюсь; это всё же немножко слишком.
Адресовав Укусинде ещё одну сумасшедшую улыбку, Смочехвост забегал вокруг стола, разматывая тряпки.
— Вот!!! — радостно пискнул он наконец, сияющими глазами глядя на ведьму.
— Гм… И что же это такое?! — Укусинда, скептически заломив бровь, осматривала товар.
Смущённо улыбаясь, хозяин пожал плечами:
— Вчерашняя гроза вынесла это в канал. Мне повезло — я вышел на промысел ещё затемно, сразу же, как закончился ливень. У нас здесь так, госпожа: хочешь жить — умей вертеться. А это… Оно плавало на поверхности. Хорошо, что я успел!
— Скажи-ка мне вот что, друг любезный: оно живое или нет?
— Живое, я думаю, — неуверенно улыбнулся Смочехвост. — Вон, глаза-то лупают. Оно, конечно, малость заплесневело по краям, но в целом очень даже ничего!
Укусинда на миг задумалась.
— Похоже, это и вправду может меня заинтересовать. Гм… Сколько ты хочешь за него?
Смочехвост назвал цену. Укусинда поморщилась:
— А не слишком ли?
Улыбка Смочехвоста, не изменившись ни на йоту, стала вдруг выглядеть просительно и жалко.
— Ладно, — смилостивилась ведьма. — Так и быть. Пошли, поможешь мне взгромоздить эту тушку на помело.
Подхватив свёрток, они потащили его наружу. Костяной протез гулко стукнулся о дверной косяк.

* * *

Психотерапевт легонько улыбнулся и откинулся на спинку кресла.
— Таким образом, мой юный друг, могу сказать вам с полной уверенностью: ваши опасения беспочвенны. Результаты тестов показывают, что вы абсолютно здоровы; по крайней мере, душевно.
— А насколько можно доверять этим результатам? — спросил Иннот.
Он поднялся с кушетки и с наслаждением потянулся — за время полуторачасового сеанса тело слегка одеревенело.
— Ошибки быть не может, — уверил его доктор. — Более того, мне редко попадаются столь же гармоничные и уравновешенные личности, как вы, Иннот. А что касается ваших снов… Ну, я не стал бы придавать им слишком уж большое значение. Живём-то мы не во сне, верно, хе-хе? Скорее всего, этот, как бы выразиться, сюжет — всего-навсего некая неповторимая особенность вашей натуры, мелкая шалость подсознания. Я не могу сейчас сказать ничего определённого, но вполне возможно, что это подаёт голос некий… Э-э… Скрытый артистизм вашей натуры. Нечто до сих пор подавляемое, своего рода жажда творчества. Ведь сюжет сна потихоньку развивается, не так ли? Когда вы обратились ко мне в первый раз по этому поводу — примерно год назад, верно? — Доктор подался к массивному, на гнутых ножках регендалевому бюро, где у него хранилась картотека.
Иннот в очередной раз мимоходом подумал, как интересно было бы там порыться в отсутствие хозяина.
— Да, именно так. Всё началось около года назад.
— Кстати, в последнее время вы куда-то запропастились. Психоанализ, знаете ли, помогает только при условии регулярного посещения сеансов…
— Да-да, я знаю, — поспешно ответил каюкер. — Но я был вынужден ненадолго уехать из города.
— Какие-то трения с законом? — как бы невзначай обронил доктор.
— Упаси меня предки! — усмехнулся Иннот. — Просто небольшие личные проблемы. Значит, вы считаете, со мной всё нормально?
— Абсолютно нормально, мой дорогой. А что касается ваших снов… Если уж они вас так беспокоят, попробуйте самореализоваться в каком-либо виде творчества. Хотя бы просто в форме игры. Вреда это вам не принесёт никакого. Вы умеете, скажем, рисовать? Или играть на каком-нибудь музыкальном инструменте?
— Рисовать никогда не пробовал, — пожал плечами каюкер. — А что касается музыки — ну, возможно, у меня и в самом деле могло бы что-то получиться. Я обожаю настоящий, живой джанги…
— Вот и замечательно! — обрадовался психотерапевт. — Попробуйте записаться на музыкальные курсы. Помимо всего прочего, это здорово успокаивает нервы. Людям вашей профессии вообще показано что-нибудь такое… Спокойное, медитативное, в качестве хобби… Музыка, вязание, вышивание крестиком…
— Я вижу, док, вы сами никогда джанги не увлекались! — усмехнулся Иннот. — Эту музыку никак не назовешь спокойной! Да и курсов джанги не существует, между прочим. Это как… Не знаю, как что-то в крови. Либо есть, либо нет, и никакие курсы тут не помогут.
— Ну возможно, возможно. Джанги ведь тоже не единственное, что есть в музыке. Не зацикливайтесь!
— Скажите, док, а такое имя — Кумарозо вам ничего не говорит? — уже в дверях спросил Иннот.
Психотерапевт развёл ладонями.
— Увы! А кто это?
— Так звали одного из моих… «альтер эго» во сне.
— Это может быть какая-то вполне реальная личность, — пожал плечами психотерапевт. — Знаете, как интересно работает иногда наше подсознание: некогда услышанное вдруг всплывает в памяти в самые неожиданные моменты. С другой стороны, слишком уж похоже на слово «кумар», хе-хе! Не злоупотребляйте этим, молодой человек!
— Хо-хо! — подхватил Иннот. — Ладно, док, до следующей встречи!
Всё-таки не стоит слишком уж откровенничать с ним, думал Иннот, спускаясь вниз по лестнице. Ну не может человек, обладающий таким объёмом информации о других людях, не заинтересовать в конце концов соответствующие учреждения. А там умеют подобрать ключик к любому! Не зря же он спросил относительно трений с законом. Во время сеансов каюкер старался обходить стороной моменты, которые могли бы дать реальную информацию о его профессиональной деятельности; так, например, рассказывая о своих странных снах, он ни словом не обмолвился, что «прорыв» случился у него после падения с крыши. И всё же, всё же… Кое-что, безусловно, можно было почерпнуть из этих бесед. «Плохо, — покачал головой Иннот. — Вот оно, слабое звено, на которое мы почему-то не обращаем особого внимания. Мы меняем имена и квартиры, стараемся ограничить круг общения, а тем временем те, кому надо, вполне могут узнать всю нашу подноготную, просто прихватив дока покрепче».
Совет доктора относительно курсов он, конечно, не принял всерьёз, но, проходя мимо магазина музыкальных инструментов, неожиданно завернул в него. Народу почти не было: лишь два высоченных длинноволосых типа вполголоса спорили о преимуществах коженатяжных тамтамов перед долблёными, да в уголке дремал пышноусый старичок-продавец. Иннот прошелся вдоль прилавка, рассматривая блестящие, прихотливо изогнутые хоботы саксофонов и геликонов, строгие тонкие тела флейт, лакированные, женоподобного очертания гитары, чем-то неуловимо похожие на дорогих путан, и скрипки, сбившиеся в стайку, словно девочки-подростки перед школой. Вдруг взгляд его остановился на некоем странном инструменте. Над уставленным тамтамами и барабанами стеллажом висело на потёртом ремне нечто вроде обтянутого тёмной чешуйчатой кожей бубна с недлинным, похожим на гитарный грифом. Нескольких струн на нём, судя по всему, не хватало.
— А, настоящего знатока видно сразу! — продребезжал у него над плечом старческий голос. — Позвольте-ка…
Иннот посторонился, и старичок-продавец, осторожно подцепив инструмент за ремень длинной бамбуковой палкой, ловко снял его с верхотуры.
— Что это за штуковина? — с интересом спросил каюкер.
— А вы разве не знаете? Это банджо, джанги-банджо. Оно здесь давненько пылится, едва ли не с самого открытия! — Старичок вдруг громко чихнул и, пробормотав «проклятая пыль», осторожно положил банджо на прилавок.
— Я думал, джанги — единственная музыка, инструменты для которой каждый музыкант делает себе сам, — заметил Иннот.
— Так-то оно так, — старичок довольно улыбнулся в сивые усы. — Но заметьте, молодой человек, — ни один джанги-бэнд не обходится без некоего подобия струнных и ударных. Вот вы, вы хоть раз слышали джанги без барабанов?
— Нет, — признался Иннот.
— А в банджо ударные слиты воедино со струнными. Если у вас есть такая штука, смело собирайте свою команду. Ещё парочка тамтамов, тарелки, деревянная флейта — и можно зажигать! Берёте?
— Беру! — неожиданно для самого себя ответил каюкер. — Беру, если вы добавите сюда недостающие струны.
— О чём речь, конечно! — И старичок суетливо зашарил под прилавком. — Не возьмусь говорить с уверенностью, но вполне возможно, что этот инструмент принадлежал некогда самому Чаку Геккола! Вы ещё молодой человек и вряд ли слышали это имя, но лет сорок — сорок пять тому назад это был один из лучших исполнителей джанги в Бэби!
Имя Чака Геккола ничего не говорило Инноту (хотя было вполне знакомо Воблину Плизу). Поэтому каюкер ограничился замечанием:
— Я слышал, что знаменитые музыканты часто подписывали свои инструменты.
— Верно, верно! — оживился продавец. — Но если вы обратили внимание, кожа здесь, — он хлопнул ладонью по корпусу, — натянута совсем новая. Вероятно, старая прохудилась со временем, и её пришлось заменить.
Спустя десять минут Иннот сидел на скамейке в небольшом скверике и настраивал банджо.
— Психотерапевты! — бормотал он, подкручивая колки. — Что они понимают в жизни! Вот откуда я, например, знаю, как обращаться с этой штуковиной? Мелкая шалость подсознания, значит? Ну-ну!
Взяв на пробу несколько аккордов, каюкер вдруг запел на редкость противным голосом:
— Уж расцвели хрензнанте-емы в саду-у…
Проходившие мимо девушки обернулись и захихикали. Подмигнув им, Иннот отложил банджо.
— Хрен-знан-темы, — задумчиво повторил он. — И хрен знан, зачем они там расцвели.

— Трудно в это поверить, но газеты в сезон дождей глупеют просто катастрофически. — Громила осторожно потрогал затылок и сморщился.
Шишка была на месте и изрядно побаливала. Афинофоно сочувственно вздохнул и налил себе ещё пива.
— Откуда такие выводы? По-моему, уровень глупости прессы не подвержен сезонным колебаниям, хотя, безусловно, весьма высок.
— Просто мы с тобой читаем разные газеты, старина!
— Да, у тебя страсть к желтоватым изданиям, я заметил.
— Ты имеешь в виду «Пандемониум»? Ну, его-то я покупаю только ради частных объявлений. Но послушай, что пишет, например, «Вечерний Вавилон»: «Мэр Кукумбер намерен дать благотворительный бал…» Нет, это не то. А, вот: «Бройлер из бойлерной». Одно названьице чего стоит, а? «По словам многочисленных очевидцев, прошлой ночью свершилось неслыханное по наглости и вандализму происшествие. На многочисленных гостей, собравшихся в загородный особняк Омайготтов на празднование шестнадцати л етия младшей дочери Огюста Омайготта, юной Колумбиады, было совершено варварское покушение. Как рассказывают пострадавшие, напавшее на них страшилище имело облик гигантской жареной курицы более трёх метров в высоту. Чудовище вырвалось откуда-то из подсобных строений и набросилось на сидевших в саду, опрокидывая столики и зверски избивая оказавшихся поблизости своими конечностями. Среди начавшейся паники…» ну и так далее. Нет, ты только себе представь! Трехметровая жареная курица! Это просто ни в какие ворота не лезет! Там ещё на пол-листа подобной бодяги. И в конце — комментарии «видных бормотологов». Куда катится этот мир, хотел бы я знать!
— Ты будешь смеяться, но из-за этого случая весь университет стоит сейчас на ушах, — улыбнулся Афинофоно. — Там действительно произошло что-то крайне необычное, Гро. Омайготт обещал заплатить хорошие деньги любому, кто сможет разобраться в ситуации. Он просто вне себя.
— Угу. Бьюсь об заклад, виноватыми в конце концов окажутся обезьянцы.
— Да ладно тебе…
— Ты уж поверь. Избили кого-то? — конечно, обезьянцы; обнесли квартиру — ну кто же ещё может залезть в форточку? Даже если у тебя во дворе мусорные бачки не вывозят неделями, и тут без них не обошлось.
— То, что там случилось, очень похоже на некое зловредное чародейство.
— Гм… Я, конечно, не специалист, но, на мой непросвещённый взгляд, зловредное чародейство — это всякие там таинственные огни, ожившие мертвецы и всё такое прочее. А жареный бройлер… Ты-то сам что по этому поводу думаешь?
— Ну… — Афинофоно поставил опустевшую кружку на столик и знаком потребовал у кельнера другую, — есть у меня на этот счет одна любопытная теория. Ты в курсе, что за последние полгода население Бэбилона увеличилось почти на десять тысяч, причём в основном за счет обездоленных наводнениями?
— Нет, — удивился Громила. — Правда, куки и вправду последнее время на улицах кишмя кишат. А при чем здесь это?
— При том, всё при том. Знаешь, что такое «коллективное бессознательное»? Я имею в виду не психологический термин, а бормотологический.
— Слышал краем уха. Общее ментальное поле, резонанс воль и прочая чушь.
— Не такая уж и чушь, если вдуматься. Вот представь себе: по улицам бродят тысячи голодных дикарей, привыкших к совершенно иному образу жизни. В городе они впервые, прокормиться им тут очень трудно. А что они видят вокруг? Не просто достаток, а роскошь, вопиющую роскошь! Какой-нибудь куки, для которого пёстрая тряпка и сытный ужин — предел мечтаний, вдруг оказывается на авеню, сплошь занятой дорогими бутиками и ресторанами. Понимаешь, о чём я?
— Об уличной преступности? — усмехнулся Громила.
— Да брось! Уличная преступность — это изобретение города, а не леса. Нет, эти бедолаги — всего лишь робкие тени в наших каменных джунглях. Но они видят, как живем мы, видят всё это изобилие. И какие, по-твоему, чувства они могут испытывать?
— Самые разнообразные, — пожал плечами Громила. — Жажду обладания, гнев, страх, восхищение…
— А теперь представь, что все эти эмоции, обострённые к тому же голодом и помноженные на немалые паранормальные способности, концентрируются на сравнительно небольшом пятачке суши! Кстати, среди этих лесных парней колдуны встречаются довольно сильные, можешь мне поверить. Собственно говоря, джунгли способствуют этому. Например, почувствовать направленный в спину взгляд сможет далеко не каждый горожанин, но в Лесу без такого умения не выжить.
— Но почему именно жареная курица, вразуми меня предки! Да ещё и гигантская!
— Да всё очень просто: потому что куки хотят есть. И ещё они хотят социальной справедливости. Вот их мечты и воплощаются в подобных простых и ярких символах.
— Хорошо, что я не особо жажду социальной справедливости! — Громила вновь поморщился и осторожно тронул затылок.
— Так-таки не жаждешь? — лукаво спросил Афинофоно.

Предыдущая страница 7 Следующая страница


Музыка джунглей 8

— Не-а. Я её ТВОРЮ! — каюкер скорчил зверскую рожу.
Волшебник рассмеялся.
— Попадись мне только эти антиприматы! — проворчал Громила. — Слушай, а ты делился своими догадками с коллегами?
— Зачем? — пожал плечами Афинофоно. — Во-первых, они тут же раскритиковали бы меня в пух и прах, стали бы требовать, чтобы я доказал хоть одно из своих утверждений, потом в очередной раз сцепились бы между собой, ну и так далее; а мне работать надо. К тому же я не вижу никакой практической ценности в этой теории. Так, разминка для ума.
— Странный вы народ, бормотологи, — покачал головой Громила. — Вот мне по крайней мере один практический вывод очевиден.
— Какой же?
— Не стоит браться за каюкинг этого монстра. Трудно устроить каюк гигантской жареной курице с садистскими наклонностями, особенно если её на самом деле как бы и нет.

* * *

Плоты медленно рассекали речную гладь. По мере того как они продвигались вперёд, пейзаж менялся. Русло становилось всё уже, зелёные стены джунглей подступали к самым бортам, а иногда и вовсе смыкались над головой. Воздух был до такой степени напоён горячей, удушливой влагой, что дышать временами становилось просто невыносимо. Даже стиб прекратили на время свои шуточки и старались как можно реже выбираться из-под навеса. Гребцы менялись чаще, чем обычно. Разноцветные насекомые садились на влажные брёвна, шевелили усиками-антеннами; чёрные водяные змеи извивались в зеленовато-бурых мутных струях — не проходило и часа, чтобы кто-то из смоукеров не отгонял ползучих тварей от борта. Ароматы экзотических орхидей смешивались с вонью гниения. Птичий гомон порой становился просто оглушительным. К полудню, когда жар солнца достигал своего пика, а испарения становились настолько густыми, что за несколько десятков метров ничего нельзя было разобрать в плотном мареве, плоты останавливались. На ногах оставалось только несколько часовых — наиболее крепких и хорошо отдохнувших. Ко всему прочему добавились неисчислимые стаи москитов — мелководье протоки и её болотистые берега оказались просто рассадником их личинок. Смоукеров спасал лишь табак; курили все, несмотря на необходимость экономить. Стибкам приходилось ещё хуже.
Гребцы теперь работали вёслами осторожно — Пыха боялся сесть на мель. Несколько раз брёвна с чуть слышным шорохом царапали дно. Вдруг передовой плот уткнулся в скрытый среди водорослей подводный камень и резко остановился. Куривший сидя на корточках молодой смоукер не удержался и полетел в воду от резкого толчка. По счастью, второй плот как раз немного отстал, не то паренька защемило бы между брёвен.
— Стой! Стой! Осади назад! На камень сели! — понеслось над водой.
Не без труда снявшись с мели, путешественники вышли за поворот — и взглядам их открылась обширная водная гладь. Протока, по которой они плыли последние дни, здесь становилась совсем мелкой, но растекалась широко. Пыха поднял руку, останавливая гребцов, и, оценив ситуацию, произнёс волшебное слово:
— Перекур.
Песок зашуршал по днищу. Смоукеры зашевелились, доставая трубки. Большой Папа и Свистоль внимательно осматривали берега.
— Похоже, придётся перетаскивать плоты волоком, — высказался шаман. — Надо бы парочку лесин вырубить для рычага. Вёсла тонковаты, поломаем только.
— Может, повременим? — неожиданно предложил Большой Папа. — Давление падает; скоро будет дождь. Глядишь, и вода подымется.
Пыха поправил кепку:
— А если лишь к вечеру соберётся? День ведь потеряем, Папа! — Перечить Большому Папе до сих пор давалось ему с трудом.
— Ну, как знаешь. — Папа покряхтел. — Тогда отряди кого-нибудь за жердинами.
Как только рычаги были вырублены и доставлены на плоты, большинство смоукеров попрыгало в воду. Самые сильные впряглись в лямки и приготовились тянуть.
— Ос-тавь по-ку-рить! Ос-тавь по-ку-рить! — пронеслось над рекой.
Передовой плот медленно переполз мель, цепляясь за песчаное дно, и закачался на глубокой воде. Оставшиеся приветствовали это зрелище радостными воплями. За первым плотом последовал второй. Малышня вовсю резвилась на мелководье, смеясь и поднимая фонтаны брызг. Стиб ждали своей очереди. Когда последний из смоукеровских плотов вышел на глубокую воду, маленькие синекожие человечки подгребли к мели и принялись толкать.
— Давайте поможем им! — предложил Пыха.
— Угу, как же, сейчас, — ответил Свистоль, всё ещё не забывший нанесённой обиды. — Пускай сами корячатся.
— Оу, Смоки! Хелп нам, пожалуйста! — крикнула Кастрация, откидывая со лба мокрую прядь. Она тяжело дышала, два мокрых клочка ткани рельефно облепляли тощую жилистую фигурку.
Пыха заёрзал, неловко оглядываясь по сторонам, потом вскочил и пошлёпал к последнему плоту.
— Вот так они нами и помыкают, — с горечью сказал кто-то за спиной Свистоля.
Оглянувшись, шаман увидел Отшельника.
— Сперва лаской, а уж потом — таской. Приручают, как есть приручают. Словно зверей каких. А мы и рады. Эх! — Отшельник горестно махнул сухой лапкой.
Гоппля и еще несколько охотников нерешительно побрели к плоту стибков, на ходу разматывая верёвки. Свистоль крякнул и двинулся следом. «Надеюсь, хоть сейчас им хватит соображения оставить свои штучки!» — подумал он. И, разумеется, ошибся…
Последние дни Нит изнывал от безделья. Прикалываться в кругу своих соплеменников считалось не то чтобы дурным тоном — просто всегда следовало помнить, с кем ты имеешь дело. Для настоящего мастера не составляло труда выяснить, кто стоит за той или иной проделкой; и ответ следовал незамедлительно. Как правило, он был вполне адекватен, но иногда чувство меры всё-таки забывалось. Нит до сих пор помнил ужасное пробуждение после очередного своего прикола, жертвой которого в тот раз оказалась конопатая девчонка Аппельфиги. Её добрая и ласковая улыбка, увиденная сквозь решетку лап огромного паука-птицееда (и где она его только взяла?!), стала одним из самых ярких воспоминаний его короткой жизни. Нет, положительно, шутить со своими не стоило, по крайней мере сейчас. Но эти смоукеры… Пока оба племени разделяла вода, никто ничего не мог сделать, за исключением, понятное дело, Джро. Их вожак в очередной раз подтвердил своё право старшинства, заставив смоукеров несколько километров протащить их на буксире. Свистоль, да и Большой Папа не знали главного принципа общественной жизни стиб: статус члена племени определялся прежде всего его способностью к высокому мастерству стёба. Кейкссер не был обычным изгнанником, одним из тех неудачников, чьи проделки художественный совет племени признал грубыми и бездарными. Напротив, не допустив Джро на борт дирижабля, прежний вождь избавился от одного из самых опасных соперников в борьбе за власть. Разумеется, Нит не помышлял пока о том, чтобы конкурировать с Джро. Но он никогда не упускал возможности упрочить своё положение. Как раз сейчас момент казался подходящим: чужаки — поблизости, а все взрослые стибки были заняты работой. Что бы такое отколоть, размышлял Нит, стоя по колено в воде. Один из подростков, Маки, подкрался к нему сзади и посадил на темечко огромного колючего жука. Не оборачиваясь, Нит тряхнул головой, и насекомое свалилось в воду. Он, разумеется, не забудет шутки и отплатит за неё сполна — ночи в тропиках тёмные, а маленький скорпион в спичечном коробке давно ждёт своего часа. Но это всё потом, а сейчас…
Стибковский плот продвигался к глубокой воде. Не придумав ничего лучше, Нит вытащил крохотный ножик и, сделав вид, что чешет ногу, уколол мизинец. Он знал, что тирании предпочитают песчаное дно. Оставалось лишь надеяться, что стая окажется поблизости. Стараясь не хромать, он двинулся к плоту. Тот как раз подходил к реке. Нит запрыгнул на брёвна и, свесив ноги в воду, стал ждать. Неужели не получится? Только бы вышло! Он чуть заметно улыбнулся, представив себе, какой поднимется переполох. Джро, разумеется, заподозрит его: шутка с тираниями была у Нита любимой. Но вот догадается ли он осмотреть его ноги? Нет, вряд ли. Размышляя об этом, маленький стибок внимательно вглядывался в воду: если упустишь момент, шутка может обернуться против тебя самого. Песок здесь, у края протоки, скрывался под наносами ила. Дно было усеяно гниющими камышинками и мелкими веточками, а чуть дальше, на глубине, виднелись здоровенные сучья и даже целые затонувшие стволы. И один из них внезапно пришёл в движение!
Воды вздыбились. Закованное в неуязвимую броню тело вознеслось над замершим в ужасе стибком. Усеянная рядами зубов пасть медленно открылась. Светло-янтарные, в коричневых крапинках глаза уставились в расширенные зрачки жертвы. «Водяная Амба!» — успел подумать Нит; а в следующий миг армадилл обрушился сверху — стибковский плот содрогнулся от удара. Комли бревен взмыли в воздух и гулко бухнули по воде. Кто-то заверещал, пронзительно и тонко, как пойманный заяц. Выкрикивая что-то невнятное, с дрыном наперевес, к чудовищу рванулся Свистоль. Глядя выпученными глазами на судорожно дёргающиеся в пасти рептилии ноги жертвы, Пыха вслепую нашарил за спиной духовую трубку, медленно, словно в кошмарном сне, поднял её и выстрелил, даже не удосужившись проверить, заряжена ли она. Тонкая стрелка тюкнула армадилла в чешую и безвредно отскочила. Монстр сделал глотательное движение и плавно, без единого всплеска, исчез в мутных речных водах.

* * *

— И что было потом? — с жадным интересом спросил Громила.
— Потом Контра спросила, согласен ли я совершить с ней сделку. Я сказал, что нет, и это её здорово разозлило — похоже, она ожидала совсем другого ответа. Не то чтобы она опустилась до прямых угроз, но… Во всяком случае, дала мне понять, что это не самый разумный ход с моей стороны.
— А ты?
— Повесил трубку и пошёл восвояси. — Иннот пожал плечами. — По пути купил парочку газет и узнал насчёт «Махагонии». Это ж надо — напечатано аршинными буквами, и киоски на каждом углу, а я только сейчас углядел. Правду говорят, не видишь того, чего не ждёшь увидеть.
— Да, мелкий, везёт тебе на всяческую экзотику, как я погляжу! Подметала, потом Старая Контра — просто сборник городских легенд какой-то! Слушай, а ты уверен, что тебя не разыгрывают?
— Ты чем слушал, а? Я же говорю, Подметала меня чуть не прикончил там, на крыше! Этот парень просто невероятно силён и быстр!
В дверь забарабанили. Громила со вздохом поднялся и пошёл открывать.
— Ему следовало бы установить магнитный замок, а кнопку подвести к тахте, — с улыбкой сказала Джихад.
Девушка полулежала на диване, положив ногу на ногу и сцепив пальцы на коленях.
— Знаешь, а ведь она звонила мне когда-то, — тихонько сказал Афинофоно. — Или, точнее, оно.
— Тебе? Старая Контра? Шутишь! — Иннот изумлённо вздёрнул брови.
— Нет, правда. Это было несколько лет назад. Тогда мне действительно требовался некий… скажем так, совет. И однажды в моей квартире раздался звонок. Странный голос предложил мне примерно такую же сделку, как и тебе.
— А ты?!
Афинофоно снял очки и посмотрел сквозь стёкла в окно.
— Видишь ли, одно время я увлекался собиранием городского фольклора. Легенда о Контре — одна из самых древних. И почти во всех вариантах рассказов воспользовавшийся её услугами в конечном итоге жалел, что пошёл на это.
— Так ты отказался?
— Да. Я решил, что сам найду необходимые мне ответы.
— Ты ещё мудрее, чем я о тебе думала! — протянула Джихад.
Вошел улыбающийся Кактус:
— Привет, публика! Чего все такие грустные?
— Хлю пропал, — ответила девушка. — Исчез вместе с «Махагонией».
Улыбка медленно сошла с лица Кактуса.
— Правда?! Скверные новости…. Я не очень хорошо знал твоего приятеля, Иннот, но он мне сразу чем-то понравился. И что теперь?
— Не знаю, — пожал плечами каюкер. — Но Гро сказал, что у него есть какой-то план.
— Не у меня, а у Джихад. Это она к нашему малышу неровно дышит, — ухмыльнулся Громила.
— Да ну тебя! — отмахнулась девушка. — Просто знаешь, Иннот… Гро как-то обмолвился, что у Хлю есть один интересный талисман. Что-то вроде волшебного компаса. Какие-то монетки со стрелками, указывающими друг на друга. Вот я и подумала, что если…
Иннот звонко шлёпнул себя по лбу:
— Вы все в курсе, что я идиот?! Мы же с ним вместе покупали эти штучки! И одна из них как раз у меня! — Он заметался по комнате.
— Ищешь свой рюдюкюль? — лениво спросил Громила. — Посмотри в том углу.
— Не рюдюкюль, а ридикюль. И вообще, сколько раз тебе повторять, что это саквояж. — Иннот принялся копаться в своём багаже. — Я же точно помню, что забрал её с собой перед отлётом… Ага, вот она! — он положил покрытый патиной кругляш на ладонь. Все склонились, с любопытством наблюдая за медленным перемещением медной стрелки. Кактус и Громила стукнулись лбами.
— Осторожнее, — проворчал обезьянец. — Не хватало мне ещё спереди шишку набить.
— Странно, — заметил Афинофоно. — Она, вообще-то, указывает на север. Но ведь «Махагония», по идее, должна была прибыть с юга, верно?
— Всё так. Может быть, её отнесло давешним ураганом?
— Не исключено.
— А вот в прессе пишут, что лайнер, возможно, захватили пираты. — Кактус помахал свернутой в трубку газетой.
— Что это у тебя?
— «Бэби Крим».
— Тоже мне, «пресса»! Нашёл, что читать! — усмехнулся Афинофоно.
Джихад между тем отобрала у Кактуса листок и принялась его изучать.
— Ты просто не в курсе, старина, — снисходительно объявил Иннот. — Мы, каюкеры, черпаем информацию в основном из самых что ни на есть жёлтых бульварных газет. Помните дело Костолома? Так вот, первое упоминание о нём прошло как раз в «Бэби Крим».
— Так Костолом — твоя работа? Не знал… — пробормотал Громила. — Между прочим, тогда я сам собирался этим заняться, а ты мне, выходит, перебежал дорожку. С тебя пиво!
— В кругу коллег не щёлкай клювом! — ухмыльнулся Иннот.
— Не получается, — вдруг объявил Афинофоно. — Ураган шел с юго-востока, так? Значит, отнести их могло только на северо-запад. А стрелка показывает… Громила, у тебя есть компас? По-моему, она показывает точно на север.
— Пираты… — задумчиво проворчал Громила. — А в этом что-то есть… Знаешь, их ведь никогда не искали севернее Бэбилона. Все почему-то считают, что их база где-то далеко на юге. А что, если… — Он замолчал и задумчиво уставился в пространство, выпятив губы.
Остальные заулыбались: очень уж потешный был у Громилы вид.
— Слушай, Гро, а в этом доме можно чего-нибудь попить? — попросил Кактус.
— Пива нет! — поднял палец Громила.
— Да ну его, это пиво! Водички бы…
— Какое кощунство! — полузадушенно просипел Иннот.
— Можно сделать кофе или чаю.
— А в самом деле, давайте пить чай! — поддержала Джихад. — Громила, у тебя есть заварка?
— В шкафчике над плитой. Ты соорудишь?
— Моя специализация — кофе, — замахала руками девушка. — В чаях я не сильна.
— Чаем займусь я, — объявил Афинофоно и встал. — Это дело непростое, к нему нужно иметь талант.
— Слушай, Инни, так получается, ты сейчас не только пытаешься устроить каюк Подметале, но и занимаешься расследованием смерти одного из главных Бэбилонских мафиози? — спросил Громила.
— Выходит, так, — ответил Иннот. — Правда, когда я брался за это, я и понятия не имел, что Морберт — крёстный папа. Но знаешь, что самое интересное? Заказал мне расследование небезызвестный Джалаллом Вхутмас. А про него я знаю две оч-чень интересные вещи: во-первых, он был одним из партнёров Морберта по бизнесу, а во-вторых, весьма прозрачно намекнул мне о своих связях с городской стражей. Причём на самом высоком уровне, естественно.
— Только намекнул?
— Ну, практически — сказал прямо. Я так понял, он и сам не последний человек среди них. Забавно получается: стража и мафия имеют общее руководство.
— Как такое может быть?
— Да вот может, как видишь. Это как жвала у термита: вроде их два, а растут из одной головы.
— А тебе не приходило в голову, что ты мог бы разом решить обе проблемы, попросту сдав Подметалу Вхутмасу?
— Приходило, конечно. Только чтобы сдать, нужно сначала взять его. Я же не имею ни малейшего понятия, где он обретается. Да и доказательств у меня нет.
— А как же Старая Контра?
— Гм… Как ты это себе представляешь? Вот я прихожу к Вхутмасу и заявляю ему, что Морберта убила одна из городских легенд. И что информацию об этом я получил от другой городской легенды. Думаю, ему будет очень смешно. Понимаешь, Вхутмасу ведь нужно не только и не столько уделать исполнителя, сколько найти заказчика. Значит, Подметала требуется живой, но обездвиженный.
— Твой стиль каюкинга словно специально создан для этого, — тихонько сказал Громила.
— Да, но там, на крыше, у него нашлось, что мне противопоставить… — Иннот замолчал, потом ухмыльнулся: — Поймал… Давно знаешь?
Обезьянец улыбнулся:
— Однажды я увидел, как ты разжигаешь на ветру эту твою трубку. Электричество, верно?
— Угу. Кто ещё знает?
— Джихад, по-моему, догадывается, — Громила бросил взгляд на девушку. Та о чём-то оживлённо спорила с Кактусом. — А может, и нет. Её не поймёшь.
— Да, верно… Тебе-то проще!
— Ясен пень. Как стебану по черепу — голова сразу проваливается в трусы, и каюк!
— С Подметалой и ты бы не справился, — покачал головой Иннот. — Он, конечно, не так силён, но гораздо быстрее. Думаю, даже Джихад с её реакцией не устояла бы.
— У меня тут наклёвывается одна интересная комбинация, — медленно проговорил Громила.
— Ну-ну, рассказывай! — оживился каюкер. — Возможно, как раз эту проблему можно будет отодвинуть на время.
— Погоди, не сейчас. Сперва дождёмся чая.
Афинофоно не хвастался, говоря, что для такого дела, как заварка чая, нужно иметь талант. Бормотолог этот талант имел. В хозяйстве Громилы отыскалось несколько чистых вафельных полотенец. Повязав ими лбы, как того требовала традиция, друзья приступили к чаепитию. Афинофоно разлил прозрачный красновато-коричневый, исходящий ароматным паром напиток в кружки и пиалы, кто как предпочитает, осторожно пригубил и удовлетворённо кивнул. Громила, громко отдуваясь, поставил свою кружку на столик.
— Шикарно.
— Волшебно.
— Высший класс.
— Ох… Аж душа радуется.
— Одного не пойму — почему это у меня никогда так вкусно не получается? — удивлённо спросил обезьянец. — Ведь вроде бы всё делаю в точности так же!
— Ты не концентрируешься, — объяснил Афинофоно. — В этом деле очень важна концентрация. Забудь обо всем; сосредоточься только на заварке. С того момента как ты прикоснулся к чайнику, для тебя больше ничего не должно существовать. Дыши спокойно и глубоко. Плавно гаси любую постороннюю мысль. Набери в большой чайник холодной воды из-под крана. Ты должен ощущать, как он заполняется — как будто это твой собственный желудок. Когда вода вскипит — обязательно белым ключом, а не просто пузырьками, плесни кипятку в заварочный чайник. Потом пару раз взболтни его — только очень плавно! — и вылей в раковину. Затем, опять-таки ни на что не отвлекаясь, насыпь заварку.
— Сколько? — с интересом спросила Джихад.
— Лучше всего просто отмерь на глаз. Ты сама поймёшь, когда хватит. И постоянно концентрируйся на том, что делаешь. Налей кипятку, не слишком тонкой, но и не слишком толстой струёй, так, чтобы вода сама перемешала и накрыла все чаинки. Воды должно быть примерно на треть чайника или, если он у тебя маленький, до половины. Сразу же закрой его крышкой. Подожди минуты две и осторожно налей до верха. Затем ещё несколько секунд, чтобы дать воде успокоиться, — и разливай по чашкам. Начинаешь с заварки, потом вплетаешь в её струю кипяток, затем убираешь маленький чайник и почти сразу за ним — большой. К этому моменту чашка уже должна быть наполнена.
— Круто! — уважительно присвистнул Иннот. — Звучит прямо как наставление в боевом искусстве! Примерно такие пояснения давал нам наш старенький сэнсэй.
— А так и есть, — пожал плечами волшебник. — Принцип один и тот же.
— А чем ты занимался? — поинтересовалась Джихад. — Арнис?
— Ну да. Я специализировался в технике «соло бастон». Поэтому, кстати, и выбрал для поединка с Подметалой трость.
— Давай, колись, — пристал к гориллоиду Иннот, когда первая, самая вкусная чашка была выпита. — Я же вижу, у тебя что-то интересное на уме!
— Ладно, ладно. — Громила оглядел собравшихся: — Послушайте, друзья! Несколько минут назад мне пришла в голову потрясающая идея! Дело вот в чём: похоже, нам выпала уникальная возможность отхватить большой куш.
— Так-так, мне уже интересно, продолжай! — Кактус потянулся к вазочке с цукатами.
— Сегодня утром со мной беседовал некий Морш де Камбюрадо. Это майор интеллектуальных войск, отпрыск одной из самых знатных обезьянских фамилий. Он разговаривал весьма туманно, но главное я усёк: готовится поход против пиратов. И не исключено, что он будет самым удачным за всю послевоенную историю.
— Если это действительно так, то откуда об этом знаешь ты? Такие вещи обычно держат в строжайшем секрете! — Джихад недоумённо вздёрнула брови. — Или он тебе настолько доверяет?
— Он никому не доверяет. И разумеется, он ничего такого не сказал. Просто я сопоставил некоторые факты. Смотри, всё просто: Морш набирает команду обезьянцев, причём исключительно горри, то есть самый физически сильный обезьянский народ. И основной упор он делает даже не на профессиональные навыки, а на любовь к риску и умение нестандартно мыслить. Это, друзья мои, не просто набор волонтеров. Это будущий ударно-диверсионный отряд!
— Так что же? Мало ли таких походов было раньше, и закончились они ничем! Ёкарный Глаз — хитрая бестия, к тому же пираты ничуть не хуже умеют сражаться и прятаться.
— Так-то оно так, но ты пропустил одну очень важную вещь: Морш готовит именно диверсионный отряд! Понимаешь, он же потомственный военный. А любой прошедший академию офицер знает простую истину: диверсанты только тогда эффективны, когда их используют как диверсантов. Заставлять их выполнять работу кадровых частей бессмысленно. Это всё равно что забивать гвозди… э-э… тем, чем их нельзя забивать. Точечный удар, а не массированный, понимаешь?
— Для точечного удара нужна точная информация, — сказал Иннот. — Вот такой вот каламбур.
— А значит, — торжествующе возвестил Громила, — он такой информацией обладает! Причём она «горячая»: майор обмолвился, что всё решится в течение ближайших дней.
— Мне понятен ход твоих рассуждений, Гро, — заметил волшебник. — Но я пока не вижу главного: как на этом можно заработать? Или ты знаешь, что это за сведения?
— Нет, этого я не знаю, — возразил Громила. — Но! Давай по порядку. У пиратов наверняка полно всяких сокровищ. Понимаешь, ведь тратить их в джунглях негде. А где же их прятать, как не на тайной базе?
— Может, они возят их с собой, — предположил Кактус.
Громила укоризненно посмотрел на него:
— Ты хоть представляешь, сколько всего они награбили за долгие годы?! Почитай старые газеты.
— И каким образом ты хочешь заставить де Камбюрадо поделиться с тобой?
— А никаким. — Громила осторожно взял со стола медную монету. — Ему с нами делиться совершенно незачем. А точнее, нам с ним. Потому что у нас есть вот это! И если «Махагония» действительно попала в руки пиратам, то вот он, компас, способный привести нас прямёхонько в их гнездо.
За столом воцарилось молчание. Все обдумывали сказанное.
— Допустим, всё это так. И направление мы знаем, — сказал Кактус. — А вот как насчёт транспорта? Или ты купил по случаю какой-нибудь симпатичный дирижаблик, а, Гро?
— Это детали, — отмахнулся Громила. — Я хочу, чтобы вы поняли главное: нам выпал уникальный шанс. Я уже не говорю о том, что попутно мы выручим хорошего парня. А действовать надо быстро. Майор дал мне два дня на размышления; значит, головорезы ему понадобятся в самое ближайшее время.
— Так он вербовал тебя в свою команду?! Слушай, а почему ты не согласился? Глядишь, и разнюхал бы, что ему известно.
— Я уже думал об этом. Не получится. Уверен, он не спускает глаз со своих молодцов, и, в общем, правильно делает. Думаю, никто из них ничего не будет знать до самого последнего момента. Ну так что? — Он выпрямился и обвёл компанию взглядом. — Вы в деле?
— Я-то в любом случае, — заявил Иннот. — Надо выручать Хлю, да и из города смотаться на некоторое время не помешает, слишком уж тут становится горячо.

Предыдущая страница 8 Следующая страница


9 Павел Марушкин

— Я тоже, — поддержала Джихад. — Афинофоно, что скажешь?
Волшебник покачал головой:
— Вы говорите так, будто совершенно точно известно, что «Махагонию» захватили пираты. Но на самом деле она могла пострадать от непогоды или каких-нибудь неполадок и просто совершить вынужденную посадку где-нибудь в джунглях!
— А почему тогда до сих пор не нашли никаких следов? Нет, старина, здесь явно не обошлось без пиратов! Соглашайся!
— Не могу, — Афинофоно вздохнул. — К сожалению, Гро. Я в отличие от вас не вольный стрелок. У меня есть в городе дела, есть работа, и я не могу её вот так запросто бросить.
— Да ладно тебе! Слушай, если нам удастся разжиться пиратскими сокровищами, ты сможешь распрощаться со всей этой ерундой и делать всё, что только пожелаешь! Ты представь…
— Понимаешь, в чём дело, старина, — я и так делаю именно то, что желаю. Эта, как ты говоришь, ерунда — оно самое и есть.
— Проклятие! Нам бы так пригодился волшебник в нашей команде! — Громила искренне огорчился. — Кактус, ты, я полагаю, в деле?
— Ещё бы! Знаешь ведь, как у меня обстоят дела с наличностью.
— Итак, четверо, — подвёл итог обезьянец. — Я бы рискнул пригласить Фила, хотя боец из него, конечно, никакой; но вот жалость — он уже неделю гостит у своей родни в деревне.
— Первое, о чём нам надо позаботиться, — это транспорт, — сказал Кактус. — Я не намерен тащиться через Лес пешком; вы, я надеюсь, тоже.
— Ножками поработать всё равно придётся, — ехидно сказал Иннот. — Или ты думаешь, они так просто нас подпустят на дирижабле?
— А зачем обязательно дирижабль? Помнится, вы с Хлю прилетели сюда в ведьминой ступе.
— Это уже не актуально, — вздохнул Иннот. — Колдовской транспорт — штука редкая, да и спереть его проблематично. В конце концов всегда жалеешь, что взялся за такое.

* * *

В час, когда быстрые сумерки в джунглях уступают место тьме, к окружавшему селение частоколу вышли двое. Один из путников, судя по внешности — молодой кипадачи, сильно сутулился и делал странные ныряющие движения всем корпусом, словно собираясь встать на четвереньки. Тот, что постарше, держался прямо; но время от времени неожиданно взрыкивал и начинал шумно принюхиваться.
Ведущие в деревню ворота по всем правилам полагалось запирать на ночь. Однако, когда странная парочка приблизилась к ним, створки медленно приоткрылись.
— Где же караульные?! — хрипло прошептал молодой путник. Старший предостерегающе шикнул и взял поухватистей своё оружие — массивный боевой молот-киянку на длинной рукояти.
— Это не нужно, — раздалось вдруг сзади.
Воины стремительно развернулись, принимая боевые стойки. Из чёрных теней соткалась высокая жилистая фигура. Шаман кипадачи, кривя в усмешке иссечённое шрамами лицо, оглядел путников.
— А вы, я вижу, не с пустыми руками… Ну ладно, орлы! Следуйте за мной!
Молодой воин при этих словах гордо сверкнул глазами и расплылся в улыбке. Старший, Хадзме, наоборот, нахмурился: перед словом «орлы» шаман сделал крохотную паузу, из-за чего приветствие получилось насмешливо-двусмысленным.
«Хижина духов», как и положено, располагалась на отшибе. Небольшой костерок негромко потрескивал в её центре. Кипадачи нырнули внутрь и уселись возле огня.
— Ну, рассказывайте. — Шаман вздохнул.
Хадзме немного помолчал, собираясь с мыслями, и заговорил. История была долгой: суровый воин поведал о засаде на острове, о страшной колдунье, нежданно-негаданно ставшей их союзницей, о пути в Вавилон и поисках похитителей. Когда дело дошло до предательства ведьмы и превращения в зверей, молодой кипадачи яростно заскрежетал зубами. Лицо шамана было непроницаемым.
— Продолжай.
Хадзме продолжил. По мере того как он говорил, прошлое словно вновь обретало плоть. Перед его внутренним взором, будто наяву, встало существование в волчьем обличье, неудачное нападение, стоившее жизни стольким из них, и — финальный бой, во время которого ему удалось-таки вырвать из рук чужака священную реликвию племени…
— Чем дальше мы удалялись от Великой Деревни, тем больше в нас пробуждалось прежнего, — закончил рассказ кипадачи. — Однажды утром мы проснулись и поняли, что к нам вернулись наши тела; и хотя мы сильно ослабели, но смогли завершить путь и вернуть утраченное.
Шаман взял протянутый ему боевой молот, взвесил на ладони — благородное черное дерево тускло блеснуло в свете костра, и небрежно отложил в сторону.
— Это не священная реликвия, — бросил он.
Молодой воин оскорблённо вскочил и гулко ударил себя кулаком в грудь. Более опытный и сдержанный Хадзме не шевельнулся.
— Мы прошли тысячи полётов стрелы, — заговорил молодой воин, притопывая ногой в подтверждение каждой фразы. — Мы вступили в схватку со злой колдуньей и были ею порабощены. Мы изведали на себе силу тёмных заклятий, но смогли освободиться и отобрать у похитителя священный молот. И теперь ты говоришь, что всё это мы проделали зря?!
— Я не говорю этого. — Шаман тихонько постучал — пальцами по натянутой коже бубна. — Сядь, молодой Ххай. СЯДЬ.
Глаза его на миг полыхнули огнём. Молодой воин плюхнулся на леопардовую шкуру, да так и замер с раскрытым ртом: шаман племени только что дал ему имя! Это было великой честью! «Ххай, — беззвучно прошептал он, словно пробуя незнакомое слово на вкус, — Ххай».
Хадзме был неподвижен, как изваяние. Шаман сидел напротив. Узкое лицо его, расчерченное полосами ритуальных шрамов, казалось в свете догорающего костра древней обрядовой маской. Костяные фигурки, которыми был обвешан бубен, тихонько побрякивали.
— Вы действительно принесли назад священное оружие. Честь вам за это и хвала. С тех пор как оно появилось у нас, а в те времена даже я был ничего не понимающим подростком в Мужском доме, прошло много лет. Но главная реликвия племени, книга, до сих пор находится в чужих руках. Можем ли мы позволить такое?
— Почему никто и словом не обмолвился о том, что наша реликвия — это не оружие? — разомкнул наконец губы Хадзме.
— Потому, что это тайна. — Шаман глубоко вздохнул. — Немногие люди нашего племени знают её. Теперь и вы входите в число посвященных.
— Воинам нужно оружие, а не бумага! — презрительно скривился Ххай.
— Иногда бумага становится оружием более могущественным, чем копья и стрелы. Знайте же, что кипадачи — не просто одно из племён Великого Леса.
— Мы — истинные люди! — гордо сказал Хадзме.
— Да. Но, кроме того, мы — хранители древнего знания. И знание это заключено в той самой книге. Сила её велика; она способна двигать горы и менять русла рек; но непосвящённый не сможет прочесть оттуда ни строчки. И вот теперь она потеряна, и я спрашиваю вас, орлы, — можно ли оставить её в руках чужаков?
— Нельзя, наверное, — не очень решительно проговорил Ххай.
— Души Йоо, Эрея и молодых воинов отправились кумарить на бескрайние поля Джа, — нараспев проговорил шаман.
В руках его откуда-то появились две толстые дымящиеся сигары, свёрнутые из пальмовых листьев и туго набитые священной травой Джа. Воины почтительно приняли подношение и глубоко затянулись. Несколько минут прошло в молчании.
— Сегодня ночью мы будем плясать и веселиться в их честь. Потом два дня вы будете отдыхать. Женщины умастят ваши тела маслом и одарят своей благосклонностью. А на рассвете третьего дня вы отправитесь в путь. Вы сокрушите всех своих врагов и вернёте племени его священную реликвию. Вопросы есть… орлы?
— Вопросов нет, — эхом отозвался Хадзме и тяжело вздохнул.
Молодой воин хихикнул — благодать Джа уже коснулась его невидимой дланью.

* * *

После вечеринки друзья разбрелись по домам. Иннот тоже стал собираться.
— Ты-то куда, старина? — удивился Громила.
— Не хочу тебя подставлять, — буркнул Иннот. — У нас с Подметалой теперь война, и мне надо держаться от этого места подальше. Перекантуюсь где-нибудь в Аппер Бэби, а с утра…
— Ну, вот что, это ты брось. — Громила решительно запер дверь на засов и задёрнул занавеску. — Подметала там или не Подметала, сегодня ты ночуешь у меня, и баста.
— Угу… Стеклянную бомбочку в окошко давно не получал?
— А мы себе выгородку сделаем из шкафчиков. — Громила с лёгкостью менял обстановку, перенося мебель с места на место.
Спустя несколько минут огромная квартира преобразилась.
— Ну вот, — обезьянец с гордостью оглядел дело своих рук. — Теперь пусть-ка попробуют к нам подобраться.
Посиделки продолжились далеко за полночь. Наконец пиво иссякло, и друзья легли спать.
Утро выдалось дождливое. Громила по этому поводу продрых до полудня, а Иннот вышел ненадолго пополнить запасы провизии и заодно купить свежих газет. Вернувшись, он завалился на диван, укутался тёплым пледом и принялся изучать прессу. Часам к трём дня подошла Джихад. Девушка выглядела уныло — ничего нового относительно «Махагонии» узнать не удалось.
— Понимаешь, Хлю чем-то похож на моего младшего брата, — призналась она Инноту.
— Не знал, что у тебя есть брат! — удивился каюкер.
— Был. Он бесследно пропал лет десять назад; просто вышел однажды из дому и не вернулся. — Джихад помолчала. — Я ведь из-за этого взялась за каюкинг, если честно. Может, кто-нибудь из моих клиентов как раз и окажется тем самым, который его… Ну, ты понимаешь.
— Извини, — смутился Иннот. — Я не хотел задевать тебя за больное.
— Ничего, это дело прошлое. — Джихад тряхнула волосами. — Жизнь продолжается, несмотря ни на что.
— Это точно! — Иннот энергично кивнул. — И Хлю мы обязательно выручим, да не просто так, а весело и с огоньком! Я тебе обещаю.
В дверь позвонили. Вошел Кактус, на ходу отжимая свои длинные чёрные волосы.
— Ну и погодка! Слушайте, ребята, я вчера сходил кое-куда, поинтересовался насчёт воздушных кораблей. Боюсь, дело швах — купить такое судно, даже подержанное и требующее ремонта, совершенно нереально.
— А ежели арендовать? — поинтересовался Громила.
— То же самое. Везде требуют залог, да такой, будто их трухлявые посудины сделаны из чистого золота.
— Сколько хоть просят?
Кактус сказал. Громила вытянул губы трубочкой:
— Да, это мне не потянуть. Впрочем, если мы скинемся…
Стали подсчитывать, сколько у кого осталось наличности. Как выяснилось, никто на данный момент большой суммой не располагает. Богаче всех оказался Иннот: он ещё не успел потратить аванс, полученный от Вхутмаса. У Громилы денег оставалось немного, где-то на месяц спокойной жизни. У Джихад было и того меньше; ну а кошелёк кутилы Кактуса и вовсе показывал дно.
— Если нельзя купить и арендовать, то почему нельзя украсть? — задумчиво спросил сам себя Громила.
— Потому что это не так просто, как кажется, — ответила Джихад. — Я вчера поразмышляла немного на эту тему. Но охрана воздушных кораблей поставлена очень хорошо, даже если это самая распоследняя рухлядь. К тому же, ребята, учтите, вы все здесь — довольно яркие личности. Опознать нас не составит труда даже поодиночке; ну а уж если мы решили путешествовать одной компанией — то тем более.
— Бэбилон — город большой, — возразил Громила.
— Большой-то большой, да уж больно тесный, — хмыкнул Кактус. — Джи права. Мне тут кое-что другое пришло в голову: что, если напроситься в попутчики к кому-нибудь из тех, кто летает в ту, сторону? Что скажете?
— На север регулярно путешествуют разве что сборщики панцирных грибов, — задумчиво промолвил Громила. — Да и то я не слыхал, чтобы эта публика пользовалась дирижаблями. В основном свой товар они доставляют на лодках по Камелеопарду.
— Так что же, нам придётся плыть на лодке вверх по течению?! А потом ещё предки знают, сколько топать по джунглям? — жалобно спросил Кактус.
— И не просто топать, но и тащить на себе какое-никакое снаряжение! — поднял палец Громила. — Нельзя же просто так, дуриком соваться в пиратское логово!
— А не проще ли хорошенько взять за жабры этого… де Камбюрадо? — кровожадно спросила Джихад. — Бьюсь об заклад, у него-то найдётся хороший дирижабль.
— Нет, — покачал головой Громила. — Не пойдёт. Во-первых, он потомственный дворянин, аристократ. Такой скорее умрёт, чем поддастся на шантаж. Во-вторых, если даже гражданские суда охраняют как зеницу ока, то чего говорить о военных кораблях! Да и вообще… — он осуждающе посмотрел на девушку, — мы же всё-таки не пираты, верно?
— Да, ты прав, — несколько смущённо признала каюкерша. — Иннот, а ты чего затихарился в углу с газеткой? Не хочешь высказать парочку-другую гениальных предложений?
Над газетой тотчас появилась улыбающаяся во весь рот физиономия Иннота.
— Если предложение действительно гениальное, то одного вполне достаточно. Пара-другая — это уже перебор. Ну так вот, слушайте, цитирую: «Ежегодный мегафестиваль джанги «Тотем» состоится в этом году в Пармандалае. На несколько дней маленький курортный городок у подножия северных гор станет настоящим музыкальным Бэбилоном. В концерте примут участие такие гиганты, как…» Ну, дальше неинтересно. А скажи-ка, Гро, есть у тебя тут карта?
— Была где-то. — Громила протянул ногу и выдвинул ящик письменного стола. — Где-то здесь, по-моему… А, вот она.
— Теперь смотрите, — Иннот расправил пергамент на столе. — Север у нас… Вон там, верно?
— Ну? — недоумевающе вякнул Кактус.
— А Пармандалай находится практически строго на север от Биг Бэби. Вот он, — Иннот ткнул пальцем в чуть заметный кружок. — Значит, всё, что нам надо, — это попасть на дирижабль, который туда отправляется.
— Дай-ка талисман, — попросила Джихад.
Иннот протянул ей монету. Сориентировав карту по сторонам света, девушка накрыла медным кругляшом пятнышко Бэбилона. Стрелка лениво повернулась, почти точно указав на Пармандалай.
— Какой здесь масштаб? — Кактус прищурился, стараясь разглядеть стёршиеся цифры.
— Да неважно! Ты угол вымеряешь? Всё равно, по сравнению с той дорогой, которую предстоит проделать, — сущие пустяки.
— Да, но мы-то — не джанги-группа! — рассудительно промолвил Громила. — Поясни, пожалуйста, свою гениальную мысль.
— Смотри, — Иннот сунул ему под нос газету. — Сейчас проходит отборочный тур; завтра — последний день. Потом победителей отвезут в Пармандалай на воздушном корабле. Скажи-ка, ты как-то раз обмолвился, что пробовал играть на барабанах…
— Это когда было! — протянул Громила. — Лет десять тому назад, не меньше!
— На ты действительно стучал?
— Ну да, — обезьянец почесал затылок. — Только это была не джанги-, а зонг-группа. Джанги, если хочешь знать моё мнение, вымирает как стиль.
— Джанги не умрёт никогда! — строго возразил Иннот. — И вообще, ты хочешь найти Хлю и заполучить пиратское золото? Тогда будешь барабанить как миленький! Ударник-горри — это же классика жанра… Джихад! Теперь ты!
— Ну, мне, если честно, в детстве этот… Гипотетический попотам на ухо наступил, — смущённо призналась Джихад.
— Ага, а когда Фил приносил гитару, ты под неё очень классно пела. Даже пальцами прищёлкивала, — наябедничал Кактус.
— Чувство ритма у тебя должно быть, — подхватил Иннот. — А ну-ка, пощёлкай!
Джихад закатила глаза, но послушно подняла тонкие руки и принялась прищелкивать пальцами. Иннот чуть заметно кивал головой в такт.
— Сойдёт! — вынес он вердикт. — Теперь ты, Кактус.
— Я немного умею играть на губной гармошке… Слушай, мелкий, ты что, всё это всерьёз?!
Вместо ответа Иннот зловеще ухмыльнулся и вытащил из-под кровати своё недавнее приобретение. Джихад и Кактус ахнули.
— Вы будете смеяться, но он действительно недурственно на нём бренчит, — снисходительно пояснил Громила. — Вчера вечером, когда вы ушли, он так разошёлся, что соседи принялись дубасить в стенку чем-то тяжёлым.
— Ты, Иннот, стр-рашно многогранная личность! Мне даже жутко иногда! — сказал Кактус.
— Мне иногда тоже, — ответил Иннот. — Ну что, компания? Пересчитываем наличные и айда в магазин за недостающими инструментами?
— А как мы назовёмся? — ухмыльнулся Громила. — Каюкерский квартет?
— Гм… Звучит неплохо, — медленно, словно пробуя название на вкус, пробормотал Иннот. — Каюкерский квартет…
— Вы отстали от жизни, — объявил Кактус. — Сейчас любая уважающая себя группа должна называться на пиджине. Серьёзно, Иннот! Ты почитай свою газету, какие там коллективы? «Риверз», «Джампинг манки», «Войс оф форест»…
— «Киллинг очестра», — тихонько сказала Джихад.
— Вот!!! Вот оно!!! — Иннот подскочил к девушке и звонко расцеловал её в обе щеки. — Джи, ты гений! «Киллинг очестра» — коротко и страшно! Да это о нас, ребята!
— «Убийственный оркестрик»? Нам подходит! — расхохотался Кактус. — Можем по барабану настучать, можем в бубен дать…
— Кстати, о барабанах: надо бы подыскать что-нибудь могучее…
Друзья обошли не меньше пяти лавок, но удовлетворить запросы Иннота оказалось не так-то просто.
— Нет, вы не понимаете! — горячился каюкер. — Нам не нужен барабан чуть больше детского тамтамчика. Он должен быть по-настоящему большой, просто… Просто огромный!
— На тебя не угодишь! — сердилась Джихад. — Тебе же ясно сказали в последней лавке: барабанов большего размера Бэбилонская музыкальная фабрика не выпускает! А делать инструмент на заказ уже поздно.
— Значит, придётся взять железную бочку.
— О нет! — Громила закатил глаза. — Мне же её придётся переть на своём горбу…
— А зачем ты такой большой и сильный? Вот и терпи теперь…
— Стойте! — внезапно поднял палец Кактус. — Я знаю, где можно раздобыть самый здоровенный барабан из всех.
— И где же?
— В растафарианской церкви.
— Думаешь, они продадут его? — с сомнением спросила Джихад.
— А вот это предоставьте мне. — Иннот повеселел. — Мы идём в квартал растафари!
Растафарианская церковь оказалась довольно большой и приземистой — в память о тех временах, поведал Иннот, когда растафарианство было официально запрещено и последователи его собирались в рабочих бараках. Выбеленные стены здания украшали многочисленные разноцветные граффити. Был здесь и Агве Войо, и Папа Легба, и сам Джамбалла Ведо, и ещё неисчислимое множество прочих лоа. На низеньком крылечке дремал длинноносый служка.
— Эй, парень! — окликнул его Громила и тут же получил тычок в бок от Иннота.
— Молчи! — одними губами прошептал каюкер и торжественно обратился к служке: — Йо, брат, благосклонен ли к тебе сегодня великий Джа?
— Хрен он ко мне сегодня благосклонен, — мрачно ответствовал длинноносый. — Бабок нету ни хрена.
— Дружище, выходит, сами предки послали тебе удачу! — расплылся в улыбке Иннот. — Понимаешь, нам с братьями нужен большой барабан. А я случайно знаю, что здесь у вас есть такой. Во время церемоний…
Служка медленно встал:
— Проклятый монетарист! Или ты думаешь, что продаётся уже всё на свете?! Убирайся отсюда, покуда страшный гнев не затмил мне мои последние мозги!!! — И он громко хлопнул дверью.
Не обращая внимания на недоуменные взгляды друзей, Иннот обошёл здание церкви и остановился у чёрного хода. Спустя какое-то время изнутри послышались сдавленные проклятия. Затем дверь распахнулась, и наружу показался барабан. Брови Громилы полезли вверх — такого здоровенного он ещё не видел!
— Ну, чего встал столбом! — крикнул изнутри служка. — Помоги мне вытащить эту хренову хреновину!
Иннот двумя руками схватился за круглый бок барабана. Совместными усилиями им удалось протащить его сквозь жалобно скрипящий проём.
— Уф, я уже было подумал, придётся снимать дверь вместе с коробкой! — Служка вытер пот со лба. — С тебя сорок монет.
— Сколько?! — завопил Иннот.
— Сорок, и ни монеткой меньше, понял, святотатец! Вдобавок получишь вот это било, — служка извлёк из-под своего пёстрого пончо здоровенную колотушку с обтянутой войлоком головкой и ударил в перепонку.
— БУММ! — отозвался барабан.
Иннот с интересом прислушивался к звуку.
— Ладно, беру, — он отсчитал деньги.
— Курнём? — предложил растафари.
— Можно.
— Слушай, а почему ты не согласился сразу? — полюбопытствовала Джихад.

Предыдущая страница 9 Следующая страница


Музыка джунглей 10

— Сестрёнка, ну надо же соображать! Не всё позволено делать вот так сразу и с парадного входа! — снисходительно пояснил растафари. — Кое-что можно только с чёрного.
— Как думаешь, Джамбалла на тебя не рассердится? — вкрадчиво спросил Громила, пытаясь пристроить барабан на своей широкой спине. Тот оказался довольно лёгким, хотя и не слишком удобным для переноски.
— Не-а. Джа велик и добр. К тому же завтра я закажу новый барабан, и готов он будет дня через три. И он будет новый, сечёшь? За что же Джа на меня гневаться?
— Собственно, нам больше ничего не надо, — вслух размышлял Иннот, когда они возвращались обратно. — Губная гармоника у Кактуса есть, плюс ещё моё банджо…
— А кастаньеты? — вскинулась Джихад.
Иннот порылся в кармане и вручил ей некую штуковину.
— Ну-ка, попробуй!
Джихад пощелкала; получалось у неё сочно и звонко. Громила пригляделся к «кастаньетам» и внезапно громко, на всю улицу, заржал.
— Это то самое, о чём я подумал, Иннот? Ты страшный человек!! Ох, не могу!!! — его согнуло пополам от хохота.
— А что? — удивился Иннот. — Боевой трофей, челюсти мадам Перегниды. Очень хорошая штука, между прочим.

* * *

Гибель маленького стибка потрясла всех. Похоже, смоукеры лишь сейчас сообразили, что Великий Лес, в котором они оказались, далеко не так безопасен, как их родная деревня. Теперь даже к краю плота подходили с опаской; гребцы старались двигать вёслами осторожно и внимательно всматривались в тёмные воды. Папа и Свистоль мрачно сосали трубки — приободрить соплеменников в такой ситуации было непросто. Смоукеры вообще крайне редко сталкивались с крупными хищниками и, как правило, всегда успевали спрятаться или же всадить в чудище отравленную стрелку.
Вскоре после полудня солнце скрылось в бесцветной дымке. Задул ветер — сначала чуть заметно, постепенно усиливаясь. Притихшие джунгли зашумели, заволновались. Какие-то невиданные ранее птицы носились над самой водой, крича тревожно и жалобно. А с юга уже наползала, громоздясь вполнеба, иссиня-чёрная туча.
— По маленькому Ниту сегодня будет рыдать весь мир, — торжественно-мрачно возгласил Свистоль.
Казалось, он теперь искренне раскаивается в своих недавних обидах.
— Да, ливень будет что надо, — согласился Папа. — Река наверняка вздуется после такого.
— Вы знаете, что это был за зверь и как его одолеть? — спросил Пыха.
— Уж никак не духовым ружьём, — хмыкнул Папа. — То есть ежели ты ему в глаз отравленной стрелкой попадёшь, тогда ему Амба… Наверное. Смотря сколько яду намажешь… Только вот попробуй, попади!
— Тогда чем? Копьём? Дубинкой? Папа покряхтел.
— Нету у нас такого оружия, чтобы с этой тварью справиться, вот ведь в чём беда! Этот зверь — наследие магических войн. Видал, какая у него чешуя? Такую ничем не возьмёшь.
— Вообще-то армадиллы встречаются довольно редко, — задумчиво проговорил Свистоль.
— А ещё кто опасный в реке водится? — наседал Пыха.
Большой Папа пожал плечами:
— Ну, мало ли! Скат-хвостокол, например, — говорят, они здоровенными вырастают. Или электрический угорь… Да те же тирании, кстати. А есть ещё водяной волк, правда, не здесь, а южнее.
— Водяной волк?!
— Угу. Зверь такой, вроде выдры, только размерами куда как поболе. Хищник! От такого и на суше спастись трудно, а уж в воде… — Папа махнул рукой.
Ливень обрушился на джунгли спустя час. Видимость мгновенно сократилась до нескольких шагов — всё остальное исчезло за стеклянистой завесой. Струи дождя звонко барабанили по листьям хитинника, белой пеной растекались по брёвнам. Воздух заметно похолодал. Смоукеры поёживались — брызги залетали и под навес. Гребцы убрали вёсла; пока что течение само несло плоты в нужном направлении.
Странную тень в воде первым заметил какой-то стибок и громко закричал, предупреждая остальных. Синекожие человечки попятились в глубь плота, под навес, ощетинившись вёслами, палками, ножами и топориками — короче говоря, всем, что попалось под руку. Спустя несколько секунд стало понятно, что тревогу подняли не зря: огромное, мощное тело, еле заметное под кипящей серебристой поверхностью, преследовало путешественников всего в какой-то паре метров за кормой. Внезапно исполинская туша скользнула вперёд и исчезла под брёвнами. Плот чуть заметно вздрогнул.
— Дэнджер! Дэнджер! Смокерс! Нье подходи к крайю! — наперебой завопили стибки сквозь дождевую пелену, предупреждая смоукеров.
— Чего? Ась? — Гоппля подошел к самому краю и приложил к уху ладонь. — Чего взгоношились?
— О май гат! — Джро Кейкссер в ужасе схватился за голову и заорал что было сил: — Отойди на хрьен от края!
Гоппля сделал неуверенный шаг назад, и в этот момент армадилл атаковал. Вода у края плота словно взорвалась. В облаке брызг голова хищника метнулась к старому охотнику. Стремительность атаки была такова, что Гоппля не успел даже шевельнуться. Чешуйки на шее зверя чуть раздвинулись, впиваясь в мокрые брёвна и удерживая на них переднюю часть туши чудовища. Под его весом корма плота погрузилась в воду. Армадилл запрокинул голову — и неторопливо, словно бы напоказ, перекусил дёргающееся тело пополам. Многоголосый вопль ужаса и ярости повис над рекой. И тут в дело вступила Кастрация. Она бесстрашно подскочила к самому краю плота и что было сил метнула в голову чудовища только что закипевший чайник — помятый, закопчённый, невесть какими путями попавший некогда в стибковскую деревню. Прицел был точен — оставляя за собой дорожку пара и брызги кипятка, снаряд пролетел разделяющие плоты несколько метров и врезался в монстра.
Рептилия зашипела и, молниеносно извернувшись, клацнула в воздухе зубами. Полные холодной, запредельной ярости глаза смерили взглядом сбившихся в горстку людишек — а в следующий миг армадилл ушёл под воду. Теперь только глубокие царапины на брёвнах напоминали о его присутствии.
Смоукеры всё ещё зачарованно смотрели, как дождь вскипает розовой пеной в том месте, куда брызнула кровь несчастного Гоппли, а Пыха уже подошёл к шаману и крепко стиснул его плечо. Свистоль обернулся. Тёмные глаза паренька метали молнии, побелевшие губы сжались в нитку.
— Сделай что-нибудь, пожалуйста! — еле слышно процедил Пыха. — Ты же шаман! Придумай выход, иначе эта тварь пожрёт всех нас одного за другим. Ты что, не видишь, она нас… Приметила!
— Хорошо, сынок, — хрипло ответил Свистоль. — Я попробую.
Дождь вскоре ослабел, а потом и вовсе перешел в морось. Плоты подтянули вплотную друг к другу и соединили дополнительными верёвками. Теперь уже никто из смоукеров не воротил нос от стибков; да и те оставили наконец свои штучки. Пыха, моментально оценив изобретение Кастрации, приказал развести огонь и постоянно держать наготове ёмкости с крутым кипятком. На плоских глыбах сланца, служивших чем-то вроде походных очагов, разожгли костры. Большой Папа да и Свистоль понимали, что толку от этого будет чуть: армадилл нападал так внезапно и быстро, что ошпарить его никто, скорее всего, не успел бы. Однако людям надо было делать хоть что-нибудь; и они промолчали.
Существовала и ещё одна трудность: запасы сухих дров были невелики. Чтобы пополнить их, пришлось бы сходить на берег; а ступить в реку теперь никто не решался.
Тучи к вечеру не рассеялись, как это обычно бывало; и сумерки наступили раньше обычного. На спешно собранном общем совете решено было не останавливаться на ночь. Выбрали караульных. Свистоль и Папа мрачно дымили, время от времени перебрасываясь короткими репликами. Пыха устроился так, чтобы не мозолить им глаза и в то же время слышать всё, о чём бормочут старики. Многие слова были непонятными: Папа что-то буркнул про охотничьи ареалы, Свистоль в ответ произнёс длинную фразу, начинавшуюся со слов «всеобщее нарушение экологического равновесия». Затем разговор, похоже, свернул в нужное русло. Большой Папа, разумеется, знал кое-что про напавшего на них зверя. В основном обсуждалась непробиваемость его чешуи. «Самая защищенная тварь в наших краях», — горестно объяснял правильный смоукер. «В пасть надо целить, — мрачно отвечал шаман. — Там мягкие ткани. В глаз точно не попадёшь». Потом он завозился, роясь в своих вещах. Что-то шуршало, стеклянно позвякивало. «А это что за штуковина?» — с интересом спросил Папа. «Карманное перегонное устройство. В данной ситуации ничем не поможет». — «А тут?» — «Лекарства». Внезапно что-то тяжелое стукнулось о палубу и покатилось по брёвнам. «Ого! А ведь это незаконно». — «Да бросьте вы, профессор. Где закон, а где мы». Пыха не выдержал и обернулся через плечо. Большой Папа держал в руке штуковину, похожую более всего на птичье яйцо. На белой скорлупе кто-то нарисовал чёрную ухмыляющуюся рожицу.
— Чёрный смайлик, — хмыкнул Папа. — Армейская метка. Особо опасная, стало быть, штуковина. И что это такое?
— Стенобитная снасть, — вздохнул Свистоль. — Для уличных боёв. На природе вещь практически бесполезная. Я уж и не припомню, сколько лет она у меня валяется. Давно выдохлась, поди. Эх, жаль! Надо было при случае детворе фокус показать.
— Что за снасть? — спросил Пыха. Свистоль обернулся.
— А, ты здесь. Да вот, вещица одна. Бормотологическая, из самого Вавилона. Только пользы нам от неё никакой, к сожалению.
Юный смоукер не без внутреннего трепета протянул руку и взял странное яйцо в ладонь. Оно было довольно тяжёлым и словно костяным на ощупь.
— А что в нём волшебного? — спросил он.
— Этой штукой дома ломали. Бьёшь ею посильнее обо что-нибудь твёрдое и кидаешь в окошко. А через несколько секунд она разбухает до невозможности.
— И что?
— Ну представь, этот шарик вдруг станет размером с общинный склад. Что тогда будет с плотом?
— Навес снесёт, — после некоторого размышления ответил Пыха.
— Верно. Но здесь-то всё лёгкое, бамбук да листья, просто засыплет трухой всякой. А ежели такое в каменном доме учинить — жуткое дело! Стены выломает, крыша рухнет, а всех, кто внутри был, в лепёшку раздавит.
— Страшная какая штука! А зачем она нужна?
— Ну как зачем, — пояснил смущённо Папа, — как раз для этого. Потому и значок такой стоит: мол, опасно с ней играться. Дай-ка её мне, сынок; может, хоть напугать чудище получится…
Часовые подняли тревогу ближе к полуночи. Смоукеры и стибки спешно запалили заранее приготовленные факелы и напряженно вглядывались во мрак. Расчерченная оранжевыми бликами вода казалась лаково-чёрной, и там, на самой границе тьмы и света, двигалась параллельно плотам странная треугольная волна.
— Пугает, зараза, — хрипло прошептал за спиной у адмирала Грибок. — Вот он, мол, я. Никуда не денетесь.
— Это дух реки, — выдохнул кто-то.
Армадилл не скрывался. Вскоре стало понятно, что тварь описывает вокруг плотов постепенно сужающиеся круги.
— И не надоест ему, — задумчиво хмыкнул Джро Кейкссер.
Вожак стибков казался спокойным; прищуренные светлые глаза его внимательно следили за каждым движением монстра.
Внезапно армадилл нырнул. Кончик его хвоста, чуть сплюснутый с боков, на миг показался над водой. Все замерли. Средний смоукеровский плот вдруг вздрогнул — что-то сильно ударило его снизу. Завопили детишки.
«Бумм! Бумм!» — последовали ещё два удара. Плот вздрагивал, словно живой, вода плескалась о края. Удары вдруг сменились странным звуком — что-то там, под днищем, поскрипывало и пощёлкивало.
— Верёвки слабеют!!! — тонко и яростно завопил вдруг Пыха, первым заметивший неладное. — Он верёвки рвёт!!!
Действительно, армадилл, поняв, видимо, что опрокинуть плот не так-то просто, теперь растопырил свои острые, как бритва, чешуи и гигантской фрезой вращался под днищем плота, тёрся о скользкие брёвна — и, конечно, задевал связывающие их верёвки.
— Спокойно! Без паники! — твердым голосом приказал Большой Папа. — Вязали мы на совесть, так сразу ему не порвать. Давайте-ка все на соседние плоты; женщины и дети — первые.
Спокойный тон Папы и его уверенный вид подействовали на остальных как нельзя лучше. Смоукеры потихоньку отступали с опасного места, торопливо, но без паники перетаскивали свои пожитки и грузы. Внезапно скрежет прекратился, чтобы возобновиться через минуту — но уже в другом месте. Люди с оханьем шарахнулись обратно.
— Он ведь прекрасно понимает, как до нас добраться! — в сердцах бросил Свистоль. — Неужели эта тварь разумнее, чем я думал?
— Вряд ли, — возразил Папа. — Но вы забыли одну вещь. Армадиллов специально создавали для войны. А значит, уж что-что, а суда они умеют топить любые — и большие, и маленькие. Это, скорее всего, запечатлено на уровне инстинктов.
«Как они могут так спокойно стоять и рассуждать, когда от смерти нас всех отделяют лишь несколько полуразрезанных верёвок?! — смятенно подумал Пыха. — Неужели же эти двое во много раз храбрее нас всех, вместе взятых, — или они просто слеплены из другого теста? А я… Неужели я такой трус?»
Пыха метнулся под навес, выхватил ножик и стал лихорадочно перерезать полоску коры, которой крепилась одна из длинных жердей настила крыши. Выдернув её, он всё так же поспешно примотал к одному концу пучок хвороста — и, подпалив его от очага, шагнул к борту и наклонил огонь к самой воде. Некоторое время ничего не происходило. Мутная, жёлтовато-зелёная толща просвечивала сантиметров на двадцать-тридцать вглубь; острое зрение смоукера уловило в освещенном пятне движение мельчайших водорослей и личинок, несомых течением. Вдруг из-под плота на миг высунулась длинная бурая тень — и мощные челюсти, разорвав речную гладь, жамкнули по тонкой жердине. Факел ткнулся в воду и с шипением погас. Пыха, не выпустивший вовремя свой конец, стукнулся коленями о палубу — так силён был рывок.
— Нье нравится! — сказал Джро, вдруг появившись рядом.
Лицо стибка было абсолютно бесстрастным, но усилившийся акцент выдавал волнение. В руках Джро сжимал исходящий паром глиняный горшок, держа его, чтобы не обжечь руки, через два клочка сена.
— Оки, смоки. Запали ещё один тачлайт. Но дьержи его более выше.
Пыха не заставил себя упрашивать. Выдернув жердь, он соорудил на её конце целое гнездо из сена и хвороста и поджег его. На этот раз ждать пришлось дольше. Джро осторожно подался к краю плота. Пыха предостерегающе вскрикнул — и в этот самый миг армадилл вынырнул, но не под факелом, а у самого борта, в двух шагах от стибка!
— Зетс ю фо Нит, мазафака![11] — заорал Джро и метнул горшок прямо в раскрытую пасть монстра.
Челюсти армадилла лязгнули, смыкаясь. Джро едва успел отдёрнуть руки — ещё чуть-чуть, и он остался бы без пальцев. Река всколыхнулась. Предводитель стибков повалился спиной на палубу; а за бортом в это время творилось что-то невероятное! Вода вспучивалась и кипела, клочья белой пены выплёскивались на брёвна. Рептилия билась, свиваясь в кольца и судорожно распрямляясь, топорщила чешую, металась из стороны в сторону — и, наконец, со страшной скоростью, оставляя за собой буруны, понеслась прочь от плотов.
— Получилось! — выдохнул Пыха.
Джро Кейкссер слегка улыбнулся и показал сложенное из большого и указательного пальцев колечко. Смоукер уже знал, что у стибков этим жестом принято сопровождать самые удачные шутки.
— Да, не по нраву кипяточек-то пришёлся! — злорадно пропел Грибок.
Вокруг уже толпились смоукеры и соплеменники Джро, и каждый старался воздать героям должное.
— Это быль нье просто кипьяток! — торжественно объявил какой-то стибок. — Это отвар самого жгучего пьерца, какой только у нас быль!
Слова его встретили взрывом всеобщего ликования.
Весь следующий день ушёл на починку плотов. Спустя час после рассвета плотогоны заметили справа широкую песчаную косу и причалили к ней. Уставшие люди (за ночь так никто и не сомкнул глаз) принялись за работу. Армадилл здорово потрепал один из смоукеровских плотов и слегка повредил плот стиб. Кое-кто из смоукеров заговорил о днёвке; однако Свистоль был непреклонен.
— В джунглях больше опасностей, чем на реке, — в сотый, наверное, раз повторял он. — Как только закончим ремонт и пополним запасы дров, путешествие продолжится.

* * *

— Всё было бы просто замечательно, старина, но ты упускаешь из виду одну вещь: нам предстоит меряться силами с профессиональными музыкантами, к тому же без репетиций. Извини, конечно, но, по-моему, это малость легкомысленно, — ворчал Громила.
— Всё будет в лучшем виде, Гро. Я тебя уверяю, — рассеянно отвечал Иннот.
Он валялся на диванчике, закинув руки за голову, и, казалось, витал мыслями где-то очень далеко.
— Мы их сделаем, вот увидишь.
— Да каким образом?! — начал сердиться Громила. — Вернись с неба на землю, пожалуйста!
— Я и так на земле, — в подтверждение своих слов Иннот похлопал по диванной обивке. — Трудно представить себе существо более приземлённое, чем человек, который валяется на диване с литром пива в пузе. Кстати, знаешь, чем джанги отличается от остальной музыки?
— Ну и чем же?
— Для него главное не профессионализм, а… — Иннот на мгновение запнулся. — Страсть. Огонь. Ритм. Умение зажечь слушателя, заставить его забыть, что он сидит, например, в прокуренном кабаке и из окна несёт горячим асфальтом. И тогда вместо несвежей рубашки он ощутит на груди жар ночного костра, и ноги его сами пустятся в пляс, а в руке почудится тяжесть верного охотничьего копья… Знаешь, почему большинство музыкальных корифеев так не любят джанги? Да как раз потому, что они виртуозно владеют инструментами, могут сыграть тебе всё, что захочешь, повторить любую мелодию — а настоящего огня в них нет.
— Да, старина, тебе бы стихи писать, — неловко ухмыльнулся Громила. — Белые. Ну и скажи на милость, как ты всего этого собираешься добиться от конкурсной комиссии?
— Я войду в роль, — сказал Иннот. — Так и знай, старина: завтра я войду в роль, и войду в неё здорово. Прошу тебя об одном: не заражай своим пессимизмом Джихад и Кактуса. Они почти поверили, что у нас получится. А это, считай, половина успеха.
Громила вздохнул:
— Ладно, это твоё шоу, парень. Постараюсь его не испортить.
— Ты мне только дай начать, старина, — улыбнулся Иннот. — Только дай начать.
Он укрылся одеялом и вскоре засопел.
— Ты не рано баиньки собрался-то? — удивился Громила.
Иннот не ответил. Он уже спал. Громила вздохнул и нижней конечностью подтянул к себе очередную упаковку с пивом. Может быть, чтобы увидеть приземлённого человека, и достаточно залить в него литр бэбилонского тёмного, подумал он; но для обезьянца-горри нужно куда как больше.
А Иннот уже брёл по затопленному городу своих снов. Проделав недолгий путь, он очутился в знакомой квартире, где его с улыбкой поприветствовал Дворнике.
Старейший персонажик восседал в потёртом кожаном кресле и, побрякивая спицами, что-то вязал.
— Ты что делаешь? — удивился каюкер.
— Вяжу носки, — невозмутимо ответил Дворнике. — Очень хорошее дело. Медитативное… Хочешь, научу? Это несложно.
— Спасибо, может, как-нибудь в другой раз. Слушай, мне срочно нужен Сол Кумарозо.
Дворнике рассмеялся.
— Старине Кумарозо даже после смерти не дают покоя! Вот что значит быть знаменитостью! Ладно, сейчас я его позову. — Дворнике отложил вязание и встал. — Ты и сам, конечно, можешь это сделать — но, боюсь, после того как ты увидишь, что за мир придумал для себя Сол, ты так и проснёшься с раскрытым от изумления ртом. Этот парень совершенно сумасшедший!
Он вышел, аккуратно притворив за собой дверь. Иннот успел лишь заметить длинный, уходящий во тьму коридор с множеством дверей. «Вероятно, за каждой такой дверью находится чей-нибудь мир, — подумал он. — И когда-нибудь одна из них будет вести в мой». Невольно каюкер поёжился.
— Здорово, старина! Какие проблемы? — весело поприветствовал его Кумарозо.
Звезда джанги был одет всё в то же яркое пончо; глаза весело поблескивали сквозь розовые очки.
— У меня действительно проблема, Сол. Завтра я с друзьями буду выступать перед отборочной комиссией джанги-фестиваля, и нам во что бы то ни стало надо выиграть.
— Решил начать музыкальную карьеру? — изумился Сол. — А как же каюкинг?
— Да нет, дело не в этом. — И Иннот вкратце изложил причины, побудившие его прийти.
— Вот что, это дело непростое. Пойдём-ка прогуляемся и обсудим, — предложил Сол.
В руке его внезапно материализовался огромный «косяк». Потянуло умат-кумаром.
Они вышли на лестничную площадку, и там Кумарозо неожиданно повернул наверх.
— С крыши вид лучше, — пояснил он в ответ на недоуменный взгляд Иннота.
— Слушай, а почему это Дворнике сказал, что твой личный мир совершенно сумасшедший? Что в нём такого? — полюбопытствовал каюкер, взбираясь вслед за ним.
Кумарозо расхохотался:
— Это мой-то мир сумасшедший?! Видел бы ты его мир! Нет, ну надо же! Ай да Дворнике! Я бы с удовольствием показал тебе, что у меня и как, но ты ведь, насколько я понял, сейчас пришёл по делу? — Сол выбрался сквозь чердачный люк на крышу и, глубоко затянувшись, предложил: — Присаживайся.
Иннот в недоумении огляделся. Сесть, собственно говоря, было не на что — кругом громоздились только крашенные суриком жестяные скаты и кирпичные трубы. Кумарозо между тем с удобством расположился прямо в воздухе, в полуметре над крышей, скрестив ноги, точно факир.
— Это же всё не более, чем сон, — он обвёл рукой мёртвый город. — Но если тебе так уж нужно нечто материальное… — Сол глубоко затянулся и вдруг выдохнул в направлении Иннота чудовищно густую струю кумарного дыма.
Клубящееся облако почти мгновенно приняло очертания роскошного, с гнутыми ножками дивана.
— Устраивайся!
С некоторым опасением Иннот пощупал обивку. Она была мягкой, словно пух, но вполне материальной. Каюкер осторожно сел и достал из кармана свою трубочку. «А почему бы мне не попробовать»? — подумал он и представил, что вместо горлодёристой махорки только что набил её ароматнейшим табаком — вроде того, которым его угощал Хлю при первой их встрече. Он осторожно затянулся… Да! Получилось!
Музыкант снисходительно поглядывал на него.
— Значит, так, старина. Во-первых, должен тебя огорчить: профессионализм всё-таки играет роль в искусстве джанги, причём немаловажную. И второе: нельзя лабать хорошую музыку, просто собрав компанию приятелей, которые и инструменты-то держали в руках предки знают когда. Разумеется, где-нибудь в джунглях, у костра, всё это будет прикольно и весело. Но когда ты окажешься перед отборочной комиссией фестиваля… Извини, такой номер не пройдёт.
— Я-то надеялся, ты чему-нибудь научишь меня по-быстрому, — огорчился Иннот. — Или хоть подскажешь, что делать.
— Увы! Понимаешь, какая штука… — Кумарозо помолчал. — На самом-то деле и ты, и я, и прочие персонажики — это всё один и тот же человек. Но судьбы у нас совершенно непохожие, и занимались мы все по жизни разными вещами. Разумеется, ты можешь играть джанги, причём безо всяких подсказок с моей стороны. Его ритмы в твоей крови. Но вот, как говорят музыканты, зажигать… Надо сбить себе о струны все пальцы и оттрубить не один концерт, прежде чем это начнёт получаться.
— А что, если ты просто подменишь меня на денёк, а?
Кумарозо аж поперхнулся:
— Подменить?!
— Ну да. Только на завтра!
Сол снял очки и протёр их.
— Оригинальное предложение! Знаешь, такого мы до сих пор не практиковали… — Он задумался, потом вдруг улыбнулся: — А что! Мне эта идея даже нравится — отдохнуть денёк от всемогущества! Но учти — я парень своевольный! Твои друзья на меня не обидятся, ежели что?
— Я предупредил их, что для пользы дела, так сказать, войду в образ, — ухмыльнулся каюкер. — Так что любое моё, в смысле твоё, чудачество просто спишут на это. Ну как, по рукам?
— По рукам! Кстати, как вы называетесь? Уже придумали?
— «Киллинг очестра»! — гордо сказал Иннот.
— Забавно! А ты знаешь, что моя группа называлась «Смуфинг очестра»? Очень похоже.
— Нет, я не знал. А что значит слово «смуфинг»?
— «Smoothing» на пиджине — «сглаженный», или «плавный».
— «Сглаженный оркестр»? Странное название!
— Ничего странного. Видел бы ты, сколько умат-кумара выкуривалось перед каждым концертом! Мы и по струнам-то попадали с трудом, настолько всё было сглаженно и размыто…

* * *

Морш де Камбюрадо открыл маленьким серебряным ключиком палисандровую шкатулку, достал из неё толстую сигару и с наслаждением понюхал. Восхитительная вещь! На месте наших олухов-законодателей, подумал он, я бы лучше запретил не умат-кумар, а табак. Во-первых, такое замечательное зелье просто обязано быть незаконным и запретным. Во-вторых, всё незаконное и запретное в Биг Бэби тут же расцветает пышным цветом. Майор представил себе, как посланный на чёрный рынок дворецкий покупает из-под полы некоего абстрактно-вёрткого господина упаковку сигар. Да, всё было бы намного проще… Те, что лежали в шкатулке, привёз ему знакомый телевизионщик — привёз из какой-то всеми предками забытой лесной деревеньки. Вот до чего дошло! Какие-то куки делают столь замечательные вещи, а в Бэби достать их практически невозможно.

Предыдущая страница 10 Следующая страница


11 Павел Марушкин

Де Камбюрадо ещё раз с наслаждением вдохнул тонкий, отдающий ванилью аромат и с сожалением положил сигару обратно. Время насладиться ею ещё не приспело. Он взял со стола колокольчик и позвонил. Тотчас высокая резная дверь приоткрылась, и в кабинет проскользнул секретарь — молодой павиан, племянник.
— Ждёт? — чуть шевельнув уголками губ, спросил де Камбюрадо.
— Ждёт, — подтвердил секретарь.
Майор с некоторым сомнением взглянул на его рубашку. Нет, рубашка была как рубашка — светло-серая, весьма скромного покроя. Но вот материал… «Может быть, сказать ему, что атласный шелк — удел дешевых сутенёров? Да нет, не стоит. Я и так затюкал парня. Однако же, стоит признать, с тех пор как я принял участие в его судьбе, у мальчишки определённо появился лоск. Ещё годик-другой, и можно будет выводить его в свет».
— Потоми ещё минут пять, потом впускай, — разрешил он.
Секретарь молча склонил голову и испарился. Тонкие холёные пальцы майора начали легонько постукивать по краю стола. Заметив это, де Камбюрадо поспешно убрал ладонь. Не хватает ещё, чтобы пройдоха прочёл его мышечные реакции! А ведь может и прочесть, причём запросто… Парень явно неглуп, хотя и малость безумен — как, впрочем, большинство обитателей этого города. «А ты?» — спросил себя майор и усмехнулся. Действительно, можно ли назвать безумцем обезьянца, задумавшего то, что задумал он? Поверившего бесплотному голосу в телефонной трубке — голосу, навек изменившему его судьбу? Поверившего, что это и есть тот самый долгожданный шанс? Но если это действительно так… Если дело выгорит — он невольно сжал кулаки, — то тогда!..
Зазвонил телефон. Майор вздрогнул всем телом. Рука судорожно рванулась к трубке. Усилием воли заставив себя сосчитать до десяти, де Камбюрадо поднял её.
— Слушаю.
— Груз «Аквамарин-34» доставлен, сэр, — грубый голос гориллоида прозвучал как музыка для слуха майора.
— Замечательно, Алекс. Отправляйтесь в казарму и ждите дальнейших указаний. И чтобы в город — ни ногой! Считайте, я перевёл команду на военное положение. Отвечаете за всех, понятно?
— Так точно, сэр!
Майор положил трубку и снова взялся за колокольчик. Пожалуй, теперь пора.
На пороге возник плюгавый человечек. Он стеснительно ухмылялся и тискал в руках пыльную кепчонку. Майор развернулся в кресле, с интересом изучая помятое личико. Вот ведь тоже, «вершина эволюции»! Строгий костюм майора резко контрастировал с грязноватым пончо посетителя. А всё же именно его, а не меня продвинули бы по службе при всех прочих равных, подумал майор. Все мои однокашники уже получили генералов — лишь двое, я слышал, полковники; а я до сих пор… А ведь я шел первым на курсе, господа! Первым! Единственный обезьянец в «Тотал Копф», это вам не под мышками искаться… Проклятые антиприматы.
— Ну и что у нас новенького? — с любопытством спросил он.
— Означенный фигурант, судя по всему, собирает команду, — доложил плюгавый. — На сегодняшний день в неё входят четыре человека, включая его самого. Двоих мне удалось проверить — это некие Иннот и Кактус, профессиональные каюкеры. Девицу, которая с ними, зовут Джихад. Кто она такая — пока что установить не удалось.
Майор поморщился. Что за суконный филёрский язык у этого типа! «Означенный фигурант», надо же! Но — профессионал, профессионал, тут ничего не скажешь.
— Это всё?
— Они купили барабан, — хихикнул соглядатай.
Морш позволил своей левой брови чуть приподняться:
— Барабан?
— Да, и здоровенный!
— Любопытно, — скучным голосом произнёс де Камбюрадо. — Это всё?
Плюгавый совсем засмущался, вроде бы даже стал ниже ростом.
— В таком случае продолжайте наблюдение. Как только будет что-нибудь новенькое — сразу ко мне. — Он позвонил:
— Проводите…
«Не то у парня, пожалуй, достанет наглости присвоить какую-нибудь безделицу или чиркнуть гвоздиком по лакированной двери». Разумеется, на самом деле он так не думал. Плюгавый всё-таки был специалистом, причём высококлассным. Вполне возможно, что и обтёрханный вид — всего лишь часть его личины, нечто вроде шапки-невидимки. Однако лучше предусмотреть всё. Итак, если сказанное Старой Контрой правда, то он в двух шагах от богатства. Большой барабан, хм-м… Любопытно, зачем он им? Майор попытался представить, как можно использовать такую вещь. Разве что как тару для чего-нибудь достаточно объёмистого; вот и всё, пожалуй… Он решительно оборвал эти мысли. Не нервничать, не суетиться — вот что сейчас главное. Ждать. А как только наступит момент — перехватить инициативу. Конечно, репутация каюкера была зловещей, однако против взвода гориллоидов-спецназовцев он вряд ли выстоит. Или всё же?.. Да нет, усмехнулся де Камбюрадо. Можно сколько угодно превозносить мастерство всяких экзотических рукопашных школ, но по сравнению с двухметровыми горри вся эта публика выглядит несерьёзно. Пожалуй, у меня на руках одни козыри… Он откинулся на спинку кресла. В кабинете царили полумрак и прохлада. Ну что же, господа… Значит, я, служивший этому городу верой и правдой всю свою жизнь, получаю в результате отставку в чине майора и грошовую пенсию? И только потому, что давным-давно какой-то Великий мерзавец пожалел для моих предков магической силы, так и не сделав их людьми, оставив всего-навсего разумными животными? Замечательно, замечательно. Так и думайте, господа, до поры до времени. До того самого мига, как я погружу руки по локоть в пиратское золото.

* * *

Утром Громила заглянул в ванную и обнаружил там внимательно изучающего свою физиономию приятеля.
— А, это ты, — барственно приветствовал его Иннот. — Где здесь поблизости есть хорошая парикмахерская?
— Да в двух шагах, — хмыкнул удивлённый Громила. — «Шарм эль Шик», ты же каждый раз, идя ко мне, проходишь мимо! Что, решил в кои-то веки подстричься?
— Надо навести концертный лоск, — деловито ответил Иннот. — И тебе тоже советую. — Он внимательно оглядел обезьянца с головы до пят. — Пожалуй, да. Тебе придётся сделать завивку.
— Что?!! — завопил на весь дом Громила. — Завивку?!! Мне — завивку?!!
— Ну да, — пожал плечами Иннот. — Чем более импозантно будут выглядеть члены моей группы, тем лучше. Кстати, где остальные?
— Завивку?!!
Иннот поморщился:
— Только не надо криков, умоляю. Это шоу, понимаешь? Зрелище. Как карнавал. Ты должен выглядеть большим и страшным горри; а завивка увеличивает объем. Давай, собирайся, время не ждёт.
К своему собственному удивлению, Громила подчинился и поплёлся вслед за Иннотом, бормоча под нос ругательства и проклиная тот момент, когда он согласился на эту авантюру.
— Заодно надо купить подходящую одежду. В этих тряпках нас просто не заметят.
Когда Джихад и Кактус, о чём-то весело споря, переступили порог Громилиной квартиры, челюсти у обоих отвисли. Громила, весь в мелких кудряшках, словно пудель, действительно казался раза в полтора больше, чем был на самом деле. Обезьянец угрюмо сидел в обнимку с гигантским барабаном и постукивал пальцами по перепонке. Иннота просто нельзя было узнать — свою роскошную рыжую шевелюру он обесцветил и заплёл в многочисленные косички. Короткие и толстые, они свисали ему на плечи. Одеяние каюкера составляло какое-то немыслимое ядовито-жёлтое пончо, расшитое оранжевыми, белыми и изумрудно-зелёными узорами. Узенькие розовые очки-пенсне завершали ансамбль.
— Ничего не говорите, — сдавленно рыкнул Громила и, скорчив зверскую рожу, прижал толстый палец к губам. — Никаких комментариев. Даже не вздумайте!
— О духи предков! — ахнул Кактус.
— Так, сестрёнка, чёлку обязательно надо покрасить в какой-нибудь другой цвет. Лучше всего в медовый. Быстренько беги в парикмахерскую. Теперь ты… — Иннот задумчиво обошёл онемевшего от удивления Кактуса. — На тебе слишком много одежды. Ты у нас будешь самым голым членом группы. Оставь небольшую набедренную повязку, а кожу мы тебе сейчас разрисуем. У тебя будет псевдоним… Дай-ка подумать… «Мистер Аллигатор».
— Ни за что!!! — завопил пришедший в себя Кактус, весьма трепетно относившийся к своим нарядам.
— Лучше не спорь. Делай всё, как он говорит, — предупредил Громила.
— Да, Кактус, ты попа-ал… — протянула Джихад.
Иннот немедленно обернулся к ней:
— Ты ещё здесь? Это хорошо. Я вот подумал: может, лучше не в медовый, а в медно-красный?..
Джихад словно ветром сдуло. Когда она вернулась (к слову, сама весьма довольная новой причёской), Кактус был укрощен, покорно лежал, закатив глаза, на тахте и наигрывал что-то очень жалобное на губной гармонике. Иннот с видом изувера-профессора склонился над ним, сосредоточенно водя кисточкой по Кактусовому животу. Коробка театрального грима валялась тут же.
— Наклеить, что ли, парочку фальшивых племенных шрамов? — задумчиво вопрошал Иннот.
Кактус не ответил, но гармошка заныла ещё жалобней.
— Ладно, нет так нет. Со мной вообще очень легко договориться, вы заметили?
— Ага. Если тебе не перечить и всё делать, как ты говоришь, — откликнулся Громила.
— Точно. Ну, я думаю, по улицам нам в таком виде ходить не стоит, поэтому через полчаса сюда подъедет крытый фургон. А пока предлагаю немножко расслабиться. — Иннот порылся в своём саквояже и достал мешочек. — Последние остатки кумара. Давайте угощаться.
— Мы похожи на кучку безумных куки! — простонал Кактус, принимая здоровенный «косяк». — Духи предков, Иннот! Да после такой дозы я только и смогу, что тупо хихикать, сидя где-нибудь в уголке!
— До начала конкурса ещё целых два с половиной часа, — откликнулся Иннот. — Успеешь прийти в себя. Налетайте, ребята, налетайте! Почувствуйте благодать великого Джа!
— Ну вот, стоило купить растафарианский барабан, как лучший кореш спятил и ударился в религию, — ухмыльнулся Громила, щёлкая зажигалкой.

* * *

— Очень хорошо, достаточно, благодарю вас, — сказал председатель комиссии. — Следующие, пожалуйста!
— Но мы ведь только начали! — возмущённо воскликнул барабанщик.
— Мы вас вполне понимаем, — устало улыбнулся председатель. — Я прошу следующий коллектив!
Что-то сквозь зубы ворча, человек из племени керопашки одарил комиссию злобным взглядом и поплёлся к двери, на ходу вынимая из носа толстое золотое кольцо. Его братья потянулись следом. У самых дверей последний резко обернулся и, сложным образом переплетя пальцы, изобразил знак Висящего Удава, предвещающий всяческие неудачи увидевшему его. Председатель комиссии благодушно отмахнулся. Если бы все проклятия отвергнутых музыкантов имели хоть какую-то силу, он был бы уже мёртв, причём неоднократно.
— Кто там у нас на очереди? — спросил он секретаршу.
— Некие «Киллинг очестра», — ответила та, сверившись с бумагами.
— Ну, давайте, — председатель откинулся в кресле. — Посмотрим, насколько они «киллинг».
В этот момент двери содрогнулись. Громила не рассчитал — барабан стоило затаскивать боком. Сверху посыпалась извёстка. Многочисленные любители халявы, охочие до бесплатных зрелищ, оживились.
Следом за Громилой шествовала Джихад. Челюсти Перегниды висели у неё на шее на цепочке. Кактус глупо ухмылялся — крепчайший умат-кумар, вопреки словам Иннота, и не думал выветриваться из головы, и «мистер Аллигатор» воспринимал действительность очень размыто.
Друзья устроились на маленькой сцене. Галёрка приветствовала их появление радостным свистом. Председатель комиссии строго посмотрел на хулиганов поверх очков. Ну конечно, студенты! Кто же ещё!
Солист шагнул вперёд. В зубах его дымилась здоровенная, в два залома, «козья нога», распространяя вокруг кумарные ароматы. Брови председателя полезли на лоб. Он знал, конечно, что музыканты балуются «травкой», зачастую даже перед самым выступлением; но кумарить во время работы — это уж слишком! Он уже было открыл рот, собираясь указать юному нахалу на дверь, как тот, садистски ухмыльнувшись, взял аккорд на своём банджо.
Духи предков, что за звуки издавал сей потрёпанный инструмент! Наверняка все кошки в радиусе трёх кварталов сейчас шипели и выгибали спины, настолько пронзительно и противно это было! А звучание аккорда всё длилось и длилось, заставляя голову вжиматься в плечи и вызывая боль в зубах. На миг председателю комиссии показалось, что между пальцами солиста пляшут сиреневые искры. К вою банджо присоединился не менее противный стон губной гармоники, такой же однотонный и протяжный. Сквозь него возникло и стало усиливаться злобное поклацывание — девица сняла с шеи свои «кастаньеты» и теперь щёлкала ими. Председатель комиссии вскочил, не в силах больше терпеть такое издевательство — и в этот самый миг между пальцами Кумарозо родилась мелодия. Двухметровый обезьянец ухнул и обрушил свои огромные волосатые кулаки на барабан, и тот загудел, запел, заставляя сердце судорожно сжиматься, пульсируя в одном с ним ритме. А мелодия всё росла, ширилась, разливалась сотнями мелких ручейков — и вновь соединялась в реку, могучую, набухшую тугими мускулами струй. Она неслась сквозь город, сметая ветхие дома, кружила водовороты в лабиринтах улиц, пенной стеной врывалась на площади! И она не была чистой, эта музыка-вода; о нет! Грязь и хрипы слышались в каждом её извиве; треск огня, пожирающего джунгли; вой ночных чудищ и крики сражения! Барабанщик разошёлся вовсю. Он лупил в свой барабан руками, ногами и головой; он рассыпал сухие дроби, впечатываясь костяшками пальцев в деревянные бока, и со звоном обрушивал ладони на тугую кожаную перепонку; и солист вторил ему гортанными выкриками и многоголосицей до предела натянутых струн. Члены комиссии сидели как зачарованные и не замечали, что ноги их уже давно живут собственной жизнью, дёргаясь и притопывая в такт. Кактус извивался, стискивая маленькую облезлую губную гармонику то так, то эдак, то нависал над ней, то выгибался назад, запрокидывая голову и посылая пронзительные трели к потолку. А музыка всё гремела и гремела.
Зрители давно уже перестали быть зрителями — они ухали в такт, хлопали в ладоши, громко отбивали завораживающий ритм ногами, разом сбросив с плеч гнёт цивилизации, целиком и полностью отдавшись горячим и тёмным порывам сидящего внутри зверя.
Находящиеся в зале не сразу сообразили, что всё закончилось. Солист опустил руки и закрыл глаза, тяжело дыша; мял горло зеленокожий разрисованный дикарь; девица, морщась, встряхивала кисть руки. Лишь гориллоид-барабанщик всё не мог успокоиться, разбрасывая по залу гулкие дроби. Наконец всё стихло.
Председатель комиссии дрожащей рукой нашарил носовой платок и вытер лоб. Спина его была мокрой от пота. Остальные ошеломленно жмурились, переглядывались, трясли головами. Секретарше потребовалось хорошенько откашляться, прежде чем она смогла вызвать следующих исполнителей.
— Духи предков, что это такое было, Иннот? — неуверенно спросил Громила, когда друзья вывалились на улицу. — Или я попросту обкурился умат-кумаром?
— Тогда мы, наверное, все обкурились, — покачала головой Джихад. — Потому что я тоже в первый раз такое почувствовала. А бедняга Кактус до сих пор не может прийти в себя.
Кактус действительно присел в тени на корточки и покачивался из стороны в сторону, обхватив голову руками.
— Ты случайно не бормотолог, Иннот? — продолжала допытываться Джихад. — Может, расскажешь нам, как ты это сделал?
Иннот аккуратно снял пижонское розовое пенсне и протёр стёкла полой своего пончо.
— Всё это джанги, — ответил он.

* * *

Река разливалась всё шире и шире. Всё чаще навстречу путешественникам попадались подмытые водою деревья — и хорошо всем знакомые бородавчатые сосны, и регендали, и вовсе невиданные — с толстыми короткими стволами и неопрятной, спутавшейся массой ветвей. Эти последние, к немалому удивлению Свистоля и Большого Папы, вовсе не думали умирать: сквозь грубую кору прорастали бледные розовато-белёсые корешки, бахромой колыхавшиеся в воде, а ветки задирались кверху, нахально зеленели и выпускали стрелки побегов. Кое-где эти растения образовывали островки, даже целые плавучие рощи — и какое-то зверьё шныряло там, под покровом зелени, попискивало, перекликалось тонкими голосами.
«Чего только не бывает на свете!» — с восторгом думал Пыха. Молодой смоукер, пожалуй единственный из всех, смотрел в будущее оптимистично. Осторожно расспросив Джро о Вавилонском житье-бытье, он составил для себя чёткий план: обустроиться на месте, подкопить немножко денег — и снять где-нибудь небольшую комнатушку для двоих… Для них с Кастрацией.
Девушка, казалось, была очарована молодым смоукером. Не раз Пыха тяжело вздыхал, думая о невозможности уединения и проклиная потоп — и одновременно радуясь ему, ибо не отправься смоукеры в путь, он не встретил бы её. Была у Пыхи и ещё одна мечта — найти верного товарища, бесследно пропавшего месяц тому назад. Пыха мельком видел странного паренька, с которым накануне беседовал его друг. И хотя Свистоль на прямой вопрос ответил, горестно покачав головой, что оба, скорее всего, сгинули в джунглях, Пыха продолжал надеяться.
Дожди теперь лили почти каждый день. Вёслами никто не грёб: да и зачем? Течение на стрежне оставалось довольно сильным и само несло тяжелые неуклюжие плоты в нужном направлении. Смоукеры в основном сидели под навесами, задумчиво покуривая и вспоминая былые деньки. Для стибков столь благостного способа проводить время не существовало. Всё чаще до смоукеров долетали с их плота звуки ссор и разгневанные вопли: застарелая привычка стибков прикалываться друг над другом в таком ограниченном пространстве грозила закончиться плохо. Как-то вечером маленький плот подтянули поближе, и Джро перепрыгнул к смоукерам.
— Хау а ю? — поприветствовал его Свистоль.
— Да, блин… — главный стибок горестно махнул рукой. — Боюсь, мне не сладить со своими. Совсем озверели от безделья, маленькие паршивцы. Иногда я ловлю себя на мысли, что надо было скормить этому… эрмедайлу как можно больше соплеменников. Хотя бы половину; с остальными я бы как-нибудь ещё управился.
— Нехорошо так говорить, даже в шутку! — укоризненно покачал головой Большой Папа.
— Оу, е; я вроде как вождь и вроде как должен оберегать их от опасностей. Но знаете, что я хочу вам сказать? Главная опасность для них — это они сами.
Он помолчал.
— Никогда бы не подумал, что буду завидовать вам, смокерз. Но так и вышло. Знаете, мы, стиб, — очень весёлый и динамичный народ; и вы нам представлялись до сих пор этакими сонными увальнями и бирюками. Но теперь… Теперь я иногда жалею, что я — не один из вас.
— Извечная проблема столкновения интровертивных и экстравертивных культур! — провозгласил Свистоль. — Ах, если бы можно было объединить лучшее, что есть у нас, избавившись от недостатков, — какой народ появился бы в мире!
— Как правило, получается наоборот, — усмехнулся Джро. — Все подобные попытки заканчивались тем, что объединялись как раз недостатки, а достоинства куда-то пропадали.
— Ну да, ну да… Именно поэтому мы и решили прививать гуманизм через дурную, в общем-то, привычку, — кивнул Папа. — Пороки куда более живучи, чем добродетели.
— Оу, е?! Расскажите подробнее! — заинтересовался Джро.
— Да чего тут рассказывать… Некогда смоукеры были обыкновенными изгоями — по-моему, как раз одним из колен племени стиб. Мы со Свистолем повстречали их в трудный момент — и помогли, насколько это было возможно… У меня, знаешь ли, был богатый опыт путешествий и жизни в Лесу. Мы нашли место, глухое и хорошо защищенное; там даже магия не действовала. Так называемая нулевая зона, может, слыхал?
— Нет. Но я понимаю, о чём идёт речь.
— Ну вот… А мы с доцентом старые курильщики. Вот и пошло это потихоньку распространяться. Я взял выращивание табака в свои руки, да и подвёл под курево теоретическую базу. Ну, мифологию стали пересказывать малость по-другому, не без того… Зато теперь смоукеры — самый мирный и безвредный народ Большого Леса. Нам со Свистолем здесь хорошо…
— Да и мне тоже, — подал голос примостившийся неподалёку Отшельник. — Славные они, эти смоукеры… Хотя и подкаблучники, конечно…
— А почему именно тобакко, а не умат-кумар? — поинтересовался Джро. — Вот уж травка так травка! А после хорошего укура такое порой чудится — никакой мифологии не надо!
— Дуреют люди от этой гадости, — брезгливо усмехнулся Папа. — Только и могут, что сидеть да тупо хихикать. А табак — это вещь! Мало того, что нервы успокаивает, так ещё и думается под него хорошо. Опять же, в Вавилоне кумар незаконным считается, хотя там и дымят все кому не лень… По крайней мере, в моё время дымили, — поправился он.
— Сейчас тоже, — кивнул Джро. — А этот тобакко — он и впрямь успокаивает?
— А то! Знаешь, как всех наших трясло, когда Гопплю съели? Ну а потом перекурили это дело — вроде уже и ничего…
Джро глубоко задумался.
— Мы могли бы заключить договор, — осторожно сказал он наконец. — У нас довольно сильное землячество в Вавилоне, и мы могли бы оказать вашему племени поддержку — ну там, подсказать кое-что…
— А что взамен? — поинтересовался Папа.
— Сущие пустяки. Небольшая порция этого вашего зелья. Возможно, это немного займёт моих ребят и отвлечёт их от основного способа самоутверждения. Согласитесь, если я обнаруживаю скорпиона в своём ночном горшке — это уже немного слишком…
— Не пойдёт, — покачал головой Свистоль. — Самим мало.
— Я мог бы подарить вам одну идею… Очень богатую идею, — улыбнулся Джро. — Скажите, вы ведь наверняка задумывались, на какие средства будете существовать в Вавилоне?
— Ну?
— И к каким выводам вы пришли?
— Корзины будем плести, — буркнул Папа. — Это единственное, что мы можем предложить так называемой цивилизации. Корзинщики мы хорошие.
— А что, если я предложу вам иной выход? Куда более интересный. Вдобавок вы сможете в полной мере сохранить свою национальную аутентичность и идеалы.
— Слушай, Джро, кто же ты всё-таки такой? Никак тебе не положено такие слова знать…
— Я закончил Вавилонский университет, — небрежно сказал Джро. — А на то, чтобы вернуться в Лес, у меня были свои причины.
— Мне трудно поверить, что вкусивший городских благ может вернуться в лесную глухомань, — хмыкнул Свистоль.
— И тем не менее вы двое именно так и поступили в своё время, не правда ли? Да и сэр Отшельник тоже…
Задремавший было Отшельник, услышав своё имя, вскинул голову:
— А? Что?
— Спи дальше…
— Ну так что, мы договорились?
— А что за идея-то?
Джро хитро улыбнулся:
— Немножко тобакко для бедных куки, пожалуйста…
— Ладно, уговорил… — Папа улыбнулся в усы.
— Трубок не дадим! — категорически заявил Свистоль. — Трубка — это святое, а вам, охальникам, и папирос хватит!
— Давай, говори свою идею…
— Вся ваша жизнь основана на культе этого растения, верно? А Вавилон, по большому счёту, с ним незнаком. Там все курят умат-кумар. Это зелье запрещённое — не потому, что шибко вредное, просто группа концернов, производящих пиво, вытесняет с рынка возможных конкурентов в области культурного досуга. Поэтому торговля кумаром практически вся находится в руках теневиков. Там уже всё схвачено. Но представьте себе, что на рынке развлечений вдруг появится новая ниша. Это и будет ваш тобакко! Он не запрещён законом; выращивать его умеете только вы одни; семенами, или там саженцами, тоже владеет лишь ваше племя. Вдобавок он вызывает привыкание, верно? Значит, число ваших клиентов станет постоянно расти и множиться. Разумеется, вам нужно будет сперва его вырастить, а потом распространить. Тут-то стибки и пригодятся вам: поддержат на первых порах, помогут с рекламой…
— Вы? С рекламой? Не смешите! Да если стибок возьмётся что-нибудь рекламировать…
— Напрасно вы так думаете. Многие из моих соотечественников преуспели как раз в этом бизнесе. Кстати, рекламировать нужно не просто новое удовольствие, но стиль жизни! Тобакко, который снимает проблемы! Если есть папироска — всё не так уж плохо! А как вам, например, такой лозунг: «Купи настоящую трубку — трубку фирмы «Смоукеры и Ко»! Стань достойным того, что ты куришь!»
Большой Папа расхохотался:
— Умеешь ты развлекаться, Джро! В этом тебе не откажешь!
— А как же, — ухмыльнулся стибок. — Жизнь для того и дана, чтобы всласть поприкалываться!
— Кто у нас его купит, табак-то, — хмыкнул Свистоль. — Там все другое курят, совсем другое…
— Если другое курят, то и табак тоже будут, — неожиданно поддержал стибка Папа. — Вавилоняне, они любопытные! И до удовольствий всяких охочи. А законом табак не запрещён, так-то!
— Закон и поменять могут…
— Пусть меняют! — Папа даже пристукнул по брёвнам кулаком. — Пусть! То, что запретно, ещё лучше будут покупать!
— Вы хотите создать из смоукеров нацию нелегальных торговцев? — усмехнулся Свистоль.
— Я хочу привить идеи гуманизма, — строго сказал Папа. — Я хочу, чтобы люди перестали воевать со всем миром, перестали в каждом встречном видеть врага и заботиться лишь о собственной выгоде. И если я не могу сделать это через добродетели, я буду прививать свои идеи через пороки. Нам ведь удалось это, Свистоль! Пускай с одним маленьким племенем, но удалось!
— Выжить им… нам надо, а потом уже о гуманизме думать, — мрачно ответил шаман. — Сами видите, профессор: мир прямо на глазах меняется. Этот Мардух, чтоб его нелёгкая…
Словно невесомая паутина коснулась вдруг лица Пыхи, коснулась — и тут же исчезла. Сердце тревожно вздрогнуло, но уже в следующий миг наваждение прошло. Адмирал огляделся. Да, ему не показалось: смоукеры замолчали и подались к середине плота, настороженно всматриваясь в туман.
— Вы почувствовали? — тихонько спросил юный смоукер стариков.
Большой Папа кивнул.
— Что это было?
— Не знаю.
Мало-помалу страх отпускал. Смоукеры зашушукались.

Предыдущая страница 11 Следующая страница


Музыка джунглей 12

Первым заметил неладное Грибок. С того момента, как армадилл напал на плоты, старейшина не расставался с маленьким, но острым топориком. Время от времени приходилось вытирать металл клочком ветоши — туманная влага постоянно конденсировалась на холодной поверхности. «Ишь ты, как облепило. Аж серый весь», — подумал он и в очередной раз провёл тряпкой. Противный налёт даже не думал исчезать. Озадаченный Грибок принялся тереть сильнее, потом ковырнул непонятную плёнку бамбуковой щепочкой. На обушке появилась глубокая блестящая царапина. «Что за наваждение?» — изумился старейшина и, положив щепочку на бревно, тюкнул по ней лезвием. На острой кромке образовался здоровенный заусенец, а щепка даже не переломилась.
На возмущённые возгласы Грибка сбежалось всё племя. Тут же выяснилось, что в негодность пришёл практически весь металлический инструмент: топорики, пилы, ножи стали мягкими, как будто их отлили из свинца'.
— Теперь понятно, что это было, — мрачно сказал Большой Папа, вертя в руках свёрнутую кольцом стамеску. — Мы только что прошли сквозь зону Мооса! Вот уж не думал, что нам такое встретится.
Его забросали вопросами.
— Это волшебство! — поднял Свистоль палец. — Бормотология! Некогда, в стародавние времена, из металла делали множество всяких вещей, даже кухонную утварь. А уж какое из него получалось оружие! Даже армадилл не устоял бы против такого. Но потом начались магические войны; страшное оружие люди пустили в ход друг против друга. И тогда один из Великих Магов, по имени Моос, составил Великое Заклятие. С тех пор любой металл, прошедший сквозь его завесу, раз и навсегда терял свою твёрдость и становился подобен мягкому свинцу. Должно быть, заклятие растянуто тут со времён войны.
— Как же нам теперь ремонтировать плоты, случись с ними что? — тихонько спросил Пыха у Большого Папы.
Тот лишь развёл руками:
— Можно раздобыть кремней и сделать ножи да топорики из них. Старики ещё помнят, как надо обращаться с камнем.
По мере того как смоукеры сплавлялись вниз по течению, вода снова начала подниматься. Всё чаще им попадались участки затопленного леса, россыпи мелких и крупных островов, бывшие некогда холмами и сопками. На одном из таких островков возвышалась скала, сразу привлёкшая внимание старейшин. Вскоре плоты облетела радостная весть: нашли кремень! Место оказалось не только источником ценного камня, но и чем-то напоминало родные смоукеровские места: лиственных деревьев росло мало, в основном бородавчатые сосны и регендали.
Смоукеры накрепко привязали плоты к торчащим из воды стволам деревьев. После того как разведчики обследовали весь остров на предмет возможных опасностей, всё племя сошло на берег. Стибки были тут как тут. Ужасный вопль вдруг расколол мирную лесную тишину.
— Снимите, снимите их с менья! — заливался кто-то.
Охотники с духовыми трубками наперевес бросились сквозь кусты, обдираясь о ветки, и в недоумении обнаружили стибка-подростка, лежащего, закинув ногу на ногу, на мшистой поляне.
— Что случилось? Кого с тебя снять? — посыпались на него вопросы.
— Дьевушек. Молодых красивых и бьез одьежды, — невозмутимо пояснил стибок. — А то их слишком много на меня навалилось.
— Каких, блин, девушек?!!
— Дысиз э скромные юношеские мьечты! — пожал плечами сорванец.
Тут смоукеры не выдержали и обступили шутника со всех сторон. Маленький паршивец резво вскочил и заметался, но бежать было уже поздно. Вперёд выступил Свистоль. В руке его, спрятанной за спину, был зажат пучок крапивы.
— В Вавилоне есть такая пословица: нельзя приготовить яичницу, не разбив яиц, — начал шаман. — Думаю, мудрость сия в равной мере относится и к пенитенциарным сторонам воспитательного процесса, поэтому… Снимите с него эту тряпку… Во избежание подобных прискорбных недоразумений в дальнейшем… Держите крепче… Я считаю себя обязанным… положить конец… этим… возмутительным… выходкам!
Стибок визжал и вырывался; однако силы были неравны, и экзекуция успешно состоялась.

* * *

Иннот с трудом разлепил налитые кровью глаза и приподнялся на локте. Как раз этого, судя по всему, делать не стоило: в ушах зазвонили колокола, а комната стало плавно покачиваться перед глазами, то тускнея, то вновь обретая яркость. «Такого со мной ещё не бывало, — вяло подумал он. — Я могу впить… Да, именно впить стакан чистого ректификованного спирта без особых последствий для здоровья. Сколько же надо было вчера высосать, чтобы до сих пор пребывать в таком размытом состоянии»?
Стараясь двигаться плавно и без резких движений, он спустил ноги с кровати. Комната опять покачнулась перед глазами, и Иннот увидел, что сидит в гамаке. Круглое окошко напротив сияло голубой безмятежностью. Тут наконец каюкер сообразил, что находится на борту летучего корабля и, по всей видимости, удаляется от Вавилона.
«И это правильно. Если бы Подметала застал меня вчера врасплох, то просто раздавил бы — походя, словно муху. Проклятый Сол, неужели он всё время так обращался с этим телом? Какой эгоизм».
Иннот спрыгнул на пол и тут же споткнулся обо что-то тяжелое, больно ушибив пальцы. Бочонок, булькая, покатился по полу. Прыгая на одной ноге и изрыгая проклятия, Иннот двинулся к двери. Как и на всех пассажирских дирижаблях миддл-класса, она представляла собой просто полотнище плотного брезента, натянутого на бамбуковую раму.
— Ага, — прохрипел Иннот, толкнув ручку. — Здесь у нас удобства.
Взгляд его упёрся в медный цилиндр умывальника, потом улиткой пополз выше. Над умывальником висело облезлое зеркало.
— Кумарозо!!! Гад!!! — разнёсся по дирижаблю яростный вопль. — Что ты сделал с моей причёской!!!
Громила стоял на палубе, опираясь на верёвочный леер ограждения, и задумчиво жевал банан. Початая гроздь висела тут же.
— Похоже, Иннот наконец проснулся, — сказал Кактус, устраиваясь рядом. — Знаешь, эта акриловая гадость, которой вы меня вчера разрисовали, совершенно не хочет смываться.
— Джихад ещё спит?
— Угу. Она всё ещё не отошла после гулянки. Ты хоть помнишь, что мы пили? И где?
— В основном наливались пивом, по-моему, — Громила задумчиво почесал затылок. — А вот по поводу того «где», тут сложнее. Последнее, что я помню, — это какая-то мерзкая забегаловка в районе старого речного вокзала. Но не могли же мы по пути в аэропорт не зайти ещё куда-нибудь, по крайней мере однажды?
— Не могли, — подтвердил Кактус. — Исключено.
— Значит, мы где-то ещё пили. — Громила сжал кулак и внимательно посмотрел на костяшки. Там краснели свежие ссадины. — И по-моему, с кем-то даже подрались. Ты не в курсе, мы никого не грохнули между делом?
— Ну, поскольку мы с тобой не в каталажке, а на дирижабле и, судя по всему, движемся в Пармандалай, то я бы предположил с высокой долей вероятности, что жертв нет.
— Стареем…
— Эт' точно.
На палубу, цепляясь за поручни, выбрался Иннот и нетвёрдой походкой направился к друзьям.
— Ну как самочувствие? — приветствовал его Кактус. — А кто-то хвастался, по-моему, что похмельем никогда не страдает. Ты хоть помнишь, как вчера зажигал, юное дарование?
— Если я скажу, что весь вчерашний день провёл в неспешных беседах с одним престарелым родственником и ничего, кроме чаю, не пил, а все эти безобразия вытворял мой скверный брат-близнец, вы мне поверите? — медленно ворочая языком, выговорил Иннот.
Громила и Кактус, ухмыляясь, синхронно покачали головами.
— Так я и думал. — Иннот уселся прямо на палубу и уставился вдаль.
— А снаряжения мы с собой никакого не взяли, — задумчиво протянул Громила. — Монетка-то хоть при тебе?
Иннот испуганно схватился за грудь.
— Да, вот она, — он положил кругляш на ладонь и прищурился. — Странно. Мы сейчас летим на север?
— На северо-запад. При отсутствии попутного ветра парусники ходят галсами, ты что, забыл?
— Насчет снаряги не беспокойтесь — всё, что нужно, купим в Пармандалае. Кстати, нас пригласили отыграть несколько концертов, вы в курсе?
— Главное, чтобы без укумпива. Это с него так башка трещит, точно тебе говорю…
— Какое ещё кум-пиво? — удивился Иннот.
— Укумпиво. Ты что, серьёзно ничего не помнишь? Вчера после концерта мы по твоей, между прочим, инициативе с оравой каких-то лабухов неясного происхождения совершили мега-тур по кабакам столицы…
— Мы так не договаривались! — тихонько простонал Иннот.
— Ну и в какой-то момент у нас возник спор относительно достоинств разных сортов пива. Вообще-то странно — ты вроде предпочитаешь ром или коньяк. Ну вот, все говорили разное: кто хвалил горное пиво, кто «Вавилонское золотое», кто-то высказывался в пользу тёмных сортов… Ты только качал головой и усмехался.
— Но не просто усмехался, — вставил Кактус. — Ты усмехался сугубо и нарочито.
— Это как?!
— Извини, старик, это твои собственные слова, — развел ручищами Громила. — Ты сам так ответил, когда тебя спросили, что это с тобой. Так вот, после этого ты заявил, что всё это фигня. Самый лучший, мол, в этом мире напиток — это укумпиво, то есть пиво, то ли сваренное, то ли настоянное на умат-кумаре по древнему растафарианскому рецепту.
— Я так сказал?! — закрыл лицо ладонями Иннот. — Какой кошмар… И что же?
— Ну, честно говоря, мы все решили, что ты укурился. К этому времени ты уже был хорош. Потом ты куда-то исчез и вновь нарисовался через час. Мы как раз немного протрезвели и вышли подышать. И только это у нас проснулась здравая мысль, что пора бы и баиньки, как ты притащил откуда-то здоровенный жбан этого пойла.
— Угу. И заставил нас пить, — кивнул Кактус. — Тебя совершенно невозможно было остановить. На вкус это укумпиво так себе, варёной травой отдаёт, но башню сносит начисто. Я вырубился почти сразу, а Громила ещё какое-то время держался.
— А как мы на дирижабль-то погрузились?
— Спроси чего полегче, старина! Было минутное просветление в каком-то кабаке на речном вокзале, но ты сразу же предложил добавить…
— Я предложил?!
— А то кто же? Укумпиво ты всё время нёс с собой… Ну, мы и добавили.
— У меня в каюте валяется какой-то бочонок. Это оно самое и есть? — спросил Иннот после некоторого раздумья.
Громила замахал лапами:
— И не заикайся о нём больше! Мне одного раза вот так хватило.
— Знаешь, как тебя прозвали наши новые приятели? Мистер Передоз! — торжественно заявил Кактус. — Это тебе за «мистера Аллигатора», вот!
Иннот нервно хихикнул:
— Ладно, предки с ними. Давайте обговорим, что нам делать дальше.
— Три дня можно не делать вообще ничего, — пожал плечами Громила. — А там… Поживём, как говорится, увидим.

* * *

Спустя полчаса после того, как курьерский воздушный корабль с музыкантами на борту оторвался от причальной мачты (наши друзья ещё крепко спали), в воздух поднялся ещё один дирижабль. Дюжие горри налегли на штурвалы лебёдок, половинки крыши ангара плавно разъехались в стороны, и корабль серой тенью заскользил над городом.
Он имел непривычно длинный, зализанных очертаний баллон; гондола, узкая, словно сплюснутая с боков, имела в своём чреве две палубы. Это и был «Аквамарин» — тот самый сверхсекретный проект, которому де Камбюрадо отдавал все свои силы последние два с половиной года. Короткие горизонтальные мачты, выдвинутые из люков, несли минимум необходимых парусов: скорость и маневренность дирижаблю обеспечивали не они. Едва корабль покинул городскую черту и под днищем его вместо разноцветных квадратов крыш раскинулся зелёный ковёр джунглей, майор отдал приказ. Два десятка чёрных как ночь гориллоидов устроились на узких скамьях, идущих вдоль бортов, и взялись за рукояти коленвала. В носовой части баллона раскрылся, подобно экзотическому цветку, лёгкий, обтянутый тканью воздушный винт — раскрылся и начал вращаться, всё ускоряя и ускоряя движение. Ещё два винта выдвинулись на специальных пилонах из кормы. Приводные ремни чуть слышно шуршали, разгоняя широкие лопасти.
Морш де Камбюрадо поднялся по скрипучему бамбуковому трапу на верхнюю палубу и припал к наглазнику мощной подзорной трубы, закреплённой на вращающемся шарнире в передней части гондолы.
— Не вижу их, — проворчал он.
— Смотрите на два часа, — подсказал штурман-шимп. Он, единственный из всех членов команды (исключая самого де Камбюрадо), не был гориллоидом.
— Далековато ушли.
— Скоро мы их догоним настолько, что корабль станет виден невооруженным глазом. Мы-то движемся по прямой.
— А вот это ни к чему, — строго сказал павиан. — Всё время держитесь так, чтобы находиться вне зоны видимости.
— Тогда, с вашего позволения, сэр, надо будет снизить скорость.
— Хорошо; поступайте как считаете нужным. — Де Камбюрадо отвернулся и встретился взглядом с гориллоидом. — Вы что-то хотели сказать мне, сержант?
Сержант с удивительно подходящей ему фамилией Стращер кивнул:
— Я хотел бы спросить, сэр: нельзя ли наконец узнать подробности нашей миссии?
— Ещё не время, — спокойно ответил де Камбюрадо. Под его взглядом гориллоид опустил глаза:
— Но, сэр…
— Доверие должно быть обоюдным, ты это хотел сказать? — усмехнулся майор.
— Я ничего такого не имел в виду, капитан, сэр, — запротестовал сержант. — Просто…
— Послушай, Алекс, давай-ка без чинов, — негромко прервал его де Камбюрадо. — Вот что я тебе скажу: если наша миссия увенчается успехом, то никто из вас не пожалеет об этом. А если нет… К предкам, никаких «нет»! У нас всё получится!
— Парни верят вам, сэр, — еле слышно пробормотал сержант. — Не подведите их.
— Даю слово, — сухо ответил де Камбюрадо.
— Хотел бы я знать, на чём основана ваша уверенность…
— Не сейчас, — покачал головой майор. — Извини. Дело не в том, что я вам не доверяю. Я просто не могу позволить себе рисковать.
Итак, начались вопросы, сказал себе де Камбюрадо, оставшись в капитанской каюте один. Пока что — очень вежливые и деликатные; но кто знает, сколько ещё придётся болтаться между небом и землёй. А ведь шанс-то у нас весьма и весьма призрачный, что и говорить… Впрочем, когда он задумывал сию комбинацию, даже на это было очень мало надежды. Павиан вытащил из шкафчика бутылку белого рома, вздохнул, глядя на своё отражение в крохотном зеркале бара, и плеснул жгучей жидкости в гравированную серебряную стопку. Она всегда сопровождала его в дальних походах, как некий талисман. Ну, за успех! — сказал он сам себе и легонько чокнулся с бутылкой. У них в академии это называлось «пить с тренером». Академия… Сколько воды утекло с тех пор!
«А ведь ты предатель». — Слабенький голос в глубине души просыпался нечасто, но спорить с ним де Камбюрадо с каждым годом становилось всё труднее и труднее.
«Я предатель? И кого же я предал, скажи мне? Толстозадых штабных полковников? Или же своё непосредственное начальство — генерала Монкуса, старого стрючка? Всю их банду, что набросилась бы на меня и разорвала бы на кусочки, едва почуяв запах пиратского золота?»
«Ты предал флот. Ты предал идеалы своей молодости. Ты предал — ведь предал уже? — этих парней, что крутят сейчас коленвал или дрыхнут в подвесных койках. Продолжить?»
«Если бы я этого не сделал, я бы предал СЕБЯ! И это было бы самым страшным предательством за всю мою жизнь. Я сделал… то, что я сделал. Да. Признаю. Но лучше пусть будет так, чем почётная отставка и грошовая пенсия. Всё — или ничего».
«Ещё не поздно переиграть».
«Нет. Уже поздно. Это просто иллюзия. Всё давно катится по накатанной колее — пожалуй, с того самого мига, как я представил проект «Аквамарин» штабным мыслителям. Как они за него ухватились! Руками и ногами. Ещё бы, такая идея — воздушный корабль, сверхскоростной, неподвластный воле ветров! Как там звали старого обезьянца, придумавшего это… Мечек? Мешак? Да, точно… Алоиз Мешак. Спустя неделю после того, как воздушный винт был впервые испытан в деле, его нашли в подворотне с вывернутыми карманами. Удар ножом, банальщина. Уличное хулиганьё совсем распоясалось. Но… если бы не они, пришлось бы взять на себя ещё и этот грех. Так что в конце концов всё сложилось очень удачно. Для меня».
Де Камбюрадо лег на жёсткий топчан и закрыл глаза. «Аквамарин»… Идея пришла ему в голову, когда он любовался фамильным перстнем, наблюдая за прихотливой игрой холодного синего пламени в строгих гранях камня. Казалось бы, что может быть проще? Построить быстроходный корабль — самый быстроходный из всех существующих. Вооружить его — и не стандартной баллистой, а чем-нибудь более дальнобойным. Что и сделал, кстати, в своё время Ёкарный Глаз. Держать его наготове. Получить информацию о пиратской базе — рано или поздно кто-нибудь должен был проболтаться, надо только уметь слушать. Вот и всё! Неуловимая «Тяжелая Дума», полыхая, рушится в джунгли, пираты с воплями ужаса разбегаются кто куда, а всё награбленное ими за долгие годы… Гхм, да… Вот тут-то ты и впал в ступор, подумал де Камбюрадо. Слишком много золота получалось, слишком… Пускай даже это всего лишь шкура неубитого медведя… Поэтому самый лакомый кусочек, сбор информации, оттяпали высокие чины. Не сам сбор, конечно, — контроль… Только информация к ним поступала уже тщательно отфильтрованная, а когда и откровенно липовая. А всё стоящее оставалось у меня. Вот так-то, господа хорошие! Нечего считать обезьянцев низшей расой. Всё было продумано долгими и душными ночами, всё… И агентурная сеть, и контринтрига, и даже то, что его самого поставят курировать техническую часть проекта. А он изображал из себя честного туповатого служаку. Как, должно быть, они смеялись над ним в глубине своих тёмных душонок! Придумать такое — и упустить, отдать, даже не на откуп — за просто так, за красивые слова о патриотизме… Ага, сейчас. Разбежались… А ведь теперь в штабе полетят головы, и как бы не в прямом смысле. Какой скандал — похитить лучший корабль Вавилонского Военно-Воздушного Флота! Де Камбюрадо улыбнулся. Вот так всего один звонок переворачивает всё вверх дном! Он вспомнил бесплотный голос и поёжился. Он поверил всему сказанному, поверил сразу и безоговорочно. Кем или чем бы она (или оно) ни была, эта таинственная Контра, но она явно не человек. Из телефонной трубки повеяло пылью столетий… Может быть, это Великий Маг? Один из тех, ушедших неведомо куда? Возможно, и так. В таком случае цена полученного знания может быть высокой… Возможно даже — непомерно высокой. Но платить он будет потом. А пока что надо не выпускать из виду этого странного типа и всю его компанию. Как там назвала Старая Контра эту вещицу? Компас… Волшебный компас. Ах, если бы у него был хотя бы ещё один день! Он бы рискнул и организовал налёт… Нет, вдали от Биг Бэби это будет безопаснее. Пока остаётся одно — держаться неподалёку. Но вот когда они наконец прибудут в Пармандалай…
«Там-то мы и проверим, господа, чего стоят мои наёмники — горри».

* * *

Решив, что старики племени помнят секреты изготовления каменных инструментов, Большой Папа несколько погорячился и выдал желаемое за действительное. На самом же деле оказалось, что некоторые просто пользовались такими вещами — когда-то давным-давно. Попытки постигнуть эту хитрую науку самостоятельно потерпели сокрушительное поражение: найденные куски кремня все как один не желали правильно раскалываться и превращаться в полезные вещи. Наконец, когда острый осколок отскочил от удара одному стибку в бровь и поранил его, Большой Папа решил взять это дело в свои руки и применить научный подход.
Для начала самый правильный смоукер разжёг костёр; затем тщательно отобрал несколько подходящих по размеру кремней и положил их калиться в огонь. Пыха притащил миску с холодной водой. Когда Папа решил, что камень накалился достаточно, он веткой выкатил его из костра и тонкой струйкой стал лить сверху воду. Результат не замедлил сказаться: камень с оглушительным треском лопнул, осыпав голые ноги стоящих рядом раскалённой крошкой. После того как эмоции немного утихли, смущённый Папа обмакнул в воду тростинку и крайне осторожно капнул на кусок кремня сбоку. Камень треснул по линии схода водяной капли. Ободрённый успехом, Папа вновь накалил обломок и повторил операцию. В результате через пару часов путешественники разбогатели на несколько грубых кремневых рубил. Свистоль тут же поручил самым умелым хорошенько отшлифовать их и попытаться прикрепить к древку.
При более тщательном обследовании острова оказалось, что в скале имеется довольно обширная пещера. Это открытие удивило и обрадовало путешественников. Заночевать решили на твёрдой земле. На плотах оставили лишь нескольких часовых — но не прошло и получаса, как те подняли тревогу.
К острову приближались длинные, выдолбленные из древесных стволов пироги. Большой Папа с некоторой опаской взирал на крупных, ширококостных дикарей, ловко управляющихся большими одиночными вёслами.
— Может, спрячемся? — беспокойно спросил Пыха, глядя на приближающуюся ватагу.
— Поздно, — сквозь зубы пробормотал Большой Папа. — Если бы они подошли с той стороны острова, тогда другое дело. А сейчас наши плоты у них на виду; так что смысла нет.
Чужаков было меньше, чем смоукеров и стибков, вместе взятых; однако каждый из них намного превосходил синекожих человечков в росте и ширине плеч. Носы незваных гостей были чуть приплюснуты, бицепсы покрыты полосками ритуальных шрамов и татуировками. Мимолётная надежда, что чужаки проплывут мимо, не оправдалась: те явно намеревались высадиться на острове. Большой Папа вздохнул и выступил вперёд.
— Мир вам, доблестные воины! — провозгласил он, едва первые пироги ткнулись в берег.
— И тебя туда же, убелённый сединами старец! — весело ответил первым ступивший на берег.
Чресла его покрывали модные леопардовые плавки, в носовой хрящ была продета костяная фенечка. Несмотря на несколько двусмысленное приветствие и грозный вид, агрессивности в его поведении не чувствовалось. Поэтому смоукеровский шаман решился спросить:
— Что привело вас на этот остров?
— Мы искали подходящее место для проведения детского утренника, — ответил здоровяк. — И вот наконец нашли.
— Детского утренника? — изумился Свистоль.
— Ну да, — пожал плечами чужак. — Некоторые из нас побывали в Вавилоне и узнали, что там есть такой обычай. Нам он понравился, и теперь мы тоже время от времени устраиваем для детей большое представление с угощением.
— Очень мило, — улыбнулся шаман. — Надеюсь, мы не помешаем…
— Нет, нет! — захохотал здоровяк. — Как же без вас! — при этих вроде бы безобидных словах Пыха вдруг ощутил, как сердце словно проваливается куда-то. — Без вас у нас ничего не получится!
Высадившееся племя между тем вело себя по-хозяйски: часть охотников тут же стала валить деревья, кто-то занялся устройством лагеря. Повсюду бегали, разминая ноги* дети и подростки — последние были даже выше среднего смоукера. Стибки как-то стушевались, стараясь не слишком попадаться на глаза, — но на маленьком клочке суши это было не так-то просто!
— А как вы называетесь? — полюбопытствовал Большой Папа.
— Наше племя носит гордое имя дизаррыч! — улыбаясь от уха до уха, ответил кто-то из чужаков. — Вы слышали о нас?
— Нет, — с легким смущением признался самый правильный смоукер. — Мы живём далеко от этих мест…
— Ничего, у нас ещё будет возможность познакомиться поближе! — Вождь (а тип в леопардовых плавках, очевидно, и был им) дружески хлопнул его по плечу. — А сейчас я хочу спросить: не найдётся ли у вас лишнего котла? Я имею в виду, большого?
Папа почувствовал, что колени его подгибаются — рука пришельца была тяжелой, как ствол регендаля, и почти столь же твёрдой.
— У нас есть парочка больших глиняных горшков, вот таких, — Пыха показал руками размер.
— Маловаты, — покачал головой дизаррыч. — Ну да ничего! Давай тащи сюда!
Адмирал замялся было, но Свистоль тихонько пихнул его локтем. В самом деле, вряд ли разумно было восстанавливать этих людей против себя — долготерпением, судя по всему, новые знакомые не отличались.
Смоукеры робко толпились поодаль: манеры чужаков им явно не нравились, но возражать они не решались. Один из подростков-дизаррыч вдруг выдернул трубку изо рта у Дымка, попробовал было затянуться, закашлялся и выронил курительный прибор. Кто-то ещё сорвал с Большого Папы его любимую тростниковую шляпу и стал перебрасываться ею с приятелями. Возмущённые Папины возгласы, похоже, только веселили их. Видя такое, смоукеры потихоньку потянулись к облюбованной ими пещере.
Стибки уже были там, и, похоже, в полном составе. Джро Кейкссер тут же подошел к смоукеровским вожакам.
— Плохо дело, — тихонько сказал он. — Вы знаете, кто такие эти дизаррыч?
— Обычное лесное племя, — пожал плечами Большой Папа. — Наверняка довольно воинственное — вон какие они все здоровые, да и церемониться не привыкли, сразу видно! Надеюсь, им не придёт в голову нас тут задерживать. Сегодня придётся переночевать в их компании, а завтра тронемся в путь.
— Никуда мы завтра не тронемся, — мрачно посулил Джро. — Вы что, и в самом деле никогда не слышали про племя дизаррыч? Ходят слухи, что они — потомки пятого «Б» одной из Вавилонских спортивных школ, в полном составе отправившегося на каникулах в поход и заблудившегося в джунглях.
— И что?
— Они людоеды.
Последние слова главный стибок произнёс слишком громко — находящиеся поблизости услышали, и по пещере пошёл гулять, постепенно разрастаясь, ропот.
— Ну да! — не поверил Пыха. — Пока еще никого здесь не съели.
— А до завтра они и не начнут, — хмыкнул Джро. — То, что они называют детским утренником, на самом деле — обряд инициации: подростки возьмут дубины и выйдут охотиться на нас. Ну а взрослые будут следить, чтобы мы их ненароком не обидели.
— Ничего себе! — Пыха негодующе фыркнул. — Ну мы им покажем! У нас ружья…
— Ружья у вас отберут, — покачал головой Джро. — Не думай, что ты самый умный, смоки. Они устраивают такие охоты не год и не десять лет…
— Эй, синенькие! А кто обещал нам котёл?! — В пещеру один за другим протиснулись несколько дизаррычей.
Вождь с одного взгляда оценил обстановку: при виде вошедших все невольно подались назад. Улыбаясь, здоровяк шагнул к Пыхе, судорожно стиснувшему духовую трубку, и протянул руку.
— Дай мне эту штучку. Давай, давай, всё равно уже поздно за неё хвататься.
Пыха растерялся. В такой ситуации он не бывал с самого раннего детства. Здоровяк вдруг неуловимо быстрым движением сомкнул пальцы на трубке и резко рванул её на себя. Ремешок не выдержал и лопнул; Пыха рухнул на камни.
— Тебе же говорят — дай, — всё так же улыбаясь, проворчал дизаррыч. — Значит, надо дать.
Другие воины меж тем, шутя, разоружили остальных. Вождь вздохнул.

Предыдущая страница 12 Следующая страница


13 Павел Марушкин

— Я гляжу, вы уже всё поняли. Ну ладно. Если будете вести себя хорошо, то обойдётся без особых мучений. Заночуете здесь, — он оглядел пещеру и хмыкнул: — Завтра на рассвете вас выпустят. В воду не суйтесь, сразу говорю: нашпигуем стрелами. Все игры и догонялки — только на острове. Смотрите, не ленитесь, бегайте хорошенько! Детишкам надо повеселиться, а вы, глядишь, проживёте подольше. И не хмурьтесь так, жизнь прекрасна! — Он заржал.
— Угу, прекрасна, как же. — Пыха уныло шмыгнул носом, еле сдерживаясь, чтобы не разреветься самым позорным образом от боли и обиды.
— Да ты пойми, парень, в природе же всё так и устроено — кто сильнее, тот и прав. Это естественный ход вещей, круговорот материи. Ты себе думаешь небось — ах, нас съедят, и всё кончится. Выше нос! Ну подумаешь, съедим… По крайней мере, вы пойдёте на пользу большому и светлому делу, культу здоровья и физической силы. Ну посмотри на себя, на кого ты похож?! — Дизаррыч двумя пальцами сжал Пыхину шею и с лёгкостью пригнул смоукера к земле. — Заморыш, вылитый заморыш! И зелье это ваше курительное… — Людоед сплюнул. — Кому вы такие нужны, скажи на милость? Какая от вас польза-то, а? Молчишь… Пускай лучше ваше маленькое смешное племя возродится заново в могучих телах дизаррычей! По большому счёту, ты должен радоваться, что всё так получилось.
— А в чём, собственно, состоит это возрождение? — спросил откуда-то из-за спин Джро. — В том, что мы пройдём через ваш пищеварительный тракт? Спасибо, мне почему-то приятнее остаться в своём нынешнем виде, чем вот так… гм… видоизменяться.
— Вот… Какой ты всё же мелкий, приземлённый человечишко, — покачал головой дизаррыч. — Я тебе о вечном толкую, о незыблемых философских истинах, а ты к чему всё сводишь? И не стыдно тебе, а? Встречаются же такие, просто, извините за выражение, моральные уроды! У вас ведь никаких идеалов нет! Уф, ладно, заболтался я тут с вами. Елдым, Грп! Караульте проход!
Вскоре в пещеру впихнули ещё нескольких смоукеров и парочку стибков: это были оставшиеся на плотах сторожа.
Воцарилось молчание. Какой-то ребёнок захныкал было, но тут же смолк, оглядывая всех расширенными от страха глазами.
— Делать что будем?!! — спросил вожака стибков бледный от ярости, унижения и стыда Пыха, вытирая локтем кровь из разбитого носа. — Делать-то что?!!
— Чего тут сделаешь, — как-то обречённо вздохнул Джро. — Если бы здесь хоть почва была какая-нибудь, посадили бы Занавес. А то ведь камень один…
Потянулось ожидание. Солнце неспешно путешествовало по небу. Наконец, жёлтые лучи стали оранжевыми, ненадолго высветили яркое пятно на противоположной стене пещеры и стали потихоньку меркнуть. Приближались сумерки. Свистоль вдруг, словно очнувшись, принялся рыться в своём кисете. Высыпав на ладонь горсть чёрного табаку, он тщательно размял его и принялся до отказа набивать свою трубку.
— Ты придумал что-то? — тихонько спросил его Пыха.
— Попробую совершить глубокий смоук, — мрачно ответил шаман. — Может, Никоциант чего подскажет, а может, сам додумаюсь. Что мне ещё остаётся! Дело табак…

* * *

Три дня на борту курьерского дирижабля превратились для Иннота и компании в одну сплошную вечеринку. Единственный напиток, которому друзья не воздали должное за время пути, было Иннотово укумпиво. Громила категорически запретил вновь открывать початый уже бочонок, объявив, что его следует сберегать как стратегическое оружие. Иннот не протестовал: обезьянец посвятил его в свои планы. Вместо этого он раздобыл у кого-то из музыкантов хорошую порцию умат-кумарной пыльцы, засыпал её в бочонок и влил следом флягу спирта.
— Вот теперь получится по-настоящему убойная штука! — удовлетворённо заметил он. — Пусть только настоится…
Наблюдавший за процедурой Кактус содрогнулся:
— Не вздумай предлагать это мне.
— Ну что ты! Мы это вообще больше пить не будем, — утешил его Громила.
Время летело незаметно, и на рассвете четвёртого дня под днищем гондолы запестрела разноцветная черепица крыш. Друзья прибыли в Пармандалай.
Небольшой городок раскинулся в горной долине, прилепившись к одному из отрогов. С трёх сторон его окружали густые леса. С гор сбегала речка, быстрая, чистая и холодная, не чета вонючим и сонным Вавилонским каналам. Да, безусловно, каждый город — это Бэбилон, или станет им со временем, сказала Джихад; но лучше бы Пармандалаю оставаться самим собой как можно дольше.
Закинув вещи в гостиницу — она была забронирована для участников джанги-фестиваля заранее, друзья разбрелись по городу. Иннот и Кактус отправились в вояж по лавкам, закупать всё необходимое для будущей экспедиции, Джихад пошла искать телеграф — она беспокоилась за ведьминого кота и хотела поручить Афинофоно заботиться о нём. Громила же на правах «мозгового центра» затарился бананами и пивом и принялся методично уничтожать их, завалившись на гостиничный диван. Время от времени пустая бутылка улетала в угол комнаты, где стоял здоровенный барабан, и тогда гулкое «БУМММ!» разносилось по этажам.
Громила впал в эйфорию. Такое, впрочем, часто бывало с приехавшими сюда из Биг Бэби — маленький опрятный городок, напоённый светом и прохладным горным воздухом, действовал в высшей степени расслабляюще. Обезьянец и сам не заметил, как задремал. Внезапно сквозь сон пробилось острое чувство опасности. Громила резко сел. Рука его потянулась за обтянутой войлоком колотушкой для барабана: в пределах досягаемости это была единственная хоть сколько-нибудь подходящая для обороны вещь.
— Не стоит, — насмешливо послышалось от окна.
Морш де Камбюрадо лениво спрыгнул с подоконника.
— Или вы меня настолько боитесь, Гро?
— Майор? Как вы сюда вошли? — хриплым со сна голосом спросил Громила. — Что вам надо?
— Ну что же, отвечаю по порядку: вошёл я через окно — оно, по счастью, расположено с тыльной стороны здания, так что лишние глаза меня не видели. Ну а по поводу того, что мне надо… Вы-то сами как думаете? В свете нашего с вами разговора?
— Так вы следили за мной? — Громила почесал затылок.
Набитая антиприматами шишка всё ещё чувствовалась…
— Нет, что вы! — солгал де Камбюрадо. — Я нахожусь здесь по своим делам, и совершенно случайно заметил ваше имя в книге портье.
— Выходит, это визит вежливости? — хмыкнул Громила. Напряжение не оставляло его; что-то здесь было не так. — А почему бы тогда не войти через дверь?
— Ну… Дело в том, что я хотел обсудить с вами материи конфиденциальные, поэтому предпочёл не афишировать свой визит. Хочу поговорить с вами как обезьянец с обезьянцем, приватно.
— То есть вы специально дождались, пока мои друзья разойдутся? — Громила прищурился. — И что же это за материи такие?
— Если помните, несколько дней назад я сделал вам некое предложение. Поскольку вы не давали о себе знать, я решил, что вас оно не заинтересовало. И вот теперь мы снова пересекаемся, причём мне почему-то кажется, что цель у нас одна и та же. Это выглядит несколько странно, не правда ли?
— Насколько я помню, майор, я вам ничего не должен. Или вы считаете иначе? К чему все эти экивоки? — нахмурился Громила.
— Отдайте компас, — натянуто улыбнулся де Камбюрадо. — Отдайте его, и десять процентов добычи — ваши.
— Какой еще компас?!
— Вы знаете какой, Гро. Монету. Маленькую медную монету.
— Не понимаю, о чем вы…
— Понимаете, Гро, прекрасно понимаете. Пятнадцать процентов. Да предки с ним, двадцать! Двадцать процентов просто за то, что отдали её мне! — лицо де Камбюрадо оставалось спокойным и даже немного скучающим, но глаза его метали молнии.
— Морш, боюсь, что вы не совсем понимаете ситуацию. Даже если предположить… Только предположить, что у меня есть интересующий вас предмет, то почему я должен отдавать его вам под честное слово? Я же всё-таки не лесной куки, верно?
— Расписка вас устроит?
— Расписка? Вы шутите, майор! Кстати, насколько я помню, в регистрационной книге портье записал «Киллинг очестра» — 4 чел.», а вовсе не моё имя. Так как вам удалось меня найти?
— Гостиниц в этом городишке всего две, — майор встал. — Мне очень жаль, Гро, но вы не оставляете мне выбора… — Он хлопнул в ладоши.
Дверь звонко треснула и сорвалась с петель. Двое гориллоидов ворвались в номер, ещё один запрыгнул в окно, на миг заслонив свет. В комнате сразу стало очень тесно.
Громила попытался было схватить барабанную колотушку, но де Камбюрадо ловко подхватил её ногой и отправил в угол. Взревев, обезьянец вскочил на ноги — и тут же получил хлёсткий удар стоеросовой палкой по уху. Если бы в лапах нападавшего была бейсбольная бита, он тут же свалился бы без сознания; но гориллоиды почему-то вооружились недлинными лёгкими палками десантного образца, и удар всего лишь слегка ошеломил Громилу. Отклонившись от второго замаха, он вошёл с нападавшим в клинч и быстро развернулся, подставляя горри под палки его товарищей.
Де Камбюрадо благоразумно ретировался. Громила резко мотнул головой, врезаясь лбом в перекошенное лицо врага. Он ещё успел от души съездить наёмника в челюсть и отправить его в нокаут, прежде чем двое оставшихся взялись за него всерьёз. Стоеросовые дубинки замелькали в воздухе, удары градом обрушились на Громилу. Горри явно были мастерами арнис, они сейчас работали в технике «синавали» — двумя дубинками одинаковой длины стараясь попасть в болевые точки и сбить противника с ног. Несмотря на внешнее добродушие и показную лень, Громила был каюкером экстра-класса. Но он привык полагаться лишь на свою огромную физическую силу, а сейчас этого явно было мало. Он прикрывал голову руками, стараясь принимать удары на поросшие густой шерстью предплечья. Выпрыгнуть в окно, мелькнула мысль. Высоковато, конечно… Тут один из наёмников подсёк его палкой под колено. Нога непроизвольно подогнулась, и Громила рухнул рядом с кроватью. Второй наёмник подпрыгнул и обрушился сверху — такой удар вышибает из врага дух, ломает ему рёбра; но Громила успел подтянуть колени к животу и резко выбросил ноги вверх. Горри отбросило к стене, прямо на барабан. Тот глухо ухнул, бутылки из-под пива брызнули в разные стороны. Одна из них подкатилась к каюкеру. Схватив её за горлышко, Громила резво вскочил и подставил коричневое стекло под очередной удар. Фейерверк осколков окатил его, в руке осталась «розочка» с острыми краями. Громила взмахнул ею, пытаясь дотянуться до врага, но тот ожидал именно этого — одна палка блокировала выпад, в то время как вторая с хрустом отоварила Громилу по пальцам. Боль крутым кипятком шибанула вверх по руке. Каюкер невольно вскрикнул, и в этот момент очнувшийся наёмник врезал ему сзади по затылку, попав в точности по старой шишке. Вселенная озарилось ярчайшим каскадом белых искр… Комната поплыла, в ушах послышался противный писк. Громила рухнул на четвереньки, смутно ощущая сыплющиеся со всех сторон удары; а потом всё вокруг заполнила какая-то вязкая серая муть.
— Свяжите его как следует, — распрядился де Камбюрадо. — Быстрее, у нас очень мало времени.
— Я бы сказала, — промурлыкали сзади, — что у вас его нет совсем.
Павиан вздрогнул, разворачиваясь к новой участнице драмы. Джихад стояла, опираясь о косяк выбитой двери, и улыбалась — одними губами.
— Девка! — удивлённо рыкнул один из наёмников и шагнул к ней. — Ну, иди ко мне, маленькая!
Он отнюдь не был дураком, этот здоровенный горри, и прекрасно умел оценивать врага. Стоявшая в дверях была ничуть не менее опасна, чем только что поверженный противник. Именно поэтому он неожиданно вскинул палку и закрутил «восьмёрку», приближаясь к ней. Вторая палка в отведённой назад руке готова была сделать стремительный выпад.
Джихад, не сдвинувшись ни на шаг, вдруг дёрнулась, изогнулась — резко, словно хлыст. Что-то сверкнуло, послышался звонкий удар. Палка, только что плясавшая в воздухе, со стуком упала на пол. В мелкослойной древесине засела короткая и широкая метательная стамеска с лёгкой пробковой рукоятью.
Обезьянец перевёл взгляд на свою руку. Указательного пальца как не бывало — вместо него торчал короткий обрубок, из которого тонкими струйками била тёмная кровь. Джихад, казалось, не сделала ни одного движения — но в её руке вдруг материализовалась ещё одна стамеска. Поймав полированной поверхностью свет, она пустила зайчик в глаза ошеломлённому наёмнику.
— Уже калека. Но — живой калека. Подумай, прежде чем выкинуть ещё что-нибудь.
— Она не сможет поразить сразу двоих! — выкрикнул де Камбюрадо впавшим в ступор наёмникам. — Хватайте её!
Джихад снова улыбнулась и чуть изменила позу — так, чтобы стала видна её вторая рука. Веер пробковых рукоятей топорщился между пальцами.
— Это совершенно неважно — один или два, — мягко сказала она. — Абсолютно.
Раненый медленно отступил к окну, пытаясь зажать кровоточащий обрубок и не сводя глаз с девушки. Нащупав подоконник, он неловко выбрался наружу, пятная всё вокруг кровавыми разводами.
— Уходим, — бросил де Камбюрадо и скользнул следом.
Двое оставшихся наёмников последовали за ним, опасливо оглядываясь. Когда они скрылись с глаз, Джихад вошла в номер. Двигаясь лёгкой, почти танцующей походкой, она пинками распахнула двери в ванную и туалет, осторожно выглянула в окно, прикрыла створки и лишь затем шагнула к Громиле. Глаза девушки встретились с мутным взором обезьянца.
— Как ты, Гро?
— Нормально, — прохрипел Громила и попытался встать.
— Что болит?
— Практически всё… Ох! Осторожнее!
— Рёбра вроде целы, — Джихад, слегка хмурясь, ощупала Громиле бока. — Хотя у тебя такая густая шерсть, милый, что толком не поймёшь.
— И это правильно, — Громила осторожно взобрался на кровать. — Хуже всего — рука и затылок. По-моему, этот гад сломал мне пальцы. Вот ведь невезуха…
— Лежи, я вызову доктора, — Джихад шагнула к дверям.
— Джи, там где-то ещё оставалось пиво… — жалобно простонал Громила.
— Тебе сейчас не пиво нужно, а гипс. Куда встаёшь?! Лежи, кому говорят! На, держи свою гадость, — Джихад протянула обезьянцу бутылочку, чудом уцелевшую в произошедшей потасовке.
Тот попытался было её открыть — и зашипел от боли.
— Давай сюда, — Джихад ловко сорвала пробку о спинку кровати. — Что им было надо?
— Этот мерзавец майор каким-то образом пронюхал про волшебную монетку. Ума не приложу…
— Понятно. Ладно, Гро, я побежала за доктором. Громила присосался к бутылке и одним невероятно долгим глотком втянул в себя её содержимое.
— Да, господа, — прошептал он, задумчиво уставившись в облупленный потолок. — Только когда тебя как следует отдубасят, начинаешь понимать, насколько хорошо ты себя чувствовал до этого.

* * *

Иннот и Кактус шагали по чёрной брусчатке. За спинами у них покачивались одинаковые здоровенные рюкзаки из брезента, под завязку набитые продуктами и разнообразным снаряжением.
— Эта штука страшно тяжёлая, — ныл Кактус. — Кроме того, она мнёт моё пончо.
— А зачем ты надел такое пончо, которое мнётся? — резонно возражал Иннот. — В путешествиях лучше носить что-нибудь неброское и немнущееся.
— Но я был уверен, что мы наймём какой-нибудь драндулет… Или хоть телегу!
— Наймём, конечно! Но я ведь предупреждал, что ножками топать всё равно придётся. Без этого о пиратском золоте можешь и не мечтать!
— Кстати, о золоте. Как мы его добудем? — Кактус с интересом взглянул на товарища. — У вас с Гро есть какой-то план, верно?
— Не то чтобы план, так, кое-какие намётки… Мы решили, что сориентируемся на месте. Ты вообще как насчёт подраться?
— Ну как… Нормально, — пожал плечами Кактус. — Правда, мне редко приходится махать кулаками — тот, кто укололся о мои иголки, долго не живёт. А почему ты спрашиваешь?
— Думаю, нам предстоит схлестнуться с пиратами, — ответил Иннот. — Конечно, было бы здорово проникнуть в их логово без шума и так же потихоньку выйти, но это, сам понимаешь — в идеале.
— Я вообще не припомню, чтобы мне приходилось драться с обезьянцами. А тебе?
— А мне приходилось. Тут главное — помнить, что у них не две руки, а четыре. Кстати, сейчас у тебя будет хороший повод потренироваться в этом.
— Что ты имеешь в виду? — удивился Кактус.
— Не «что», а «кого». Тех шестерых горри, что топают за нами следом.
Кактус тяжело вздохнул и поправил лямки рюкзака таким образом, чтобы его можно было моментально сбросить с плеч.
— Знаешь, я практически уверен, что рождён для того, чтобы тратить деньги — легко и весело. А вместо этого их постоянно приходится зарабатывать, причём с трудом. Ты не знаешь, почему так получается?
— Какое совпадение! — ухмыльнулся Иннот. — У меня та же проблема.
— У них есть какое-нибудь оружие? — спросил Кактус.
Ни он, ни Иннот не оборачивались и продолжали идти и беседовать как ни в чём не бывало — сказывались профессиональные навыки.
— Сейчас пройдём мимо зеркальной витрины, посмотри сам, — предложил Иннот.
— Похоже, что нет. Но это горри, им и не нужно никакого…
— Нам тоже.
— Верно. Ну так что, начнём первыми?
— Подожди, — Иннот тоже поправил рюкзак. — Я хочу сперва узнать, чего им надо.
Они свернули в тихий тенистый переулок. Шаги сзади сразу стали громче, и спустя мгновение один из преследователей сказал:
— Эй, парни, притормозите-ка. Есть разговор.
Сержант Алекс Стращер не особенно волновался по поводу порученной ему миссии. «Будь осторожен, — сказал ему де Камбюрадо у гостиницы. — Эти парни — каюкеры, а значит, в них скрыто больше, чем видно на первый взгляд». Частично из-за этого предупреждения, частично из-за старинной армейской мудрости «бог на стороне больших батальонов» Алекс взял с собой на дело пятерых солдат. Вообще-то сержант не сомневался, что вполне справится в одиночку — мало кто на этом свете может противостоять двумстам килограммам стальных мускулов. Впрочем, он был убеждён, что до драки дело не дойдёт: не идиоты же они, в самом деле, эти парни, чтобы вдвоём броситься на шестерых. А вот попытаться удрать эти куки вполне могли, поэтому после первых же слов сержанта солдаты профессионально окружили приятелей, прижимая их к стене. Каюкеры синхронно сбросили мешки и остались стоять, с улыбками разглядывая гориллоидов. Сержанту это не понравилось. По всем правилам оба шпака уже должны были наложить в штаны от страха. Может, просто ещё не успели испугаться? Ну ничего, это поправимо… Он подошёл вплотную и опёрся рукой о стену.
— Значит так, пацаны, времени у меня в обрез. Поэтому отвечайте быстро и чётко: где медная монетка со стрелкой? У кого из вас?
— А ты, собственно, кто такой? — нахально осведомился тот, что поменьше ростом, с дурацкой причёской в виде маленьких белых косичек.
Алекс Стращер очень мягко положил ему на плечо ладонь.
— Ты, похоже, не догнал, сынок, — проникновенно сказал он, заглядывая коротышке в маленькие чёрные глазки. — Вопросы здесь задаю я. А ты на них отвечаешь, усёк? Спрашиваю ещё раз — где монетка?
— А, монетка! — заулыбался мелкий. — Я понял, о чём ты. Но, видишь ли, при себе мы такие вещи не носим. Она осталась в гостинице, вместе с остальным барахлом.
Сержант сочувственно покивал. Такой вариант майор тоже предусмотрел. «Тогда просто приведи их ко мне, — велел он. — Гостиничный номер мы с парнями выпотрошим сами».
— Я очень надеюсь, что вы не врёте, — сказал Алекс. — Очень надеюсь. Ты ведь не разочаруешь меня, мой сладкий? Давай, подбирай свои шмотки. Нам сейчас предстоит немного прогуляться.
— Ты узнал, что хотел? — спросил Иннота Кактус.
— Кое-что узнал. А вообще ты прав — тянуть больше не имеет смысла.
И с этими словами Иннот быстро перехватил руку сержанта за запястье и угостил его короткой серией мощных высоковольтных импульсов.
Шерсть на гориллоиде встала дыбом, глаза вылезли из орбит. Здоровенное двухметровое тело выгнула судорога, и оно тяжело рухнуло под ноги остальным. В воздухе завоняло палёной шерстью. Обезьянцы ринулись в атаку. Один из них схватил Кактуса за горло, намереваясь поднять его в воздух и как следует приложить о брусчатку — ещё ни один позвоночник на памяти горри такого обращения не выдерживал. Кактус напрягся… Обезьянец вскрикнул — иглы пронзили его ладонь насквозь. Дыхание вдруг сперло, перед глазами заплясали красноватые мушки. Он сжал в кулак пальцы здоровой руки и замахнулся, намереваясь впечатать маленького зелёного паршивца в стену дома; но рука пошла словно чужая — медленно и неохотно. А зелёный вдруг ускользнул куда-то, пропал из всё уменьшающегося поля зрения. Не чувствуя ног, горри попытался сделать шаг — и повалился на сержанта.
Прежде чем до наёмников дошло, что всё пошло не так, как задумывалось, Иннот успел заделать каюк ещё одному — просто подпрыгнул, вцепился ему в плечи и пропустил ток между ладонями. Затрещали разряды. Несколько секунд обезьянца трясло, а потом он рухнул; Иннот еле успел вывернуться из-под тяжеленной туши. Кактус втянул иглы и занял оборонительную стойку. Теперь их было двое против троих. Наёмники допустили ошибку в самом начале: подошли слишком близко, надеясь испугать друзей своими габаритами, за что и поплатились. Теперь они осознали, что враги им достались непростые, и предусмотрительно разорвали дистанцию.
— Эй, парни! — окликнул их Иннот. — Может, поговорим? На кого хоть работаете-то?
Горри на это никак не отреагировали. Теперь они пританцовывали на месте, сжав кулаки. Один взялся отвлекать внимание Кактуса, двое других занялись Иннотом. Обезьянцы довольно профессионально нападали сразу с двух сторон — один пытался достать каюкера длинными прямыми выпадами и подсечками, другой всё время норовил зайти сбоку. Иннот уходил от ударов и, в свою очередь, старался поймать руку противника в захват. Внезапно сзади раздался вопль боли — Кактус ощетинил шипы и ринулся прямо на врага. Тот отскочил, но недостаточно проворно, и несколько колючек впились ему в руку. Обезьянец ещё некоторое время продолжал двигаться, пытаясь нанести удар, — правда, всё более неуверенно, а потом рухнул на колени и стал медленно заваливаться набок. Двое оставшихся переглянулись и осторожно отступили на противоположную сторону улицы, а затем повернулись и припустили прочь. Кактус засунул два пальца в рот и хулигански засвистал вслед. Иннот подхватил рюкзак.
— Эй, Кактус! Мы с тобой имеем четыре свеженьких трупа в активе. Если в твои планы не входит знакомство с местными фараонами, давай-ка скорее отсюда сматываться.
— Опять я одежду испортил, — Кактус огорчённо рассматривал своё издырявленное пончо.
— Для Леса сойдёт, — хмыкнул Иннот. — А на обратном пути у нас, надеюсь, будет достаточно денег, чтобы не беспокоиться о нарядах до конца жизни.

* * *

День догорел, и на восточном краю небосвода зажглись первые звёзды. Смоукеры молча курили. Воины племени дизаррыч развели у входа в пещеру костёр и при его свете играли в карты, весело пересмеиваясь. Огонь был виден далеко…
Какая-то птица закричала в ночи — раз и другой. Когда тьма сгустилась до такой степени, что нельзя было рассмотреть собственные пальцы на вытянутой руке, из-за деревьев показалось бревно. Медленно, без единого всплеска оно направилось к острову. Приникший к мокрой коре человек неторопливо перебирал руками, направляя своё плавсредство в нужную сторону. Обогнув остров по широкой дуге, бревно вышло на мелководье. Всё так же беззвучно странный пловец двинулся к прибрежным кустам. Стоя по пояс в воде, он осторожно раздвинул листву. Пламя костра на миг отразилось в тёмных, близко посаженых глазах.
— Дизаррыч… — чуть слышно шепнул человек. — Ну вот вы мне и попались, желанные мои.
Шею незнакомца украшало массивное ожерелье. Когти хищников и яркие бусины соседствовали в нём с какими-то высушенными ягодами, корешками и вырезанными из кости фигурками. Пошарив среди всего этого, он на ощупь нашёл небольшой кожаный кошель и ослабил завязки. Задержав на миг дыхание и чуть отвернувшись в сторону, он извлёк из него маленький, с ноготь мизинца шарик, плотно скатанный то ли из травы, то ли из каких-то листьев вперемешку со смолой. Затем, одним плавным движением достав из-за спины недлинную духовую трубку, аккуратно зарядил шарик в неё. Несколько секунд он прицеливался, а затем резко дунул. То ли из-за невнимательности караульщиков, а скорее благодаря бесшумной конструкции трубки выстрел не был услышан. Травяной шарик упал вплотную к огню и задымился. Всё так же осторожно незнакомец достал второй и послал его следом. Один из воинов громко зевнул. Второй что-то сказал, и оба рассмеялись. В это время третий шарик мелькнул между веток и упал в пламя. Это не осталось незамеченным: дизаррыч с любопытством наклонился над углями, щурясь от исходящего жара, но вдруг пошатнулся и мягко осел рядом с костром. Его товарищ никак на это не прореагировал: он уже спал.
Незнакомец выбрался на берег. Пригибаясь и замирая на месте при каждом шорохе, он прокрался к пещере и осторожно принюхался. Спустя миг он ухмыльнулся, выпрямился и, не таясь, шагнул внутрь.
— Хей, смоукеры! — вполголоса позвал он. Смоукеры зашевелились, со страхом и недоумением разглядывая чёрный силуэт, едва освещенный отблесками догорающего костра. Пыха вскочил на ноги.
— Ты кто?! — прошептал он.
Незнакомец пошарил у себя под накидкой и чиркнул огнивом. Пучок искр озарил на миг темнокожее горбоносое лицо, настороженный взгляд, презрительный и саркастический изгиб губ.
— Керопашки, — определил Большой Папа, кинув мимолётный взгляд на узоры, покрывающие испачканное и порваное замшевое пончо пришельца.
Тот насмешливо оскалился:
— Смоукеры, а вы-то что здесь делаете?
— Ждём, когда из нас приготовят отбивные, — угрюмо откликнулся Свистоль. — А как ты прошел мимо стражи?
— Чёрная магия, — небрежно ответил шаман керопашки и тряхнул висевшее у него на шее ожерелье.
Смоукеры невольно подались назад. Стибки, напротив, с любопытством разглядывали новоприбывшего.
— Так что с людоедами? Нам можно выбраться? — посыпались вопросы.
— Ну да, — кивнул керопашки. — Выходите по одному — только тихо! — и прячьтесь поблизости.
— Но почему ты нам помогаешь? — удивился Большой Папа.
— А почему ты решил, что я вам помогаю? — керопашки повернулся и скользнул наружу. — Делать мне больше нечего!
— Очевидно, кто-то из племени дизаррыч когда-то задел его, — вполголоса пояснял Джро Пыхе, протискиваясь следом за ним. — Мстительность керопашки не знает границ, а хитроумие их в выполнении задуманного достойновосхищения. Если бы они овладевали высоким искусством шутки вместо того, чтобы удовлетворять свои низменные инстинкты, то вскоре наверняка сравнялись бы с племенем стиб.
— В таком случае я голосую за низменные инстинкты, — прокряхтел Свистоль, пробирающийся следом.
— Тише! Займитесь лодками, — вполголоса предложил шаман керопашки, когда все выбрались под открытое небо. — Надо продырявить их, чтобы людоеды не пустились за нами в погоню.
— Мы не сумеем! — прошептал Пыха, осторожно пробираясь следом за керопашки сквозь какой-то особенно колючий и ломкий кустарник. — Они наверняка выставили караульных.
— Людоеды слишком сильны и поэтому беспечны, — ответил шаман керопашки. — Вряд ли их там много. А с одним-двумя я легко могу справиться.
Молодой охотник с сомнением подумал, что их неожиданный спаситель не отличается ни высоким ростом, ни большой физической силой; однако, вспомнив дрыхнущих у костра людоедов, промолчал.

Предыдущая страница 13 Следующая страница


Музыка джунглей 14

«Не трогайте их, — хихикнул керопашки. — Надо же завтра остальным чем-то позавтракать!» Похоже, он говорил это всерьёз…
Медленное и осторожное путешествие сквозь ночной лес, казалось, будет длиться вечно. Пыха считал себя неплохим охотником, однако новый знакомец по сравнению с ним был просто асом: он двигался бесшумно, словно пантера. Зато Джро явно недоставало опыта: стибок то и дело шуршал листьями, да и веточки под его ногами похрустывали довольно часто.
— Замерли все! — еле слышно прошептал керопашки. — Ждите меня здесь.
Он исчез во тьме. Через некоторое время послышалось что-то вроде всхлипа. Керопашки снова возник рядом, вытирая полою пончо острый обсидиановый нож.
— Вот и нет больше караульных, — объявил он и гнусно хихикнул. — Теперь ваш черёд. Помните: первым делом — пироги. Только не шумите, во имя предков!
Испортить людоедские долблёнки оказалось делом довольно хитрым. Днище их было в два-три пальца толщиной, и прорубить его без шума никак не получалось. В конце концов решили украсть вёсла и спрятать их на плотах. Осторожно обогнув остров, они причалили неподалёку от пещеры. Смоукеры и стибки поспешно попрыгали на брёвна и налегли на вёсла. Рассвет застал их за много километров от страшного места. По счастью, людоеды не успели растащить упрятанное под навесы имущество, очевидно решив, что это не к спеху. За последним плотом шла на буксире одна из пирог: в какой-то момент керопашки успел прицепить её.
Все с интересом рассматривали своего неожиданного спасителя. При свете дня керопашки оказался довольно высоким, хотя и пониже Свистоля, худощавым и дочерна загорелым. Голову шамана украшала густейшая курчавая шевелюра, делая его похожим на негатив одуванчика. Замшевое пончо, некогда роскошное — синее, крашенное индиго, с красным бисерным орнаментом, теперь висело лохмотьями: сырость, искры походных костров и многочисленные ночёвки под открытым небом сделали своё дело. Он сидел под навесом на корточках, поигрывая вплетённым в ожерелье здоровенным когтем, и о чём-то размышлял.
Смоукеры посовещались. Потом вперёд выступили Большой Папа, Джро и Пыха. Папа солидно откашлялся и начал благодарить пришельца.
— А, пустяки, — небрежно отмахнулся шаман. — Я сделал это не ради вас.
— Но зачем тогда?..
— Эти негодяи славно порезвились в моей деревне недели три тому назад. Зарницу устроили… Ну а теперь моя очередь, — керопашки нехорошо усмехнулся. — Я догнал их только нынче ночью. Пускай они поломают головы, с чего бы это у них вдруг начались всякие неприятности. Для начала пленники сбежали, воспользовавшись небрежностью часовых, да ещё и вёсла стырили. До завтра они в путь не тронутся: станут новые выстругивать, то, сё… А ночью, глядишь, кого-нибудь змея вдруг укусит… Или корешок в общий котёл не тот попадет, ох, совсем не тот…
— Значит, ты мстишь за своих? — сочувственно сказал Пыха. — Ну, удачи тебе!
— За каких своих? — удивился шаман. — Бездельники сами во всём виноваты! Нечего попадаться людоедам! Но эти гады выпили весь мой ром — почти целый ящик, прикинь! Я ж его из самого Вавилона пёр! Не-ет, теперь я их точно изведу под корень! — и шаман, подтянув пирогу, ловко запрыгнул в неё и взмахнул веслом.
Вскоре лодка скрылась за торчащими из воды деревьями.
— Да, вот такие они, эти керопашки, — задумчиво протянул Большой Папа. — Не зря с ними стараются не связываться.
— Эй, смотрите-ка! Вот это да! Ух ты! Ох ты! — внезапно послышалось с головного плота.
Свистоль привстал, высматривая поверх голов причину оживления. Чуть заметное покачивание стало вдруг несколько сильнее. Река здесь разливалась широко — а впереди перекатывалась, играла солнечными бликами исполинская лента ожившего серебра. Плоты путешественников вышли наконец на просторы могучего Строфокамила.

* * *

— Они посчитали меня мёртвым и ушли, — закончил свой рассказ Алекс Стращер. — Я понял, что мне тоже пора сматываться. Полежал ещё немного, маленько очухался и ходу… По счастью, я успел сделать ноги до того, как там появилась стража. Парни… — он скрипнул клыками. — Вы же всё понимаете… Я уже ничем не мог им помочь.
— Тебя никто не винит, Алекс, — де Камбюрадо мысленно поморщился, произнося эти слова.
Он-то как раз обзывал сержанта последними словами, про себя, естественно. Он же предупреждал! Каюкерами не становятся просто так! Ну что мешало этим болванам взять с собой оружие?! Ах, не хотели, они, видите ли, таскаться по городу со стоеросовыми палками! На понт, мол, возьмём! Вот и взяли. Да и сам он тоже хорош. Эта девица… Почему он не отрядил хотя бы одного из солдат следить за ней? Неизвестная величина… Да, Морш, это уже твой промах! Причём — непростительный. Подумать только, тот, кого он считал самым опасным во всей этой компании, уже почти был у него в руках! А в результате — трое солдат убиты, один серьёзно ранен, да и сержант в после-шоковом состоянии вряд ли годится на что-нибудь. Де Камбюрадо украдкой взглянул на Алекса. В глазах у того плескался страх…
— Значит так, парни, — майор поднялся на ноги. Пламя костра поднималось к вечернему небу. — Нынче ночью предстоит небольшая разминка. Мы отомстим за наших ребят и получим то, что нам причитается. Приготовьте дубинки и прочее. Гориллоида обязательно взять живым, а с остальными… С остальными можете не стесняться. Постарайтесь только без лишнего шума… — он тяжело вздохнул.
Вот так вот. Против двух дюжин вооруженных горри им не устоять, будь они хоть трижды каюкерами.
— Сейчас — всем отдыхать, — бросил де Камбюрадо и двинулся к накрытому маскировочной сеткой дирижаблю.
— Сэр! — по тропинке торопился один из часовых. — Сэр, тут какая-то манки… Она говорит, что хочет вас видеть, сэр!
— Я же приказывал: любого постороннего — по кумполу и в яму! — раздражённо отозвался майор и снова подумал, что они всё-таки приземлились слишком близко к городу. — В чём дело?!
— Но, сэр… Она назвала ваше имя!
— Гм… — насколько де Камбюрадо помнил, знакомых в этой части света у него не было. — Интересно… Ладно, давай её сюда!
«Манки» оказалась миниатюрной мармозеткой. Духи предков, да она запросто может уместиться на ладонях у любого из моих ребят! — подумал майор, непроизвольно меряя взглядом возвышавшегося рядом гориллоида.
Личико незнакомки, вероятно ослепительно красивой[12] в молодости, с годами сохранило изрядную долю былой привлекательности. В отличие от своих соплеменников, предпочитающих не обременять себя избытком одежды, обезьянка была наряжена довольно щеголевато: в яркие шелковые брючки и светлый топик. Большие противосолнечные очки и соломенная шляпка дополняли этот наряд.
— Это вы — Морш де Камбюрадо? — неожиданно низким бархатистым голосом обратилась она к майору и нервно смахнула со щеки невидимую соринку.
— К вашим услугам, сударыня, — павиан отвесил поклон.
«Проклятье! И что мне теперь с тобой делать, крошка? О нашей миссии не должна знать ни единая живая душа!»
— Меня попросили помочь вам, — обезьянка улыбнулась, но в глазах её сквозило напряжение.
— Прежде всего кто вы и как меня нашли?
— Моё имя Сара. Я потомственная волшебница, майор, — обезьянка усмехнулась. — Любому в семействе Марабу не составляет особого труда найти потерянную вещь или человека. А ваши люди, майор, наследили весьма изрядно.
— Что вы имеете в виду? — насторожился де Камбюрадо.
— Я всю дорогу ощущала чёткий месмерический след. Боль, страх, гнев — они ведь гораздо материальнее, чем думает большинство непосвящённых. Вокруг всё буквально пронизано эманациями духовного эфира.
— Так… Давайте-ка начнём с самого начала. Как вы узнали обо мне?
— Сегодня днём мне позвонил… — тут обезьянка запнулась на миг и опустила глаза. — Позвонил один старый знакомый из Бэбилона. Он назвал мне ваше имя и попросил меня помочь вам.
— Вздор! Никто в Биг Бэби не знает, куда мы направились…
— Он попросил меня помочь, — невозмутимо повторила обезьянка. — А поскольку я не могла отказать в этой просьбе, то сразу же направилась разыскивать вас.
— И как же его зовут, этого таинственного благодетеля? — усмехнулся майор.
— Старая Контра. Вам это имя говорит что-нибудь?
Усмешка медленно сошла с лица майора.
— Да, это мне говорит о многом, — он помолчал. — Так что же она… Он… просил передать?
— Ничего, — удивилась мармозетка. — Он лишь просил оказать вам любую помощь, какую только я смогу.
— Вы умеете находить различные вещи?
— Конечно! — обезьянка улыбнулась. — Это, можно сказать, моя основная работа. Знали бы вы, сколько растяп существует на свете!
Майор напряжённо размышлял. Налёт… Они безусловно одолеют каюкеров, но какой ценой? А ведь ещё предстоит сразиться с пиратами…
— Сколько времени вам понадобилось, чтобы найти нас?
— Полчаса, может быть чуть больше, — пожала плечами мартышка. — А что?
— Допустим… Допустим, мне надо проследить чей-нибудь путь в лесу. Это возможно?
— Ну разумеется! Если только след «свежий». Как давно его оставили?
— Человек, за которым мне надо проследить, скорее всего, ещё не покидал города. Я спросил теоретически…
— Ну, тогда вообще проще простого! Я могу за пять минут изготовить талисман, с помощью которого вы всегда будете точно знать, где находится тот, кто вам нужен. Надо лишь подбросить ему часть талисмана, а вторая всегда будет указывать в сторону первой.
— Любопытно, — рассмеялся майор. — У этого человека есть нечто похожее.
— Тогда вы понимаете, о чём я толкую.
— Но как спрятать эту вторую часть? Я хочу сказать: это можно сделать незаметно?
— Почему бы и нет? — мармозетка грациозно пожала плечиками. — Пожалуй, я сама могу взяться за это.
— Тогда, леди, — за работу! — Морш повеселел. Похоже, неведомая Старая Контра не на шутку заинтересована в его, майора, успехе!
— Не одолжите ли ножик?
Де Камбюрадо порылся в карманах кителя и вытащил небольшой кожаный чехольчик. Внутри покоился острый, как бритва, нож, сделанный из тонкой полоски обсидиана, — верный спутник во многих путешествиях. Майор, как и всякий, кому довелось хоть раз пересечь зону Мооса, не доверял металлу.
Мармозетка на мгновение задумалась, а потом вытащила из своей шляпки длинную бамбуковую булавку. Аккуратно заострив кончик, она придирчиво его осмотрела и повернулась к майору.
— Нам, адептам Тайной Доктрины, не к лицу вспоминать о тёмных ритуалах вуду, — несколько смущённо сказала она. — Но для того, чтобы заклятие подействовало, необходима капелька вашей крови.
Майор молча протянул руку. Обезьянка цепко ухватила его кисть, быстро кольнула указательный палец и тут же прижала ранку тупым концом булавки.
— И всё? — удивился майор.
Крови на тонкой щепочке почти не было заметно.
— Конечно. Дело ведь не в количестве, — мармозетка улыбнулась неожиданно грустно. — Теперь смотрите: я отрезаю головку булавки, — она подковырнула деревянный шарик ножом. — Вот и всё. Повесьте её на нитку. Видите? Куда бы я ни относила шарик, острие всегда поворачивается следом за ним.
— И на каком расстоянии эта штука действует?
— На любом. Теперь дело за малым — подкинуть этот крохотный кусочек дерева вашему подопечному. Расскажите мне, как он выглядит и где живёт.

* * *

— Я вот никак не могу понять одну вещь относительно этого де Камбюрадо, — задумчиво промолвил Иннот.
Он сидел на передке телеги и время от времени легонько встряхивал вожжи, не позволяя тянущему её меланхоличному мулу задремать окончательно. Кактус пристроился рядом, Громила и Джихад расположились сзади на тюках со снаряжением и провизией. Глядя на них, Кактус содрогался — как только дорога станет слишком узка для телеги, весь этот груз придётся переложить на собственные плечи. А Иннот ещё настоял на том, чтобы забрать с собой музыкальные инструменты!
Громилина рука покоилась в гипсе. Ему ещё повезло: сломанным оказался только один палец, остальные просто опухли от удара; но в кости предплечья обнаружилась трещина, и оказавшаяся поблизости обезьянка-целительница умело наложила на повреждённую конечность гипс, зашептав на время боль. Теперь, однако, полученные синяки и шишки ощущались всё более явственно. Громила лишь надеялся, что встреча с пиратами состоится не слишком скоро.
— Ты всё-таки полагаешь, что он следил за нами? — спросил обезьянец.
— Конечно! Это как раз совершенно ясно. Меня удивляет другое: откуда он узнал про монетку? Гро, ты, часом, никому не рассказывал о ней?
— Нет конечно! А ты?
— Аналогично… Но тогда получается, что нашу милую беседу просто подслушали!
— Вздор! Как ты это себе представляешь? — Громила поморщился и попытался устроиться поудобнее. — Дверь у меня толстая, сам знаешь. Окно? Но я живу на верхнем этаже.
— Может, Афинофоно проболтался? Да нет, — тут же одёрнула себя Джихад. — Вряд ли. Мы же всё-таки друзья…
— Надо бы отловить этого павиана и допросить как следует! — кровожадно сказал Кактус. — Иначе мы в конце концов дойдём до того, что станем подозревать друг друга.
— Ты начитался бульварных романов… Но определённый смысл в этом есть, — промолвил Иннот. — Что-то слишком много в последнее время происходит вещей, которых я не понимаю. А это нервирует, знаете ли.
— Например?
— Таинственный дом, который оказался совсем не в том месте, где ему полагалось быть, — начал перечислять Иннот, — потом смерть Морберта, вызов на поединок от Подметалы, предложение Старой Контры, а теперь ещё этот мерзавец-майор с целой армией горри… Такое впечатление, будто всё это взаимосвязано, только какого-то кусочка мозаики не хватает, чтобы сообразить, в чём же здесь дело.
— Деньги, деньги. Всё дело в деньгах. Шерше ле бакс, так сказать. Попробуй посмотреть на случившееся с этой стороны, и многое станет понятным, — посоветовал Кактус.
— Боюсь, всё не так просто. Здесь явно замешана какая-то бормотология… — Иннот почесал переносье. — Всё-таки жаль, что Афинофоно отказался поехать с нами. Было бы куда проще провернуть задуманное.
— Может, расскажешь нам наконец, что вы там с нашим инвалидом придумали? — оживилась Джихад.
— В самом деле, — поддержал Кактус. — Уж здесь-то, в лесу, нас вряд ли кто подслушает!
— Ну не то чтобы у нас был чёткий план, просто мы вот о чём подумали: вряд ли удастся проникнуть на пиратскую базу тайком. Эти ребята наверняка здорово охраняют все подступы, и ставлю десять к одному, что они нас засекут раньше, чем мы их. Поэтому мы хотим представиться бродячей джанги-группой, которая заблудилась в джунглях. Понимаешь, будь мы торговцами — и у пиратов сразу же возник бы соблазн нас грабануть, верно? А что можно взять с бедных оборванных артистов?
— Ну, не такие уж мы и оборванные… — возразил Кактус.
Иннот ухмыльнулся:
— Погоди, вот проведёшь недельку в джунглях…
Кактус схватился за голову.
— …Так вот, взять с нас как бы и нечего. Зато пираты наверняка захотят нас послушать — с развлечениями у этих парней, сам понимаешь, негусто. Не думаю, чтобы они особо с нами церемонились, но, по крайней мере, на месте не прикончат. Таким образом, мы окажемся в их логове. Ну а дальше… Дальше — по обстоятельствам. Всё-таки мы каюкеры и способны на многое. Вот, собственно, и весь план.
— Понятно… — задумчиво протянула Джихад. — Ну что же… Звучит неплохо. Одна беда — мы понятия не имеем, сколько придётся тащиться до этой их гипотетической базы.
— Поэтому и пришлось столько всего взять, — Иннот кивнул на груз. — Ну ничего; тут в основном провизия, а хлеб, как говорится, сам себя несёт.
— А ты как-то хвалился, что любишь путешествовать налегке, — упрекнул друга Кактус.
— Так это если я один! Мне, если хочешь знать, не составит особого труда месяц обходиться без еды. При условии, конечно, что я как следует «подзарядился» до этого…
— У тебя шикарные способности! Хотела бы я так уметь… — завистливо протянула Джихад.
— Ну, ты у нас тоже не лыком шита!
— Да, если бы не Джи, де Камбюрадо сейчас вгонял бы мне иголки под ногти! — кивнул Громила. — Реакция и глазомер у девочки — высший класс!
Джихад смущённо заулыбалась:
— Мне просто повезло.
— Значит, ты ещё и везучая, — подхватил Иннот. — Вообще здорово! Кстати, Джи, если не секрет — от какого животного ваш род ведёт происхождение? Кто твой тотем?
— Попробуй догадаться! — подмигнула Джихад.
— Сейчас… — Иннот прищурился. — У тебя великолепная реакция, ты хорошо видишь в сумерках, плюс ещё пластика движений… Прямо-таки кошачья пластика… Вероятно, какой-нибудь хищник семейства кошачьих. Э-э… Леопард! Я угадал?
— Не совсем, но близко. Сервал.
— Сервал? Что ещё за зверь?
— Кошка, милый. Просто крупная кошка. Не такая большая, как леопард, но тоже довольно опасная.
— А у Кактуса тотем — кактус! — хохотнул Громила.
— Фуй, как примитивно! — Кактус высокомерно глянул на Громилу. — У меня вообще нет тотема. Нас сотворил для каких-то там специальных целей один из Великих Магов Бэбилона…
— Но что-то же он должен был взять за основу, — возразил Громила. — Не из воздуха же он создал твоего предка! А ты, Иннот?
— Я не в курсе, ребята! — каюкер шутливо развёл руками. — Мне ни разу не попадался такой, как я!
Продолжая беседовать в таком духе, друзья потихоньку ехали по лесной дороге. Солнце светило вовсю. По обочинам оглушительно стрекотали цикады; шмели и пчёлы гудели в воздухе, перелетая с цветка на цветок. Сейчас, в начале дождливого периода, природа оживала. Пока что путешествовать было одно удовольствие. Два дня назад, приобретя в городе телегу у какого-то заезжего деревенского куки (тот так и остался стоять с деньгами, зажатыми в кулак, не веря своей удаче), каюкеры спешно побросали туда своё имущество и убрались из города до темноты. Иннот опасался преследования, однако ожидания так и не сбылись. Прошлую ночь они с удобством провели в маленькой деревенской гостинице, и Иннот вечером наделал шуму, баррикадируя дверь стульями и столом. Громила, правда, глядя на эти меры предосторожности, снисходительно проворчал, что любому горри не составит труда разобрать эту лачугу по брёвнышку, однако Иннот настоял на своём. «Сейчас мы находимся в состоянии войны, и я не вижу смысла облегчать ребятишкам де Камбюрадо задачу», — непререкаемо заявил он.
Вечером, незадолго до заката, свернули в лес. Стреножив мула и пустив его щипать траву на небольшой полянке у ручья, друзья развели в неглубокой яме костёр и принялись кашеварить. Сперва, как водится, немножко поспорили о том, что готовить на ужин: привычный к вегетарианской пище Громила стоял за просяную кашу с кусочками сухофруктов, Джихад и Иннот предлагали изваять «хрючиво» — совместное их изобретение: мелко нарезанные овощи, тушенные с солониной. Кактус, поколебавшись, принял их сторону, и Громила весь вечер обиженно ворчал, обвиняя компаньонов в пристрастии к убоине.
— Старина, насколько я помню, ты и сам не раз заказывал в ресторанах бифштексы! — укоризненно заметил Иннот.
— Это был просто мимолётный каприз, — возразил обезьянец. — А сейчас для поправки здоровья и восстановления сил мне нужно есть как можно больше фруктов!
— Ну хорошо, хорошо — твою любимую кашку приготовим на завтрак! Экий ты привередливый! А сейчас можешь хлебнуть укумпива в утешение, там все компоненты вполне вегетарианские.
— Нет уж, укумпиво побережем. У меня на него другие планы.
— Какие?
— Стратегические!
Ночевать решено было в телеге. Иннот настоял на том, чтобы выставить караульного. Лентяй Кактус принялся было возражать.
— Послушай, парень, это не игрушки! Мы не на пикничок выбрались, между прочим! — рассердился каюкер. — А ещё за нами охотится свора горри, и никак не затем, чтобы спеть колыбельную!
— Ладно, но тогда я буду караулить первым, договорились?
— Пожалуйста… Часика через два можешь меня разбудить, — и Иннот залез под брезент.
Сумерки наступили быстро. Сперва Кактус бродил по поляне, зорко вглядываясь в сгущающиеся тени, потом присел у костра. Тот уже прогорел, на дне ямы светилась, чуть слышно потрескивая, кучка угольков. Кактус поворошил их веточкой, потом повернуся к яме спиной. Мягкое тепло исходило оттуда. Сидеть так было на редкость удобно; но ещё удобнее, пожалуй, было бы лечь… «Э, нет; так дело не пойдёт! — сообразил он. — Пожалуй, тут и уснуть недолго!» Он встал и ещё раз прошелся по полянке. Удивительное спокойствие царило вокруг. Чуть слышно звенела вдалеке цикада, птицы сонно перекликались в кронах деревьев. В тёмном небе ярко светили звёзды. Кактус подумал и поставил на угли чайник. Горячий напиток немного взбодрил его; держа в руке исходящую паром кружку, он совершил ещё один обход. Как и всякий каюкер, Кактус обладал неплохим чувством времени; пока что прошел всего час с небольшим. Он глубоко вздохнул. Внезапно что-то слегка изменилось. Несколько мгновений он пытался понять, что именно, потом наконец сообразил и задрал голову кверху. Звёзды в правой части неба беззвучно гасли одна за другой — гасли, чтобы через несколько мгновений загореться снова. «Облако, что ли? — удивился Кактус. — Странное какое-то облако… Вот болван! Да это же дирижабль! И не иначе как пиратский! Вот это да!» Он хотел было разбудить Иннота, но передумал. Сон отступил; теперь мысли караульного приняли новое направление. «Если это действительно были пираты — а кто же, как не они?! — значит, мы на правильном пути. Подумать только, впереди нас ждут целые горы золота!»
Кактус тихонько захихикал. До сих пор он не больно-то верил в успех предприятия, а если точнее — не позволял себе поверить до конца, чтобы потом не испытывать в полной мере горечь разочарования. И вот — неожиданное подтверждение! На радостях Кактус налил себе ещё чаю. Через некоторое время жидкость запросилась из организма наружу. Кактус отошел с полянки на несколько шагов в чащу и только было собрался оросить корни одного из лесных гигантов, как ему на голову свалился огромный удав.

* * *

«Аквамарин», погасив все огни, бесшумно плыл над ночным лесом. Воздушный винт не задействовали, шли на одних только парусах. Де Камбюрадо пристально вглядывался в подвешенную над столом бамбуковую иглу. При каждом манёвре корабля она лениво разворачивалась, тоненькая полоска тени ползла по карте и замирала — до следующей смены галса. «Они должны быть где-то здесь, — подумал майор, мысленно обводя на карте небольшой кружок. — Похоже, мои подопечные предпочитают пользоваться проторёнными дорогами, пока это возможно. Сара говорила, они купили телегу…» При мысли о мармозетке губы павиана тронула улыбка. Эта миниатюрная красотка проделала всё невероятно ловко! Теперь у него есть личный волшебный компас. Собственно говоря, можно было бы взять этих олухов прямо сейчас. Снизиться над лесом, сбросить канат и высадить группу захвата — что может быть проще! Вот только надо ли это делать? Ни в коем случае. Майор снова улыбнулся. Пускай компания самоуверенных каюкеров сполна помотается по лесам и горам. Не будем мешать им. Пусть они найдут пиратов, пусть проникнут в их логово и устроят там переполох. И лишь потом, когда их схватят, а схватят их обязательно… Да, именно так. В конце концов, он с самого начала предполагал такой разворот событий, при котором в Бэбилон вернётся как можно меньше народу. А в идеале… Майор почувствовал, как вдоль хребта забегали сладкие мурашки.
В идеале вернётся только он один.

* * *

В «Путеводителе для охотников и путешественников», приобрести который считает своим долгом каждый, отправляющийся из Пармандалая на север, сказано следующее: «Лесистые предгорья Северного Барьерного Хребта изобилуют разнообразной фауной. В числе прочих животных здесь водится и древесный удав-проглот. Как правило, длина их не превышает полутора — двух метров, но встречаются и куда более крупные экземпляры. Эти рептилии на протяжении веков выработали свой особенный способ охотиться. Как и многие другие хищники, днём удав отсыпается, забравшись в дупло или нору под корнями дерева. Но едва наступит ночь, как он отправляется на поиски добычи. Удав заползает на дерево и подстерегает свою жертву, внимательно наблюдая за происходящим внизу. Как только добыча оказывается в пределах досягаемости, змея кидается на неё сверху, сдавливая в смертельных объятиях, покуда не задушит. Особые, чувствительные к тепловому излучению пятна по обеим сторонам головы позволяют ей прекрасно ощущать местоположение жертвы, и удав не промахивается даже в полной темноте». Всего этого, разумеется, Кактус не знал. Ему, городскому жителю, и в голову не приходило, что поблизости может оказаться что-нибудь крупнее землеройки. Поэтому первое, что он попытался сделать, — это заорать от страха. Попытка не удалась: удав в доли секунды обвил его своим упругим телом и, тихонько шипя, принялся сжимать кольца. В следующий миг сработали Кактусовы инстинкты, и сотни отравленных игл пронзили пёструю змеиную шкуру и впрыснули яд. Рептилия забилась в судорогах, молотя полузадушенного Кактуса о корни, и наконец затихла. Смертельные объятия нехотя расслабились. Каюкер со стонами выполз из-под удава и распростёрся рядом на траве.
— Духи предков, за что мне это! — просипел Кактус. С трудом поднявшись, он отправился будить Иннота.
— Что за вздор, какой ещё удав? Ты разыгрываешь меня… — тут Иннот наконец проснулся окончательно. — Говоришь, удав? И большой?
— Не знаю, что ты понимаешь под словом «большой», — ядовито ответил Кактус. — Но мне вполне хватило, можешь не сомневаться!
Друзья быстренько разживили огонь. Кактус трясущимися руками поставил чайник, в то время как Иннот отправился в лес и приволок, отдуваясь, несостоявшегося душителя. Змеюга оказалась почти семиметровой длины.
— Да, знатная добыча! — хмыкнул Иннот. — Твой летальный клистир, как всегда, не подвёл. И как ты думаешь ею распорядиться?
— Кончай прикалываться, — простонал Кактус. — Я теперь всю ночь заснуть не смогу!
— Знаешь, вообще-то, как раз теперь можешь спать совершенно спокойно. По закону вероятности, нас вряд ли кто-нибудь ещё потревожит!
— Мне бы твою уверенность… — и безутешный Кактус забрался в телегу.
Некоторое время Иннот сидел у костра, задумчиво разглядывая змею. Потом решительно поднялся, достал из своих пожиток небольшой каменный нож и принялся за работу. Как и всякий опытный путешественник, он предпочитал кремневое лезвие стальному.

Предыдущая страница 14 Следующая страница


15 Павел Марушкин

Утром друзей разбудил Громила — его очередь дежурить была последней.
— Вставайте, лежебоки! Утро чудесное, золото ждёт! — добродушно пробасил он.
Утро и впрямь было чудесным — тихое, светлое. Над поляной плыли струйки просвеченного солнцем тумана, переплетаясь в причудливые косицы.
Джихад откинула брезент и потянулась.
— А чем это так вкусно пахнет, а?
— Кто-то из парней соорудил шашлыки. — Громила держал в лапе прутик с нанизанными на него кусочками мяса и вдумчиво пережевывал. Губы его лоснились от жира. — Малость жестковато, конечно, но для полевой кухни — очень даже ничего!
— Вегетарианец! — с укором сказала ему Джихад. — Иннот, это твоих рук дело?
— Добыча Кактусова, готовка моя, — довольно сказал Иннот. — Бери ещё, Гро, не стесняйся! Мяса у нас много!
— Если ты думаешь, что я теперь обойдусь без каши, ты глубоко ошибаешься. — Громила погрозил ему пальцем. — И вообще! Шашлык вегетарианству не помеха, если в меру, конечно.
— Сюда бы лучку зелёного, да петрушечки с помидорчиком, да винца красненького… — размечтался Иннот.
— Да, пожалуй. — Джихад сполоснула лицо, присела у огня и с интересом разжевала кусочек. — Что же это всё-таки за зверь? Немножко похоже на печёный банан… И почему-то на кальмара. Что вы такое завалили?
— Не мы, а Кактус. Да пусть он сам расскажет! — ухмылялся Иннот. — Не хочу портить ему историю.
Из телеги тем временем выбрался опухший и всклокоченный Кактус. Охая и припадая на одну ногу, он подошел к костру и взял себе шашлык.
— Я разбит и покалечен, — невнятно произнёс он с полным ртом. — Сегодня меня не беспокойте. Мне нужен длительный отдых.
— Ты бы хоть умылся! — с укором сказала ему Джихад. — Вон же ручей неподалёку!
— Зарядку тоже не помешало бы сделать! — подхватил Громила. — Эту, как её… Утреннюю гимнастику!
— Умываться по утрам — это предрассудки, — отозвался Кактус. — А лучшая гимнастика, на мой взгляд, — это секс с двумя девчонками одновременно… Чего это у вас такое вкусное, а? Помнится, свежего мяса мы с собой не брали, только сушеное…
— Твоя ночная добыча, — небрежно ответил Иннот, бросая в костёр полностью обглоданный прутик.
— Какая ещё… Ох!
Кактус судорожно сглотнул и медленно обвёл всех взглядом.
— Вы знаете, ЧТО вы сейчас едите? — сдавленно спросил он.
— Нет, а что это?
— Что это?!! Это, блин, огромная мерзкая змея, вот что это такое!!!
Громила и Джихад перестали жевать и недоумевающе посмотрели на Кактуса.
— Ну чего вы на меня так смотрите! Это же не я его, блин, приготовил, а Иннот!! К-кулинар хренов!!!
— Ну и чего ты так расшумелся? — невозмутимо ответил Иннот, уплетая добавку. — Подумаешь, змея! Пока вы не знали, всем было очень вкусно. Расслабьтесь, ребята! Горные племена, между прочим, считают такое за деликатес. А если вы опасаетесь Кактусова яда, то зря — я выбирал те места, куда его колючки не попали, да и прожарил хорошо. Шашлычок на можжевеловых веточках, всё как положено…
— Мог бы и предупредить, — проворчал обезьянец. Джихад некоторое время переводила взгляд с Иннота на Кактуса, потом осторожно откусила ещё кусочек.
— Н-не так уж скверно, конечно… Но Громила прав — в следующий раз, пожалуйста, предупреждай, когда затеешь что-нибудь такое.
— Духи предков! Меня сейчас стошнит… — простонал Кактус.
— Послушайте, друзья, здесь вам не ресторан! — рассердился Иннот. — Между прочим, ещё неизвестно, что нам придётся жрать, если мы израсходуем в пути все наши припасы! И вообще, Кактус, ты же ешь, например, моллюсков? Да и жаркое из аллигатора, помнится, мы с тобой как-то заказывали.
— Не помню такого… Наверное, я был смертельно пьян.
— А на что похож аллигатор? — заинтересовался Громила. Он уже вполне оправился от лёгкого шока и потянулся за новой порцией.
— Как ни странно, на курятину.
Шашлыков хватило на всех. Кактус, правда, так и не решился продолжить трапезу; зато Джихад, преодолев в конце концов предрассудки, умяла ещё одну порцию. Громила, естественно, не позволил друзьям забыть про кашу; в общем, завтрак оказался достоин хорошего обеда. Когда компания наконец собралась и залезла в телегу, солнце поднялось уже высоко.
— И какого мне вообще-то надо? — вопрошал Иннот, скинув пончо и подставив его лучам туго набитое пузо. — Чего я не видел в этом вашем Бэбилоне? Поселюсь где-нибудь в лесу, буду каждый день ходить на охоту… Излишки мяса стану обменивать у каких-нибудь сельских куки на самогонку… Нет, правда! Так-то что не жить?!
— Да тебе через неделю надоест, а то и раньше! — лениво отвечала Джихад.
Девушка тоже разделась, насколько это позволяли приличия, оставив лишь кусок ткани вокруг бёдер и повязав платком грудь.
— Захочется газетку почитать свежую, душ принять, да хотя бы просто от москитов избавиться!
— Москиты меня не особо волнуют, — зевнул Иннот. — У меня шкура дублёная. Но в одном ты права, конечно: без газет будет скучно. И ещё без курева.
— Это Хлю тебя приучил к своему любимому зелью? — хмыкнул Громила.
— Угу. Страшно прилипчивая оказалась привычка.
Дорога петляла между высоких, поросших лесом холмов, забираясь всё выше и выше. Вскоре навстречу стали попадаться одиноко торчащие скалы и каменистые осыпи. Пару раз Иннот вытаскивал монетку и уточнял направление. Через несколько часов пути дорога решительно свернула направо. Кактус тяжело вздохнул и отпустил вожжи. В нужном направлении вела узенькая, поросшая травой тропинка, окружённая с обеих сторон высокой стеной бамбуковых зарослей.
— Ну вот и приехали, — констатировал Иннот, следя за перемещениями медной стрелки. — Давайте выгружаться, господа убийственные артисты, — нам прямо.
Мула распрягли и отпустили на все четыре стороны (он принял это всё с тем же философским спокойствием), а компания принялась упаковывать груз. Львиную долю взял на себя Громила. Огромный растафарианский барабан, с которым Иннот категорически не пожелал расстаться, аккуратно вскрыли и наполнили разнообразным снаряжением — в основном таким, которое могло вызвать у пиратов подозрения: мотками каната, деревянными якорями-кошками и стоеросовыми палицами. Джихад со вздохом сожаления рассталась со своими стамесками. Барабан обвязали верёвками и присобачили к нему широкие матерчатые лямки для носки за спиной. Помимо этого, на обезьянца навьючили мешок с продовольствием — орехами и сухофруктами, не слишком тяжёлый, но довольно объёмистый.
— Вот она, эксплуатация примата человеком! — в шутку ворчал Громила.
— Ты лучше скажи, эксплуатируемый класс, руке твоей удобно? — с беспокойством спросила Джихад.
— Нормально, что ей сделается!
— На всякий случай держись в середине, — посоветовал Иннот. — Ты у нас пока что самое слабое звено.
Каюкер расплёл свои обесцвеченные косички ещё прошлым вечером, и теперь, достав откуда-то маленькую деревянную коробочку, смазывал волосы тёмно-зелёной, пахнущей тиной пастой.
— Что это за гадость?! — сморщив нос, спросил Кактус.
— Ничего не гадость, замечательная в своём роде вещь! Это микроскопические водоросли. Через несколько часов они плотно облепят каждый волосок и окрасят мою причёску под цвет листвы. Я совершенно сольюсь с пейзажем. Джи, не хочешь смазать свою чёлку? Потом просто вымоешь голову шампунем, и всё сойдёт.
— Нет уж, спасибо! Я лучше обойдусь косынкой!
— Ну, как хочешь! — Иннот пожал плечами. — Моё дело предложить!
— А зачем нам защитная окраска? Мы ведь вроде решили косить под музыкантов! — недоумевал Кактус.
— Мало ли что… В джунглях лучше быть незаметным. К тому же нам могут повстречаться не только пираты…
И Иннот бодро шагнул под сень бамбуков.

* * *

Много дней нёс великий Строфокамил два маленьких лесных племени. Брёвна плотов постепенно впитывали воду, и осадка становилась всё ниже и ниже. Когда поднимался ветер, волны начинали перехлёстывать через край и заливать путешественников. Смоукеры ворчали и старались уберечься от влаги.
Идти приходилось вверх по течению. Наученный шаманом, Пыха распорядился держаться подальше от стремнины, поближе к размытым наводнениями берегам, но всё равно работа на вёслах выматывала. Вскоре у всех мужчин племени на ладонях образовались мозоли. Хитрецы стиб позаимствовали у смоукеров парочку кремневых рубил и изготовили длинные шесты, но из этого ничего не получилось. Шесты либо не доставали до дна, либо вязли в густом слое жирного ила и вырывались из рук. Впрочем, заметил как-то вечером Свистоль, нет худа без добра: вымотанные тяжким трудом стибки уже не помышляли о пакостях и со стонами облегчения валились с ног, едва только Пыха объявлял остановку.
От сырости и постоянного переутомления начались болезни. Половина племени маялась животами, кое-кто слёг с малярией. Свистолевы лекарства помогали, но шаман только качал головой, глядя на свои уменьшающиеся врачебные припасы.
— Всё-таки какое счастье, что мы, смоукеры, — народ по части курева запасливый! — признался он как-то Джро. — Если бы не это, нам всем пришлось бы худо.
И в самом деле, лишь традиционный смоук помогал хоть как-то держаться, не расклеиться вконец. Стиб мало-помалу стали перенимать смоукеровские традиции. Большой Папа даже заметил как-то, что стибки потихоньку пытаются овладеть искусством «глубокого смоука» — впрочем, за неимением длительной практики ни у кого из них это не получалось. Трубками, естественно, пользовались только сами смоукеры — обычаи племени категорически запрещали давать чужим «курительные приборы». Запас старых газет, из которых делали самокрутки, быстро подходил к концу; вдобавок бумага отсырела и стала плесневеть. Выход придумал, как ни странно, Джро: он первый стал скручивать цельные табачные листы в сигары, набивая их резаным табаком.
— Вот увидите, у этих сигар великое будущее, — предрекал Джро. — Как только мы получим первый урожай тобакко, они прочно войдут в быт Вавилонской плутократии наряду с дорогими напитками и редкими блюдами.
Он, казалось, нимало не смущался тем обстоятельством, что урожай этот ещё надо где-то посеять и вырастить, и вовсю разворачивал перед изумлёнными Папой и Свистолем радужные перспективы:
— Представьте себе, мы пишем рекламу на огромных полотнищах ткани и растягиваем их над оживлёнными улицами! А ещё… Ещё мы пустим слух, что сигары изготавливают исключительно юные красавицы, скатывая их на бедре! Здорово, е-э? Можно даже устроить специальное смоук-шоу! Наши девушки, правда, не подойдут, — тут он понизил голос. — На синеньких и прокуренных там и смотреть не станут… А для тех, у кого денег совсем мало, будут продаваться дешёвые папиросы.
— Да где ж нам взять столько табаку-то, на весь Вавилон?! — ошеломленно спросил Папа.
— Это детали, — отмёл все возражения Джро. — Можно, например, направить партии сборщиков в незатопленные пока ещё леса, за диким тобакко; можно применить кое-какие секреты нашего племени…
— Меня немного беспокоит его кипучая энергия, — шаман поделился в конце концов своими сомнениями с Папой. — Знаю я таких… Ему только палец дай, он руку по локоть отхватит.
— Ничего, не будем олухами, так никто нас не обдурит, — успокоил его Большой Папа. — Уж про табак мы побольше всех прочих знаем, так-то!
Всё чаще навстречу плотам попадались несомые течением следы цивилизации — пустые пластиковые бутылки, яркие этикетки, полусгнившие винные пробки и обломки досок. Когда наконец за очередным поворотом замаячили в вечерней голубоватой дымке небоскрёбы великого города, оба племени охватило ликование.
— Ура! Наконец-то! — завопил Пыха, позабыв о приличествующей ему сдержанности и подбрасывая в воздух кепку.
Плот стибков внезапно прибавил ход, поравнявшись с адмиральским, оставшиеся позади смоукеры не захотели ему уступать — и все четыре плота, выстроившись в одну линию, начали сражение с последними километрами пути.
— Бай зе риверс оф Бэбилон, зеа ви сет даун, е, е, ви вепт, энд ви римембед За-айон![13] — разнеслось над рекой. Стибки, все как один, стояли, устремив вперёд мокрые от слёз глаза, и пели.
— Вэн ви викед кэрред, Ас эвэй ин кэптивити… — тоненько выводила Кастрация.
«Поразительно, — подумал Свистоль, — каким образом уживается в этих людях пакостливость с высокими душевными порывами! Воистину, чего только не бывает на свете!»
Под вырастающими прямо из вод городскими стенами царила настоящая сутолока. Ковчеги, корабли, кораблики, плоты, лодки, пироги покрывали, казалось, каждый квадратный метр поверхности. Шум стоял такой, что слышно было издалека. На глазах изумлённых смоукеров какой-то плот, не сумев вовремя сманеврировать, задел краем битком набитую шлюпку и протаранил её. Ругань, казалось, взлетела до небес. Досталось и незадачливым плотогонам, и вообще всем, кто находился поблизости. Джро, с интересом прислушивавшийся к перепалке, покачал головой и повернулся к Пыхе:
— Знаешь, почему они все так шумят? Въездную пошлину повысили почти вдвое, плюс ввели какой-то особенно неудобный налог на ввозимые товары. В общем те, кто ещё ничего об этом не слышал, оказались в незавидной ситуации: заплатить им нечем, ну или они так говорят, а отправляться восвояси никто не желает.
— А как же мы? — растерянно спросил Пыха. — У нас ведь денег нету совсем…
— Серьёзно?! Ну, это вы зря… — протянул Джро. — Допустим, тебе и в самом деле неоткуда было знать, но уж ваши Большой Папа и шаман всяко могли бы догадаться! В Вавилоне без денег — никуда!
— Мы здесь не были-то, почитай, сколько, — смущённо пробормотал Большой Папа. — Да и не помню я, чтобы за просто так денег требовали. Ежели там товары везёшь, тогда другое дело, конечно…
— Может, как-нибудь в обход? — несмело предложил Пыха.
— Ага! Посмотрите-ка! Вон ещё один куки думает, шо он тут самый умный! — внезапно донёсся издевательский голос с проплывавшей мимо лодки.
Один из гребцов, презрительно усмехаясь, показывал пальцем на молодого смоукера. Сидевшие рядом с готовностью заржали. Пыха покраснел и насупился.
— Зря смеётесь. У Восьмых водяных ворот, за караулкой, в стене здоровенная трещина. Наверняка ещё заделать не успели, — флегматично ответил шутникам Джро. — Правда, там только по одному и пролезешь…
Гребцы в лодке переглянулись и стали поспешно разворачивать своё судёнышко.
— Ну? По одному так по одному, — пожал плечами Пыха. — Показывай давай, куда грести!
Джро помолчал немного, потом посмотрел на адмирала так, как это умеют только стибки — абсолютно невинным взглядом.
— Так ты это… прикололся так, что ли? — протянул Пых. — Нету никакой трещины?
— Ну почему же, есть, и довольно широкая… Только она там на высоте в четыре человеческих роста…
Насупленная физиономия Пыхи расплывалась потихоньку в ехидную ухмылку. Соплеменники Джро заулыбались, обмениваясь понимающими взглядами.
— Пошли, перекурим это дело. Есть одна идея, — стибок направился под навес. — Да, и ещё: позовите Хэрмита, где он там есть.
— Кого?!
— Ну, этого вашего… Отшельника.
Пятнадцатью минутами позже к таможенной пристани подошли один за другим четыре плота.
— Дорогу представителям растафарианской миссии! Дорогу пациентам великого доктора Шапиро! — нараспев выкрикивал Отшельник.
— Это ещё что за куки на нашу голову! Синенькие какие-то… — Начальник караула презрительно выпятил губу, рассматривая новоприбывших.
Вперёд выступил Свистоль. Многочисленные амулеты на его шее побрякивали при каждом движении. На голове шамана красовалась нежно-розовая налобная повязка (сделанная из бантика Кастрации), во рту вызывающе дымилась набитая до отказа трубка.
— Мы — Укуренные Братья! — провозгласил он, сложив пальцы «викторией» и небрежным жестом благословляя таможенника. — Высокочтимые Укуренные Братья, миссионеры церкви великого Джа, да будет он благосклонен к тебе, сын мой!
— Спасибо, отец-растафари. Но согласно закону…
— Что касается въездной пошлины, то она, безусловно, должна быть уплачена, — склонил голову Свистоль.
— Несомненно, — поддакнул Большой Папа, выпуская сквозь усы густой клуб дыма.
— Беда лишь в том, что в тех затерянных среди лесов землях, откуда мы прибыли, никто и слыхом не слыхивал об этом вашем новом налоге! — продолжал Свистоль.
— Но…
— И поэтому собранных нами скудных пожертвований едва хватит на одного, максимум — двух человек!
«Не переигрывает ли он?» — с сомнением подумал Пыха. Пятью минутами ранее шаман закапал себе в глаза настойку белладонны, и теперь зрачки его расплылись во всю радужку. В довершение образа, он совершенно не слушал того, что ему пытался сказать таможенник, и тихонько раскачивался с носка на пятку — то есть вёл себя совершенно как священник-растафари после хорошей порции умат-кумара.
— Я никого не могу впустить бесплатно, таковы пра…
— Но и это не беда, если вдуматься хорошенько! Дело в том, что я и мой коллега сопровождаем несчастных куки из нашего прихода, заболевших редкой тропической болезнью — синей чумкой. Знаменитый доктор Шапиро взялся исцелить их в своей клинике, и вот мы здесь!
Стибки и смоукеры между тем потихоньку выбирались с плотов на набережную, с восторгом и изумлением озирались, пытались потрогать мундиры стражников — словом, вели себя, как самые настоящие лесные дикари.
— Им невмоготу сидеть на плотах! — добродушно заметил Большой Папа. — Да вы не бойтесь, почтеннейшие! Нет никаких оснований для утверждения, будто синяя чумка передаётся при тактильном контакте!
Едва окружающие осознали сказанное, как вокруг путешественников тут же образовалось пустое пространство.
— Сделаем так! — продолжал между тем Свистоль. — Я заплачу пошлину за себя и пойду в город. Клиника здесь совсем рядом. Доктор Шапиро, бесспорно, поможет мне решить досадную проблему с налогами! — и псевдомонах, сунув оторопевшему таможеннику горсть монет, величественно отодвинул его и исчез в толпе.
— Эй… Эй! Куки своих загони обратно! — запоздало крикнул таможенник.
— Да ты что! — Большой Папа приосанился. — Если я хоть слово им скажу про плоты, они тут же разбегутся в разные стороны, лови их потом по городу! Они видеть уже эти плоты не могут! Подождём немного, сейчас Укуренный Брат вернётся с деньгами.
— Гм… Послушай, а ты абсолютно уверен, что эта самая… Что болезнь просто так не передаётся? — понизив голос, осведомился таможенник.
— Ну… — Большой Папа задумчиво пыхнул трубкой. — Насколько вообще можно быть в чём-то уверенным с этими тропическими болезнями… Вот ты слышал, например, про гнойно-стафилококковую инфекцию? Её ещё называют «воспаление всего»? Ничего особенного, но иногда происходит спонтанное взрывообразное распространение, и человек буквально сгнивает заживо в считанные часы!
Таможенник сглотнул и бочком-бочком спрятался за спины товарищей. Краем глаза Отшельник заметил, как он выудил из-за пазухи бутылку рома и быстро сполоснул руки.
— Что-то моего коллеги долго нет, — проворчал Папа спустя некоторое время. — Тут идти-то минут пять всего! Знаете что? Схожу-ка я проверю — вдруг он ненароком завернул в кабак. Укуренный Брат Сви — человек дивных достоинств, но тяга к алкоголю порой перевешивает их все… Да, а насчёт денег вы не беспокойтесь, я заплачу сколько положено… Эй, Пыха! Принеси-ка, милок, мою котомку!
— Не стоит, — торопливо прервал таможенник. — Лучше просто возвращайтесь поскорее с этим вашим Просветлённым Укуренным…
«Полчаса, — нервно потёр руки Пыха. — Папа сказал — не меньше чем полчаса».
Однако таможенник начал беспокоиться куда раньше.
— Ну и где же они, эти ваши проклятые растафари, забери их предки?! Долго ещё они будут копаться! — Таможенник метался взад-вперёд по пристани, словно леопард в клетке.
Время шло. Наконец Отшельник тихонько кашлянул, привлекая внимание, и негромко сказал:
— На твоём месте, достопочтенный, я давно бы убрал этих куки с глаз долой. Укуренные Братья, судя по всему, загудели вместе, причём основательно. Ты только представь — они ведь несколько лет не прикасались к настоящему, хорошему спиртному!
Таможенник честно попытался представить себе такое.
— Но что же мне делать!
— Гм… Я мог бы отвести их к этому Шапиро сам. На святых отцов вообще надежда плохая — с них станется загулять на пару-другую дней… А насчёт денег вы не беспокойтесь — мы вам всё вернём, и ещё добавим за беспокойство. Вы ведь знаете доктора Шапиро?
Начальник стражи доктора Шапиро не знал, но кто-то из таможенников сказал, что знает. Этого оказалось вполне достаточно, и Отшельник в сопровождении синекожих двинулся через поспешно расступившуюся толпу. Смоукеры взяли с собой только самое необходимое[14]; большинство вещей пришлось оставить.
Начальник таможни тут же подрядил за горсть мелких монет нескольких бездельников, чтобы те отогнали плоты подальше от городских стен, и с облегчением приложился к бутылке.
Свистоль и Большой Папа поджидали соплеменников за ближайшим углом.
— Ну Джро! Ну голова! Это ж надо такое придумать!
— Это ещё что, — скромно улыбнулся стибок. — Вот, помню, однажды…
— Но ведь на волоске всё висело! — возбуждённо помотал головой Отшельник. — А если бы никто про этого доктора Шапиро не слышал?
Джро Кейкссер прищёлкнул языком:
— Вот за это я как раз не беспокоился. Ну подумайте сами: неужели в таком городе, как Вавилон, среди десятка человек не найдётся хотя бы одного, который не слышал бы о каком-нибудь докторе Шапиро?

* * *

Две недели в джунглях — вполне достаточный срок, чтобы немного к ним привыкнуть или же начать ненавидеть всей душой. То, что привыкнуть он не сможет никогда, Кактус понял в первый же день. Всё путешествие слилось для него в нескончаемую череду болот, колючек, скользких камней, цепких зарослей и лезущих со всех сторон насекомых. О, эти насекомые! Они были повсюду — маленькие, почти неразличимые глазом, укусы которых вызывали страшный зуд, средние, так и норовящие заползти в ухо или ноздрю, пока ты спишь, и огромные, с ладонь величиной, и от этого особенно противные. А змеи! А крокодилы! Вчера им попалось болото, полное этих тварей, и Иннот устроил там настоящую охоту. Глядя на приятеля, Кактус почувствовал лёгкий укол зависти — для того, казалось, не существовало никакой разницы между Городом и Лесом; он был своим и на Вавилонских улицах, и в глухой чащобе.
Пойманного крокодила выпотрошили и долго коптили над костром. Мясо его действительно чем-то напоминало курятину и оказалось довольно вкусным — это был вынужден признать даже гурман Кактус.
Места здесь были совершенно дикие и почти непроходимые. Казалось, чья-то злая воля нарочно ставит на их пути то скалистую гряду, то непролазную топь, то глубокие извилистые овраги. Буквально через каждые пять-шесть шагов попадались упавшие древесные стволы — полусгнившие, скрытые травой и кустарниками, но тем не менее упорно цепляющие торчащими обломками веток за ноги и одежду. Однажды они потратили почти полдня на то, чтобы обойти непролазную трясину. А как сперва все обрадовались, увидав сквозь дырчатое кружево плюща поросшую короткой изумрудной травой поляну! Громила с радостным возгласом ломанулся напрямик, и если бы не предостерегающий окрик Иннота, кто знает, чем бы всё закончилось. «Видите эти растения с белыми султанчиками?» — спросил он и, подобрав трухлявый сук, швырнул его вперёд. Сочная трава на миг расступилась, блеснула лаково-чёрная жижа — и то, что миг назад казалось твёрдой землёй, с хлюпаньем всосало корягу.
«Не умеешь читать по травам — так хоть бы по деревьям ориентировался, — сказал Иннот сконфуженному обезьянцу. — Подумал бы сначала: а почему они там не растут?»
Сегодня путешественники, похоже, выбрались из сырых мест; почва стала сухой и каменистой и уже не чавкала под ногами. Радости, правда, это принесло немного — всё вокруг заросло густым и страшно колючим кустарником.
— Ежевика! — радостно объявил Иннот, присмотревшись.
— Ну и что? — проворчал Громила. — Ягод-то всё равно нет. Не сезон…
Продраться сквозь ежевику оказалось почти невозможно. Преодолев несколько сотен метров, исцарапанные в кровь путешественники вывалились на пятачок, где кусты росли не столь густо, и без сил рухнули на землю.
— Куда показывает стрелка? — спросил Кактус, немного отдышавшись.
Иннот достал монетку, подержал её на ладони и молча указал пальцем.
— Может, в обход? — предложила Джихад.

Предыдущая страница 15 Следующая страница


Музыка джунглей 16

— А где гарантия, что там будет лучше? Девушка сбросила с плеч лямки рюкзака и встала.
— Попробую забраться на какое-нибудь дерево и посмотреть сверху.
Громила отломил от куста прутик и, очистив его от шипов, просунул под гипс.
— Болит? — спросил Иннот.
— Нет, чешется. Давно пора снять этот лубок.
— А не рановато? Потерпи ещё несколько дней…
— Сверху видно плохо, — сказала вернувшаяся Джихад. — Но примерно в получасе ходьбы вон в том направлении торчит что-то вроде скальной стенки. По мне, лучше уж прыгать по камням, чем продираться сквозь колючки. Всё-таки стоило захватить мачете, Инни, что бы ты там не говорил.
Вместо ответа Иннот достал из кармана толстый длинный гвоздь и на глазах у каюкерши безо всяких усилий завязал его в узел.
— Зона Мооса! — догадалась Джихад. — Сталь размякла…
— Угу. Причём наверняка мы пересекли не одну; в этих местах когда-то проходила линия обороны от северных армий.
— Твоим стамескам, стало быть, каюк? — сочувственно спросил девушку Кактус.
— Не совсем; по крайней мере один раз ими ещё можно воспользоваться. Металл, конечно, стал мягким, но заточка-то осталась.
— Когда мы вернёмся в Бэбилон, — сказал вдруг Кактус, — то первое, что я сделаю, — это разденусь догола, запихну все лохмотья в мусорку и заберусь в ванну — часика этак на три. Воду пущу такую горячую, какую только можно вытерпеть; насыплю туда всяких ароматических солей и пены и буду отмокать… С ящиком холодного пива в обнимку!
— Гм… Дней десять назад ты с таким же наслаждением рассказывал, как поступишь со своей долей золота. Что, малость опустил планку? — съехидничал Громила.
— Всё правильно, происходит нормальная переоценка, — с умным видом ответил ему Иннот. — Ложное и сиюминутное уступает позиции вечным ценностям. Он ещё забыл упомянуть… э-э… полную сковородку жареной картошки — маслице шипит, брызгается… Да и постель с крахмальными белоснежными простынями туда же относится…
— Прекратите надо мной издеваться! — нервно хихикнул Кактус. — Как будто сами не об этом мечтаете!
— Не без того, — согласился Громила.
Отдохнув, друзья вновь навьючили на себя рюкзаки. Битва с колючками возобновилась. Предсказанные Джихад полчаса в результате обернулись двумя; однако идея была верна — ежевичные заросли вскоре поредели, уступая место разбросанным то тут, то там камням.
— Ну вот, теперь совсем другое дело! — обрадованно пробасил Громила, осматриваясь.
По левую руку возвышалась гладкая каменная стена. Скорее всего, это что-то вроде столовой горы, решил про себя Иннот. Некоторое время можно будет идти вдоль неё, а потом снова придётся нырять в джунгли. Он задрал голову. Над краем скалы курчавилась какая-то зелень, плети лиан спускались вниз, цепляясь за малейшие неровности в камне.
— Как вы думаете, сколько здесь будет высоты?
— Метров сто, наверное. Если не все сто пятьдесят, — на глаз определил Кактус. — Ну что, пошли?
— Пошли, — согласился Иннот, но тут же вдруг объявил: — Нет, стоп. Привал.
— Что так? — удивилась Джихад.
— Потому что вот…
Иннот сделал шаг в сторону и поддал ногой пустую консервную банку — та звонко забренчала, перекатываясь по камням.
— Эге… — Громила смерил взглядом расстояние до верха. — И что теперь?
— По плану, — пожал плечами Иннот. — Разбиваем лагерь, готовим еду. Ближе к вечеру можно будет даже немножко помузыканить.
— Выходит, мы пришли? — удивился Кактус. — А как же компас?
— Возможно, Хлю где-то наверху, — сказал Иннот, демонстрируя монету. — Видишь, условная линия задевает край этой горы. Может, он где-то там. Во всяком случае, интуиция мне подсказывает, что мы здесь не одни.
— Как будем действовать? — невольно понижая голос, спросил Кактус.
— Мы — мирные музыканты. Позволим захватить себя в плен. Не сопротивляться, понятно? Тебя это особенно касается: не вздумай дать волю своим здоровым инстинктам и выпустить шипы. Пускай нас даже побьют немного; впрочем, я думаю, до этого не дойдёт. Помните о главном: никто не должен раньше времени догадаться, кто мы такие на самом деле.
— Наверное, они нападут на нас ночью, — задумчиво сказала Джихад. — По крайней мере, я бы именно так и сделала.
— Скорее всего, так и будет.
Лагерь решено было разбить не под самой скалой, а на некотором расстоянии от неё. Подходящее место нашлось довольно быстро: плоская базальтовая плита. Каюкеры быстренько натаскали сушняка, благо среди камней его было достаточно. Кактус и здесь отличился, едва не схватив за хвост здоровенную змею; прибежавший на вопль ужаса Иннот застал друга в угнетённом состоянии духа.
— Представляешь, с виду она выглядела точь-в-точь как сухая ветка, — дрожащим голосом объяснял Кактус. — Я почти коснулся её, и тут она зашипела и уползла!
— Дуракам везёт… — коротко, но ёмко высказался Иннот.
Воду искать не стали; кое-какой запас ещё имелся. За время пути друзья несколько раз попадали под ливень, и наполнить фляги не представляло труда.
— Может, здесь уже давно никого и нету? — тихонько размышлял вслух Громила, попивая компот из сухофруктов.
Иннот раскурил свою трубочку.
— Банка-то новая совсем, — ответил он, выпустив колечко дыма. — Ещё заржаветь не успела. А сбросили её явно сверху. Стало быть, что?
— Стало быть, ещё недавно там кто-то был, — подхватила Джихад. — И не просто был, а лакомился консервами. И этот кто-то, скорее всего, не пешком сюда пожаловал, иначе какой смысл тащить сквозь джунгли тяжелые металлические банки?
— Да, башка у вас варит… Надо бы завтра, если ничего не случится, обойти эту гору кругом. Может, ещё какие следы обнаружатся.
— Случится, — буркнул Иннот. — Говорю же, предчувствие у меня.
Сидеть и ждать нападения было неприятно и скучно. Каюкеры вскоре задремали — все, кроме Громилы. Обезьянец время от времени подбрасывал в костёр веточки и задумчиво смотрел на огонь.
Солнце стало клониться к горизонту. Иннот вылез из-под брезента, потянулся, сделал несколько движений, разминая позвоночник, и с ухмылкой посмотрел на остальных.
— Ну что, лабухи? А не сбацать ли нам чего-нибудь этакое?
— Чего сбацать? — зевнула Джихад.
— Ну, как чего? Разумеется, джанги! Поторопим немножко наших таинственных консервоедов!
— Сначала чайку попьём.
— Всё-таки вкуснее, чем Афинофоно, никто не заваривает.
— Сейчас он бы нам пригодился… Сразу бы узнали, есть ли кто-нибудь рядом.
— Так это и я могу сказать, — оживился Иннот. — Ну-ка…
Он закрыл глаза и сосредоточился. Зелёные патлы зашевелились, распушились вокруг головы.
— Ух ты! — тихонько удивилась Джихад.
— Поздравляю: мы-таки удостоились внимания. Правда, я не могу с точностью сказать, кто это: человек или зверь. Но если зверь, то крупный.
— И где же он? — поёжился Кактус.
— Он… Только не смотри туда… Примерно на четыре часа от меня.
— За правым плечом, стало быть… И далеко?
— Не очень. Метров сто, наверное.
— Как ты это делаешь?! — заинтригованно спросила Джихад.
— Электромагнитные колебания, изменение индуктивности… Джи, мне довольно сложно объяснить; просто я всё это чувствую.
— Так… Друзья, с этой минуты все разговоры только о музыке, — тихонько призвал к порядку Громила. — Как слышите, приём…
— Вас понял…
— А давайте, в самом деле, сыграем! — И Кактус вытянул из кармана свою губную гармонику.
Громила подсел поближе к барабану и выбил на нём пальцами глуховатую дробь.
— Иннот, у тебя струны, часом, не размякли?
— Обижаешь, дорогой… Какой же джанги поставит на своё банджо металлические струны!
— А из чего они у тебя?
— Из кошачьих кишок…
— Фу! — Джихад сморщила нос. — Какие вы гадости говорите, мальчики…
— Ну я же не виноват, что именно этот материал идёт на струны, — пожал плечами Иннот. — Зато заклятье Мооса им нипочём.
Он стал тихонько наигрывать. Умница Громила моментально подстроился, потом включился Кактус — взревывания его гармошки, резкие и визгливые, тем не менее, каким-то образом вдруг вплелись в общую мелодию. Последней вступила Джихад, выстукивая ведьмиными челюстями на удивление сложную тему — тонкие руки девушки так и плясали, то взлетая над головой, то опускаясь на колени. Иннот ухмыльнулся и резко ударил по струнам.
Да, это был настоящий джанги! Пусть далеко не столь мастерский и ошеломительный, как тот, что рождали волшебные пальцы Сола Кумарозо. Эта музыка была не из тех, что рушит стены и заставляет реветь от восторга многотысячные толпы; но здесь, у костра, в сгущающихся сумерках, она пришлась абсолютно к месту.
Разогнавшись, Иннот исполнил одну за другой ещё несколько композиций, на ходу рождая мелодию и ритм.
— Хумп! Хумп! — восклицал Громила, сверкая зубами и белками глаз.
Наконец каюкер отложил банджо.
— Уф, дайте мне ещё чаю!
Прихлёбывая горячий напиток, он снова попытался прощупать окружающее пространство. «Так-так-так… Оч-чень интересно… похоже, публика потихоньку начинает собираться!» Джихад, глядя на него, легонько заломила бровь. Иннот утвердительно опустил глаза.
— Вот так вот, уважаемые! — Он неожиданно вскочил и взял банджо наперевес. — Пусть мы и не попали на фестиваль, но от репетиций я вас, по-моему, не освобождал!
— Слушай, мелкий, уймись! — Громила зевнул. — Темнеть уже начинает, какие репетиции… У меня рука опять разболелась, между прочим!
— Ну ладно, раз так, то отдыхай, — милостиво разрешил Иннот. — Но учти: едва только выздоровеешь, будешь колбасить от зари до зари как проклятый! Я вас научу дисциплину нарушать… Э-э… В смысле — соблюдать!
— Тиран, — тихонько сказала Джихад. — Юный деспот…
— А с вами иначе нельзя! — сурово отрезал каюкер и сел. — Дайте мне что-нибудь съесть.
Друзья успели как следует поужинать и сыграть ещё один раз, прежде чем на них напали.
Пираты действовали профессионально: если бы не острое, как обсидиановый нож, ощущение буравящего спину взгляда, каюкеры так ничего бы и не заметили — до той самой секунды, как в воздух взметнулось несколько прочных крупноячеистых сетей.
Высыпавшие из-за камней злобные, взлохмаченные обезьянцы с леденящими душу воплями набросились на друзей. Огромная вонючая туша навалилась на Иннота и стала, пыхтя, выкручивать ему руки.
— Я протестую! Какое варварство! — завопил Иннот, морщась от боли и отворачивая лицо, над которым нависла волосатая оскаленная харя, обдавая неописуемым запахом изо рта.
«Только бы Кактус сдержался», — мелькнула мысль. Скрутив каюкеров и опутав их сетями, обезьянцы резво потащили свою добычу куда-то в ночь. Оркестранты беспомощно болтались в полуметре над землёй, подвешенные на манер крупной дичи: сквозь сети продели палку, концы которой покоились на плечах носильщиков. Несли их минут двадцать; наконец один из обезьянцев негромко рыкнул, и все остановились. В слабом свете звёзд Иннот различил нависающую над ним скалу. Оттуда, сверху, что-то спускалось. Поскрипывали тали и блоки. Пленников затащили в грубо сколоченную деревянную клетку и бросили на дощатый настил.
— Давай помалу, — крикнул кто-то.
Клеть закачалась и поплыла наверх, время от времени чиркая по камням.
На вершине столовой горы было оживлённо: мелькали какие-то тени, слышался смех и негромкие разговоры. Пленников тут же подхватили и понесли куда-то по ходящему ходуном подвесному мосту и, наконец, не слишком-то бережно опустили на землю.
— Вот они, сэр! — радостно доложил один из обезьянцев кому-то невидимому.
Гулкое эхо вторило его голосу.
— Запали-ка побольше факелов, юнга, — ответили ему. — Надо рассмотреть их как следует.
Чьи-то лапы распутали связывавшие Иннота верёвки и рывком поставили его на ноги. Каюкер перевёл дух и огляделся. Кругом, куда ни кинь взгляд, был камень. «Пещера, — понял Иннот. — И не маленькая». В воздухе витали ароматы копоти и зверинца. Обезьянцы толпились вокруг, с ухмылками разглядывая свою добычу. Большинство было без одежды: таковую им вполне заменяла, скажем, яркая бандана или же массивная золотая серьга в ухе. Некоторые, впрочем, щеголяли в драных и давно не стиранных тельняшках. Штанов, естественно, не носил никто: на «колониальные» шорты Громилы поглядывали с откровенным презрением.
— Ну и кого же это к нам занесло? — поинтересовался один из пиратов.
— Цивилы, шоб я так жил!
— Салабоны!
— Ухмырята!
— Они похожи на лабухов, эти фраера; но чего они забыли в джунглях, хотел бы я знать?
— Ша! — грянуло вдруг за спинами пиратов. Обезьянцы поспешно расступились, и вперёд вышел, слегка сутулясь, здоровенный широкоплечий шимп с самой разбойничьей рожей из всех, что Иннот когда-либо видел.
— Ну? Вы слышали вопрос, ребятки! — оскалил он крепкие жёлтые клыки. — Кто вы такие и как здесь оказались?
— Мы — «Киллинг очестра»! — гордо сказал взъерошенный Иннот. — Вот это — Джи, вот это — Гро. Зелёный парень — мистер Аллигатор, а я…
— Мистер Передоз, — тихонько подсказал Кактус.
— Спасибо, — одарил его нехорошим взглядом Иннот. — Я, вообще-то, и сам знаю, кто я такой.
— Во клоуны! — хмыкнул кто-то.
— Мы гастролировали на периферии, потом узнали про фестиваль джанги и поспешили в Пармандалай. Решили сократить путь через джунгли, но в результате заблудились, — вдохновенно сочинял Иннот. — Плутали почти дюжину дней, изорвали все шмотки… — он сокрушённо глянул на собственное пончо.
Одежда друзей и впрямь выглядела довольно непрезентабельно, особенно после ежевичника.
— Да, ничего себе — срезали дорогу! — хихикнул кто-то. — Ну и придурки!
— Между прочим, я бы хотел выразить решительный протест! — Иннот приосанился. — Мы мирные музыканты, и я не позволю втягивать нас в какие-то сомнительные дела! Вы кто такие, хотел бы я знать?!
— Мы-то? — протянул здоровенный шимп, ухмыляясь. Он явно наслаждался ситуацией. — Мы, милок, как ты уже, наверное, понял, — обезьянские пираты. А я тут за главного. Ёкарный Глаз меня кличут, может, слыхал?
— Ёкарный Глаз! — очень натурально ахнули Джихад и Кактус.
— Гм… — Иннот откашлялся. — Мы, конечно, про тебя слышали… Ничего себе, а? Так ты и вправду тот самый знаменитый Ёкарный Глаз, неуловимый воздушный пират? Круто!
— И что ты собираешься с нами делать? — спросил молчавший до сих пор Громила.
— Ну, парни! Я ещё не знаю. Посмотрим, может, на что-нибудь и сгодитесь! — хмыкнул пират. — Ну-ка, для начала сбацайте что-нибудь эдакое, а мы послушаем, — он непринуждённо почесался в паху и присел на корточки.
Обезьянцы разразились одобрительными возгласами. Пожитки оркестрантам, естественно, никто возвращать не собирался, однако инструменты отдали.
— Чего это он у тебя такой тяжелый? — подозрительно осведомился шимп, прикативший барабан.
— Дак это… Долблёный же! — нашёлся Громила.
— И ты его через джунгли пёр! Ну ты кекс!
Друзьям снова пришлось музицировать. Громила морщился — рука у него после всех приключений действительно побаливала; однако сыграли неплохо. Иннот заставил себя сосредоточиться на музыке; под конец пираты даже стали ухать и прихлопывать ладонями в такт мелодии.
— Ладно, похоже, вы и впрямь те, за кого себя выдаёте, — проворчал наконец Ёкарный Глаз. — Да мы не больно-то и сомневались: я же слышал, как вы лабали вечером под скалой. «Киллинг очестра», значит? Гы-гы! Ну что же, добро пожаловать в Либерлэнд, единственный весёлый городишко в этих чащобах! И знаете что, парни? — он обвёл глазами пиратов. — Похоже, мы обзавелись теперь собственным оркестром!

* * *

— Любопытно, — заметил Морш де Камбюрадо, наблюдая за эволюциями подвешенной на нитке бамбуковой иглы. — Они уже четвёртые сутки не двигаются с места. Как вы думаете, Алекс, о чём это говорит?
— Они нашли то, что искали? — предположил сержант.
— Проклятая неопределённость! — пристукнул кулаком де Камбюрадо. — Если бы знать это наверняка! Вполне возможно, один из них заболел… Или, например, наступил на ядовитую змею… Да мало ли что ещё может случиться в джунглях! Что там под нами?
— Темно, сэр! Никак не получается разглядеть. Если бы вы позволили подняться в воздух на рассвете…
— И тем самым демаскировать нас? Ну уж нет! Послушайте, ну хоть что-нибудь заметно?
— Боюсь, что ничего, сэр. Мы видели огонь четыре дня назад, но с тех пор — сплошная темень. Правда, штурман считает, что в точке «икс» присутствует какая-то возвышенность.
— А говорили, ничего не видно!
— Он и не видел. Просто каждый раз, пролетая над этим местом, мы попадаем в восходящий воздушный поток. Разрешите выслать разведку, сэр! Мои парни умеют ходить тише кошки!
— Разведку… — де Камбюрадо задумчиво подвернул губу. — Нет. Сделаем так, Алекс: если завтра утром они не тронутся с места, мы попросту свалимся им на голову всем взводом и возьмём голубчиков тёпленькими.
— Давно бы так, сэр! — с воодушевлением воскликнул сержант.
Де Камбюрадо усмехнулся:
— Ступайте.
Он вновь склонился над столом. Карта, разумеется, врала. Топографическую съёмку в предгорьях Северного Барьерного Хребта проводили давным-давно и спустя рукава. Обозначены были лишь основные массивы; да и те, судя по всему, грешили неточностью линий. Сильно пересечённая местность, подумал майор. Множество укромных долин, обрывов, скал. Если бы я промышлял разбоем, лучшего места для базы просто нельзя пожелать. С воздуха ничего не увидишь, а пешее путешествие по джунглям может затянуться не на один месяц. Да… Пожалуй, не стоит ждать. Кто его знает, когда каюкеры доберутся до пиратов? «Аквамарин» проделает этот путь во много раз быстрее. Если только они уже не добрались…
Из карты торчало несколько флажков — места, где путешественники останавливались на ночлег. Если соединить их в одну линию, то получалась довольно-таки ровная прямая, с учётом рельефа, разумеется. «Точкой икс» называли последнюю стоянку. Итак, небольшое изменение планов…
Я всё делаю правильно, подумал де Камбюрадо. Парни уже начинают маяться от безделья. Того и гляди, начнутся ссоры, конфликты, а там и до бунта недалеко. Эх, чуть бы побольше времени на шлифовку команды! Но кто же знал, что шанс представится так неожиданно…

* * *

Путешественники в целости и сохранности (если не считать несчастных Нита и Гоппли) добрались до Бэбилона; однако теперь, когда все трудности похода остались позади, оказалось, что надо как-то жить дальше. Смоукеры были в полном недоумении; никто из них раньше не испытывал потребности заглядывать в будущее дальше завтрашнего дня. Единственным занятием, требовавшим некоего видения перспективы, было выращивание табака; однако благодатный климат и возможность собирать урожай почти круглый год (ведь листья созревали не все разом, а постепенно), практически отменяла необходимость загадывать назавтра. Даже Свистоль и Большой Папа казались смущёнными и растерянными.
На город спускались нежные сиреневые сумерки. По улицам спешили толпы народа; громыхали повозки, сверкали витрины и огни реклам. На сбившихся в кучку куки поглядывали насмешливо или же раздражённо, презрительно кривя рты. Большой Папа зазевался на секунду и тут же едва не был сбит с ног каким-то прохожим.
— Смотреть надо, куда идёшь! — грубо буркнул тот через плечо.
Пока возмущённый смоукер собирался с мыслями для ответа, того уже и след простыл.
— Так, — рассудительно промолвил Свистоль. — Для начала нам нужно найти какое-нибудь место для ночлега.
Решено было отправиться в самые бедные кварталы; и смоукеры двинулись за своими предводителями вдоль берега, поминутно морща носы. Уж на что диковинные запахи витали порой в джунглях; но здесь — это было что-то невероятное! От канала несло тиной, водорослями, канализационным илом. Зловонные бурые воды почти вышли из берегов и кое-где уже начали подмывать асфальт. Прямо на тротуарах стояли огромные прокопчённые железные бочки, в некоторых полыхало пламя. Какие-то пёстро одетые личности толклись у огня, смеялись, спорили о чём-то, обильно жестикулируя. Внезапно впереди наметилось какое-то движение, замелькали факелы. Не успели смоукеры и глазом моргнуть, как из боковой улочки вывернула целая толпа народу.
«Да их здесь сотни три, не меньше!» — в ужасе подумал Пыха, увлекаемый людским водоворотом. Бухали по асфальту башмаки, то и дело раздавались пьяные выкрики «Долой!», «Вон из Бэби!». В руках у многих покачивались самодельные транспаранты. Сощурив глаза, Большой Папа присмотрелся к надписям. «Обезьянам место в джунглях!» — уверяла одна из них; «Monkey, go home!» — вторила другая. Где-то впереди уже вспыхнула драка.

Предыдущая страница 16 Следующая страница


17 Павел Марушкин

— Кто эти люди?! — крикнул Пыха на ухо Свистолю.
— Антиприматы!
— Кто?!
— Ну, есть такие обезьянцы. А эти их не любят, — коротко пояснил шаман, прижимаясь спиной к стене мрачного, выкрашенного ржаво-рыжей краской здания. — Эй, смоукеры! Все ко мне!
Путешественники с трудом выдрались из толпы, и тут раздался вопль:
— Стражники идут!
Действительно, улицу впереди перегораживала шеренга стражников, вооружённых короткими дубинками и здоровенными прямоугольными щитами. Чей-то усиленный рупором голос проревел:
— А ну, р-разойдитесь! Именем закона, приказываю всем немедленно разойтись!
Демонстранты словно того и ждали. В толпе завыли, засвистели, заулюлюкали — и град палок и камней обрушился на стражников. Те сомкнули щиты и шеренгой двинулись вперёд, мерно колотя по ним своими дубинками. Грохот и гвалт стоял страшный. Первым опомнился Свистоль.
— Смоукеры! Давайте сюда! — крикнул он и нырнул под низкую арку.
Спрятаться успели все, кроме Пыхи: юный охотник на миг зазевался, и его, едва не сбив с ног, увлекли за собой спасающиеся от ударов дубинок поборники человеческой расы. Никто из соплеменников не заметил этого в суматохе…
Под аркой было темно, аки в могиле. Шум и вопли остались позади; смоукеры перелезли через кучи битого кирпича и штукатурки, оказавшись во внутреннем дворике. Собственно говоря, это был даже не дворик, а пустырь в окружении мрачных построек, густо заросший чертополохом и лебедой. Посередине пустыря возвышалось четырехэтажное серое строение, зияющее провалами выбитых окон.
— Самые что ни на есть трущобы, профессор, — мрачновато заметил Свистоль. — Как говорится, пришли.
Большой Папа внимательно разглядывал здание.
— Значит, здесь и обоснуемся. Пока. Там, похоже, никто не живёт.
Тем временем несколько молодых охотников, вооружившись духовыми трубками, успели обследовать первый этаж.
Не обнаружив ничего опасного, они подали сигнал остальным.
— Только вот как бы какие-нибудь несмоукеры к нам не залезли! — подал голос Грибок, осматриваясь. — Вона, какие дыры-то!
— Да, ни окон, ни дверей здесь нет, — усмехнулся Большой Папа. — А они нам и не нужны: семена Железного Занавеса у нас на что? А ну-ка, давайте проверим, какое добро всучил нам этот Джро!
Смоукеры принялись за не слишком приятную процедуру посадки. «Надеюсь, нас сейчас никто не видит!» — подумал Свистоль, склоняясь над ямкой и с отвращением засовывая два пальца как можно глубже в рот.

* * *

Обезьянские пираты, как известно, — народ весёлый, только вот шутки у них такие, что придутся по нраву далеко не каждому. Псевдооркестрантов провели через анфиладу пещер — кое-где приходилось двигаться нагнувшись, заставили пройти по длинной доске, переброшенной через широченную трещину, а потом доску убрали.
— Э! — возмущённо воскликнул Кактус, оглядываясь.
— Дверей мы не запираем, — ухмыльнулся один из пиратов с той стороны пропасти. — Да их у нас и нет, сами видите: всё на доверии. Располагайтесь тут, отдыхайте, короче — будьте как дома, но не забывайте, что вы в гостях, гы-гы!
— Темно же, храппаидолы! Хоть факел оставьте! — завопил Иннот, но пираты развернулись и гурьбой двинулись обратно, не обращая более на пленников никакого внимания.
— И чего теперь? — меланхолично осведомилась Джихад, едва только последние отсветы пламени исчезли.
Иннот молча протиснулся мимо неё.
— Эй, мелкий, ты осторожнее там! — встревоженно буркнул Громила.
— Он же ориентируется в темноте, забыл? — тихонько напомнил Кактус.
Спустя пару минут «мистер Передоз» вернулся.
— Значит, так: эта пещера тянется ещё метров двадцать и выходит к обрыву. Что там внизу, не разобрать — темно; зато чья-то добрая душа натаскала сюда немного сена, так что спать всё ж таки будем не на голом камне.
— А вдруг здесь водятся змеи? — спросил осторожный Кактус, чем вызвал лёгкую панику.
— Не водятся, — хмыкнул Иннот. — Тут, кроме нас, вообще никого нет. Идите за мной. Громила, ты осторожнее: здесь сталактит…
— Ой! Секундой бы раньше тебе это сказать…
— Ну извини.
— И почему это все считают, что в тропиках невозможно замёрзнуть? — спросила через некоторое время Джихад, поёживаясь.
— Это у тебя нервное, — неуверенно заметил Громила.
— Ага, как же… Ветер сюда задувает, вот в чём дело! Тебе-то хорошо, у тебя шерсть…
— Ну, давай тогда я лягу с той стороны, а вы с Кактусом спрячетесь за мной.
— Возьми моё пончо, — вмешался Иннот.
— Ой, ты что! А ты как же?
— А мне и так тепло.
— Нет, не надо! Замёрзнешь!
— Не замёрзну, — хмыкнул Иннот. — Внутренняя энергия не даст. Я даже в снегу не замерзаю, между прочим.
— Где ты в снегу-то ночевал?! — фыркнул обезьянец. — Ври, да не завирайся…
— Да? А ты в горах бывал когда-нибудь? А через ледник переходил?
— Везде-то он был, всё-то он видел, — сонно проворчал Кактус. — Когда же ты всё это успел, Инни?
Иннот не ответил: друзья уже заснули. Он снял пончо, накрыл их сверху и глубоко вздохнул. Постоянно задувающий в пещеру ветерок действительно создавал внутри прохладу; поначалу становилось очень приятно, но потом начинало знобить. Иннот сосредоточился. Он представил себе вертикальную линию, проходящую сквозь его макушку. В его воображении она была блестящей, словно хромированная сталь, и распространяла лёгкое гудение, как провод под током. На ней располагались металлические цветы, формой немного похожие на подсолнухи. Лепестки их плотно прижимались к центральной части, образуя красивый симметричный узор. Он потянулся к тому, что находился внизу живота, и мысленно дотронулся до него. Лепестки дрогнули и неторопливо раскрылись; из чаши «цветка» хлынула энергия. Постепенно тело стало наполняться сухим жаром. Иннот снова притронулся к цветку, заставив лепестки закрыться. Теперь он вовсе не чувствовал холода. Полученной энергетической подпитки должно было хватить до утра. «Помнится, один бродячий гуру рассказывал по пьяной лавочке что-то такое про чакры. Ох, и надрались мы с ним тогда… А я бы и сам мог стать гуру, между прочим. С моими-то способностями, почему бы и нет!» Он легонько улыбнулся. «Я прирождённый одиночка, вот почему. И слишком ленив к тому же, чтобы годами морочить людям головы».
Утро выдалось серенькое. Иннот проснулся раньше всех. Он подошел к краю пещеры и присел на корточки. Моросил мелкий дождь. Внизу, метрах в пятнадцати, расстилались джунгли. Он осторожно выглянул наружу. Да, всё, как он и предполагал: голая скальная стенка, уцепиться совершенно не за что. Идеальное место заключения для любого, кроме профессионального каюкера. Собственно, если бы не мой милый талантик планировать с любой высоты без трагических последствий для здоровья, мы бы вряд ли смогли отсюда уйти, подумал Иннот. Впрочем, слезть с этой скалы мало — надо ещё как-то спуститься со столовой горы, а это уже несколько сложнее.
Сзади подошла Джихад, смачно зевнула и накрыла плечи каюкера пончо.
— Спасибо за одеяло, милый. Одевайся…
— Ну, какие у нас планы? — спросил Кактус, когда все проснулись.
— Сидим, ждём, пока нас покормят, — пожал плечами Иннот. — Без завтрака я выступать не намерен.
— А вдруг они о нас забыли?
— Это вряд ли… Впрочем, ежели забыли — мы им напомним. Барабан-то у нас под рукой!
В эту минуту откуда-то из глубины пещеры послышался скрежет.
— О! — поднял палец Иннот.
— Эй, лабухи! Подъём! С вещами на выход! — заорали из темноты. — Капитан любезно приглашает вас разделить с ним жрачку, в смысле, эту, как её, утреннюю трапезу!
— Везунчики! — завистливо качал мохнатой башкой конвоир, ведя их по пещерам. — Наш кэп мало кого приглашает к своему столу, да. Цените!
— Надеюсь, их повар моет свои лапы хотя бы иногда, — тихонько поделился Кактус сомнениями. — Я бы не хотел всю оставшуюся жизнь мучиться от поноса!
Система пещер была, по-видимому, большой и разветвлённой. Пираты обжили её уже давно: потолки были сплошь чёрными от факельной копоти. На этот раз их вели другой дорогой; через несколько поворотов показалась свисающая откуда-то сверху верёвочная лестница.
— Вам туда! — ухмыльнулся пират. — Инструмент свой пока можете оставить здесь, его никто не тронет. Мы народ честный, в своём роде.
Иннот решительно полез наверх и оказался в обширной, но неглубокой пещере, выходящей на свежий воздух. Снаружи в изобилии спускались плети каких-то растений, образуя нечто вроде живого зелёного занавеса. Пол был покрыт дорогим ковром. Посередине пещеры возвышался роскошный тиковый стол на гнутых резных ножках, весь уставленный разнообразными яствами и напитками. Чего здесь только не было! Дорогие вина и устрицы соседствовали с дичью и фруктами, изящные хрустальные бокалы отбрасывали блики на тонкий «костяной» фарфор. Изенгрим Фракомбрасс, он же Ёкарный Глаз, восседал среди этого великолепия, поглощая яичницу с жареным бататом прямо с закопчённой чугунной сковородки. Громко чавкая, он небрежно махнул лапой на грубо сколоченную скамью. Каюкеры сели, с интересом разглядывая знаменитого пирата.
— Давайте налетайте, кому чего, — Фракомбрасс широким жестом обвёл стол. — У нас по-простому…
Друзья не заставили себя долго упрашивать.
— Наголодались, поди, в джунглях-то? — ухмыльнулся пират.
— Последнее, что мы съели, было крокодилом, — отозвался Кактус.
— Крокодилы — они ничего, — отозвался Фракомбрасс. — Похожи немного на курятину.
Он взял одну из бутылок, с недоверием повертел её в руках, выпятив губы, и поставил обратно. Потом достал из-под стола другую, отхлебнул прямо из горлышка и удовлетворённо рыгнул.
— Обожаю ром, — пояснил он. — А эту кислятину терпеть не могу, хотя наш милейший повар уверяет, что это, мол, лучшие коллекционные сорта. И как только нувориши пьют такое? Наверное, поэтому и страдают от всяких там язв. То ли дело мы: здоровая пища, свежий воздух…
— Свободный график работы… — поддакнул Иннот. Ёкарный Глаз раскатисто хохотнул:
— В точку! А ты, я смотрю, парень не промах!
— Стараемся помаленьку, — дипломатично заметил каюкер.
— Ты устрицы-то бери себе, бери. Жалко будет, если испортятся. Льда у нас, сам понимаешь, нет, а разносолов всяких — навалом. Вторую неделю жрём — или уже третью? Мидий там; как их, омаров…
— Я мидии люблю! Могу зараз полведра умять! — похвалился Иннот.
Ёкарный Глаз погрозил ему пальцем:
— Ну, полведра это вряд ли…
— Предками клянусь, съем!
— На что спорим?
— Гм… А на что мы можем поспорить-то? — удивился каюкер. — Всё, что у нас было, вы отобрали.
— Да, это верно. Специфика работы, сам понимаешь… Ну, сделаем так: ежели осилишь, устрою вам сегодня познавательную экскурсию в пределах моих владений. А ежели нет, то пускай вот она, — тут его палец упёрся в Джихад, — станцует нам стриптиз на столе.
Джихад аж подскочила от возмущения; рука её непроизвольно дёрнулась к груди — там, во внутренних кармашках кожаного колета, она держала обычно свои стамески. По счастью, все оружие упрятали в Громилин барабан.
— Ах ты…
— Гм… Джи, ты не волнуйся. Полведра я легко одолею, — быстро сказал Иннот, одновременно толкая под столом ногу девушки.
— По рукам, что ли? — ухмыльнулся пират.
— По рукам!
Ударили по рукам; Джихад кипела от негодования. Спустя несколько минут принесли серебряное ведёрко из-под шампанского, наполненное аппетитно пахнущими моллюсками. Кто-то даже заботливо украсил их сверху веточками укропа и петрушки, слегка уже увядшими.
— «Махагония», — прочитал Громила надпись на боку ведёрка и поднял глаза на пирата. — Я слыхал, есть такой корабль…
— Уже нет, к сожалению, — Ёкарный Глаз помрачнел. — Развалился на части в трех днях пешего пути отсюда. Всё, что только можно, мы оттуда сняли, конечно…
— А люди? — осторожно осведомился Кактус.
— Большинство разбежалось; но кое-кого мы, это… спасли. Мы, в общем-то, не такие уж изверги; хотя кормить эту ораву не так-то просто. Полезных людей среди них мало…
— Тогда почему бы вам их не отпустить?
— Ну, кое за кого можно получить неплохой выкуп… Кстати, вы не в курсе, во сколько там оценивают мою голову?
— Боюсь, что нет, — ответил Иннот, и одновременно Громила пробасил:
— Десять тысяч монет! Видел как-то в газете, — поспешно добавил он.
— Маловато, — скептически заметил пират. — Ну ничего. Когда мои посыльные доберутся до Бэби, цены подскочат до небес. Наверняка и аварию припишут мне, хотя, видят предки, — я тут ни при чём. Иногда я даже думаю — а не продать ли мне самого себя на старости лет? — Он рассмеялся.
Иннот между тем расправлялся с мидиями, да так, что за ушами трещало. Он периодически наполнял свой бокал из стоящих на столе бутылок, залпом выпивал его и продолжал целеустремлённо уминать тёмно-жёлтое мясо. Изенгрим Фракомбрасс наблюдал за ним с неприкрытым интересом.
— Неужели справится?
— Пусть только попробует не справиться! — грозно сказала Джихад. — Я его тогда…
Иннот, не переставая жевать, сделал успокаивающий жест.
— Значит, всё это, — Громила обвёл рукой стол, — оттуда?
— Ну да. Раз уж мне готовит один из лучших вавилонских поваров, то надо создать соответствующий антураж! Вечером я хочу закатить небольшую пирушку, а вы нам чего-нибудь сбацаете… Жаль, похоже, ваш парень выигрывает, а то было бы ещё одно развлечение!
— Он и так уже выиграл, — резко сказала Джихад. — Он съел больше, чем полведра.
— Мы-то спорили на половину обычного ведра, а не такого маленького! — резонно возразил Фракомбрасс. — А здесь как раз столько и будет.
— Ну хорошо, а какие у тебя планы относительно нас в дальнейшем? — поинтересовался Громила.
— Поживём — увидим, — неопределённо выразился пират, ковыряя в зубах мизинцем. — Может, вам здесь так понравится, что вы захотите остаться. Либерлэнд — городишко маленький, спору нет; зато у нас ни инфляции, ни девальвации, и вообще — всё по справедливости. Места свободного навалом, селись где хочешь; ну а про безопасность я уже и не говорю: тут даже младенец может гулять по лесу совершенно спокойно. Если только не будет тянуть в рот всякую гадость вроде пауков и змей, ха-ха! Ну а серьёзно, — он перегнулся через стол. — Чего вы там забыли, в этом вашем Вавилоне? Публику? Так она и здесь у вас будет, причём куда более благодарная. Гонорары? Тут можно жить, не платя ни копейки, а горри я вообще с удовольствием приму в свою команду! Правда, ваше племя тяжеловато для того, чтобы лазать по вантам, зато в абордажной схватке вам цены нет! Подумай об этом, парень! — он подмигнул Громиле. — Со мной ты заработаешь столько денег, сколько тебе и не снилось!
— Толку-то, — хмыкнул Громила. — На что их здесь тратить?
— Ну зачем же обязательно здесь! — ухмыльнулся Ёкарный Глаз. — Многие из моих парней копят золотишко, чтобы потом заделаться самыми что ни на есть добропорядочными гражданами.
Иннот тем временем покончил с мидиями и удовлетворённо вздохнул.
— Уфф!
— Ну ты гигант! — покачал головой пират. — Если хочешь вздремнуть, ложись прямо здесь. У нас тут без церемоний, чего захотел — то и делай, никто тебе и слова не скажет!
— Погоди, я ещё чего-нибудь съем! — посулил Иннот. — Вот только дух малость переведу…
Громила между тем поднялся, подошел к зелёному занавесу и осторожно отодвинул плети висячих растений.
— Ого! Ну и высота!
— А ты думал! Все эти скалы источены пещерами, словно сыр; поэтому нам нет нужды заботиться о крыше над головой. К тому же сверху ничего не заметно; ежели, к примеру, над нами сейчас пролетит дирижабль, с него увидят только девственный лес.. Даже выходы из пещер замаскированы; попробуй разгляди что-нибудь сквозь такой вот плющ!
— Здорово придумано! — одобрил обезьянец.
— А ты думал! Кстати… Я знаю, что у музыкантов всегда есть при себе умат-кумар… Э?
— Вы же видели наши вещи! У нас ничего такого нет!
— Да, но, может, за пазухой где-нибудь… — Фракомбрасс игриво подмигнул Джихад. — А?..
— Было немножко, но мы всё скурили, ещё неделю назад. Сам понимаешь, когда столько плутаешь по джунглям, надо как-то расслабляться…
Ёкарный Глаз покивал:
— Жаль, жаль… Вообще-то, мы покупаем травку у горных племён — ну, или воруем с ихних плантаций, всяко бывает. Надо бы совершить рейд и запастись как следует.
Иннот потянулся:
— Ты обещал нам экскурсию…
— Ну что же, уговор дороже денег, так у нас говорят. Пойдёмте.
Пещерный город и вправду был велик. Фракомбрасс не преувеличил, сравнивая скалу с куском сыра: соединённые ходами полости простирались буквально во всех направлениях. Большинство пещер было естественного происхождения; лишь кое-где виднелись следы грубой обработки камня. Свет падал в многочисленные трещины и отверстия, по большей части затянутые разнообразными вьющимися растениями; там же, куда он не проникал, устанавливались факелы или масляные светильники. Местные жители устроились довольно уютно: кое у кого была даже мебель, либо грубая самодельная, либо нормальная: такую вполне можно встретить в какой-нибудь городской квартире. В самой большой из виденных ими пещер был устроен даже спортивный зал: одинокий пират-бабуин гулко лупил о пол и стены мячом. «Какой же обезьянец не любит играть в баскетбол», — пробормотал Громила. Единственным недостатком Либерлэнда, по словам Фракомбрасса, было отсутствие собственного родника. За водой приходилось спускаться вниз, используя подъёмник, а то и вовсе привозить её в бочках на дирижабле. «Одной такой ходки достаточно примерно на двадцать — двадцать пять дней, — говорил пират. — В дождливый сезон, конечно, с водой никаких проблем». Основным правилом здесь было не оставлять следов на поверхности. Жечь костры запрещалось, оставлять на открытых местах какие-либо предметы, особенно яркие и блестящие, тоже. «За такое по нашим законам можно убить на месте, — сообщил Фракомбрасс. — Впрочем, этого ещё ни разу не случалось: всё-таки в глубине души я очень мягкий и добрый. Но двух идиотов, вздумавших по укурке плясать ночью у костра на верхушке скалы, я лично заставил друг друга…» — и он с удовольствием поведал подробности наказания. Громила только хмыкнул и покачал головой, дивясь изобретательности пирата.
Иннот как бы невзначай перевёл разговор на пленников. Их оказалось на удивление мало; по-видимому, наиболее решительные покинули место аварии сразу, не дожидаясь пиратских «милостей». Жили все пленные в одной пещере, впрочем довольно обширной и имевшей массу отнорков и закоулков. Пока «Тяжелая Дума» не отправилась в очередной поход, их свободу никто не ограничивал: убежать со столовой горы считалось невозможным, к тому же пиратов было намного больше. Путём осторожных расспросов Иннот попытался выяснить судьбу своего друга, но пленные то ли не знали, о ком идёт речь, то ли не хотели говорить. Так ничего и не добившись, друзья запросились наружу.
— Не вопрос! — хмыкнул Фракомбрасс. — Ступайте вон по тому коридору — это один из выходов. Да запомните хорошенько: закон у нас один для всех. Увижу, что балуетесь с огнём — не взыщите: вышвырну вон из Либерлэнда. В буквальном смысле этого слова, со скалы вверх тормашками.
Весь этот день ушёл у каюкеров на обследование местности. Иннот пошёл гулять по пещерам, остальные выбрались на поверхность. Строго говоря, гора, названная ими поначалу столовой, отнюдь таковой не являлась. Несколько квадратных километров джунглей изобиловали многочисленными оврагами, трещинами, одиноко торчащими скалами и каменными террасами; ровной поверхности здесь почти не было. Кое-куда путешественников не пустили вовсе: когда Джихад приблизилась к поросшему жесткой короткой травой откосу, рядом откуда ни возьмись материализовались два пирата.
— Нельзя, — коротко сказал один.
Джихад не стала спорить и повернула обратно. Точно такая же история повторилась с Кактусом: «мистер Аллигатор» решил обойти столовую гору по краю, надеясь обнаружить устройство для спуска вниз.
Под вечер друзьям пришлось ублажать слух пиратов во время очередной попойки. Иннот явно думал о чём-то другом, и хорошего джанги не получалось: они постоянно сбивались с ритма и фальшивили. Впрочем, это прошло абсолютно незамеченным: флибустьеры в течение короткого времени умудрились упиться в стельку и совершенно не воспринимали действительность. Часть пиратов тем не менее осталась абсолютно трезвой: караульная служба у Фракомбрасса была поставлена как надо. Музыкантов накормили сытно, хотя и далеко не столь роскошно, как утром, и отвели в ту часть пещерного города, где они провели первую ночь. Им даже вернули их вещи, за исключением некоторых наиболее ценных; держать при себе спички и съестные припасы им, очевидно, также не полагалось.
— Можете сами решать, где жить: здесь либо с остальными пленниками, — великодушно разрешил Ёкарный Глаз. — Ночью никуда ходить не положено, так что выбирайте: тут пропасть, там решетки.
— Тогда здесь, — решительно сказал Иннот. — По крайней мере, духота не будет мучить.
Едва шлёпающие шаги стражников затихли вдали, каюкеры накрылись брезентом и стали совещаться.
— Итак, давайте по очереди, — предложил Иннот. — Кто чего засёк любопытного?
— Я теперь приблизительно представляю, где спрятан подъёмник, — начал Кактус. — Там довольно сильная охрана: может, десяток обезьянцев, а может, и больше.
— Вы мне вот что скажите: дирижабль кто-нибудь видел?
Выяснилось, что знаменитую «Тяжелую Думу» не видел никто.
— Что, если она в какой-нибудь огромной пещере? — высказала предположение Джихад. — Я могу показать место, дальше которого меня не пустили. Может, как раз там находится вход?
— Да нет, вряд ли! Ты хоть представляешь себе, какого размера их летучий корабль? И потом, он же должен как-то выходить оттуда! Отверстие таких размеров никаким плющом или вьющимся виноградом не скроешь! Ну да ладно… Гро, что у тебя?
— Я ничего такого не заметил, но сделал определённые выводы относительно здешней жизни, — проворчал обезьянец.
— Ну-ну?
— Так вот, в городе, по моим прикидкам, живёт не менее полутора-двух сотен манки. Примерно треть — это подруги пиратов, дети, старики — словом, те, кто не участвует в походах. Остальные — настоящие головорезы. Часть из них, вероятно, всегда остаётся здесь, приглядывать за хозяйством, в то время как остальные чинят разбой.
— Вполне соответствует тому, что я видел, — отозвался Иннот. — И вот ещё что: вы заметили, как быстро они каждого из нас разыскали, когда пришла пора отрабатывать харчи? Как вы думаете, за нами следили?
— Постоянной слежки не было; но они, конечно, приглядывали за каждым из нас, — предположила Джихад. — По-видимому, они великолепно изучили здесь каждый уголок.
— И наверняка знают друг друга в лицо, — добавил Кактус. — Наверное, любой чужак автоматически вызывает у них подозрения.
— А что удалось выяснить тебе?

Предыдущая страница 17 Следующая страница


Музыка джунглей 18

Иннот вздохнул:
— Не слишком много. Я попробовал разговорить кое-кого из пленников, но они, по-видимому, пребывают в постоянной депрессии. Довольно странно, если учесть, насколько мягко с ними обращаются.
— Это же сплошь толстосумы, Инни! — усмехнулся Громила. — Чёрная кость, голубая кровь, монокль, астра в петлице и всё такое! Им-то небось представляется, что здесь настоящий ад. Я уж не говорю о том, что они пережили фекальный обстрел, страшную бурю, авиакатастрофу, плен, и вдобавок им ещё придётся выложить нехилые бабки за своё освобождение — я уверен, что Фракомбрасс основательно выпотрошит их кошельки!
— Ну Гро, ну голова! А ведь ты прав: мне и в голову не приходило рассматривать всё произошедшее с их точки зрения.
— Ты же каюкер…
— Да, у нас, пожалуй, самая простая и правильная жизненная позиция: если ты всё ещё жив, значит, ничего страшного не случилось. А что ты там говорил насчёт фекального обстрела? Значит, «Махагония» всё же подверглась нападению?
Громила изложил всё, что ему удалось узнать по поводу лайнера: очевидно, пираты были куда более разговорчивы со своим соплеменником.
— Значит, помимо всего прочего, там случилась какая-то заварушка…
— Да, и довольно серьёзная: они потеряли нескольких своих, правда, непонятно — то ли в схватке, то ли при аварии. Между прочим, авторитет Ёкарного Глаза после этого сильно пошатнулся. Некоторые пираты хотели перерезать пленникам глотки, но он не позволил. Кстати, Хлю, по-видимому, тоже принял участие в сражении. Боевой паренёк!
— Его нет здесь?
Громила порылся в кармане шорт и со вздохом протянул Инноту монетку-талисман.
— Стрелка указывает куда-то на север. Извини, старина, но на горе его нет.
Иннот задумчиво крутил монетку в пальцах.
— Странно получается… Если он спасся, то почему не пошёл в сторону Бэбилона? Уж направление-то ему было известно точно!
— Мало ли… Он мог, например, попасть в плен к каким-нибудь горным племенам… — неуверенно предположила Джихад.
— А что тебе удалось узнать насчёт золота? — поинтересовался Кактус.
— Пока ничего. Я запоминал расположение ходов в этом лабиринте; может, пригодится. Вообще, насчёт золота, я думаю, лучше всего сможет разузнать Громила. Сделай вид, будто ты заинтересовался предложением Фракомбрасса, Гро. Побеседуй с парнями, поинтересуйся, чего и как. Идёт?
— Опять всё на меня валишь… Ладно уж, разузнаю. Только не торопи меня, договорились?
— Как скажешь, старина.
Следующие три дня прошли спокойно; каюкеры вволю отсыпались ночью, потом шли завтракать, после чего отправлялись «гулять». Предположения Джихад и Кактуса были верны: специально за ними никто не следил, но приглядывали постоянно. Ближе к вечеру начиналась очередная пьянка. Повар с погибшей «Махагонии», сердитого вида черноусый здоровяк, одно за другим готовил разнообразные блюда, а пленники, весьма почтенные господа, разносили их пирующим обезьянцам. «Теперь я понимаю, отчего они такие мрачные», — шепнул Кактус на ухо Громиле. Разошедшиеся флибустьеры не больно-то церемонились: на глазах у всех какой-то обезьянец отвесил громкий смачный шлепок почтенной матроне в кружевном передничке, имевшей неосторожность слегка наклониться, ставя поднос на соседний стол. Его дружки громко загоготали, приветствуя шутку приятеля. На этом фоне оркестранты могли считать, что им ещё повезло; по крайней мере, их не задевали и ничем не швырялись на импровизированную сцену. Иннот снова почувствовал себя в ударе и увлечённо исполнял одну композицию за другой. В конце концов пираты так разошлись, что устроили дикие пляски прямо на столах, громя великолепную посуду и подбрасывая в воздух бутылки с редкими винами. Изенгрим Фракомбрасс веселился вовсю и в конце концов упал, сраженный непомерной дозой рома, мордой в салат.
— Классический финал, — пробормотал Громила, отдуваясь и давая отдых усталым рукам.
С десяток трезвых и оттого особенно мрачных обезьянцев отконвоировали официантов в их пещеру; музыканты ждали своей очереди.
Те из пиратов, кто ещё оставался на ногах, вяло переговаривались:
— Ничего сегодня погудели…
— Да… Устал я что-то. Винище уже в глотку не лезет…
— Эх, травки бы покурить…
— Да, недурственно было бы. О чём там думает кэп… — тут говоривший осёкся и слегка втянул голову в плечи: фраза прозвучала слишком громко.
— Да спит он, — проворчал его собеседник. — Но ты прав, Гнутый: давно пора наведаться к каким-нибудь горным куки.
— По мне, если хочешь знать, хороший косячок стоит доброго обеда.
— Ну, это ты загнул… Хотя без кумара всё как-то не так.
— А ты заметил, что Колбассер последнее время вроде как не в себе?
— Да, старина Колбассер знает в этом деле толк!
Тут пираты заухмылялись и стали перемывать косточки неведомому Колбассеру.
— Не знаю, отметили вы или нет, но среди флибустьеров зреют авантюрные настроения, — заявил Иннот, едва они оказались в «своей» пещере.
— Да, парни поговаривают, что пора бы снова поднять паруса, — кивнул Громила.
— Тебя с собой не звали?
— Звали, и я как бы почти согласился. Делаю вид, что меня беспокоит рука, — он потряс изрядно запачканным гипсом.
— А на самом деле как? — нахмурился Иннот.
— Да все в порядке, — отмахнулся гориллоид. — Давно пора снять эту пакость и попробовать своротить пару-другую челюстей.
— А что насчёт золота?
— Ну, каждый хранит свою заначку где-нибудь в укромном месте. Что бы там они ни болтали про честность, друг друга эти ребята опасаются пуще всего прочего. Но есть у них и так называемая общая казна: это если что-то надо закупить на пользу всего города или, скажем, для ремонта корабля. Она хранится у капитана, а в его отсутствие за ней постоянно присматривают.
— Где апартаменты Фракомбрасса, я представляю… — задумчиво протянул Иннот. — А как это он, интересно, доверяет своим пройдохам такое ответственное дело?
— Он хитрее, чем ты думаешь. Сторожами всегда назначают непримиримых врагов; тех, кто терпеть друг друга не может. Вот и получается, что каждый одним глазом смотрит за сокровищами, а другим — за своим напарником. Кстати, у них тут строго: если ты выпил или уснул на посту, запросто можешь отправиться в свободный полёт, чего бы там Ёкарный Глаз не плёл о своей нежной душе…
— Вы мне вот что скажите: когда нам лучше начать действовать? — спросил Кактус. — Прямо сейчас или когда они отправятся в очередной поход?
— Чем меньше народу будет в этом… Либерлэнде, тем лучше. Я думаю, дождёмся отлёта дирижабля. Заодно узнаем, где они его прячут. Уж больно мне это любопытно…

* * *

Москит был невероятно настырным. Он звенел, зудел, то нахально пикируя сверху, то норовя зайти с фланга, хитрым манёвром ускользая в последний миг от карающей длани. Наконец, де Камбюрадо не выдержал и рывком сел, сердито моргая спросонья. Настольный хронометр показывал четверть седьмого утра. В иллюминаторе плавала какая-то серая муть. Туман, понял майор. Он поднялся с жесткого топчана и распахнул стекло. Обшивка чуть заметно дрогнула. Белёсый язык лизнул металлический ободок и несколькими вкрадчивыми струйками пополз внутрь. Вчера только сделал замечание штурману, хмыкнул де Камбюрадо, а теперь сам развожу сырость. Оболочка гондолы была сделана не из дерева, а из прорезиненного брезента — в целях уменьшения веса; однако стоило задраить на ночь люки, как влага внутри начинала конденсироваться со страшной силой. А этот запашок каучука… Еле заметный поначалу, он успел опротиветь всем и каждому уже на второй день пути. Притерпелись, конечно, — не барышни… Вспомнив о барышнях, де Камбюрадо мечтательно выпятил губы. Если всё сложится так, как я задумывал — женюсь, решил он. Найду прелестную молоденькую манки из хорошей семьи и попрошу её руки. И пусть злые языки сколько угодно язвят по поводу возраста. Нет уж, избави меня предки от светских львиц — все эти зрелые красавицы слишком хорошо умеют тратить не ими заработанные деньги. Только юную, невинную, с нежной, как бархат, шерсткой… Да что же это такое, оборвал он себя. Да, Морш, третья неделя воздержания даёт себя знать… Скоро уже ни о чём другом думать не сможешь!
Он решительно оделся, причесал баки тоненьким костяным гребешком и тщательно, по ребру ладони, выровнял фуражку. Вот так. Лучшее средство от игривых мыслей — исполнение воинских ритуалов. Он решительно захлопнул иллюминатор и спустился по скрипучему бамбуковому трапу на нижнюю палубу. Дневальный — здоровяк-горри со смешной фамилией Битхозою — поспешно выпрямился, усиленно тараща налитые кровью глаза и стараясь не моргать.
— Спим на посту, матрос! — укорил его майор.
Нижняя палуба «Аквамарина» представляла собой длинное узкое помещение. Сквозь кольца держателей проходил коленвал, клеенный из прочнейшей стоеросовой фанеры, с удобными П-образными изгибами — рукоятями. Спереди на вал было насажено широкое массивное колесо, выточенное из чёрного роммеля. Сыромятные ремни обеспечивали передачу момента вращения на установленный в передней части баллона воздушный винт. В кормовой части вала имелась система шестерён — всё тот же чёрный роммель, никакого металла! — позволяющая задействовать два малых пропеллера, используемых для манёвров. Там же находилось креслице главного механика, переключавшего передачи с помощью специальных рычагов. Вдоль бортов располагались узкие лавки — сидя на них и упираясь ногами в специальные стопоры, матросы двумя руками вращали рукояти вала. Всего их было двадцать восемь, по четырнадцать с каждой стороны; но, как правило, движение дирижабля обеспечивало не более пятнадцати матросов: остальные отдыхали или были заняты такелажем. «Только не сегодня, — подумал майор, чувствуя, как вдоль позвоночника расползается холодок. — Сегодня мне может понадобиться вся возможная скорость».
— Держатели смазать как следует, — распорядился он. — Заодно проверьте левый пропеллер: по-моему, шкив за что-то цепляет.
Он открыл дверцу и спрыгнул на землю. Рядом что-то зашуршало в опавшей листве. Проклятые змеи, подумал майор. Ненавижу джунгли! Он постоял немного, прислушиваясь. Туша дирижабля висела в полуметре над землёй, примяв собой несколько тонких деревьев. Пощелкивала в тумане какая-то птица. Помнится, близ авиабазы в южных лесах, куда мы попали сопливыми младшими лейтенантами, водились птички, издававшие жуткие стоны и вопли. Гнездились они недалеко от казарм. По весёлой флотской традиции нас, конечно, не предупредили… Он улыбнулся и расстегнул брюки.
К тому времени, как солнце поднялось над горизонтом, все системы дирижабля были проверены, смазаны, подтянуты и приведены в полную готовность. Майор ещё раз взглянул на бамбуковую иглу. Они всё там же; очень хорошо… Он вдруг представил себе, как десантники один за другим съезжают по канату вниз, ломятся сквозь кусты — и выскакивают на давно покинутую стоянку, где рядом с чёрным пятном кострища валяются грязные обломки гипса. В глазах де Камбюрадо на миг поплыло, колени стали ватными. Проклятая мармозетка! Нет, нет! За две недели переломы не заживают! Кроме того, этот здоровяк не осмелится снять гипс без врача. Горри с большим пиететом относятся к медицине… Он глубоко вздохнул, чувствуя, как шерсть под мундиром становится влажной от пота. «Ты пока всё делаешь правильно, Морш. Но не тяни больше. Пора уже брать ситуацию в свои руки».
— Постройте парней, сержант! — отрывисто бросил он.
— Взво-од! Стройся! — рявкнул Алекс Стращер.
Майор, поигрывая стеком, прошелся вдоль строя. Горри стояли навытяжку, сохраняя на физиономиях предписанную уставом свирепость. Что и говорить, вид они имели устрашающий — огромные, чёрные, за спиной у каждого две короткие стоеросовые дубинки на специальной перевязи… Вот они, мои непобедимые воины, подумал майор. Мой отряд. Моё пушечное мясо…

* * *

Колбассер стоял на верхушке скалы, сжимая под мышкой бочонок. Глаза его неотрывно смотрели вдаль.
Он самым первым тщательно обшарил реквизированные у музыкантов вещи. Инстинкт подсказывал: они просто обязаны иметь при себе умат-кумар! Они же музыканты, в конце концов! В представлении обезьянца музыка была связана с травкой неразрывно. Но, увы! — вожделенного пакета нигде не обнаружилось. Инстинкт, однако же, не успокаивался. Колбассер уже хотел было подбить парочку приятелей навестить оркестрантов и учинить им допрос с пристрастием. Останавливало его только одно: в этом случае травкой пришлось бы делиться. В отчаянии он откупорил затычку бочонка; судя по запаху, там находилось не слишком хорошего качества пиво. А ещё… Он принюхался. «Это невозможно!» Запрокинув голову, Колбассер сделал большой глоток. Тонкая струйка пива брызнула на грудь. Вот, значит, как… Ну и хитрецы эти ребята! Он отхлебнул ещё. В голове приятно зашумело, мир вокруг постепенно становился смешным и добрым.
— Жидкое счастье! Кто бы мог подумать!
Вот уже третий рассвет он встречал так — в обнимку с вожделенной ёмкостью. Укумпиво забирало гораздо круче обычного умат-кумара. Несколько раз Колбассеру начинало казаться, что он вот-вот взлетит. Как хорошо было бы парить в чистом синем небе! Надо только убрать оттуда это противное пятнышко… Колбассер пригляделся.
— Э! Не, нам здесь таких не надо… — пробормотал он и метнулся было вниз, но потом остановился и быстрыми судорожными глотками опорожнил в себя последние литры божественной жидкости.
— Вот теперь порядок, — и, набрав в грудь воздуха, завопил: — ТРЕВОГА!!!
Иннота растолкал Громила.
— Ну чего там ещё? — буркнул каюкер, пытаясь зарыться в сено. — Жрать пора, что ли?
— Вставай скорее, прожорливый ты наш! В городе что-то странное творится.
Иннот мгновенно вскочил.
— Где?!
— Да повсюду. Не слышишь, что ли? — Джихад поправила упавшую на глаза прядь волос.
И в самом деле, оживление царило необычайное. Гулкое эхо доносило из глубины пещеры крики, шум, характерное шлёпанье обезьянских шагов. Иннот поспешил к трещине, но мостик сегодня перебросить было некому. «Ага, вот они как», — пробормотал каюкер и метнулся обратно. Громила, Джихад и Кактус толпились у обрыва. Иннот отвёл в сторону мешавшую обзору зелёную плеть и уставился вниз. Между деревьями сновали пираты. Потом вдруг травянистый косогор рассекли в нескольких местах узкие чёрные трещины и стали ширится, крытые дёрном плоскости одна за другой отваливались в стороны, а снизу лезла огромная тёмно-серая туша, похожая на исполинского кита.
— Это ещё что такое?! — задохнулся от удивления Кактус.
— Я знаю что, — сказал Громила. — Это «Тяжелая Дума».

* * *

Пиратский корабль медленно поднимался из широченной скальной трещины, которую изобретательные обезьянцы приспособили под потайной ангар. Разумеется, Ёкарный Глаз мог бы рискнуть и затаиться, ничем не выдавая своего присутствия — такая мысль мелькнула в лохматой башке пирата; но он почему-то на все сто процентов был уверен, что отсидеться в пещерах не удастся. Они обнаружены. Оставалось только сжечь вражеский дирижабль или взять его на абордаж, чтобы ни единая живая душа не пронюхала о том, где именно расположен Либерлэнд.
Стоя у подающей трубки газгольдера, капитан раздавал приказания. Входить в ангар с зажжёнными факелами, да и вообще с любым огнём, запрещалось. Единственное освещение обеспечивали разложенные вдоль стен гнилушки — бледно-зелёного их сияния едва хватало на то, чтобы из тьмы прорисовался исполинский корпус дирижабля. Один за другим матросы взбегали по сходням и торопливо занимали свои места. Всё-таки неплохо я их вышколил, с мрачным удовлетворением подумал Фракомбрасс. Дежурная команда между тем, ухая от напряжения, тянула канаты. Крытые сверху дёрном прямоугольные секции, из которых была составлена крыша ангара, распахивались, открывая яркую синеву небес. От резкого перехода к свету пираты жмурились, рыча и ругаясь. Капитан неотрывно следил за стрелкой манометра. Гидрогениум тихонько шипел, наполняя баллон. Наконец покрытый трещинами каменный пол дрогнул и поплыл вниз — пока ещё медленно-медленно. Фракомбрасс бросил быстрый взгляд назад. Всё было в полном порядке: баллисты расчехлены и взведены, канониры около них наготове, верный Колбассер застыл на юте, крепко сжимая лапами штурвал. Изенгрим Фракомбрасс позволил себе ухмыльнуться. «Я не знаю, кто вы и зачем сюда пришли; но эта глупость будет в вашей жизни последней».
— Выдвинуть мачты, сукины дети! Поднять паруса! Поднять наш флаг! — весело рявкнул он, едва только днище гондолы поравнялось с верхушками деревьев. — Покажите-ка этим ублюдкам «Весёлого Бэна»!

* * *

Морш де Камбюрадо отстранился от наглазника здоровенной медной трубы, укреплённой в носовой части «Аквамарина».
— Алекс, взгляните-ка на это.
Сержант некоторое время пялился в трубу, потом неуверенно хмыкнул:
— Что это?
— Флаг обезьянских пиратов. Оригинально, правда?
— Пожалуй…
— Скорее оскорбительно. Да и стиль примитивный, — заметил штурман-шимп, в свою очередь приникая к наглазнику.
— Среди обезьянцев немало выдающихся личностей, но знаменитая художница всего одна — восьмидесятитрёхлетняя Семирамида Батц. И она ни разу не была замечена в чём-то предосудительном. А это народное, так сказать, творчество, — усмехнулся де Камбюрадо. — Наши предки имели обыкновение демонстрировать эрегированный пенис как доказательство своей силы и в знак презрения к сопернику. А здесь — то же самое, только слегка опосредовано.
Штурман покачал головой. Он, единственный из всей команды, позволял себе иногда поспорить с командиром.
— Вы ещё скажите, что знаменитые коврово-фекальные бомбардировки времён войны ведут начало от привычки обезьян швыряться нечистотами в хищников, сэр!
— Почему бы и нет? Принцип деморализации противника — он, знаете ли, тоже позаимствован у природы, — де Камбюрадо помолчал, глядя на постепенно увеличивающийся пиратский корабль. — Быстро они поднимаются, однако.
— Прикажете увеличить высоту?
— Да. Начните подъём, но не очень резко, Просто держитесь на одном уровне с ними.
— Балансир на корму до четвёртого деления!
Дирижабли двигались навстречу друг другу по сторонам воображаемого треугольника, стремясь сойтись у вершины. Майор приказал расчехлить орудия. Эти баллисты также были новым изобретением: выброс снаряда вместо привычных закрученных пеньковых тросов осуществлялся здесь за счёт каучуковых жгутов. Это сильно облегчало конструкцию баллисты, но делало её чересчур длинной. Поскольку гондола примыкала к баллону дирижабля без зазоров — она не подвешивалась на тросах, как у пиратов, а как бы составляла с ним единое целое, угол обстрела был очень мал, не более двадцати градусов по горизонтали. Зато дальность боя этих баллист почти втрое превышала обычную. Едва только расстояние сократилось до трёх с половиной кабельтовых, как «Аквамарин» начал обстрел.
Канонир-горри потянул рукоятку пуска. Наполненная флогистоном бутылка сорвалась с направляющих и, оставляя за собой прозрачный след, устремилась к «Тяжелой Думе». Резина оглушительно хлестнула в обшивку.
— Заряжа-ай! — проорал сержант.
Завращался барабан лебёдки. Двое наёмников, тараща от натуги налитые кровью глаза, налегли на рукояти. Деревянная скоба щёлкнула, входя в зацепление с колесом. Не теряя ни секунды, канонир выхватил из гнезда очередную бутылку, чиркнул кремневым кортиком по пробке — она тут же начала дымиться — и вложил снаряд в направляющий желоб.
Первый выстрел не достиг результата — бутылка пронеслась в полуметре под килем «Тяжелой Думы» и канула в джунгли. Второй был удачнее, и левая скула пиратской гондолы окрасилась пламенем. Обезьянцы засуетились, разматывая пожарный брезент и обвязываясь верёвками. Фракомбрасс медлил стрелять, понимая, что на таком расстоянии даже его усиленные баллисты бесполезны; но тут у канонира пиратов сдали нервы. Громко хлестнула тетива; бутылка, описав в воздухе дугу, устремилась вниз и там разбилась — язык пламени в клубах дыма вознёсся над лесом. Фракомбрасс заорал, потрясая кулаками и призывая на голову незадачливого стрелка все громы и молнии. Бледный как смерть канонир поспешно перезаряжал своё орудие.
Колбассеру было хорошо. Весёлая улыбка сверкала на его физиономии, резко контрастируя с дикими и искажёнными ликами остальных пиратов. Руки сами моментально слушались прилетавших откуда-то издалека команд, практически никак не задевавших сознания. Он уже почти не воспринимал реальность: все предметы покрылись радужной плёнкой и потихоньку начали раздваиваться, а впереди был сплошной светящийся туман, пахнущий почему-то апельсинами. Колбассер знал, что там его обязательно ждёт что-то очень хорошее; надо лишь немного подождать, и тогда совсем скоро…
— Ещё две-три минуты, и они смогут нас достать, сэр! — обеспокоенно сказал штурман, провожая глазами летящий вниз пиратский снаряд.
Де Камбюрадо помедлил.
— Убрать паруса! Задействовать воздушный винт! Курс — на три часа! Я хочу зайти по миделю — пояснил майор.
В носовой части дирижабля словно расцвёл диковинный шести лепестковый цветок: повинуясь натяжению тросов, лопасти головного пропеллера отделились от оболочки баллона и слегка развернулись под нужным углом. Механик на нижней палубе надавил ногой на педаль. Костяное било звонко цокнуло в маленький стеклянный гонг. Наёмники-горри дружно ухнули, налегая на рукояти коленвала. Пропеллер дрогнул и завращался. Механик продолжал ритмично нажимать на педаль, задавая ритм. На глазах у изумлённых пиратов вражеский дирижабль, вопреки направлению ветра и всем законам воздухоплавания, вдруг невероятным образом изменил курс и двинулся на сближение.
Ёкарный Глаз недаром считался лучшим пиратским капитаном за всю послевоенную историю. Он мгновенно понял суть странного устройства, установленного на этом, казалось бы, нелепом корабле; понял и принял единственно возможное решение. Сорвавшись с места, он кинулся на ют.
— Держи курс прямо на них, старина! Что бы ни случилось — держи курс прямо на них! — заорал он в ухо Колбассеру.
Рулевой чуть повернул голову и одарил капитана широкой безумной улыбкой. Что-то с ним не так, мельком подумал Фракомбрасс, метнувшись к баллисте, зрачки во всю радужку… Отшвырнув канонира, он взял прицел как можно выше и уже хотел было рвануть спусковой рычаг, но в этот миг третий выстрел «Аквамарина» нашёл, наконец, свою цель.
Наполненная сжиженным флогистоном бутылка в течение двух секунд преодолела разделявшее дирижабли расстояние, пронеслась над палубой и вдребезги разбилась о мохнатую голову рулевого.
Волна пламени захлестнула ют. Палуба вмиг наполнилась мечущимися и вопящими живыми факелами. Горящие обезьянцы с жуткими криками налетали друг на друга, падали, кидались через фальшборт в отчаянной и нелепой попытке спастись. Языки огня расползались всё шире и шире, лизали канаты подвески, пробовали на вкус баллон — оболочка его уже начала шипеть и плавиться. Фракомбрасс отделался относительно лёгкими ожогами, потеряв шерсть на правой ягодице и половине спины. Он успел-таки разрядить баллисту и даже умудрился попасть, но бутылка самым подлым образом срикошетировала от вражеского баллона, кувыркаясь, полетела вниз и взорвалась уже на земле. «Аквамарин» выстрелил ещё один раз, теперь уже почти в упор. Нос «Тяжелой Думы» окрасился пламенем.
Изенгрим Фракомбрасс понял, что это конец. Всё вокруг полыхало, тросы лохматились и лопались один за другим, непонятно было только, почему газ в баллоне ещё не взорвался. Он вскочил и бросился сквозь огонь к борту. Там лежал свёрнутый в рулон противопожарный брезент — сорок квадратных метров плотной, пропитанной негорючим составом ткани. Он ухватил два свободных конца цепкими пальцами ног и, не обращая внимания на творящийся вокруг ад, стал лихорадочно её разматывать. Ему показалось, что прошла вечность, прежде чем руки нащупали ещё два уголка. Схватив в охапку скомканную ткань, Ёкарный Глаз спиной перевалился через фальшборт и полетел вниз, глядя, как над ним стремительно разворачивается в жёстких холодных струях воздуха некое грубое подобие купола. Только бы не вырвало из пальцев, подумал Фракомбрасс, судорожно стараясь намотать концы брезента на руки и на ноги…
— Им каюк, сэр! — ликующе возвестил штурман, ухая и приплясывая.
Сержант Стращер от избытка чувств хлопнул майора промеж лопаток. Де Камбюрадо поморщился:
— Полегче, сынок. Я ещё хочу погрузить свои слабые руки по локоть в пиратское золото.
— Простите, сэр… Но ведь мы победили! Победили, слава предкам!
— Выиграли сражение, — поправил его де Камбюрадо. Но сражение ещё не закончилось. На юте полыхающего вовсю пиратского корабля медленно поднялась чёрная фигура. Колбассер обгорел весь, от макушки до пяток превратившись в одну сплошную головешку; лишь зубы ослепительно сверкали во рту.
— Не, такого нам точно не надо, — произнёс фактически уже мёртвый пират и резко крутанул штурвал.
Налетевший порыв ветра наполнил уцелевшие паруса и поволок «Тяжелую Думу» навстречу «Аквамарину».
— Главное, ребята, — сердцем не стареть, — неизвестно кому поведал Колбассер.
— Предлагаю выпить шампанского в ознаменование нашей первой победы! — штурмана понесло.
Он споро метнулся куда-то и спустя миг появился с бокалами и бутылкой в руках.
— Ого! — рассмеялся де Камбюрадо, рассматривая этикетку. — Сладкое игристое, надо же!
— Сладкое, как наша победа! — прогудел сержант, разливая шипучий напиток по бокалам. — И игристое, как… Осторожнее, сэр! Они идут на нас!! Полный назад, самый полный!!!
В это мгновение пламя проело наконец последнюю огнеупорную оболочку — и соприкоснулось с гидрогениумом. Лёгкий газ мгновенно воспламенился и взорвался. Словно гигантские ножницы вспороли баллон пиратского дирижабля по всей длине. Кольца шпангоутов лопались, бамбуковые стрингеры мелкой деревянной шрапнелью разлетались во все стороны. В момент взрыва «Тяжелая Дума» находилась всего в четверти кабельтова от своего погубителя. Обшивка «Аквамарина» оказалась пробита навылет в нескольких сотнях мест сразу — а клочки пылающей ткани и раскалённые угли довершили дело. Спустя мгновение после первого взрыва грянул второй. «Аквамарин», самое быстроходное судно Вавилонского Военно-Воздушного флота, перестал существовать. Победителей в этом бою не было; хотя, конечно, можно сказать, что победу одержало укумпиво.

* * *

Едва только «Тяжелая Дума» успела подняться над землёй, как Иннот тут же развил бурную деятельность.
— Ну, друзья, сейчас или никогда! — воскликнул он и кинулся к Громилиному барабану.
Отодрав потайную крышку, он вывалил на землю его содержимое. Джихад тотчас развернула мягкую ткань, в которую были упакованы её стамески, и внимательно их осмотрела. Сталь после прохождения зоны Мооса стала мягкой, как свинец, но заточка не потеряла своей остроты.
— На один раз хватит, — решила наконец каюкерша и аккуратно рассовала их по карманам. — Надеюсь только, наша затея окупится. Ты не представляешь, во сколько мне обходится каждая такая штука!
— А кроме них у тебя есть что-нибудь?
— Конечно! Просто эти игрушки у меня любимые.
Сам Иннот вооружился тростью и бумерангом. Кроме того, он распаковал и переложил в карман стеклянную гранату. Громила, наученный горьким опытом, запасся недлинной стоеросовой дубинкой. Техникой арнис, по собственному признанию, он не владел, «так что я просто буду лупить их по бошкам безо всякого изящества». Кактус, как обычно, больше всего надеялся на своё естественное оружие.
Основную часть барабана занимал прочный канат, аккуратно свёрнутый в бухту. Иннот размотал его и, высунувшись наружу, прикинул расстояние до земли.
— Должно хватить, — решил он. — Ну, кто первый?
— Постой, а к чему ты его привяжешь? — поинтересовалась Джихад.
— Ни к чему. Я просто упрусь ногами во-он в тот камень и буду держать один конец, пока вы все не спуститесь.
— А ты сам как же?
— Увидишь! — ухмыльнулся Иннот. — Скажу одно: ты будешь здорово удивлена.
— А почему бы не прицепить трос к сталактиту? — Кактус указал на потолок. — Я же помню, как Гро об него приложился! Значит, прочный…
Иннот осмотрел сталактит, а потом вдруг с воплем «Кия!» рубанул по нему ребром ладони. Известковая сосулька отломилась и упала.
— Прочный, да не слишком, — заметил он. — Ладно, давайте за работу.
Громила вздохнул и принялся прилаживать к спине барабан.
— Да оставь ты его здесь! — посоветовал Кактус.
— Да? А золото в чём понесём, в трусах?

Предыдущая страница 18 Следующая страница


19 Павел Марушкин

— От, блин… Я и не подумал…
Иннот намотал один конец каната на локоть и что было силы упёрся в камень. Громила, как самый тяжелый, полез первым. Ворча и вздыхая, он раздвинул зелень и скрылся из глаз. Канат напряженно подрагивал.
— Помочь? — тихонько спросила Джихад. Иннот помотал головой:
— Не-а. Вполне терпимо…
Натяжение внезапно ослабло. Кактус глянул вниз. Гориллоид уже стоял на земле и знаками поторапливал остальных.
— Теперь ты, Джи…
После девушки настал черёд Кактуса.
— Канат я вам сброшу, — сказал ему Иннот. — Ещё пригодится.
Оставшись один, Иннот осмотрел пещеру. Вроде ничего не забыли… А! Банджо! Он отрегулировал ремень таким образом, чтобы тот не мешал раскрываться летательной перепонке, и, взяв небольшой разбег, рыбкой нырнул в пустоту.
Джихад и Кактус не смогли сдержать испуганных возгласов, когда каюкер, прорвав зелёный занавес, камнем понёсся к земле. Даже у Громилы в груди что-то ёкнуло — хотя приятель и рассказал ему о своих необычных способностях, воочию он видел это впервые.
Перепонка не подвела, с тихим чмоканьем раскрываясь и замедляя падение. Перед приземлением Иннот сгруппировался, сделал эффектный кувырок через голову и предстал перед приятелями, раскинув руки в стороны, как гимнаст.
— Восхищаться и завидовать будем позже, — ухмыльнулся он. — А сейчас давайте в темпе джанги!
До входа в пещерный город они добрались незамеченными: все, кто оставался на поверхности, сейчас напряжённо вглядывались совсем в другую сторону, ожидая начала схватки. Подождав несколько секунд, пока глаза не привыкнут к полутьме, каюкеры двинулись вперёд. Время от времени Иннот останавливался, припоминая направление. Момент для операции был выбран как нельзя более успешно: извилистые коридоры опустели. Однако долго так продолжаться не могло, и наконец из-за очередного поворота на них вывернул обезьянец.
— Э… Э! Куда?..
— Здравствуй, друг! — радостно воскликнул Кактус, вырываясь вперёд. Заключив пирата в объятия, он ощетинился на миг шипами.
Глаза шимпа вылезли из орбит, он судорожно дёрнулся и обмяк. Кактус разжал руки и аккуратно уложил свою жертву на землю.
— Прощай, друг…
Второй встреченный ими пират и вовсе не успел ничего сказать: Джихад, даже не сбившись с шага, впаяла ему носком своей обувки точно в пах.
Обезьянец закатил глаза и медленно опустился на колени.
— Какая жестокость! — лицемерно сказал Кактус, добивая поверженного.
— Я тоже хочу поучаствовать! — обиженно прогудел сзади Громила.
— Да на здоровье, милый! — Джихад посторонилась, пропуская горри вперёд.
Громила мрачно ухмылялся. Он засунул дубинку за пояс шорт и теперь небрежно перебрасывал из ладони в ладонь здоровенный кокосовый орех, который где-то успел подобрать. Наконец, у очередной развилки Иннот остановился.
— Ну вот, — тихонько сказал он. — Если мне не изменяет память, именно здесь находятся апартаменты нашего капитана.
Громила, жестом велев остальным молчать, осторожно заглянул в коридор и тут же отдёрнул голову. Повернувшись к друзьям, он показал им два пальца, потом подмигнул Джихад. В руках каюкерши тотчас возникла стамеска.
— Когда я был молод, — проговорил Громила, отводя здоровую руку с кокосовым орехом назад, — я часто играл в Р-Р-Р-РЕГБИ!
С этими словами он резко бросил тело за угол и метнул свой снаряд. Джихад тенью скользнула за ним следом. Когда в коридор ворвались Иннот и Кактус, всё уже было кончено: один обезьянец валялся с разбитой головой в луже крови, второй медленно оседал, цепляясь за стену и хрипя. Пробковая рукоять торчала у него из горла. Впрочем, были и плохие новости — верёвочная лестница, по которой они забирались наверх в прошлый раз, отсутствовала. Искать что-нибудь подходящее не было времени. Снова друзей выручил барабан. Громила снял его со спины, поставил на землю, осторожно встал сверху и сложил руки «ступенькой» перед животом. Иннот вскарабкался на его плечи и дотянулся-таки до края дыры. Спустя несколько мгновений каюкеры очутились в апартаментах Ёкарного Глаза.
Жилище пиратского капитана располагалось в нескольких, соединённых между собой пещерах. Кроме столовой, где они уже побывали, имелась ещё роскошная спальня и три комнаты поменьше размером. Стены спальни украшали картины в золочёных рамах, впрочем, сильно исцарапанных и обитых. На сюжеты хозяину было в высшей степени наплевать: морские и горные пейзажи соседствовали с мифологическими и религиозными сюжетами; мало того, среди живописи красовались вырезанные из обезьянских эротических журналов картинки, любовно наклеенные на картон. У самого входа был прикреплён четырьмя комками жвачки титульный лист большого календаря за позапрошлый год, с изображением занимающейся любовью парочки. Посередине спальни стояла роскошная кровать в стиле рококо, с витыми столбами и шёлковым пологом. Любознательный Кактус просунул туда голову и сморщился: от простыней ощутимо попахивало.
Следующая комната оказалась кладовой. Едва завидев разнообразные сундуки, коробки, шкафы и шкатулки, друзья тут же радостно набросились на них, вообразив, что нашли наконец искомое. Увы! Их ожидало жестокое разочарование. Пират и в самом деле хранил здесь свою добычу, вернее, часть её, — но всё это не представляло для каюкеров никакой практической ценности. Изящные, покрытые затейливой резьбой и инкрустациями шкатулки были заполнены зерновым кофе и пряностями; тяжелые кованые сундуки скрывали в своём чреве здоровенные рулоны атласного шёлка и тонкой парчи. Содержащейся в шкафах одеждой можно было полностью экипировать батальон — если бы таковой согласился носить роскошные, но сильно побитые молью прикиды. Единственной полезной вещью был небольшой бочонок, небрежно засунутый под комод: очевидно, хозяин забыл о нём, и с тех пор тот мирно зарастал пылью. В бочонке оказалось великолепное виски — мягкое, обволакивающее, с тонким грушевым ароматом. Иннот тотчас же наполнил им свою фляжку, после чего Кактус отыскал в столовой четыре чистых бокала, и они воздали должное замечательному напитку.
— Если продать всё это добро на Бэбилонском рынке, пускай даже за полцены, можно неплохо подняться, — проворчал Громила.
— Ага… Осталось только подогнать дирижабль, — отозвался Иннот. — Ну где же эта ититская казна!
Казны не было. Следующая пещера, вернее, пещерка, предназначалась для водных процедур: неведомо как пирату удалось втиснуть в неё впечатляющих размеров медную ванну. Внутри, в лужице грязной воды валялся ярко-жёлтый резиновый утёнок.
Последнее из обследованных помещений служило чем-то вроде кабинета. Так же, как и в столовой, здесь имелся ход наружу — вернее, не ход, а узкая вертикальная щель, рассекающая кабинет напополам. Полоса света падала сквозь неё на письменный стол, заваленный бумагами и картами. Иннот с интересом принялся изучать содержимое ящиков. В верхнем лежали неплохие измерительные инструменты и с десяток обгрызенных карандашей: очевидно, среди дурных привычек Фракомбрасса эта занимала не последнее место. В остальных по мере их открывания обнаружились: грязная и траченная молью кроличья лапка; перетянутая резинкой колода старых засаленных карт с голыми женщинами на лицевой стороне; сломанный кремневый нож; мумифицированная гроздь бананов; крупный необработанный изумруд; старинная книга без переплёта, но с гравюрами на тонкой рисовой бумаге, озаглавленная: «Бакенбардистика, или Искусство приукрашения физиогномии»; пыль. В последнем ящике одиноко перекатывалась бутылка с остатками рома.
Изумруд вызвал некоторое оживление, впрочем, весьма вялое: друзья надеялись найти куда больше. Дотошный Громила хотел даже разломать стол. «Не веришь? За минуту, вот этими вот руками!» — но Иннот опасался излишнего шума. Гориллоиду пришлось ограничиться выдернутыми ножками. Как и следовало ожидать, тайников в них не было…
— Так чего же? Выходит, мы зря тащились в такую даль?! — с детской обидой в голосе спросил Кактус.
Иннот, не отвечая, присел на корточки и стал просматривать рассыпавшееся по полу содержимое столешницы. В основном это были карты с захваченных пиратами судов; на некоторых можно было различить фиолетовые печати Адмиралтейства. Было там и несколько чертежей, вернее, набросков: по-видимому, кто-то пытался модернизировать корабельную баллисту. Из-под карт торчал краешек пухлой тетради. Джихад вытащила её и раскрыла на первой странице.
— Забавно! Похоже, грозный капитан пиратов вёл дневник!
— Ну-ка, ну-ка! — заинтересовался Иннот. — Посмотри, нет ли там какого-нибудь намёка на то, где он прячет драгоценности!
— Ты многого хочешь, дружище, — усмехнулся Громила. — Такое бывает разве что в приключенческих романах!
Джихад перелистнула страницу. Иннот мельком глянул на неё и удивлённо задрал брови: лицо девушки было пунцовым.
— Джи, что это с тобой?!
Каюкерша молча протянула ему тетрадь. Почерк у знаменитого пирата был ужасный, ничем не лучше врачебной скорописи; оставалось только догадываться, что означает та или иная буква. Но главным было не это: дневник представлял собой подробную, тщательно запротоколированную историю половой жизни капитана, изобилующую многочисленными подробностями и комментариями. Спустя пару минут Иннот, отнюдь не считавший себя ханжой, почувствовал, что у него начинают гореть щёки.
— Да, здесь мы вряд ли отыщем тайну клада, — покачал головой Громила, с интересом заглядывая ему через плечо.
В следующие полчаса каюкеры перерыли капитанскую берлогу сверху донизу. Неугомонный Кактус содрал со стен все картины в спальне, скатал в рулоны ковры, вспорол матрас и подушки; но единственное, что он нашёл, — это несколько пустых бутылок и груды высохшей банановой кожицы. Иннот на пару с Громилой выволокли все сундуки и шкатулки на свет, в столовую, и тщательно их перелопатили в поисках потайных ящиков или двойного дна. Под конец Джихад начала простукивать стены; но от этого занятия её отвлекли доносившиеся снизу голоса.
— Да сами они друг друга и угробили! Ты же знаешь, Цынга терпеть не мог Пончика. Вот и раздробил ему башку! А Пончик успел вставить ему перо перед смертью.
— Ага, с разбитой башкой, да?
— Ну, это… Может, он из последних сил…
— Ты как был недоумком, Клёпа, так и остался! Лучше подсади меня, да поскорее — не мы одни такие умные!
Каюкеры замерли; Джихад на цыпочках подкралась к отверстию. Снизу послышалось пыхтение, потом чей-то стон.
— Ты мне спину сломаешь, урод! Вот, блин, отожрался!
— А ну, стой прямо, придурок! Клёпа, ты меня уже достал, честное обезьянское!
За край отверстия зацепились толстые волосатые пальцы. Пират стал подтягиваться, но тут в дело вступил Громила. Он подхватил обеденный стол (посуда с грохотом посыпалась на пол) и, ухнув от натуги, припечатал им проход.
Вопль пирата, рухнувшего с отдавленными пальцами на спину своего товарища, был, наверное, слышен во всём Либерлэнде.
— Ну что ты наделал, Гро! — укоризненно покачал головой Иннот. — Мы бы вполне могли с ними договориться! Вдруг они, в самом деле, знают, где Фракомбрасс держит деньги! А теперь сюда сбежится вся шайка.
— Извини, — смущённо пробасил Громила. — Я малость растерялся…
Иннот оказался прав: внизу уже слышался топот и неразборчивые восклицания. Покалеченный разбойник вопил не переставая; Клёпа вторил ему, безостановочно сыпля ругательствами.
— Эй! Что здесь…
— Ёпперный театр! Пончика-то убили!
— И Цынгу… Эй, Пузо, это ты их, что ли?
— Да нет, слабо ему так… Вишь, Пончику полбашки снесло…
— Клёпа, шо здесь было-то?
— Там кто-то есть наверху, ублюдки! — простонал Пузо, на миг перестав вопить. — Эти бесчеловечные уроды сломали мне пальцы! О-о-о-о!!!
— Ну вот и всё, — резюмировал Кактус. — Попались…
— Таран нужен! Тащи таран! — загомонило сразу несколько голосов.
Иннот, словно очнувшись, подхватил за угол один из сундуков и, пыхтя от натуги, поволок его к отверстию. Остальные лихорадочно стали ему помогать. Через несколько минут стол исчез под грудой всевозможного барахла.
— Ну вот, этого им хватит надолго, — сообщил Громила, удовлетворённо озирая завал.
— А нам?
— Нам? Да, это проблема… — Горри почесал затылок. — Ваши предложения?
— Дождёмся ночи и вылезем через «окно», — предложил Кактус.
— Они тоже не дураки, — покачал головой Иннот. — Будут караулить. Кроме того, у них целый день впереди.
— Чего это они вдруг полезли к своему капитану, хотела бы я знать? — задумчиво спросила Джихад.
— Жажда лёгкой наживы, — предположил Кактус.
— А по-моему, здесь что-то другое…
— Есть предложение, — вдруг поднял голову Иннот. — Давайте посмотрим, чем мы располагаем, и будем исходить из этого. Джи, у тебя, я знаю, стамески…
— Не только. Ещё вот это, — Джихад извлекла из недр своего колета чёрный деревянный шар размером с крупный каштан.
Иннот с любопытством осмотрел вещицу. Это была искусно вырезанная и отполированная голова демона. Джихад надавила на глаза — и изо рта демона выщелкнул острый треугольный язык.
— Антикварная штучка. Можно пользоваться как кастетом. Правда, это оружие ближнего боя. И ещё есть маленькая трубка с отравленной стрелкой; но она бьёт всего на пару метров.
— Понятно… Милые девичьи безделушки, э? Громила, что у тебя?
— Дубинка, вот и всё… Можно, правда, сделать из чего-нибудь кистень или, например, пращу. Я неплохо управляюсь с пращой, хотя, конечно, не каждый раз попадаю…
— У меня есть стеклянная граната, бумеранг, трость и собственное электричество. Ах да, совсем забыл… Надо же! Старею, старею… — Иннот порылся в карманах и извлёк на свет маленький пузатый флакон тёмного стекла.
Горлышко его было запаяно. Каюкер посмотрел содержимое пузырька на свет. Ничего не разберёшь — то ли есть внутри что-то, то ли нет… Но вот магнитные поля вблизи этой штуки искривляются совершенно недвусмысленно…
— Это что такое? — поинтересовался Кактус.
— Не знаю, — смущённо признался Иннот. — Но явно что-то бормотологическое. Мне его продал торговец оружием, а он, в свою очередь, получил в подарок от какого-то своего приятеля. Я собирался спросить Афинофоно, да вот запамятовал. А флакончик машинально перекладывал из кармана в карман.
— То есть ты даже не знаешь, что с ним надо делать?
— Я догадываюсь, что его надо расколошматить обо что-нибудь — в смысле, если это оружие; ну и самому желательно в этот момент находиться подальше.
— Но к чему это приведёт, ты не знаешь… Ладно, пусть будет на крайний случай.
Пираты между тем подтащили что-то тяжёлое и стали методично колотить им в столешницу. Баррикада вздрагивала, но держалась. Иннот присел на сундук и задумался. Громила подошел к «окну» и, раздвинув плющ, принялся наблюдать за происходящим внизу.
— Так. Ну а что там у нас с пищей и водой? — поинтересовалась Джихад.
— Всего навалом. Воды как таковой, правда, нет, но вина — несколько ящиков. Думаешь, придётся выдержать здесь осаду? Брось, нам такой вариант не подходит. — Кактус развернул упавшую на пол скатерть, нашёл среди осколков тарелок жареного цыплёнка, придирчиво осмотрел его и принялся есть.
— Эй, они что-то затевают! — тихонько сказал вдруг Громила.
Сверху слышался шорох: кто-то осторожно спускался по верёвке. Громила аккуратно поправил плети плюща, отступил к стене и отвёл назад загипсованную руку. На светлом фоне листьев возник чёрный силуэт. Пират на миг замер, а потом, отпустив верёвку, рванулся внутрь. Громилин гипс описал короткую дугу и соприкоснулся с физиономией непрошеного гостя.
— Оп!
Пират взмахнул руками, силясь удержаться на краю, но не сумел и с коротким воплем низринулся со скалы. Громила, раздвинув пальцем листья, посмотрел вниз и снова сказал:
— Оп!
— Похоже, у нас пат, — усмехнулся Иннот. — Они не могут войти, мы не можем выйти.
Потянулось ожидание. Друзья успели обсудить и отвергнуть несколько планов и теперь молча сидели, уставившись взглядом в пространство. Время от времени то один из них, то другой вставал и начинал ходить, трогая различные предметы.
— Давайте вступим в переговоры, — предложил наконец Иннот.
— И что?
— Предложим им такой вариант: мы откроем проход, если они пообещают нас не трогать.
— Да? — с иронией спросил Кактус. — И мы им поверим?
— Нет, зато мы спокойно разберём баррикаду и швырнём вниз гранату, а потом попытаемся смыться.
— Не пойдёт, — буркнул Громила. — План был бы неплох, если бы не одно «но»: из пещерного города нам не выбраться. Проклятая берлога слишком далеко от выхода; нас просто не выпустят отсюда. Задавят массой…
— А что, если сказать им, что никакого золота здесь нет? — предложила Джихад. — Пусть хотя бы часть отправится на поиски.
— Ты плохо знаешь психологию, — покачал головой Иннот. — Если ты только заикнёшься об этом, они окончательно уверятся, что мы тут купаемся в драгоценностях.
— Они что-то затевают, — снова сказал Громила; он непрерывно наблюдал за происходящим внизу.
— Что, опять? — Иннот подошёл и глянул сквозь зелень. — Ну ничего себе!
— Что там?
— Они тащат баллисту! Похоже, эти парни решили нас выкурить отсюда!
— Спрячемся в дальних пещерах? — предложил Кактус.
— А толку? Флогистон даёт объёмную вспышку…
— Давайте залезем в сундуки!
— Нет, мы сделаем по-другому, — решительно сказал Громила. — Тащите сюда ткань. Мне нужен самый широкий рулон, какой только найдётся. Да, и две длинные палки.
Ткань нашлась быстро: штука атласного шёлка цвета сёмги. Сложнее было с палками. В конце концов полотнище привязали к отломанным ножкам стола. «Вот и пригодились», — хмыкнул Иннот. Джихад и Громила, как самые высокие в компании, подняли их под потолок. Кактус и Иннот прижали другой край к полу пещеры вплотную к «окну». Получилось что-то вроде наклонного экрана.
— Только бы не пробило ткань! — сквозь зубы процедил Громила. — Эх, надо было в два слоя сложить! Или в три…
— Поздняк метаться… Ладно, небось не пробьёт, она крепкая…
Пираты между тем споро установили баллисту, один из них, вероятно канонир, повозился, наводя машину, — и выстрелил. Прицел был точен. Бутылка просвистела прямиком в центр «окна» и, едва не прорвав ткань, срикошетировала обратно. Иннот на лету подхватил смертоносный сосуд и замер, балансируя на самом краю обрыва. Опомнившийся Кактус схватил его за плечо и рванул к себе.
— Спасибо, старина. — Иннот высоко поднял бутылку и ослепительно улыбнулся: — Поймал!!!
От пробки шел едкий дымок, она ядовито шипела — канонир по привычке повредил магическую печать.
— Бросай скорее! — возбуждённо крикнула Джихад. Иннот замахнулся было, но Громила аккуратно перехватил его руку:
— А ну-ка…
Он резко раздвинул плющ и со всего маху послал снаряд обратно. Застывшие в ожидании вокруг баллисты пираты, увидев, какое сокровище падает им на головы, с воплями рванулись врассыпную. Бутылка разбилась о камни совсем рядом с баллистой. Вспышка была ослепительна; огонь брызнул во все стороны разом.
— Канониру каюк, — прокомментировал Иннот. — А остальные долго ещё не смогут сидеть.
— Пожалуй, это отучит их швырять всякую гадость в окна. Как думаешь, что они предпримут дальше?
— На их месте я бы развёл под баррикадой костёр. А когда стол прогорит, добавил бы туда побольше сырой травы. Дым — штука неприятная…
— Типун тебе на язык! — замахал лапами Громила. — Я же риторически спросил. И говори такие вещи потише, пожалуйста…
Как водится, эта мысль тут же пришла в голову пиратам. Шум внизу вдруг затих, а через некоторое время потянуло дымком.
— Намочите тряпки в вине, — распорядился Иннот. — Прикрывайте рот и нос.
— Погоди, ещё рано, — остановил его Громила. — Видишь, пока по верху тянет.
— Как там обезьянцы, вторую баллисту не подтянули?
— Не-а. Да у них, может, и нет второй. Зато народу — черным-черно. И все при оружии.
— Эх, сюда бы сипапоккулу, приятельницу Хлю! — усмехнулся Иннот. — Она бы живо их проредила.
Запах дыма постепенно усиливался, синеватые струи, казалось, повисали в неподвижном воздухе.
— А давай проверим, что это за волшебный пузырёк у тебя оказался! — предложил Инноту Кактус. — Всё равно уже терять нечего…
Иннот достал своё приобретение, подошел к краю пещеры и с силой метнул его вниз. Увидев падающий предмет, толпа шарахнулась. Внизу тихонько звякнуло.
— А я-то надеялся, будет большой «Бум!», — протянул Кактус.
— Что-то там и в самом деле происходит, — Джихад, прищурив глаза, вглядывалась вниз. — И не только там…
Повсюду, куда ни глянь, от земли начала подниматься чуть заметная дымка. Она клубилась, свивалась в струйки и густела буквально на глазах. Обезьянцы испуганно загомонили, забегали, а спустя несколько минут их уже не было видно — всюду стоял густой, как патока, молочно-белый туман.
— Удачно! — ошарашенно выдохнул Кактус. — А ну-ка, ребята, давайте-ка выбираться наружу в ритме джанги!
— Один момент… — Громила схватил рулон шёлка, быстро отмотал несколько метров и принялся увязывать его.
Иннот тем временем закрепил верёвку.
— Не забудьте изумруд! — встрепенулся Кактус. — Где он?
— Там, в кабинете. Молодец, что вспомнил, забери-ка его оттуда.
— «Вспомнил», хо-хо! Я ни на секунду не забывал… — Кашляя от дыма, Кактус метнулся в дальнюю пещеру.
— А я ведь слышал о таких штуковинах, — тихонько сказал Громила. — Дед мне рассказывал. Это называется «Туманный концентратор», их применяли во время войны, чтобы скрыть передвижения войск.
— И долго он продержится?
— Несколько часов, я полагаю… Похоже, туман окутал всю гору целиком.
— В этом случае у нас неплохие шансы… Джи, прихвати вино и провизию! Слушай, Гро, а зачем ты берёшь это с собой? Я понимаю, что тряпочка красивая, но тащить лишний вес сквозь джунгли…
— Ничего ты не понимаешь! — снисходительно откликнулся гориллоид. — Да это в любой деревне — самая твёрдая валюта! Куки просто обалдеют от такого яркого шёлка! Здесь три вещи стоит взять с собой: тканюку, изумруд и дневник Фракомбрасса.
— Эту-то гадость зачем? — прыснула Джихад.
— А вот потом увидишь, — загадочно улыбнулся обезьянец, аккуратно заворачивая растрёпанную тетрадь.

Предыдущая страница 19 Следующая страница


Музыка джунглей 20

Дыму в пещере становилось всё больше. Спускались все вместе, один за другим, благо канат мог выдержать и больший вес. Оказавшись у подножия скалы, друзья столкнулись ещё с одной проблемой — туман стоял густым слоем, видимость сократилась до расстояния вытянутой руки. Где-то невдалеке глухо перекликались обезьянцы.
Иннот достал монетку. За время вынужденного безделья он из кожаных тонких шнурков сплёл что-то вроде рамки для своего талисмана. Теперь его можно было носить на шее.
— Идите за мной, — тихонько сказал он остальным. — Держитесь друг другу за плечи. Стрелка всё время указывает в одном направлении, так что мы в конце концов выйдем к краю горы.
Несколько раз им навстречу попадались пираты. Благодаря своим способностям Иннот засекал их первым, и друзья успевали спрятаться: для этого достаточно было просто присесть на корточки и переждать, когда обезьянец пройдёт мимо. Внезапно джунгли кончились, да так неожиданно, что каюкер еле удержался на ногах.
— Стоп! Обрыв. Кактус, ты представляешь, где мы находимся?
— Шутишь? В этом киселе я с трудом представляю, где находишься ты — да и то лишь потому, что держу тебя за плечо.
— Нам надо добраться до подъёмника. Это наверняка то самое место, где тебя остановили. Так что теперь ты идёшь первым и стараешься вспомнить хотя бы одну примету.
Осторожное движение в тумане продолжалось часа три. За это время друзья успели промокнуть до нитки, как будто попали под проливной дождь. Несмотря на все усилия Кактуса, знакомых ориентиров не попадалось — до тех пор, пока расплывчатое тёмное пятно впереди не шевельнулось.
— Стой, кто идёт? — послышался окрик. Кактус быстро присел, надеясь, что часовой не успел его как следует разглядеть.
— Кто это? — неуверенно повторил караульный и сделал шаг вперёд.
— Ты чё орёшь? Я это, — внезапно во весь голос сказал Громила, выпрямляясь. — Ну и туман, чтоб его! Ни хрена не видать.
— Точняк… Чё там у вас творится-то?
— Не знаю, блин. Спал я. Проснулся — такое дело, кругом муть…
— Ты шо, в лесу спал?
— Угу. С перепою…
— Так ты шо, не знаешь?! «Думе»-то каюк! И Фракомбрассу…
— Не может быть! — непритворно изумился Громила.
— Эй, Зуб, ты с кем там базаришь? — донеслось из тумана.
— Да с этим горри, как его…
— С Рахитом, что ли?
— Ну!
— С чем я тебя и поздравляю! — голос из тумана обрёл издевательские интонации.
— А шо такоэ?
— А то, что Рахит склеил ласты, ещё когда мы потрошили то большое корыто!
Пока пират пытался переварить сказанное, Громила успел подобраться вплотную. Дубинка гориллоида соприкоснулась с макушкой Зуба, избавив его от необходимости совершать умственные усилия.

* * *

Изенгрим Фракомбрасс, по кличке Ёкарный Глаз, выплюнул набившуюся в рот листву и застонал. Так плохо он себя не чувствовал со времён каторги. Хотя нет, была ещё та пирушка после удачного налёта на Вавилон… Та ещё пирушка, это точно… Он открыл глаза. Прямо над ним возвышался баньян. Путь пирата чётко прослеживался в листве по сломанным веткам. Ага, а вон тот самый сучок, о который его чуть было не перехреначило… Проклятый сучок… Ёкарный Глаз попытался сесть.
— Мне надо выпить! — прохрипел он.
Как и следовало ожидать, вожделенная бутылка с ромом не возникла из ничего в ответ на горячую мольбу.
— Бездарный мир! — Фракомбрасс встал, держась за неровности коры, и некоторое время пережидал, пока лес не перестанет кружиться перед глазами.
Потом он снова задрал голову. Спасший его брезент, зацепившись за ветки, колыхался на ветру. «Думе» хана… Правда, этим гадам — тоже. Но как теперь быть без дирижабля? Построить новый? Материалы можно взять на месте крушения «Махагонии»… «Не обманывай сам себя, голуба. Пока был жив старый Хуак Даридуда, из этой затеи могло бы что-нибудь получиться. Не надо было брать его с собой в тот поход. Не надо было вообще рисковать таким мастером — пусть бы сидел в Либерлэнде, мастрячил всякие штуковины… А теперь мы остались на бобах».
Фракомбрасс прикинул. Жратвы должно хватить месяца на два… Нет, максимум на полтора — ведь экономить никто не будет, не приучены… А приструнить их, как прежде, уже не получится.
Стоит ли мне вообще возвращаться? — подумал пират. Пожалуй, там, наверху, немало найдётся таких, кто с удовольствием перережет канаты подъёмника на полпути… Да, ситуёвина. Особенно трудно будет объяснить, почему он остался в живых, в то время как остальные парни погибли. Если бы можно было подняться на скалу незаметно! Но он сам приложил в своё время немало сил, чтобы такого не произошло. Интересно, кто у них теперь главный? Наверное, Горлопан… Если только Подлый не вставил ему перо под шумок. Пауки в банке… Он ухмыльнулся. Наверняка они полезли в его берлогу ещё до того, как горящие обломки корабля коснулись деревьев. Ну что же… Пускай перевернут там всё вверх дном. Их ожидает небольшой сюрприз! Все парни свято верят, что его чуланчик под завязку набит золотом. Он сам способствовал распространению этих слухов, выставляя на время своего отсутствия стражу у входа. Да, его задница сейчас стоит одни предки знают, как дорого. Может, сыграть на этом? Или обождать чуток? Кто бы там у них не стал главарём, он обязательно ввяжется в какую-нибудь авантюру; ну, ещё бы! Надо же подтвердить свой статус делом.
Что-то мелькнуло среди листвы, прервав размышления пирата. Ёкарный Глаз встряхнулся, быстро напряг и расслабил мускулы. Тело слушалось. А синяки… Ну что ж, синяки. Мало ли их было! В конце концов не он ли вот этими самыми руками задушил леопарда?! Он вспомнил ту ночь и оскалил клыки. Именно тогда было положено начало его грозной славе. Кто бы мог подумать — ведь они были всего лишь горсткой беглых каторжников, заблудившихся в горах. Немногие дожили до сегодняшнего дня. Свистун, Гуня, Зуб и Енурез — вот, пожалуй, и всё. А Подлый… Подлый пришёл позднее. Вспомнив Подлого, Фракомбрасс нахмурился. Вот уж кого следовало давным-давно спустить в корабельный гальюн на высоте в милю… Правильно ему погонялово навесили, ох, правильно! Однако же там определённо кто-то прячется, вон за теми разлапистыми листьями…
Изенгрим Фракомбрасс вскрикнул. Острая бамбуковая стрелка свистнула в воздухе и пронзила ему ладонь, пришпилив руку к стволу баньяна.

* * *

Когда вокруг замелькали дубинки стражи и беснующаяся толпа увлекла за собой Пыху, его отсутствия никто из соплеменников не заметил. Юный смоукер употребил все свои усилия на то, чтобы не быть затоптанным и не попасть под удар, и в результате совершенно не представлял, где сейчас находится. Кругом возвышались дома — куда выше их общинного склада, выше даже деревьев; и там, наверху, их соединяли друг с другом тоненькие подвесные мостики. Повсюду, даже на крышах, горели яркие огни; играла музыка, но самое удивительное — никто не обращал никакого внимания на потрёпанных и избитых демонстрантов.
Неподалёку от Пыхи никак не мог отдышаться какой-то парень, примерно его возраста или чуть старше. Он подложил самодельный плакат прямо на тротуар и уселся на него, приходя в себя. Пыха с любопытством его разглядывал. Парень был одет в шорты до колен и футболку с изображением странного лопоухого силуэта в перечёркнутом круге и надписью: «Когда я слышу слово «примат», я вызываю мою стражу». Совершенно непонятно, подумал Пыха, зачем он вызывает стражу — не для того же, в самом деле, чтобы она как следует его отдубасила! Существовала, правда, некая двусмысленность в слове «мою». Возможно, у парня действительно есть некая «своя» стража; но тогда почему он не позвал её сразу, задолго до того, как появилась «чужая»?
— Слышь, друг, кумара нет? — сипло спросил антипримат, поймав заинтересованный взгляд Пыхи.
Что такое кумар, Пыха не знал.
— Не-а… Табак есть, — на всякий случай добавил он.
— Будь другом, угости…
Пыха протянул незнакомцу кисет:
— Возьми, сколько надо.
— Ништяк! — тот с интересом рассматривал вещицу. — Спасибо…
Выудив из заднего кармана листок бумаги, он на удивление ловко (неужели смоукер?!) свернул «козью ногу» и, воровато оглянувшись, набил её. Пыха, улыбнувшись несколько свысока, вытащил трубочку и последовал его примеру.
— Ух ты! — парень завистливо посмотрел на него. — Клёвая штука! Дай-ка затянуться!
Большей бестактности, чем попросить затянуться из личной трубки, ни один смоукер представить себе не мог. Пыха едва не поперхнулся дымом и с испугом посмотрел на собеседника. Тот истолковал это по-своему:
— Да ты не бойся! Не отниму я её у тебя!
— Нельзя давать свою трубку никому, — объяснил Пыха. — Табу!
— А, ну тогда понятно! — неожиданно кивнул парень. — Муж моей сеструхи — он как бы тоже куки, откуда-то с верховьев Каме леопарда, так вот, у них в племени табу — разговаривать с тёщей. Мамаша просто бесится от этого. А по-моему, хороший обычай! Ты сам-то откуда?
— Оттуда, — Пыха неопределённо махнул рукой в ту сторону, где, по его мнению, находился Строфокамил. — Деревню нашу затопило, ну мы и подались в город всем племенем.
— Ну и как тебе здесь?
— Людно! — Пыха подумал немного. — И шумно очень.
— Это ж разве шумно! — снисходительно отозвался новый знакомец. — Знал бы ты, что здесь в карнавальную неделю творится!
Он зажёг самокрутку, глубоко затянулся, выдохнул клуб дыма и кашлянул.
— Да, это не кумар! Забавная штучка… Оно и к лучшему — стража не заметёт в случае чего. Скажу, мол, справляю обряд встречи с корешем. Типа я тоже куки, ха-ха! А ты ничего парень, хоть и синенький. У вас все такое курят?
— А то!
— А мы в основном кумар, ну это когда лавэ есть, само собой. Хорошо у вас там, наверное… — он мечтательно зажмурился. — Стражи нет, на дядю пахать не надо…
— У нас хорошо! — кивнул Пыха. — В смысле было…
— Слушай, пошли пивка выпьем! Я угощаю, раз такие дела. Кстати, меня Чобы зовут. Чобы Стисм.
— Пыха, — представился Пыха. — Из племени смоукеров.
— Класс! Ты не растафари, случайно? Имечко вполне подходящее… Ладно, двинули!
У стеклянных дверей бара Пыха притормозил. Боязно было заходить в такое место — музыка, огни, всё сверкает…
— Не дрейфь, куки! — покровительственно усмехнулся Чобы. — Привыкай! Это Биг Бэби…
В баре Чобы протолкался к стойке. Пыха устроился рядом, с любопытством разглядывая посетителей. В основном сюда набились антиприматы; но за угловым столиком смоукер углядел вовсе странных личностей — огромных, чёрных, мохнатых, с вывернутыми ноздрями и низкими лбами. Страхолюдные существа, впрочем, вели себя мирно — попивали себе из огромных кружек, вполголоса разговаривали, часто смеясь и показывая великолепные белые зубы.
— Слышь, Чобы, а эти кто такие? — тихонько спросил Пыха.
— Где? А, это обезьянцы. Горри.
— Те самые, против которых вы выступали?
— Нуда, — пожал плечами парень. — Типа…
— А чего же вы тогда не это… Не выгоните их отсюда? Если вы против?
— Да понимаешь, они же горри. Этих так просто не выгонишь. Если бы шимпы были или павианы — тогда другой разговор. А эти сами кого хочешь вышвырнут. Не, с горри лучше не связываться…
— Странно как-то, — была у Пыхи привычка рубить правду-матку, хотя и не всегда к месту. — Говорите одно, а на деле…
— Ну, старик, надо же соображение иметь! - пожал плечами Чобы. — Лозунги лозунгами, а со сломанными ногами домой возвращаться никому неохота. Вот если бы нас тут раз в десять больше было, а лучше в двадцать — тогда другой разговор. А вообще ты понимаешь — мы ведь не просто против обезьянцев. Мы, типа, за то, чтобы они своё место знали. Мойщики окон из них классные, например, — ловкие и высоты не боятся. Ассенизаторы там, земляные работы — это всё пожалуйста. Но ведь они уже всюду, блин, пролезли! Прикинь, куда ни глянешь — манки. Придёшь, блин, куда-нибудь на работу устраиваться — извини, парень, ты нам не нужен, вакантных мест нет. И тут же волосатая рожа на тебя скалится!
Последняя фраза прозвучала громче обычного. Внезапно шум затих. Обернувшись, Пыха увидел, что один из гориллоидов неторопливо встал и направился к ним.
— Это кого ты здесь назвал волосатой рожей, сынок? — ласково осведомился гигант.
«Духи предков, какой же он страшный!» — подумал Пыха.
— В чём дело? Я со своим товарищем разговариваю, — ответил сильно побледневший Чобы.
— Но я-то разговариваю как раз с тобой, сынок, а? Так кто здесь волосатая рожа?
— Эй, парни, парни! — забеспокоился бармен. — Не надо устраивать разборки, а? Выйдите на улицу — и там выясняйте, кто кого и как назвал.
— А ты молчи, — посоветовал ему гориллоид, не поворачивая головы. — Значит, когда ты слышишь слово «примат», ты вызываешь свою стражу, щусёнок? Ну так тебе бы лучше доктора вызвать, помяни моё слово! Я таких, как ты…
— Меня как бы нельзя бить! Я в детстве, типа, перенёс ДЦП!
— Чего-чего ты перенёс? — поднял бровь гориллоид. — Что ещё за де-це-пе?
— Детский цирроз печени, — предположил его собутыльник, и остальные горри дружно заржали, радуясь шутке.
В этот момент один из экс-демонстрантов, медленно красневший от злости на протяжении этого диалога, подхватил табурет и обрушил его на затылок обезьянца. Тот с удивлённым «Эк!» ткнулся мордой в стойку и сполз на пол; а спустя миг разразился ад кромешный. Компания гориллоидов вскочила, опрокинув столик, и с рыком набросилась на антиприматов. Замелькали кулаки. Чобы с воплем «Банзай!!!» запрыгнул на стойку, метнул свою пивную кружку — и тут же был схвачен за ноги и вышвырнут вверх тормашками на улицу прямо сквозь стеклянную витрину бара. Кулак размером с кокос мелькнул на волосок от носа Пыхи — тот еле успел спрыгнуть с высокого табурета и на четвереньках бросился к выходу. Один из антиприматов, юркий человечек с тонкими усиками и ухватками хорька, разбил о край стола бутылку, держа её за горлышко, и воткнул острый край в живот налетевшему на него горри. Тот взревел, схватил юркого за голову и с тошнотворным хрустом крутанул её на сто восемьдесят градусов. Труп рухнул спиной прямо на Пыху; в расширенные от ужаса глаза смоукера уставился удивлённый взгляд хорькообразного. В это время какая-то сила подхватила его за шкирку и отправила в полёт. По счастью, стекло уже было разбито; но всё же один из осколков чиркнул ему по руке. В тот момент Пыха не почувствовал боли; встав на четвереньки и ошеломленно встряхнувшись, он обернулся.
В баре происходило форменное побоище. Разъярённые горри, видя, что один из их компании ранен, а другой без сознания, не стеснялись и дубасили всех подряд. В разбитое окно вылетали всё новые и новые жертвы. Досталось и ни в чём не повинным посетителям. Пыха понял, что Чобы сказал правду — связываться с гориллоидами было себе дороже. Пятью минутами позже гиганты покинули поле боя, унося своего раненого товарища. Тротуар около бара был усыпан неподвижными телами. Вокруг слабо стонали и охали.
— Видал, как я его? Кружка о лоб — вдребезги!
Чобы больше всего походил на жертву разбойного нападения — весь в синяках и порезах, он не слишком уверенно держался на ногах, однако выглядел вполне довольным.
— Я видел, как он тебя, — откликнулся смоукер.
— А, ерунда! — махнул рукой Чобы. — Вот однажды меня трое шимпов подловили в подворотне, это да! Так отметелили, что я месяц по больничкам отлёживался. Ну, мы с парнями их потом вычислили и тоже, типа… Устроили.
— И часто вы так развлекаетесь? — Пыха встал. Порез на руке щипало, и страшно саднили ободранные об асфальт локти и коленки.
— Ну, как тебе сказать… Раз на раз не приходится, сам понимаешь. Зато вместе мы — сила! Будь я один, эта обезьяна издевалась бы надо мной сколько влезет. А так…
— А так тебя выкинули в окно.
— Подумаешь! Сегодня они меня, завтра мы их, типа, всех из города повыкидываем. Видал, они одного из своих едва не на руках утащили? И это горри, не кто-нибудь, прикинь!
— Зато одному из ваших шею свернули, — буркнул Пыха.
— Серьёзно? — Чобы помрачнел. — Вот гады… Тогда давай делать отсюда ноги. Стража сейчас подоспеет, а им ведь без разницы, на кого трупак повесить. — Он с ног до головы оглядел Пыху, потом себя. — Эх, жаль, в таком виде нас никуда не пустят. Ночь только начинается, типа, потусовались бы, баб каких-нибудь сняли… Хотя нет, на это бабла не хватит. Слушай, а ты вообще где живёшь?
Тут только до Пыхи дошла двусмысленность его положения: он совершенно не имел представления, где находятся соплеменники.
— Ладно, пошли ко мне, — предложил антипримат, глядя на растерянную физиономию смоукера. — Перекантуешься сегодня в моей халупе.
— Спасибо…
— Не за что. Погоди-ка, — перепрыгнув через чьё-то тело, Чобы Стисм исчез в дверях бара и спустя мгновение появился снова.
В каждой руке у него было по бутылке, и ещё две он прижимал локтями к бокам.
— Шустрый — моё второе имя, — подмигнул он смоукеру. — Пивка-то мы так, типа, и не попили…

* * *

Шрам зевнул и провёл рукой по лицу, стирая влагу. Толку от этого было, правда, чуть: невесть откуда взявшийся туман тут же конденсировался, собираясь в противные тёплые капли, щекотавшие кожу. Может, плюнуть на всё и смотаться отсюда? — подумал пират. Фракомбрассу, похоже, каюк, а значит, отдавать приказы сейчас некому, равно как и поддерживать дисциплину. Ещё большой вопрос — придёт ли смена. Может, они там уже вовсю делят добро погибших?
Шрам едва не сорвался с места. Нет, они не посмеют… Кодекс пиратов гласил по этому поводу чётко: если обезьянец не назвал публично своего наследника, барахло его сваливали в общую кучу и делили поровну, в присутствии всех. Хотя… Кто теперь будет следить за тем, чтобы законы исполнялись? Он хотел было поделиться этой мыслью с Хриплым, но Хриплый как раз начал издеваться над Зубом — тому примерещилось что-то в тумане. Звуки долетали искаженно и глухо, как сквозь вату. Потом Хриплый что-то неразборчиво буркнул, сделал пару шагов вперёд и исчез из виду.
— Эй, там! Какие новости? — гаркнул Шрам.
— Ништяк! — долетело в ответ. — Парни добрались до Фракомбрассова золота и теперь сами не свои.
— А, зараза, я так и знал!!! — завопил Шрам и метнулся в туман.
Минутой позже довольно ухмыляющийся Громила выдернул стопор и взялся за рукояти тяжеленного барабана. Иннот и Кактус между тем выволокли к краю скалы дощатую клеть и спихнули её вниз.
— Лезть придётся по верёвкам, — предупредил гориллоид. — Я боюсь, что не удержу вас троих в одиночку, тем более рука у меня всё-таки не совсем зажила.
— Я вот одного не пойму, — Джихад насторожённо осматривалась. — Кактус говорил, что встретил у подъёмни-ка чуть ли не дюжину пиратов. А нам попалось только трое.
— Надо полагать, остальные улетели на дирижабле, — откликнулся Иннот. — А может, в отсутствие капитана дисциплинка у них начинает малость хромать. Гро, да не мучайся ты — отпусти рукояти и отойди в сторонку. Или ты собираешься сюда вернуться?
— Вот ещё, скажешь!
— Ну так нечего беречь пиратское добро. Они тебе «спасибо» не скажут.
— Шуму эта штуковина наделает, — неуверенно сказал Громила.
— У них сейчас другие проблемы, — усмехнулся Иннот.
— Уговорил…
Громила отпустил рычаги. Барабан тут же бешено завращался. Спустя несколько секунд откуда-то снизу донёсся треск.
— Вот и всё. Обмотайте руки какими-нибудь тряпками и спускайтесь, — сказал обезьянец.
— Я последний, — отозвался Иннот. — Хочу обрезать верёвки. Заберите у меня рюкзак, ладно?
— Смотри, осторожнее… Планерист… — Джихад внезапно чмокнула каюкера в щёку и легко скользнула по канату вниз.
Спустя миг Громила и Кактус последовали за ней.
— Теперь актуален только один вопрос: куда же я запрятал ножик? — пробормотал Иннот, хлопая себя по карманам.
— В самом деле? — ласково спросил чей-то голос за его спиной. — Ты считаешь, что беспокоиться стоит только об этом?
Каюкер стремительно обернулся. Как раз в этот момент дуновение ветра всколыхнуло туман, раздвинув его завесу, и перед его глазами предстали четверо обезьянцев. Их предводитель, здоровенный гривастый бабуин, лениво скалил внушительных размеров клыки и похлопывал по ладони короткой тяжелой дубинкой.
— Ой-ёй-ёй-ёй! — тихонько сказал Иннот, отступая к краю скалы. — А может, разойдёмся миром, господа?
Бабуин карикатурно выпятил губы и приставил к виску палец, как бы всерьёз задумавшись.
— Не-а, мистер Передоз, или как тебя там, — покачал он головой. — Ты слишком много знаешь, типа того. Мочи его, парни.
Иннот взял трость на изготовку. Пираты довольно заржали — предстояла потеха. Бабуин сделал ленивый шаг навстречу, поднимая дубинку, и тут каюкер нанёс стремительный двойной удар — по пальцам, сжимающим рукоять, а потом, вывернув кисть руки, по локтю противника. Громко свистнул рассечённый воздух. Дубинка выпала из руки пирата, звучно брякнув о камни. Ошеломлённый бабуин схватился здоровой рукой за локоть — и в тот же миг Иннот сделал фехтовальный выпад, целясь кончиком трости пирату в кадык. Бабуин отпрянул, поскользнулся на влажных камнях и рухнул на спину. Остальные пираты, подбадривая друг друга громкими воплями, ринулись вперёд. Трость в руках каюкера вновь пришла в движение, и несколько секунд спустя вся троица уже валялась на земле. Одному из них тонкая стоеросина подрубила ахиллово сухожилие, другой получил костяным набалдашником в лоб, а третий имел неосторожность схватить Иннота за руку, за что немедленно поплатился: электрический разряд был не смертельным, но достаточно сильным, чтобы отбить у обезьянца охоту к приключениям, по крайней мере на несколько ближайших минут.
Иннот нашарил наконец ножик и принялся перепиливать канаты. Толстая пенька поддавалась с трудом. Покончив с этим делом, он быстро выпрямился, и вовремя. Бабуин, судя по всему, уже пришёл в себя и теперь стоял, чуть сгорбившись, в двух шагах напротив. Руки его были пусты.
— Я рад, что ты не хватаешься за дубинку, — миролюбиво сказал Иннот. — Впрочем, поди найди её в этом тумане-то!
— Ты хороший боец, парень, — медленно сказал бабуин. — Но недостаточно хороший, чтобы справиться с нами, если мы нападём на тебя одновременно.
— Я так не думаю, — Иннот покачал головой.
— Теперь мы знаем, на что ты способен.
— Ты в этом уверен?
Пират потихоньку придвигался всё ближе; Иннот соответственно отступал. В какой-то момент каюкер почувствовал пятками пустоту — сзади был обрыв.
— Давай, — кивнул бабуин. — Ещё один шаг. Ты спас своих друзей, это был благородный поступок. Я его ценю. Но за всё надо платить, знаешь ли. В том числе и за благородство.
Он вдруг подбросил ногой небольшой камень и ловко перехватил его ладонью.
— Я даже не буду к тебе приближаться. Просто зафиндилю этой штукой в лоб. Либо — прыгай сам. Выбирай.
— Как это мило с твоей стороны, — ехидно отозвался каюкер. — Ну что же…
Он повернулся лицом к обрыву, чуть присел — и ласточкой ринулся вниз.
— У меня просто сердце ёкает, когда он так делает, — сказала, задрав голову, Джихад.
Иннот, сияя улыбкой, описывал в воздухе пологую спираль, постепенно снижаясь.
— Позёр хренов, — проворчал Громила, улыбаясь.

Предыдущая страница 20 Следующая страница


21 Павел Марушкин

— Ага… Если бы ты умел летать, ты бы ещё не так выпендривался, — ехидно подначил друга Кактус.
— Я?! Да ни в жисть! Не в моих правилах ради дешёвых театральных эффектов…
— О чем спор? — спросил, приземляясь, каюкер.
Он рассчитал всё точно и коснулся земли всего в нескольких метрах от друзей.
— Громилу завидки берут, — коротко пояснила Джихад.
— А… Ну это можно. Завидуй, — милостиво разрешил Иннот и, обернувшись, взглянул на столовую гору.
Выглядела она просто фантастически: исполинская каменная стена, освещенная ярким солнцем и увенчанная седой шапкой тумана, тонкими струйками стекающего в бездну. Над туманом дрожали бледные радуги.
— Больше всего в этой истории меня радует то, что я успел-таки обрезать верёвки, — заметил каюкер, переводя взгляд на обломки клети.
Рухнув с высоты больше сотни метров, она разлетелась вдребезги. Упавшие канаты многочисленными петлями покрывали обломки.
— Теперь им не так-то просто будет спуститься отсюда!
— А я рад, что мы уходим не с пустыми руками, — откликнулся Кактус, похлопывая себя по груди. — Хотя лично я не возражал бы против того, чтобы тащить не одинокий изумруд, а пару-тройку килограммов чистого золота!
— А знаете, чему больше всего радуюсь я? — задумчиво вздохнул Громила.
— Нет, и чему же? — лукаво спросила Джихад.
— Тому, что мне больше не придётся переть на своём горбу этот проклятый растафарианский барабан! Знали бы вы, КАК ОН МНЕ НАДОЕЛ!!!

* * *

Нельзя стать пиратом, не имея хотя бы толики хладнокровия. Изенгрим Фракомбрасс повидал за свою жизнь всякое. Ему приходилось задыхаться в заваленной шахте, переправляться через бурные горные реки, гореть в огне и бросаться с голыми руками на вооружённого неприятеля. Поэтому, вырвав пробившую его руку стрелку, он с рычанием кинулся туда, где заметил движение. Однако уже на втором шаге ноги его стали заплетаться, в ушах послышался противный писк, а всё тело наполнила тошнотворная слабость. Яд, понял Ёкарный Глаз. Стрелка была отравлена. Собрав последние силы, он сделал ещё несколько шагов по направлению к невидимому врагу и рухнул в опавшую листву. Пальцы с обгрызенными ногтями судорожно сжались, загребая землю; потом пират затих. Широкие листья росшего неподалёку куста всколыхнулись. Маленькая фигурка выскользнула из тени и, держа короткую духовую трубку наготове, подкралась к Фракомбрассу.
Усевшись ему на спину, Адирроза ловко завернула руки пирата за спину и тщательно связала. Ещё одна верёвка спутала ноги обезьянца повыше лодыжек — так, чтобы он мог ходить, но не слишком быстро. После чего девушка с трудом привела свою добычу в сидячее положение, прислонив его к стволу дерева, уселась напротив и стала ждать. Примерно через час пират застонал и пошевелился.
— Да ладно тебе! — фыркнула Адирроза. — Ты пришёл в сознание по крайней мере десять минут назад. Движения глаз — верный признак. А ещё я заметила, как ты пробуешь прочность верёвок на руках. Я вяжу надёжно, так что не старайся понапрасну.
Ёкарный Глаз приоткрыл один глаз.
— За что мне это наказание… — прохрипел он, сфокусировав взгляд на фигурке своей пленительницы.
— За несоблюдение режима дня и общий застарелый цинизм, — хмыкнула Адирроза. — Ну как, ты готов к путешествию?
— К-какого… Чтоб ты… Какое ещё путешествие?!
— В Вавилон, естественно. Там, знаешь, много всякого народу желает с тобой побеседовать по душам.
— Не… Не-не-не! — ухмыльнулся пират. — Так дело не пойдёт. Не знаю уж, кем ты себя вообразила, девочка, но со мной в таком тоне беседовать не стоит. Неужели ты думаешь, что сможешь меня заставить?
— Обычно у меня неплохо получается убеждать, — кивнула сипапоккула. — Но сейчас у нас мало времени. Поэтому я сразу перейду к весомым аргументам.
Она достала из поясного патронташика стрелку, зарядила её в духовую трубку и коротко дунула. Стрелка впилась Фракомбрассу между пальцами ноги. Сперва на лице пирата не отразилось никаких эмоций. Потом по щекам прокатились желваки. Глаза чуть сузились; Ёкарный Глаз судорожно дёрнулся; на лбу его выступили крупные капли пота. Дыхание стало тяжёлым и прерывистым.
— Ори сколько влезет, — великодушно разрешила Адирроза. — Здесь можно. Этот яд не смертелен, но вызывает страшные боли во всём теле.
Пират стал заваливаться набок. Он так и не издал ни звука, кусая побелевшие губы.
— Дозу можно увеличить, — сообщила сипапоккула. — В этом случае ты будешь мучиться дольше. Ну как, хороший стимул для того, чтобы тронуться в дорогу?
Обезьянец разжал наконец губы и извергнул потоки площадной брани. Адирроза выслушала сказанное с величайшим равнодушием.
— Ну вот видишь, я же говорила — если покричишь, станет легче.
— Меня не запугали даже надсмотрщики в каменоломнях!!! — прорычал Фракомбрасс.
— А я разве тебя запугиваю? — удивилась девушка. — Я просто честно предупредила, что не собираюсь с тобой нянчиться. Полагаю, вот это, — она показала трубку, — вполне понятный довод для таких, как ты.
— Не пойдет, — на губах пирата выступила розоватая пена, но он ухмылялся. — Если ты всадишь в меня эту штуковину, я не смогу даже встать на ноги. А если не всадишь — тем более не встану. Ты проиграла, девочка.
— Не думаю, — тряхнула волосами Адирроза. — Просто теперь мне придётся использовать запасной вариант.
— Да? И какой же? Потащишь меня на носилках через джунгли? Если бы ты была здоровенным горри, я бы тебе поверил, а так — извини…
— Нет, второй вариант куда менее приятен для тебя. Вон там, — девушка кивнула куда-то вбок, — я видела муравейник. Большой, выше меня. Я просто отволоку тебя туда и брошу. А через несколько дней вернусь и заберу твой череп. Вавилонские бормотологи смогут установить, кому он принадлежал; во всяком случае, я очень на это надеюсь. Иначе плакали мои денежки.
— Так ты охотница за головами, сестрёнка? Интересно… И что, ты сможешь хладнокровно бросить меня в муравейник?
Адирроза подошла к Фракомбрассу вплотную и внимательно посмотрела ему в глаза.
— Человек, которого… Который был мне дорог, пропал из-за тебя и твоих подлых пиратов. И хорошо, если он просто умер. А теперь подумай сам: смогу я сделать это или нет?
— Так это месть или коммерция?
— Всего понемножку. И ещё служебный долг. А теперь вставай; ну же!
Фракомбрасс неловко приподнялся. Адирроза быстрым движением присела и выдернула у него из ноги стрелку.
— Учти, стоит мне только заподозрить, что ты собираешься хотя бы чихнуть без моего ведома, — наказание последует незамедлительно. Тебе ясно?
— Ясно, ясно — проворчал Фракомбрасс. — Скажи-ка, детка, кто были эти парни на дирижабле?
— Не знаю, — пожала печами Адирроза. — Я не с ними, а сама по себе. Давай, двигай лапами.
— Я не могу идти быстро со связанными ногами, — ухмыльнулся пират.
— Придётся. Ты слышал анекдот про то, как заставить старую клячу выиграть скачки? Про стручок жгучего перца?
— Здесь не растёт перец, — с некоторой опаской произнёс Фракомбрасс.
— Найдём, если очень будет надо, — пообещала сипапоккула.
— Вообще-то… — задумчиво проговорил Фракомбрасс, — если тебя так уж интересуют деньги, мы могли бы найти более интересное решение, чем топать сквозь джунгли.
— Знаю, знаю. Пиратский клад, сундук золота и так далее. Хочу тебя разочаровать — деньги меня действительно интересуют, но не настолько. Ещё месть и долг, помнишь?
— Ну с местью понятно. А что за долг?
— А вот этого тебе знать необязательно.
— Почему бы тебе не рассказать? — пожал плечами пират.
— Потому что ты сейчас пытаешься меня разговорить и нащупать путь к спасению. Брось, это бесполезно. Лучше побереги силы.
— Естественно, я пытаюсь… Просто тот путь, который ты выбрала, совсем необязательно самый лучший. Что, если я предложу тебе кое-что поинтереснее? Послушай, этот твой друг… Его ведь всё равно уже не вернёшь, так? Значит, остаётся только твой таинственный «долг». Дай-ка подумать… Ты не можешь работать на стражу или на армию, слишком уж ты молоденькая. Значит, скорее всего, вольная охотница. Или заключила на меня контракт. Так?
Адирроза не отвечала.
— Предположим, что так, — развивал свою мысль пират. — Десять тысяч монет — вознаграждение приличное, что и говорить. Допустим даже, они его увеличат вдвое. Пусть будет двадцать тысяч. Чтобы получить эти деньги, ты должна не просто провести меня сквозь джунгли до ближайшего крупного города, снабжая по пути водой и пищей, но и посадить на дирижабль, а потом отправиться вместе со мной в Вавилон. А скажи мне, как поступит любой стражник, если заметит такую странную парочку, как мы с тобой? Он, конечно, поинтересуется, в чём тут дело. И ты должна будешь ему что-нибудь ответить, верно? А что, если у него окажется толика честолюбия, и он решит доставить меня в Вавилон собственноручно? А ты в это время отдохнёшь в комфортабельной камере? А ведь у каждого стражника есть начальство, а ещё есть капитаны дирижаблей и множество других, кому вполне по силам отобрать у тебя твой, хе-хе, ценный приз!
— Я ещё раз говорю — ты зря стараешься. Я поступлю так, как решила.
— Конечно, конечно… Ты уж прости, гхм, старика. Это ведь так — мысли вслух… — Фракомбрасс ухмыльнулся. — С другой стороны, ты, возможно, пытаешься создать себе имя. Как, кстати, тебя зовут?
— Неважно. Топай.
— А я — Изенгрим. Мамуся называла меня просто Изя. Так вот, госпожа Неважно, имя создают, чтобы им пользоваться. Вести бизнес, то есть зарабатывать денежки. Всё равно, каким способом — строительными подрядами или поимкой беглых преступников. Но на это уходят годы; и далеко не факт, что ты получишь желаемое. Я же предлагаю тебе действительно кое-что весомое. Да, согласен — в основном слухи о пиратских кладах сильно преувеличены. Большинство парней вроде меня сорят деньгами направо и налево, пока они есть. Однако мы стали настолько знаменитыми, что появиться в городе для нас теперь совершенно невозможно! Приходится сидеть в джунглях, буквально на груде сокровищ, которые мы не можем потратить — ну разве что проигрывать друг другу в карты, — Изенгрим Фракомбрасс замотал головой, отгоняя назойливую муху. — Ты будешь смеяться, крошка, но в последнее время я предпочитал грабить не золотодобытчиков, а тех, у кого можно разжиться хорошим пойлом и вкусной жрачкой! Ты смекаешь, к чему я клоню? У меня навалом всяких драгоценностей, но я не могу их использовать. У тебя… У тебя есть я; но это всё, что у тебя пока есть. Стало быть, дело сводится к вопросу — можно ли довериться пирату, верно?
— Неверно. Такого вопроса не стоит.
— А теперь давай-ка пораскинь мозгами, — продолжал Ёкарный Глаз, словно не заметив реплики. — Да, я пират. Я граблю торговые караваны, я забрасываю людей фекалиями и, пока они приходят в себя, захватываю их корабли. Но для своих парней — а они настоящие головорезы, можешь мне поверить! — так вот, для них я — Закон. Это значит, что своё слово я обязан держать всегда. Иначе я просто буду низложен, причём очень быстро и… радикально. Это что касается меня. Теперь прикинь, кто готов отвалить бабки за мою голову? Стража прежде всего. Но ведь стража — это не один человек, сечёшь? Это такая же банда ублюдков, как и мы, джентльмены удачи — со своими традициями, своей иерархией; а где иерархия и традиции — там и коррупция, уж ты мне поверь! И вот какая хренотень выходит: ну, допустим, дельце у тебя выгорит. Ты сдаёшь меня с рук на руки какой-то там шишке, получаешь… — тут голос Фракомбрасса приобрёл скептическую интонацию, — получаешь БЕЗ ПРОВОЛОЧЕК ВСЕ ДЕНЬГИ ДО ПОСЛЕДНЕЙ МОНЕТКИ, и, радостная, отправляешься к себе домой. А что делает важная шишка? Она сажает меня под замок, ну, естественно! А через два-три дня ты узнаёшь из газет, что неуловимый Фракомбрасс опять оставил всех с носом и сбежал из тюрьмы, прихватив в заложники… Хе-хе… Угадай кого… А спустя эдак пару лет тот объявляется вновь — председателем совета директоров крупного концерна, к примеру. И вопросов относительно беглого пирата ему почему-то никто не задаёт. Не так-то просто добраться до новоиспечённого мультимиллионера, типа того! Скажи, тебе не обидно будет пялиться на окна его роскошного особняка со своими жалкими десятью тысячами и понимать, что всё это могло быть твоим?
— Одно удовольствие тебя слушать, — откликнулась Адирроза. — Сколько красноречия!
— Логика, малышка, логика, — отозвался пират. — Я потому и стал живой легендой, что умею просчитывать некоторые вещи наперёд. Да, только и всего! Ну, тему для размышления я тебе дал, дальше шевели мозгами. Учти — каждый сам создаёт свою судьбу. Если бы я не верил в это, то давным-давно сгнил бы в каменоломнях.
Адирроза между тем нагнулась и подняла с земли толстую сухую ветку.
— То, что надо… Я тебя выслушала, Фракомбрасс. А теперь ты послушай меня. Когда «Махагония» потерпела крушение, меня выбросило наружу, причём очень удачно — я не разбилась. Всё это время я прожила в джунглях, имея при себе только вот эту короткую стрелялку. Я видела, как наиболее решительные ушли; и как вы захватили в плен тех, кто остался. Я засекла, в какую сторону улетел ваш дирижабль, и двинулась туда. Почти полмесяца я ждала удобного случая — и вот наконец ты мне попался. Учти, всё это время я жила в диком лесу одна. Всё, что нужно, я добывала вот этими руками. Это тоже информация к размышлению — уже для тебя. Подумай хорошенько, прежде чем попытаешься бежать во второй раз, — а в том, что ты сделаешь хотя бы одну попытку, у меня нет никаких сомнений. Так и знай, я к этому готова. Ну-ка, открой рот.
— Зачем это?
— Затем. Вставлю тебе кляп на всякий случай.

* * *

Пыха проснулся и ощупью попытался найти свою трубку. У него в корзинке был для этого сделан особый кармашек, чтобы не тратить лишнее время на поиски. Однако вместо прутьев пальцы нащупали гладкую стену. Пыха озадаченно сел… И вспомнил, что корзинки у него больше нет. Он находился в Вавилоне, великом городе, относительно которого ещё полгода назад не был уверен — действительно ли такой существует или же это всего лишь сказка? Оказалось, нет, очень даже не сказка…
— Проснулся, старик? — поприветствовал его Чобы.
В утреннем свете физиономия юного антипримата выглядела гораздо более побитой, чем вчера вечером: многочисленные синяки успели налиться сочным сизым цветом, губа распухла. Пыха невольно покачал головой.
— Ты ничем не лучше, — усмехнулся новый приятель. — Давай похаваем, что ли…
— Правильные смоукеры с утра не едят, — отозвался Пыха, доставая свою трубку.
— Ну, дело твоё. Тогда, как бы, кофе себе наливай. Интересно, как оно тебе после твоего зелья покажется? Умат-кумар, например, вкус изменяет сильно. Меня после у кура всегда на хавчик пробивает, так иногда бывает прикольно!
Последней фразы Пыха не понял вовсе, однако переспрашивать не стал. Он уже уяснил для себя один существенный момент — чем меньше ты показываешь своё невежество, тем больше тебя уважают.
— Слушай сюда, у меня тут дельце одно нарисовалось, — невнятно проговорил Чобы, уплетая яичницу. — Ты как насчёт высоты, нормально? Не трясёт?
— Да нет…
— Так вот, надо из одной квартирки вещи забрать кое-какие. Поможешь? Лавэ — баш на баш.
— Чего?!
— Деньги пополам, — рассмеялся Чобы. — Ну, поровну, значит. Эх, сразу видно, что куки! Тёмный ты! Ну так что? Подписываешься? За наводку отстегнуть придётся, само собой. Зато дельце простое, как два пальца…
— Я ни одного слова не понимаю из того, что ты говоришь, — проворчал Пыха. — Но помочь, конечно, помогу; раз ты просишь.
— Ну и отлично!
После кофе, который Пыху, как некогда Хлюпика, привёл в восторг, стали собираться. Первым делом Чобы выудил из-под кровати пару мотков прочной верёвки, стряхнул с неё пыль и протянул один моток смоукеру.
— Вот, обвяжись. Наденешь моё пончо сверху, не дело по улицам только в кепке и набедренке щеголять. К куки и легаши скорее придираться начнут.
— Кто?
— Легаши. Ну, стражники, то есть. Мэр наш Кукумбер выпустил постановление: типа, у кого городской прописки нет — в двадцать четыре часа пожалте вон. Ну, стража и ловит всех подряд. От них, конечно, откупиться можно — на пиво дал, и гуляй, да вот только у нас лавэ совсем нету.
На лестничной площадке Чобы повернул наверх, чем немало удивил Пыху.
— Так мы через Аппер Бэби пойдём, через верхний город. Там народ свойский.
Таким образом Пыха впервые увидел Аппер Бэби, увидел — и влюбился всей душой. Да и как можно не любить его, нахально примостившегося на крышах добропорядочных домов и респектабельных архитектурных ансамблей, словно весёлый воробей на бронзовой шляпе какого-нибудь напыщенного памятника!
Чобы Стисм был здесь личностью известной — с ним здоровались, перебрасывались шутками, кто-то даже рассказал анекдот (который Пыха совершенно не понял).
Переходить от дома к дому по шатким конструкциям поначалу и впрямь было страшновато. Впрочем, глядя, с какой лёгкостью новый знакомец ступает по вихляющимся доскам мостика-ксилофона, Пыха преисполнился уверенности и теперь с удовольствием любовался открывающейся сверху панорамой.
— А ты ив самом деле высоты не боишься, — похвалил его приятель. — Для новичка вообще как бы высший класс.
Несколько раз им пришлось спускаться вниз — переходить через улицы или каналы. «Были бы деньги — доехали бы на гидротакси, — сказал Чобы, кивая на ярко-жёлтые лодочки, рассекающие водяную гладь. — Это вообще особый шик — в такси на дело».
Наконец юный антипримат остановился.
— Вот он, дом «шестьдесят четыре А».
Дом был деревянным и довольно старым, в три этажа, как, впрочем, и большинство построек в этом районе. На первом несколько окон были заколочены; виднелись следы копоти. «Похоже, здесь недавно был пожар», — подумал Пыха. У смоукеров такое иногда случалось: на памяти Пыхи корзины горели дважды, оба раза из-за того, что хозяева заснули с горящей трубкой в зубах. По счастью, как-то обходилось без жертв.
— Ну что, пошли? — Пыха недоумённо взглянул на приятеля.
Глаза Чобы Стисма бегали по двору.
— Сделаем так: ты как бы поднимаешься на третий этаж и, типа, стучишь в квартиру шестнадцать. На всякий случай проверим, нет ли там кого. Если есть, спросишь мадам де Татуйло.
— А кто это такая? И что мне ей сказать, если она откроет?
— Да нету никакой мадам! — внезапно захихикал Чобы. — Сам прикинь, такая дурацкая фамилия! Поэтому, типа, и надо её спрашивать!
Пыха ровным счётом ничего не понимал; но про себя решил, что лучше просто в точности выполнять инструкции Чобы.
— Давай, иди! Я здесь подожду.
— Нету там никого, — сказал Пыха, вернувшись. — И дверь досками заколочена.
— Всё путём, значит. Тебя никто не видел? Смоукер помотал головой.
— Ну и отлично. Теперь быстро лезем на крышу.
Чобы почти со сверхъестественной быстротой вскарабкался по водосточной трубе и скинул вниз верёвку. Пыха поднялся следом. Приятель между тем успел зацепить петлю за трубу дымохода и ловко скользнул в окно.
— Что ты копаешься?! — прошипел он. — Давай за мной, не светись!
Оказавшись внутри квартиры, Пыха тут же стал усиленно принюхиваться. Здесь явственно пахло табачным дымом! Чобы шмыгнул из спальни в кухню.
— Ну и бардак! — донеслось до Пыхи.
На кухне и впрямь царил дикий беспорядок — всюду валялась битая посуда, полка над столом сорвалась и прочертила рваную линию по обоям, а в подоконнике засел здоровенный кусок меди — похоже, какая-то сила разорвала изнутри кофейник.
— Здесь много не возьмёшь! — разочарованно протянул антипримат.
— А что мы взять-то должны?
— Ну, типа, всё ценное. Бери, на что глаз ляжет, — посоветовал приятель.
Страшное подозрение медленно закрадывалось в чистую Пыхину душу.
— Объясни мне ещё раз, — медленно сказал он. — Хозяин этого дома попросил тебя забрать какие-то вещи?
— Какой хозяин, куки? При чём здесь хозяин?
— Так это что… — Пыха задохнулся. — Кража?!!
— Ну, типа! — непонимающе улыбнулся Чобы. Пыха почувствовал, как щёки его медленно заливает краска.
— Это… Правильные смоукеры не берут чужого! — он заикался, слова давались ему с трудом. — Я это… Я ухожу!
Чобы присел на корточки среди обломков.
— Слушай, старик, относись к жизни проще! — посоветовал он. — И не употребляй слова «кража», в наших кругах это, типа, считается бестактностью. Я, например, предпочитаю термин «безвозвратный заем». Ты пойми, в Бэби и так-то прожить трудно, а уж с твоими лесными заморочками — тем более. А здесь вообще какая-то буча была, сам видел — двери просто так не заколачивают. И всё это барахло, — он обвёл рукой кухню, — валяется тут как бы совсем без дела. А это лавэ, парень! Деньги! Так уж пусть лучше они послужат нам. Их ведь всё равно кто-нибудь стырит, сечёшь? Мастеров художественного тыринга в Бэбилоне — пруд пруди, просто мы с тобой успели первыми. Вот, например… — он поднял что-то с пола. — Хороший мешочек, кожаный. Его, типа, загнать можно или это твоё зелье хранить. На вот, возьми — пригодится!
С этими словами он бросил Пыхе свою находку. Тот машинально поймал её, хотел было что-то сказать — но вдруг окаменел, расширенными глазами уставившись на оказавшийся у него в руках предмет. Это был тот самый кисет, который он когда-то подарил Хлюпику — за день до того, как тот исчез!

* * *

Обратный путь растянулся надолго. Друзья решили не возвращаться той же дорогой, которой пришли, а добраться до одной из горных речек и спуститься вниз по течению — все здешние ручьи впадали в бассейн Строфокамила. Шли по карте, которую хозяйственный Иннот прихватил с капитанского стола. Это была одна из старых карт Адмиралтейства, очевидно захваченная некогда пиратами в качестве трофея. Фракомбрасс своей рукой внёс туда многочисленные дополнения и исправления.
Сказать, что путь был нелёгок, — значит, не сказать ничего. Казалось, джунгли наконец по-настоящему попробовали их на зуб. Болота чередовались с каменистыми осыпями, сгнившие на корню деревья увивали многочисленные лианы, эдакие зелёные гамаки, полные змей и скорпионов, и всё это богатство грозило обрушиться на голову при малейшем неосторожном движении. Джихад и Кактус вымотались до последней степени. Даже неунывающий гориллоид перестал подшучивать над друзьями и лишь тяжело вздыхал, когда приходила пора трогаться в путь. Иннот казался гораздо бодрее прочих — маленького каюкера поддерживала не только его способность органично вписываться в любое окружение, но и внутренняя энергия, та чудесная сила, которую он мог накапливать в своём теле. «Называйте это как хотите — биоэлектричество, жизненная сила, энтелехия, — объяснял он друзьям. — Суть в том, что именно ей я подпитываюсь на протяжении всего пути». «Энтеллехент, — устало пошутил Громила, — отъелся на пиратских харчах». Наконец, в каком-то каньоне Кактус просто сел на землю, закрыл глаза и лишь вяло отмахивался в ответ на попытки друзей расшевелить его.
— Идите, я вас потом догоню, — бормотал он.
— Привал! — вздохнул Иннот, уяснив ситуацию. — Сделаем днёвку, раз такие пироги.
Друзья скинули рюкзаки и занялись привычным делом — развели огонь и стали обирать друг с друга древесных пиявок. Эти твари во множестве падали с веток и присасывались совершенно незаметно, постепенно раздуваясь и набухая от выпитой крови. Некоторые экземпляры были длиной в ладонь. Чтобы пиявка отвалилась, надо было аккуратно прижечь её горящей веточкой; если же просто оторвать кровососку от кожи, то челюсти оставались в ранке, и та начинала гноиться. Инноту и здесь было легче: время от времени он пропускал сквозь тело несильный электрический разряд, после чего паразиты сворачивались колечками и отваливались сами.
По окончании весьма скромной трапезы (продукты приходилось экономить) Иннот пустил по кругу бочонок виски. Оркестранты немножко взбодрились; даже Кактус не казался уже таким уставшим и несчастным.
— Ни за что больше не отправлюсь в джунгли! — говорил он, наверное, в тысячный раз, лёжа на спине и уставившись в небо. — Ни за пиратский клад, ни за все сокровища мира, ни-за-что. Буду безвылазно сидеть в Бэби и даже на каюкинг в соседние районы стану выезжать с неохотой и за дополнительную плату.
— А мне понравились наши приключения, — Джихад потянулась, хрустнув суставами. — Прикольно, когда мы работаем одной командой. Вот если бы ещё не надо было тащиться в такую даль…
— Слушайте, а ведь это идея! — оживился Громила. — Давайте создадим свою маленькую фирмочку! Уж если у нас получается играть вместе джанги, то каюкинг-то просто обязан получится!
— Но мы же все одиночки по натуре, — напомнил Иннот. — И даже где-то конкуренты.
— Так вот, в этом-то и смысл! А представь себе, насколько легче было бы работать в коллективе!
— Угу, Джихад, забросив свои стамески, стала бы секретаршей, Громила вёл бы бухгалтерию, а Иннот обеспечивал бы всех горячими обедами, — подал голос Кактус. — А каюкингом занимался бы я один.
— Можно посменно, — ухмыльнулся Иннот. — Только вот к горячим обедам я тебя на выстрел баллисты не подпущу! Я же помню, какую дрянь ты умудрился позавчера соорудить из вполне качественных продуктов!
— Да нет; я не предлагаю вам поступиться своими гонорарами. Просто было бы гораздо удобнее принимать заказы централизованно, а потом распределять их между собой, — объяснил свою мысль Громила. — Кроме того, в нашей работе бывает всякое. Вдруг кому-то потребуется поддержка, причём срочно? Не надо будет обзванивать одного за другим всех мало-мальски знакомых каюкеров. Мы же все друг друга хорошо знаем, так что проклятый вопрос — можно ли доверить ему защищать твою спину, отпадает сам собой.
— В этом что-то есть, — признал Иннот. — Если бы полгода назад нас было не двое, а пятеро, Подметале самому пришлось бы бегать от меня.
— А я о чём говорю?! — воодушевился гориллоид.

Предыдущая страница 21 Следующая страница


Музыка джунглей 22

— А как мы будем распределять заказы? — поинтересовался Кактус. — Вдруг, например, Джи и я захотим взять один и тот же?
— Да что мы, не договоримся между собой, что ли? — сонно протянула Джихад. — Можно, в конце концов, и жребий кинуть…
— Богатая идея, ребята! Соглашайтесь! — на лице Громилы уже сияла ослепительная улыбка.
— А как мы назовёмся? — поинтересовался Иннот.
— Ну, название-то у нас уже есть, зачем же…
— Лучше поменять. Пусть «Киллинг очестра» будет для нас чем-то вроде прикрытия, на случай, если потребуется куда-нибудь отправиться всей компанией: мол, мы мирные музыканты. А фирму назовём… «Крупные неприятности»!
— Ай, молодца! Как люди поймут, устраняем мы эти самые неприятности или, наоборот, создаём! — хихикнул Кактус.
— Надо — устраним… Надо — создадим… — прогудел Громила. — Нам, мастерам высококлассного каюкинга, всё по плечу!
— А меня в свою фирму возьмёте? — Звонкий голосок не принадлежал ни одному из друзей и раздавался откуда-то из густых зарослей гигантского ириса, в изобилии произраставших на влажном дне каньона.
От неожиданности все повскакивали с мест; Громила подхватил дубинку, Иннот вытащил бумеранг. В руках у Джихад поблескивали стамески.
Листья зашуршали, заколыхались жёлтые и фиолетовые цветы, а спустя мгновение из зарослей возникла Адирроза — дочерна загорелая, исцарапанная, но весьма собою довольная.
— Адиррозка! — завопил Иннот и, отшвырнув бумеранг, кинулся к девушке обниматься. — Какими судьбами! Слушай, где Хлю? Что с ним? Как ты вообще здесь оказалась?
— Подожди, подожди! — слабо улыбалась Адирроза. — Слушай, я так рада тебя видеть! Это твои друзья?
— Ну да. Тоже каюкеры, между прочим.
— Здорово! Я сейчас… — и девушка, развернувшись, со всех ног кинулась обратно.
— Что это с ней? — недоумённо спросил Кактус. — И кто она такая?
— Это Адирроза Сипапоккула, приятельница Хлю. Неужели она побежала за ним? — Иннот вытащил монетку и бросил взгляд на стрелку. — Нет, направление вроде не меняется…
Минут через десять Адирроза появилась снова. На запястье её был намотан длинный тонкий канат, другой конец которого стягивался в петлю вокруг шеи здоровенного обезьянца-шимпа. Увидев, кого тащит за собой девушка, Иннот присвистнул от удивления:
— Ёкарный Глаз!
— Он самый. — Адирроза дёрнула канат, и пират покорно опустился на землю.
Во рту у него была зажата короткая толстая палка, прихваченная на затылке верёвкой. Налитые кровью глаза Фракомбрасса перебегали с одного лица на другое.
— Вот это да! Слушай, как тебе удалось захватить его в плен?
Адирроза похлопала по кожаному патронташику на поясе.
— При помощи вот этого. Ребята, можно попросить у вас чаю?
— Конечно! — Иннот приглашающе кивнул. — Подсаживайся к костру! Хочешь виски?
— Виски? Настоящее виски? С удовольствием!
Иннот вновь достал бочонок. Увидав его, Ёкарный Глаз вдруг разом потерял душевное равновесие, стал извиваться и яростно мычать что-то сквозь кляп.
— А ну, тихо! — прикрикнула Адирроза. — Не то сейчас успокою, ты меня знаешь!
Фракомбрасс продолжал неистовствовать.
— Вообще-то, это его виски, — вполголоса объяснил Иннот. — Может, налить ему чуток? А то как-то невежливо получается…
— Ну вот ещё, тратить такой напиток на пирата! — запротестовал Кактус.
Громила вдумчиво кивнул:
— Вряд ли он оценит широту твоего жеста, старина.
Про Фракомбрасса на время забыли. Иннот принялся расспрашивать Адиррозу о её приключениях. Больше всего его интересовало произошедшее с Хлю. Выслушав рассказ о случившемся, каюкер помрачнел.
— Ведь Афинофоно предупреждал о том, что эта проклятая штуковина может оказаться опасной, с самого начала! А я попросту не обращал внимания на его слова. Скверно-то как…
— У него не было выбора, — тихо сказала Адирроза. — Если б не звёздочка, пираты захватили бы в плен всех. Ты не виноват в случившемся. Что теперь поделаешь…
— Кое-что можно, — Иннот вытащил из-под пончо монетку. — Видишь эту стрелку? Она в точности указывает на другую такую же, оставшуюся у Хлю.
— Я видела у него такую штучку, незадолго до… Ну, в общем, до того, как всё началось. Надо же, я и не подозревала, что она волшебная!
— Скажи, а теперь, когда ты знаешь, что его можно найти, ты отправилась бы его спасать? — тихонько поинтересовался Иннот.
Адирроза опустила глаза.
— Я пошла бы на край света, но… Только после того, как вот этот, — она кивнула на пирата, — будет доставлен в Вавилон. Дело не в деньгах, просто… Это мой долг.
— Ты заключила на него контракт?! — удивился Иннот.
— Нет. Не контракт. — Девушка замолчала. Каюкер не стал допытываться, в чём же тут дело. После того как путешественники поели сами, решено было накормить Ёкарного Глаза. Стоило только вынуть у него изо рта кляп, как он принялся соблазнять друзей спрятанным кладом. Кактус развесил уши; однако Адирроза грозно приказала пирату заткнуться. К некоторому удивлению друзей, тот беспрекословно подчинился — очевидно, девушка слов на ветер не бросала и на пустые угрозы не разменивалась. Кактус осторожно попытался прозондировать почву.
— Он может говорить всё, что угодно, — объяснила Адирроза. — И большинство его доводов будут звучать весьма разумно и привлекательно. Только вот верить им нельзя ни на столечко. Я знаю, например, что его по крайней мере трижды захватывали в плен — и стража, и вольные охотники. Но ни один из них до Вавилона так и не добрался. А этот гад до сих пор живёхонек.
— Я легенда, сестрёнка, — невнятно откликнулся пират. — Легенды так просто не умирают…
— И ещё… — Адирроза внимательно посмотрела на зелёного каюкера. — Чтобы раздобыть этот гипотетический клад, придётся поворачивать обратно.
Последнее замечание сильно поубавило Кактусову заинтересованность. Сегодня он и впрямь почувствовал, что оказался на пределе своих сил.
Невзирая на жалобы и проклятия, пирата, после того, как он поел, Адирроза вновь вставила ему кляп. На ночь Фракомбрасса привязали к невысокому деревцу. Сипапоккула призналась друзьям, что спать ей до сих пор приходилось урывками. «Если бы я не нашла лиану, сок которой действует как сильное снотворное, мне пришлось бы совсем худо, — призналась она. — А так — достаточно было добавить его в еду Фракомбрассу, и у меня появлялось несколько часов на охоту и отдых».
— Ты здорово разбираешься в растениях! — уважительно заметила Джихад.
— Как и все в моём племени, — девушка поправила непослушную прядь волос. — Скажи, а каково это — стать каюкершей?
— Мне нравится, — Джихад улыбнулась.
— Но как ты пришла к этому?
— Как пришла? Наверное, это заложено в моём характере. Знаешь, в детстве у меня было много подруг. Я была заводилой в нашей компании. А потом мы подросли, и я стала замечать, что все они озабочены странными, на мой взгляд, вещами…
— Амур-лямур? — подняла бровь Адирроза.
— Представь себе, нет. То есть на словах всё так и было, но на самом деле их интересовало одно — как бы повыгоднее пристроить в этой жизни свою жалкую тушку. Может, звучит слишком зло, но именно это желание стояло за всеми их высокими словами о любви и романтике. Найти того, за чьей широкой спиной можно спрятаться от жизни и на чьи плечи можно переложить все свои проблемы — вот каков у них идеал мужчины. Естественно, при таких взглядах они очень скоро стали обыкновенными клушами, и при этом ещё жалели меня! Понимаешь, они искренне были убеждены, что их точка зрения — единственно верная и правильная.
— А ты?
— А я всегда точно знала, чего я хочу. Свободы! Я очень быстро рассталась с ними. Их мир был мне противен, мой — пугал их; о чём тут говорить! Теперь у меня совсем другие друзья, — она улыбнулась, тепло оглядев компанию. — Понимаешь, я считаю, что у каждого человека внутри есть нечто такое, для чего и слов-то не существует… Что-то высокое. Но это качество у большинства людей… спит. Никак не проявляется. А для того, чтобы пробудить его, нужно поставить себя на грань жизни и смерти. Тогда начинаешь понимать, что в этой жизни настоящее, а что шелуха; да и вообще многое видится по-другому.
— Я понимаю, о чём ты, — серьёзно кивнула Адирроза. — Как странно… Я всегда думала так же, но у меня не было слов, чтобы выразить это чётко и ясно. Ты молодец, Джи, — можно мне тебя так называть?
— Конечно! Слушай, а ты вправду хотела бы работать с нами вместе?
— Ещё как!
— Что скажете, ребята? — Джихад оглядела друзей.
— Ну, чего… Я — за! — Громила ухмыльнулся.
— Я тоже, — высказался Кактус.
— Инни, а ты?
— А? Что? — встрепенулся Иннот.
— Ты где витаешь? Я спрашиваю, ты не против, если Адирроза войдёт в нашу компанию?
— Она и так в нашей компании, по-моему! — удивился Иннот.
— Да, здорово ты отъехал… Я имею в виду «Крупные неприятности».
— Нет, то есть не против, конечно… Слушайте, ребята, вы это что, всерьёз?! Я думал, мы просто шутим…
— Одно другому не мешает, — пожала плечами Джихад. — А о чём ты так глубоко задумался?
Иннот молча подёргал за ремешок с магической монеткой.
— У нас нет ни продовольствия, ни сил, чтобы отправляться неведомо куда, — покачал головой Громила. — Извини, старик, ты же всё понимаешь…
— Да, конечно, — вздохнул Иннот. — Ну ладно, давайте спать.
На джунгли спустилась ночь. Где-то вдали глухо рокотал гром, небо у горизонта озаряли бледные зарницы, выхватывая на миг из тьмы антрацитово-чёрные вершины гор и клубящиеся низкие тучи. «Непонятно, — подумал каюкер. — Как я могу видеть горы, если мы сейчас в узком каньоне?» Тут он обнаружил, что каньон исчез. Иннот стоял на невысоком каменистом гребне, внизу, почти неразличимые во мраке, шевелились ветви деревьев. «Я сплю, — решил Иннот. — Вот в чём дело. Странно, я-то хотел побывать в гостях у персонажиков, поесть как следует — благо в своём собственном воображении сделать это нетрудно. Ну и где же затопленный город? Они что, сменили декорации? Зачем я здесь?»
Сзади зашуршали шаги. Иннот обернулся, почти уверенный, что это кто-то из его двойников. Очередная молния ударила ближе, и в её свете Иннот успел разглядеть синюю кожу и знакомые черты лица.
— Хлюпик? Это ты? — неуверенно спросил каюкер. — Ты мне снишься?
Смоукер молча кивнул. Потом нагнулся, взял обломок известняка и принялся рисовать прямо на скале. Камень скрипел и крошился.
— Ты живой? Где ты?
Хлюпик протянул руку и коснулся висящего на шее каюкера ремешка. Потом указал пальцем на рисунок. Иннот вгляделся. Светлые линии чуть заметно мерцали во тьме.
— Это ребус? Человек… Так? Человек между двух холмов? Что это значит?
Каюкер спрашивал пустоту — Хлюпика нигде не было. Он исчез. Молнии полыхали всё ближе и ближе, пока наконец не разразилась страшная гроза. Дождевые струи хлестали Иннота в лицо, водяная морось проникала в лёгкие… «Однако, так и захлебнуться можно!» — подумал он и проснулся. Гроза и в самом деле имела место быть. Рядом ворочались успевшие за несколько секунд вымокнуть до нитки друзья.
— Давайте скорее под брезент! — Громила уже разворачивал хлопающее на ветру полотнище. — Вот ведь незадача…
Брезент ничуть не спасал от хлещущих сверху струй, разве что давал некое призрачное чувство убежища.
— Надо бы твоего пленника сюда привести, — обеспокоенно сказала Джихад Адиррозе. — А то ещё захлебнётся.
Предложение было сделано как нельзя более вовремя — Громила, отправившийся вместе с девушкой, обнаружил, что пират ухитрился почти уже перетереть верёвку, стягивающую его руки, о камень.
— Извини, друг, но твоё везение, похоже, закончилось, — сочувственно сказал ему гориллоид, заново связывая. — Придётся всё же отвечать за свои поступки.
Фракомбрасс одарил его злобным взглядом.
Ливень закончился так же внезапно, как и начался; но выспаться в эту ночь друзьям так и не удалось. Тоненький ручеёк, протекавший по дну каньона, вздулся и превратился в бурный поток, с каждой минутой всё ближе и ближе подбиравшийся к стоянке. Первым тревогу забил Кактус. Задремавший было Иннот с ходу оценил ситуацию.
— А ну-ка, ребята, в темпе джанги — ноги в руки и бегом!
Легко сказать — бегом! В кромешной тьме, по мокрым камням, перепрыгивая через поваленные стволы деревьев и ямы, поскальзываясь и падая, они неслись по ущелью, а рёв воды с каждой минутой всё нарастал и нарастал. Поток вскоре затопил всё дно каньона; идти приходилось по колено в воде. Течение валило с ног. Наконец, скалы расступились, и друзья, выбравшись на широкий базальтовый уступ, без сил повалились на землю.
— Кто это скулит? — спросил через некоторое время Громила.
— Это Кактус, — наябедничал Иннот.
— Я не нарочно… — жалобно произнёс Кактус. — А кто сопит?
— Это Фракомбрасс. У него же кляп во рту. Всё никак отдышаться не может.
— А по-моему, это ты.
— Да… Неудачное место для стоянки мы выбрали, что и говорить…
— Кто ж знал…
Рассвет застал их в крайне плачевном состоянии. Сил хватило только на то, чтобы разложить на камнях сушиться промоченные во время грозы и ночного бегства вещи. Положение спас Иннот. Пока друзья приходили в себя, он умудрился раздобыть где-то не слишком мокрых дров и разживить костёр. Вскоре на огне забулькал котелок, распространяя аппетитные запахи. Каюкеры зашевелили носами. Даже Фракомбрасс, пребывавший, казалось, в полубессознательном состоянии, приоткрыл один глаз и начал принюхиваться.
— Что бы вы без меня делали, — приговаривал Иннот. Он-то чувствовал себя вполне бодрым, почерпнув из собственных энергетических резервов!
Когда вещи высохли, а солнце стало припекать весьма ощутимо, друзья переместились поближе к воде, под густые кроны каких-то древовидных папоротников.
— Сегодня всё равно никуда не двинемся, так что можно дрыхнуть весь день и всю ночь, — зевнул Громила. — Только давайте условимся, кто будет сторожить. Джунгли всё-таки; да и этого кекса, — он кивнул в сторону Фракомбрасса, — неохота оставлять без присмотра.
— Кстати, по поводу снов, — оживился Иннот. — Мне снились странные вещи. Скажите-ка, вот такой рисунок вам о чём-нибудь говорит? — он отломил прутик и принялся чертить на земле.
— Человек и две горы? Не-а! — проворчал Громила. Джихад и Кактус также отрицательно покачали головами.
— А я что-то такое уже видела. — Адирроза нахмурилась. — По-моему, это не просто рисунок, а пикто.
— Пикто?
— Ну да. Пиктограмма. Ты слышал когда-нибудь про старобандюганский язык?
— Нет, ни разу.
— От него ведёт своё начало современный уркаганский. Это язык рисунков и жестов, придуманный разбойниками и непонятный для непосвящённых. С его помощью они передают друг другу зашифрованные сообщения.
В этот момент её объяснения прервали.
— Ы-ы-ы! Уымп! — Ёкарный Глаз извивался и вращал глазами, явно пытаясь привлечь к себе внимание.
— А ну-ка! — заинтересовался Иннот и принялся распутывать верёвки, удерживавшие во рту пирата кляп. — Говори! Ты знаешь, что это обозначает?
— Жнаю, — невнятно ответил Фракомбрасс и принялся гримасничать, разминая мускулы лица.
— Ну?! — нетерпеливо спросил каюкер.
— Я жнаю этот шимвол, — после нескольких дней с кляпом во рту слова давались пирату не сразу.
— Ну?! Говори же!
— Шначала обешшайте, што больше не жапихнёте мне в рот эту штуку, — потребовал Фракомбрасс. — Тогда шкажу.
Иннот развёл руками и посмотрел на Адиррозу.
— Для тебя это важно? — спросила сипапоккула.
— Не знаю, честно. Но это может оказаться важным, — и он пересказал ей свой сон.
Адирроза нахмурилась и повернулась к пирату.
— Ладно; но при условии, что ты будешь молчать. Как только что-нибудь лишнее сболтнёшь, сразу вставлю обратно. Так что про клады даже не заикайся! И руки у тебя всё время за спиной будут связаны, а то зубы-то вон какие! Враз верёвки перегрызёшь!
— Ладно, — пират помолчал. — Это действительно бандюганское пикто. Обозначает большую опасность и просьбу о помощи. И никакой это не «человек между двух холмов».
— Ну как же? Вон голова, вон ручки кверху подняты…
— Дословный перевод этого знака: «Я в глубокой заднице». Теперь понятно?

* * *

Чобы Стисм принялся методично обшаривать квартиру. Свои находки он сваливал на кровать.
— Потом просто завернём всё барахло в одеяло и увяжем в узел. Да, кстати, — постельное бельё тоже забери. У меня есть одна знакомая, она за любое тряпьё платит. Мелочь, конечно; но нам лишняя монетка всегда пригодится.
Пыха не знал, что делать. С одной стороны, получалось, что он грабит своего лучшего друга. С другой — Чобы ясно дал понять, что всё находящееся в квартире так или иначе будет растащено.
— Говорю же тебе, здесь какая-то заваруха была. Магия-шмагия, колдовство-молдовство и всё такое. Только поэтому сюда ещё никто не залез. Боятся, типа! А хозяин этого дома, говорят, вообще в какого-то урода превратился. Прикинь, у него уши вместо глаз растут!
Наконец, преодолев сомнения, Пыха тоже принялся за поиски. Собственно, вся квартира состояла из спальни, кухни и умывальной комнаты; и полезных вещей тут было немного. С некоторым сердечным трепетом Пыха обнаружил плотно набитые бумажные пачки. Знакомый запах известил его о том, что это махорка. «Ну да; табаку-то в ихнем Вавилоне не достать», — сообразил он. Заглянув под кровать, он нашёл там среди густых комьев пыли небольшую книгу с медными уголками и яркий глянцевый журнал. Бросив взгляд на обложку журнала, Пыха почувствовал* что неудержимо краснеет. Вороватым движением он оглянулся и незаметно спрятал находку в складки одеяла.
— Нашёл что-нибудь интересное? — спросил Чобы, входя со стопкой тарелок.
— Вот, — Пыха поспешно протянул книгу.
Чобы перелистал страницы.
— Ерунда какая-то, ничего не разберу. Буквы как червяки. И картинок нет… А впрочем, возьми себе, если хочешь. Улов у нас маленький: из посуды кое-что, тряпки и вот это, — он положил на одеяло роскошный кальян и гладкую коричневую трубку духового ружья.
— Неделю, типа, на это можно протянуть. А там, глядишь, ещё что-нибудь подвернётся. Ну, пошли, что ли?
Добро увязали в одеяло.
— Бери узел и спускайся первым, — велел Чобы. — Я, типа, следом.
Однако внизу Пыху ждал неприятный сюрприз: едва он отпустил верёвку, как чьи-то руки жёстко взяли его за плечи, а громовой голос произнёс над ухом:
— Попался, голубчик!
В ту же секунду металлические кольца наручников защелкнулись на запястьях смоукера. Чобы, видя такое дело, повис на полпути к земле, со страхом глядя вниз. Дородный бородатый стражник доброжелательно ему улыбался и настойчиво манил пальцем:
— Ну, что же ты? Давай сюда, к нам!
Однако Чобы пришёл к прямо противоположному мнению и резво начал карабкаться вверх.
— Господин Парабен, ваша очередь! — крикнул бородатый.
Над краем крыши обозначилась ухмыляющаяся физиономия обезьянца. Он тихонько позвенел наручниками над головой Стисма.
— Туда или сюда — всё равно попался…
— До чего дожили, обезьянец в страже! — проворчал Чобы, покорно протягивая руки.
— Теперь у нас будет специальный обезьянский корпус для работы в Аппер Бэби! — поделился радостью один из стражников. — Додумались-таки в мэрии до чего-то путного наконец!
— Да, недолго осталось вашему гадюшнику!

Предыдущая страница 22 Следующая страница


23 Павел Марушкин

— Куда этих гавриков, в участок? — спросил кто-то.
Бородатый — он, по-видимому, был здесь начальником, на миг задумался.
— А тащите-ка их прямо к судье! — решил он. — Сейчас такие дела решают быстро: раз-два и на плантации.
— Э! Э! Какие, блин, плантации, вы чё! Я, типа, требую, чтобы всё по закону! — заупирался было антипримат и тут же схлопотал внушительный тычок в загривок.
— А ну, паш-шёл! Ишь ты, законник выискался… Мы всё как положено делаем, не сумлевайся, — газеты надо читать!
— В связи с участившимися преступлениями против здоровья и имущества граждан судебная процедура для таких, как вы, босяков была существенно упрощена, — пояснил бородатый. — Так что, если повезёт, искупать начнёте прямо с завтрашнего дня.
— Во влипли, а? — Чобы пустыми глазами посмотрел на смоукера.
Судебная процедура и в самом деле была упрощена до предела. Воришкам даже не дали сесть — завели в комнату, где судья, изжелта-восковая, похожая на мумифицированного кузнечика женщина, едва глянув на узел с краденым, представленный в качестве вещественного доказательства, зачитала приговор.
— ПЯТЬ ЛЕТ?! Пять лет за горстку барахла?! — Сопровождаемый тычками и оплеухами, Чобы выкатился во внутренний дворик.
Там, прямо в пыли, сидела унылая компания — каждый одной рукой был прикован к толстенной ржавой цепи. Тут же, в теньке, расположился хмурый тип с переносным горном — тюремный кузнец. Спустя несколько минут Пыха и Чобы пополнили собой ряды новоиспечённых каторжан.
— Крутенько они… — ошеломленно молвил Пыхин приятель.
Он, казалось, до сих пор не мог поверить в произошедшее.
— Есть такое дело… — отозвался кто-то. — Вас когда взяли?
— Полчаса назад.
— А-а… Мы-то здесь с ночи торчим. Ещё, говорят, человек пять подгонят — и вперёд, с песнями.
— Куда хоть отправят-то? — грустно поинтересовался Чобы.
— А хрен его знает… Откуда разнарядка придёт, туда и почапаем. Мож, на кофе, мож, на хлопок…
— Лишь бы не в каменоломни, упаси Джа! — истово просипел один из прикованных, здоровенный одноглазый детина. — Я там полтора года оттрубил, еле жив остался.
— Угу… Рудники серебряные небось похуже будут…
— Как думаешь, если я скажу им, что больше так не буду, меня отпустят? — поинтересовался Пыха.
Он спрашивал это вполне серьёзно, однако каторжане, похоже, приняли его слова за шутку — многие рассмеялись, правда, не слишком весело.
— Вряд ли, старик. — На Пыхиного приятеля навалилась апатия. — Не думаю…
Пыха вздохнул. Солнце припекало всё сильнее. Сидеть было неудобно. Он пошарил свободной рукой под пончо и вытащил краешек книги — там, в доме, он машинально заткнул её за пояс.
— Смотри-ка, не отобрали! — удивился сосед.
— Да нас вообще не обыскивали, — хмыкнул Чобы. — Узел только со шмотьём отняли…
— Торопятся, хрен им в дышло… А напильника у вас случайно при себе нет?
— Знать бы, где упасть… — вздохнул воришка. — Слышь, куки, ты её, как бы, не выбрасывай. Кто знает, может, на что и сгодится.
— Эт' точно, — поддержал сосед. — На каторге лишних вещей не бывает…
Спустя полчаса подогнали ещё троих бедолаг: двоих карманников и некоего оборванца, пьяного до невменяемости, — его, очевидно, подобрали «для ровного счёта».
«То-то удивится, когда протрезвеет!» — добродушно посмеивались стражники.
Последним доставили маленького и сильно побитого альбиноса с опухшим лицом. Он всё время нервно хихикал и тряс головой, словно бы вспоминая какую-то весёлую шутку.
— Ну, хватит, пожалуй, — решил старший конвоя. — Подъём, болезные, подъём! Пора в путь!
Колонна каторжан потянулась по улицам. Если бы Чобы или Пыха оглянулись в этот момент, то увидели бы бородатого стражника, руководившего их арестом, в компании двоих рослых темнокожих горцев, одетых в слишком короткие, явно с чужого плеча, пончо. Лицо бородатого было покрыто крупными каплями пота, мокрое пятно проступало на спине. Не потеть было трудно — острый бамбуковый кинжал упирался ему точнёхонько в почку.
— Ты улыбайся, улыбайся, — приговаривал Хадзме. — Значит, ты уверен, что книги в мешке не было?
— Вот… Ну… Предками клянусь…
— Либо она в доме… — сказал Ххай, — либо у одного из них.
— Сначала будем смотреть в доме. Хорошо смотреть, — велел Хадзме. — Спрячь кинжал, Ххай.
Бородатый шумно перевёл дух.
— Ты тоже пойдёшь с нами, — «обрадовал» его кипадачи. — Если попытаешься убежать или заговорить с кем-нибудь, умрёшь.

* * *

Громила, издав стон облегчения, спрыгнул с плота на сушу. Впрочем, назвать это сооружение «плотом» можно было лишь с определённой натяжкой: полдюжины кое-как связанных брёвен обеспечивали путешественникам некоторую положительную плавучесть, но отнюдь не комфорт. Плыть на нём по вздувшемуся ручью можно было только сидя — а в этом положении вода обильно смачивала всю нижнюю часть туловища. Тем не менее каюкеры, несмотря на мрачные прогнозы Кактуса, избрали именно этот способ передвижения: так получалось гораздо быстрее. Идею предложила Адирроза, глядя на то и дело проплывающие мимо кусты и деревья, подмытые вышедшим из берегов потоком. На пиратской карте была обозначена деревня, как раз на берегу той речки, в которую впадает ручей; Фракомбрасс хмуро подтвердил — да, есть такая. «Отлично! — повеселел Громила. — Нам бы только до неё добраться, а уж там мы разживёмся чем-нибудь поприличнее».
Деревня представляла собой десяток тростниковых хижин, высоко поднятых на прочные бамбуковые сваи; очевидно, разливы здесь были делом обычным. На узенькие мостки, соединяющие жилища, высыпало, пожалуй, всё население: мужчины с копьями в руках, женщины и многочисленные ребятишки. На путешественников смотрели насторожённо, однако без враждебности. Связанный Фракомбрасс вызвал всего лишь лёгкое любопытство: в этих благословенных краях про воздушных пиратов никто не слыхал.
После неторопливого знакомства и угощения Громила приступил к переговорам. Чутьё не подвело обезьянца: едва аборигены увидели розовато-оранжевый атлас, глаза их загорелись. Каюкеры безо всяких хлопот получили четыре пироги, выдолбленные из цельных древесных стволов. Лодки оказались не слишком устойчивыми, хотя и гораздо более быстроходными, чем плот. «На них выйдете к Великой реке завтра вечером», — сказал вождь, седобородый, худой, как щепка, старик с умными проницательными глазами.
— Не жалко тебе бросать здесь плавсредство-то наше? — ехидно спросил Иннот Громилу. — Столько на него сил потратили… Давай вон хоть Ёкарного Глаза туда посадим…
— Нет уж, спасибо, — тут же отозвался Фракомбрасс. — Хватит с меня такого удовольствия: мало того, что связан, как дикий свинтус, так ещё и с мокрой задницей! Имейте хоть каплю уважения на фиг!
— Действительно, — неожиданно поддержала пирата Адирроза. — Он мне нужен в хорошем товарном виде.
В одну лодку уселся Громила: здоровенный гориллоид весил по крайней мере вдвое больше, чем любой из каюкеров. Вторую пирогу разделили Джихад с Иннотом; Адирроза предпочла путешествовать отдельно. Кактус составил компанию Фракомбрассу.
— Смотри сюда, — сказал он пирату и на миг выдвинул свои шипы. — Уколешься — каюк! Всё понятно?
Фракомбрасс с независимым видом пожал плечами. Последние дни он был мрачен и хмур: встреча с каюкерами сильно уменьшала его шансы сбежать из-под бдительного надзора сипапоккулы.
Тронулись в путь. Вместо привычных двухлопастных вёсел управлять лодкой приходилось при помощи этакой «лопаты» с короткой Т-образной перекладиной на конце. Впрочем, каюкеры быстро освоились; Иннот даже запел во всё горло какую-то легкомысленную песенку.
— Я убью тебя, лодочник!!! — взревел Громила через пару минут, не в силах выносить такое издевательство над своими ушами. — Остановите его!
— Знаешь, Инни, вообще-то он прав. Джанги ты играешь здорово, но петь не умеешь совершенно, — поддержала друга Джихад.
— Вы все мне завидуете, вот в чём дело. У меня замечательный голос, — обиженно заявил Иннот.
— У грохманта он тоже в своём роде замечательный… В том смысле, что его трудно не заметить.
На ночь остановились на небольшом островке посередине реки. Спички подмокли, и Иннот разживил костёр короткой синеватой молнией из ладони, приведя в восторг Адиррозу. «Мне бы так!» — восхищённо прошептала она.
«Ты и без того смертельна, как цианид калия!» — отвесил ей сомнительный комплимент каюкер.
Вскипятили чайник. Сладкого давно уже не было, но Иннот добавил немного виски в каждую кружку, «чтобы жизнь продолжалась», по его выражению. Фракомбрасс усиленно принюхивался и тяжело вздыхал.
— Скажи-ка, а ты летал когда-нибудь на север? — спросил каюкер, подсаживаясь к нему.
Пират с лёгким интересом посмотрел на Иннота: до сих пор никто из путешественников не пытался с ним побеседовать.
— Я много куда летал, парень. А что?
— Так… Интересно, — пожал плечами Иннот. — Сам-то я так далеко ни разу не забирался, хотя по Лесу побродил изрядно — и на востоке, и на юге.
— Горы там, — буркнул пират. — Без конца и краю. Дикие места; человеку там делать нечего. Да и обезьянцу тоже.
— Просто горы? А за ними?
— За ними… — Фракомбрасс помолчал. — Летишь себе, летишь… И вдруг перед тобой — стена! То, что ты принимал за облачную гряду, на самом деле — горный хребет. И конца ему не видно, что на восток, что на запад. Поднимаешься выше, выше, уже воздуха не хватает, а она нависает над тобой, как… Словно и не двигаешься вовсе, а висишь в неподвижности. Вот такие там горы, Передоз.
— Меня зовут Иннот.
— Один хрен…
— Но северяне ведь как-то их преодолели. Сотни и сотни кораблей…
— Про то не знаю. Может, там перевалы какие есть или ещё что… Мы особо-то не искали, сам понимаешь: чтобы спрятаться, и поближе места есть.
— А зачем тогда летали в те края? — поинтересовался Громила.
— Ну так… — Фракомбрасс пожал плечами. — Из интереса… Повезло нам как-то, столько добра взяли, что «Дума» еле ползла. Ну а как отпраздновали и протрезвели малёхо, я и предложил… Давай, говорю, того… Пощупаем, чего там. Ну, и вот…
— А карты тех мест ты, часом, не составлял?
— Ты ж мои бумаги видел, — хитро прищурился пират.
— Но ведь не все?
— Не все, это верно… Кое-что я припрятал. Ни к чему такое на виду держать…
— Фракомбрасс! Ты опять начинаешь? — строго спросила его Адирроза.
— Меня спросили, я ответил, — пожал плечами Ёкарный Глаз. — Что есть, то и сказал.
Иннот расстелил на земле трофейную карту и, немного подумав, провёл на ней прямую.
— Если я продолжу эту линию, то что там будет?
— А что я сказал, то и будет, — мельком кинув взгляд, хмыкнул пират. — Горы и горы.
— И ничего интересного? — продолжал допытываться каюкер.
— Не-а… Слушай, будь человеком — дай хлебнуть из бочонка! Сил ведь уже нет…
— Но-но! — Иннот погрозил пальцем. — Ишь ты, хлебнуть ему!
— Совет дам, — облизнул губы Фракомбрасс. — Хороший…
— Пожалуй, хватит, — поднялась на ноги Адирроза. — Пойду поищу подходящий сучок…
— Погоди пока, — попросил Иннот.
Он достал свою чашку, сделанную из бамбукового коленца, нацедил туда немного виски, втянул ноздрями тонкий аромат и пригубил. Пират гулко сглотнул, не сводя налитых кровью глаз с вожделенной жидкости.
— Хороший, говоришь, совет? Ну, я слушаю. Если и впрямь хороший, получишь немножко.
— Ты это… Карту мою не выбрасывай, — хрипло сказал Фракомбрасс. — А как приедешь в Вавилон, покажи её там нужным людям. Большие деньги сможешь сделать…
— Это страже, что ли? Да они и так из тебя всё, что знаешь, до последней капли выжмут. Посадят в скунс-камеру, сразу разговорчивым станешь.
— Не, не страже… Другим…
— Другим?
— Мафию он имеет в виду, — буркнул Громила. — Хреновый это совет, Инни. Это он так расквитаться с нами хочет, гад. За эту карту они и впрямь пообещают что хочешь. Только вот заплатят по-своему — ножом в спину.
— Ежели с умом… — начал Фракомбрасс.
— Ага, выловили потом одного такого умного из канала. В цементных башмаках.
— Ты мальчик большой, Передоз, решай сам…
— Я подумаю, — сказал Иннот. — Ладно уж, пей…
Фракомбрасс вытянул губы трубочкой и одним махом всосал в себя виски под неодобрительное ворчание каюкеров.
— А ведь правда, городские бонзы глотки друг другу грызть начнут из-за его сокровищ.
— Не начнут, — покачала головой Адирроза. — Потому я и везу его… — она осеклась.
— Ну-ну? — подбодрил Иннот. Сипапоккула покраснела.
— Давай, малышка, колись. На кого работаешь? — ухмыльнулся Громила.
— Это так уж важно?
— Отстаньте от девочки! — пришла ей на помощь Джихад. — Это не наше дело. Принеси лучше ещё хворосту, Гро.
— «Веспа Крабро», — прошептала Адирроза.
— «Веспа Крабро»?! Мифическая тайная организация, которая ловит и карает самых опасных преступников?! Но ведь это байки…
— Не байки. Она действительно существует. И за Фракомбрассом идёт охота очень давно. Извините, ребята, но это всё, что я вам могу сказать… И вряд ли я когда-нибудь смогу сказать больше.
— Ну ни фига себе! — прихлопнул себя по коленям Кактус. — Такое впечатление, что с нами случаются все сказки по очереди! Не хватает ещё только встретиться с Великими Магами!
— Всё может быть… — пожал плечами Иннот.
— Это будет моё последнее задание, — сипапоккула кивнула на Фракомбрасса. — Я кое-кому должна… Но когда я привезу его, все мои долги покроются с лихвой, и я наконец смогу уйти.
— Изо всяких там тайных обществ уходят обычно одним способом — ногами вперёд! — оскалился Ёкарный Глаз. — Это не столь великодушная публика, как мы, вольные пираты. Не боишься, цыпочка?
— Ну всё, ты меня достал! — Адирроза стала оглядываться в поисках подходящей деревяшки.
Фракомбрасс плотно сжал губы и вытаращил глаза, всем своим видом давая понять, что не проронит больше ни звука.
— В его словах есть определённый смысл… — задумчиво сказал Громила. — Не то чтобы я был таким уж знатоком в этих делах, но та же мафия…
— Всё в порядке, — суховато ответила сипапоккула. — У меня всё предусмотрено.
— А девочка не так уж проста, — шепнул Иннот на ухо Джихад.
— Жизнь такая, — развела руками Адирроза.
— Ну и слух у тебя… — пробормотал смущённый каюкер.
Ночь прошла спокойно, а днём Фракомбрасс впервые попытался удрать. Он сделал это нагло и неожиданно, как и полагается пирату: ещё секунду назад сидел спокойно — и вдруг резко наклонился вбок, лишая пирогу равновесия. Ближе к Строфокамилу река изобиловала подводными камнями. То тут, то там вспухали белой пеной пороги; течение превратилось в стремительный бурный поток. Не ожидавший подвоха Кактус погрузился с головой, нахлебавшись мутной воды. Фракомбрасс, стараясь как можно реже выныривать на поверхность, плыл к берегу. Путы пирата проверяли часто; но, очевидно, он смог каким-то образом ослабить их ночью, а утром вновь натянул — но так, чтобы легко было скинуть.
Момент для бегства был подобран идеально: сила течения продолжала нести лодки вниз, а развернуть пирогу в этом месте не представлялось возможным; бурлящий поток тут же перевернул бы её.
— Старина! Ты умеешь плавать?! — встревоженно крикнул Иннот появившейся неподалёку из пены зелёной физиономии.
— Умею! — откашливаясь, завопил Кактус. — Но ОЧЕНЬ не люблю!!!
Адирроза непрестанно вертела головой, стараясь одновременно и удержать по курсу лодку, и не упустить из виду Ёкарного Глаза. У пирата были неплохие шансы удрать — если бы не необходимость хоть изредка выныривать на поверхность. В один из таких моментов, когда он уже нащупал ногами дно, маленькая отравленная стрелка ткнулась ему в шею. Фракомбрасс сумел выбраться на берег и даже сделать несколько шагов, скрывшись под сенью листвы, прежде чем его скрутили жесточайшие судороги. Он пытался бороться, полз, царапая содранными в кровь пальцами податливую землю, но потом боль стала невыносимой, и он потерял сознание.
Он погрузился в зеленоватое безмолвие, где не существует времени; призраки тихонько переговаривались вокруг, заползали в уши неясным шепотом.
«Ты не перестаралась?» — «Нет, он придёт в себя. Хотя лучше бы не приходил. К сожалению, я не могу всё время держать его в таком состоянии, организм быстро вырабатывает сопротивляемость к яду». — «К тому же, это негуманно. Пусть он и пират, но всё же обезьянец. Смотри, он, похоже, прокусил себе губу, лишь бы не закричать». — «Гуманность меня не волнует. Но я должна выполнить задуманное». — «Твоя целеустремлённость меня пугает». — «Всё потому, что ты воспринимаешь меня как девочку. Я ведь старше, чем кажусь, Гро». — «А это что»? — «Антидот. Надо вдуть его в ранку».
В затылок пирата словно впилась маленькая пиявка — он ощущал её почему-то крохотным оранжевым огоньком. Этот огонёк жёг, выталкивая из спасительных глубин забытья, возвращая к грубой действительности…
— Ну что, очухался? — мокрый с головы до ног Громила наклонился над пиратом.
Фракомбрасс тяжело ворочал глазами.
— Куда он денется, средство-то верное! — Адирроза присела рядом с Громилой на корточки.
Она была ничуть не суше: преследовать пирата пришлось им вдвоём. Фракомбрасс открыл было рот — и зашелся кашлем, хрипя и отплёвываясь.
— Да, это ты на реке глотнул огурчика, — посочувствовал ему Громила. — Ну сам виноват — знал, на что шел. Наша девочка не промахивается, так-то!
— Я тебя предупреждала, — сказала Адирроза.
— Всё равно я уйду! — прохрипел пират. — Из петли вывернусь!
— Предки в помощь! — бросила сипапоккула. Джихад, Иннот и Кактус появились лишь спустя час: им пришлось ловить на реке брошеные лодки, а потом ещё вести их обратно, против течения. По счастью, ниже порогов оно вновь становилось довольно спокойным…
— Да, устроил ты нам приключение! — качал головой Иннот, посмеиваясь.
— Фак! — энергично высказался Кактус, пнув связанное тело. — Фак, как говорят наши пиджин-язычные друзья, — других подходящих слов у меня просто нету.
— Теперь я привяжу тебе руки к ногам, — предупредила Адирроза. — Захочешь ещё раз выкинуть этот фокус — пойдёшь прямиком ко дну.
— Щас! Ты с меня пылинки сдувать будешь, стерва, — я ведь нужен тебе живым, и никак иначе! Так что поцелуй… — но развить эту тему Фракомбрасс не успел: Громила аккуратно вставил ему в пасть кляп.
— До Строфокамила рукой подать, — обрадовала Джихад сохнущих у костра друзей. — Ещё несколько километров, и всё. Ну, а там, как говорится, дорожка прямая.
— Ох, скорей бы… — Кактус потянулся.
— Слушай, Адирроза, по-моему, ты вполне могла бы путешествовать в одной лодке с Джи, — вдруг сказал Иннот.
— Я тебе окончательно надоела, милый? — улыбнулась каюкерша.
— Нет, просто мне нужна пирога.
— Что ты задумал, парень? — испытующе глядя на Иннота, спросил Громила.
Тот вытащил монетку и молча положил на ладонь. Медная стрелка лениво развернулась.
— Я хочу отправиться вверх по Строфокамилу, насколько это возможно; ну а там… Там видно будет.
— Брось, это безрассудство — идти предки знают куда в одиночку!
— Я был бы рад, если бы кто-нибудь из вас составил мне компанию. Но…
— Мы не в силах, старина. Ты уж извини, — развёл руками Кактус.

Предыдущая страница 23 Следующая страница


Музыка джунглей 24

— Да, но я-то в силах! А значит, надо идти. — Иннот со вздохом взял подсушенное у костра пончо и накинул себе на плечи.
— Давайте поделимся продовольствием, — Джихад принялась копаться в пожитках. — Там немного осталось, но всё же…
— Кидай, что можно, сразу в котелок, — посоветовал Иннот. — Я предпочитаю путешествовать налегке.
— Как это?
— Он умеет питаться впрок, ты что, забыла? — тихонько напомнил Громила.
— И на сколько тебе хватит этой твоей «батарейки»?
— Гм… — Иннот на миг прищурился. — По ощущениям — где-то на месяц, или чуть больше. Всё же я солидно подхарчился у пиратов! Кроме того, я не собираюсь проделать весь путь на одних только резервах. Нет, я буду охотиться, и вообще…
— Когда отправляешься?
— Прямо сейчас. Чего время тянуть? Поем вот, и вперёд.
— Я бы пошла с тобой, — тихонько сказала Адирроза. — Правда…
— Я знаю. Не терзайся так; всё будет оки. Это я тебе говорю! — и Иннот потрепал её по плечу.
Поев, каюкер вытащил трубочку:
— Хорошая всё-таки штука! Особенно после сытного обеда.
— Ещё бы! Ты дней на пять вперёд подхарчился! — хмыкнул Кактус.
— На неделю, — поправил Иннот. — При экономном расходовании энергии. Эх, жаль, махорка кончается, — он ухмыльнулся и выпустил колечко дыма, смешно выпятив губы. — Хороший был смоук… Ладно, ребята, я пошёл. Гро, возьми пиратскую карту: думаю, ты найдёшь ей применение. И нечего так жалобно на меня смотреть, не в последний раз видимся.
— Погоди! — вдруг вскочила Джихад.
Она достала из-за пазухи свой талисман — чёрную голову демона с белыми костяными глазами — и протянула его Инноту.
— Вот, возьми; вдруг пригодится. Нажимаешь на глаза — выскакивает язык. Только осторожнее, он дьявольски острый. Как бритва.
— Ух ты! Спасибо, Джи! Жаль, мне сейчас отдариться нечем…
— И не надо. Это тебе на удачу.
Иннот приподнялся на цыпочки, чмокнул каюкершу в щёку, подмигнул остальным и исчез в густой листве. Громила подбросил в огонь сушняка. Над полянкой воцарилась тишина.
— Как вы думаете, у него получится? — тихонько спросила Адирроза. — Только честно…
— Скорее всего да, — пожал плечами Громила. — Инни — крепкий орешек, его ещё никому разгрызть не удавалось. И упрямый к тому же; так что ты за него не тревожься, малышка. Вон, бери пример с Кактуса. Никаких ненужных эмоций, пристроился себе в теньке, слился с пейзажем и дрыхнет. Кактус и есть, одним словом.
— Я всё слышал, — пробормотал Кактус.
Друзья вскипятили воду и принялись пить чай, изредка перебрасываясь шутками; но на душе у них было неспокойно.

* * *

Нет ничего приятнее утреннего кофе, особенно когда он заварен по всем правилам — в луженой медной джезве, на жаровне, полной раскалённого песка. Большой Папа с удовольствием отхлебнул обжигающего, чёрного, как душа олигарха, напитка и откинулся на спинку кресла. Всё-таки город даёт ни с чем не сравнимый комфорт — и это, пожалуй, единственное его положительное свойство.
Смоукеры обустроились в заброшенном доме. Разумеется, у них не было самых элементарных вещей — но, по крайней мере, появилась крыша над головой; а в дождливый сезон это отнюдь не маловажно. Железный Занавес не подвёл: наутро ощетинившиеся колючими голубоватыми листьями ветки поднялись аж до второго этажа. Для подъемов и спусков соорудили нечто вроде примитивного лифта — естественно, под руководством Большого Папы.
Утром следующего дня самый правильный смоукер отправился в город. Он вдыхал давно позабытые ароматы улиц, с интересом приглядывался к нарядам прохожих, даже позволил себе приобрести у продавца-лоточника «сочнярик» — жаренный с луком мясной фарш, завёрнутый в мягкую, пропитанную жиром лепёшку.
Некоторой суммой наличных они со Свистолем, конечно, располагали. Впрочем, назвать эти деньги хоть сколько-нибудь серьёзными было нельзя. Первым делом Большой Папа купил «Пандемониум» — пухлую, так и норовящую рассыпаться на отдельные листки газету бесплатных объявлений, и, вырезав из неё купоны, составил два сообщения. Первое касалось Пыхи: его просили вернуться и сообщали адрес. Второе было адресовано стибкам.
Джро отозвался мгновенно: как видно, он и впрямь следил за прессой.
— Хай, смокерс! Я смотрю, вы неплохо устроились! — поприветствовал Джро Большого Папу и Свистоля. — Домовладелец не возражает?
— Нету здесь никакого домовладельца! Это ж трущобы! — пожал плечами Папа.
— Хо-хо… Можете быть уверены: как только выяснится, что из этой развалины можно извлечь какую-то пользу, домовладелец объявится, причём очень быстро.
— Пропал наш адмирал, — озабоченно покачал головой Папа, пропуская слова Джро мимо ушей. — Ума не приложу, что с ним могло приключиться…
— В этом городе? Да что угодно!
— Спасибо, утешил… Ладно, перейдём к делу.
— О делах лучше разговаривать в кофейне. Пошли, я угощаю.
— Пошли, — не стал возражать Свистоль.
— Давайте обсудим бизнес, — предложил Джро, когда с кофе было покончено. — Сколько вы хотите?
— Гм… Ну, мы думали, процентов… Э-э… Девяносто…
— Не смешите меня. — Стибок откинулся на спинку стула и, хитро прищурившись, стал загибать пальцы. — Начальные капиталы — наши; реклама — тоже наша. Далее, сбор дикого тобакко в лесах. Я уже договорился с парнями, которые делают бизнес на лекарственных травах; по первому слову они готовы взяться за работу. Только плати! Вчера я послал Касси (вы помните её?) в квартал Кукловодов; за небольшую мзду тамошние огнеглотатели взялись организовать смоук-шоу. Да, ещё мы будем продавать курительные трубки; у меня есть знакомый столяр-регендальщик, так он взялся изготовить опытную партию. Собственно, на вас остаётся разведение элитных сортов — ну и само имя, право первородства, так сказать. Десять процентов, парни, — это всё, что я могу вам предложить.
— Ах так! — Свистоль вскочил, кипя гневом. — Ну, значит, мы объявляем вам конкурентную войну! Посмотрим, что вы сможете без нас!
Джро неожиданно улыбнулся:
— Не горячись так, смокер. Ну посуди сам — вы, в общем-то, нелегальные иммигранты. Прищучить вас не такая уж большая проблема; денег-то у вас нету! А без денег здесь любой — ноль без палочки. Постой, — он жестом остановил возмущённого Папу. — Это просто инфомейшен к размышлению. Я-то как раз не собираюсь с вами воевать или конкурировать. Сотрудничать гораздо выгоднее. Десять процентов — это очень хорошие деньги! Ведь вы практически ничего не вкладываете в предприятие.
— Как это — не вкладываем?! А наш труд?! Наши знания?! А…
— Я имею в виду опять-таки деньги…
— Но десять! Всего лишь десять процентов дохода!
— Чистого дохода! — поднял палец стибок. — То есть после того, как мы выплатим все зарплаты и налоги и дадим откупного мафии и страже.
— Ещё и страже?! Давай уж что-нибудь одно — либо тем, либо этим…
— Похоже, вы совсем не понимаете жизненных реалий Биг Бэби, парни…
— Каких таких реалий?!
— Каждый хочет отхватить свой кусок пирога, — пояснил Джро. — Наша сила ещё и в том, что мы знаем, кому можно показать жирный кукиш, а с кем делиться обязательно.
— Но десять процентов! Всего десять!
— Вам не нравятся круглые суммы? Хорошо, пусть будет пятнадцать. Это моё последнее слово, смокерс. Решайтесь…
— Двадцать пять! — вдруг брякнул Папа, лишив Свистоля дара речи.
Сошлись на восемнадцати с половиной процентах. Кроме того, хитроумный шаман выторговал смоукерам право открывать собственные курительные салоны. Доход с этих заведений должен был идти только в карман племени — на, так сказать, насущные нужды.

* * *

В бараке было жарко и душно. Сквозь щели в крыше просвечивали крупные яркие звёзды. Под нарами суетились и шуршали мыши.
Хуже всего смоукеру приходилось без табака. Последние крошки бывшего в кисете зелья он скурил ещё на этапе, чтобы заглушить сосущее чувство голода, и с тех пор мучился несказанно. В первую же ночь одного из каторжан, маленького альбиноса, едва не побили: тот начал вслух вспоминать свой последний кутёж в какой-то «шикарной ресторации» — и вспоминал долго, сочно и с многочисленными подробностями, покуда остальные не потеряли терпения.
— Уж больно ты красноречив! — резонно заметил Чобы обиженному белобрысому. — Я сам чуть слюной не захлебнулся!
Работать приходилось помногу. Хотя Пыхины мускулы и окрепли за время путешествия, ежедневный, от зари до зари труд на хлопковых полях выматывал совершенно.
— Я так долго не выдержу! — признался Пыха спустя неделю своему приятелю.
— Надо держаться, старик, — посоветовал Чобы, но как-то вяло. — Иначе пропадёшь. Сбежать отсюда невозможно — да ты и сам видел, какие чудища нас сторожат!
Он имел в виду собак — здоровенных, с короткой шерстью и мощными складками кожи. Эта порода специально выводилась для охоты за беглыми рабами. На ночь их выпускали бегать между бараков. Была ещё колючая проволока на столбах, огораживающих плантации, и надсмотрщики, и стража…
Как-то ночью, после отбоя, повернувшегося носом к стене смоукера похлопали по плечу. Он приподнялся на ложе — альбинос приветливо щерился в полумраке.
— Пошли, это самое, того…
— Чего того?
— Дёрнем кумарчика! У тебя, я слыхал, бумага есть…
— Какая бумага? — Пыха соображал медленно.
— А книга-то! — хихикнул альбинос. — Про книгу-то забыл?
Про книгу Пыха и в самом деле забыл — спрятал её под жесткий матрас и не вспоминал больше. Он тяжело вздохнул и нащупал кожаный переплёт.
Огня в жилище каторжанам иметь не полагалось. Тем не менее в глубине барака чуть теплился чадный язычок — кто-то умудрился раздобыть крохотную плошку светильного масла. Пыха, всё ещё сонный, подошёл поближе. Вокруг светильника собралось несколько каторжан. Кумаром угощал седой морщинистый старик, которого все звали Кожаный — такое прозвище он получил за большие складки кожи на груди и животе. Настоящее его имя давно забылось за ненадобностью.
— Ну вот, и бумажка есть! — Чобы сунул книгу старику. — Всё честь по чести, как обещали! Теперь кумар давай!
Старик, однако же, не спешил. Он внимательно рассмотрел переплёт, потом открыл его и перелистнул несколько страниц. Добытая Пыхой книга была, по-видимому, довольно старой — обложка покрылась многочисленными царапинами и выглядела весьма потрёпанной, уголки страниц засалились.
— Чего ждёшь, Кожаный? Где кумар-то? — нетерпеливо шмыгая носом, спросил альбинос.
Старик аккуратно положил книгу на нары.
— Это курить нельзя, на, — с расстановкой сказал он.
— Почему нельзя?! — возмутился Чобы. — Прекрасная бумага! Вот, смотри… — и он потянулся к томику.
Старик неожиданно резво хлопнул его по руке.
— Это не простая книга, — пояснил он.
— Что значит не простая? — озадаченно почесался в паху альбинос.
— Посмотри на буквы. Ничего не замечаешь, на?
— Так ведь это не по-нашему! — хихикнул кто-то.
— Ты-то откуда знаешь, куки? Ты же читать не умеешь!
— Ну и что?
— Ух ты! Смотри, смотри: буквицы-то ползают!
Пыха подался вперёд и стукнулся лбом с альбиносом. Действительно, непонятные, похожие на пиявок буквы двигались на странице!
Каторжане один за другим поднимались с нар: судя по возгласам, в освещенном углу происходило нечто необычное.
Чем больше народу подходило к кучке кумаристов, тем быстрее ползали странные знаки. Внезапно Пыха понял, что они складываются в знакомые сызмальства буквы, а из букв образовывались слова.
— Бормотология! — изумлённо выдохнул Чобы Стисм и опасливо подался назад. — Книжка-то, типа, волшебная!
Кожаный шевелил толстыми губами:
— Мы… а… ны…
— «Манифест освобождения», — громко прочёл Пыха.
— Так ты грамотный?! — с изумлением спросил его Чобы.
— Конечно! — пожал плечами Пыха. — А ты разве нет?
— Я так… — засмущался антипримат. — Типа, немножко…
Пламя светильника заметалось.
— А ну, разойдись, на! — Кожаный сердито посмотрел на товарищей. — Ишь, столпились!
Но странное дело: стоило только людям податься назад, надпись снова пришла в движение, расползаясь бессмысленными пиявками.
— Опять, на, ничего не разобрать, — разочарованно протянул Кожаный.
— Эй, босота, все сюда! — внезапно воскликнул альбинос. — Я понял! Когда народу вокруг книжки много, она становится понятной!
— Читай! — подтолкнули Пыху.
— Погодите… — смоукер, щурясь, вглядывался в ряды строчек. — Значит, так… «Тезис первый. В единстве — сила!»
— Это как?
— Да тихо ты!
— «В единстве — сила, оковы сбрось, и прочь из постылой тюрьмы; но только вместе, не каждый врозь, мы выйдем к свету из тьмы».
Голос Пыхи внезапно окреп; в бараке воцарилась тишина. Затаив дыхание, каторжане внимали чеканному ритму строф.
— Рождённый гневом, горячий огонь пылает в сердцах рабов. Достоин неба лишь только тот, кто пролил на землю кровь! Взгляни в глаза караульных псов, и руку сожми в кулак. Готовься к бою, покинь свой кров, когда будет подан знак!
Пыха читал; и глаза каторжан разгорались всё ярче и ярче. Кто-то начал отбивать ритм, хлопая ладонью по нарам. Теперь уже проснулся весь барак. От смысла коротких, рубленых фраз спирало дыхание, и слёзы сами наворачивались на глаза, и сжимались кулаки. Смоукер отчего-то вспомнил свой покинутый дом, залитую водой деревню и покачивающуюся на волнах корзину. «И в этом тоже виноваты они!» — обожгла его внезапная ярость. Кто были эти «они», Пыха представлял себе довольно смутно: должно быть, такие, как их хозяин, — ну или вроде того; те, для кого он сам и тысячи таких, как он, — всего лишь пыль под ногами; те, кто обитает в огромных роскошных домах и заставляет стражников отлавливать на улице бедолаг, вынужденных идти на кражу ради куска хлеба…
— Братцы! — плачущим голосом вскричал альбинос, когда Пыха осёкся: дыхания читать больше не хватало. — Братцы, да что же это творится?! Они там… — он неопределённо махнул рукой в сторону двери, — они там жируют, гады, за наш счёт! А мы… — он сжал кулачки, — гниём здесь, надрываемся… Да когда ж это кончится?
— Да! Верно! Правду говоришь! — раздавались возгласы. — Доколе?!!
— Спокойно, товарищи! — Чобы Стисм, напряженный, как струна, коротко взмахнул рукой. — Ещё не время, типа! Читай дальше, куки. Пусть книга скажет, что нам делать и как!
И Пыха послушно продолжил; забыв про сон, каторжане внимали его голосу. Прочесть всю книгу не удалось — через несколько страниц буквы вновь превращались в бессмысленные чёрные закорючки. «Должно быть, чтобы читать дальше, надо сплотить вокруг неё ещё больше народу!» — озарило смоукера. Но пока что сказанного оказалось довольно; и к утру у каторжан был готов план побега. На следующий день под балками крыши уже сушилось несколько стручков жгучего красного перца — того самого, что напрочь отбивает чутьё у сторожевых псов.

* * *

Шаман кипадачи дёрнулся и рывком сел, таращась во тьму широко раскрытыми глазами. Итак, то, чего он опасался, свершилось. Книга попала в нужное место и к нужным людям. Первый Тезис раскрылся… Самым краешком отпущенных ему паранормальных способностей кипадачи почуял это; столь малое изменение мира — и столь опасное… Значит, его посланцы не сумели выполнить порученное; или же просто не успели.
В хижине царила духота. Гортанно перекликались снаружи обходившие деревню часовые. Шаман несколько раз глубоко вздохнул, заставив себя полностью сосредоточиться на этом нехитром занятии — приём самоуспокоения, которым у кипадачи владели даже малые дети. Потом он встал с травяного ложа, пошарил в изголовье и извлёк из тайника донельзя обшарпанный чемодан. Раскрыв его, кипадачи выдвинул длинный гибкий ус антенны и подкрутил веньеры настройки. Хижину наполнил треск атмосферных помех. Всё плохо, мелькнула мысль, всё… Может, не тратить попусту время и отправиться в путь самому? Взгляд шамана метнулся к двери. Там, над входом, висела выдолбленная и высушенная тыква-горлянка. Нет, с Повелителем Погоды посоветоваться всё же необходимо…

* * *

Иннот поднимался вверх по Строфокамилу до тех пор, пока берега не сузились настолько, что выгребать против течения сделалось невозможным. Тогда он бросил долблёнку и продолжил путь пешком. Теперь, когда путешествовать приходилось одному, каюкер на полную задействовал свои способности к «энергетическому видению». Мир преобразился; джунгли Великого Леса теперь представлялись ему почти прозрачными, словно отлитыми из слабо окрашенного разноцветного стекла. Стволы деревьев были чуть темнее; там, в их глубине, неспешно двигались живительные соки. Самые старые и могучие окружала неяркая аура — это означало, что внутри, в сердцевине растения, обитает дух. В толще земли прокладывали себе дорогу корни, прорастали семена трав; какие-то мелкие создания шевелились между стеблями.
Время от времени Иннот поглядывал на монетку. Разумеется, идти точно по прямой не получалось — в этих диких местах прямых путей не существовало. Один раз пришлось обходить обширнейшую топь, другой — потратить несколько дней на поиски перевала через скалистый кряж; ну а потом начались бескрайние горы.
Они были суровыми и негостеприимными; здесь от начала веков существовали свои, неведомые равнинным джунглям опасности и свои способы их преодолеть. Красота гор потрясала воображение: несмотря на тяготы пути и усталость, Иннот не раз замирал на месте, любуясь величественными пейзажами. Иногда ему начинало казаться, что весь мир представляет собой огромный, невероятно прекрасный сияющий кристалл, играющий мириадами бликов; и сам он — всего лишь один из них. Хотелось разделить с кем-то эту первозданную красоту, от которой спирало дыхание. Как-то ночью он поделился этой мыслью с Кумарозо.
— Да, горы прекрасны, — согласился звезда джанги. — Я и сам их люблю; недаром же выбрал Туманный хребет местом своего последнего успокоения. Кстати сказать, мы сейчас не так уж далеко от тех мест, правда, немного западнее.
— Ну? — заинтересовался Иннот. — Так, может быть, ты подскажешь мне что-нибудь про дальнейший путь?
— Пират всё сказал правильно — это ещё отнюдь не самые высокие горы; дальше пойдут настоящие гиганты. Кстати, ты чувствуешь некое искривление магнитных линий впереди?
— Нет, — удивился Иннот. — Ничего такого я не замечал.
— А ты обрати внимание. Сейчас это почти незаметно, но дальше, вероятно, будет усиливаться — судя по всему, ты направляешься прямо к центру этой аномалии.
— Это может быть скоплением минералов под скалами, — пожал плечами Иннот. — Ты же знаешь, железистые руды обладают такими свойствами.
— Поживём — увидим, короче говоря… Не хочешь перекусить чего-нибудь?
— С удовольствием, — каюкер ухмыльнулся. Кумарозо взял аккорд на своём банджо, и перед Иннотом появилась глубокая стеклянная тарелка, полная нежнейшего картофельного пюре. С десяток маленьких тугих сосисочек торчали по краю; а между ними лежали кружочки редиски и свежего огурца, посыпанные солью. Каюкер гулко сглотнул слюну.
— Я ведь знаю, что пища здесь — всего лишь фантом. И если я съем её, то настоящего насыщения не наступит. Но если я этого не сделаю, — тут Иннот скосил глаза на руку, и в ней тотчас появилась изящная серебряная вилка, — то поутру буду чувствовать себя несчастным, и весь день мои мысли будут заняты только сосисками с пюре. И это несмотря на то, что голод мне ближайшее время отнюдь не грозит. Почему?!
— Самообман! — развёл руками музыкант. — Мы слишком часто обманываем себя; по существу, вся жизнь — это огромный холм из таких вот маленьких обманчиков.
— А почему нельзя обойтись без них, видеть и ощущать всё как есть?
— Неуютно, — передёрнул плечами Кумарозо. — Вот, например, ты стараешься не злоупотреблять своим «энергетическим видением»; и правильно делаешь — тут недалеко до того, чтобы окружающие начали считать тебя тронутым. А ведь ты по роду своей работы часто сталкиваешься с неведомым; тебе гораздо легче перенести его близость. Что уж говорить об обычных людях! Между прочим, к пюре с сосисками идеально подходит чуть присоленный томатный сок.
— Спасибо… — В другой руке Иннота возник стакан. — А то я никак не мог решить, чем запивать.
— У каждого блюда должна быть своя запивашка, — наставительно сообщил Кумарозо. — Во всяком случае, у каждого любимого блюда. Я это давно понял. Например, к жаренной соломкой картошке лучше всего подходит молоко…
— Топлёное, жирненькое, холодненькое! — подхватил Иннот. — Или стакан сливок!
— Только не самых жирных. Жирные сливки вообще вещь довольно тяжелая; я предпочитаю сбивать их с сахаром и поливать клубнику или кусочки киви.
— Ну, клубника со сливками — это классика! А что порекомендуешь к грибам?
— Яблочный сидр. Опять-таки идеальное сочетание.
— Умр… Грм… — Иннот истово кивал, с бешеной скоростью поглощая пюре.
Когда тарелка была полностью опустошена, он откинулся на спинку стула и расплылся в блаженной улыбке.
— Замечательно… А то какую иногда случается лопать экзотику в джунглях! Большинство моих городских знакомых билось бы в судорогах при виде того, чем мне приходится питаться наяву. Беда только, что пищи мало; я вынужден тратить драгоценную энергию на поддержание сил, а ведь она, скорее всего, понадобится мне для каюкинга!

Предыдущая страница 24 Следующая страница


25 Павел Марушкин

— Ждёшь неприятностей?
— А как же! — усмехнулся Иннот. — Без этого не обойдётся; такова уж, видно, моя планида.
Кумарозо задумчиво сощурился и сотворил гигантский «косяк».
— Интересно будет посмотреть.
— Посмотреть?!
— Ну да. Я разве не говорил тебе, что мы можем наблюдать за происходящим, так сказать, снаружи?
— Вроде бы нет… И часто вы так развлекаетесь?
— Не слишком; но иногда действительно бывает очень интересно. Например, во время твоего поединка с Подметалой мы все толпились у экранчика, как футбольные болельщики в добрые старые времена.
— У экранчика? — поднял бровь Иннот. — И за кого же вы болели?
— За тебя, естественно, все до единого! А ты как думаешь?!
— Ну да, ну да… Значит, вы можете видеть то, что вижу я, на телеэкране?
— Вообще-то мы можем видеть это и непосредственно, как бы своими глазами, но через экранчик уютнее. Хочешь, покажу?
— Конечно! Послушай, так, получается, за мной время от времени кто-то из вас подглядывает? Мне это как-то…
— Во-первых, не подглядывает, а приглядывает. Во-вторых, не всё время, а только когда требуется.
— А как вы узнаёте, когда требуется?
— Просто чувствуем. Понимаешь, всё-таки мы все — это на самом деле один человек. Поэтому, если ты оказываешься в затруднительной ситуации, с которой твоя личность может не справиться, на помощь приходит кто-нибудь из нас. Да что долго ходить за примером — помнишь, два дня назад ты с удовольствием слопал колонию жёлтых грибов?
— Которые похожи на маленькие кораллы? Да, они довольно вкусные…
— А откуда ты узнал, что они съедобны?
— Ну… — Иннот задумался. — Просто я это знал, и всё. Наверное, когда-то уже доводилось собирать такие, вот и отложилось в памяти.
— Верно, отложилось. Только не в твоей, а в памяти профессора Эксклибо. Это тот самый, что является моим, так сказать, «папой». Он как раз был специалистом по флоре и фауне Леса. Поэтому, когда тебе понадобилась эта информация, ты моментально её получил, даже не задумываясь об источнике этого знания.
— Тогда сколько же из того, что я знаю, принадлежит действительно мне?
— Тебе принадлежит ВСЁ. Всё, понимаешь? Постарайся понять, старина: все мы — это один и тот же человек.
Иннот усмехнулся и помотал головой:
— Но я — это я! Я нисколько не чувствую себя, например, тобой.
— Оно и к лучшему, — лукаво подмигнул Кумарозо. — Так интереснее общаться. Иначе что это был бы за разговор, если бы ты знал ответы на все вопросы заранее? Да и одиночество тебе не грозит — ведь стоит лишь закрыть глаза, как ты оказываешься в компании хороших приятелей! А вот, кстати, и телевизор.
Они оказались в гостиной — той самой, где Иннот впервые познакомился с остальными персонажиками. Сейчас здесь было пусто. Уютно поскрипывал паркет; высокие, под потолок, шкафы поблёскивали стёклами дверец, потёртые кожаные кресла, казалось, приглашали предаться неторопливой беседе. В углу, на журнальном столике, Иннот увидел некую древнюю конструкцию — лакированный фанерный ящик с крохотным, в две ладони, экраном и эбонитовой рукояткой включения и громкости. Перед экраном на бронзовом шарнире была укреплена залитая водой стеклянная линза для увеличения изображения.
— Великие предки, ну и допотопина! — ахнул Иннот. — Неужели вы не могли выдумать ничего лучше?!
— Могли, конечно! — хихикнул Кумарозо. — Но Касаварка настоял на своём — видите ли, современные модели стилистически не подходят к обстановке! Он жуткий ретроград, этот парень!
— Кто ретроград? — В гостиную с улыбкой заглянул ещё один персонажик.
Иннот пока не умел отличать их друг от друга — кроме Дворнике и Кумарозо.
— А, вызови духа — он тут как тут! — обрадовался Сол. — Это я о тебе говорю, да-да! Ты уже предки знают, сколько времени противишься идее сменить здесь антураж!
— Тут очень уютно! — помотал головой Касаварка. — Но, между прочим, всему этому недолго осталось… Слушайте, ребята! У нас скоро будет праздноваться день рождения Чайри, так мы с парнями решили, что он вправе изменить здешнюю обстановку по своему усмотрению на ближайшую сотню лет. Здорово придумано, правда?
Иннот внезапно расхохотался:
— Так вот чем вы занимаетесь, пока я сражаюсь с опасностями диких джунглей! Ох, ну и умора! У меня просто голова кругом!
— Надо же как-то коротать вечность! — ухмыльнулся Кумарозо. — Между прочим, дни рождения мы тоже празднуем раз в сто лет, но уж зато с таким размахом — закачаешься!
— Я верю! Слушай, Сол, похоже, вам тут и вправду жутко весело!
— Мы стараемся, — пожал плечами Сол. — В конце концов, самый страшный враг всемогущества — это скука, и наше теперешнее существование — это война с ней. Да-да, Инни, — нет на свете совершенства! Даже здесь идёт борьба, хотя, казалось бы… Ну ладно, хватит сплетничать. Вот, смотри, — музыкант протянул руку и щёлкнул переключателем.
Тёмный экран чуть заметно замерцал, на нём слабо проявились джунгли — такие, какими Иннот их видел при помощи «энергетического зрения».
— Глаза-то у тебя закрыты, — пояснил Кумарозо. — Поэтому изображение такое тёмное.
— Понятно. Значит, говоришь, болеете за меня здесь? Слушай, а среди вас есть хорошие специалисты по боевым искусствам?
— Да, конечно. Тот же Воблин, например. Но ты, на мой взгляд, самый умелый боец из всех. Да и немудрено — тебе, так сказать, по роду деятельности положено.
— Выходит, я круче вас всех… С одной стороны, это, конечно, радует; но Подметала чуть не угробил меня со всей моей крутостью. Знаешь, я всё время вспоминаю наш бой на крыше, и у меня крепнет ощущение, что он мог бы заделать мне каюк куда более лёгким способом и без особых затрат сил. Странно, правда?
— Может, он в самом деле человек чести, — пожал плечами Кумарозо. — А может, ты просто переоцениваешь его. В конце концов, если бы не металлический зонт, ты бы вполне мог его одолеть.
— На палках? Не знаю, Сол, не знаю…
— У Дворнике была какая-то идея по этому поводу; правда, он не особенно распространялся.
— Что за идея?
— Уже не помню… А почему бы тебе самому не спросить?
Иннот решил последовать совету. Попрощавшись с Солом, он вышел в полутёмный коридор и неторопливо двинулся вдоль дверей, читая надписи на бронзовых табличках: «Воблин Плиз», «Сол Кумарозо», «Эксклибо Эр Лау»… Таблички «Дворнике» не было. Вместо неё обнаружилась небольшая, выкрашенная в тёмно-синий цвет дверь в самом конце коридора, с трафаретной надписью «Дворницкая», обшарпанной и еле читаемой. Каюкер постучал. За дверью послышалось шлёпанье домашних туфель, и Дворнике открыл — как всегда, в своей вязаной затрапезной кофте.
— Входи, входи, — улыбнулся он. — Судя по твоему виду, у тебя назрела парочка вопросов. Время у нас ещё есть.
— Что значит — «ещё есть»?
— Ну просто я чувствую приближение некоего живого существа, и направляется оно в твою сторону. Лучше бы тебе проснуться до того момента, как оно окажется близко. Да успокойся ты, времени навалом. Не забывай, что ты во сне; а здесь растянуть секунду на несколько часов — сущий пустяк.
— Никак не могу привыкнуть к этому месту.
— Ничего, привыкнешь, и очень быстро, — обнадёжил Дворнике. — Так что ты хотел спросить?
— Ну… — начал Иннот, устраиваясь на табурете, — Сол сказал, будто у тебя есть какая-то теория насчёт Подметалы. Мне не даёт покоя его поведение — слишком уж оно нетипично, особенно для каюкера.
— А, вон оно что, — протянул Дворнике. — Это не теория, конечно; так — догадка… Помнишь, у тебя возникло впечатление, что он колдун?
— Да, конечно.
— Тогда почему он ни разу не использовал свою волшебную силу против тебя?
— Это-то меня и удивляет, — пожал плечами Иннот. — Если этот ухайдакер ещё и колдун в придачу, то ему ничего не стоит укокошить кого угодно!
— А вывод? — Дворнике с интересом смотрел на Иннота.
— Либо он не колдун, либо не хотел устраивать мне каюк — по крайней мере, сразу. Причём первый вариант, скорее всего, не подходит: если даже бумага, на которой он пишет письмо, несёт на себе отпечатки мощной ауры…
— Значит, он не хотел тебя убивать.
— Наверное, так. Или, может быть, сначала хотел — на пару с Кашлюном, а потом, когда увидел, что я крепкий орешек, отступился… Нет, не то, не то! Ерунда какая-то получается: сначала хотел, затем расхотел, потом снова захотел… Чую я, что разгадка в том самом спрятанном доме; вот вернёмся с Хлю — обязательно я это место проверю!
— Нестыковочки всякие проявляются, верно? Так вот: однажды, давным-давно… — Дворнике ухмыльнулся и продолжал уже нормальным тоном: — В своё время я познакомился с обычаями и обрядами некой тайной ложи.
— Масоны?
— Да; хотя в моё время это слово обозначало нечто совсем иное, чем сейчас.
— Не люблю масонов, — передёрнул плечами Иннот. — Они почему-то всегда вызывали у меня… некоторую гадливость, что ли? Сам не знаю почему.
— Те, о которых я говорю, были чем-то вроде тайной секты. Так уж вышло, что их Великий Мастер был мне здорово обязан — я как-то спас ему жизнь и потом ещё очень серьёзно выручил впоследствии. Эти ребята — они называли себя «Братство мёртвой розы», в течение нескольких лет устраивали там, где я работал, свои тайные собрания. Я же дворник; а кто лучше дворника знает все подсобки в округе; у кого есть от них ключи? Так вот, Великий Мастер посвятил меня в кое-какие секреты своей ложи. Понимаешь, какое дело: они могли воспринимать происходящие в мире события совсем не так, как мы. Ну, грубо говоря, вот тебе пример: если некий А устроил каюк некоему Б, а тот происходил из большого и воинственного племени, то вполне можно предсказать судьбу этого самого А. Простейшая пара событий, так сказать, причина и следствие. Но история-то на этом не заканчивается, события происходят одно за другим — и предсказать, какое будет не вторым, а, допустим, десятым в этой цепочке, уже практически невозможно. Для нас; а вот адепты «Мёртвой розы» умели это делать. Более того: у них существовала метода, благодаря которой они воспринимали мир как систему постоянно ветвящихся случаев, происшествий, каждое из которых логическим образом вытекало из предыдущего.
— Это какую же башку надо иметь, чтобы всё просчитывать! — уважительно присвистнул Иннот.
— Метода, молодой человек; у них была метода! Скажем, им вовсе не нужно было знать всё досконально; все события, происходящие в мире, группируются в ряды согласно особым правилам и законам; ряды группируются в серии; серии имеют определённую цикличность; ну и так далее. А от понимания сущности происходящих явлений до управления ими — один шаг, так-то! Они определяли точку, в которой события надо было подтолкнуть — причём, как правило, совсем незаметно, легчайшим образом; и направляли их в желательную сторону. Вообще, чем выше мастерство, тем легче производить такие «толчки» и тем менее они заметны.
— Почему же в таком случае они оказались в глубокой заднице?
— Потому что нашёлся некий тайный игрок, который намного превосходил любого из них в этом мастерстве, — вздохнул Дворнике. — Великий Мастер только и смог, что почувствовать чужую руку на пульсе мира; но сказать, кто или что противостоит им, он не мог.
— Довольно любопытно. Значит, ты считаешь, будто Подметала каким-то образом научился играть в эти игры?
— Ну, «научился» — громко сказано; он действует как дилетант, громоздит одну нелепость на другую. И всё же в его действиях прослеживается некий намёк на знание тайных законов.
Иннот задумался.
— Не вижу, на основании чего ты делаешь такой вывод.
— Тут надобны специфические знания, у тебя их просто нет…
— Выходит, наш недруг пытается ни больше ни меньше, как поиграть с судьбой?
— Ну да… Это возможное объяснение. Довольно причудливое, согласен, но зато не противоречащее ни одному из известных фактов.
— Ты дал мне пищу для размышлений! — почесал в затылке каюкер.
— Учти, этот тип очень опасен! — предупредил персонажик. — Лучше бы тебе успеть первым, и всё такое… Могу дать совет: поступай нестандартно. Таким образом можно разрушать целые событийные серии.
— Спасибо, учту… А где этот мой таинственный гость, далеко?
Дворнике на мгновение замер, словно прислушиваясь.
— Шагов сто примерно. Будешь просыпаться? Учти, у тебя в запасе ещё куча времени…
— А чего тянуть? — ухмыльнулся Иннот. — Давай лучше поглядим, кто это шляется по горам. Неужели ещё один сумасшедший куки вроде меня?

* * *

Что бы там ни говорил Кактус о горячей ванне, но, разумеется, по прибытии в Вавилон мужская половина «Киллинг очестра» дальше первого кафе не ушла.
— Фруктов, вина и женщин! — провозгласил Громила, со стоном наслаждения опускаясь на просевший под его весом плетёный стул. — Это рецепт блаженства, друзья мои, найденный в диких джунглях! И смотрите, чтобы все ингредиенты были самого высшего качества!
— Особенно последний, — вставил Кактус.
— Мы не предоставляем такого рода услуги, — невозмутимо сказал официант. — Очевидно, господа ошиблись…
— Ну тогда давайте вина и фруктов для начала.
— И чипсов! — повел носом Кактус. — Два… Нет, три больших пакета с чипсами. И принесите же мне пива, мучитель! В конце концов, сколько можно ждать?!
Джихад и Адирроза обменялись понимающими взглядами.
— Мужчины… — вздохнула каюкерша.
— Угу, — согласилась сипапоккула. Фракомбрасс, естественно, промолчал — лишь брови его страдальчески изогнулись при виде запотевших пивных бутылок на столиках. Пират сильно сдал за последнее время и еле волочил ноги — а может, просто притворялся. Перед тем как войти в город, маленькая конвоирша особенно тщательно проверила состояние пут и кляпа. Это было нелишним: за Ёкарным Глазом числилось столько удачных и дерзких побегов, что сосчитать их не хватило бы пальцев на руках. Рисковать Адирроза не хотела. Видя, что Кактус, да и Громила ни о чём, кроме еды и питья, думать не в состоянии, Джихад предложила Адиррозе проводить её. Та с благодарностью согласилась. Девушки сдружились за время пути; хотя на первый взгляд трудно представить себе более разные натуры. Но Джи нравилась весёлая неунывающая сипапоккула, её непосредственность и взрывной темперамент; а Адирроза уважала каюкершу за спокойствие и хладнокровие, которые та неизменно проявляла в любой сложной ситуации.
— Только знаешь… Ты не обижайся, но до конца меня провожать не надо…
— Конечно, милая! Как скажешь! — улыбнулась Джихад. Часть пути они проделали на гидротакси. Лодочник немало удивился при виде столь неожиданной компании; однако девушки напустили на себя такой грозно-неприступный вид, что начать расспросы он так и не решился.
— Ну вот, — тихонько вздохнула сипапоккула после нескольких поворотов. — Мне выходить здесь.
— Адрес мой запомнила? Ладно, счастливо! Приходи, как только сможешь.
— Подъём, — дёрнула Адирроза верёвку.
Ёкарный Глаз медленно встал и, неловко перебирая связанными в лодыжках ногами, выбрался на пристань. Сипапоккула прыгнула следом.
— Пошёл!
Пират косолапо заковылял по улице, сипло дыша. Горячий асфальт обжигал ступни, но он не обращал на боль внимания. Фракомбрасс понимал, что сейчас, пожалуй, последний шанс ускользнуть от бдительного надзора. Если бы впереди его ждала тюремная камера городской стражи, он бы не слишком сильно волновался — ибо людишки всегда были падки до золота, а обезьянцев считали низшей расой, глупой и ни на что не способной. Собственно, на этих-то слабостях ему и удавалось каждый раз сыграть. Но сейчас, похоже, положение изменилось. Пират никогда раньше не слыхал о таинственной «Веспа Крабро», но ничего хорошего от неё не ждал. Что же это за люди, думал он, если даже этакую кроху превратили в цербера с бульдожьей хваткой и сентиментальностью не более, чем у скорпиона?!
Постепенно они удалялись от людных улиц. Этот район Вавилона был довольно старым: трёх- и четырехэтажные дома стояли почти вплотную, узкие улочки прятались в густой тени. Первые этажи и подвалы здесь почти сплошь занимали магазинчики и маленькие кафе. Оттуда доносилась негромкая музыка и голоса, но улица была пустынна. Внезапно из-за угла вывернула компания — четыре шимпа в заляпанных извёсткой мешковатых синих робах и подросток-орангутанг. План созрел мгновенно: Ёкарный Глаз рванулся вперёд и упал на колени перед соплеменниками, неистово мыча и тараща глаза. Те в недоумении остановились.
— Эй! Это ещё что такое? — с недоумением вопросил старший, шимп лет пятидесяти с изрядно отвисшим брюшком. — Что за балаган?
— Этот обезьянец — государственный преступник! — звонко провозгласила Адирроза, с трудом удержавшая верёвку. — Любая попытка помешать его аресту расценивается как преступление!
Фракомбрасс замотал головой из стороны в сторону и зарычал. Обезьянцы нахмурились:
— Непохоже, что ты работаешь в Страже, девочка! С каких это пор туда стали набирать детей? — Старший шимп протянул руку с очевидным намерением вынуть кляп.
Адирроза стиснула духовую трубку.
— Я в последний раз предупреждаю тебя: не вмешивайся и отойди, — глаза сипапоккулы предостерегающе сощурились.
Но шимп не принял угрозу всерьёз: хмыкнув, он принялся разматывать путы.
— Пусть он даже преступник, как ты говоришь, — рассудительно промолвил орангутанг. — Но это ещё не повод так с ним обращаться! Посмотри, у него же всё лицо распухло! А если бы тебя так кто-нибудь…
В этот момент короткая стрелка впилась в ладонь старшего шимпа. Тот вскрикнул от боли и неожиданности. Разумеется, Адирроза стреляла не в полную силу, иначе бамбуковый шип прошел бы насквозь.
— Ты что творишь, мелочь! — зарычал его приятель, грубо хватая девушку за плечо.
В следующий миг он отдёрнул руку и с воплями заплясал на одном месте: рассвирепевшая сипапоккула глубоко прокусила ему палец.
— А ну назад! — воскликнула Адирроза, рывками переводя трубку с одного обезьянца на другого. — Следующая будет с кураре, дети джунглей! Кто желает снять пробу?!
Работяги невольно отступили на шаг. Укушенный жутко гримасничал и извергал проклятия. Старший шимп с тупым удивлением рассматривал торчащую из руки стрелку.
— А сейчас вы медленно развернётесь и пойдёте своей дорогой, — Адирроза внимательно следила за каждым движением обезьянцев. — И без глупостей, парни! Я уложу любого из вас раньше, чем он успеет моргнуть.
— Хорошо, мы уходим, — откликнулся старший.
Он, морщась, выдернул стрелку из руки и бросил её под ноги девушке. Подросток-орангутанг покосился на друзей. Один из них чуть заметно качнул головой. Мускулы рыжего обезьянца расслабились, он вздохнул.
— Отличная попытка, Фракомбрасс! — процедила сквозь зубы сипапоккула, когда компания скрылась из виду. — Но тебе, похоже, снова не повезло. А теперь вставай, быстро!
Ёкарный Глаз злобно покосился на неё.
— Давай-давай, нечего глазами сверкать, — Адирроза выразительно показала стрелялку. — Мы уже почти пришли.
Через несколько домов они свернули под арку и очутились в маленьком тихом дворике. Вдоль стен пробивалась извечная лебеда, многочисленные верёвки пересекали двор от окна к окну, сплошь завешанные разноцветными тряпками — словно мухи запутались в раскинутой паутине.
— Пошёл! — Адирроза дёрнула верёвку и зашагала к тёмному провалу подъезда.
Поднявшись на второй этаж, она позвонила в дверь.
— И-хто там? — раздался старушечий голос.
— А роза упала на лапу Азора, — громко и чётко выговорила девушка.
За дверью завозились, зазвякало железо и в образовавшуюся щель блеснул внимательный глаз.
— Ты не одна, што ль?
— С призом. Открывай, Чырвен.
Названный Чырвеном снял цепочку и впустил их внутрь, после чего тщательно запер дверь на несколько замков и массивную щеколду. Это был высокий сероглазый блондин с жёстким ёжиком волос и внимательным взглядом.
— Ну здравствуй, красавица, здравствуй, — всё тем же старушечьим, абсолютно не соответствующим внешности голосом проскрипел он.
— Нормально говорить уже разучился? — фыркнула сипапоккула. — Где шеф?
— У себя, — неожиданно звучным баритоном отозвался Чырвен. — Думаешь, легко вот так вот целый день? Потом срываешься в самые неожиданные моменты.
Сипапоккула хихикнула:
— Могу себе представить!
— А кого это ты привела?
— Расскажу — не поверишь, — устало отозвалась девушка. — Но сперва…
— Адирроза! А мы тебя заждались! — радостно всплеснул пухлыми ручками маленький пожилой человечек, как-то вдруг появляясь в коридоре. — Как я рад видеть тебя живой и здоровой!
— Добрый день, шеф, — сдержанно поздоровалась сипапоккула. — Принимайте гостинец.
— И чем ты меня порадуешь на этот раз, моя амазоночка? — толстячок цепко оглядел обезьянца. — Что это за фрукт?
— Ёкарный Глаз, знаменитый разбойник, пират и прочая, и прочая; собственной персоной, — устало отозвалась Адирроза.
— Не может быть! — ахнул толстяк. — Хотя, хотя… — он внимательно присмотрелся к пленнику сквозь толстые линзы очков.
Фракомбрасс вытаращился в ответ. В любой другой ситуации стоявший перед ним человечек не вызвал бы абсолютно никаких опасений: повадки и манеры вышедшего на пенсию мелкого чиновника или, скажем, торговца средней руки как нельзя лучше подходили к его внешности. Круглое розовое личико имело такое выражение, словно вот-вот сложится в умильную улыбку. «Я именно таков, как вы обо мне подумали, — казалось, говорило оно, — единственная моя защита — доброжелательность и любезность». Разве что глаза выдавали некую странность, задерживаясь на всём чуть дольше, чем это было нужно. Ёкарный Глаз не знал, конечно, что Каракозо (ибо именно так звали стоявшего перед ним) имел на совести куда больше загубленных душ, чем самый кровожадный из воздушных головорезов; но он отчего-то вдруг почувствовал предательский холодок страха. Определённо, с появлением этого типа его шансы резко упали…
— Неужели и вправду тот самый? — продолжал между тем радостно восклицать толстячок.
— Можете не сомневаться. Послушайте, шеф, все подробности — завтра, хорошо? Я мечтаю наконец очутиться дома.
— Конечно, девочка моя, конечно! — засуетился тот и громко хлопнул в ладоши. Часть стены напротив двери вдруг отъехала в сторону, и оттуда шагнули двое дюжих гориллоидов. Они профессионально взяли пирата за плечи (тот сразу стал выглядеть маленьким и виноватым) и уволокли куда-то в глубь квартиры. Адирроза озадаченно посмотрела им вслед:
— Сменили охранников, шеф? Осторожнее — Фракомбрасс, если ему требуется, может быть невероятно убедительным. Когда я его взяла, он просто соловьем заливался.

Предыдущая страница 25 Следующая страница


Музыка джунглей 26

— Но ты же не поддалась, верно? — хихикнул Каракозо. — Выходит, не зря мы тебя учили. А насчёт обезьянцев не беспокойся — они, знаешь ли, глухонемые. Ну что же, — он жизнерадостно потёр пухлые ладошки. — Дела идут всё лучше и лучше! Похоже, один из портретов «изловить и повесить» в моём кабинете скоро можно будет убрать совсем! Ну ладно, дорогая, иди отдыхай. Завтра днём я жду тебя с подробным докладом.
— Кое-что ещё, шеф… Я хочу выйти из игры.
Улыбка застыла на губах толстяка, словно приклеенная.
— Мы обсудим это завтра, хорошо? А пока — выброси всё из головы и наслаждайся жизнью. Да, как у тебя с деньгами? Я вполне могу выдать аванс в счёт твоего…
— Пока не требуется.
— Ну и славно. Итак, завтра в полдень.
Чырвен закрыл дверь и в сомнении уставился на толстяка.
— Ты что-то хочешь мне сказать? — не оборачиваясь, спросил его Каракозо.
Блондин вздрогнул.
— Нет, то есть да… — Голос Чырвена снова сломался, скатившись к старушечьему скрипу.
— От нас просто так не уходят, ты это имеешь в виду?
— Э-э… Да.
— Она одумается. Обязательно одумается, Чырвен. Это просто усталость. Мы все прошли через это, и я тоже.
— Адирроза упряма…
— Знаю. И тем не менее всегда надо надеяться на лучшее, верно? Я очень не люблю увольнять своих людей. Очень, Чырвен.

* * *

Над плантациями царила жаркая влажная тьма. Где-то вдалеке лаяли собаки, за тонкой дощатой стеной надрывались цикады. Пахло сырой землёй: днём прошел ливень, а вечернее солнце успело нагреть свежевспаханное поле и насытить воздух его испарениями. Пыха сунул руку за пазуху и осторожно погладил кожаный переплёт Книги. Теперь они все называли её именно так, с большой буквы: Книга. Эта ночь должна была стать особенной…
Что-то шевельнулось совсем рядом.
— Ну как, товарищ, готов? — обдало его горячим шепотом. — Давай следом за мной!
— Чобы где? — так же шепотом спросил смоукер.
— Он первым пошёл…
Подкоп сделали быстро: оторвали от нар плохо прибитую доску и, действуя ею, как лопатой, за пару часов вырыли ход наружу. Почва поддавалась легко; бараки не имели фундаментов, угловые столбы просто вкапывались в землю. Пыха протискивался сквозь узкий лаз. Комочки земли сыпались на шевелюру, какие-то корешки щекотали лицо. Внезапно на смоукера накатил острый приступ паники: ему показалось, что он застрял. Пыха рванулся изо всех сил, обдирая локти, жадно хватая ртом воздух… И очутился снаружи.
— Тихо, ты! — сердито шикнули рядом. Кожаный, похожий на сильно исхудавшего бегемота, протянул ему руку и помог выбраться из ямы.
— У кого перец? — спросил Пыха, переведя дыхание.
— У меня, — вполголоса отозвался Чобы. — Типа, всё под контролем, куки! На, держи подляну. Сейчас мы им устроим…
Он осторожно вынул из-за пазухи толстый цилиндр, сделанный из полого стебля какого-то местного растения. Оба конца этой «сигары» были заткнуты скатанными в шарик листьями, а внутри находился стёртый в пыль жгучий красный перец. Каторжане один за другим вылезали из подкопа. Когда все очутились снаружи, Чобы кивнул в сторону ворот:
— Ну, кто первый?
— Я пойду, — вызвался альбинос.
Пыха наконец-то сумел запомнить, как зовут красноглазого: имя его было Твадло, и, по мнению смоукера, оно как нельзя лучше ему подходило.
— У тебя бестолковка даже ночью видна! — возразил кто-то. — Слишком ты светлый!
— Это аристократическая бледность, во! — хихикнул альбинос.
— Да-а? Так ты из этих, что ли… аристократов? Эксплуататоров?!
— Э! Э! Шуток, что ли, не понимаете?! — Твадло попятился, опасливо поглядывая на товарищей, зачерпнул из лужи жидкой грязи и принялся натирать ею лицо и волосы.
Пыха невольно сморщился: на каторге быстро перестаёшь быть брезгливым, однако манеры альбиноса подчас заставляли содрогаться всех.
— Теперь порядок! Давай сюда подляну…
— Смотри не просыпь, на!
— Всё будет оки! — ухмыльнулся Твадло.
Чобы раздал оставшийся перец. Каторжане вооружились кто чем: в ход пошли камни, глиняные черепки, выломанная доска… Кожаный набрал с дюжину пригоршней мелкого гравия и плотно увязал его в одеяло, сделав нечто вроде кистеня.
— Ну, пошёл!
Альбинос, пригнувшись, метнулся в сторону ворот. Собственно говоря, их никто не охранял: створки просто запирали на ночь снаружи массивной деревянной щеколдой. Тому, кто решится на побег, пришлось бы вскарабкаться наверх, слегка ободрать пузо о колючую проволоку и спрыгнуть — не такая уж сложная задача, если бы не псы. Здоровенных молоссов спускали на ночь с цепи, и они свободно бегали между бараками.
Твадло преодолел почти весь путь; но у самых ворот кубарем полетел на землю, запнувшись о что-то тёплое и мягкое! Разбуженная собака с хриплым рычанием вскочила и оглушительно рявкнула. Маленький каторжанин с воистину кошачьим проворством взмыл по занозистым доскам ворот. Тут к месту действия подоспели и остальные…
Оглушительные вопли укушенных, крики и ругательства слились в ужасающую какофонию. Кто-то (на эту роль впоследствии претендовали четверо) исхитрился швырнуть перцовую трубку прямо в разинутую собачью пасть. Слюнявые клыки жамкнули, с хрустом разгрызая полый стебель, а в следующее мгновение пёс бешено затряс головой, упал на спину и стал кататься по земле, исходя пеной. Со всех сторон доносился лай: услышавшие шум сторожа спешили на выручку. Спустя несколько мгновений ощеренные звери вылетели из мрака и обрушились на беглецов.
И тогда в дело вступил Кожаный. Он вдруг шагнул вперёд, крутанул своим импровизированным оружием — и здоровенная тварь отлетела в сторону, как пушинка. Следующим ударом старик свалил ещё одного зверя, обрушив заполненный гравием мешок на его макушку. Тут наконец Твадло догадался открыть ворота. Беглецы не замедлили этим воспользоваться.
— Убью гадов, на! — ревел Кожаный, крутя в воздухе свой кистень.
Старик сделал шаг назад; тут один из псов присел, напружинился — и взвился в воздух, нацелившись ему в горло. Кожаный встретил его богатырским ударом; но ветхое одеяло не выдержало такого обращения и порвалось. Гравийная шрапнель окатила зверя, как из ведра. Прыжок не достиг цели, однако Кожаный на миг замер в ошеломлении — и этого хватило. Собаки набросились на него всей стаей, впились в складки кожи — и повалили на землю. В этот момент последний из беглецов выскользнул наружу. Ворота захлопнулись.
— Нет! Мы не оставим его! — закричал Пыха, рванувшись назад. Сразу несколько рук вцепилось в него.
— Мы ничего не можем сделать! — встряхнул приятеля Чобы. — Их там слишком много!
— Пустите! — вырывался Пыха.
Каторжане подняли тяжеленную, пропитанную креозотом балку и вставили её в скобы.
Из-за досок неслось остервенелое рычание и крики. Потом голос Кожаного прохрипел:
— Бегите, товарищи! Спасайте Книгу, на!!! А-а-а-а-а, твою мать…
Альбинос приложил ухо к щели и замер, прислушиваясь.
— Порвали, как кота! — объявил он, глуповато ухмыляясь. — Во прикол!
И тогда Пыха набросился на него, изо всех сил молотя кулаками по грязной физиономии. Его снова схватили.
— Чё это он? — удивился альбинос, нервно хихикая и размазывая кровавые сопли. — Чё я такого сказал-то?
Пыха обмяк и без сил опустился на землю.
— Вставай, товарищ! Надо бежать, — голос Чобы звучал словно издалека.
Глотая слёзы, Пыха двинулся за ним.
Следующие несколько часов запечатлелись в памяти юного смоукера отрывками: хриплое натужное дыхание, саднящая коленка, острая боль в боку и размеренный топот босых ног… К счастью, у беглецов сохранилась толика перца. Этого хватило, чтобы основательно запорошить истоптанную землю и сбить погоню со следа.
Когда они вышли на берег великой реки, восточный горизонт уже потихоньку начинал светлеть. Пыха вдохнул остро пахнущий тиной воздух и огляделся. Справа тянулись длинные пакгаузы пристани — сюда доставлялись по реке многочисленные грузы; слева раскинулись банановые рощи. Вдоль берега тянулась грунтовая дорога; после вчерашнего дождя её усеивали многочисленные лужи. Каторжане без сил опускались на обочину.
— И что теперь? — спросил смоукера Чобы.
— А я-то откуда знаю? — удивился Пыха.
— Ну… — шмыгнул носом приятель. — Ведь ты теперь, типа, главный.
— С чего это вдруг?!

— Ну, Книга-то у тебя! Знаешь, когда ты читал её… Ну, я, типа, понял, что все эти мои заморочки с обезьянцами — полная лажа. А это, то, что в Книге, — оно, брат, настоящее… Вот, блин… Не знаю даже, как сказать…
— Я понимаю… Кажется… — тихо ответил Пыха.
— Ну, типа!
— Значит, так… — Пыха встал.
Каторжане, все как один, смотрели на него — даже в полутьме он видел блеск их глаз.
— Значит, так. Нам надо пробраться в город. Я… Я хочу прочитать Книгу до конца. Мы уже знаем, что она становится понятной, только если вокруг собралось много народу. Нужно, чтобы нас стало ещё больше, и тогда… Тогда…
— Тогда мы развернёмся! — захихикал альбинос. — Ух, как развернёмся!
— Верно! Правильно! В город надо, чего там! — загомонили каторжане.
— Ша! — Чобы вдруг вскочил и замер, прислушиваясь. — Едет кто-то, век воли не видать! Прячьтесь!
Беглецы мигом попрыгали в заросшую густой травой дренажную канаву, тянущуюся вдоль тракта. Затаив дыхание, Пыха прислушивался. Щелканье копыт слышалось всё ближе и ближе. Наконец мимо неторопливо проехала шестерная упряжка толстых меланхоличных мулов. За ними, влекомая длинным канатом, по реке двигалась баржа. Возчик в широкополой шляпе шагал впереди, ведя первую пару животных под уздцы. Не сговариваясь, каторжане пропустили поезд мимо и бесшумными тенями скользнули в воду. От берега до баржи было всего несколько метров; беглецы проплыли под днищем, без единого всплеска вскарабкались на борт и затаились между тюков.

* * *

Насладившись в полной мере благами цивилизации, Громила и Кактус разбрелись по домам. Перед расставанием гориллоид отобрал у вяло сопротивляющегося приятеля изумруд и спрятал его за щекой.
«А то знаю я тебя, — строго сказал он. — Заявишься завтра с сияющим видом и скажешь, что выгодно пристроил камешек. И выяснится, что тебя бессовестно надули».
На следующее утро Громилу разбудил громкий стук в дверь. Бурча ругательства, каюкер натянул ради приличия плавки и отправился открывать.
— Ну что, пошли продавать изумруд! — поприветствовал его с порога приятель.
Громила застонал:
— И ради этого ты поднял меня с постели в такую рань?
— Уже половина двенадцатого, между прочим! — укоризненно покачал головой Кактус. — Бери пример с меня: только вчера из джунглей, а уже бодр, весел и готов к приключениям. Кстати, о приключениях: если я не заплачу сегодня за квартиру, меня вышвырнут вместе со всем моим барахлом; по крайней мере, домовладелец обещал это устроить.
— Ты же каюкер! — осуждающе покачал головой Громила. — Лучше уж ты бери пример с меня: раз в месяц домовладелец робко стучится ко мне в дверь и тихонько спрашивает, когда я соблаговолю внести очередной платёж.
— Тебе хорошо, — вздохнул Кактус. — У тебя это… Харизма, типаж, фактура; челюсть опять же… А меня никто не принимает всерьёз — как правило, до тех пор, пока не становится слишком поздно. Но, согласись, устраивать домовладельцу каюк вместо арендной платы — это не комильфо!
— Так у тебя совсем нет монеток?
— Увы! — Кактус сделал плаксивое лицо. — Все свои сбережения я не далее как вчера потратил до последнего, ублажая неуёмные аппетиты своего лучшего друга, ибо не мог же я ему отказать в его скромных желаниях…
— Погоди, по-моему, это как раз я тебя угощал! — ухмыльнулся гориллоид.
— Это потом; а за первую порцию заплатил я!
— Ладно, считай, ты меня разжалобил…
Однако продать драгоценность оказалось не так-то просто. Обойдя полдюжины ювелирных лавок, друзья нашли наконец одну, где им предложили подходящую цену, но лишь спустя определённый срок.
— Деньги нужны мне сейчас! — возмущался Кактус.
— Десять дней, и это как минимум, — качал головой старичок-ювелир. — Но зато вы можете быть уверены, что вас никто не обжулит. У меня есть покупатель, который интересуется как раз крупными изумрудами, а ваш камень чистой воды, хотя и с небольшими дефектами. Впрочем, огранка удалит большинство из них.
Ударили по рукам. Кактус тяжело вздохнул.
— Я могу тебе ссудить энную сумму, — предложил Громила. — Когда получишь свою долю, вернёшь. У меня, правда, немного…
— Ты же знаешь: я страсть как не люблю ходить в должниках. Лучше уж взять заказ; ты ещё не читал газеты? Нет ли чего интересного?
— Увы! Такое впечатление, что все монстры вымерли за время нашего отсутствия. На рынке смертоубийства предложение сегодня превышает спрос. Это как полоса штиля, знаешь? Наверняка через недельку-другую снова отбою не будет от клиентов. Такое уже не раз бывало.
— Эти две недели тоже надо как-то протянуть…
— Ладно, посмотрим, может, что и найдётся. — Громила остановился у газетного ларька.
Купив пухлый «Пандемониум», друзья уселись на лавочке под развесистым каштаном и принялись изучать объявления.
— Ничего интересного, — разочарованно сказал Кактус спустя некоторое время. — «Солидная организация приглашает физически крепких молодых людей со стальными нервами и полным отсутствием комплексов (доброта, совесть, милосердие и т. п.) на высокооплачиваемую работу. Свободный график, система бонусов». Ну, это нам не подходит, мы художники вольные…
«Порочному мерзавцу требуются не останавливающиеся ни перед чем телохранители. Рост и фактура соответствующие. Ради предков, как можно скорее!» Опять не то…
— Да, ни роста, ни фактуры, одни иголки. А вот ещё: «Частная охранная структура проводит конкурс на должность специалиста по убеждению. Основное условие — убедить нашего нынешнего специалиста уйти с занимаемой должности».
— По-моему, ты не там смотришь, дай-ка мне, — гориллоид отобрал у приятеля газету и забегал глазами по строчкам, выпятив губы.
Кактус потянулся и зевнул. Солнце припекало.
— Гм… Ты знаешь, похоже, я нашёл то, что надо. И главное — никакого риска!
— Ну-ну?
— «Организаторы фестиваля творчества детей с задержкой развития «Голос ребёнка» приглашают музыкальные группы и исполнителей принять участие в культурной программе».
— Ну ты даёшь! Мы с тобой что, похожи на умственно отсталых детей, по-твоему?!
— Да нет, — терпеливо разъяснил Громила. — Мы просто будем выступать вместе с малышами. Я же говорю — никакого риска. Заплатят, правда, немного, но на несколько дней тебе хватит.
— Ни за что! Дети… Они такие мерзкие…
— Ну, как знаешь! Я, например, не прочь заработать монеток, играя джанги.
— Без Иннота у нас ничего не получится, — после некоторого размышления сказал Кактус. — Да и твой мега-барабан остался в пиратском логове…
— Барабан — это мелочь! — отмел возражения Громила. — Пригласим Джихад, она согласится, я думаю; ну а инструмент… — Он на мгновение задумался, потом с ухмылкой наставил толстый палец на противоположную сторону улицы.
— Посмотри-ка туда…
— Мусорный бачок? — с недоверием спросил Кактус.
— Необязательно мусорный; сгодится любой прочный пустотелый предмет. На крайняк у меня есть один знакомый, который одолжит мне казан для плова.
— Ну, допустим… А когда надо выступать?
— Сегодня вечером.

* * *

— Сегодня вечером?! Ну нет, пап! У меня на вечер совершенно другие планы!
Джалаллом Вхутмас устало вытер лоб:
— Послушай, Укуси, по-моему, я тебя редко о чём-нибудь прошу. Эти люди — мои деловые партнёры; они придут со своими семьями. Ну, это протокол, понимаешь? Я выставлю себя не в лучшем свете, если явлюсь один. Я знаю, что ты скажешь, — он поднял ладонь. — Да, это условности; но наша жизнь вся состоит из таких условностей.
Бывшая Добрая фея набычилась:
— Я свободная женщина, пап. Все эти дурацкие правила меня больше не касаются. У меня своя жизнь, и я попрошу тебя не вмешиваться в неё.
— О предки! Да не вмешиваюсь я, не вмешиваюсь… Я просто прошу тебя о помощи. По-родственному, понимаешь?
— Ну ладно, если по-родственному… Так и быть, я приду.
— Вот и отлично! — просиял Вхутмас.
— Я приду; но это единственное, в чём я пойду тебе навстречу. Я ведьма, не забывай этого, пожалуйста!
— Я надеюсь, ты не собираешься заявиться в этом твоём… — Вхутмас неопределённо покрутил пальцами.
— Я заявлюсь в том, в чём захочу! — рявкнула Укусинда. — И никаких больше условий, не то наш уговор теряет силу. Я с гораздо большим удовольствием проведу вечерок в грязной пивнухе, чем с малолетними олигофренами, знаешь ли!
— Ну хорошо, хорошо…
— Слушай, пап, а на кой тебе вообще сдались эти кисляи? Ты же сейчас, наверное, самый крутой туз бэбидонского бизнеса.
— Потому и туз, что не упускаю возможности договориться с нужными людьми. И не забывай, пожалуйста, о благотворительности!
— Ненавижу само это слово!
— Ну и напрасно. Налоговые льготы…
— Так, — Укусинда встала и подхватила метлу. — Было очень приятно с тобой пообщаться, но у меня ещё дела, — она распахнула окно.
— Концертный зал растафарианской общины, шесть вечера! — крикнул Вхутмас вдогонку помелу. — О духи предков, за что мне это наказание?!
Укусинда неслась над крышами, закладывая лихие виражи. Вот наконец впереди замаячила старая пожарная башня. Укусинда с разгону влетела внутрь, лихо затормозив у самой стены.
— Ой! Я всегда вздрагиваю, когда ты так делаешь! — хихикнула молоденькая прыщавая ведьмочка, отрываясь от своего занятия.
— Что это ты вяжешь? — подозрительно спросила Укусинда, грозно сдвинув брови к переносице. — Почему розовое? Почему не чёрное?!
— Я не для себя! — пискнула ведьмочка. — Это джемперок с вплетёнными волосками из гривы грохманта. Если его будет носить женщина, то на груди у неё вырастут волосы.
— Гм… Так-таки вырастут? — скептически усмехнулась Укусинда.
— Конечно! — горячо воскликнула ведьмочка. — Так сказано в «Своде Чёрной Магии и Оккультной Кулинарии».
— Не больно-то доверяй этой книжонке… Ладно, где Чуха?
— Кто?!

Предыдущая страница 26 Следующая страница


27 Павел Марушкин

— Ну, эта наша старуха-служанка. Я назвала её Чухой. Клёвое погонялово, верно? Ей идёт.
— Убирается внизу, уже который час. Всё время елозит тряпкой по одному и тому же месту. Знаешь, по-моему, ты зря посадила её на пивную диету. Ей не идёт впрок.
— Что, у неё опять эти приступы?
— Да, постоянно! Уставится в одну точку и шевелит губами, словно пытается что-то вспомнить. Особенно часто это с ней случается около сковородки. Я даже теперь убираю её, когда она рядом.
Укусинда вздохнула. Сковородка, настоящая чугунная сковородка, была предметом её особенной гордости. Согласно поверьям, с её помощью ведьмы могли вызывать засуху и бурю, подвешивая над очагом или опуская в ведро с водой. Конечно, при этом произносились всякие заклятия; вот их-то Укусинда, к сожалению, не знала. Однако очаг на всякий случай был оборудован в верхней комнатушке башни. Это место она называла «лабораторией»: здесь хранились самые интересные штуковины из тех, что удавалось раздобыть её многочисленным агентам — и, конечно, пиво. Достав из шкафчика пару бутылок, она спустилась вниз по узкой винтовой лестнице.
— Эй, Чуха! Чуха, я к тебе обращаюсь!
Старуха продолжала заторможенно орудовать шваброй. Укусинда поморщилась, взяла её за плечи и несколько раз как следует встряхнула. Голова Чухи болталась туда-сюда, как у болванчика.
— Очнись и пой, слышишь? Пора принимать лекарство.
Старухин взгляд медленно сфокусировался на горлышке бутылки.
— Так, так, давай… — подбадривала её бывшая Добрая фея. — Знаешь, что? — задумчиво сказала она, когда со второй бутылкой было покончено. — Возьму-ка я тебя с собой на концерт. По-моему, дорогуша, ты слишком засиделась в девушках. Надо начинать активную светскую жизнь. Может, это малость приведёт тебя в чувство.
Чем дольше Укусинда размышляла, тем больше ей нравилась эта мысль. Стоит только представить, какие глаза сделает папахен! А уж эти слащавые старообразные дамочки, которых пруд пруди на такого рода вечеринках! Благотворительность, значит? Ну хорошо же! Она покажет им благотворительность!
— Надо тебя приодеть как следует. Напульсники с шипами — это хорошо, конечно, но явно недостаточно. По-моему, тебе очень пойдёт матросский полосатый тельник. Кожан мы тебе подыщем, юбку в тон тоже… Эй, Аирра! Ты не одолжишь Чухе свою бандану с костями и черепушками?

* * *

Лоцман Чингалот подпалил заряжённую умат-кумаром самокрутку и улыбнулся. Дела шли неплохо. Если и дальше всё будет складываться удачно, он успеет доставить груз с плантаций до полудня; а это значит, что оставшаяся часть дня — в его полном распоряжении. Поэтому получать удовольствие можно начинать уже сейчас.
Кумар оказался хорош — уже после нескольких затяжек в теле чувствовалась та особенная лёгкость, за которую он так любил священную траву Джа. Лёгкости должно было хватить до самой таможни; там придётся немножко собраться и сфокусироваться. Потом снова можно будет расслабиться — до грузовой пристани.
Берега тихонько уползали назад; зелень плантаций постепенно сменялась пестротой построек. Здесь, за городской чертой, селились те, кому Биг Бэби был не по карману — или же просто любители тишины и свежего воздуха. Свежего, хм… Лоцман Чингалот шевельнул носом. Тут явственно попахивало канализацией. Значит, они уже почти приплыли… Да, вон и выход коллектора — низенькая каменная арка в береговом склоне. Значит, ещё пара поворотов — и таможня.
Лоцмана деликатно похлопали сзади по плечу. Некоторое время он соображал, что бы это могло значить. С одной стороны, он знал совершенно точно, что находится на барже один. С другой — после кумарной самокрутки иногда случаются и более странные вещи — особенно когда дымишь на голодный желудок. Лоцман взвесил все «за» и «против» и обернулся. Челюсть его отвисла. На него с ухмылкой пялилась жуткого вида рожа — белёсая, с ярко-красными пятнами на лбу и скулах и розовыми, как у кролика, глазами.
— Дай досмолить, оторва! — сказало видение и, ловко отлепив от лоцманской губы окурок, глубоко затянулось.
А из-под брезента между тем стали вылезать чудища и демоны, жуткие, страхолюдные и пахнущие почему-то перцем. Среди них был даже один оживший покойник, весь с головы до пяток синий. Он бережно прижимал к животу тряпичный свёрток.

— Эй, куки, Книга-то как? — с беспокойством спросил Чобы. — Цела?
— Чего ей сделается…
— Нам бы лучше здесь сойти, — нервно сказал кто-то. — Пока никто не видит.
— А дальше как? Типа, в город попасть?
— По канализации, как же ещё, — проворчал кто-то.
— По канализации? — поёжился Чобы. — Там же, это самое, ну… типа, опасно!
— Нам сейчас везде опасно, — возразил Пыха. — К тому же мы вместе, верно? А вместе мы сила!
— Ну, как бы да…
— Тогда пошли, — смоукер полез за борт.
Каторжане потянулись следом. Твадло досмолил самокрутку, подмигнул впавшему в ступор лоцману и с разбегу бултыхнулся в воду.
Канализационный коллектор представлял собой низкий, сложенный из грубо обработанного известняка тоннель с полукруглым сводом. Вход в него запирала решётка, настолько, впрочем, проржавевшая, что отогнуть несколько прутьев не представляло труда. По обеим сторонам заполненного мутно-зелёной водой канала тянулись узенькие тропинки в наносах канализационного ила. Запах был мерзкий, но, в общем, терпимый — за время пребывания на каторге Пыхе довелось нюхнуть ещё и не такое. Беглецы шли гуськом, растянувшись длинной цепочкой. Первые метров десять ещё можно было хоть что-то различить; но потом вокруг них сомкнулась тьма.
— Слышь, Пыха! — невольно понижая голос, спросил один из каторжан. — Как думаешь, Книга нас выручит, ежели что? Она же волшебная, верно? А тут, говорят, всякое водится…
— Не знаю, — ответил Пыха.
Вообще-то он был уверен в обратном; но это не слишком его пугало, особенно после всего произошедшего. Совсем по-другому чувствовали себя Чобы и остальные: вавилоняне с детства воспитывались на страшных сказках о чудовищах, обитающих в канализационных катакомбах; и нельзя сказать, чтобы истории эти были совсем уж беспочвенными.
Шли осторожно. Перекликаться между собой не решались, поэтому, чтобы не отстать, каждый положил руку на плечо впереди идущего. Запах всё усиливался, пока не достиг предельной своей концентрации, так что глаза начало щипать; но через некоторое время обоняние притупилось, и сделалось легче.
Прошла, казалось, вечность осторожного движения в темноте. Пыху, да и остальных тоже, била дрожь: здесь было холодно. Внезапно что-то забрезжило впереди.
— Это у меня в глазах, что ли? — неуверенно спросил один из каторжан.
— Я тоже что-то такое вижу, — возразил другой.
— Свет! Там свет впереди! — прокатилось по цепочке. Беглецы воодушевились. Светлое пятно приближалось, и через некоторое время стало понятно, что это такое.
На узкой тропинке лежал, скорчившись, человеческий скелет. Черепа не было — очевидно, он свалился в канал.
Кости рук, ног, решетка рёбер — всё поросло длинной пушистой плесенью. Это она зеленовато фосфоресцировала во мраке — достаточно ярко, чтобы можно было различить низкий свод тоннеля. Идущий впереди остановился.
— Ну! Чего встал?! Костяков не видел, что ли? — прошипели сзади.
— Это… Боязно как-то. Вон, эта дрянь шевелится…
Волоконца плесени и в самом деле заволновались, подались навстречу незваным пришельцам. По костям прокатилось нечто вроде коротких чёрных волн: свечение меркло и тут же разгоралось снова.
— Не обойти ведь! В канал лезть придётся! — пробормотал каторжанин.
— Да перепрыгни ты через неё, и всё! — громко сказал Пыха и решительно шагнул вперёд. — Вот, смотри!
Он покрепче зажал Книгу под мышкой, оттолкнулся и прыгнул, едва не задев макушкой свод.
— Видите, как просто! Ну, скорее — не век же тут торчать!
— Ай да куки! — пробормотал кто-то.
— Это чё! Вот как надо! — Твадло подошел и несколькими пинками сбросил скелет в канал. — Во, видали! — хвастливо произнёс он в воцарившейся тьме и хихикнул.
— Придурок, — пробормотал кто-то.
Двинулись дальше; за альбиносом ещё некоторое время тянулись слабо светящиеся следы. Остальные старались не наступать на них. Ватная тишина понемногу исчезала; сверху раздавались невнятные звуки; где-то капала вода. Коридор внезапно раздвоился; беглецы в сомнении остановились.
— Направо или налево?
— Да всё равно!
— Тогда налево.
Шум наверху становился всё громче: внезапно впереди совершенно явственно прогрохотал драндулет.
— Кажись, пришли! — повеселел Чобы. — Теперь только люк найти!
Люк обнаружился скоро: кромешную тьму тоннеля разрезали яркие полосы света, образуя на поверхности канала ослепительное пятно. Каторжане зажмурились: отвыкшие глаза реагировали болезненно. Выбраться наружу здесь было нельзя: дырчатая крышка находилась в самой верхней точке тоннельного свода, так что не дотянуться. Пришлось идти дальше. Освещения теперь почти всё время хватало; однако появились крысы. Быстрые мохнатые комочки с писком разбегались из-под ног.
— Терпеть их не могу, — сквозь зубы признался Чобы. — Особенно эти голые хвосты. Прямо наизнанку выворачивает.
— Давайте-ка свернём, — предложил вдруг кто-то. — Тут нам, похоже, не выбраться.
Каторжане дошли до очередного разветвления тоннеля. Пыха полез в тёмный проход и больно стукнулся обо что-то сразу плечом и коленкой. Он осторожно протянул руку и нащупал мокрую ржавую скобу. Вторая была выше…
— Эй! Давайте сюда! — во весь голос позвал он и полез наверх, шаря в потёмках рукой.
Внезапно пальцы обожгло: он коснулся нагретого металла. Это была крышка люка! Пыха попытался приподнять её, но что-то ему мешало.
— Ну, чего застрял?! — нетерпеливо спросили снизу.
— Заело что-то.
— Щас помогу! — Твадло вскарабкался следом и притронулся к крышке. — А, хрен! Горячая!
— Солнцем нагрело… Обмотай руку тряпкой. Вдвоём им удалось немного приподнять тяжеленную крышку и чуть сдвинуть её в сторону. Над головами возник слепящий полумесяц. Подождав немного, пока глаза привыкнут, Пыха и альбинос осторожно отодвинули её. Затем Твадло подтянулся и, по пояс высунувшись наружу, замер. Смоукер нетерпеливо пихнул его в бок, но Твадло не обратил на это ни малейшего внимания. Глупо ухмыляясь, он глазел на открывшееся взгляду зрелище. Люк, через который волею судеб он вылез наверх, находился на тротуаре. В полушаге от него стояла длинноногая девица в короткой юбке и блузке с глубоким вырезом и сосредоточенно изучала витрину галантерейного магазина. В таком, снизу вверх, ракурсе не оставалось практически ничего недоступного взгляду каторжанина.
— Гы! — сказал Твадло и медленно, словно во сне, протянул руку.
Грязные холодные пальцы сладострастно погладили упругую лодыжку. Девица ойкнула и обернулась. Глаза её распахивались всё шире и шире, лицо заливала меловая бледность. Да и было отчего! Альбинос и в лучшие-то времена не блистал красотой, а теперь, после всех мытарств, он и вовсе походил на какого-то мерзкого канализационного демона, злого духа, извергнутого подземным миром.
— Чем занимаешься нынче вечером, дамочка? — непринуждённо спросил демон, пуская струйку слюны из щербатого рта.
Сработал защитный рефлекс, благоприобретённый женским родом в течение долгих веков борьбы за существование. Девица открыла рот и издала дикий, пронзительный, режущий уши визг. Твадло с тихим «ой» втянул голову в плечи и зажмурился. Тут Пыха, сообразивший, что происходит что-то неладное, пропихнулся наверх и с одного взгляда оценил обстановку.
Девица вопила. Многочисленные прохожие замерли, с изумлением уставившись на разыгравшуюся сцену, равно как и отряд стражи в полном боевом облачении, появившийся из-за угла.
Пыха встретился взглядом с начальником стражи. Глаза того чуть сощурились, рука легла на рукоять заткнутой за пояс дубинки. Пыха всё понял, резво ввинтился обратно и, быстро перебирая руками и ногами, полез вниз. Мгновением позже то же самое сделал и Твадло, наступив ему на пальцы. Стражники, грохоча амуницией, кинулись к люку.
— Тикаем! — завопил разобравшийся в ситуации Чобы и метнулся во тьму.
Каторжане, поминутно оскальзываясь, кинулись следом; а сверху уже лезли, с бряканьем задевая палками скобы, стражи порядка.

* * *

— Вы меня заинтриговали, любезный. Но хочу предупредить, что время моё всё-таки ограничено, поэтому уделить я вам смогу максимум пять минут.
Громила склонил голову:
— Да, конечно. Дело в том, что я хочу предложить издательству опубликовать некую рукопись.
— Вашу?
— Нет, в том-то и дело. Но сперва скажите, какая литература, на ваш взгляд, сейчас пользуется в Бэби наибольшей популярностью? Вы ведь наверняка проводите маркетинговые исследования?
— Да, конечно… Ну, если говорить о жанрах, то это, безусловно, детективы, фантастика… Последнее время люди всё больше читают мемуары, например книга воспоминаний Семирамиды Батц стала настоящим бестселлером.
— Семирамида Батц, знаменитая обезьянская художница, которая впервые взяла в лапы кисть в семьдесят лет? — поднял бровь Громила.
— Да. Описана вся её жизнь, молодость, проведённая на плантациях, и всё остальное… Очень талантливо, хотя, конечно, там работал целый штат сотрудников — ей помогали, записывали под диктовку, потом редактировали и так далее. Если ещё не читали — рекомендую.
— Хорошо. А скажите мне такую вещь: что, если кому-нибудь попадут в руки дневники Екарного Глаза, знаменитого воздушного пирата?
Редактор рассмеялся.
— Вы знаете, Гро, нет никаких оснований полагать, что этот знаменитый бандит вообще умеет читать и писать. Но даже если предположить такое, сразу же возникнут большие сомнения в подлинности. А вы хотите сказать, что у вас есть его записи?
Громила вытащил из матерчатой сумки растрёпанную тетрадь.
— Некоторое время назад мы с друзьями путешествовали в северных районах Великого Леса. И случилось так, что нас захватили в плен пираты — мы ненароком забрели прямо на территорию их секретной базы. Потом нам удалось бежать, и мне посчастливилось унести с собой вот это. Мои друзья могут подтвердить подлинность этой истории, так что…
— Боюсь, этого будет недостаточно… Можно?
— Да, конечно, — Громила протянул тетрадь через стол.
Редактор поправил очки и углубился в чтение. Лицо его порозовело. Через пару минут он хмыкнул, нашарил в кармане носовой платок и промокнул вспотевшую лысину.
— Д-а-а-а… Это скандал…
— Любой скандал в книжном мире — это реклама, а реклама — это деньги, — возразил Громила. — Уж настолько-то я издательское дело знаю. Ну как, по-вашему, заинтересует это читателя?
Редактор откинулся на спинку кресла и с интересом посмотрел на каюкера.
— Скажите, Гро… Признайтесь, вы ведь сами всё это выдумали. Нет-нет, получилось просто замечательно! — воскликнул он, видя, что Громила собирается возразить. — И на этом действительно можно сделать неплохие деньги, вы правы. Беда только в том, что для подобного рода литературы существует… Ну… своя ниша, что ли. У нашего издательства всё-таки несколько иная направленность. Я могу, если хотите, дать вам координаты людей, которые этим занимаются…
— Вы мне не верите, — хмыкнул гориллоид.
— Поймите меня правильно…
— Я вполне вас понимаю. Свидетельства моих друзей в данном случае не играют существенной роли, верно?
— Боюсь, что так. Поймите, существует такое понятие, как престиж издательства, имидж, если хотите. Мы не избегаем скандалов как таковых; это действительно хорошая реклама, как вы правильно заметили. Но скандал скандалу рознь; и если поползут слухи, что мы просто-напросто публикуем фальсификаты, нам не поздоровится.
— Допустим, я сумею вас убедить, что автор — действительно тот самый Изенгрим Фракомбрасс. В этом случае вы возьмётесь за публикацию?
— Дорогой мой, да ведь дело-то совсем не во мне! Вот если бы вам удалось убедить в этом общественность — тогда да, тогда совсем другое дело. Более того, в этом случае рукопись была бы буквально на вес золота!
— Пожалуй, куда как дороже! — ухмыльнулся Громила, взвешивая на ладони тетрадь.
— Даже дороже, — согласился редактор.
— Есть ещё один свидетель, который может подтвердить подлинность дневника.
Каюкер выдержал паузу.
— И кто же?
— Сам Фракомбрасс.
— Ну-у… — разочарованно протянул редактор.
— Он здесь, в Бэби.
— Не может быть.
— Может, уверяю вас. Дело в том, что его захватили в плен буквально на наших глазах.
— Насколько я помню, его захватывали не единожды…
— Верно. Но сейчас он попался капитально. Полчаса назад я был в приёмной обезьянской правозащитной организации «Четыре руки»; может быть, вы слышали о такой?
Вместо ответа редактор порылся в ящике стола и достал оттуда брошюру. «Законодательная база равноправия» — гласило название. Сверху был символ: четыре руки, ухватившие друг друга за запястья, в круге.
— Не только знаю, но и периодически с ними работаю, как видите.
— Так вот, я рассказал им всё, чему стал свидетелем, и теперь они будут добиваться справедливого суда. Это всё показуха, конечно, парня всё равно повесят, ну да предки с ним! Главное, можно получить подтверждение подлинности из первых рук. Думаю, новости о его пленении будут уже в вечерних газетах — правозащитники работают быстро, вы знаете.
— Ну, если дела обстоят таким образом, то…
— Именно таким, можете мне поверить. Весь вопрос в том, кто именно получит эксклюзивное право на публикацию — ваше издательство или какое-нибудь другое. Деньги-то немаленькие, сами понимаете! Я, естественно, руководствуюсь только собственной выгодой. Вы спросите, а почему я пришёл именно к вам? «Трибуна» — одно из самых солидных издательств; кроме того, у вас хорошая репутация, вы ведёте дела честно — я навёл справки. Думаю, вряд ли кто-нибудь сможет предложить мне более выгодные условия.
Редактор некоторое время молчал, потом нажал кнопку. Появилась холёная, наманикюренная секретарша.
— Аралия, приготовьте-ка нам кофе. С гвоздикой и мускатным орехом, наш фирменный. Да, и ещё — впредь до особого распоряжения меня попросту не-су-ще-ству-ет. Придётся вам держать пока оборону, милая.
Секретарша, бросив на каюкера заинтересованный взгляд, исчезла.
— Рюмочку бренди? — предложил редактор. Громила откинулся на спинку стула и позволил себе чуть заметно улыбнуться. Всё шло так, как он и предполагал.

* * *

Кем бы ни были эти самые агенты «Веспа Крабро» — охотниками за головами, тайной ли стражей, но дело своё они знали туго. Ёкарный Глаз имел возможность в этом убедиться. Ни малейшего шанса удрать ему не представилось. Дюжие горри с профессиональной ловкостью заковали его в две пары наручников сразу же после того, как сняли путы.
Пирата запихнули в тесную клетку с толстыми железными прутьями; сама клетка находилась в большой комнате без окон (они были заложены кирпичом). Он обратил внимание, что пол, стены и даже потолок покрывали толстые пробковые панели. Звукоизоляция была отменной: после того как тяжелые створки дверей захлопнулись, вокруг воцарилась ватная тишина.
Фракомбрасс тяжело вздохнул и скорчился на полу. В его узилище можно было только сидеть или лежать, да и то лишь свернувшись калачиком. Обстановка комнаты, кроме привинченной к полу клетки, состояла из длинного стола, скорее даже верстака, на котором были разложены различные инструменты, и кресла наподобие зубоврачебного, но с фиксаторами для рук, ног и вроде бы даже для головы. На стенах были развешаны медицинские плакаты, вернее, наглядные пособия; темой их служила человеческая анатомия. Голая лампочка, низко свисавшая с потолка на длинном шнуре, старательно освещала всё это безобразие.
Вот это мне уже совсем не нравится, подумал Фракомбрасс. Впрочем, если они желают что-нибудь выпытать, у меня есть шанс. В таком случае, все эти железяки и приспособления прежде всего нужны для психологического воздействия.
Пират понимал толк в запугивании, однако понимать что-либо — это одно, а проводить долгие часы за созерцанием хирургических инструментов — совсем другое. Когда Ёкарный Глаз поймал себя на том, что пытается угадать назначение некоторых особенно зловещих на вид штуковин, он решительно сказал себе «стоп».
— Единственное, что тебе остаётся в твоём положении, Изя, — это как следует выспаться, — невнятно пробормотал он и поморщился: намятый кляпом рот сильно распух.
Проклятая тишина давила на психику куда больше всего остального. Наконец ему удалось заснуть. Проснувшись, он не обнаружил никаких перемен в обстановке. «Интересно, а что, если бы мне понадобилось справить нужду? Может, стоит позвать кого-нибудь?»
— Эй, хозяева!!! — завопил он. — Мне пи-пи надо! Смотрите, не то я вам здесь соседей залью!!!
Звуки гасли, едва долетев до стен. Пирата потихоньку начинала мучить жажда. «Ничего, ничего, всё правильно, — уговаривал он себя. — Именно так они и должны поступать; ломать волю всеми доступными способами. Рутина; ты уже не раз прошел через подобное. То ли ещё было! Вспомни, как ты с парнями оказался завален в шахте; причём все были уверены, что это конец. Кто будет с риском для жизни разбирать завал ради пятерых каторжников! Но ты выжил, выжил и выбрался оттуда, и вывел парней. А потом было это безумное бегство через высокогорные перевалы, и погоня, и дикие звери, и враждебные племена… Ты выжил и выдержал; так неужели сдашься сейчас!»
Фракомбрасс принялся исследовать клетку. Для начала он методично оцарапал краем наручников каждый прут — вдруг железо когда-то подверглось размягчающему действию заклятья Мооса. Чуда, однако, не произошло — да Фракомбрасс не больно-то и рассчитывал на это.
Потом исследованию подвергся пол. Он представлял собою лист толстой фанеры, края которой надёжно скрывались под широкими металлическими полосами. Покряхтывая, пират попытался засунуть в щель хотя бы ноготь. Не получилось — клетка была сработана на славу.
Тогда он сжал кулаки и принялся изо всех сил колотить в центр пола. При каждом ударе фанера чуть пружинила. Ага, значит под ней — тоже пробка. Хитро придумали, сволочи, — звукоизоляция здесь действительно отменная. Я мог бы попытаться прогрызть деревяшку, оживился было Фракомбрасс, но тут же оставил эту идею — каждое прикосновение к распухшим губам вызывало сильную боль.
Он улёгся на спину, задрал ноги на прутья и, положив руки на затылок, продолжил размышления. Выход обязательно должен был найтись! Итак, если они собираются держать его тут, то будут кормить. Раз будут кормить, то, во-первых, ему дадут миску, а это в умелых лапах предмет весьма опасный; а во-вторых… Во-вторых, можно попытаться передать кое-кому весточку через охранников.
Плохо, что о моём пленении никто не знает, подумал Ёкарный Глаз. Может, девчонка проболтается? Нет, она — кремень… Скорее уж кто-то из этих… псевдомузыкантов. Да, пожалуй, так и будет — особенно если они увидят в этом какую-нибудь выгоду для себя; например, продать информацию репортёрам.
Он ухмыльнулся. Так-так… А ведь время работает не только на вас, господа легавые. Оно работает и на меня тоже, просто вы об этом ещё не догадываетесь… Значит, что? Надеяться и ждать. Эх, сейчас хотя бы маленький глоток рома! Или нет, лучше воды…
Дверь внезапно отворилась, причём без всякого скрипа. В комнату вступили двое гориллоидов — тех самых, что заковали его в наручники. За их широченными спинами пират не сразу заметил невысокого пухлого старичка в слегка потёртом светло-сером костюме.
— Ну что, Изенгрим, побеседуем? — приятно улыбнулся тот. — У меня есть к тебе предложение, от которого ты не сможешь отказаться.

* * *

Рассуждения Фракомбрасса во многом были справедливы. Действительно, сразу после того, как Громила и Кактус договорились о продаже изумруда, гориллоид отправился к правозащитникам. Благодаря своим связям он без особого труда добился встречи с руководством и выложил всю историю — разумеется, в должной степени отредактированную.
— Без суда и следствия, значит… — побарабанил пальцами по столешнице бабуин. — Хорошо, что вы пришли ко мне, Гро. Мы обязательно этим займёмся. Да, таких вещей мы просто не имеем права допускать! Пусть его приговорят, но приговорят по закону, как положено; и общественность должна знать всё!

Предыдущая страница 27 Следующая страница


Музыка джунглей 28

— Абсолютно с вами согласен! — пробасил Громила.
Жернова завертелись. Беда была в том, что Громила даже приблизительно не представлял себе, куда Адирроза могла увести пирата; а подставлять девушку ему не хотелось. Поэтому он довольно ловко обошёл скользкий вопрос относительно личности сипапоккулы и поспешил откланяться. Правозащитникам помог случай: дело в том, что организация «Четыре руки» практически с самого момента своего существования фиксировала абсолютно все факты касательно ущемления прав обезьянской диаспоры и дискриминации по антропогенному признаку. Не далее как вчера, сообщили аналитикам, в районное отделение обратилась группа шимпов по поводу нанесения двоим из них телесных повреждений. Хотя случай был довольно спорным, речь шла о применении оружия. История получила неожиданный оборот, когда один из работяг рассказал, из-за чего, собственно, произошла ссора. «Связанный, да ещё и с кляпом во рту! — вознегодовали правозащитники. — Где это произошло?!» К тому времени, как Громила добился аудиенции у главного редактора «Трибуны», механизм уже работал вовсю: журналисты лихорадочно писали статьи, чтобы успеть к вёрстке, а активисты — «четырёхручники» со всех сторон обложили подозрительную улицу. Теперь даже москит не смог бы пролететь там незамеченным. Нажаты были и иные кнопки, не столь явные: кое-кому шепнули нужное словечко, и слух, распространяясь со скоростью пожара, пошёл гулять по городу.

* * *

Как правило, городская стража предпочитала не рисковать — если, разумеется, такая возможность у неё была. Впрочем, это, наверное, можно отнести к любой группе вооружённых граждан, призванных охранять покой другой группы граждан — как правило, безоружных, но тем не менее чрезвычайно зловредных. Стоит ли искать неприятностей на свою шею и иные части тела, рассуждали стражники, если опасности и так подстерегают за каждым углом, а сталкиваться с ними по долгу службы им приходится чаще, чем остальным.
Нехитрый сей принцип был хорошо знаком каторжанам; поэтому никто из них не предполагал, что погоня по тёмным, зловонным и страшным лабиринтам городской канализации будет вестись всерьёз. К несчастью для них, именно этот отряд имел снаряжение для действий под землёй — и, что ещё более важно, опыт таких действий. С тех пор как случаи бесследного исчезновения сантехников приняли едва ли не повальный характер, городские власти вынуждены были принять меры. Случилось это после грандиозной забастовки — работяги «Бэбиводоканала» все как один отказались спускаться под мостовые без охраны. С тех пор каждое районное отделение стражи обязано было содержать свой собственный отряд, предназначенный именно для этой цели.
Поначалу беглецам удалось оторваться; они бросились в тёмный боковой проход, не разбирая дороги. Стражники действовали без излишней спешки, но методично. Спустившись вниз, они запалили факелы и, оставляя мелом пометки на стенах, начали преследование.
— Вот… уроды… — выдохнул на бегу Чобы. — И чего они… в нас… вцепились…
Пыха больше всего боялся, что их сейчас загонят в какой-нибудь тупик. Тогда всё, Амба: в лучшем случае — обратно на плантации, в худшем — забьют насмерть кнутом. Как это бывает, он уже видел.
Погоня продолжалась больше часа. Наконец им вроде бы удалось оторваться: каторжники нырнули в какой-то боковой ход, потом ещё раз и ещё — и наконец эхо перекликающихся голосов затихло где-то вдали. Правда, за время бегства несколько человек отстало. Теперь их была всего дюжина; и Твадло, конечно же, не потерялся. После того как беглецы немного перевели дух, началось восстановление справедливости. Альбиноса волтузили долго и с наслаждением. Под горячую руку досталось даже Пыхе, хотя уж он-то, видят предки, ни в чём не был виноват.
— Чё это вы? — удивлялся Твадло, плача, хихикая и размазывая по физиономии кровавые сопли. — Чё я такого сделал-то?
— А выбираться наверх всё ж таки, как бы, надо, — подвёл итог Чобы Стисм. — Подождём немного и сделаем, типа, ещё попытку.
Некоторое время все молчали. Здесь, в отнорке, куда они забились, царила абсолютная темнота; лишь слабый отсвет лежал в конце длинного тоннеля, с той стороны, откуда они пришли.
— Как думаете, скоро им надоест? — поинтересовался один из каторжан, прозванный Профессором за маленькие очёчки, криво сидящие на носу.
— Типа, я думаю, часок ещё побегают, и всё, — авторитетно отозвался Чобы.
Каторжане завозились, устраиваясь поудобнее. Отвесили ещё несколько плюх Твадло — уже без злобы, просто чтобы скоротать время. Изредка долетало эхо каких-то шумов. От нечего делать Пыха попытался определить их источник, но это оказалось невозможно — звуки сильно искажались, многократно отражаясь от низких сводов тоннеля. Неизвестность потихоньку нагоняла страх.
— Как думаешь, что это? — шёпотом спросил он соседа после очередного, довольно громкого звука.
— Не знаю, — так же шёпотом отозвался тот.
Звук повторился, теперь уже ближе; потом ещё и ещё.
— Собака, что ли? — неуверенно спросил кто-то. Каторжане зашевелились. Звук возник снова. Да, определённо, это был собачий лай…
— Они не отстали! — внезапно вскочил на ноги Чобы. — Теперь с собаками нас ищут!
— Не свисти, — недоверчиво проговорил Пыхин сосед. — Что собака почует в такой вони-то!
Запах в тоннеле действительно висел на редкость гадостный: даже после нескольких часов, проведённых в канализации, он заставлял морщиться.
— Это ищейки! У них знаешь, какой нюх! Типа, трёхдневный след берут! — блеснул кинологическими познаниями Чобы.
Внезапно вдалеке замелькали отсветы факелов. Медлить было нельзя: каторжане поспешно бросились вперёд, свернули за угол — и буквально нос к носу столкнулись ещё с одним отрядом стражи. Те поджидали их в полной темноте; но стоило беглецам оказаться рядом, как стражники зажгли электрическую переносную лампу с рефлектором. Резкий луч света резанул по глазам; бежавшие впереди машинально притормозили, задние налетели на них — и вся компания посыпалась прямо в канал, подняв столб брызг.
— Ну что, попались, босота? — командир отряда шагнул вперёд. — Значит, так: вылезаем наверх, грабли на затылок и если хоть одна падла рыпнется — пеняйте на себя. Убить не убьём, но вздрючим изрядно.
В подтверждение своих слов он звучно припечатал дубинкой по ладони.
— Вот ты, синий! — конец дубинки указал на Пыху. — Ты первый!
Пыха, понурив голову, стал вылезать. Берега канала были скользкими, и смоукер пошатнулся, пытаясь удержать равновесие. Заткнутая за набедренную повязку Книга сделала поползновение выпасть. Пыха невольно сунул руку под пончо, поправляя её.
— Грабли на затылок, я сказал!!! — завопил стражник, замахиваясь.
Вавилонские идиомы, которые некогда ставили в тупик Хлюпика, сыграли скверную шутку и с его товарищем.
— Чего? — растерянно спросил Пыха, невольно подавшись назад.
— Взять его!
Подоспевшие факельщики набросились на беглеца. Электрический фонарь давал достаточно света, и факелы полетели в воду.
Гнилостные газы, невидимой пеленой расстилающиеся над поверхностью канала, вспыхнули от соприкосновения с открытым пламенем, словно порох. Косматый огненный вал покатился вдоль тоннеля; беглецам не оставалось ничего другого, кроме как погрузиться с головой в мутную вонючую жижу. Стражники с проклятиями отпрянули к стенам, прикрываясь локтями от жара. Газ, впрочем, выгорел довольно быстро — в течение двух-трёх секунд. Покрытый копотью командир шагнул к воде. Выражение его лица не предвещало ничего хорошего ни для своих подчинённых, ни для каторжан, и кто знает, чем бы все кончилось, если бы в этот момент в игру не вступил ещё один участник.
Низкий, чудовищной силы короткий рёв раздался из тьмы тоннеля. Все замерли в замешательстве. Рёв повторился; внезапно потянуло сквозняком, смрадный воздух задвигался толчками. Электрический фонарь вдруг потух.
— Эй, командир, а не пора ли нам?.. — нервно начал один из стражников, но тут земля под ногами задрожала, и очутившиеся во тьме люди не выдержали.
Стражники и каторжане вперемешку, с воплями рванули прочь от неведомой опасности, толкаясь и колотя бегущих впереди промеж лопаток — быстрее, быстрее! Добежав до ближайшего люка, стражники с обезьяньей ловкостью стали карабкаться по скобам наверх. Каторжане, несмотря на испуг, понимали, что на поверхности их песенка будет спета — и поэтому неслись вперёд, не задерживаясь. Им не препятствовали: у стражи хватило здравомыслия озаботиться в первую очередь собственным спасением.
Несмотря на все усилия беглецов, громоподобный топот и плеск приближались. Сверху сыпался какой-то мусор — казалось, свод сейчас рухнет, не выдержав вибрации. Каторжане добрались до относительно сухого места; с правой стороны коллектора открывалось ответвление, вдоль стен которого змеились многочисленные коленчатые трубы — очевидно, здесь проходила часть городской водопроводной магистрали. Не сговариваясь, все ринулись туда.
Пыха бежал одним из последних. Оглянувшись через плечо, он мельком разглядел сзади грандиозную массу, заполнившую, казалось, весь тоннель до самого верха. Заскрежетала осыпающаяся ржавчина; ужасный рёв снова настиг беглецов вместе с волной отвратительного смрада. Внезапно пол ушёл у Пыхи из-под ног. Смоукер взмахнул руками, тщетно пытаясь за что-нибудь уцепиться, и вверх тормашками полетел в глубокую яму, прямиком на головы своих товарищей по несчастью.

* * *

— Саботаж! Утечка информации, и какой информации! Это неслыханно! — мэр Кукумбер возмущенно тряс щеками.
— Виновные будут наказаны, — угрюмо отвечал ему собеседник.
— Наказаны?! — мэр саркастически рассмеялся. — Милейший, да о чём это вы?! По всем правилам, свидетели должны были исчезнуть ещё до того, как успели разгласить хоть что-нибудь, не говоря уже о том, что никаких свидетелей вообще не должно было быть! Как вы думаете, для чего мы столь тщательно скрывали сам факт существования вашего… Вашей службы? Из прихоти? Потому что моя левая нога этого захотела? И что нам делать теперь, скажите на милость, — признать вас, после того, как мы столько лет утверждали обратное?!
Жирный боров, с ненавистью подумал Каракозо. Отчитывает, словно мальчишку, и за что?! За то, что мы взяли наконец того, за кем столько лет безуспешно гоняются и армия, и стража! Ну, погоди же…
— Думаю, это было бы неразумно, — спокойно сказал он.
Мэр возмущённо фыркнул.
— Это я и без вас знаю! А что прикажете делать в таком разе?! Мы сейчас давим на все рычаги, но без толку — информация просочилась, её не остановить. Как говорится, в чужой роток не воткнёшь альпеншток. Оппозиция уже сделала стойку, да ещё эти… Активисты, понимаешь! Поборники прав краснозадых! — тут мэр невольно понизил голос.
— Я бы предложил казнить его немедленно, сегодня же. Тем самым мы, во-первых, отвлечём внимание от «Веспа Крабро», а во-вторых, поставим общественность перед свершившимся фактом. Это будет сильный ход, господин мэр.
— Да? А вы представляете, какой вой поднимут газетные писаки? И это сразу после принятия новых законов о бродяжничестве и уличной преступности, за которые нас поливают грязью все кому не лень…
— Какая разница, что они скажут! — Раздражение наконец прорвалось в голосе Каракозо. — Преступник арестован? Арестован. Его казнили? Казнили. Всё замечательно! Что же касается его виновности — я думаю, она ни у кого не вызывает сомнений. А поспешность при свершении правосудия можно объяснить элементарными мерами предосторожности. Сколько там у него успешных побегов — двенадцать?
— Эк у вас всё просто получается… — недовольно закряхтел мэр.
— Вы не хуже меня знаете, что в политике важны не факты, а их интерпретация. Не было открытого процесса? Деловой подход к судопроизводству. Не сообщили о казни публично? Вполне возможно, предотвратив этим попытку побега, а то и вовсе — массовые беспорядки. Стало быть, все действия администрации направлены исключительно на соблюдение благопристойности и процветания Бэби.
Кукумбер вздохнул и отвернулся к окну. Солнце уже клонилось к горизонту.
— И как вы собираетесь это провернуть? — после продолжительного молчания спросил он.
— Я собираюсь? — удивился Каракозо. — Я здесь вообще ни при чём! Это дело стражи — если только вы не решили рассекретить нашу организацию ради сиюминутной выгоды. Но если вы спрашиваете моего совета — по-моему, площадь Жестоких Приколов как нельзя лучше подходит для казни. Помнится, вчера там должны были повесить этого маньяка-людоеда…
— Адского Повара? Да, действительно…
— Виселицу наверняка ещё не успели разобрать. Неплохо было бы призвать для охраны полк солдат, оцепить там всё.
— Вы же понимаете, что вся ответственность в случае волевого решения ложится на меня одного, — жалобно произнёс мэр.
— Хочу лишь напомнить, что любое промедление будет на руку вашим недоброжелателям и самому пирату…
— Да кто он такой, этот Ёкарный Глаз, чтобы я с ним считался! — вспылил Кукумбер.
— Очень умная и хладнокровная личность. Я с ним сегодня немного побеседовал…
— Да? Ну-ка, ну-ка! — внезапно заинтересовался мэр.
— О, всё это запротоколировано. Он сообщил нам весьма интересные факты, в том числе и относительно нахождения пиратской базы. Кстати, помните тот скандал с исчезновением секретного военного дирижабля? Так вот, можно уже не гадать — пираты расправились с этим мерзавцем де Камбюрадо и его наёмниками; правда, и сами не уцелели.
— Мерзавцем? Нет-нет, героем! — медленно проговорил Кукумбер.
Маленькие поросячьи глазки его внезапно осветились.
— Героем, наголову разбившим самого страшного флибустьера нашего столетия! Думаю, ему можно будет воздвигнуть памятник на одной из площадей! Вы подумайте только — действуя с негласного, но совершенно официального одобрения мэрии, он и его ребята захватили главаря негодяев! Бедняги погибли, но сумели доставить его по назначению, то есть в Бэби!
— Как это — погибли, но сумели доставить? — поднял бровь Каракозо.
— Неважно, — отмахнулся Кукумбер. — У меня есть один парень, журналист, он может сочинить абсолютно достоверную историю на любую тему. Вот пусть и займётся. Подробности вы узнаете из завтрашних газет. Надеюсь, вы не отправитесь на поиски пиратского клада до завтрашнего утра, хе-хе-хе!
— Хо-хо-хо! — радостно отозвался шеф. — А вы, оказывается, шутник, господин мэр!
— Ха-ха-ха! Вы только представьте, сколько он успел всего награбить за эти годы!
— Ох-хо-хо-хо! Это, по совести сказать, сильно преувеличено!
— То есть как? — внезапно мэр стал серьёзным.
— Ну разумеется! Эти парни швырялись золотом направо и налево, пока у них была такая возможность; ну а потом… Потом они предпочитали брать, так сказать, натурой — еду и выпивку.
— Насколько я помню, лет пять назад они совершили дерзкое похищение огромного золотого слитка, найденного на одном из южных приисков…
— Вы имеете в виду «Золотого тельца»? Конечно! Очень громкое было дело.
— Это ж надо додуматься — подцепить обоз крюком и вознести к небесам на глазах у сотен изумлённых солдат! Он уже сознался?..
— Вы имеете в виду, где самородок? Увы! Можете себе представить — они попросту выронили его где-то над джунглями, и сами того не заметили! Этим растяпам достался только фургон — совершенно новенький, но абсолютно пустой!
— И вы верите, что всё было именно так? — Кукумбер испытующе взглянул в глаза своему собеседнику.
— У наших клиентов не остаётся времени на враньё, — одними губами улыбнулся Каракозо.
— Да, конечно… — мэр против воли поёжился. — Кстати, я собираюсь дать благотворительный бал через пару дней. Буду рад, если вы придёте. Мы с вами уже староваты для танцев, однако вполне ещё способны провести недурной вечерок за зелёным сукном, хе-хе!
— Хо-хо! С удовольствием составлю вам компанию!
— Ну и славно, — мэр прихлопнул в ладоши и поднялся из-за стола. — А теперь прошу меня простить, но — дела, дела…
Ну вот ты и попался, подумал Каракозо, после того как массивные регендалевые створки дверей сомкнулись за его спиной. Проще, чем я думал… Впрочем, радоваться пока рано. Подождём до вечера. До того самого момента, как легендарный Фракомбрасс в очередной раз ускользнёт из лап правосудия, а душка мэр раз и навсегда получит приставку «экс».

* * *

— Вы слышали про сбежавших каторжников, дорогая? Представьте себе, целая толпа вооружённых до зубов головорезов! Говорят, они скрываются в канализации, воруют женщин, насилуют их прямо там, внизу, а потом съедают! — Дама из тех, чей возраст гуманно именуют бальзаковским, вцепилась в свой ридикюль. — Я так и сказала сегодня своему благоверному: как хочешь, говорю, но одна я на улицу — ни ногой!
— О ужас, просто о ужас! - закатила глаза её собеседница.
— А ну с дороги, кошелки! — звучно раздалось сзади.
Укусинда Вхутмас смачно сплюнула и гордо прошествовала мимо остолбеневших светских львиц. Настроение у неё, если сравнивать эмоции с погодой, зашкаливало за отметку «Буря». Мало того, что старая Чуха перебрала пива и во время полёта всё время клонилась то в одну, то в другую сторону, ежеминутно угрожая перегруженному помелу аварией, так ещё и проклятый концерт, оказывается, должен был продлиться целых два с половиной часа! И кому это, интересно, пришло в голову устраивать детский праздник вечером?
— Проклятые недоноски! — бормотала она себе под нос.
Прутья метлы чиркали по начищенному паркету, и по мере продвижения Укусинды разговоры вокруг замолкали — все с изумлением рассматривали странную парочку. Старая Чуха держалась неестественно прямо, словно проглотила кочергу. Укусинда лишь изредка дёргала старуху за локоть, подправляя вектор её движения: из-за костяного протеза служанка всё время норовила описать круг. Фигуру своего родителя Укусинда заметила издалека. Джалаллом оживлённо беседовал о чём-то с теми господами, которых бывшая Добрая фея называла обычно, для краткости, «старыми педиками». Верный Ипа торчал рядом с отцом, время от времени, словно невзначай, оглядывая фойе концертного зала. Он, конечно, засёк Укусинду и, слегка наклонившись к хозяину, что-то негромко сказал.
Джалаллом обернулся. Ведьма с интересом наблюдала, как на его лице проступает целый спектр эмоций.
— Кто эта юная леди, Джал? — проблеял какой-то тщедушный, похожий на сушёного кузнечика старичок.
— Позвольте представить: моя дочь Укусинда, — обречённо вздохнул Вхутмас. — Укуси, я же тебя просил… И кто это ещё с тобой?
— Здорово, братва. Чё такие кислые? — с ухмылкой поприветствовала собравшихся Укусинда. — Это моя служанка, пап. Так сказать, хит сезона. Мозгов у неё почти нет, ну да это и к лучшему — зато и жалованяя не требует.
— Да она пьяна, — вполголоса обронил Ипа; исходящий от старухи могучий пивной перегар достиг его ноздрей.
— Перебрала чуток, — призналась Укусинда. — Моя вина — не углядела; три литра пива как корова языком слизнула. Выхлоп, конечно, чувствуется. Могу дать ей головку чеснока на закусь, только это вряд ли поможет. Скорее наоборот.
— Только не чеснока! — испугался Вхутмас. — И отправь её куда-нибудь, милая… Ну хоть в гардероб. Пусть она заберёт с собой метлу. Кстати, если бы ты сняла эту свою ужасную куртку с шипами…
— Ну уж нет! — решительно возразила Укусинда. — Чуха! Стоять! На, возьми, — она сунула помело под мышку старухе. — Прислонись пока к стенке, что ли. Скоро эта бодяга начнётся-то?
— Через десять минут, — сухо ответил отец. — И я бы очень попросил тебя не портить мне отношения с людьми… больше, чем ты это уже сделала.
— Делов-то! — проворчала Укусинда, но тем не менее прошествовала к синему бархатному креслу в глубине фойе, развалилась поперёк него и принялась осваивать нелёгкое умение сводить глаза к переносице.

* * *

— Когда наше выступление? — поинтересовался Громила.
Режиссёр заглянул в блокнот:
— А вы у нас кто, джанги-группа?
— Угу. «Киллинг очестра», малый состав.
— Так… Вы начнёте где-то через полчаса, после хорового пения. Потом ещё раз перед антрактом и сразу же после него. Пока можете расслабиться, только никуда не уходите. — Он с интересом осмотрел Громилин инструмент: — Железная бочка, э? Это вместо тамтама?
В ответ обезьянец ловко выбил дробь костяшками пальцев. Режиссер прищёлкнул языком в знак одобрения и тут же куда-то исчез.
— Не знаю, почему я согласилась, — вздохнула Джихад. — По-моему, милый, проще всего было бы занять денег у Гро или у меня.
— Да не люблю я занимать! — Кактус проникновенно прижал руки к груди. — Ну просто вот… Не в своей тарелке себя чувствую, если должен кому-нибудь.
— Но мы-то друзья!
— Так тем более!
— Странный ты парень, — покачал головой Громила. — Ну да ладно. Деньги хоть и небольшие, но лёгкие. Нам в общей сложности минут двадцать лабать; потом сразу же получим монетки.
— А не станут, как водится, кота за яйца тянуть — мол, приходите завтра, и всё такое?
— Ты посмотри на Гро, — рассмеялась каюкерша. — Ну кто решится ему такое сказать!
Громила перед выступлением успел вымыться в ванне с каким-то особенным, «объёмным» шампунем и теперь выглядел едва ли не вдвое больше прежнего — шерсть на нём вся распушилась.
— У меня не забалуешь, — подтвердил гориллоид. — Сказали, сегодня — значит, сегодня, и баста!
— Думаешь, у нас получится без Иннота?
— Ну… Так здорово, как в тот раз, конечно нет. Да и предки с ним; от нас ничего особо не ждут.
Джихад подошла к кулисам и осторожно заглянула на сцену. Там стоял какой-то маленький мальчик и, отчаянно картавя и пуская слюни, пытался справиться со стихами:

Люблю тебя, моё варенье,
Люблю твой сладкий, липкий вид,
Люблю намазать на печенье,
Хоть будет против мой гастрит…

При этих строчках в зале послышался сдержанный смех. Малыш совсем сконфузился, покраснел как рак, но потом сделал над собой героическое усилие и продолжил. «Молодец какой», — прошептала Джихад и вернулась обратно.
— В скором времени мы будем прямо-таки купаться в деньгах! — уверял обезьянец Кактуса.
— Да с чего ты это взял? — вяло удивлялся тот. Громила лишь загадочно ухмылялся в ответ.

* * *

Они вот уже несколько часов сидели по пояс в воде и мрачно смотрели наверх. Крышка люка, прикрывающая водосток, была дырчатой, и отверстия образовывали замысловатый узор — что-то вроде очень толстой паутины. Оттуда, сверху, доносились обычные городские звуки: шаги прохожих, скрип проезжающих драндулетов, чуть слышно мурлыкала музыка.
— Всё-таки это был гипотетический попотам, — нарушил молчание Профессор. — Я так думаю.
— Слышь, а ты чё — вправду как бы профессор? — хмыкнул Чобы.
Каторжанин с достоинством проигнорировал этот вопрос.
— Что это за гипо… тетический? — поинтересовался Пыха.
— Ты бегемотов видел когда-нибудь?
— А то! Когда мы плыли по Строфокамилу…
— Ну вот. Эти самые бегемоты — они животные современные. А у них есть первопредок, или, по-другому, пещерный бегемот. Огромный, как… Их на самом деле никто никогда не видел, только предполагают, что они существовали в стародавние времена. Поэтому и называется так: гипотетический попотам.
— Какой же он гипотетический, — буркнул кто-то. — По-моему, очень даже фактический…
— А откуда ты знаешь, что это именно он?
— Ну… Мне показалось, я успел его рассмотреть. — Профессор вздохнул. — Это и в самом деле что-то вроде гиганского бегемота.

Предыдущая страница 28 Следующая страница


29 Павел Марушкин

— А почему он такой белёсый?
— Здесь же темно, солнца совсем нет. Вот шкура и потеряла потихоньку пигментацию. Наверное, он попал в эти катакомбы очень давно, ещё детёнышем. С тех пор тут и живёт.
— Жуть какая… А чем он питается?
— Я думаю, сантехниками. Недаром он так на нас кинулся!
— Да… Хорошо, что в этот колодец ему не забраться!
— Плохо, что нам не выбраться, — возразили Пыхе.
— Может, ещё раз попробуем? — смоукер внимательно оглядел скользкие стены.
— Бесполезно, — буркнул Чобы.
Пыха перевёл взгляд на трубы. В попытках выкарабкаться они забирались на них, но неизменно соскальзывали обратно. Подземное чудище невольно сослужило каторжанам добрую службу: если бы не оплошность стражника, подпалившего горючий газ и тем самым пробудившего монстра, их бы уже вели в тюрьму, скованных по рукам и ногам. Да, повезло… Можно сказать, повезло дважды: колодец, в который они бултыхнулись, убегая, был слишком глубок для того, чтобы монстр мог дотянуться до них.
Внезапно смоукеру пришла в голову идея. Он внимательно разглядывал ржавые сочленения.
— Как вы думаете, куда они ведут?
— Трубы-то? Ну, типа, в дома, куда же ещё.
— А что, если сломать одну из них? — Пыха припомнил школу и зубодробительные Свистолевы задачки, там как раз шла речь о чём-то похожем: про бассейн с двумя трубами.
— Эту яму начнёт заливать, и мы в конце концов утонем, — буркнул кто-то. — Не дури, куки.
— Вы что, плавать не умеете?
— А ведь он прав! — поднял голову Профессор. — Уровень воды начнёт повышаться, и нас поднимет наверх.
— Нам всего-то и надо — ну, может, с полчасика продержаться! — горячо уговаривал Пыха товарищей. Смотрите, там торчит что-то!
— Кран это. Только он заржавел, наверное…
— А для чего он?
— Чтобы силу потока регулировать, — снисходительно пояснил Профессор. — Попробуй, поверни.
Пыха попробовал.
— Он не поворачивается!
— Сильнее надо…

* * *

— Инструменты, я надеюсь, никто не забыл? — Громила побарабанил пальцами по металлической бочке.
Джихад вытащила ведъмины челюсти — они висели у неё на шее на цепочке — и пощёлкала ими. Кактус взял на пробу несколько нот на гармонике.
— Тихо! — испугался режиссёр.
— Да там всё равно ничего не слышно, — успокаивающе промолвил каюкер. — Вон как они голосят!
Как и в прошлый раз, Кактус изображал «дикого куки из джунглей»: он скинул пончо, оставшись в одной набедренной повязке; правда, наотрез отказался разрисовывать себя узорами: «Ты знаешь, как трудно потом смывать эту проклятую акриловую краску!» В последний момент Громила, внезапно ощутивший страсть к ремеслу стилиста, накинул на шею Кактуса деревянные бусы.
— Браво! Браво! — раздался за занавесом звучный голос конферансье. — Как видите, даже малолетние придур… То есть, я хотел сказать, дети с задержкой развития, конечно же, — как они великолепно поют, если их перед этим как следует выпор… Э-э… Как следует с ними порепетировать! Аплодисменты хору «Розовые слюни», пожалуйста!
— Опять он пьян в стельку! — прошептал режиссёр, хватаясь за волосы. — Ну, всё! Кончилось мое терпение!
— А теперь давайте поприветствуем следующих участников нашей музыкальной программы, джанги-группу «Киллинг очестра», только что из леса, ха-ха!!! Встречайте этих укуренных каннибалов!
Занавес слегка раздвинулся, и в образовавшуюся щель ввалился конферансье. Зажимая рот, он бросился в глубь декораций.
— Я его сейчас убью! А вы что стоите? — режиссер сделал страшные глаза. — Сейчас ваш выход, живее, живее!
Оказавшись на сцене, Джихад и Кактус внезапно заробели. В последний раз они играли джанги перед пьяными пиратами — публикой невзыскательной; вдобавок заводилой был Иннот. Положение спас Громила. Обезьянец непринуждённо уселся прямо посреди сцены, обхватил свой инструмент ногами и начал тихонько отбивать ритм. Немного погодя Кактус глубоко вздохнул, поднёс к губам гармошку и выдал трель. Дело потихоньку налаживалось. Джихад улыбнулась, тряхнула слегка отросшими за время путешествия волосами и подхватила мотив. Ведьмины челюсти защёлкали, рассыпая по залу звонкое стаккато.

* * *

Прислонённая к стене Чуха внезапно ожила. Мысль, мучительно искавшая ответа на какой-то вопрос, получила вдруг зацепку — и зацепкой этой был чуть слышный, доносящийся из-за дверей зала звук! Она уже слышала его раньше, и не раз… Тонкая ниточка образов проникла в сознание, стремительно наматываясь, заполняя гулкую пустоту тем, что было личностью Перегниды.
— Что-то слышится родное… — проскрипела старуха и толкнула створки.

* * *

Укусинда как можно дальше вытянула ноги и оглушительно зевнула. На бывшую Добрую фею уже косились со всех сторон; впрочем, сама она искренне считала, что представляет куда более интересное зрелище, нежели происходящее на сцене. Второсортные актёришки вперемешку с малолетними идиотами — это ж надо состряпать такую тошнотворную смесь! «Ну ничего, папахен мне за это заплатит, — решила Укусинда. — Во-первых, добавит денег на карманные расходы, во-вторых, перестанет ворчать по поводу моих друзей, а в-третьих…» Что «в-третьих», она додумать не успела — двери концертного зала с треском распахнулись, раздался возмущённый возглас служителя, а по ступенькам, гулко бухая протезом, стала спускаться Чуха.
Укусинда ничего не понимала. До сих пор старуха была для неё чем-то вроде заводной игрушки, с той лишь разницей, что в качестве пружины, приводящей в действие механизм, служило пиво. Бывшая Добрая фея не предполагала, что эта ходячая мумия проживёт долго, и уже подумывала, какое роскошное чучело для ведьминской штаб-квартиры из неё получится. Она даже нашла таксидермиста, специалиста из племени керопашки, который за вполне приемлемую сумму брался обработать тело старухи после того, как душа её отправится к предкам.
— Укуси, почему бы тебе не попросить её удалиться? — забеспокоился Вхутмас.
Старуха меж тем, жамкая в такт музыке беззубым ртом, целеустремлённо шагала к сцене, где какое-то трио извлекало из своих инструментов душераздирающие звуки.
— Чуха! Стоять! Ты куда это намылилась?! — грозно сказала Укусинда, вставая.
— Ф дороги, мавенькая вырненькая девофка! — весело отозвалась старуха.
Если бы небеса обрушились на землю, вода стала огнём, а на камнях выросли волосы, то это не поразило бы Укусинду так, как услышанное. Не веря своим ушам, она глядела на приближающуюся старуху. Обозвать её, ЕЁ «жирненькой маленькой девочкой»!!! Добро бы ещё «толстой ужасной ведьмой» — это ещё ничего, это даже польстило бы её самолюбию, хотя, конечно, произнёсшему эти слова не поздоровилось бы; но такое!!!
— Ах ты, дрянь, да я сейчас тебя на ветошь порву!!! — заорала Укусинда и ринулась навстречу Перегниде.
— Укуси! — возмущённо крикнул Вхутмас, вскакивая. Набычившись и сжимая кулаки, Укусинда мчалась вверх по проходу, намереваясь вытрясти из восставшей служанки душу. Однако, когда расстояние между ними сократилось до пары ступенек, старуха вдруг чётким и резким движением выбросила вперёд метлу, с воплем «девай ваф!» воткнув торец рукояти прямо в солнечное сплетение своей хозяйки.
— Эк! — выдохнула Укусинда, сгибаясь пополам; ведьма тут же крутанула метлу и, «девай два!», врезала ей другим концом по уху.
Укусинда рухнула на ступени, словно мешок картошки. Перегнида вскочила на поверженную противницу и исполнила на её спине нечто вроде джиги под аккомпанемент сдавленных стонов и хруста костей. Вхутмас быстро наклонился к своему телохранителю и шепнул ему что-то. Рзекуш шагнул навстречу ведьме. В его руках вдруг материализовался длинный тяжёлый кнут, кончик со свистом рассёк воздух и устремился ей в лицо. Старуха ловко поймала смертоносное оружие и с нечеловеческой силой рванула его к себе. Рзекуша буквально выдернуло из рядов, словно морковку из грядки, и швырнуло ей под ноги. Он вскочил было, но тут старая ведьма легко, словно балерина, крутанулась на одной ноге, и костяной протез врезался в физиономию телохранителя.
— Да что же это такое! Взять её! — рявкнул во весь голос Джалаллом Вхутмас; но верный Ипа, наверное, впервые за всю свою карьеру пребывал в беспамятстве…
Старуха остановилась и с леденящим душу воплем рванула тельняшку на груди.
— Я фпомнила! — ликующе возвестила она, потрясая метлой. — Я фпомнила фсё!!! Тепевь вам квыфка, уводы!!!
Оседлав помело, ведьма с улюлюканьем ринулась вниз, в мгновение ока достигла сцены и, прямо на лету выхватив у долговязой девицы свои вставные челюсти, взмыла под потолок.
— А сейчас повеселимся! — крикнула она оттуда.
Длинные пальцы пришли в движение, сплетаясь и расплетаясь, слова заклятия гулким эхом заметались в воздухе, отражаясь от стен.
Громила первый осознал происходящее и с воплем «Тикаем!» бросился за кулисы, увлекая за собой Джихад и Кактуса. Они успели буквально в самый последний момент — спустя секунду старинное боевое заклятье «Обосраться и не жить» сработало.
Если бы перед ведьмой стоял один человек, его буквально вывернуло бы наизнанку; но, будучи растянутым на несколько сотен зрителей, колдовство неминуемо ослабело. Люди бледнели, хватались за животы и нетвёрдыми шагами устремлялись в проходы. Ведьма снова захохотала и сделала несколько пассов. Тяжелые створки дверей вдруг захлопнулись, лязгнули входящие в пазы засовы. Оханье и стоны наполнили зал.
Кактус осторожно, одним пальцем отодвинул занавес и выглянул.
— Жуть! — коротко прокомментировал он, оборачиваясь к своим друзьям.
— Я могла бы снять её оттуда… — задумчиво сказала каюкерша, запуская руку под колет.
— В другой раз, — быстро отозвался гориллоид. — Сейчас тебе за это никто не заплатит, понимаешь?
— Какой ты рассудительный, милый! А может, всё-таки…
— Не стоит.
— А не та ли это ведьма, о которой говорил Иннот? — прищурился Кактус.
— Похоже, она самая. Ладно, ребята, как насчёт того, чтобы побыстрей убраться отсюда?

* * *

Пыхе наконец удалось сдвинуть с места приржавевший вентиль и со страшным скрипом повернуть его один раз. Под пальцами крошилась ржавчина, в трубах гудело и ныло.
— Крути ещё! — ободрил его Твадло.
Маленький альбинос оправился от побоев и теперь с детским любопытством ждал, когда вода хлынет в яму.
Пыха с кряхтеньем вцепился в металл. С каждым поворотом становилось легче. Трубы буквально содрогались под напором воды.

* * *

Перегнида оттягивалась вовсю, выделывая кульбиты под куполом концертного зала. Сейчас она чувствовала в себе такую мощь, что готова была сразиться со всем миром сразу. Унижения и оскорбления, которые она испытала, будучи безмозглой и бессловесной, теперь жгли её, словно огнём, удесятеряя силы. Внезапно ведьма почувствовала некоторое неудобство — подобное рано или поздно испытывает всякий, выпив одним махом три литра пива… Влив напоследок толику мощи в проклятие (стоны стали громче), она вылетела через балконную дверь, устремляясь вдоль по коридору на поиски туалета. Какой-то тип шарахнулся от проносящегося мимо кошмарного создания.
— Где здесь эмжо? — осведомилась Перегнида, притормозив.
Бледный как мел человек указал трясущейся рукой в конец коридора. Ведьма наклонилась к нему и прошептала несколько слов; жертву тут же стало пучить и раздувать.
— Лично против тебя я ничего не имею, — сообщила Перегнида, обернувшись. — Так что это была немотивированная агрессия.
Бедолага взвизгнул тонким голосом — и взорвался, разбрызгивая по стенам внутренности, спустя миг после того, как за инфернальной старухой захлопнулись двери сортира.
— Заклятие «Умри, но сдохни», трёхсекундная задержка, — пробормотала Перегнида. — Эх, мастерства не пропьёшь!
Она осмотрелась. Туалет был аккуратный, чистенький, весь в белом кафеле. Ведьма задумчиво разглядывала непривычную сантехнику.
— Это, наверное, унитаз, — она со скрежетом почесала подбородок. — А это, с педалью — биде. Ишь, до чего додумались, буржуи проклятые! Ну ладно, заценим ихний хвалёный хай-тек…

* * *

— Давайте все вместе! — предложил Профессор. — Если сорвём этот кран, вода хлынет сюда.
— Что-то не нравится мне это, — опасливо заметил Чобы. — Как бы хуже не было…
Вибрация и гул наполняли теперь колодец. От одной из труб внезапно отлетел кусочек металла, звонко цвиркнув о бетонную стену. Тонкая, как игла, струйка воды под страшным давлением рванулась наружу, осыпая задранные вверх лица мелкой водяной пылью.
— Ну и напор! — уважительно пробормотал кто-то из беглецов. — Тут всё буквально ходуном ходит!
Пыха, попискивая от натуги, навалился на вентиль.

* * *

Перегнида, сидя на биде, с беспокойством прислушивалась к водопроводным хрипам и стонам.
— Как бы не отключили воду, — пробормотала она. — С них станется, в самый неподходящий момент. Ну-ка проверим…
Нога ведьмы с силой вдавила педаль в пол.
Удар водяной струи был страшен. Биде взорвалось и осыпало всё вокруг градом фаянсовой шрапнели, разбивая вдрызг кафельную облицовку стен. Перегнида, словно выпущенное из пушки ядро, взмыла вверх, пробив своим каменно-твёрдым черепом ветхие потолок и крышу. В облаке брызг и осколках черепицы ведьма возносилась всё выше и выше над городом…

* * *

Иннот сладко потянулся и замер, прислушиваясь к приближающимся шагам. Кем бы он ни был, этот путешествующий в горах незнакомец, он не таился — шёл себе безо всякой опаски, словно по вавилонским улицам. Либо он глуп, подумал каюкер, что вряд ли — глупец не забрался бы так далеко; либо же обладает достаточной силой, чтобы противостоять многочисленным опасностям диких гор. Он осторожно отвёл ветку и выглянул из-за камня.
Путник был низкорослым, как и сам Иннот; лицо его, морщинистое и загорелое почти до черноты, словно утратило возраст — ему можно было дать и тридцать лет, и все пятьдесят. Незнакомец был обут в потрёпанные кожаные сандалии, чресла его прикрывала выцветшая от времени набедренная повязка, за спиной болтался тощий брезентовый мешок. Необычно смотрелась только куртка без застёжек — короткая, с широкими рукавами, серо-синего цвета, повязанная по талии широким поясом из той же ткани. Он прошёл в каком-то десятке шагов от Иннота, и тот успел рассмотреть внешность и снаряжение незнакомца в деталях. Ничего похожего на оружие у путника не имелось.
Пожалуй, основной чертой Иннотова характера было любопытство. Он выждал некоторое время, а затем быстро упаковал свои немногочисленные пожитки и крадучись последовал за неизвестным.
Иннот побывал во многих местах, а как выяснилось недавно — даже в большем их количестве, чем думал сам; однако вряд ли хоть одно из них могло соперничать красотой с величием гор — ну разве что далёкие океанские берега. Лучи восходящего солнца пронизывали необозримые пространства; в низинах ещё клубился плотный, словно вата, туман, а вершины скал уже горели яркими, чистыми красками. Каюкер блаженно улыбнулся, закрыл глаза и взглянул на мир иным, электромагнитным зрением. Он наконец заметил то, о чём говорил Сол Кумарозо: силовые линии мира действительно изгибались; и, похоже, именно туда, к источнику искажения двигался странный путник. Иннот ещё раз взглянул на стрелку компаса-монетки: она указывала почти в том же направлении. Один раз он уже обманулся, позволив себе принять желаемое за действительное; но в пиратском гнезде Хлюпика не оказалось. Север, север… Иннот попытался припомнить всё, что слышал о нём. За время пути он, конечно, не раз расспрашивал персонажиков о прежних временах; однако ничего сногсшибательного так и не узнал. Даже Воблин, непосредственно принимавший участие во Второй Магической, немногое знал о своих врагах. О трёх Великих Чёрных Магах — Некробио, Эфтаназио и Танато он, конечно же, слышал… Одни говорили, будто некогда те и впрямь были людьми, великими учёными, желавшими одарить человечество счастьем; но мир попросту не вынес тяжести великой Идеи. Другие же считали их исчадиями зла, извергнутыми самой преисподней. Достоверно известно лишь одно: даже умерев, Чёрные продолжали существовать и действовать в вещном мире, наводя ужас на своих врагов — до тех пор, пока Белые Маги Вавилона не совершили нечто, положившее предел их могуществу. Рассказывали, что далеко на Севере, в безжизненной холодной пустыне, имя которой — вечная мерзлота, стоят курганы, в которых давным-давно мёртвые, но так и не обретшие покоя некроманты ждут своего часа. Это лишь досужие сплетни, пожимал плечами Воблин Плиз, прихлёбывая из толстой керамической кружки свой любимый глинтвейн. На самом деле могу сказать тебе одно: я видел сонмы воздушных кораблей и бесчисленные армии на перевалах; я сражался в воздухе и в Лесу; и не раз сталкивался лицом к лицу с вражескими солдатами. Они были такими же, как мы, Инни. Так же боялись, ненавидели, так же пели песни у ночных костров… В общем, там, куда ты идешь, люди как люди. А что до тамошней бормотологии, то извини — ничего конкретного я не знаю.
Самое сложное — перебраться через горы, размышлял Иннот. Пожалуй, стоило вернуться в Бэби вместе с ребятами и попытаться выкрасть воздушный корабль; тогда я значительно сократил бы себе путь. Он уже понял: то, что ещё вчера глаз принимал за повисшие у горизонта плотные тучи, оказалось немыслимо высокой горной грядой. Словно исполинская стена, возвышалась она над миром; растрёпанные пряди облаков лежали у подножия. Наверное, это и есть то, о чём рассказывал Фракомбрасс, подумал Иннот. Туманный Хребет… Однако же куда всё-таки направляется этот, в серо-синей куртке? Неужели где-то здесь есть поселения людей или хотя бы обезьянцев?
Загадочный путник, безусловно, знал о том, что за ним следят: на второй день Иннот перестал скрываться, отчасти потому, что на это приходилось расходовать лишние силы, отчасти из любопытства: как тот поступит? Попытается ли поговорить, устроит ли засаду? Не произошло ни того, ни другого: его попутчик всё так же взбирался на горные кручи, переходил вброд русла стремительных горных рек — не торопясь, но и не мешкая, словно шёл хорошо знакомой дорогой. На пятый день этой странной погони Иннот увидел наконец возможную цель его путешествия.
Они оказались у подножия высоченной горы. Каюкер намётанным глазом определил маршрут незнакомца: сперва вдоль отвесной стены, потом в чахлый лесок — там можно подняться, недаром деревья карабкаются всё выше и выше; затем… Он поднял глаза и едва не присвистнул от удивления: исполинский каменный уступ, нависающий над лесом, оседлала высокая, казавшаяся с такого расстояния неправдоподобно тонкой, башня. Безупречность устремлённых вверх линий лишь слегка нарушали три концентрические окружности, насаженные, словно кольца в детской пирамидке, на острую иглу шпиля.
— Лопни мои глаза, — пробормотал каюкер. — Это ещё что за невидаль такая?
Он попытался прикинуть масштабы. Получалось нечто совершенно несуразное: подобных зданий не строили даже в Вавилоне! Самый высокий из небоскрёбов Бакс Бэби едва ли достигал трети этой невероятной конструкции. Иннот сосредоточился на невидимом обычному глазу. Да, всё верно: силовые линии сходились в тугой клубок именно здесь; и бесчисленные духи водили хороводы вокруг башни, то клубясь, словно плотный пчелиный рой, то вдруг разлетаясь стайкой испуганных птиц.
Серо-синее пятнышко между тем уверенно ползло наверх. Сомнений в том, куда направляется странный путник, уже не оставалось. «Старина, ты же всю жизнь будешь себя проклинать, если хотя бы не попытаешься разнюхать, что же это за штука, — сказал себе Иннот. — Кроме того, вдруг там удастся узнать нечто такое, что поможет поискам?» И он решительно принялся карабкаться по крутому склону следом за незнакомцем.
Искривлённые непогодой, исхлёстанные жестокими ветрами сосны цеплялись узловатыми корнями за многочисленные трещины и неровности камня. Глаза каюкера заливал пот, сердце стучало, словно бешеное, но всё же он шаг за шагом поднимался наверх. Всё внимание теперь уходило на то, чтобы правильно поставить ногу. Внезапно идти стало легче: скала здесь образовывала как бы широкую каменную ступеньку. Лес сразу сделался гуще. За время подъёма Иннот немного отстал от своего проводника и потерял его из виду. Он прислушался; но кругом царила тишина. Тёмные пушистые ветки обступили его со всех сторон. Каюкер обратился к энергетическому зрению. В полусотне шагов впереди лес кончался, начиналось открытое пространство. «Водоём», — понял каюкер. Аура путника неярко светилась на самой опушке. Иннот вдруг заторопился — и с разгону выскочил на берег небольшого, но сказочно красивого горного озера. Загадочный путешественник как сквозь землю провалился! Каюкер нерешительно шагнул к берегу. Здесь, под сенью утёса, вода казалась антрацитово-чёрной; и в гладком смоляном зеркале отражалась таинственная башня — изящная, словно выточенная неведомым умельцем из цельной сосульки сероватого льда. Иннот поднял взгляд и задумчиво прищурился…

* * *

Итак, вторая книга трилогии наконец-то подошла к концу. «Подобьём бабки», как любит говаривать наш общий знакомый, экс-капитан обезьянских пиратов Изенгрим Фракомбрасс. Этот тип сейчас оказался в центре политических интриг, но везёт ему в жизни просто неприлично, так что особо беспокоиться за флибустьера не стоит? Наверное…
Иннот в поисках пропавшего друга забрёл в одно очень странное и загадочное место; развесёлая компания каюкеров постепенно отходит от путешествия и втягивается в нормальный ритм городской жизни, а маленькое, но гордое племя смоукеров завершило своё эпохальное переселение. А что же Хлюпик? Увы! Мы вроде бы услышали слабое эхо его голоса в самом начале книги, но с тех пор — ни слуху ни духу. И этому есть объяснение: слишком уж далеко занесло нашего героя, даже представить трудно, насколько далеко от цивилизованных мест. По заверениям официальных представителей Тёмных Сил, удачных побегов ОТТУДА ещё не бывало.
У нас ведь нет причин не доверять официальной информации?
Впрочем, ситуация может измениться внезапно. Непредсказуемо. Собственно, так оно и бывает, когда в события вмешивается неучтённая ранее величина. Об этом, а также о многом другом повествует «Старая Контра» — заключительная книга трилогии.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)


Павел Марушкин

Музыка джунглей

Цикл: "Каюкер и ухайдакер" - 2

 Читать книгу

Аннотация

Хотите невероятно, бесстыдно, просто по-свински разбогатеть? Если да, отправляйтесь в непролазные джунгли — ведь где-то там спрятаны сокровища, награбленные пиратами-обезьянцами. А это — горы золота, драгоценностей и прочего имущества, отнятого у мирного населения. Безбашенный каюкер Иннот и его друзья, охотники на монстров, двинулись в путь. Ценности найти, как ни странно, удалось. И шедевром отбитой у воздушных флибустьеров коллекции стал… дневник сексуальных похождений знаменитого пиратского капитана по кличке Ёкарный Глаз. Издательства города Бэбилона наверняка устроят драку из-за этой сенсационной книги. Главное, добраться с ней до мегаполиса. Где, кажется, начинаются глобальные беспорядки…

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


[1] | Для особо интересующихся: автор НЕ ЗНАЕТ, откуда Инноту известна песенка «Boney M» и почему он считает её самой вавилонской.
[2] | Привет, паренёк! Чем ты занят? (пиджин)
[3] | Мы хотим видеть вашего босса! (пиджин)
[4] | Мы. Хотим видеть. Вашего главного. Самого главного. Большой Папа, понятно? (пиджин)
[5] | О, да! Папа! Наконец-то ты понял меня, какашка! (пиджин)
[6] | О мой бог! (пиджин)
[7] | Полный текст.
[8] | Приветствую вас, стиб! Помощь пришла!! Открывайте ворота, маленькие засранцы!!! (пиджин)
[9] | О! Это же Папа! Большой Папа! О мой бог! (пиджин)
[10] | Национальная гордость (пиджин).
[11] | Это тебе за Нита, нехорошее существо! (пиджин)
[12] | По обезьянским стандартам, естественно.
[13] | Без комментариев!
[14] | Табак.