Павел Марушкин - Дети непогоды

1 Павел Марушкин

ПРОЛОГ

- И всё-таки, согласитесь, это даже забавно: вот так встречаться и беседовать друг с другом высоко над землёй.
Говоривший с улыбкой опустил взгляд. Там, внизу, еле заметные с такой высоты, тянулись тоненькие цепочки огней, сплетаясь в несимметричный узор городских улиц и кварталов.
- Не вижу ничего забавного. Знаете, я бы с большим удовольствием отказался от всяческих выходов в астрал и тому подобной оккультной гимнастики. К сожалению, для меня это самый быстрый способ связи… Хотя и не самый удобный. Сейчас вообще сложное время, вы в курсе - происходит смена зодиака, старые расчёты утрачивают силу, новые ещё не откорректированы, а наши корифеи, как водится, не могут между собой договориться о самых элементарных вещах. Не понимаю, откуда у этих мальчишек такой апломб!
- Мальчишек?
- Я вас умоляю! Самому старшему только-только перевалило за девяносто! По сравнению со мной или с вами они сущие дети!
- Пожалуй, в определённой мере… Однако же - темпу с фу гит, небесные сферы вращаются помаленьку, так что давайте вернёмся к теме нашей беседы. - Говоривший отхлебнул горячего чаю.
Один из собеседников был стар, как само время: длинная седая борода развевалась на ветру, пелерина цвета грозовых туч вздувалась за спиной подобно крыльям. Хищных очертаний зеркальные очки скрывали его глаза, отражая сияние ночного светила - здесь, в десятке километров над городом, зрачок луны мерцал просто ослепительно. Другой, с чашкой в руке, весьма легкомысленно одетый в шорты и футболку, казался совсем молодым; но стоило внимательней вглядеться в его черты, и становилось понятно, что он словно бы вовсе не имеет возраста. Ветер, вовсю трепавший одежды его визави, лишь слегка шевелил прямые русые волосы.
- Как вы знаете, некоторое время назад наши работы по улучшению климата вошли в решающую, я бы даже сказал - судьбоносную стадию, и…
- И как всегда, оказалось, что лучшее - враг хорошего, верно? - насмешливо улыбнулся русоволосый. - Вы затопили огромные территории, согнали с насиженных мест массу племён…
- Да кого волнуют эти голоштанные куки! К тому же мы готовы выплатить всем пострадавшим солидные компенсации; специально на этот случай созданы стратегические запасы стеклянных бус и ярких тканей… Собственно, я не за тем пожаловал, чтобы выслушивать ехидные замечания, коллега! - старец сердито фыркнул и помолчал, словно собираясь с духом. - Беда в том, что не так давно у нас был похищен известный вам предмет!
- Не может быть! - поперхнулся русоволосый. - Украсть что-то у вас… Я уже не говорю о том, что использовать эту штуку без надлежащей подготовки, мягко говоря, легкомысленно!
- Это ОЧЕНЬ мягко говоря… Стыдно признаться, но вором оказался один из моих воспитанников!
- Хм… Уж не тот ли шустрый паренёк, подававший большие надежды…
- Увы, именно он! К сожалению, пропажа обнаружилась далеко не сразу, и мерзавец успел благополучно смазать пятки.
- Однако же, полагаю, для вас определить местонахождение малолетнего нахала не составляет большого труда. Вы ведь ворожили, не правда ли? Кстати, какой методой вы пользуетесь?
- Гаданием на кофейной гуще, естественно! Я же всё-таки профессионал, - старец приосанился. - И кофе был отменным, мельчайшего помола мокко.
- Так что же?
- Мерзавец двинулся прямиком в Бэби, это несомненно! Но стоило ему оказаться здесь, как он… Пропал. Исчез. Испарился - называйте, как хотите! Суть в том, что его нигде нет. А теперь представьте себе двусмысленность моего положения! Вся гидродинамика в этой части планеты сошла с ума, наши расчёты стремительно устаревают, вскрыты сотни подземных рек - а остановить запущенные глобальные процессы теперь нет никакой возможности! Вы ведь прекрасно понимаете, что это означает!
- О, да…
Снова налетел порыв ветра, настолько сильный, что седовласый невольно заслонился локтем.
- Проклятый ураган! Не понимаю, как это вам удаётся избегать его. Да ещё и распивать чаи с таким видом, словно вы сидите за столом у себя дома!
- Но я действительно некоторым образом нахожусь дома, - улыбнулся его собеседник. - Это всё тот же наш старый спор: вы знаете, что на этой высоте постоянно циркулируют воздушные потоки ураганной силы, и держите это в голове; ну а я попросту не придаю им никакого значения. Собственно, мы с вами оба по-своему правы, всё зависит от точки зрения… Классический вариант парадокса грохманта.
- Парадокс грохманта?
- Ну да, известная притча о грохманте и слепцах: один трогает его за хобот, второй за ногу, третий за хвост, а потом все рассказывают разное…
- Знаете, при всём уважении к вам - безумец, который решил потрогать грохманта за что бы то ни было, вряд ли сможет поведать о своих впечатлениях. Этот зверь отличается прямо-таки феноменальной раздражительностью; а что такое человек против нескольких тонн скверного нрава?
- Духи предков, да я совсем не то имел в виду! Это же чисто умозрительная задача! Нет, иерофант, с вами положительно нельзя беседовать на отвлечённые темы!
- Вы правы, наверное, нельзя… Особенно сейчас, когда я вляпался в такое густое…
- В такую пикантную ситуацию?
- Ценю вашу приверженность изящной словесности! - горько усмехнулся старец.
- Так что вы хотите от меня? Если даже ваших немалых способностей оказалось недостаточно для поисков…
- Войдите же в моё положение! Вы куда ближе моего к источнику неприятностей. У вас же наверняка есть знакомства, связи… Я готов ухватиться за любую соломинку! В конце концов, мы оба знаем, что можно чуть-чуть подтолкнуть ситуацию в желаемом направлении - как правило, вселенские силы смотрят на подобное сквозь пальцы…
- Да? А вы представляете себе, какую волну событий породит один такой толчок? И сколько людей, прямо или косвенно, будет в них вовлечено? Этак у нас получится целый роман!
- Пусть будет так, если нет иного выхода! Пусть будет роман! Да хоть трилогия, побери меня предки! Со множеством приключений, с поединками на крышах и в подземельях, с дикими племенами и отпетыми негодяями! В конце концов, кому-нибудь подобное вполне может прийтись по вкусу!
- А вас не пугает тот факт, что он будет изобиловать сценами насилия, чёрным юмором и ненормативной лексикой? Впрочем, я забыл - ненормативная лексика вряд ли способна вас смутить, иерофант… Ну что же - определённая дерзость ума в подобном решении присутствует…
- Посудите сами, не могу же я лишиться должности из-за такой ерунды! Кое-кто уже сейчас поглядывает на меня косо… Если мне только удастся вернуть похищенное, я буду вашим вечным должником!
- Вот даже как?
- Гм… Не ловите меня на слове! - фыркнул старец. - Скажем… Лет на триста.
- Хорошо, я попытаюсь. Естественно - никаких гарантий; кроме того, процесс может занять довольно долгое время.
- Лишь бы не слишком долгое.
- Я постараюсь ускорить дело, насколько возможно; сие, знаете ли, и в моих интересах тоже. Если Бэбилон начнёт затоплять, это создаст для меня массу проблем. Между прочим, подходит время прощаться; я вижу, пребывание здесь уже начинает причинять вам определённые неудобства.
- Я рассчитываю на вас… Ну так что же, встретимся в следующее полнолуние?
- При всём желании повернуть колесо фортуны так быстро у меня не получится. Возможно…
Старец глубоко вздохнул - и вдруг с невероятной скоростью устремился спиной вперёд в тёмную даль.
Казалось, он был привязан к какому-то исполинскому, растянутому до предела резиновому жгуту, который внезапно сократился. Русоволосый улыбнулся возникшей ассоциации, прикрыл глаза… И поставил опустевшую чашку на столик в собственной кухне. За окном на разные голоса страдали коты, уличный фонарь бросал призрачные блики на стену. Над Вавилоном царила ночь.

В этом городе должен быть кто-то ещё.
В этом городе должен быть кто-то живой.
Я знаю, что, когда я увижу его,
Я не узнаю его в лицо.
Но я рад: в этом городе
Есть ещё кто-то живой.
И этот город - это Вавилон,
И мы живём - это Вавилон,
Я слышу голоса, они поют для меня,
Хотя вокруг нас - Вавилон.
Борис Гребенщиков. «Вавилон»

По заболоченной речке, обходя поросшие осокой островки и неспешно рассекая плотный зелёный ковёр ряски, плыло бревно. В самом этом факте не было ничего удивительного: плавучие брёвна в болотах встречаются сплошь и рядом, причём отличить гнилой древесный ствол от гнилого древесного ствола с очень острыми зубами зачастую просто не успеваешь. В данном случае, однако, бревно было вполне обыкновенным - ну, разве что, не слишком гнилым и слегка обтёсанным с торца. На мокрой бугристой коре, без каких-либо усилий удерживая равновесие, восседала донельзя странная фигура - тощая, головастая, с угольно-чёрной кожей и густой копной тёмно-зелёных, рыжеватых у корней волос, неопрятной гривой свисающих на спину и плечи. Большую часть лица у этого типа занимал нос - огромный, горбатый и при этом приплюснутый. Маленькие карие глазки под мохнатыми бровями смотрели по сторонам весело и внимательно. Физиономию путешественника украшало несколько крупных, как земляничины, бородавок. За спиной его болтался видавший виды тощий брезентовый рюкзак; вокруг бёдер был небрежно обёрнут клочок выцветшей ткани. По всей видимости, эти два предмета составляли его одежду и имущество - ничего более на импровизированном плавсредстве не имелось. Время от времени путник загребал веслом - явно самодельным, похожим на увеличенную раза в три теннисную ракетку, подправляя курс. Внезапно что-то заинтересовало зеленовласого: он слегка приподнялся, вглядываясь, а через несколько секунд ловким движением снял с поверхности ряски маленький светлый предмет.
- Окурок! - ликующе возвестил путник, улыбаясь во весь рот и едва ли не с нежностью рассматривая находку. - Да, господа, - повстречать в здешних, не побоюсь этого слова, диких и дремучих дебрях подобный предмет, это совсем не то, что встретить его же в городе!
Путешественник, по-видимому, был горазд почесать языком, пускай даже перед воображаемой аудиторией - очевидно, в дороге он находился уже довольно давно.
- Здесь, посреди Великого Леса, этот маленький и, между нами, довольно противный хабарик является не чем иным, как символом цивилизации! - продолжал разоряться он. - Пускай ему не хватает шарма и изысканности, пускай даже сам по себе данный объект символизирует пороки общества… Не, ну до чего же я наблюдательный - это что-то с чем-то, как говаривал старина Гро… Найти окурок в диких джунглях; да ещё посреди болота! Наверняка его выбросили с борта какого-нибудь летающего корабля…
Тут зеленовласый замолк и, слегка подправив веслом курс бревна, вновь зачерпнул горсть ряски. Второй окурок выглядел точь-в-точь так же, как первый - ну разве что был немного длиннее.
- Гм… Тенденция! - глубокомысленно заметил путешественник. - Нет, конечно же, возможно всякое - например, где-то поблизости недавно пролетел ещё один корабль… - глаза его меж тем внимательно шарили по поверхности болота. - Итак, один - флуктуация, два - тенденция; ну, если попадётся ещё и третий - это уже будет…
Бревно неспешно обогнуло очередной островок - и вошло в целое поле окурков. Они были везде: на поверхности ряски, в воде, на низеньком берегу, даже в складках коры стоявших у болота деревьев.
- …Традиция! - вполголоса завершил свою мысль путешественник. - Похоже, я вновь столкнулся с какой-то местной цивилизацией. Если можно так выразиться.
С этими словами зеленовласый легко поднялся на ноги и, одним прыжком перемахнув на низенький кочковатый берег, замер. Где-то неподалёку сквозь стрекот насекомых и птичье пение пробивался гомон голосов. «Ага», - прошептал путник и осторожно раздвигая ветки, двинулся на шум.
Местное селение и впрямь заслуживало внимания какой-нибудь этнографической экспедиции. Великий Лес, безусловно, необъятен; но вряд ли ещё хоть одно племя селилось в подвязанных к ветвям деревьев здоровенных корзинах! Однако не это заставило зеленовласого удивлённо задрать брови.
В небе над деревней висел… Висела… Висело нечто. Больше всего оно походило на огромную пузатую рыбу, напялившую зачем-то брезентовый мундирчик. На мундирчике красовалась надпись: «BTV. Творческая студия „Зиккурат“. Под брюхом рыбы был прикреплён небольшой ярко раскрашенный вагончик, под завязку набитый разнообразным народом. Оттуда, сверху, неслись азартные вопли:
- Панораму! Панораму давай! А теперь аборигенов, аборигенов наплывами!
Из корзин тут и там выглядывали изумлённые синие лица - кожа у местных жителей была густо-индиговой. «Рыба» потихоньку снижалась, причём прямиком на один из «домов». Когда от ветки, на которой он висел, до днища вагончика остались считаные метры, живущий в корзине абориген стал проявлять признаки беспокойства.
- Эй! Возьмите левее, что ли, - прокричал он. Но его не услышали.
- Привет! Привет! - верещала какая-то красотка в красном, ослепительно улыбаясь и изо всех сил махая руками.
- Левее! Левее возьмите! - надрывался бедняга, судорожно пытаясь выбраться наружу - его набедренная повязка зацепилась за один из прутьев внутри.
Тут, наконец, днище вагончика задело бок изрядно обветшавшей корзины, послышался треск - и обитатель плетёного жилища здоровенной лягушкой плюхнулся наземь в облаке сена и сорванных листьев. Набедренная повязка, размотавшись, тихонько колыхалась на ветке.
Дверца вагончика распахнулась, и оттуда, пятясь задом, выскочил человек с большущей трескучей штуковиной на плече. Не обращая ни малейшего внимания на толпу, он резво пробежал спиной вперёд несколько шагов. Деревенские попятились.
Вслед за ним выскочила тощая рыжая девица, сжимавшая в руке что-то вроде чёрного гриба. Она всё время держала его так, как будто собиралась откусить кусочек, но вместо этого непрерывно тараторила:
- Итак, уважаемые телезрители, мы с вами сейчас находимся в типичной деревушке типичных аборигенов, и сейчас я, ведущая Дрита, буду брать у них интервью. Надеюсь, в ходе его меня не пригласят на банкет, где я же и буду главным блюдом, ха-ха, шутка, конечно же. Итак, мой первый вопрос к первому участнику нашего маленького шоу: представьтесь, пожалуйста! Как вас зовут? - И она сунула чёрный гриб под нос какому-то пареньку, очумевшему от такого поворота событий. Тот, ничего не соображая, укусил «гриб» за шляпку и тут же скривился, с отвращением выплёвывая поролон.
- Не порть мне технику, урод! - злобно взвизгнула рыжая и огрела несчастного «грибом» по макушке.
В глубине вагончика что-то громко лязгнуло и зашипело. В окошко высунулась голова с выпученными глазами и заорала:
- Ты с ума сошла! Дура! На мне же наушники!
- Камера - стоп! Стоп, камера! - Маленький, но очень энергичный толстячок, размахивая руками, колобком выкатился из дверцы и кругами забегал вокруг рыжей. - Всё переснять! Всё буквально! Дубль! Панораму, ребятушки, дайте мне панораму этого корзиниума! И свет! Свет-свет-свет! Софиты здесь, софиты там! Быстренько, мальчики-девочки! Шевелите булками!
- Во, блин! - уважительно прошептал зеленовласый и, высунувшись из высокой травы, осторожно поманил пальцем укусившего микрофон: - Эй, уважаемый! Можно тебя на минутку?
Юный абориген вздрогнул от неожиданности и подошёл поближе, во все глаза рассматривая незнакомца.
- Ты ещё кто такой?! - с изумлением спросил он.
- Эй, парень, ты украл мой вопрос! - рассмеялся зеленовласый.
- Ничего я не крал! - возмущённо откликнулся абориген. Манера незнакомца разговаривать окончательно сбила его с толку.
- Ладно, ладно, - примирительно сказал тот. - Я - Куки из племени куки, а ты?
- Хлюпик, - мрачно представился абориген; видно было, что именем своим он не слишком гордится. - Из племени смоукеров, - добавил он, подумав.
- Значит, вы - смоукеры. Никогда о таких не слышал. А что вообще тут есть поблизости?
- Как что? - удивился Хлюпик. - Вон там - река… А вон там - болото.
- Какая река? В смысле, как называется?
- Так и называется: река.
Куки и Хлюпик в затруднении замолчали и уставились друг на друга.
- Ладно, попробуем ещё раз, - сказал, зеленовласый. - Какие-нибудь географические названия ты знаешь?
- Конечно, знаю!
- Ну и..?
- Вавилон! - гордо сказал Хлюпик.
- Очень хорошо, Вавилон. А ещё?
Хлюпик опять недоуменно замолчал.
- То есть ты знаешь, что есть Вавилон; и ещё есть Великий Лес. И… это всё?
- Э-э… Ну да!
Куки устало закрыл глаза и плюхнулся на траву.
- Кажется, я забрёл в самую что ни на есть глухоманскую глухомань, - пробормотал он.
В Хлюпике проснулся патриотизм.
- Ну, не такая уж здесь и глухомань. У нас в деревне, например, даже приёмник есть… И патефон…
- Вот оно что, приёмник… - протянул, ухмыляясь, Куки. - И он, наверное, даже работает?
- Ну-у… Иногда.
- Ох… Так я и думал. Ты ведь, наверное, э-э, не взрослый? Обряд посвящения ещё не прошёл, наверное?
- Это ты о выпускном экзамене?
Куки поперхнулся.
- Так у вас здесь есть школа?!
- Ну, есть. В ней вот и учился… учусь. - Хлюпик насупился. - А ты сам кто? Кочевник?
- Я-то? - Куки посмотрел на Хлюпика из-под прищуренных век. - Я каюкер. Знаешь, что это такое?
- Нет.
- Серьёзно?!
- Ты говоришь очень много непонятных слов, - сердито ответил Хлюпик. - Я их и не слышал никогда.
В глазах зеленовласого мелькнуло что-то похожее на сочувствие.
- Скоро вам всем предстоит услышать и запомнить много новых слов, парень. Очень много…
- Почему это?
- Жизнь такая потому что…
- А чего делают каюкеры?
- Как что? Каюк!
- В смысле?
- В смысле - конец. Финиш. End. Понимаешь?
- Не-а…
- Блин! Ну, как бы тебе объяснить… Вот, например, вы живёте, старитесь… А потом наступает каюк. Так ведь?
- Нет. Не так.
Куки долгим взглядом посмотрел на Хлюпика.
- Извини, не понял?
- Да это же любой ребёнок знает! - воскликнул Хлюпик. - Когда жизнь вся прожита, за тобой приходит Амба. Ну то есть обычно она сначала несколько раз снится, а потом уже приходит и уводит за собой.
- Что ещё за Амба?
- Ну, Амба. Высокая такая, красноглазая, в чёрном балахоне, с косой и с трубкой.
Глазки Куки полезли вверх.
- О духи предков! Ещё и с трубкой! Куда я попал…
- А что, у вас разве не так? - дипломатично спросил Хлюпик.
- Слушай сюда, парень. У нас не так. Когда у нас кому-то приходит конец, его кладут в гроб и зарывают в землю… Понимаешь, о чём я? - вдруг спросил Куки с сомнением.
- У нас никто никого не зарывает. Глупости какие! Говорю же, Амба приходит, кому уже срок вышел…
- Н-ну… Может, и так… Кто вас тут знает, в самом деле. Такая глухомань… Да ты не обижайся, парень, - торопливо добавил Куки. - Ты же не виноват, что живёшь здесь. Я как раз такое место и искал, собственно говоря…
- А зачем?
- Ну, видишь ли, это связано с моей работой. Считай, я вроде Амбы. Вот, например, нападёт на какую-нибудь деревеньку монстр - сразу зовут меня. Я прихожу и делаю мерзавцу каюк. Или там надо какой-нибудь городской шишке другую шишку слить… Не понимаешь, да? - расстроенно спросил Куки.
- Нет, почему же. Ты вроде охотника, верно? - ответил Хлюпик, действительно не совсем понимавший, как можно заказать и тем более слить куда-то шишку.
- Гм… Ну да, вроде того. Только ещё круче. Слушай… - Куки вдруг принюхался. - А чем это от тебя так несёт?

1 Следующая страница


Дети непогоды 2

- Это табак! - важно ответил смоукер, после непродолжительных размышлений догадавшийся, о чем идёт речь. - Его курят!
- А тебя дома за это не накажут?
- Если буду мало курить - в конце концов, накажут, - недоумённо пожал плечами Хлюпик.
- Если будешь МАЛО курить?! А мало - это сколько?
- Каждый настоящий смоукер должен выкуривать в день две-три трубки табаку.
- И дети?!
- Нет, что ты, - снисходительно улыбнулся Хлюпик. - До пятого класса - всего по пачке папирос. Куда им больше!
Куки выглядел совершенно несчастным.
- Парень… Скажи, ты меня не разыгрываешь?
- Нет, конечно.
- Ну… Ну тогда давай закурим, что ли…
Хлюпик открыл поясную сумочку, вытащил клочок бумаги и протянул новому знакомому вместе со щепотью табака. Тот, ловко орудуя пальцами, скрутил «козью ногу». Сам Хлюпик набил чилим, чиркнул кресалом, затянулся и дал прикурить Куки. Зеленовласый немедленно закашлялся.
- Ух ты, блин! Крепкий какой!
- Ну, это разве крепкий! - снисходительно усмехнулся Хлюпик. - Вот махорка, которую Деда выращивает, - та да, крепкая. Москитов на лету убивает.
Куки снова затянулся и с уважением посмотрел на Хлюпика.
- Ну табак вы, положим, сами выращиваете. А бумагу откуда берете?
- По-разному… Большой Папа ездит каждый год куда-то и обменивает табак на всякие вещи. Ну и газет привозит на всю деревню. А когда они кончаются, можно старые осиные гнёзда в лесу отыскивать и из них бумагу делать. А вообще-то, у нас папиросками только дети балуются или гультяи всякие, у которых трубок нету… - Тут Хлюпик вновь насупился и замолчал.
- Газеты? - оживился Куки. - А что за газеты?
- Обыкновенные газеты. Жёлтенькие.
- Так вы их что же, не читаете даже? - осторожно спросил Куки.
- Ты опять говоришь как-то странно. Читают книгу. А из газеты только самокрутки крутят.
Куки выглядел совершенно сбитым с толку.
- Слушай, а кто у вас самый главный? В племени, в смысле?
- Папа, конечно! Большой Папа!
- Твой папа? Так ты - сын вождя?
- Нет, не мой. Он… - Хлюпик задумался.
Ему вообще-то ни разу не приходил в голову вопрос, почему Большого Папу все зовут именно так.
- Он ваш вождь?
- Нет…
Ну как объяснишь постороннему, кто такой Большой Папа и за что его все так уважают?! Как расскажешь о живущей по соседству злой ведьме (час пути до покосившейся замшелой избушки; да только кто же в здравом уме туда потащится!), которая проклинала деревеньку смоукеров ежевечерне, фактически уже давно по привычке… Проклятий деревенские не боялись. Да - были, были, говорят, времена, когда смоукеры истошно орали «Воздух!» и проворно прятались в корзины, едва завидев над верхушками деревьев знакомый силуэт. Но с тех пор как Большой Папа однажды авторитетно заявил, что правильному смоукеру всякая аэропакость повредить не может, всё изменилось. Всё-таки нет больше в племени таких, как Большой Папа! Кто ещё смог бы сидеть, невозмутимо покуривая трубочку и только ухмыляясь в ответ на разгневанные вопли, долетавшие с неба?! Перегнида, привыкшая уже к тому, что при её появлении все разбегались и прятались, битый час носилась над посёлком, закладывая виражи над крышей общинного склада и обрушивая страшные свои проклятия на голову Папы. С тех пор вот и уверовали смоукеры во всепобеждающую силу Табачного Духа Никоцианта, вернее, не то чтобы уверовали - скорее, укрепились в вере.
- Он - самый правильный смоукер! - нашёлся, наконец, Хлюпик.
- Вот оно что… Нет, ну надо ж до такого додуматься - жить в корзинках! - с весёлым изумлением вертел головой Куки. - Не могу поверить!
- Чего же тут такого? Правильному смоукеру только в корзине и жить! Удобно, комфортно, и всё всегда под рукой.
- А ежели дождь?
- Подумаешь! У каждой корзины занавесочка есть кожаная, непромокучая. Натянул сверху - и лежи себе, покуривай, пускай дым сквозь плетёную стенку. Хорошо!
- Гм… - Куки задумался.
- А сам ты где жил?
- Много где. Я ведь не сижу на одном месте, а путешествую. А вообще-то, я из Биг Бэби.
- Откуда?
- Из Бэбилона. Или Вавилона, как вы его называете.
- Ну?! - Хлюпик с недоверием уставился на Куки; и в этот самый момент за его спиной раздался голос:
- А пойдите-ка сюда, молодые люди…
Хлюпик вздрогнул и обернулся. В десятке шагов от него стоял Свистоль, главный (и единственный) шаман племени и по совместительству - директор школы, и манил их тонким коричневым пальцем. Юный смоукер сразу почувствовал себя провинившимся. Свистоль обладал таким качеством: вызывать чувство вины у любого своего ученика, пускай даже бывшего. При этом он был совсем не злым и, казалось, искренне переживал, что его неявно, но неизменно стараются избегать.
Хлюпик, понурившись, подошёл к директору.
- Ты не представишь меня своему другу? - вежливо поинтересовался тот.
Хлюпик не знал, как надо «представлять» кого-то: директор тоже иногда говорил непонятными словами. В таких случаях Хлюпик обычно ориентировался на интонацию. Впрочем, Куки с невозмутимым видом уже протягивал Свистолю руку.
- Куки из племени куки. А вы тот самый Большой Папа?
- Нет, что вы. Я всего лишь… - тут он метнул короткий взгляд на Хлюпика, - всего лишь скромный школьный учитель. Не соблаговолишь ли заглянуть ко мне на трубочку табаку?
- Э-э… Вообще-то ваш ученик меня уже угостил, но…
- А мы просто посидим в тенёчке, побеседуем. - И Свистоль увлёк нового знакомого к своему обиталищу.

* * *

Формой Свистолева корзина более всего напоминала здоровенную тыкву. Как и положено жилищу шамана, размещалась она несколько на отшибе. Сквозь прутья стен просвечивало солнце. Куки сморщил нос - всё вокруг было невероятно прокуренным. В корзине уже кто-то сидел, закутавшись в плед и надвинув на глаза камышовую шляпу. Удивительной длины трубку он придерживал сразу и руками, и ступнями ног. Из-под шляпы торчали только пышные седые усы.
- Сейчас табачку набьём, - приговаривал меж тем Свистоль, наполняя из глиняного горшочка здоровенный дымофон. - Эту я специально для гостей держу. Таким манером, ежели не побрезгуешь…
- Да я, собственно, сейчас курить-то не хочу, - растерянно ответил Куки. - Побеседовать - это я с удовольствием, конечно…
- А я вот, грешным делом, дымлю и дымлю… - с этими словами Свистоль чиркнул кресалом.
Чашечка у трубки была такой вместительной, что Куки невольно содрогнулся.
- Я уже заметил, у вас тут все курят почём з… Очень много, я хотел сказать.
- А как же иначе? - Свистоль бесхитростно посмотрел на Куки. - Иначе никак нельзя. Смоукеру никотин нужен как воздух, мы без него не можем. Едим мы мало и редко, да и где её взять, еду-то, в такой глухомани. Вот курево нам заместо еды и идёт…
- Охотиться можно, - сказал Куки.
- Какие из нас охотники! Название одно… Да и не дело это - живность губить.
- Ну вы даёте! Как же вы живёте тогда? Это ж Великий Лес!
- Так и живём, - с достоинством ответил шаман. - Никому не мешаем, но и себя в обиду не дадим, ежели что. Мы, смоукеры, - народ самый правильный. Не то что эти там… - Свистоль махнул рукой, давая понять, что имеет в виду пришельцев. - Вон, помяли кого-то ненароком… Вавилонские, одним словом!
- То-то ваша молодёжь там толпится, - тихонько буркнул Куки.
- Так развлечений-то здесь - раз-два и обчёлся. Пускай уж. Опять же, выпускной вечер у них сегодня. А ты, уважаемый, тоже не больно-то рвёшься на всё это безобразие пялиться.
- Я и не такое повидал, - усмехнулся Куки. - Теперь тихое место найти хочу, отдохнуть, осмотреться…
- Тихое? Ну так, почитай, тише, чем здесь, и нету. Глухомань кругом на сотню вёрст; а мы - соседи мирные. Тут лет пять назад приходил один… Тоже покоя искал. Отшельник! Нашёл место, поселился, живёт. Книгу какую-то пишет. Нет, народ у нас тут хороший…
- А что это вы газет не читаете? - Куки вспомнил Хлюпика.
- А на кой они нам? Ерунду ведь пишут, что ни возьми. Если уж читать, то книги, да и то не всякие. Ежели ты правильный смоукер, так и книги должен правильные читать.
Куки не стал спорить. Чем-то удивительно мирным веяло и от деревни смоукеров, и от них самих. Может, и в самом деле поселиться где-нибудь тут неподалёку, подумал он. Да нет, ерунда. Эти земли вскоре окажутся под водой…
Свистоль пускал к небу дымные колечки, задумчиво прислушиваясь к доносящемуся снаружи шуму.
- Ваш паренёк рассказывал, у вас приёмник есть. Новости, значит, по радио узнаёте?
- Да ну, что это за радио, - засмеялся Свистоль. - Название одно только. Хрипит, свистит, а выкинуть жалко.
- Так вы ничего не знаете о том, что происходит в мире?
- Почему же? Знаем. Раз в год мы на ярмарку ездим, там все новости и узнаём.
- И когда последняя ярмарка была?
- Не помню точно. Месяцев девять, не то десять назад. А что?
- Значит, вы ничего не слышали про Великого Мага Мардуха?
- Великого Мага?! Но ведь в последней Великой Магической они все сгинули!
- Да вот, как видно, не все…
- Только этого нам не хватало! - сердито сказали рядом.
Старичок в камышовой шляпе проснулся и стал набивать свою трубку.
- От этой публики одна морока! Небось, тоже возьмётся перекраивать мир по своему разумению.
- Ну, мы-то народ лесной, все эти кунштюки не про нас, - успокаивающе зевнул Свистоль. - Хотя, конечно, пришествие ещё одного Великого Мага - весть тревожная. А тут ещё эти, с телевидения…
- Вы глубоко ошибаетесь, если думаете, что это ВСЕ тревожные вести, - усмехнулся Куки.
- Так. Давай уж, выкладывай. - Старичок пристально взглянул на него из-под густых сивых бровей.
- Выкладывать лучше за один раз. Где этот ваш Великий Папа?
- А ты ещё не понял? - старичок хмыкнул в густые усы. - Я и есть Папа. Только не Великий, а Большой. Так меня тут зовут.
- ТУТ зовут?
- Ну да. Тут. Ты ведь тоже не Куки, молодой человек, верно? Я, например, совершенно случайно знаю, что «куки» - общее название для всех лесных племён у вавилонян.
Куки вздрогнул.
- Тебя никто ни о чём не спрашивает, уважаемый, - назидательно сказал Свистоль, наливая гостю холодного чаю из небольшого кувшинчика. - Но и ты таких вопросов не задавай. Так что там у тебя за новость?
Куки отхлебнул из пиалы. Чай был на удивление неплох - цветы и лесные ягоды.
- Началось всё с того, что Великий Маг Мардух…

* * *

Глазеть на телевизионщиков надоело довольно скоро. Хлюпик тихонько забрался в свою корзину, достал кисет и принялся задумчиво вертеть его между пальцами. Эту вещицу подарил ему Пыха, верный друг и товарищ; и, конечно, подарил не пустую - Пыхина семья издавна славилась как одна из лучших в приготовлении самых сладких и ароматных сортов табака.
К семейному дереву, чуть прихрамывая, подошёл дядюшка Бу. Сбросив с плеч охапку свежего сена, он покряхтывая, залез к себе и, судя по долетавшим сквозь листву звукам, занялся старым приёмником. Приёмник, единственный в посёлке, работал от мини-ветряка, самолично дядюшкой сконструированного и собранного (разумеется, после многочисленных консультаций с Большим Папой). Бывало иногда, сквозь вой и треск помех прорывались откуда-то далёкие голоса, звучала странная музыка. Время от времени Большой Папа наведывался в гости к дядюшке Бу и, поджав губы, вслушивался в шумы эфира. Семейство тогда ходило на цыпочках, боясь лишний раз чиркнуть огнивом; ибо уважение к Большому Папе было огромным, а авторитет его - непререкаемым.
Дядюшка сосредоточенно крутил ручку настройки. Шипение и скрежет наполнили листву. Сквозь атмосферные разряды вдруг пробилась незнакомая быстрая речь. Задремавший было с трубкой в зубах Па высунул из корзины голову и с интересом прислушался.
- Понимаешь что-нибудь? - поинтересовался дядюшка.
- Не, - признался Па. - Отдельные слова вроде бы знакомы, а общий смысл не улавливаю.
- С этим Вавилонским радио всегда так, - раздо-садованно сказал дядюшка. - Только Большой Папа способен что-то понять во всей этой каше.
- Вавилонское?! - встрял Хлюпик, напрочь забыв о своём желании быть как можно более незаметным.
- А какое же ещё? Радио, брат, только Вавилонским и бывает. У них там знаешь сколько всего есть…
- Не морочь парню голову. И так полным дураком растёт, - заворчал Па.
- Это ты зря, - вступился за племянника дядюшка Бу. - Голова у парня на месте, а что экзамен завалил - с кем не бывает!
- Двоешник! - возвысил голос отец. - Второгодник!
- Ну и что! - буркнул тихонько Хлюпик. - Уйду вот от вас куда-нибудь…
- От себя не убежишь! - вздохнул мудрый старый дядюшка Бу.
Сквозь треск разрядов вдруг прорвался бодрый мужской голос: «… церемонию положения болта на всё это дело. Болт возлагали от имени всего племени трое старейшин, при этом … ный конфуз, вызвавший веселье присутствующих. После церемонии гости были приглашены на традиционные обрядовые пляски у костра, где воины племени продемонстрировали своё высокое мастерство во владении оружием. Спонсорами плясок выступили…» Голос ослаб и утонул в помехах. Лампочка на облупленной шкале слабо помаргивала оранжевым.
- Ветер стих, - пояснил дядюшка и закурил. - Только поймаешь что-нибудь интересное…
Хлюпик, тихонько подобравшись к дядюшкиной корзине, заворожённо смотрел на приёмник. Подумать только, Вавилон! Великий город, «маленькая вселенная». Говорят, Большой Папа в молодости побывал там - впрочем, чего только не рассказывают о молодости Большого Папы!
- Болт на кого-то положили, - задумчиво протянул Па. - Интересно, на кого?
- Надо вечером послушать. Вечером всегда приём лучше. Хорошо бы и Свистоля пригласить, может, он разберётся…
- Это дело. Эй, малой, - Па неприязненно поглядел на Хлюпика. - Сделай хоть что-нибудь полезное, сбегай к… Э, ладно, я сам схожу. Позорище какое, смоукер без трубки! - Па вылез наружу.
При слове «трубка» Хлюпик тяжело вздохнул. Чилимы они вырезали вместе с верным другом Пыхой, из полешка тяжёлого и дьявольски твёрдого чёрного роммеля. Замечательная штука этот чилим! Табаку в толстый, сужающийся постепенно к концу цилиндр влазит как в хорошую «козью ногу», а чтобы крошка в горло не попадала - с той стороны, которую берут в рот, вставлен маленький камешек. Удобная вещь и привычная, но с трубкой не сравнить, конечно. Чего стоит хотя бы то снисходительное выражение, появляющееся на лице курильщика трубки всякий раз, когда он вынимает своё сокровище изо рта! Да после такого жеста даже самая распоследняя глупость, произнесённая им, звучит на диво умно и солидно!
Вспомнив про чилим, Хлюпик решительно развязал кисет. Это был старый, испытанный смоукеровский способ преодолеть неприятности: надо выкурить столько, чтобы они перестали иметь какое-либо значение.
Табачок у друга был знатный - чёрный, чуть липковатый, со сложным ароматом. Хлюпик затянулся, привычно подняв толстый конец вверх, чтобы не просыпать табак, и выпустил густой клуб синеватого дыма. Запахи ванили, мёда, лесного костра окутали ветки, потекли сквозь листву. Косые лучи солнца играли в дымных струях, и вместе с ними постепенно уплывало горе - растворялось, делалось блёклым… Хлюпик набрал полные лёгкие горячего, чуть влажного ароматного дыма, помедлил немного - и, широко раскрыв рот, выпустил кольцо. Раз в пять толще обычного, оно медленно кружилось, синеватой медузой опускаясь вниз. Хлюпик принялся усиленно пыхтеть чилимом. Грех это, конечно, - так расходовать хороший табак; однако как здорово из него выдувается всё, что хочешь! Он выпустил ещё одно большое кольцо и тут же прострелил его маленьким - оно пронеслось, вращаясь, и разорвалось на тонкие, прихотливо извивающиеся ленты. Чилим шипел и потрескивал; Хлюпик усиленно втягивал дым, забыв обо всём на свете, - это кольцо должно было стать шедевром!
Слабый полуденный ветерок утих. Замолчали птицы. Слышно было, как отрываются и падают вниз чешуйки коры. Хлюпик осторожно раскрыл рот и медленно, плавно выдохнул - ЕГО. Косматое, серо-сизое чудовище зависло в воздухе, тихонько вращаясь как бы внутри самого себя. Хлюпик во все глаза смотрел на сотворённое чудо. И тогда ЭТО случилось…
Мир остановился. Исчезли все звуки, замерла на лету золотистая пуля жука-бронзовки, застыли в падении сухие кусочки коры… А дымное кольцо уже было не кольцом - воронкой, туманным водоворотом, проколотым острыми бликами света. И оттуда, из этой воронки, звучали слова: «Иди на запад. Иди на северо-запад».
- Кто ты? - хрипло спросил Хлюпик. «Я - это всё».
- О-о! - с благоговением прошептал Хлюпик. Он понял неожиданно, чей голос слышит. Сам Великий Табачный Дух Никоциант говорил с ним! Недаром была такая поговорка в племени: «Табак - это всё».
«Северо-запад. Останови наводнение».
- О… Остановить наводнение?!
«Да. Останови его. Возьми красную звёздочку».
И тут всё исчезло. Голова кружилась, во рту стоял густой никотиновый привкус. Язык жгло. Пережитое совершенно вытеснило горечь и обиду - он чувствовал себя пустым, словно кувшин, из которого разом вылили всю воду. Рассказать Пыхе, подумал юный смоукер, но тут же отверг эту мысль. Он знал, что ответит ему друг: «Ты обкурился, старик».

* * *

Затеял как-то раз Великий Маг Мардух эксперименты с климатом. Зачем ему это надо было? А кто ж его знает! Великий Маг потому и Великий, что замыслов его не понять простым смертным принципиально. Даже обычные волшебники - и те подчас такое выкинут! Взять хотя бы добрую фею Укусинду: вдруг ни с того ни с сего забросила она доброе волшебство, купила по дешёвке куртку-косуху с шипами да бляшками и… А впрочем, ладно: речь сейчас не о ней. Разумеется, волшебнику такого уровня приличествует большой масштаб. В отличие от древних колдунов Севера Мардух вовсе не был злым или жестоким: по прошествии некоторого времени он разослал гонцов к вождям всех близлежащих племён с вестью: мир изменяется, меняйтесь вместе с ним! Тех, кто согласился, обещал Мардух обучить жизни на озёрах да болотах; ну а отказавшиеся вольны были уйти, пока Великое Изменение не началось. Не всё пошло гладко: многие не верили в могущество Мардуха, кое-кто и вовсе о нём не слыхал и счёл гонцов подсыльными от соседей, покушающихся на их земли. А кое-кто поверил и стал готовиться к войне. Но много ли навоюешь против Великого Мага! Никто даже не знал, где он обитает. Шептались: мол, стоит далеко на юге, а может, на севере, высокая башня, но добраться до неё очень сложно. В общем, это скорее сказки, лесной фольклор, так сказать. Но затопление между тем началось: медленно и постепенно меняли направление реки, разливаясь в низинах; пробуждались подземные источники, подтачивая корни вековых деревьев, и на смену павшим гигантам приходили другие, поднявшиеся над водой на воздушных корнях. «Мангры» - назывались они. Мало-помалу расползались болота по Лесу; и те, кто ещё вчера смеялся над слухами, сегодня мог проснуться на клочке суши, окружённом со всех сторон водой.
Такое положение дел пришлось не по нраву многим; и вот несколько колдунов решили организовать движение сопротивления. Разумеется, поодиночке они не представляли для Мардуха никакой опасности, и даже объединённых их сил не хватало на то, чтобы обнаружить его местонахождение, не говоря уж о том, чтобы бросить вызов. Но, как и все волшебники, они были полны решимости попортить своему коллеге кровь, чем и занимались по мере сил и возможностей.
- Значит, мы опять на пороге магической войны. Только этого нам не хватало, - проворчал Большой Папа.
- Да нет, какая там война, - возразил Куки. - Те, кто противостоит Мардуху, - ребята несерьёзные, по крайней мере по сравнению с ним. Это не прежние времена, когда колдуны создавали целые народы, чтобы бросить их в битву.
- И тем не менее спокойной жизни приходит конец, - крякнул Свистоль. - Эх, только мы здесь расслабились…
- Гм… Говорят, что где ты ничего не можешь, там не должен ничего и хотеть. Так что же нам - готовить исход? Отправляться куда подальше, что ли? Там земля другая, и табак на ней хуже растёт, дорога, опять же…
- Поучаствовать в Сопротивлении вы, я вижу, не хотите. - Куки оценивающе посмотрел на двух старцев.
- А ты, молодой человек, выходит, не сам по себе, а эмиссар ихний? - прищурившись, спросил Большой Папа.
- Не угадал, почтеннейший, - Куки усмехнулся. - Я-то как раз сам по себе. Мало ли какие у меня обстоятельства! К тому же я уже говорил: всё это несерьёзно.
- И что? Думаешь, эти болота до нас доберутся?
- Доберутся, пожалуй; скоро ли, нет ли - не знаю. Но вода нынче отменно высокая, это я точно скажу. Поэтому и путешествую верхом на бревне.
- Ну, дела…
Оба почтённых старца задумчиво принялись раскуривать свои трубки. Скоро в корзине повис сизый туман. «И как они до сих пор не померли от своего курева?» - удивился Куки, потихоньку выбираясь на свежий воздух. Под деревом переминался с ноги на ногу Хлюпик.
- Ну чего?!
- Чего - «чего»? - ворчливо переспросил Куки, спрыгивая вниз. - Поговорил я с этим вашим Папой. Забавный вы народ, вот что я скажу! А куда это ты собрался?
За спиной у Хлюпика болталась небольшая плетёная котомка, в руках он держал посох.
- Ухожу вот, - понурившись, сказал Хлюпик. - Экзамена я не сдал, правильного смоукера из меня, как видно, не получится. Я там сидел, смотрел, как эти пришлые суетятся, и вдруг подумал: а не податься ли мне туда, откуда они прилетели? С собой, понятное дело, меня не возьмут, ну ничего. Я и пешком дойду.
- Пешком?! - Куки недоверчиво поглядел на Хлюпика. - В Бэбилон? А ты хоть знаешь, сколько туда топать?
- Надо мне, - упрямо сказал Хлюпик.

Предыдущая страница 2 Следующая страница


3 Павел Марушкин

- Да что тебе приспичило вдруг? Лес, он знаешь какой? Это у вас тут всё тихо-мирно.
Хлюпик огляделся.
- Видение мне было, - стыдливым шёпотом признался он. - Надо, мол, на северо-запад идти.
- Накурился, что ли, до одури? А на северо-запад тебе зачем?
- Наводнение останавливать. Я ведь подслушал, о чём ты Большому Папе рассказывал. Теперь мне всё понятно стало. Только про звёздочку пока неясно.
- Чушь какую-то мелешь, - Куки устало покачал головой, потом вдруг глянул на Хлюпика и ухмыльнулся. - А знаешь что? Давай-ка отложи свой поход до завтра. Это самое… Вместе пойдём.
- Ух ты! Здорово! Но ты же вроде искал тихое место?
- Раздумал! - Куки скорчил весёлую гримасу и подмигнул. - Я уже достаточно по лесам набродился. Телик охота посмотреть, в ванне вымыться, вобщем - вкусить благ цивилизации. Пора и домой!
- А ты… Точно меня возьмёшь?
- Раз сказал - возьму, значит, возьму. Вдвоём дорога веселее.
С неба послышался вопль. Куки пригнулся и шарахнулся в сторону, складывая пальцы в защитный знак.
- Это Перегнида, - безразлично сказал Хлюпик. - Она не опасная.
Куки задумчиво проводил взглядом ступу.
- Не опасная, говоришь? Я, конечно, не специалист, но, по-моему, это было проклятие второй степени. С такими вещами не шутят!
- А, ерунда. Она нас каждый вечер проклинает, и ничего.
- Странно, - Куки с интересом поглядел на собеседника. - Каждый вечер, говоришь?
- Да, она тут живёт неподалёку. Вечером куда-то улетает, а рано утром возвращается.
- А ты знаешь, где она живёт?
- Вон там, - Хлюпик махнул рукой в сторону. - Только туда у нас никто не ходит, как ты понимаешь.
- Понимаю… - Куки загадочно прищурился. - Но знаешь что? Всё когда-нибудь случается в первый раз!

* * *

Утром Хлюпик проснулся от того, что кто-то аккуратно вылил на него пригоршню воды. Он подскочил, отплёвываясь. Корзина закачалась. В полумраке над Хлюпиком маячила улыбающаяся физиономия Куки.
- Ты что, совсем?! - зашипел Хлюпик.
- Сам же просил тебя разбудить. А лучше холодной воды для этого ещё ничего не придумано. Я тебя, между прочим, уже пять минут добудиться пытаюсь.
Хлюпик утёрся и помотал головой, приходя в себя.
- Ну что, пойдём? - нетерпеливо спросил Куки.
- Сейчас.
Хлюпик, стараясь не шуметь, скользнул по ветке к родительской корзине и вернулся с каким-то небольшим мешочком в руках.
- Что это у тебя?
- Трубка. Понимаешь, у нас каждому сдавшему экзамен полагается курительный прибор. Я экзамен завалил, но вот думаю - всё равно же ухожу! Почему бы не прихватить трубочку? И вот ещё… Говорят, она волшебная! - Он протянул Куки раскрытую ладонь. На ладони лежала небольшая пятилучевая звёздочка.
Куки осторожно повёл над ней рукой.
- Магии не чувствуется, по крайней мере активной. И всё же аура у неё есть, и довольно мощная.
- А ты в магии разбираешься?! - Хлюпик уважительно посмотрел на спутника.
- Я, брат, много в чём разбираюсь, - небрежно ответил Куки. - Откуда у тебя эта штука?
- А она давно в нашей семье, от прадедушки. Что-то вроде реликвии. Па её вместо застёжки для занавески приспособил. А я это… Ну, понимаешь… - Он чуть замялся. - Мне в видении голос сказал, чтобы я её взял с собой.
Куки недоверчиво покачал головой, но спорить не стал. Они потихоньку спустились вниз. Влажная от росы трава загадочно серебрилась в предрассветном сумраке. Стояла тишина; только где-то в отдалении посвистывала птица. Между деревьями плыла лёгкая туманная дымка.
- Куда мы идём? - несколько растерянно спросил Хлюпик.
Они уже углубились в лес и теперь ступали по мягко пружинящим мхам. Листья деревьев тихонько шелестели, словно шептали чуть слышно.
- Наведаемся в гости к этой вашей злой ведьме, - ухмыльнулся Куки. - Я засёк, в каком направлении она улетела, так что - нам туда.
Хлюпик резко остановился.
- Ты с ума сошёл?!!
- Спокойно, парень. Я же тебе вчера объяснял: до Бэбилона нам пилить и пилить. Надо заполучить какой-нибудь транспорт. Я хотел было с телевизионщиками договориться, но у них и так всё забито. А у этой летуньи ступа, между прочим, двухместная. Как раз нам подходит.
- Ты хочешь угнать ведьмину ступу?! А как… Как ты будешь ею управлять?
- Да сам всё увидишь, - Куки похлопал Хлюпика по плечу. - Главное, не трусь. А с управлением там ничего сложного нет, я уверен.
Хлюпик шёл за своим спутником в сомнениях. С одной стороны, он прекрасно понимал, что они лезут прямо в пасть к чудовищу; с другой - спокойная уверенность Куки заразила и его. Спустя примерно час они вышли к зарослям чёрных коралловых папоротников.
- За этими кустами она и живёт, - тихонько шепнул Хлюпик.
- Отлично. А теперь иди за мной, только тихо. Ступай точно след в след.
Куки пригнулся и скользнул под листья. Хлюпик двинулся за ним, стараясь не отставать. Наконец, папоротники расступились, и взглядам их предстала избушка злой ведьмы.
- Стой здесь, - Куки говорил одними губами. - Я проберусь в гараж.
Рядом с избушкой стоял косматый навес из наваленного на жерди лапника и хвороста. Хлюпик присел и, замирая от ужаса, смотрел, как новый знакомец серой тенью скользнул во мрак. Минут пять ничего не происходило. Вдруг раздался чуть слышный скрежет, и из-под навеса появился Куки. Он пятился задом, с натугой таща что-то огромное. Хлюпик бросился ему на помощь. Вдвоём они выкатили ступу и остановились, тяжело дыша. Хлюпик всё время оглядывался - они стояли всего в нескольких метрах от избушки, прямо напротив двери.
- Значит, так, - вполголоса сказал Куки, - теперь весь фокус в том, сумею ли я её быстро завести. Если сумею, всё ништяк. Но если нет - сам понимаешь…
Хлюпик гулко сглотнул. От страха и возбуждения его начала колотить дрожь. Куки забрался внутрь и возился там, что-то бормоча себе под нос. Внезапно его ухмыляющаяся физиономия появилась над бортом.
- Похоже, разобрался. Давай, залезай.
Хлюпик неуклюже перевалился через край.
- Ну вот, управление стандартное. Видишь эту штуку? Стоит дотронуться до неё, и мы начнём подниматься. А эта вот хреновина отвечает за горизонтальное движение.
- Какое?
- Всё время забываю, что ты деревенский. Горизонтальное - значит прямо полетим, ясно? Ну, жми стартёр.
- Я?!
- Что, страшно? - Куки ухмыльнулся. Хлюпик щёлкнул тумблером; ступа негромко заурчала и затряслась, но не сдвинулась с места.
- С ручника сними, - подсказал Куки. - Ладно, давай я сам…
Юный смоукер перевесился через край и с изумлением наблюдал, как земля дрогнула и медленно поплыла вниз.
- Прекрасно, - удовлетворённо сказал Куки. - А теперь подбавим-ка газку…
В этот миг ступа оглушительно взвыла. Хлюпик взвизгнул от неожиданности и съёжился на дне, зажимая ладонями уши. Куки выругался. Ступа, громогласно вереща, завывая и улюлюкая, набирала ход. Она поднялась уже до уровня крыши, когда дверь избушки распахнулась и на крыльцо выскочила Перегнида в чёрной ночной сорочке с разбросанными по ней весёленькими горошинами черепов и скрещённых костей. Куки резко согнул левую руку в локте и ударил по сгибу ребром ладони правой в традиционном отвращающем жесте, и вовремя - набрав в грудь воздуху, ведьма выкрикнула длинное проклятие. Куки охнул; казалось, ладонь его окунулась на миг в крутой кипяток. В глазах мигнуло багрово, но дело было сделано - отражённое проклятие с визгом ударило в ближайшую бородавчатую сосну. Хвоя на ней мгновенно порыжела и тихим водопадом осыпалась вниз. Несколько дохлых птичек комками упали сверху.
- Ой-ёй-ёй, - тихонько сказал Куки. Пальцы болели, как будто по ним хлестнули с размаху прутом.
Сила, вложенная в проклятие, была такова, что Куки всерьёз засомневался, сможет ли он отразить ещё хотя бы одно. К счастью, ступа уже набрала высоту. Хлюпик вдруг тихо ахнул.
- Ты чего там? - несколько раздражённо спросил Куки, массируя ладонь.
- У неё же ещё метла есть, - с отчаянием прошептал Хлюпик. - Как я мог забыть?!!
- Зато я не забыл, - самодовольно сказал Куки. - Она рядом со ступой стояла, ну, я и подправил там кое-что. Запомни, парень, - настоящий каюкер должен быть внимателен к мелочам, иначе ему самому вскоре настанет каюк.
Вой ступы между тем становился всё тише и тише и наконец смолк совсем. В ушах звенело. Куки перегнулся через край. На полянке внизу Перегнида погрозила им сжатыми кулаками и метнулась под навес.
- Ну-ну, - прошептал Куки.
- А что ты сделал с её метлой? Сломал? - стараясь, чтобы голос не дрожал, спросил Хлюпик.
- Не-а. Я там… - Куки покрутил в воздухе пальцем. - Да ты смотри, сейчас сам всё увидишь!

* * *

Отшельник сидел на камне у входа в свою пещерку и, улыбаясь, скрипел пером. Чуть поодаль в небольшое озерцо уходила леска установленной на рогатке удочки, а над костерком грелась в котелке вода. Отшельник был счастлив. Если бы ему ещё несколько лет назад сказали, что он будет просыпаться до света только затем, чтобы полюбоваться восходом солнца, он лишь брюзгливо покрутил бы пальцем у виска. Тогда Отшельника звали совсем по-другому и жил он ой как далеко от этих благословенных мест. У того человека голова буквально пухла от забот и неприятностей. У него была куча начальников, которые постоянно выражали своё недовольство, была уйма приятелей, все как один - солидные и преуспевающие люди, которые непрерывно учили его, как надо жить, и была куча детей, которым всё время что-то от него требовалось. А жена! А тёща! (Отшельник передёрнулся.)
«…Самые разные способы. Но цель у самок всегда одна - заполучить вас в своё полное и безраздельное подчинение. Начинается всё с малого - надутые губки и укоризненные взгляды, если вам случится задержаться на полчасика после работы, выпить пива с приятелями. Вроде бы мелочь, но это ведь только начало…» - писал он. Чернильница стояла рядом, прикрытая кусочком коры. Время от времени Отшельник снимал его и обмакивал в чернила аккуратно очинённое вороньё перо. Трактат, который он писал, назывался «Маммалогическая гегемония, или Власть женщин», и это была отнюдь не та ерунда, которой он занимался, будучи сотрудником одной небольшой вавилонской газетёнки. Нет, это был выстраданный, выросший из тягостных раздумий монументальный труд, который, будучи написан, раскрыл бы людям глаза на самый масштабный и зловещий из всех существующих заговоров - заговор самок.
«С самого раннего детства и до глубокой старости, - писал Отшельник, - мы находимся под их неусыпным надзором, и нет почти никакой возможности из-под него вырваться. При этом вам постоянно внушают, что так и должно быть, что в этом и состоит ваше предназначение - слушаться их, работать на них, жить рядом с ними…»
Откуда-то издалека долетел полный ярости вопль. Отшельник вздрогнул. Перо посадило кляксу на аккуратно написанную страницу. «Ну вот, - огорчённо подумал Отшельник. - Теперь придётся соскабливать».
Он отложил рукопись и прислушался. Вроде бы ничего - обычные звуки леса: щебет птиц, шум листьев…
«Пока вы ребёнок, за вами надзирают родители. Вы постоянно находитесь под прессом материнского внимания, а все попытки бунта решительно пресекаются подстрекаемым ею отцом. „Ты должен принимать участие в воспитании ребёнка“, - говорит она, но это всего лишь метафора, включающая репрессивный аппарат, в который превращают эти слова её супруга. И вот вы уже сами отец, и теми же самыми словами ваша жена заставляет вас охаживать ремнём орущее чадо. Порочный круг, вращаясь в котором…»
Отшельник оторвался от рукописи. Что-то определённо происходило: где-то вдалеке возник тонкий пронзительный свист и, стремительно нарастая, стал приближаться. Верхушки деревьев зашумели, пригибаясь, и некая тёмная масса с леденящим душу воплем, в вихре сломанных веток рухнула в озеро в нескольких шагах от Отшельника. Он вскочил, судорожно прижимая к груди рукопись. Из взбаламученных вод поднялось НЕЧТО. Это был воплощённый ночной кошмар, овеществлённый Заговор Самок собственной персоной! Перед ним, сжимая в костлявых руках обломок палки, стояла самая жуткая из всех виденных представительниц противоположного пола, лицом живо напомнившая Отшельнику его тёщу. Страшилище сплюнуло тину. Отшельник понял, что сейчас случится нечто ужасное. Он неспешно наклонялся, мучительно долго сгибая колени и продавливая тело сквозь ставший вдруг густым и упругим воздух, невероятно медленно отталкивался от земли и летел головой вперёд сквозь сплетение веток. «Только бы не сломать ногу», - мелькнула мысль. Опомнился он не скоро. Сердце бухало кузнечным молотом, спина была мокрой от пота, а вокруг расстилался незнакомый лес…
Перегнида в раздражении отшвырнула сломанную метлу. С того самого мига, как та сорвалась в штопор, она пребывала в ошеломлении. Неизвестные негодяи перехитрили её! Этого просто не могло быть! Вместо того чтобы в мгновение ока догнать мерзавцев, метла со страшной скоростью взмыла почти вертикально вверх и, описав крутую параболу, врезалась в землю. Хорошо ещё, что подвернулся этот пруд. Ведьма хрипло выругалась. Зло сорвать было не на ком - встреченный дикарь пулей бросился в кусты буквально за полсекунды до того, как её проклятие ударило в то место, где он только что стоял. Теперь там исходила вонючим дымом глубокая воронка. Перегнида разломала в мелкие щепки удочку, пнула ногой котелок и, сотрясая воздух проклятиями, похромала к себе домой.

* * *

- Как мы её! Блин! Да! Ох, как мы её! - Хлюпик подпрыгивал и потрясал кулачками, раскачивая ступу.
- Не мы, а я, - поправил его ухмыляющийся Куки.
- Как она! Пижжжуух! Бдыщщщщ! - Хлюпик ещё долго не мог прийти в себя.
Внизу неторопливо проплывали верхушки деревьев. Ступа шла на высоте птичьего полёта, и стайка любопытных сорок некоторое время держалась рядом, оживлённо обсуждая аэронавтов на своём птичьем языке.
- Покури лучше, - сказал Куки. - Тебе надо немножко успокоиться.
- Так вот как вы, городские, обделываете дела, - Хлюпик судорожно затягивался.
Табак в чашке небольшой трубочки чуть слышно шипел, выбрасывая облачка дыма, уносимые тут же ветром.
- Бывает и так, - Куки всматривался вдаль.
Он обладал каким-то неведомым Хлюпику чувством направления и, казалось, точно знал, куда надо править.
- А бывает и иначе. Знаешь, есть такая легенда: раньше над воротами Бэбилона была прибита доска с надписью: «Не думай, что ты самый умный; здесь все такие». Так что, приедем в город - держи ухо востро. Я тебя, конечно, первое время поддержу, объясню, чего и как, но дальше ты должен будешь сам за собой присматривать. Главное - не робей, будь понаглее. Там иначе нельзя.
- Ничего, справлюсь, - Хлюпик шмыгнул носом.
- Я тоже так думаю. Только ты вот что: смени-ка, друг, имя!
- Зачем?
- Ну как бы это тебе объяснить… Ваши лесные имена - они как бы отображают вашу суть. А в городе, наоборот, все стараются её скрыть, все хотят выглядеть круче, чем они есть на самом деле. Сечёшь? Так что придумай что-нибудь этакое, лучше всего короткое и хорошо запоминающееся.
Хлюпик подумал.
- А что, если я назовусь Хлю? И коротко, и запоминать долго не придётся.
- Хлю? Хлю… - Куки хмыкнул. - А что, неплохо. Даже здорово, если честно - главное, вовремя остановиться, выговаривая. Вот видишь, башка варит! Я же говорил, что ты парень не промах!
Хлюпик смущённо заулыбался, тиская в руках коробочку. Там что-то позвякивало.
- Что это у тебя? - поинтересовался Куки.
Он удобно расположился на своём рюкзаке, закинув ногу на ногу и сцепив пальцы на колене; управление ступой, как оказалось, не требует постоянного внимания.
- Это тот самый талисман, что я стырил из дома, - Хлюпик открыл коробочку и протянул своему спутнику.
Солнце уже взошло, и Куки взял вещицу, чтобы внимательно её рассмотреть. Это была довольно массивная пятиконечная звёздочка из непонятного материала - не дерево и не кость, но что-то вроде этого, тёмно-красного цвета. Концы всех лучей были слегка скруглены, а в центре располагалась ограниченная тонким ободком окружность. При ярком свете она казалась непроницаемо-чёрной, но стоило слегка наклонить талисман, как чернота обретала глубину, мутно-зеленоватую, словно кошачий зрачок.
- Вещь явно волшебная, это и дураку ясно. Говоришь, она у тебя от дедушки?
- От прадедушки.
- Значит, это может быть какой-нибудь талисман времён Великих Магических Войн. Скорее всего, уже потерявший силу, но тем не менее… Надо бы узнать наверняка. Приедем в Бэбилон - покажешь её специалисту. У меня есть один знакомый волшебник, он должен разбираться в таких штуках.
- Слушай, а ты сам, часом, не…
- Ну что ты! Я, конечно, кое-что понимаю в магии, но совсем немного. В рамках профессии, так сказать. Вот увидишь настоящих спецов и поймёшь разницу.
- Кстати! А долго нам лететь?
- Не скажу точно. Скорость у этой штуки довольно приличная, так что, думаю - один-два дня.
- Ух ты! А пешком?
- Ну, это как идти! Прямых дорог в Лесу не бывает, сам понимаешь. Может - месяц, может - два или три… Одно слово - джунгли.
- Ого!
- А ты думал! Я же не зря говорил - путь опасный. То ли дело сейчас! Летишь себе, облачка кру-гом… - Куки лениво приподнялся и оглядел горизонт. - Эй, Хлю!
- А? - Хлюпик открыл глаза. Он уже почти было задремал.
- Посмотри-ка вон туда.
Хлюпик высунулся из-за края ступы. Внизу расстилался ковёр Великого Леса. Тёмно-зелёный, с редкими бордовыми и коричневыми островками прямо под ступой, он чем дальше, тем становился светлее и прозрачнее, пока, наконец, не сливался в голубоватой дымке с горизонтом. У самой его кромки парили невесомые округлые облачка. Хлюпик перевёл взгляд левее и вздрогнул. Словно огромный белесый гриб вырос вдруг из мшистого ковра. Столб слегка колебался, вздрагивая и покачиваясь, ветер срывал с его верхушки клочья светлого тяжёлого пара.
- Что это?!
Куки долго молчал.
- Гейзер, - сказал он наконец.
- Гейзер?
- Никогда не слышал? Это как раз то, о чём я говорил: вскрылась подземная река, и столб воды под давлением рвётся на поверхность.
Хлюпик зачарованно смотрел на необычное зрелище. До него только сейчас стало доходить: всё, сказанное о Великом Маге, - правда. До сих пор он не слишком задумывался, каким образом сможет остановить наступление болот, и сейчас, глядя на колоссальную мощь проснувшейся стихии, спрашивал себя - неужели он действительно осмелится бросить вызов силе столь неодолимой? Неужели он, Хлюпик, слабак и недоучка, сможет хоть что-то сделать против неё? До него внезапно дошло, что старая жизнь закончилась - закончилась в тот миг, когда он прыгнул в ведьмину ступу. До этого момента всё ещё можно было повернуть в привычное русло; после - уже нельзя. Теперь начина-лась новая жизнь, полная неведомых опасностей и приключений.
Куки, похоже, понимал овладевшие Хлюпиком чувства. Он тихонько хлопнул его по спине.
- Прорвёмся, смоукер…
И Хлюпик эхом повторил:
- Прорвёмся…
Ступа, чуть покачиваясь, словно поплавок в водах реки, двигалась на северо-запад. Где-то позади поднялся в воздух и лёг на тот же курс дирижабль телекомпании; а впереди, за туманным горизонтом, вились похожие на барашков облака.

* * *

Хлюпик проснулся от удара грома и некоторое время хлопал глазами, пытаясь понять, где он находится. Становилось зябко. Небо больше не было безмятежно-голубым: справа и слева громоздились похожие на горы облака цвета охры. Где-то в глубине их ворочался гром. Хлюпик взглянул на своего приятеля. Куки стоял, вцепившись в борта, и напряжённо вглядывался вдаль.
Хлюпик прокашлялся:
- Дождь собирается?
- Дождь-то ладно! Похоже, на нас идёт неслабая гроза. Видишь? - Куки показал на облако в форме наковальни.
Просвеченное низким солнцем, золотисто-косматое, оно возвышалось над миром. Небо позади него приобрело какой-то зловещий желтовато-бурый оттенок.
- А ты хорош спать! Весь день, почитай, продрых!
- Что, уже вечер? - удивился Хлюпик.
- Ну да.
- Это, наверное, потому что я перенервничал. У меня так бывает.
- Правда? А мне обычно на нервной почве жрать хочется, - удивился Куки.
- Слушай, а летать в грозу не опасно?
- Опасно, конечно… Я, собственно, ищу место для посадки. Пока ничего не попадается.

Предыдущая страница 3 Следующая страница


Дети непогоды 4

Хлюпик взглянул вниз. Ступа шла над болотами - тысячи мелких речек, ручейков, озёр раскинулись там, сплетаясь в подобие паутины. Кое-где прямо из воды торчали деревья.
- А что тебя смущает? Давай сядем на один из островов.
- Понимаешь, они все очень низкие. Я тут немного спустился и посмотрел - сплошное болото. А гроза наверняка поднимет уровень воды. Я боюсь, нас просто затопит.
- А ступа разве не плавает?
- Не знаю. Честно говоря, мне проверять не хочется. Давай-ка высматривай что-нибудь повыше с правого борта, а я буду смотреть с левого.
- Может, снизимся немного?
Куки покачал головой.
- Сверху дальше видно.
Хлюпик во все глаза уставился вниз, время от времени бросая опасливые взгляды на тучу. Она занимала уже полнеба. Раскаты грома рокотали почти каждую минуту. Ветер усилился, и Хлюпик обхватил себя руками. В лесу ему никогда не требовалось ничего, кроме набедренной повязки, - в случае дождя все смоукеры прятались в корзинах, а жаркое солнце быстро высушивало влагу.
- Я совершенно не узнаю местность, вот в чём беда! - крикнул Куки. Гром теперь грохотал почти непрерывно, и приходилось повышать голос, чтобы расслышать друг друга.
- Я думал, ты знаешь дорогу!
- Я могу примерно определить направление, в котором нам нужно лететь. Но никаких знакомых примет не осталось. Видишь там блеск вдалеке? Похоже на разлив большой реки. Если это Камелеопард, то мы близко к цели.
- Каме… Что?
- Бэбилон стоит меж двух великих рек: Камелеопарда и Строфокамила. Ты случайно не географию завалил на своём экзамене?
Хлюпик что-то невнятно буркнул; в этот момент порыв ледяного ветра так сильно качнул ступу, что оба аэронавта повалились на дно.
- Ого! - сказал Куки. - Вот это мне уже не нравится. Сейчас пойдём на снижение!
- Слезь с меня! - пропыхтел Хлюпик.
Ступу болтало из стороны в сторону. Куки, бормоча проклятия, пытался справиться с управлением. Хлюпик раскорячился на дне, упёршись ногами в противоположную стенку. Внезапно совсем рядом сверкнула молния. Гром был ужасен; казалось - рушатся горы. Ступа вдруг резко провалилась на несколько десятков метров - Хлюпик взвыл от тошнотворного ощущения в животе - и кое-как выровнялась над самыми верхушками деревьев. Порывы ветра следовали один за другим; кроны шумели и сгибались под их напором. Вихрь сорванных листьев внезапно окутал ступу, залепив Куки на миг глаза и рот.
- Садимся! Лететь слишком опасно! - прокричал Хлюпик.
- Я пытаюсь!
Ступа неслась, задевая за ветки. Внезапно впереди сверкнула водная гладь.
- Держись! - закричал Куки.
Хлюпик изо всех сил, аж костяшки побелели, вцепился пальцами в борта. Они летели всё ниже и ниже и, наконец, коснулись воды. Брызги веером разлетелись из-под днища. Ступа запрыгала по воде, как камень-блинчик, и, наконец, остановилась, зачерпнув напоследок через край. Потоки воды обрушились на Хлюпика и Куки.
- А всё-таки она плавает, - нарушил молчание Куки. - Никогда бы не подумал - такая тяжёлая!
Ступа, погрузившись почти на две трети, тяжко покачивалась. Хлюпик вздохнул и начал ладонями вычерпывать со дна воду. Куки без особой надежды потянул какой-то рычаг. Ступа медленно и неуверенно заскользила вперёд.
- Ого! Получается, - удивился Куки.
В этот момент хлынул ливень. Тяжёлые струи забарабанили по головам, больно хлестнули по плечам, взъерошили воду. Весь мир моментально стал серым и расплывчатым, словно акварельный рисунок на влажном шёлке.
- Правь к берегу! - сказал Хлюпик. - А то сейчас утонем.
- Кстати, ты плавать умеешь? - поинтересовался Куки.
- Конечно. У нас же речка под боком. А ты?
- А как же!
Ступа ткнулась в низкий болотистый берег. Увязая по щиколотку, приятели с трудом выкатили её на относительно твёрдую почву - там сплетались узловатые корни незнакомых Хлюпику корявых деревьев, и без сил повалились рядом.
- Однако надо бы спрятаться от дождя, - пробормотал через некоторое время Куки и встал. - Эй, Хлю, помогай!
Тяжело пыхтя, они перевернули ступу и забрались под неё. Куки подложил под край несколько палок, так, чтобы оставался проход для воздуха. Хлюпика била крупная дрожь.
- Отожми свои тряпки, - посоветовал Куки. - Сейчас согреемся.
Он принялся копаться в заплечном мешке. На свет появились какие-то странные штуковины. Куки протянул Хлюпику плоскую, толстого стекла флягу в затейливой кожаной оплётке.
- Вот, хлебни.
- Это что, ром? - Хлюпик откупорил сосуд (пробка повисла на ремешке), недоверчиво понюхал и сморщился - резкий запах обжёг носоглотку.
- Ром? Лучше! Это ректификованный винный спирт высокой очистки. Один глоток - и ты будешь в полном порядке.
- Ну, если высокой очистки, - пробормотал Хлюпик, с интересом осмотрел флягу и глотнул.
В узком пространстве вопль прозвучал просто оглушительно. Смоукер подпрыгнул, ударился макушкой в днище ступы и ошеломлённо замотал головой, сипло кашляя. Куки только посмеивался.
- А почему, ты думаешь, там что-то сохранилось после стольких дней пути? Как раз поэтому - много не выпьешь…
Отдышавшись, Хлюпик вернул Куки фляжку. Тот тоже сделал глоток, крякнул и убрал её подальше.
- Ну, как себя чувствуешь?
- Кошмарно! Словно жидкого огня глотнул, - Хлюпик всё не мог прийти в себя. - Предупреждать надо!
- Ну, извини, - Куки шутливо развёл руками.
- И какие у нас теперь планы?
- Планы остались прежними - кончится гроза, и мы продолжим путь. А пока можно вздремнуть или сыграть во что-нибудь. Знаешь какие-нибудь игры? У меня карты есть.
- Давай лучше рассказывать истории.
- Кто первый?
- Может, ты? Ты же много путешествовал.
- Давай тогда тянуть жребий, - Куки нашарил под ногами несколько веточек и протянул Хлюпику кулак. Тот вытащил короткую и вздохнул.
- Ну ладно. Есть в нашей семье одна легенда…

* * *

Перегнида пинком распахнула дверцу избушки, ввалилась внутрь и тяжело рухнула на кровать, громко лязгнув своими изумительными вставными зубами. Сил не оставалось даже на то, чтобы выругаться. Чёрный кот, зная, что хозяйке, когда она в таком состоянии, лучше не попадаться под руку, тихонько скрылся под креслом. Перегнида лежала, молча таращась в прокопчённые потолочные балки, увешанные пучками трав и переплетённые паутиной. Ночью по ней ползали маленькие светящиеся паучки, бусинами разноцветных огоньков рассекая темноту.
За окном шумел ветер. Изредка что-то стучало по крыше - бородавчатые сосны роняли созревшие шишки. Быстро темнело. Небо заволакивали облака. «Будет дождь», - подумала Перегнида. В других обстоятельствах она бы развеяла их или, наоборот, заставила бы сгущаться над избушкой, пока не хлынет ливень, - просто для того чтобы напомнить себе (и всем вокруг), что такое настоящая ведьма.
«Надо где-то разжиться помелом. Лучше бы, конечно, хорошей быстроходной ступой… С подвесными ракетами… Но это, увы, нереально. Значит, помело. И оно нужно мне не далее как завтра». Перегнида дотянулась пальцами до кнопки сброса на бедре и отстегнула костяной протез. Не глядя, она запустила в него руку и вытащила круглое зеркальце в плетёной кожаной рамке. Скороговоркой пробормотала заклинание. Поверхность зеркала затуманилась, потом по ней поплыли зеленоватые разводы. Изображение сфокусировалось, и зеркальце показало украденную ступу - та стояла, перевёрнутая, на каком-то островке. В висках стало покалывать. Перегнида хмыкнула. «Далеко забрались, мерзавцы. Ну, ничего. Вы двое скоро узнаете, что это такое - месть ведьмы. А для начала вот вам сюрприз». Перегнида нахмурилась, сосредоточенно уставившись в полированную гладь. Ракурс сместился, изображение потемнело, и, наконец, зеркальце показало чёрные, колышущиеся водоросли. Ведьма закрыла глаза. Она была мастером своего дела, но выполнять глубинный поиск в таком жутком состоянии ей приходилось впервые. Вот её сознания коснулось нечто… Нечто очень простое. Слишком простое и слишком маленькое для задуманного. Оно расширилось, расплылось по воде… Это было уже и не оно вовсе, просто вода… Река… Ничего… Ничего? Нет, что-то есть… Оно вновь собралось, стекаясь к одной точке… Да! Это было то, что надо. Вполне функциональное. Как-то даже слишком. Рептилия? Очень, очень похоже… Только ничего лишнего, никаких выкрутасов… Попробуем? Оп-ля! Ничего себе! Задать вектор проще простого. А стимул… Перегнида злорадно усмехнулась и лёгким усилием воли вызвала у твари приступ голода. Та недовольно зашевелилась, задвигалась в толще воды. «Что же это такое? - подумала ведьма. - Уж больно легко им управлять. Словно специально для этого и предназначен. Неужели я подцепила какую-то тварь времён Второй Магической? Интересно…» Существо неторопливо поднималось на поверхность. Перегнида чувствовала, как в ушах гулко пульсирует кровь. Во рту стоял противный медный привкус. «Слишком маленький пси-коэффициент у моего зеркальца. Надо было взять другое. Дура». Она ещё успела увидеть островок глазами существа, а потом с коротким болезненным уколом связь прервалась. Перегнида выругалась. Она так и не успела настроить разум чудовища на конкретную цель. Ну и фиг с ним. Может, и сделанного хватит. Посмотрим.
Изображение в зеркальце меж тем свернулось в линию, линия превратилась в точку и погасла. Ведьма отложила колдовской инструмент и позволила себе расслабиться. Облака сна тут же окутали её. Жалобно поскрипывала на ветру не до конца закрытая дверь. Кот высунул голову из-под кресла. Да, старушенция явно не в духе… Впрочем, кот не мог себе представить кого-нибудь - человека или зверя, способного нарушить покой его хозяйки. Настолько сумасшедшие существа просто не обитали поблизости.

* * *

Армадилл поднялся к поверхности воды и приоткрыл клапаны ноздрей. Пахло дождём. Снизу бичуемая грозой река была похожа на кипящую ртуть. Армадилл чуть расслабил мускулы. Бронированные щитки разомкнулись, и в ушах рептилии зашипел дождь! Армадилл вновь закрыл ушные раковины и нырнул. Тёмное пространство подводного мира время от времени озарялось мгновенными синими сполохами. Внизу ритмично колыхались водоросли. Армадилл взял направление в узкую протоку между двумя небольшими островками. Вода чуть слышно журчала, разрезаемая острыми краями чешуек. Уже в протоке он вновь поднялся и выставил наружу ноздри. Запах дождя? Несомненно. Но теперь в него вплетались и другие, более слабые: сырой, чуть сладковатый запах травы, сильный глухой тон почвы, горьковатые обертона начинающей подгнивать листвы… И ещё… Армадилл с силой втянул в поисковые фолликулы воздух. Рассыпавшиеся по пузырькам-луковицам молекулы сообщили: на островке кто-то есть. Чуть заметный запах никотина, и сразу же - восхитительный, дразнящий аромат живой плоти. Армадилл всплыл на поверхность. Так могло бы выглядеть старое, долго пробывшее в воде дерево - буро-чёрный орнамент коры с жёлтыми и зелёными крапинками водорослей. Правда, ни одно старое затонувшее бревно не смогло бы ни трижды свернуться в кольцо, ощетиниваясь острыми, как нож, чешуйками панциря, ни развить огромную скорость за несколько секунд - и, самое главное, оно не имело такой замечательной пасти с тремя рядами острых зубов на каждой челюсти.

* * *

Капитан Фракомбрасс по кличке Ёкарный Глаз восседал в скрипучем кресле-качалке и тихонько посасывал ром. По всей каюте были разбросаны разнообразные предметы, в основном бутылки (пустые) и всяческие ёмкости, служившие пепельницами (эти, наоборот, большей частью полные). Капитан пребывал в лирическом настроении. Команда, зная на собственном горьком опыте, чем это чревато, попряталась кто куда. Обезьянцев вообще-то нельзя назвать слишком тактичными, но команда «Тяжёлой Думы» была выдрессирована им на славу при помощи личного метода, который сам капитан гордо именовал «методом Фракомбрасса». И действительно, даже самый бестактный обезьянец научится уважать покой ближнего, если этот ближний имеет привычку с силой, а главное - очень метко запускать ему в голову пустые бутылки. В данный же момент снарядов вокруг капитана хватало в избытке.
Ёкарный Глаз икнул и разжал пальцы. Ещё одна бутылка присоединилась к своим товаркам. Не вставая, он протянул цепкую нижнюю конечность, выдвинул ящик обшарпанного и изрезанного стола и лениво пошарил там. Однако, кроме сухой заплесневелой корки хлеба, в ящике ничего больше не обнаружилось. Осторожно понюхав корку, капитан с отвращением откусил кусок. Крепкие жёлтые клыки со скрипом вошли в каменно-твёрдую поверхность. Корка отчаянно сопротивлялась, стреляя во все стороны острыми твёрдыми крошками и царапая капитанские дёсны. Но силы были неравны, и вскоре мощные челюсти ритмично заработали, преодолевая последние остатки сопротивления.
В дверь каюты постучали, и в образовавшуюся щель просунулась физиономия. Обладатель физиономии держал голову слегка втянутой в плечи, а глаза его были чуть прищурены, как бы в ожидании какого-то подвоха.
- Эй, кэп, у нас тут к тебе есть одно дельце.
Капитан лениво опустил руку и пошарил по полу около кресла. Нагибаться ему для этого не пришлось. Обладатель физиономии быстрым движением втянул голову в щель и продолжал уже из-за двери:
- Парни недовольны, кэп. У нас заканчивается жратва и травка, а новой не предвидится. И всё по твоей вине.
- Идиоты! - широко, во всю пасть, зевнул капитан. - Если бы я позволил вам напасть на тот транспорт, конвой сделал бы из нас отбивную.
- Мы так не думаем, кэп, - послышался из-за двери голос, на этот раз другой.
- Конечно, вы не думаете, волосатые задницы! Вам же просто нечем. Вот поэтому капитан - я, а не один из вас.
- А может, ты нас больше не устраиваешь! - взвизгнули за дверью.
Капитан ухмыльнулся. Бунты на обезьянских кораблях - дело обычное. Правда, с тех пор, как он принял командование, любой бунт на борту «Тяжёлой Думы» проходил по одному и тому же сценарию - один-два зачинщика улетали в бортовые гальюны, а остальные с усердием принимались драить палубу или штопать паруса. «Дума» была большим летающим кораблём, и работа находилась для всех. Впрочем, эти выкрики из-за двери никак не тянули на настоящий, хороший бунт, во время которого можно было от души повеселиться.
Изенгрим Фракомбрасс, тяжело опираясь о край стола, поднялся с жалобно пискнувшего кресла и шагнул к двери. Неторопливо распахнув её, он упёрся руками в дверной косяк и молча обвёл глазами матросов. Под давлением этого взгляда кучка бунтовщиков попятилась. Довольно осклабясь, капитан почесал волосатый живот, одновременно решая, кому именно сейчас следует преподать конкретный, запоминающийся надолго урок. Конечно, неплохо было бы как следует порвать этого мелкого хорька из новеньких, а то и вовсе спустить в гальюн. Слишком уж борзый для новичка. Но парень оказался на удивление неплохим парусным мастером - а Изенгрим Фракомбрасс стал капитаном обезьянских пиратов отнюдь не потому, что выбрасывал за борт таких нужных на корабле людей. Чего греха таить, с тем гнильём, что прежде болталось на реях, «Тяжёлая Дума» не смогла бы совершить и десятой доли своих подвигов. Поэтому капитан решил не устраивать экзекуцию. В конце концов, прошлого раза ублюдкам должно было хватить за глаза. Сейчас это просто недовольство, чуть больше выходящее за рамки обычного.
- Парни, парни, - укоризненно покачал головой капитан. - Я был о вас лучшего мнения. И вот о чём я хочу вас спросить, - тут он вдруг подался вперёд, оказавшись нос к носу с бунтовщиками. - Вы мне верите, парни? Вы доверяете вашему капитану?
Глаза капитана, жёлтые, налитые кровью, плавали в воздухе в нескольких сантиметрах от лица матроса, первым постучавшегося в каюту. Тот заворожённо уставился в них и часто-часто закивал.
- А вы, друзья мои, верите мне? Верите? - Капитан по очереди обвёл взглядом каждого. Матросы пре-красно понимали, что в такой ситуации возможен только один ответ.
- Да… Да, кэп… Конечно…. Конечно, доверяем, - нестройно зашумело над палубой. Изенгрим Фракомбрасс удовлетворённо рыгнул.
- Тогда почему ваши задницы до сих пор ошиваются здесь!!! - заорал он вдруг во всю силу лёгких. - Двое на марсы! Стравить из баллона! Снижаемся, сукины дети!
Обезьянцы торопливыми муравьями разбегались по кораблю, карабкались по вантам. Двое наблюдателей запрыгнули в плетёные корзины марсов. Поскольку «Тяжёлая Дума» была воздушным кораблём, то располагались они внизу, на выдвигающихся из днища коротких мачтах.
«Однако… Парни, похоже, начинают скучать без дела. Сейчас было бы весьма кстати сорвать хороший куш или, по крайней мере, разжиться травкой». Обычай курить травку принёс на «Тяжёлую Думу» бессменный рулевой Колбассер, и теперь обезьянские пираты, да и сам капитан, не мыслили ни дня без того, чтобы не забить косячок.
Струи дождя безостановочно стекали по серой обшивке баллона и заливали палубу. Сухим оставался только небольшой участок в самом её центре. Капитан с неудовольствием отметил плевки и затоптанные окурки.
«Ну что за свинтусы. Обязательно им на палубе срач разводить. А кубрик на что, спрашивается?»
- Кэп! Вижу внизу лодки! - долетел до него крик марсового. Капитан быстрым шагом прошёл к клюзу выдвижной мачты и глянул вниз. Спускаться на марсы он не спешил: так ли уж трудно закупорить отверстие, а потом срубить мачту, отправив неугодного в короткий последний полёт?
- Какого ещё ты там видишь?
- Там лодки, кэп! Штук восемь или десять. Причаливают к островку. И ещё какая-то штука, вроде большого ведра.
- Отлично, парни. Посмотрим, что это такое. «Наверняка какое-то племя переселяется. Лучше бы купеческий караван, конечно… Впрочем, нам в любом случае будет с кем позабавиться».
- Спустить паруса! Трави из баллона помалу! Канониры, приготовить гальюны левого борта! Огонь только по моей команде! Рулевой! Мы должны зависнуть точно над ними! И смотри мне, не вздумай в случае чего оправдываться тем, что был пьян! Я ведь где грозный, а где и вовсе беспощаден, ты понял, Колбассер?!
«Тяжёлая Дума» начала манёвр снижения.

* * *

Армадилл мигнул. Прозрачная плёнка медленно скользнула по глазному яблоку и спряталась под веко. Мир с точки зрения армадилла представлял собой любопытное зрелище: очень чёткий, яркий, сильно увеличенный в центре, но он тускнел и уменьшался к краям, становясь как бы необязательным приложением к тому, на чём хищник фиксировал свой взгляд. Сейчас глаза армадилла были устремлены на странную цилиндрическую штуковину. Это оттуда так вкусно пахло. Правда, запах никотина немного настораживал армадилла, как и всё незнакомое. Но спустя какое-то время голод перевесит осторожность, и бронированное тело плавно заскользит вперёд, к источнику раздражающе-аппетитного запаха, всё быстрее и быстрее… Армадилл шевельнул хвостом и неспешно, почти незаметно переместился на несколько метров. Он не очень любил охотиться на суше, хотя и мог. Настоящей его стихией была вода. И она прибывала. Через какое-то время она достигнет непонятного предмета, и тогда… Армадилл замер недалеко от берега, свернувшись в кольца на мелководье и выставив на поверхность широкую плоскую голову. Янтарные, с коричневыми крапинками глаза, не отрываясь, следили за береговой линией. Уже два раза рептилия, словно подмытая дождём коряга, тихо-тихо снималась с места и слегка придвигалась к странной, похожей на пень штуковине, из-под которой тянуло восхитительными ароматами. Иногда в щели под ней что-то мелькало, и тогда вкусный запах чуть-чуть усиливался. Внезапно армадилл услышал шум. Эти звуки были ему знакомы: чуть бурлящий шорох воды и ровные всплески вёсел. Приближалась лодка, причём не одна. Рептилия погрузилась, оставив на поверхности только выступы глаз и ноздрей. Голые коричневые люди, тонкие, блестящие от дождя, с длинными копьями в руках ловко прыгали на берег, вытягивали на сушу остроносые лодки, подкрадывались к перевёрнутой ступе, из-под которой доносились оживлённые голоса - и всё это молча и почти бесшумно. Сознание армадилла устроено просто: в нём есть осторожность и есть голод. Голод заставляет его истекать слюной, словно водяные часы-клепсидру - капельками воды. И когда чаша голода перевесит, осторожность уже не будет иметь никакого значения…

* * *

- Плохо дело, - пробормотал Куки.
Когда мощный пинок опрокинул ступу, друзья полетели вверх тормашками, и не успели они вскочить на ноги, как оказались в кольце из дюжины острых и длинных копий. Те потихоньку, сантиметр за сантиметром, смыкали кольцо.
- Кто это? - спросил Хлюпик.
- Какое-то племя. С верховьев Камелеопарда, если судить по их лодкам. Скорее всего, кипадачи. Да ещё молодые воины, самые отмороженные…
- Племя? А почему они не пригласили нас на трубочку табаку или на чашку чаю, а тычут копьями? По-моему, это просто разбойники!
- Племена бывают разные, - хмыкнул Куки. - У некоторых настолько практичный подход к чужакам, что они рассматривают их как полезную добавку к пищевому рациону. Или, скажем, как меновой товар.
- А кипадачи?
- Эти, скорее всего, просто надают по соплям.
- По чему?!!
- Отдубасят, блин! Так понятно?!
- За что?
- Обычай у них такой. Молодым воинам главное показать свою удаль, а любой чужак для этого - прекрасный повод… Ты как, хорошо дерёшься?
- Шутишь?!
- Ничуть не бывало. Сейчас они устроят что-то вроде арены и выпустят против нас кого-нибудь из своих.
- А потом?
- Ну-у… Если мы будем хорошо биться, они нас отпустят… Может быть, - не слишком уверенно протянул Куки. - Знаешь, ты лучше не суйся под руку, раз не умеешь драться. Я попытаюсь как следует отделать их парня.
Между тем кончики копий стали покалывать приятелей, недвусмысленно подталкивая их к воде. Внезапно воины рассыпались цепью, образовав полумесяц, обращённый вогнутой стороной к реке. Один из них, резко взмахнув рукой, вогнал копьё остриём в землю и выступил вперёд.
- Ага, вот и вызов, - сквозь зубы процедил Ку-ки. - Кстати, не вздумай прыгать в реку. Трусов они не жалуют. Закидают копьями только так…
Он делал плечами какие-то странные движения, словно разминал их после тяжёлой ноши. Кипадачи вдруг, словно лягушка, скакнул вперёд и замер на согнутых ногах, держа одну руку с полу сжатым кулаком на уровне подбородка, а другой прикрывая живот. Куки сделал несколько шажков ему навстречу, привстав на цыпочки и двигаясь как бы маленькими прыжками. Кипадачи резко нагнулся, упёрся ладонями в скользкую почву и круговым движением выбросил вперёд ногу, стремясь подсечь Куки. Тот высоко, как кролик, подпрыгнул, хлопнув себя пятками по ягодицам, и, приземлившись, тут же лягнул кипадачи, целясь ему в пах. Воин качнулся назад, уходя, лёгким прыжком преодолел разделяющее их расстояние и нанёс Куки один за другим два удара - в голову и под рёбра. Куки легко отбил их и, в свою очередь, попытался достать противника локтем. Тот отшатнулся, и в этот момент Куки зацепил его ступнёй за ногу и резко дёрнул. Кипадачи широко взмахнул руками, пытаясь сохранить равновесие, а Куки, угрожающе занеся кулак, скорчил зверскую рожу. Кипадачи рухнул в грязь. Воины разразились насмешливыми воплями. Незадачливый боец вскочил, оскалив зубы, и рванулся к обидчику. Дальнейшее Хлюпик не совсем понял: вроде бы Куки почти позволил схватить себя за горло, но в последний момент откинулся на спину, согнув обе ноги в коленях. Кипадачи по инерции перелетел через него и, подняв фонтан брызг, врезался головой в воду. Тут вдруг те, кто стоял в оцеплении, стали принюхиваться, тревожно о чём-то переговариваясь и оглядываясь по сторонам. Строй нарушился. Внезапно один из воинов что-то завопил, тыча копьём вверх. Следом за ним заорали и остальные, задрав головы и потрясая оружием. Куки тоже посмотрел вверх. Прямо с небес к ним падал серой тенью огромный летучий корабль.

* * *

Старина Колбассер управлял «Тяжёлой Думой» с такой точностью, что капитан невольно залюбовался. Погасив инерцию и используя слабый ветер, он аккуратно снизился прямо над головами дикарей. Из открытых бортовых портов плыло зловоние. «Молодцы, парни, хорошо постарались», - подумал капитан и скомандовал:
- Гальюны левого борта - огонь!
Захлопали крышки люков, и шквал нечистот обрушился на головы кипадачи, сбивая их с ног.
С воплями и свистом обезьянские пираты съезжали по канатам вниз и, размахивая кистенями, финками, кастетами и стоеросовыми дубинками, набрасывались на дикарей. Те в ответ кололи нападавших копьями, кидались им под ноги, свернувшись в клубок, швыряли в глаза противникам пригоршни грязи. Многие, впрочем, не в силах выдержать жуткое зловоние, падали на колени и сотрясались в приступах рвоты. Пираты походя добивали таких. Куки и Хлюпик оказались с краю сражения, как раз на кромке земли и воды. С трудом подавив рвотный позыв, когда волна отвратительного запаха накрыла их, друзья бросились бежать. На их беду, именно в той стороне, куда они направились, кипадачи вытащили свои лодки на берег. И навстречу путешественникам рванулись стремительные коричневые фигуры, занося копья для удара. Друзья резко затормозили. Сзади между тем набегали пираты в рваных тельняшках, с дубинами и зазубренными кремнёвыми ножами в Руках. «О Великий Табачный Дух Никоциант!» - крепко зажмурив глаза, взмолился Хлюпик.

* * *

В ноздри армадиллу ударили резкие, доводящие до исступления ароматы; но все запахи перебил один - запах свежей крови. На ту чашу весов, где был голод, опустилась пудовая гиря. Огромное, закованное в неуязвимую броню тело рванулось, распрямляя кольца, и врезалось прямо в толпу сражающихся. Послышались дикие вопли. Здоровенный пират, проорав что-то нечленораздельное, двумя руками занёс над головой ржавый мясницкий тесак и со всего маху обрушил его на череп армадилла. Рептилия мерзко зашипела. Треугольные, каждая размером с ладонь, чешуйки разошлись в стороны. Армадилл бешено завертелся, шинкуя бритвенно-острыми краями чешуи всех, кто подворачивался под удар. Стоны и крики повисли над поляной. Кто-то побежал, не разбирая дороги, придерживая рукой напрочь срезанную щеку. Один из пиратов схватился за свисающий с борта корабля канат и стал неловко подтягиваться, глядя через плечо выпученными от ужаса глазами. Туша армадилла вдруг изогнулась, встала, балансируя, почти на самый кончик хвоста - и широкая пасть аккуратно перекусила почти уже спасшегося пирата пополам. И всё вдруг закончилось: тварь, плотно прижав чешуйки, огромным угрем скользнула в воду. На поляне слабо шевелились и стонали раненые.

* * *

Хлюпика трясло. Зубы выбивали друг о друга чечётку. Куки, тяжело дыша, сосредоточенно работал веслом. Лёгкая ладья кипадачи уносила друзей от страшного острова по вздувшейся от дождя реке. Острый нос протыкал гребешки волн, окатывая брызгами сидящих в ней.
Им удалось ускользнуть в самый последний момент.
Когда чудовище кинулось на берег, все на миг остолбенели. Куки не преминул воспользоваться моментом и, дёрнув Хлюпика за плечо, увлёк его в воду. Пока монстр разделывал сражающихся, они успели отвязать лодку и теперь изо всех сил гребли вверх по течению. Уже почти стемнело; дождь продолжал лить, хотя и не так сильно. От гребцов шёл пар. Хлюпик, непривычный в обращении с большим двухлопастным веслом, почти сразу натёр себе на ладонях мозоли. Теперь каждый гребок давался с болью. Струйки пота, смешиваясь с дождём, стекали по лицу, противно щипали глаза. Вскоре Хлюпик перестал различать что бы то ни было, кроме чёрной блестящей спины Куки. Через некоторое время он почувствовал, что не в силах больше сделать ни одного гребка. Мышцы сводило судорогой. Как раз в этот момент о борта лодки зашуршали камыши, и она ткнулась носом в берег.
- Ну вот, здесь можно передохнуть. - Куки бросил весло и устало вздохнул.
- Они нас… не догонят? - спросил Хлюпик, когда наконец почувствовал, что может говорить.
- Кто «они»? Если ты имеешь в виду кипадачи, то, я думаю, у них сейчас другие заботы. Что же касается пиратов, им просто ни к чему охотиться за одной лодкой. Ну а армадилл теперь вполне сыт и отдыхает где-нибудь на дне, в подводной пещере.
- Что это было? У нас даже не слышали никогда о таких жутких монстрах!
- О да, у вас вообще очень тихое и спокойное место. Просто на удивление. Вообще-то всё, что с нами сегодня произошло, вполне в порядке вещей.
- Мы угнали ведьмину ступу, - начал перечислять Хлюпик, - потом попали в жуткую грозу, подверглись нападению дикарей, пиратов, речного чудища…
- Армадилла, - поправил Куки.
- И ты говоришь, что это всё в порядке вещей?!
- Ну… День, конечно, получился довольно насыщенный. Но в целом - да, ничего особенного не произошло. Послушай, парень, - Куки щёлкнул пальцами. - Я понимаю, что ты, наверное, сегодня получил больше впечатлений, чем за всю предыдущую жизнь. И в основном это были неприятные моменты, согласен. Но Великий Лес - это Великий Лес. В нём опасность подстерегает на каждом шагу, запомни это. Однако в любой ситуации можно найти положительные моменты.
- И где же они?
- А ты как думаешь?
- Не вижу ни одного!
- Очнись, парень! Мы ведь до сих пор живы, не так ли? Как профессиональный каюкер, скажу тебе: это самое главное. Остальное - сущий пустяк.

Предыдущая страница 4 Следующая страница


5 Павел Марушкин

Хлюпик помолчал немного, потом завозился, расстёгивая поясную сумку.
- Наверное, весь табак промок? - сочувственно спросил Куки.
- Не-а, у меня кисет хороший. Водонепроницаемый. Я даже купался с ним на спор. - Хлюпик, низко наклонившись и подняв плечи, пытался разжечь трубку. Огниво чиркало по кремню, но ветер сводил все усилия на нет.
- Дай-ка сюда. - Куки взял трубку в руки и поднёс палец к отверстию. Щёлкнула искра, и табак зарделся красноватым огоньком.
- Ух ты! Это колдовство?
- Почти. - Куки потянулся и зевнул. - Никому не говори, что я так умею. И свои умения, если они у тебя есть, постарайся слишком часто не демонстрировать.
- Почему?
- Потом поймёшь. Сейчас просто запомни мои слова.
Они помолчали. Хлюпик глубоко затягивался, прикрывая отверстие трубки ладонью от капель дождя. В густых сумерках дым казался серым.
- А этот зверь…
- Армадилл? Такие, как он, - наследие магических войн. В основном Второй Магической, конечно. Первая была так давно, что уже никто и не помнит.
- Так их специально создавали?
- И их, и массу других монстров. Большинство из них было уничтожено, некоторые просто оказались нежизнеспособными, а некоторые вот до сих пор живут и прекрасно себя чувствуют.
- И много в реке таких, как он?
- Не слишком. На них ведь тоже можно охотиться, если знать как.
- И что, есть знатоки такой охоты? - саркастически спросил Хлюпик.
- Один из них перед тобой. Я тебе уже говорил, что среди вещей, которыми я занимаюсь, главная - это охота на монстров.
- И что надо, чтобы одолеть его?
- Для начала, чтобы за это хорошо заплатили. - Хлюпик почувствовал, что Куки ухмыляется. - Ну а дальше - по обстоятельствам. Слушай, давай докуривай, и будем устраиваться на ночь. Устал я страшно. По-моему, если перевернуть лодку, под ней вполне можно заночевать.
В наступившей темноте послышалось пыхтение.
- Слушай, тут какие-то тюки…
- Утром посмотрим. Сейчас давай спать.
- А к нам никто не подкрадётся?
- Не бойся. В случае чего, я с ним разберусь. Ты ведь ещё не видел, на что я способен. Да и табачный перегар от тебя такой, что любого хищника с ног собьёт. - Куки слабо хихикнул и тут же засопел.
Хлюпик почувствовал, что дрёма одолевает и его.
Лодка пахла изнутри сырым деревом и тиной. Кто бы мог подумать, подумал Хлюпик, проваливаясь в сон, что я сумею сладко заснуть на земле, на мокрой колючей траве, без одеяла и вечернего чая. Кто бы мог подумать… Только не я…

* * *

Утро выдалось чудесным. За ночь гроза прошла, и первые лучи солнца зажгли тысячи маленьких радуг в каплях воды, свисающих с листьев и веток. Над ровной речной гладью курилась лёгкая дымка. Густая трава, казалось, поседела за ночь - такая обильная выпала роса. Куки с удовольствием зачерпывал полные пригоршни влаги и умывался, ухая и отфыркиваясь. Хлюпик съёжился под лодкой, сберегая остатки тепла, - утренняя свежесть разбудила и его.
- Давай вылезай, что ли, - бодро поприветствовал его Куки.
Хлюпик застонал. Проведённая на голой земле ночь давала о себе знать - всё тело ныло и слушалось хозяина весьма неохотно.
- Давай-давай! Искупаться не хочешь?
- Нет, спасибо! - Хлюпик передёрнулся. - Когда там такие крокозябры водятся…
- Ну как хочешь. - И Куки, скинув набедренную повязку, почти без всплеска ушёл под воду.
Хлюпик уселся на перевёрнутую лодку, обхватив себя руками, и стал смотреть, как приятель ныряет и плавает.
- Вылезай! - наконец, не выдержал он. - А то ещё кто-нибудь цапнет за ногу - и Амба!
- Тогда уж не Амба, а каюк! - весело ответил Куки. Он выбрался на берег, отжал волосы и встряхнулся.
- Теперь самое время покурить, - сказал Хлюпик.
- Теперь самое время заценить, чего там мы стырили у кипадачи, - возразил Куки. - Давай-ка доставай их пожитки!
Пожитков было три мешка. Куки придирчиво осмотрел их и заявил:
- А вот и наши плащи.
- Плащи?
- Ну да. Это в Лесу ты можешь щеголять в одной набедренной повязке или вовсе голышом. В Бэбилоне нравы другие. Надо что-то надеть сверху. Иначе тебя примут за лесного дикаря. А ты хоть и из Леса, но дикарём себя не считаешь, так ведь?
- Конечно, нет! - удивлённо воскликнул Хлюпик. - Я смоукер!
- А как тебя зовут, смоукер?
- Хлюпик.
Куки в раздражении прихлопнул себя по коленкам:
- Не Хлюпик, а Хлю!
- Ой, извини, - смутился Хлюпик. - Я и забыл.
- Помнить надо, - проворчал Куки, возясь с узлом. Наконец тот поддался, явив взорам приятелей какую-то странную массу. С виду она напоминала скрученные сушёные листья. Куки зачерпнул пригоршню, понюхал и вдруг разразился хохотом.
- Ты чего это? - озадаченно спросил Хлюпик.
- Парень, да ты знаешь, что это такое? Это же умат-кумар!
- Умат-кумар?!
- Ну да! Слушай, попробуй зарядить это в свою трубку, сам поймёшь! Ох, вот это номер!
- И что нам с ней теперь делать?
- Как что? Если в остальных мешках то же самое, то мы с тобой уже довольно богатые люди! Давай скорее развязывай остальные!
Во втором мешке оказался всё тот же сушёный лист. Хлюпик недоверчиво понюхал его. Пахло травой. В третьем мешке лежал здоровенный молот из крепчайшего железного дерева, кремень с огнивом и трут, завязанные от влаги в большой рыбий пузырь, моток прочной толстой верёвки и завёрнутая в несколько кусков тонко выделанной кожи книга. Хлюпик с интересом склонился над ней.
- Тут же ничего не понятно! - разочарованно протянул он, разглядывая незнакомые буквы, более всего похожие на чёрных пиявок.
- Ладно, неважно! Что там есть ещё?
- Больше ничего.
- Ну, нам и этого хватит, - ухмыльнулся Куки. - Веселись, парень! - внезапно воскликнул он. - Мы с тобой теперь богачи!
- А как же хозяева? - несколько растерянно спросил Хлюпик.
- Хозяева?! - брови Куки поползли вверх. - Ты что, уже успел курнуть?! Хозяева теперь мы! И лодка наша, и эти мешки… Ты чего, Хлю?!
Хлюпику и правда было не по себе. Конечно, кипадачи напали на них и вроде бы даже собирались побить; но брать чужое? Хлюпик затруднился бы сказать, что ему мешает поступать так с чистой совестью.
- Правильные смоукеры не берут чужого, - наконец, не очень уверенно буркнул он.
- Странно. - Куки уже спускал на воду лодку. - Когда мы спёрли ведьмину ступу, ты вроде не возражал.
- Так ведьма же! Она же плохая!
- А кипадачи что, хорошие?! Запомни, паренёк. - Куки внимательно посмотрел в глаза Хлюпику. - Хороший только ты сам; ну и твои друзья, если они у тебя есть. Все остальные - плохие. Хорошенько это запомни; тогда избежишь многих неприятностей. Усёк?
- Усёк. - Хлюпик не знал этого слова, но тем не менее вполне его понял.
- Ладно, поплыли. Мне кажется, мы не так уж и далеко от Бэбилона. Кстати, попробуй умат-кумар. Вдруг тебе так понравится, что ты о табаке больше и не вспомнишь?
- Ну-у, это вряд ли… Ладно, уговорил. Забью немножко.
- Лучше выкури полную трубку. И подольше удерживай дым в себе. Эх, хорошая штука жизнь!

* * *

Палка свистнула в воздухе, проткнула стену гаража, разметав ветки и прутья, и косо воткнулась в землю недалеко от опушки. Перегнида сплюнула. Всё утро она пыталась соорудить летающее помело из имевшихся в наличии запчастей, и, как назло, ничего не выходило. Утро - вообще не лучшее время для ведьм; но из-за проклятых угонщиков все её суточные ритмы были нарушены, и теперь приходилось работать при ясном солнечном свете. Чёрные лохмотья Перегниды резко контрастировали с весёленьким лесным пейзажем. На покрытой изумрудным мхом полянке перед избушкой красовались неопрятные выгоревшие проплешины и воронки - вещественные следы нервных срывов ведьмы. Сейчас она, правда, немного остыла и дело как будто налаживалось. «Тангаж и рысканье в пределах нормы, - удовлетворённо подумала ведьма, в очередной раз запуская изделие. - Теперь осталась самая малость - хвостовые стабилизаторы. Нарежу-ка я для этого дела ореховых прутьев». Умывавшийся на крылечке кот встретил хозяйку радостным мурлыканьем. На плече она тащила новое помело. Кот встал, задрав хвост трубой и выгнув спину. «Наконец-то у неё получилось, - подумал он. - Стоит, пожалуй, завести разговор о блюдечке сметаны; вдруг она в хорошем настроении. Конечно, моя хозяйка в хорошем настроении - это что-то новенькое, но вдруг?»
Перегнида воткнула помело у крыльца и с размаху уселась на жалобно скрипнувшую ступеньку. Щёлкнула кнопка, и костяная нога ведьмы шлёпнулась рядом.
- Залазь, - коротко приказала она. Шерсть на загривке кота встала дыбом.
- Хозяйка, - жалобно промяукал он; от волнения кошачий акцент проявлялся сильнее, чем обычно. - Хозяюшка, может, мы как-нибудь по-другому?!
- Залазь, кому говорю. - Перегнида нахмурилась.
- Но… Но там же места мало! Там все твои магические принадлежности и всё такое…
- Места тебе хватит, - ухмыльнулась ведьма. Внезапно она резко наклонилась и сцапала кота за загривок.
- А если его окажется мало, - продолжала она, втискивая мученически закатившего глаза зверька в протез, - то я попросту превращу тебя во что-нибудь более компактное. Например, в жабу.
Кот помалкивал. Он знал, что хозяйка вполне в состоянии исполнить свою угрозу.
- И не вздумай мне там нассать! - рявкнула ведьма, защёлкивая фиксатор. - Шкуру спущу!
Тремя минутами позже из пёстрого лесного ковра в небо вырвалось нечто, похожее на тёмную комету. Маленький покосившийся домик ведьмы остался далеко внизу; на дверях его слабо опалесцировало остаточное свечение мощного расчленяющего заклятия. Конечно, никто в здравом уме не полезет в жилище ведьмы; но наученная горьким опытом Перегнида предпочитала не рисковать.

* * *

Примерно в это же время к Четвёртым водяным воротам подплывала лодка. Стражники неодобрительно наблюдали, как двое её пассажиров, оба по виду - типичные куки, вовсю веселясь, машут вёслами. Четвёртые водяные ворота состояли из двух кирпичных башен, утвердившихся по обеим сторонам узкого канала, наполненного зелёной, резко пахнущей водой. Должность привратных стражей считалась довольно почётной и небезвыгодной, так как именно им было доверено право производить сбор пошлины с въезжающих в город. Стражники, однако, предпочли бы более утомительный, но и гораздо более доходный пост где-нибудь на сухопутных воротах, в порту или, в крайнем случае, на Вторых или Девятых водяных. Четвёртые же среди городской стражи имели стойкую репутацию места малодоходного. И то сказать: выходили они в сторону от крупных торговых путей, и пользовались ими, как правило, такие вот голоштанные дикари или совсем уж обедневшие горожане, которым предпочтительнее было сделать крюк, чем заплатить лишнюю монетку.
- Бай зе риверс оф Бэбилон, - во всё горло распевал Куки, - зеа ви сет даун, е, е, ви вепт, энд ви ри-мембед За-айон… Запомни, сынок, это самая бэбидонская из всех бэбилонских песенок, хоть и поётся на дурацком пиджине!
- Может, нам стоило освободить мешки? Ты же сам говорил, в Вавилоне не принято ходить, как мы, - слабо хихикая, сказал Хлюпик.
Куки, ухмыляясь во весь рот, отрицательно покачал У него перед носом пальцем.
- Не-ет, старина! Пусть лучше эта замечательная травка будет в одёжке, чем мы. Потому что эта травка - особенная, и ей одёжка гораздо нужнее, чем нам. Ты понимаешь, о чём я?
Хлюпик, тихо киснущий от смеха, кивнул. Сил говорить не оставалось. От постоянного хохота уже болели горло и грудь.
Травка и в самом деле была замечательная, хотя поначалу он, привыкший к табаку, и морщился брезгливо.
Но зато потом! После третьей по счёту трубки!
- При… преофигительная травка! - выговорил он, наконец.
Куки, мечтательно улыбаясь, окинул взглядом пейзаж.
- Знаешь, когда уезжаешь отсюда, смотришь - духи предков! Ну помойка помойкой. А когда возвращаешься, радостно на душе: вот ты и дома… Хотя всё равно помойка, конечно.
- Да, круто… - Хлюпик с интересом осматривался.
Направо и налево, сколько хватает глаз, прямо из вод вырастал Вавилон. Башни, стены, дома, арки сменяли друг друга, переплетаясь, складываясь в разноцветную мозаику дуг и прямых углов. Теперь он понемногу осознавал, почему Вавилон называли «маленькой вселенной». Он и впрямь был безграничен - врастая и вырастая из самого себя, город бросал вызов бесконечности Великого Леса, создавая собственную, компактно-упорядоченную бесконечность.
Лодка вошла в одетые серым камнем узкие берега канала. Красные башни нависли над головой. Некогда их соединяла на высоте нескольких этажей кирпичная арка, сейчас обвалившаяся посередине. Канал перегораживала толстая железная цепь. Куки направил лодку к берегу. Там был спуск к воде - прорубленная в камне узкая лесенка со стёршимися от времени ступенями и небольшая площадка чуть выше уровня воды. На пло-щадке стояли несколько таможенников - все дородного вида высокие мужчины с сытыми лоснящимися лицами, в светлых форменных кителях и при фуражках. Хлюпику их вид показался невероятно забавным - умат-кумар ещё не выветрился из головы. Он захихикал, подталкивая Куки локтем в бок и тыча в стражников пальцем. Куки тихонько шикнул на него. Он знал, что при общении с таможней любое неосторожное слово грозит лишней монеткой, перекочевавшей в их мошну.
- Ну, презренные куки, зачем едем? Чего везём? - спросил начальник смены, вызвав у Хлюпика новый приступ весёлости.
- Это мой полоумный двоюродный брат, ваша неподкупность, - быстро сказал Куки. - Вот, еду в город показать его колдунам - может, помогут чем.
- Только ненормальных куки нам здесь и не хватает, - проворчал таможенник, доставая пухлую тетрадь. - Как вас там звать?
Куки выдал длинную и абсолютно бессмысленную фразу.
- Чего-чего? - начальник сморщился, как будто его заставили разжевать лимон. - Что ты там лопочешь?
Куки бодро повторил.
- А брата моего зовут… - с готовностью продолжил он.
Таможенник замахал на него обеими руками.
- Ещё чего не хватало - записывать такую несусветную чушь! Ведь едут и едут, словно не сидится им в своём Лесу! Спасу никакого нет! С вас четыре монеты за проезд и ещё две за то, что имена такие длинные.
- Но ваша неподкупность, - запричитал Куки, - мы просто бедные лесные жители, у нас совсем нет таких больших денег…
- Шесть монет, и ни монеткой меньше! Ну ладно, четыре, да и то только потому, что торговаться с вами у меня нет никакого желания. И скажите спасибо, что мы не досматриваем ваши грязные пожитки.
- Очень, очень дорого, господин начальник привратной стражи, - ныл Куки, копаясь в складках своей набедренной повязки.
Один из служащих, брезгливо поморщившись, принял горсть потемневших медных монеток и вяло махнул рукой. Барабан, на который была намотана цепь, завращался, тяжёлые, покрытые тиной звенья ушли под воду, и лодка с двумя приятелями скользнула под своды древнего города Вавилона.
Куки ловкими гребками направлял лодку вперёд по каналу. Мимо проплывали огромные, в несколько этажей, дома. Везде царило оживление: толпы народу сновали по улицам, ездили на каких-то диковинных зверях, правили лодками и плотами. Куки, казалось, чудом избегал столкновения с некоторыми из них. На берегах канала сидели странные личности с удочками; при приближении лодки они с недовольным видом вытаскивали из воды леску. Хлюпик задумался на мгновение: что же здесь можно ловить? Вода выглядела и пахла так странно, что у себя в лесу он не решился бы даже перейти её вброд.
Вскоре узкий канал расширился, соединившись с широкой медленной рекой, также забранной в камень и столь же неприятно пахнущей. По воде плыли белёсый пух и лепестки толстых розовых цветов. Их роняли склонившиеся над водой деревья. То тут то там шныряли маленькие круглые лодочки. Сидящие в них вавилоняне продавали какую-то снедь, во весь голос торгуясь с покупателями, нахваливая свой товар и переругиваясь между собой. У Хлюпика вскоре голова пошла кругом от непрестанного движения и многоголосого шума.
- Что, чувствуешь себя неотёсанной деревенщиной? - посмеивался Куки. - Ничего, старина! Я тоже, честно говоря. Так всегда бывает, когда возвращаешься в город из Леса. Зато когда попадаешь из города в Лес, тишиной просто наслаждаешься - как хорошей музыкой.
- Слушай, Куки, а куда мы плывём? - спросил, очнувшись, Хлюпик.
- Для начала я хочу пристроить лодку. Понимаешь, если в Бэбилоне оставить без присмотра что-нибудь хотя бы на пять минут, это тут же украдут. Можно было бы, конечно, продать её, но что-то мне подсказывает оставить пока у себя. Да, кстати, имей в виду - слово «куки» на местном жаргоне означает человек из леса, дикарь. В городе меня называют Иннот.
- Это твоё настоящее имя?
- Это имя, под которым я здесь известен. А настоящее… Что значит настоящее? Я просто пользуюсь теми именами, которые мне удобны в данный момент. Назваться - это ведь всё равно что надеть шляпу. Можно сказать, все они настоящие - или что настоящего у меня нету вовсе. Кстати, помни, что я тебе сказал: держи ухо востро.
- В каком смысле?
- Ох… Ну, как будто где-то рядом армадилл, понимаешь? Что-то вроде…
- Всё время, что ли?!
- А ты как думал, парень. Это Бэбилон… Ага, вот и пристань.
Действительно, за поворотом к реке примыкала небольшая рукотворная бухта, сплошь заставленная различными лодками, плотиками, даже кораблями - и среди них попадались довольно большие. Куки - или Иннот - направил лодку прямо в это скопище. Они проходили буквально впритирку к другим судам и, наконец, оказались возле длинного дощатого причала. Куки ловко выскочил на сушу.
- Давай нашу поклажу.
- Нашу поклажу? - удивился Хлюпик. Все их скромные пожитки остались на безымянном островке возле ступы.
- О духи предков! Ну не нашу, кипадачи, если тебе так больше нравится.
- А! - Хлюпик вытащил из-под сиденья втиснутые туда мешки. Как только вдали показались стены Вавилона, Куки (то есть Иннот, поправил он себя) заставил его вычерпать со дна лодки всю воду и аккуратно припрятать груз.
К путешественникам уже спешил какой-то вавилонянин. Хлюпик обратил внимание на его одежду: такой красивой тёмно-синей ткани он в жизни не видывал!
- Три монеты за стоянку, презренные куки! Три монеты, и ни одной меньше!
- Протри свои поросячьи глазки, любезный! Или ты меня не узнаёшь?!
- Иннот, малыш! - радостно завопил вавилонянин, раскрыв объятия. - Сколько лет!
Иннот, однако, довольно сухо его перебил:
- Слушай, мне некогда. У меня к тебе просьба - присмотри за лодкой; возможно, она мне ещё понадобится. За мной не заржавеет, ты знаешь. Да, и ещё: не говори пока никому, что ты меня видел, ладно?
- Не вопрос, парень, не вопрос. - Хозяин пристани с любопытством поглядел на стоявшего рядом Хлюпика. - А это кто с тобой?
- Неважно. Слушай, мне пора. Не забудь про лодку.
- Сей же минут о ней позабочусь…
Иннот схватил Хлюпика за руку и потащил сквозь толпу. Другой рукой он придерживал мешки с умат-кумаром. Маленький мешок достался Хлюпику.
- Значит, так. Сначала надо припрятать это добро. Таскаться с ним не стоит. Потом… - Иннот на мгновение задумался, - потом одежда. Надоело мне, что каждая сявка норовит обозвать презренным куки.
- И где… Где мы это припрячем? - удивился Хлюпик. - Здесь же кругом столько народу…
Иннот недоумённо поглядел на него.
- Всё время забываю, что ты вырос в Лесу, - наконец, сказал он. - Такой, в общем, смышлёный парень… Надо найти место, где наше добро будет под надёжной охраной. Одно из таких мест - моя квартира.
Тут он ненадолго замолчал.
- Да, сейчас идём ко мне.
- А где эта твоя хижина?

Предыдущая страница 5 Следующая страница


Дети непогоды 6

- Не хижина, а квартира. Ну, как бы сказать… Видишь эти дома? Так вот, внутри у каждого как бы много-много маленьких хижинок. И каждая называется - квартира. А идти туда недолго. Мы уже почти пришли.
- Слушай, а этот, на пристани - он что, твой друг?
- Друг? Ну нет, не друг. - Иннот явно думал о чём-то другом. - Он так… Просто знакомый. Страшная, кстати, зануда. Но доверять ему до определённой степени можно. Я как-то оказал этому парню небольшую услугу; кроме того, он немного меня побаивается.
- Серьёзно?!
- Ну да… Я ведь каюкер, знаешь ли.
Они свернули с оживлённой улицы и нырнули под арку. Хлюпику показалось, что они попали в какую-то гигантскую пещеру: теперь приятели двигались в лабиринте узких дворов, поднимались по каким-то лестницам, два или три раза проходили дома насквозь - Хлюпик морщился от резкого запаха мочи в тёмных переходах. Личности, попадавшиеся им навстречу, Хлюпику очень не понравились: лица у них были нездоровыми, а глаза - неприятно цепкими. Некоторые шли по своим делам, засунув руки в карманы, другие просто стояли в небрежных позах, подпирая стены. Наконец, протиснувшись сквозь какую-то совсем уж узкую щель (им пришлось даже встать боком), приятели оказались во дворе. Огромные бледно-жёлтые здания с глухими стенами, примыкая друг к другу, составляли некое подобие колодца. По стене одного из домов вилась тоненькая железная лесенка. «Абизьянам место в жунглях!» - уверяла безобразная синяя надпись на штукатурке.
- Нам туда, - коротко бросил Иннот, кивнув наверх.
- Как ты дорогу-то помнишь? - удивлённо спросил его Хлюпик.
- Ерунда. Поживёшь здесь немного и начнёшь ориентироваться не хуже. Дело привычки, знаешь ли.
Они поднялись наверх. В родной деревне Хлюпик без всякого страха забирался на самые высокие деревья; но тут, среди огромных, уходящих вниз плоскостей, у него неожиданно закружилась голова.
Иннот жил в каморке под самой крышей; обшарпанная дверь на скрипучих петлях оказалась незапертой. Хлюпик хотел что-то спросить, но Иннот молча вскинул руку, прислушиваясь. Маленький коридорчик, где они стояли, заканчивался другой дверью, неплотно прикрытой, из-под неё проникал лучик дневного света. Каюкер горестно вздохнул и вошёл в комнату. Там было пусто; лишь на полу виднелись грязные следы многих ног. Иннот покачал головой и заглянул в смежное помещение. Единственным предметом меблировки тут являлась кровать, более всего напоминавшая жертву какого-нибудь сухопутного армадилла: вспоротая вдоль и поперёк, с торчащими из недр пружинами. На полу валялся разнообразный мусор. Обои под раскрытым окном потемнели и вздулись пузырём.
- Извини, - нарушил молчание Хлюпик, - но это всё не кажется мне очень уж надёжным местом.
- Дверь, похоже, взломали, а потом мародёры растащили всю обстановку, - несколько смущённо откликнулся приятель. - Обычное дело, надо сказать; меня ж, считай, полгода не было…
- И что мы теперь будем делать?
- Так, сейчас соображу… Пожалуй, мы сейчас отправимся к Громиле. Это мой друг, он приютит нас на некоторое время.
- А какой он друг? Вроде этого, на пристани?
- Нет, что ты! Громила - свой парень, свой в доску… Тоже каюкер, между прочим.
- А почему у него имя такое странное?
- Чем же странное? Вполне нормальное имя. У него и внешность соответствующая: большой, чёрный, мохнатый…
- Мохнатый?!
- Ну да. Он же обезьянец.
- Я тебе, наверное, уже надоел с расспросами. Но все-таки скажи, кто такие обезьянцы? Помнится, ты и этих… Летающих пиратов так же обзывал.
- Всё верно, они тоже обезьянцы. Правда, несколько другого вида. Ты знаешь вообще, что такое Вторая Магическая?
- Ну, была такая война между магами, очень большая война, но очень давно.
- Не так уж и давно в общем. Так вот: маги не просто воевали между собой. Они создавали огромные армии, целые народы, предназначенные для войны. Да, парень, у них был размах! И как-то раз кому-то из магов пришла в голову идея не создавать их с нуля, а заколдовывать стаи обезьян, чтобы они воевали на их стороне. Дело тоже не простое, но Великим Магам и не такое по плечу. Вот так и появились на свет обезьянцы.
С одной стороны, разумные, с другой - прекрасно приспособленные к жизни в Лесу и очень сильные. Великие Маги все сгинули в той войне, а создания их живут до сих пор. Некоторые пиратствуют - у всех обезьянцев очень цепкие руки и ноги, и они хорошо управляются там, где надо лазать по канатам. Да и бойцы не из последних; только дисциплины у них маловато. Ну а другие вполне неплохо устроились в Бэбилоне. Кстати, те пираты, что напали на нас, скорее всего, происходят от павианов и шимпанзе. А у Громилы предком была горилла.
Всё это Иннот объяснял, уже шагая по улице. Хлюпик чувствовал усталость; кроме того, страшно хотелось курить. Но табак приходилось экономить: Иннот сказал, что зелье это редкое и достать его даже в Вавилоне нелегко. Прохожие немилосердно толкались, и в какой-то момент Хлюпик почувствовал, что рука одного из них явно ощупывает мешок. Иннот вдруг, словно почувствовав что-то, резко обернулся и уставился тому прямо в глаза. Прохожий стушевался и отстал.
- Не зевай, парень, не зевай, - сквозь зубы пропел Иннот. - И не отставай, иди ко мне вплотную.
Хлюпик потерял счёт пройденным улицам и еле волочил ноги, когда, наконец, они вошли в какой-то дом и поднялись наверх. По-видимому, все каюкеры предпочитают жить под самой крышей, флегматично подумал Хлюпик, когда они остановились на последней лестничной площадке перед железной, крашенной коричневой краской дверью.
Куки сбросил с плеча мешок и изо всех сил заколотил в неё кулаками. Грохот ударов, казалось, разнёсся по всему дому. Подождав немного, он приложил ухо к щели между дверью и косяком и прислушался.
- Музыку поставил, - огорчённо сказал он. - С одной стороны, хорошо - значит, он дома…
И Иннот снова принялся колотить в дверь. Наконец, оттуда глухо спросили:
- Кто там?
- Это я, Иннот!!! - завопил, надсаживаясь, Иннот.
Дверь открылась, и Хлюпик со страхом посмотрел вверх. Громила был невероятно высоким, почти вдвое выше самого Хлюпика, и весь порос длинной угольно-чёрной шерстью. Одежды на нём не было вовсе, если не считать ярко-красных плавок.
- Ты бы глазок в дверь вставил, что ли! - поприветствовал друга Иннот, подхватывая узлы.
- Да ну, блажь какая! В них всё равно ничего не видать толком. - Хозяин посторонился, пропуская гостей. - Ну, здравствуй, что ли, мелкий! Я уж, грешным делом, подумал, тебе каюк устроили твои недруги!
- Каюк не каюк, а квартиру обнесли.
- Ты спасибо скажи, что сам жив остался, - хмыкнул Громила. - Хотите пива?
- А то!
Хлюпик огляделся. Жилище Громилы ничем не напоминало квартиру Иннота. Оно представляло собой одно большущее помещение - то ли планировка здесь изначально была такая, то ли хозяин счёл за лучшее снести стены, чтобы не мешали. Изнутри дверь была просто утыкана крючками - и на каждом висела пара перчаток из толстенной кожи. «Ну да, он же обезьянец - зачем ему сандалии!» - подумал Хлюпик. Пол устилал огромный мохнатый белый ковёр - ноги утопали в нём по щиколотку. Хлюпик прикинул, какого размера должен был быть зверь, с которого содрали эту шкуру, и с уважением посмотрел на Громилу. Несколько шкафчиков и буржуйского вида диванов приютились вдоль стен. Перед каждым диваном стоял небольшой низенький столик, уставленный разноцветными бутылками. На полу возле одного из них валялся цветной журнал. Хлюпик машинально бросил взгляд на раскрытую страницу и, густо покраснев, поспешно отвернулся.
Хозяин между тем достал откуда-то упаковку жестяных банок и, отделив две, ловко кинул их друзьям. Хлюпик с недоумением рассматривал пойманный предмет.
- Делай, как я. - Иннот подцепил какую-то штуковину на банке и со щелчком открыл её.
Хлюпик последовал его примеру. Жидкость показалась ему невероятно противной на вкус, да ещё горько-жгучие пузырьки неприятно кололи нёбо. Смоукер аккуратно поставил ёмкость на столик.
- Слушай, а ванну у тебя принять можно? А то мы, понимаешь, с дороги… - говорил между тем Иннот.
Громила широко развёл ладони.
- Мой дом - твой дом, старина.
- Да, кстати. Я же вас не представил. Это - Громила, а это - Хлю, серьёзный малый из племени смоукеров. Приехал развязать Третью Магическую. Шучу, конечно.
Хлюпик шаркнул ножкой. Громила осторожно похлопал его по плечу.
- Друзья моих друзей - мои друзья. А чего ты пиво не пьёшь?
- Непривычное оно какое-то…
Громила хохотнул:
- Ничего, поживёшь в Биг Бэби - привыкнешь!
- У тебя полотенца есть в доме? - крикнул откуда-то Иннот.
- Пошарь в корзине, там у меня чистые, - откликнулся Громила. - Слушай, парень, не сгоняешь пока за пивом? А то у меня сегодня вечеринка намечается, а осталась только неполная упаковка. Надо ещё хотя бы парочку взять.
- Э-э… Я схожу, конечно - если ты скажешь куда.
Громила хлопнул себя ладонью по лбу. Звук получился громким.
- Ах да, ты же здесь новичок! Вот, смотри, - он увлёк Хлюпика к окну. - Видишь, там река? А вон за тем домом - отсюда не видно - через неё есть мост. Вот под этим мостом продаётся хороший сорт - «Двойное Золотое». Возьми пару упаковок. Только в таких вот банках, а если «Золотого» нет, возьми «Речного бандита», только не тёмного, а светлого. Идёт?
- Идёт. - Хлюпик ничего не понял из слов Громилы, но про себя решил, что просто возьмёт такие же банки, как и у него.
- Подожди, я дам тебе что-нибудь накинуть. На, держи. - И он протянул Хлюпику кусок белой ткани.
Тот с недоумением осмотрел его.
- Да ты просто завернись, вот так, - Громила показал. - Сейчас какую-нибудь застёжку найдём.
- Не надо. - Хлюпик полез в поясную сумочку и достал свой талисман. - У меня вот что есть.
- О, клёвая штука! - Громила покрутил звёздочку в пальцах.
В его громадных лапах она казалась совсем маленькой.
- Возьми там мелочь на столике. На пиво с лихвой должно хватить, - обезьянец махнул лапой.
Хлюпик сгрёб горсть монеток и ещё раз украдкой бросил взгляд на лежащий на полу глянцевый журнал. Впервые в жизни ему страстно захотелось присвоить чужую вещь…
Когда благоухающий мылом и одеколоном Иннот вышел из ванной, на ходу вытирая шевелюру мохнатым полотенцем, Громила возлежал на диване и, прикрыв глаза, вслушивался в ритмичные басы. Магнитофон помаргивал разноцветными огоньками.
- А где Хлю? - озадаченно спросил Иннот.
- За пивом побежал, - небрежно сказал Громила. Иннот подпрыгнул.
- За пивом!!! И ты пустил его одного!!!
- А что такое? - Громила удивлённо посмотрел на Иннота.
- Да он же… Ему же… Он же только из Леса, балда!
- Э-э… Но ты же сам сказал, что парнишка серьёзный! Вот я и подумал… - эту фразу он договаривал уже в спину Инноту.
Тот, вихрем вылетев из квартиры, побежал вниз.

* * *

Хлюпик бодро вышел из подъезда и двинулся вдоль набережной, ловко уворачиваясь от встречных прохожих. Теперь, когда он никуда не спешил, можно было рассмотреть их получше. Все люди здесь были закутаны в разнообразные, ярких расцветок одежды. Рядом с ними Хлюпик чувствовал себя почти раздетым - и это несмотря на то, что кусок ткани, наброшенный на плечи наподобие плаща и скреплённый красной звёздочкой, казался ему явно излишним. В Вавилоне было тепло, даже жарко, куда жарче, чем в Лесу, - тут ведь не было дающих тень листьев. Лица встречных вавилонян поразили Хлюпика каким-то странным, неуловимым общим выражением усталой озабоченности, словно каждого поджидало где-то тяжёлое и неприятное дело.
Он подошёл к мосту. В этом месте гранитный парапет исчезал, а мостовая лесенкой спускалась вниз, образуя там довольно широкую площадку. Большую её часть занимала дощатая хижина, крышей которой служил мостовой настил. В хижине были сделаны окошки, доверху заставленные разнообразными банками, бу-тылками, кувшинчиками… Чего там только не было! У Хлюпика буквально глаза разбежались. Внезапно он заметил знакомый силуэт - из такой же банки он отхлебнул неприятной шипучей дряни у Громилы.
- Дайте мне вот такую, - попросил он, встав на цыпочки и заглядывая в одно из окошек.
- Вот такую чего? - неприязненно переспросила сидящая в хижине тётка.
Лицо её украшали странные, соединённые тонкими палочками гнутые стёклышки. От этого глаза тётки казались выпученными, как у лягушки.
- Ну вот такого, как вот в этих банках! - Хлюпик для наглядности несколько раз ткнул пальцем в банку за стеклом.
- «Двойное Золотое», а не «вот такое вот», - брюзгливо сказала тётка. - Понаехали тут из лесу на наши шеи! Тебе сколько?
. - Две. То есть две связки… Упаковки, - вспомнил он незнакомое слово.
- С тебя сорок восемь монет, - тётка порылась внизу и вытолкнула Хлюпику пиво.
Он расплатился и, сжимая неудобные упаковки в руках, пошёл к лестнице. Внезапно дорогу ему загородила тощая фигура. Хлюпик поднял глаза. Перед ним стоял какой-то тип с гнусной улыбочкой на костлявом рябом лице. В уголке его рта перекатывалась туда-сюда камышинка, бесцветные глазки смотрели словно бы сквозь Хлюпика.
- Э-эй, куки-и! - неприятно растягивая слова, гнусаво проговорил он. - Отойдём в сторонку, а-а?
- Тебе чего? - удивлённо спросил Хлюпик.
- Да ты не бойся, куки-и. - Тип всё подталкивал его куда-то за ларёк.
Там в густой тени громоздились высокие штабеля пустых ящиков. Из-за них вышли ленивой походочкой ещё несколько личностей и взяли Хлюпика в кольцо. Происходящее вдруг живо напомнило ему вчерашнюю сцену на острове - точно так же кипадачи окружали их с Иннотом.
- Чего вам надо?! - стараясь, чтобы голос не дрожал, спросил Хлюпик.
- Де-еньги у тебя еэ-эсть? - спросил кто-то.
- Ну, есть немножко, - желая удостовериться, Хлюпик похлопал себя по поясной сумочке. Там зазвякало. - Только это не мои… А что?
- Давай сюда-а, вот что, - ответили ему.
Внезапно стоявший перед ним резко толкнул Хлюпика в грудь. Тот отшатнулся назад, и сразу же в его руки впились чьи-то пальцы, а жёсткий локоть перехватил шею, мешая дышать. Тот, кто говорил с ним, полез руками ему под плащ, прямо к поясной сумке. Хлюпик выпустил, наконец, упаковки с пивом и лягнул его ногой. Тут же локоть так сдавил ему шею, что на глазах выступили слёзы. И тогда Хлюпик изо всех сил запустил в него свои зубы.
Стоявший сзади заорал. Хватка ослабла, и красный взъерошенный Хлюпик отскочил к ящикам.
- Эта тварь меня укусила! - изумлённо сказал один из негодяев (в том, что это негодяи, Хлюпик теперь не сомневался). - Да я его… В речке закопаю!
- Отойди-ка, - тот, кого Хлюпик лягнул, небрежно отстранил поделыцика и, сделав неуловимое движение, извлёк, словно бы из воздуха, длинный и узкий нож.
Лезвие тускло блеснуло.
- Ну что-о, куки-и? Сейчас тебе будет больно-о! - кривляясь, протянул негодяй.
Остальные подались в стороны, освобождая место. Хулиган с ножом несколько раз ловко перекинул его из руки в руку и вдруг резко взмахнул перед самым носом Хлюпика - тот еле успел отшатнуться. Лезвие чиркну-ло по плащу и легко распороло его. В какой-то момент Хлюпик почувствовал кожей холодок металла.
- Сейчас ты буде-ешь бледны-ый! - поведал ему негодяй.
А Хлюпика вдруг захлестнуло странное чувство. Смоукеры вообще народ очень мирный; и даже нанесённая обида заставляет их не сжимать кулаки, а тянуться за трубкой. Хлюпик же не дрался ни разу в своей жизни; он даже шуточных потасовок старался избегать. Он не знал, как назвать эту горячую, едкую волну, вдруг поднявшуюся, словно рвота, откуда-то из самых глубин его существа и выплеснувшуюся на поверхность. Его ладонь нащупала застёжку плаща - ту самую, взятую из дома старую красную звёздочку. Пальцы крепко охватили ставший вдруг горячим талисман и сжались изо всех сил. В мгновенном озарении Хлюпик понял, почему лучи у неё сделаны чуть скруглёнными - если бы они были острыми, то уже прокололи бы ему кожу.
А потом он оторвал руку от застёжки и выбросил вперёд, словно швыряя камень. Красный сполох осветил изумлённое лицо негодяя и расплавленный, стекающий яркими медленными каплями нож в его руке, а в следующий миг и само лицо вздулось жуткими пузырями и почернело - только белые зубы сверкали на нём. Хлюпик с каким-то отстранённым интересом наблюдал, как его собственная ладонь, зачерпнув воздух у груди, швырнула его во второго негодяя. Тот вспыхнул весь сразу, будто пропитанный смолой факел, и, нелепо растопырив руки и ноги, полетел спиной в воду, подняв фонтан брызг и облако пара. Остальные разбойники кинулись врассыпную. Кто-то прыгнул в реку, кто-то метнулся вверх по лестнице. Внезапно за ларьком сверкнула синеватая вспышка, и рядом с Хлюпиком оказался Куки. То есть Иннот, поправил себя Хлюпик.
- Живой?! - Иннот тяжело дышал. Грудь его блестела от пота, набедренная повязка сидела как-то криво.
- Вполне… - Хлюпик говорил медленно. Странное горячее чувство ярости и торжества ушло, оставив после себя слабость и лёгкий звон в ушах. Иннот подошёл поближе и заглянул в лицо (если это ещё можно было назвать лицом) того, кто стоял перед Хлюпиком.
- Ёпперный театр!!! - Челюсть Иннота отпала, и он едва ли не со страхом посмотрел на приятеля. - Это ты его так?!!
- Это всё она, - Хлюпик вяло ткнул пальцем в застёжку плаща.
Иннот моментально понял, о чём он.
- Так. Ясно. Давай-ка двигать отсюда, - он схватил Хлюпика за край плаща и потянул за собой.
При этом он задел обугленного негодяя - и тот вдруг рассыпался: там, где он только что стоял, осталась лишь кучка пепла. Хлюпик ошеломлённо оглянулся и тут же споткнулся о тело, валявшееся на ступеньках.
- Этого я завалил, - бросил Иннот, таща за собой Хлюпика.
Они бегом поднялись наверх. Иннот провёл приятеля какими-то дворами, и в дом Громилы они вошли с чёрного хода.
- Слушай, а как… Что это такое было? - наконец, опомнился Хлюпик.
- А чего тебе непонятно? - Иннот пожал плечами. - У тебя оказался очень мощный талисман, и в трудную минуту ты смог к нему воззвать.
- Но я ни к кому не взывал, - возразил Хлюпик.
- Это тебе так кажется. Ты воззвал, а он ответил. А вообще-то сегодня у Громилы собираются друзья, так что ты скорее всего сможешь получить исчерпывающее объяснение от специалиста. Если только старина Афинофоно соизволит прийти, конечно.
- Ну что, цел твой кореш? - приветствовал их Громила. - Не пропал?
- Ты не поверишь, - Иннот покачал головой. - Он сам там двоих уконтропупил!
- Вот видишь! У парня хватка профессионального каюкера, а ты за него боялся. Пива принесли?
Хлюпик охнул. Он совсем забыл о цели своего похода.
- Оно, наверное, так там и лежит, - задумчиво сказал Иннот. - Я сейчас…
- Да сиди уж! Я сам схожу, - остановил Иннота хозяин. - Заодно посмотрю, чего вы там натворили на пару…

* * *

Помело, выписывая лихие виражи, неслось по воздуху. Внизу сверкала в лучах солнца разлившаяся река. Наконец, среди множества островов показался нужный. Ведьма заложила над ним круг и пошла на снижение. Посреди изрытой, истоптанной поляны лежала её ступа. «С виду целёхонька, - подумала ведьма. - Если бы они мне её раздолбали - я бы не знаю, что с ними сделала. Я вообще-то и так не знаю, что с ними сделаю, но всё же… Э-э… Ладно, хорошо, что ступа цела».
Плавно погасив инерцию, метла застыла в метре от земли. Неловко спрыгнув с неё, Перегнида поскользнулась на влажной траве и ткнулась носом в землю.
- Проклятие! - пробормотала она, поднимаясь.
От травы чуть заметно тянуло неприятным тяжёлым запахом. «Готова спорить на что угодно, здесь не обошлось без обезьянских пиратов». Тут в протезе что-то зашевелилось, толкаясь в культю ноги. Раздражённая ведьма отщёлкнула его, не садясь, и в peзультате вынуждена была сделать пару неуклюжих прыжков, чтобы сохранить равновесие. Из отстёгнутой костяной ноги, пятясь задом, выбрался чёрный кот. Он сделал несколько шагов на разъезжающихся ногах, после чего его стошнило.
- Ну и чего тебе не сидится на одном месте? - пробормотала ведьма, пристёгивая ногу обратно. Коту явно было плохо. Он прилёг на траву и чуть слышно промяукал что-то. - Ась?! - ведьма приставила к уху ладонь. - Укачало, говоришь?! А кто виноват? Кто тебя вниз головой ехать заставил - я, что ли?
Кот поднял на неё полные немого укора глаза.
- Ну я, - несколько смущённо припомнила ведьма. - Ладно, это не смертельно. Отдыхай пока.
Вцепившись в края ступы, она с натугой подняла её и поставила вертикально; затем придирчиво изучила механику: наступать второй раз на одни и те же грабли она не собиралась. Внезапно внимание ведьмы привлекло какое-то пятно среди травы. Подойдя, она с любопытством разглядела втоптанный в грязь брезентовый рюкзак. Вытащив и расправив его, она прикрыла глаза и медленно провела над тканью рукой. «Так-так-так… Похоже, ты служил хозяину долгое время, дружок. А значит, впитал его эманации. Ну что же, транспорт свой я вернула. Теперь осталось только поквитаться за одну маленькую шутку».
- Хозяйка… - подал голос кот. Ведьма отмахнулась.
- Э-э… Хозяюшка… Выйди, пожалуйста, из транса на минутку…
- Ну что тебе, мерзкое животное… - гневно начала Перегнида и вдруг осеклась.
Из-за кустов к ней подкрадывались, угрожающе занеся копья, голые коричневокожие люди. Ведьма подбоченилась, усмехаясь и вызывающе глядя на них.
- Я только хотел обратить твоё внимание на этих типов, хозяюшка, - смиренно сказал кот.
- Вам чего, мальчики?! - непринуждённо улыбнулась Перегнида.
Воины кипадачи (а это были они), не отвечая, стали брать ведьму в кольцо.
- Будете наказаны ректально! - предупредила она.
Круг копий стал сужаться.
- Ну как хотите. - И ведьма, зажав двумя пальцами нос, пробормотала своё фирменное проклятие «Обосраться и не жить».
На лицах кипадачи появилось выражение крайнего изумления. Спустя мгновение занесённые копья стали выпадать из ослабевших рук и втыкаться в землю; дикари, слабо постанывая и держась за животы, опускались рядом. Те, кто был в задних рядах, успели, шатаясь, сделать несколько шагов и скрыться под сенью листьев; теперь оттуда доносились тяжёлые утробные звуки. Ведьма, старательно дыша ртом, закончила свою работу. Теперь завершить поиски не составит труда. Она огляделась вокруг. «А ребята, похоже, профессиональные воины. Может, стоит их использовать? Давненько я никем не командовала…» Эта мысль так понравилась ведьме, что она немедленно решила привести её в исполнение. Тонкий длинный палец ткнул по очереди в три ближайших тела. Они тотчас перестали стонать и неуверенно поднялись на ноги.
- Ну что, поговорим, как интеллигентные люди? - предложила ведьма, ухмыляясь.
- Ты опозорила нас, - хрипло выговорил один из воинов. - Теперь мы должны умереть. Жизнь больше не имеет смысла.
- Это успеется. - Ведьма прислонилась спиною к ступе и скрестила руки на груди. - А сейчас расскажите мне, кто вы такие и что здесь произошло.

Предыдущая страница 6 Следующая страница


7 Павел Марушкин

- Исцели сначала моих людей, - угрюмо сказал кипадачи. - Или хотя бы убей их. Мне невыносимо видеть такой позор.
- Да что ты знаешь о позоре, щенок! - разозлилась ведьма. - Ты и понятия не имеешь о том, что это такое! А отвечать тебе всё равно придётся, хочешь ты или нет. Поэтому я ещё раз повторю свой вопрос, а потом устрою вам маленькую пытку.
- Кипадачи не боятся боли! - гордо ответил воин. - А то, что ты с нами сделала, - ты уже сделала!
- Малыш… а ведь ты пока ещё даже не представляешь, что такое генеральный дрист… - ласково промолвила ведьма. - Понос такой силы - это уже не понос, но реактивный двигатель! Так что? Будем долго и напрасно страдать?
- Ладно, спрашивай, - пробурчал кипадачи.
- Вот и славненько. Вопрос первый: кто вы такие?
- Мы - воины! Непобедимые кипадачи, лучшие из лучших!
- Так. А что здесь произошло? Я так понимаю, вы встретились тут с двумя типами, верно?
- Да, это так, - кипадачи потупил взгляд. - И один из них победил моего брата. Брат со стыда отправился на бескрайние поля Джа, а я, никчёмный, ещё жив. Позволь мне умереть достойно, колдунья!
Перегнида досадливо отмахнулась.
- А что было потом?
- Потом на нас напали летучие обезьяны. - Лицо воина сморщилось, как будто он разжевал лимон. - Эти создания напрочь лишены чести и пользуются недозволенными приёмами - совсем как ты. А затем, на страх обезьянам, река породила водяного дракона. И он убил многих, не разбирая, где благородные кипадачи, а где гнусные животные. Летучие обезьяны убрались восвояси, а наш вождь решил уйти с этого острова. Нас оставили в засаде.
- На кого?
- На тех, кто прятался под этим ведром, - кипадачи кивнул на ступу. - Они украли нашу священную реликвию, и вождь сказал мне так: раз твой брат потерял своё имя, позволив чужаку победить себя, ты должен вернуть нам талисман племени. Тогда имя будет возвращено твоему брату.
- Так он же вроде умер?
- Посмертно.
- Гм… Ну вы и придурки. Ладно, крошка. Что скажешь, если мы друг другу немножко поможем?
- Кипадачи не нуждаются в помощи!
- Ага. Значит, ты решил сидеть на этом островке всю оставшуюся жизнь? Должна тебя огорчить: они сюда не вернутся. А ступа эта - моя.
- Они оставили здесь свои пожитки, - не сдавался кипадачи. - Значит, они придут.
- Эти, что ли? - ведьма пнула Иннотов мешок. - А что они там у вас украли, а?
- Священную реликвию… - не очень уверенно ответил воин. Его вдруг посетили сомнения: - И ещё траву великого Джа…
- Какую ещё траву?
- Безбожники из Великой Деревни называют её мата-мар.
- Умат-кумар! - Ведьма расхохоталась. - Да, они не скоро сюда вернутся! Очень не скоро! А много ли было травы?
- Два мешка, - подал голос другой воин. - Вот таких. - И он показал руками размеры, вызвав у ведьмы новый приступ весёлости.
Отсмеявшись, она вытерла глаза.
- Если вам интересно: у меня свои счёты с этими двумя, и я собираюсь их найти. Они подались в Вавилон, это и дураку понятно. Куда им ещё деваться с двумя мешками умат-кумара! Я, как вы уже могли убедиться, колдунья и также ни в чьей помощи не нуждаюсь - по большому счёту. Но если мы объединимся, то сможем сделать дело быстрее. И учтите: если я вполне справлюсь и одна, то вы - нет. Вавилон - город большой. Очень большой. Почти как Лес. Ну так что скажешь?
На лице кипадачи, обычно каменно-неподвижном, теперь ясно читалось мучительное раздумье. Наконец, придя к какому-то решению, он тряхнул курчавой головой.
- Хорошо, колдунья. Кипадачи принимают твоё предложение. А теперь расколдуй моих воинов.
- С удовольствием. - Ведьма щёлкнула пальцами. Стоны и вскрики тут же прекратились. Недоверчиво придерживаясь руками за животы, дикари поднимались на ноги.
- Ну и вонь, - недовольно пробормотал кот, подходя к хозяйке.
- Ступайте хорошенько вымойтесь. - Перегнида залезла в ступу. - Кстати, как вас зовут?
- Меня - Йоо; моих братьев - Эрей и Хадзме. А эти… - кипадачи кивнул на остальных, - пока не заслужили имён.
- Ничего, заслужат, - пообещала ведьма. - В случае чего, я сама им придумаю.
Запрыгнувший вслед за хозяйкой кот тихо фыркнул.

* * *

Хлюпик блаженно улыбался и пускал к потолку колечки табачного дыма. Трубка - небольшая, но очень удобная, приятно согревала его ладонь. В такие вот моменты друг Пыха и говорил авторитетно: «Жизнь удалась!» Он возлежал на тахте в комнате-квартире Громилы. Иннот пристроился напротив, развалившись в кресле с тем самым журналом, который так смутил Хлюпика, и с видом знатока рассматривал его. Изредка он поворачивал журнал так, чтобы Хлюпик мог видеть изображение, и спрашивал: «А как тебе вот эта?» - в ответ на что Хлюпик лишь смущённо отмахивался. Он уже успел устать от многочисленных вавилонских соблазнов. Гости Громилы с удовольствием покуривали умат-кумар: Иннот щедрой рукой отсыпал из мешка в глубокую глиняную миску, и теперь любой желающий мог просто подойти и взять, сколько ему хотелось. Собственно, гостей пока пришло трое: загорелый усач Фил («Не некрофил, не зоофил, и уж, конечно, не педофил, а просто Фил» - именно так он представился Хлюпику), потом Кактус - они с Иннотом долго смеялись и хлопали друг друга по плечу, а Хлюпик с интересом разглядывал глянцевую тёмно-зелёную кожу Кактуса - такую расцветку он видел впервые. Ещё пришла Джихад - высокая, сухопарая девица, от которой, казалось, прямо-таки исходила опасность. Впрочем, Иннот с удовольствием обнимался с ней, а сама Джихад с весёлым интересом поглядывала на Хлюпика. Насколько он мог понять, и она, и Кактус были каюкерами, так же, как и его приятель. По поводу Фила хозяин, рассмеявшись, сказал, что он просто хороший малый. Ещё ждали какого-то загадочного Афинофоно, который должен был вот-вот подойти, но всё задерживался. Пиво лилось рекой - даже Хлюпик за компанию употребил свою порцию, не получив, впрочем, от этого особого удовольствия. В центре внимания оказался Иннот. Все наперебой расспрашивали его о путешествии; из отдельных реплик Хлюпик понял, что приятель не просто так оказался в Великом Лесу, а вроде бы от кого-то там скрывался. Осторожный Кактус при этом выражал сомнение в том, что неведомые враги Иннота оставят его в покое, а Джихад только кривилась и обзывала Кактуса перестраховщиком.
- Слушай, а чего ты рыжий? - внезапно Хлюпик понял, что не давало ему покоя последний час: волосы Иннота, раньше зелёные, теперь цветом напоминали огонь в очаге.
- Всё просто, парень: защитная окраска! - Приятель подмигнул ему. - Когда ты отправляешься в Лес, лучше всего быть незаметным. У меня есть такое специальное средство - коробочка с мазью из микроскопических водорослей. Стоит намазать ею голову, как водоросли облепляют каждый волос и меняют его цвет. И подкрашиваться не надо: по мере того как волосы растут, водоросли тоже размножаются. Так что рыжими остаются только самые корни, остальное прокрашивается. У тебя с твоими тёмными волосами такой проблемы, конечно, нет.
- А теперь ты просто смыл эти водоросли?
- Ну да. Водой их не смоешь, а Громилиным шампунем - очень даже.
- Вот у меня с мимикрией вообще полный порядок, - встрял Кактус. - Стоит только сбросить одёжку, и я запросто сольюсь с листвой.
- А тебе-то зачем?! - рассмеялась Джихад. - Ты ведь из города не вылазишь!
- Ну, мало ли что может случиться, - ухмыльнулся Кактус. - Наеду не на того, как Иннот, и придётся устроить себе долгие каникулы. Кстати, мелкий! Ходят жуткие слухи, что тебе вынесли дверь и разгромили твоё жильё. Это правда?
- Ага. Только меня к тому моменту уже не было в городе. Как только мы с Кашлюном просекли, что дело пахнет керосином, я сразу смотался.
- А Кашлюну-то каюк, - тихонько сказал Громила.
Иннот широко раскрыл глаза.
- Да ты что?! Я-то был уверен, что он слинял и до сих пор где-нибудь отсиживается!
- Увы… Такой сверхосторожный парень, а опасность недооценил. Решил залечь на дно в городе, ну его как-то и вычислили.
- И кто его?
- А это вопрос интересный, - Кактус цыкнул зубом, - Люди болтают, что подписали самого Подметалу.
- Подметалу?! Да это же легенда, блин! Нет никакого Подметалы! Ты бы ещё про Старую Контру вспомнил! Или эту, как её, «Веспа Крабро»! Тоже мне, общество любителей городского фольклора!
- А что за Подметала? - вмешался Хлюпик.
- Да болтовня это! - Иннот раздражённо стукнул ладонью но колену. - Бабушкины сказки! Ну, якобы существует такой Подметала, который может заделать каюк абсолютно любому, эдакий суперкаюкер.
- А народ говорит, что он есть. - Джихад отхлебнула пива. - Лично я думаю, что это какая-нибудь тайная организация, члены которой пользуются одним и тем же псевдонимом.
- Почему ты так решила?
- Да уж больно крутой каюкер получается. Просто ухайдакер какой-то. И никто ничего о нём не знает, и каюк он всем по-разному заделывает. Точняк, организация.
- А я считаю, это какой-нибудь маг. Не Великий, конечно, но тоже очень мощный. Отсюда и таинственность, и удачливость, - Кактус многозначительно поднял палец.
- Маги, тайные организации… Вы все просто обкурились, ребята! Куда я, блин, попал! - Иннот шутливо схватился за голову. - У этого вон кренделя вообще видения. - Он кивнул на Хлюпика.
- Оу, правда?! - Джихад присела на корточки, с интересом уставившись на него. - Расскажи, если не секрет!
Хлюпик покраснел.
- Ну, понимаешь, когда мы делаем глубокий смоук, иногда у некоторых случается такое, - от смущения он говорил сбивчиво, и Джихад недоумённо нахмурилась.
- Что такое глубокий смоук?
- Это когда они курят, - вмешался Иннот. - Так ведь?
- Ну, нет. Просто покурить - это одно; а сделать смоук - это совсем другое.
- А в чём разница-то?
- Когда делаешь смоук, надо определённым образом настроиться, - пояснил Хлюпик. - Для начала тебя ничего не должно смущать или там тревожить. Ты должен сосредоточиться на том, что ты делаешь. Настоящий смоук лучше всего получается, когда куришь трубку или чилим; но даже если просто сворачиваешь самокрутку, то должен делать это очень тщательно, с полной концентрацией. И ни в коем случае нельзя спешить; иначе никакого смоука не выйдет.
- А в чём смысл всего этого?
- Если смоук получился, на тебя снисходит благодать Никоцианта, духа табака. Ты сразу же успокаиваешься, можешь гораздо глубже понять все свои проблемы и найти пути их решения. А если смоук глубокий, то иногда получается пообщаться с духом табака напрямую. Обычно это происходит неожиданно; и далеко не со всеми, конечно.
- Ну а для чего это вообще нужно? - Джихад вздёрнула узкие сабельные брови.
- Э-э… Ну, Великий Табачный Дух Никоциант способен научить правильной жизни. Если будешь к нему прислушиваться, станешь правильным смоукером, и все будут тебя уважать.
- Ничего себе! Целая религия, как я посмотрю, - уважительно сказал Кактус. - Вроде растафарианства, только вместо умат-кумара - табак, да? Вы так его называете?
Хлюпик кивнул.
- Круто! А вот если из кальяна курить, получится тогда смоук?
- Конечно, получится! - Хлюпик едва не свалился с тахты. - У нашего племени есть священный кальян; он хранится у Большого Папы. Но курить его имеют право только старейшины, да и то не всегда. Только по праздникам или если надо решить какую-то важную проблему. Для всего племени важную, я имею в виду. А вообще, если Папа приглашает кого-нибудь покурить кальян, это знаете какая большая честь! О-о!
- А в Бэбилоне ты можешь запросто купить себе кальян и курить его хоть каждый день, - тоном змея-искусителя произнёс Иннот. - Только из него обычно курят умат-кумар, а не табак.
Хлюпик недоумённо уставился на Иннота.
- Как это - купить?! У вас что, тоже есть кальяны?!
- Ты сейчас мальчику всё мировоззрение поломаешь, - сказал Кактус.
- Ничего, пусть привыкает. А как ты сам думаешь, Хлю, откуда у Папы этот кальян взялся?
- Не знаю, - растерянно сказал Хлюпик. Мысль о том, что такая великая вещь вдруг оказалась общедоступной, совершенно его ошеломила.
- Да купил его ваш Большой Папа здесь где-нибудь! В одном из магазинов «Дерибасе» или в какой-нибудь другой лавке! Понимаешь, Хлю, это же Бэбилон, - Иннот наклонился к растерянно моргавшему Хлюпику. - Тут всё продаётся и покупается. Хошь, кальян; хошь, этих вот, - он потряс в воздухе журналом. - Только плати монетки! Поэтому за ними все так и охотятся. И зарабатывают, и воруют, и каюк запросто могут заделать.
Хлюпик задумался. У них в деревне обладание каким-нибудь предметом не считалось чем-то очень уж важным - кроме курительных принадлежностей, конечно. Любую вещь можно было сделать самому, потратив на это некоторое время; ну а трубка являлась скорее показателем социального статуса, чем просто предметом. Но вот кальян… Кальян был мечтой любого смоукера. Даже не владеть им, а просто покурить…
- И дорого… Дорого он стоит? - хриплым шёпотом спросил он у Иннота.
Тот пожал плечами:
- Ну, наверное, недёшево; но у тебя денег хватит и не на такое.
- Каких денег? - удивился Хлюпик. - У меня их вообще нет!
- Будут, Хлю! Нам только надо продать наш умат-кумар. Завтра мы этим и займёмся; а потом подыщем себе жильё, прошвырнёмся по магазинам… Заодно и кальян тебе присмотрим.
- Так этот кумар, наверное, долго продавать придётся… - Хлюпик представил себе, как они с Иннотом будут ходить по улицам с лотками, полными сушёной травы, и внимательно следить, чтобы их никто не толкнул и не украл ни горсточки.
Такая перспектива заставила его поёжиться.
- Почему долго? - недоуменно спросил Иннот и, выслушав сомнения приятеля, расхохотался. - Ты что, думаешь, мы вразвес торговать будем?! Нет, парень, - продолжал он, отсмеявшись. - Я ещё не настолько крутой, чтобы умат-кумар толкать с лотка. Это же вообще-то незаконно, сечёшь?
- Незаконно? В смысле - нельзя?
- В смысле - можно, но очень осторожно. Вот мы и продадим его осторожненько нужному человеку. А уж как он будет им распоряжаться дальше, нас не касается.
- А где мы найдём такого человека?
- Ну, это раз плюнуть, - вмешался Громила. - Ты бы лучше вот о чём подумал, Иннот: если сезон охоты на тебя ещё не закрыт, то после того, как ты засветишься с травкой, у тебя возникнут серьёзные проблемы.
- С чего бы? Я думаю, тем, кто убрал беднягу Кашлюна, до меня уже нет дела. Всё-таки полгода прошло! А мой неудавшийся клиент вообще, наверное, обо мне ничего не знает.
Громила покачал головой и хотел было что-то сказать, но тут в дверь забухали удары:
Бум!
Бум!
Бум! Бум! Бум!
Бум! Бум!
Бум! Бум!
Бум!
Бум!
- О! Это Афинофоно. Он всегда так стучит! - обрадовался Иннот.
- Откройте там! - крикнул Громила.
Джихад поправила волосы и откинула защёлку. Вошедший тут же звучно с нею расцеловался.
- Ты бы звонок, что ли, поставил! - крикнул он Громиле. - А то каждый раз весь дом на уши встаёт, наверное!
- Ничего, они уже привыкли, - махнул рукой Громила. - А всякие там звонки-глазки я терпеть не могу. Излишества…
- Ты как раз вовремя, старина! У нас с другом будет к тебе профессиональный вопрос. - Иннот, улыбаясь до ушей, приглашающе похлопал по тахте.
Афинофоно подошёл. Был он высоким - как Джихад - и удивительно светлокожим. Прямые светло-русые волосы аккуратной чёлкой спускались на лоб; на глазах Афинофоно носил такие же странные стёклышки, как и давешняя тётка в ларьке. Лицо волшебника казалось совсем молодым; с первого взгляда Хлюпик принял его почти за своего ровесника. Но, вглядевшись, понял - такое впечатление обманчиво.
- Все друзья безжалостно эксплуатируют мои профессиональные навыки, - улыбнулся Афинофоно, присаживаясь на краешек тахты. - И при этом наотрез отказываются мне за это платить.
- Но зато они бесплатно поят тебя пивом! - Иннот вручил гостю банку. - Слушай, старина, дело вообще-то серьёзное: у малого оказался какой-то могущественный талисман, а что это такое, мы не знаем. Хлю, покажи.
Хлюпик снял с груди звёздочку и протянул Афинофоно. Тот аккуратно принял её двумя пальцами. Хлюпик удивлённо вытаращился: звёздочка, ничего не касаясь, парила над ладонью волшебника, словно бы лёжа на невидимой подушке.
- Понимаешь, я ведь не специалист, - заговорил Иннот, будто оправдываясь. - Активной магии, по-моему, в ней нет. Но аура очень сильная и какая-то… вязкая, что ли? Ты чувствуешь?
Афинофоно, не отвечая, аккуратно положил звёздочку на столик и раскрыл принесённый с собой саквояж. Оттуда он извлёк небольшую тёмную коробочку. Внутри неё было несколько деревянных кубиков со странными знаками, нанесёнными на грани разноцветной тушью. Афинофоно один за другим вынимал их и ставил на стол таким образом, чтобы они образовывали вокруг звёздочки правильный квадрат. Когда был поставлен четвёртый кубик, звёздочка плавно поднялась в воздух и зависла в нескольких сантиметрах над поверхностью стола. Друзья заинтересованно наблюдали за происходящим. Афинофоно взял ещё один кубик, подержал его немного и отпустил. Тот тоже завис в воздухе. Волшебник проделал то же самое ещё раз. Тут Хлюпик заметил, что остальные кубики мелко-мелко подрагивают. Афинофоно подвесил ещё один кубик. Вибрация заметно усилилась, возник жужжащий звук. Волшебник взял последний кубик, в раздумье покатал его между пальцами и, наконец, решительно поставил на воздух. Секунду-другую ничего не происходило; парящая звёздочка казалась заключённой в центр некой невидимой клетки с кубиками по углам. Затем с громким треском кубики брызнули в разные стороны. Послышался звон бьющегося стекла. Звёздочка упала обратно на столик. Громила оторвался от пива и недовольно крикнул:
- Эй, там, шарлатаньте потише! Вы мне весь дом разнесёте!
Афинофоно покачал головой и прищёлкнул пальцами. Кубики, разлетевшиеся по квартире, подкатились к волшебнику и самостоятельно, один за другим, запрыгнули в коробочку. Афинофоно спрятал её в саквояж и с интересом спросил Хлюпика:
- Откуда у тебя такая штука?
- Она была в нашей семье давным-давно. Просто реликвия…
- И ты ничего о ней не знаешь?
- Не-а…
- Сегодня парень с её помощью поджарил какую-то шпану, - встрял Иннот. - Так что штука непростая. Я же говорю - талисман.
- Это не талисман, - возразил Афинофоно. - Это медиатор.
- Медиатор?
- Ну да. Талисманы - они либо обладают неким собственным магическим зарядом, либо способны активировать волшебные силы у своего владельца, - Афинофоно потёр подбородок. - А медиатор - это что-то вроде канала, по которому ты получаешь силу; причём совершенно неважно, волшебник ты или нет. Поэтому, кстати, ты и не уловил в нём магии - когда канал перекрыт, её просто нет. Это как вода в кране, понимаешь? Вообще такие штуки сейчас - очень большая редкость. Где, интересно, ваше племя живёт? - обратился он к Хлюпику.
Тот пожал плечами и вопросительно посмотрел на Иннота.
- Они обитают примерно в полутора днях полёта от Бэбилона в направлении на юго-восток. Может, чуть меньше, не скажу точно.
- Если на юго-восток - это, должно быть, Лиловые горы. - Афинофоно задумался.
- Нет, гор там нету, скорее уж холмистая равнина.
- Всё равно, предгорья недалеко. Понимаешь, с теми местами связана какая-то история; вот только сейчас не вспомню какая. Надо покопаться в книгах. Но в общем, понятно - эта штука принадлежала кому-то из сражавшихся во Второй Магической. Она связана с источником неких сил и может в нём их черпать. И здесь, возможно, скрыта опасность, - обратился он к Хлюпику.
- Опасность? Какая?
- Ты берёшь взаймы Силу; причём неизвестно, из какого источника. И есть вероятность, что когда-нибудь тебе предъявят за это счёт.
- Ну, понеслось… - протянул Иннот. - Слушай больше этих волшебников!
- Если почувствуешь, что что-то не так, лучше избавься от неё, - предостерёг Хлюпика Афинофоно. - Кстати, кто здесь обещал поить меня пивом? Моя банка уже пуста!

* * *

- Всё лезут и лезут, - пробормотал начальник смены.
К Четвёртым водяным воротам приближалась странная флотилия: две длинные узкие лодки тащили за собой на буксире нечто, больше всего напоминающее здоровенную глубокую лохань. Коричневокожие гребцы ровными взмахами вёсел направляли свои суда прямёхонько под стены Вавилона. Один из таможенников приложил ладонь к козырьку фуражки, защищая глаза от солнца, и удивлённо присвистнул.
- Ну что там ещё? - лениво спросил его напарник.
- А ты сам не видишь, что ли?
- А чего там видеть? Какие-то очередные грязные куки, чтоб им всем пусто было!
- Ага. А ещё?
- Ещё? - Таможенник прислонил стоеросовую дубинку к парапету и всмотрелся. - Мать честная! - тихонько охнул он. - Хмунька! Беги-ка ты скорее за Румпелем. И мигом: одна нога здесь, другая - в при-вратной башне. Давай, пошевеливайся - мне вовсе неохота провести остаток дней, глотая комаров в болоте.
Лодки между тем повернули, явно нацеливаясь в узкий канал ворот.
Начальник смены прочистил горло. Больше всего ему сейчас хотелось оказаться как можно дальше отсюда. Однако именно он обязан был завернуть назад ведьму. В том, что это ведьма, таможенник нисколько не сомневался: никем другим сидящая на носу лодки особа быть не могла. Адептов «тёмных искусств» в Вавилоне не жаловали, несмотря на то, что спрос на такого рода услуги сохранялся всегда.

Предыдущая страница 7 Следующая страница


Дети непогоды 8

«Ну почему именно в мою смену?» - горестно воззвал к предкам начальник смены, одновременно пытаясь придать своему лицу предписанную уставом твёрдость.
Лодки, постепенно снижая скорость, подходили к перегораживающей канал цепи. Гребцы ловко притормаживали вёслами.
«Ещё и воины кипадачи! Только этого мне не хватало для полного счастья!»
- По какому делу пожаловали в славный Бэби-лон? - стараясь, чтобы голос звучал сурово, вопросил он, благоразумно опустив, однако, привычное «презренные куки».
- Поличному, - Перегнида сплюнула за борт. - И почём нынче благосклонность таможни?
Это уже была наглость. Таможенник побагровел. Никто не смел так разговаривать с должностным лицом при исполнении им служебных обязанностей!
- Десять монет с носа! - завышая пошлину за въезд в десять раз вместо обычных двух-трех, начальник смены, конечно же, не рассчитывал на то, что деньги, как по волшебству, появятся в руках отвратительной старухи - скорее, он хотел потянуть время.
«Где только предки носят Хмуньку и этого пьяницу Румпеля?»
Ведьма засунула руку глубоко под свои лохмотья - таможенники скривились - и извлекла горсть подозрительно новых и блестящих золотых монет. Караульные невольно попятились - по правилам, золото надлежало пробовать на зубок. Но стоило только подумать, откуда его достали…
Стараясь делать всё как можно более неторопливо, начальник смены протянул руку. Он думал, что ведьма просто ссыплет в его ладонь монеты, однако та проворно схватила её и накрыла своей, проведя по всей длине отвратительно влажными пальцами. Таможенник выдернул руку и отшатнулся, едва не заорав от омерзения. Золото нагло сверкало в лучах солнца. В пересчёте на медь здесь было ровно столько, сколько он запросил. Причём без сдачи. Уверившись, что с золотом нечисто, начальник смены облегчённо вздохнул. Теперь у него был законный повод не пускать в город странную компанию. И ещё…
- В таком виде в Бэбилон нельзя, - он небрежно кивнул на голые фигуры гребцов. - Пусть оденутся.
Один из кипадачи произнёс длинную и замысловатую фразу, смысл которой сводился к отношению истинных воинов к вавилонским обычаям и правилам. Почувствовав себя несколько увереннее, таможенник кивком подозвал своих. Те неохотно подошли поближе. Презрительно скривив губы, сухопарый кипадачи рассматривал их заплывшие жирком тела.
- А если они оденутся, вы нас пропустите? И не будете больше чинить препятствий? - вкрадчиво спросила Перегнида.
Начальник смены замешкался, но тут за его спиной громко и весело ответили:
- Ещё как будем!
С облегчением посторонившись, начальник смены пропустил вперёд Румпеля. Невысокий сухонький волшебник, как всегда, несмотря на жару, носил длинный, до пят, шерстяной плащ с капюшоном, из-под которого торчал только невероятной длины нос, по-видимому, и ставший причиной его прозвища.
Несмотря на то что толку от волшебника на таможне по большей части не было, стражники относились к нему добродушно. Румпель охотно бегал за пивом (не забывая, конечно, выговорить себе бутылку-другую) и отличался лёгким и незлобивым характером. При всём этом он был на удивление неплохим волшебником, в чём начальник смены имел как-то раз возможность убедиться.
- Ну что тут у нас? - бодро вопросил между тем Румпель, быстро поводя носом из стороны в сторону, словно принюхиваясь к сидящим в лодках.
Начальник смены протянул ему золото.
- Ага, фальсификация денежных средств; так, хорошо… Нарушение приличий… - Он ещё раз окинул взглядом кипадачи.
Внезапно на плечо ведьме вскочил чёрный кот и, выгнув спину, зашипел на Румпеля.
- И провоз диких животных в городскую черту.
Кот опять зашипел.
- Опасных диких животных, - довольно поправился Румпель. - Может быть, даже бешеных.
Ведьму затрясло. Неимоверным усилием воли подавив ярость, она улыбнулась:
- Может быть, есть какой-то способ уладить наши недоразумения, коллега?
- Ну разумеется! Разумеется, есть, - обрадовался Румпель. - Вы сейчас аккуратно дадите задний ход - развернуться в таком узком месте непросто, я полагаю, - и на полной скорости удалитесь туда, откуда прибыли. Это будет самым лучшим решением проблемы, коллега.
Перегнида помолчала. Таможенники покрепче перехватили свои дубинки. «Сейчас начнётся потасовка, - тоскливо подумал начальник смены. - Остаётся лишь надеяться, что Румпель сумеет одолеть эту крокозябру. Нам и с кипадачи будет столько возни - мало не покажется. Они хоть и презренные куки, но копьями так владеют - упаси нас духи предков». Ведьма и впрямь некоторое время обдумывала этот вариант. Её нрав повелевал ей немедленно вступить в схватку. «Никому ничего не прощать и бить первой» - это правило давно стало второй натурой Перегниды. И не будь здесь этого мерзкого старикашки, она бы, наверное, так и поступила. Тренированные кипадачи с её поддержкой смели бы разжиревшую таможню моментально - никто не успел бы даже позвать на помощь. Она не сомневалась в своей способности справиться и с этим длинноносым уродцем. Однако магический поединок непременно привлёк бы внимание других городских волшебников - это вам не Лес, где за десятки миль вокруг нет ни единой души, способной засечь затухающие гармоники боевых заклятий. Вполне вероятно, они успели бы пробиться в город и смешаться с толпой; но тогда за ними неминуемо началась бы охота.
В это время из-за угла показался небольшой отряд стражи, скорым шагом устремившийся к воротам. Кто-то из таможенников догадался вызвать подкрепление. Кипадачи стали приподниматься, взглядами меряя расстояние до врага. И тогда Перегнида приняла решение.
- Хорошо, мы уходим, - сказала она, пристально глядя в глаза начальнику смены. - Надеюсь, мы ещё встретимся - в другое время и при других обстоятельствах, Ваша Неподкупность.
Таможенник поёжился.
- Это вряд ли, - презрительно буркнул Румпель. Повернувшись, он внезапно резко дунул на горсть золотых монеток, которые тот всё ещё держал в руке. Словно облачко пыли слетело с золота, моментально растаяв в воздухе. И монеты стали тем, чем и были с самого начала - позеленевшими, изъеденными коррозией медяками.
- Полагаю, это ваше, - с издевательской вежливостью усмехнулся Румпель.
Начальник смены швырнул деньги в лодку. Ведьма ловко сдёрнула с головы шляпу и пришпиленный к ней парик, ловя их на лету. При виде голого черепа, изборождённого синевато-багровыми шрамами, таможенники побледнели. Один, особо впечатлительный, схватился за рот, с трудом сдерживая рвотный позыв.
- Давайте назад, - буркнула Перегнида.
Йоо хотел было что-то ей возразить, но, встретившись с ведьмой глазами, счёл за лучшее не делать этого и усиленно заработал веслом, подавая пример остальным. Лодки, царапая борта о стены канала, стали неловко выбираться обратно на простор Камелеопарда. Буксируемая ступа теперь сильно мешала, и гребцам приходилось подталкивать её вёслами.
- Выпьем по маленькой? - как ни в чём не бывало предложил Румпель.
Таможенники перевели дух и одобрительно зашумели, наперебой предлагая угостить волшебника. Их начальник не сказал ни слова против - он и сам был не прочь промочить горло после такого приключения.
- И что? - угрюмо спросил Эрей, когда лодки отошли на некоторое расстояние от города. - Как нам теперь туда попасть?
- Ждём темноты, - сухо отозвалась Перегнида, задумчиво рассматривая встающие из воды стены. - Ночью проберёмся в город.
- Каким образом? - Йоо тоже внимательно осматривал подступы. - Ворота наверняка так же охраняются ночью, как и днём. Будем брать штурмом?
- Мы пойдём другим путём. Вон тем, - ведьма махнула куда-то в сторону островерхих крыш.
- Перелезть не получится - стены скользкие, - буркнул кто-то из безымянных воинов. - А якорей-кошек у нас нет.
- Зато у вас есть я, - ответила Перегнида.

* * *

- Вообще-то тебе, с твоими способностями, прямая дорога в каюкерский бизнес!
Хлюпик, Иннот и Кактус прогуливались по набережной. Солнце заходило, и последние оранжевые лучи бросали блики на воду канала. Друзья вышли проводить Кактуса и подышать свежим воздухом перед сном. Афинофоно ушёл ещё раньше, а Джихад вызвалась помочь Громиле ликвидировать последствия вечеринки. Гуляя, Иннот и Кактус принялись расспрашивать Хлюпика о его дальнейших планах. Тот и сам пока не знал, чего он хочет. Разумеется, неплохо было бы подыскать хорошую работу. Хлюпик уже уяснил, что так просто, без денег, в Вавилоне ни еды, ни табака не раздобудешь. Вавилоняне покупали всё - даже воду, что для вольного лесного жителя было совершенной дикостью.
- Действительно, - поддержал Кактуса Иннот. - Если ты так ловко разделался с несколькими негодяями, то устроить каюк кому-нибудь одному тебе и вовсе не составит труда. Мы могли бы несколько раз поработать в паре, подстраховывая друг друга. Я бы тебя натаскал по азам профессии, ну а дальше ты бы и сам уже научился работать с клиентурой.
- Понимаешь, я ведь сюда не за этим приехал на самом-то деле… - задумчиво произнёс Хлюпик.
- Но жить-то тебе на что-то надо, так ведь? Деньги, которые мы выручим за умат-кумар, когда-нибудь кончатся. А тут решение проблемы само напрашивается. Знаешь, сколько моих знакомых с радостью ухватились бы за такую возможность?
- Понимаешь, я думаю, что это не для меня. Вот так запросто взять и…
- А-а, муки совести, так? Кактус, как мы с тобой с этим справляемся, расскажи.
- «Необыкновенный» человек имеет право… то есть не официальное право, а сам имеет право разрешить своей совести перешагнуть… через иные препятствия, и единственно в том только случае, если исполнение его идеи (иногда спасительной, может быть, для всего человечества) того потребует», - процитировал зелёный каюкер.
- «Замечательно даже, что большая часть этих благодетелей и установителей человечества были особенно страшные кровопроливцы»*, - подхватил Иннот, корча свирепые рожи.
- Во-первых, каюкер всегда должен быть уверен, что он поступает правильно, - улыбаясь, сказал Кактус. - Поэтому мы тщательно проверяем тех, по кому предстоит работать. Ну а если у тебя всё-таки возникают душевные терзания - всегда можно обратиться к хорошему психотерапевту, и он поможет тебе абстрагироваться от этого. А вообще-то, между нами, будь спок: все, кому мы заделали каюк, - настоящие монстры или же стопроцентные негодяи.
- Так уж и все? - недоверчиво спросил Хлюпик.
- А ты как думал! Это же Бэбилон! Понимаешь, где-нибудь в Лесу такой негодяй, может, и не стал бы негодяем. А здесь ему просто не выжить иначе. Так-то вот. Другое дело, что тот, кто заказал тебе его, тоже может оказаться ничем не лучше.
- Не знаю, - Хлюпик покачал головой. - Всё так неожиданно…
- Да, к ритму жизни тут, в Бэбилоне, надо привыкнуть. Ничего особенного, на самом деле, я же привык.
- Но ты же здесь родился! Это совсем другое, - сказал Кактус.
- Ошибаешься, - Иннот усмехнулся. - Я тут просто давно живу. Очень давно. А родился я совсем в другом месте; и тоже когда-то пришёл в Бэбилон в поисках своего счастья. Мне, конечно, было в чём-то легче…
- Послушайте, я даже не уверен, что сумею ещё раз повторить этот трюк со своим талисманом… То есть медиатором, - старательно выговорил Хлюпик незнакомое слово.
- Сможешь-сможешь! Афинофоно ведь не зря говорил, что им может пользоваться абсолютно любой. Он профессионал, и его суждениям я обычно доверяю.
- Он ещё говорил, что это может быть опасно…
- Ну, здесь он хватил. Опасность есть, конечно, но совсем другая. Понимаешь, если твоей звёздочкой может пользоваться кто угодно, тебе надо беречь её как зеницу ока. Мой тебе совет: не носи её на виду. Прикрепи под плащ или к набедренной повязке. Работать-то она всё равно будет, как и прежде.
- Да, об этом стоит помнить, - задумчиво сказал Кактус. - Видишь ли, у каждого каюкера есть слабое место. У тебя - вот такое. Зато и способ, каким ты делаешь каюк, очень мощный.
- А у тебя какой способ? - спросил Хлюпик.
- Хлю, о таких вещах друзей не спрашивают, - укоризненно сказал Иннот. - У каждого могут быть свои секреты! Помнишь, я говорил тебе: если что-то умеешь, не выставляй этого напоказ. И спрашивать о таком тоже неприлично.
Хлюпик почувствовал, что краснеет.
- Ладно, не смущай парня, - рассмеялся Кактус. - Тем более мой секрет все знают, такой уж у меня метод… Это ты у нас темнишь.
- Ну, раз уж зашёл разговор, давай, покажи, как ты это делаешь, - ухмыльнулся Иннот.
- Одёжку жалко. - Кактус сокрушённо осмотрел свой балахон. Он был щегольским, сшитым из атласной ткани, с орнаментальными вставками и длинным рядом перламутровых застёжек на груди.
- Зайдём в подворотню, ты его снимешь… Делов-то! - беспечно ответил Иннот.
- Ну ладно, мелкий, уговорил, пошли… Чего только для друзей не сделаешь!
Они свернули с набережной в какой-то подъезд. Кактус быстро скинул пончо, оставшись в набедренной повязке.
- Смотри, смотри! - шепнул Иннот.
Кактус чуть присел и напрягся. Внезапно его кожа вспучилась сотнями маленьких бугорков, а миг спустя оттуда буквально выстрелили иглы: острые, глянцево-коричневые, с мизинец длиной. Хлюпик громко ахнул от неожиданности. Кактус теперь казался раза в полтора больше. Сквозь щетину игл весело поблёскивали глаза.
- Вот поэтому его Кактусом и называют, - наставительно сказал Иннот. - Представь, что будет, если он обнимет кого-нибудь покрепче? Чистый каюк! А они ещё и ядовитые, между прочим.
Кактус сделал глубокий вдох. Колючки медленно втянулись обратно.
- Ладно, давай мне скорее одёжку. - Он осмотрел проколотую в нескольких местах набедренную повязку. - А то ещё, не ровен час, кто-нибудь застанет нас здесь, и придётся мне всю оставшуюся жизнь провести с клеймом педофила…
- Единственный минус этого метода - одежду каждый раз приходится менять, - говорил Иннот, когда они возвращались обратно. - Ну и, конечно, необходим плотный контакт с тем, кому собираешься сделать каюк. Мне в этом плане несколько проще…
- А Громила? И Джихад?
- С Громилой, по-моему, всё понятно: он любому может открутить голову или просто жахнуть кулаком так, что мокрое место останется. И лазает он очень ловко: заберётся куда угодно, несмотря на свои габариты. А Джихад… Я не знаю, честно говоря. Могу только строить догадки. Но каюкер она классный, это точно.
Некоторое время они шли молча.
- А обо мне чего не спрашиваешь? - поинтересовался Иннот.
- Ты же сам сказал - невежливо такие вопросы задавать…
Иннот рассмеялся.
- Быстро учишься, парень! Ладно, свой метод я и правда не люблю раскрывать. Может, ещё увидишь - если будем работать вместе.
- Я вот о чём хотел тебя спросить, - задумчиво сказал Хлюпик, когда они уже подходили к дому. - Почему Кактус и Громила считают, что на тебя может кто-то охотиться?
- Охотиться? А, понимаю… Ну, это долгая история… - Иннот задумчиво поджал губы. - Всё началось с того, что примерно полгода назад я получил заказ. Случай на первый взгляд вполне рутинный: в одном из районов Бэби стали пропадать люди. Такое случается довольно часто; собственно, основная работа сводилась к тому, чтобы точно определить, где это происходит. Ну а дальше, как говорится, дело техники, - каюкер ухмыльнулся. - Платили мне на удивление неплохо; настолько неплохо, что появилась возможность взять помощника. И я пригласил Кашлюна. Он тоже мой приятель… Вернее, был им, - поправился помрачневший Иннот. - Довольно быстро мы вышли на это нехорошее место, старый заброшенный дом. Кашлюн мне здорово помог: он первый обратил внимание на некую странную особенность… Дело в том, что туда время от времени входили разные люди; но никто - вообще никто! - оттуда не вышел.
- А может быть, они просто оставались там? - уточнил Хлюпик.
- Все? И никто ни разу не появился в течение двух суток, что мы за ним следили? Маловероятно, знаешь ли. Ну, следующий шаг был вполне очевиден… Наверное, мы чересчур расслабились; это нас и сгубило. В тот вечер, расставшись с Кашлюном, я решил слегка освежить организм прохладным пивом. И вот, приканчиваю это я третью кружку, как вдруг подсаживается ко мне некий странный тип и безо всяких экивоков заявляет: мои маленькие друзья! Не суйтесь, голубчики, не в свои дела, верните аванс и живите долго и счастливо, а про домик этот - забудьте. Тут я, конечно, сплоховал: сижу себе и лупаю глазами, не в силах поверить в такую наглость. Потом спохватился - цапнул, за неимением лучшего, пивную кружку и только было примерился брязнуть как следует ему по зубам… Этот мерзавец мне ухмыльнулся, подмигнул - и пропал, ровно привидение. Просто растворился в воздухе, представляешь?! А утром следующего дня кто-то подкинул к дверям моей квартиры полную корзину зрелых панцирных грибов. Каково, а?!
- Не знаю, - честно сказал Хлюпик. - А каково?
Иннот уставился на него.
- Ах да. Всё время я забываю… Видишь ли, Хлю, севернее Бэбилона растут такие штуки - панцирные грибы. Это одно из самых опасных порождений магии - и в то же время одно из самых полезных, как ни странно. Они существуют уже давным-давно, но во времена Второй Магической споры таких грибов специально рассеивали над Лесом, чтобы затруднить продвижение вражеских армий. Так вот, зрелый панцирный гриб - это очень простое и эффективное оружие. Им пользуются почём зря, потому что достать такие грибы проще простого. В незрелом состоянии панцирники - деликатесное блюдо, невероятно вкусное. Не знаю даже, с чем сравнить… Мякоть с привкусом жареного мяса, но во много раз нежнее… Креветки, тушенные в сливках… Да что говорить! Завтра же зайдём в какой-нибудь ресторанчик и попробуем. Так вот, их специально собирают в северных районах Леса и привозят в Бэбилон. Очень выгодный бизнес, хотя и опасный, конечно. Пока они маленькие, их можно рвать совершенно спокойно. Но как только панцирники созреют, они становятся невероятно опасными: малейшее прикосновение - и такой гриб взрывается со страшной силой, разбрасывая осколки панциря и тысячи маленьких острых спор-гамет. Если такая спора попала в твоё тело и ты её тут же не вытащил - тебе стопроцентный каюк: прорастаешь грибницей и… В общем, понятно: пара дней безумной чесотки - и конец.
- Ничего себе!
- А ты думал! Их собирают, пока шляпочный панцирь не достигнет размеров кулака. Когда он станет величиною с блюдце, надо держаться от него подальше. Ну а панцирь размером с тарелку даёт зону поражения в добрую сотню метров… Так вот, в корзинке, которую поставили впритык к моей входной двери, были как раз такие грибы. Кашлюн меня спас: накануне вечером он вдрызг разругался со своей очередной пассией и пришёл ко мне ночевать. Мне повезло с напарником, Хлю… Кашлюн был очень осторожным парнем. Перед тем, как выходить на лестницу, он посмотрел в щель и заметил что-то тёмное у дверей. Я, дурак, ещё не хотел его слушать… В общем, вылезли мы через окошко, а когда увидели, какой сюрприз нас поджидает, просто языка лишились… В смысле, обалдели, - поправился Иннот.
- Ничего, я уже привыкаю к вашим идиомам, - Хлюпик нетерпеливо потёр ладони. - А дальше что?
- Дальше? Ну, для начала мы решили выпить, чтобы хоть немного отойти от шока! - хохотнул каюкер. - Нервы-то не железные, знаешь ли… Так вот, мы с Кашлюном отправились в «Жареную картошку форева» - есть такая забегаловка, кстати, недалеко отсюда. Очень уютная, под самой крышей; и жареная картошка у них действительно подаётся круглосуточно. Выпили мы, обсудили всё и пришли к выводу, что здесь замешан волшебник. Понимаешь, очень уж странным образом исчез из пивной тот парень… Кроме того, я в состоянии ощутить присутствие чего-то паранормального, хотя уровень силы определяю весьма приблизительно. Одно могу сказать: она несомненно присутствовала.
Ну так вот; сидим мы там, значит, обсуждаем всё это… Как вдруг чувствуем - что-то не то. Какое-то подозрительное напряжение вокруг. Знаешь, когда работаешь кем-то вроде каюкера, начинаешь чуять опасность за некоторое время до того, как она случится. У нас с Кашлюном, во всяком случае, такое чувство выработалось давно. Он мне показывает глазами на стойку и считает одними губами: раз, два… Ну а на «три» мы рванули. Видел бы ты физиономию бармена! Это было что-то!
- А за вами кто-нибудь погнался?
- Ещё как! Человек пять-шесть посетителей, причём самого разного вида и возраста; но все они зашли в кафе после нас. Скорее всего, за нами был хвост.
- В смысле за вами следили?
- Сечёшь. Именно. Ну, крышами мы от них оторвались и ушли. Здесь особая сноровка нужна, у меня и Кашлюна она была, а у тех ребят - нет. До нас потихоньку стало доходить, что мы не просто сунули нос куда не следует, а попали в какую-то очень скверную историю. Раз уж за нами такая охота пошла… И мы решили разделиться. Я сперва хотел дождаться ночи и махнуть прямо через стену, а там - вплавь; но потом стал думать, как бы пробраться незаметно на летающий корабль. И через некоторое время меня осенило: ведь кроме пассажирских рейсов, есть ещё и специальные. И я отправился в телецентр. У них, если помнишь, есть свои дирижабли; пусть и не такие, как воздушные парусники, но тоже летают далеко. Всё оказалось довольно просто: плащ свой я снял, ну а набедренная повязка и кожа у меня чёрные, так что ночью я практически невидимка. Перелез через ограду, забрался в гондолу…
- Куда?
- Ну, помнишь, такой вагончик под баллоном? Спрятался там среди багажа. А утром в дирижабль набилась съёмочная группа, и мы полетели - причём я не имел представления, куда. Я там пролежал больше суток…
- Как же ты выдержал? - изумлённо спросил Хлюпик.
- Жить захочешь, и не такое выдержишь, - сурово ответил Иннот и вдруг ухмыльнулся. - Если честно, я почти всё время дрых. Потом выбрался; напугал, конечно, всех… Я же без одёжки с виду - типичный куки. Ну, телевизионщики стали на меня орать, мол, что такое… Я им и говорю - спустите меня на канате в лес прямо здесь. Они поругались ещё немного, да так и сделали. Вот я и отправился странствовать. Так и добрался до вашего поселения в конце концов.
- Ну ты даёшь! - Хлюпик глядел на друга с восхищением. - А как же ты в Лесу?
- А что в Лесу? В Лесу, если хочешь знать, выжить проще, чем в городе. По крайней мере, для меня. Я же бывалый путешественник. Мне даже подработать удалось: набрёл на какую-то деревеньку, где поблизости водяной волк поселился, заделал ему каюк по полной программе… Местные рады были, праздник в мою честь закатили, пальмовое вино, девочки… - Иннот зажмурился, вспоминая. - Мне вообще вождь предлагал остаться. Места, кстати, замечательные: дикие джунгли, лианы кругом и нагромождение чёрных базальтовых утёсов. А под ними песочек золотистый и вода: мелкая, мне по колено, и тёплая. Креветки там, не поверишь - с ладонь! И по ночам светятся красным и голубым. Эх, не будь я в душе горожанином, обязательно бы остался.
Они разговаривали, стоя у подъезда. Хлюпик решил выкурить последнюю на сегодня трубочку - запасы табака таяли с удивительной быстротой, но ложиться спать не накурившись Хлюпик пока не мог.
Из раскрытого окна на верхнем этаже выглянула Джихад.
- Эй, ребята, давайте сюда! Что вы там топчетесь?
- Малой покурить хочет! - заорал Иннот, задрав кверху голову.
- Правильно, - одобрил появившийся в окне Громила. - И так дом весь продымили кумаром, только-только проветрилось. Знаешь, как это называется?
- Что «это»?
- Смесь запахов пива, пота, перегара и курева.
- И как?
- Стойкий запах сволочей! - хором проскандировали Джихад и Громила и расхохотались.
Иннот тоже ухмыльнулся.
- Ладно, сейчас поднимемся и восстановим атмосферу. По крайней мере, запахи пива и перегара я вам гарантирую.
- Не надо! - Сделав испуганное лицо, Громила поспешно захлопнул окно.
- Докурил? Пошли, что ли! - Иннот потянул Хлюпика за собой.

* * *

Небо, густо-синее в зените, постепенно становилось всё темнее и темнее. На западе медленно таяла узенькая розовая полоска заката. Наконец зажглись первые звёзды.
Лодки бесшумными призраками выдвинулись из тростниковых зарослей и заскользили к городу.
Ночной Вавилон сиял огнями. Оранжевые, белые, синеватые светлячки окон дрожали и переливались в речной глади. Лодки нацеливались туда, где света было меньше: в бедные кварталы, жители которых не имели возможности пользоваться электричеством и экономили светильное масло.
«Всё правильно. И ещё - такие люди не имеют привычки лезть не в свои дела. Правильная позиция… И для здоровья куда как полезная».
Лодки, замедляя ход, подходили к стене. Кипадачи в молчаливом ожидании поглядывали на свою союзницу. Ведьма легко поднялась, повесила на плечо моток верёвки и, с силой оттолкнувшись, взмыла в ночное небо. Лодка покачнулась. В борт сердито плеснула волна. Спустя минуту сверху раздался чуть слышный шорох. Конец верёвки, покачиваясь, задевал неровности каменной кладки.
- Пора, - шёпотом сказал Йоо.
Один за другим воины скользили наверх. Йоо с одобрением взирал на их быстрые экономные движения. «Если бы это была деревня враждебного племени, часовые ничего не услышали бы - до того самого мига, пока им не свернули бы шеи».
Пришёл его черёд. Прежде чем лезть наверх, Йоо дважды сильно ткнул копьём в днища лодок: по одному удару на каждую. Жалко, конечно… Тут Йоо напомнил себе, что для воина только одна вещь имеет значение - его копьё. Остальное жалеть не полагалось. Чувствуя ступнями мокрое - лодка быстро набирала воду, - он крепко схватился за верёвку и влез наверх.
- Затопил? - шёпотом спросила ведьма. Кипадачи утвердительно кивнул. Он знал, что его жест не останется незамеченным: в темноте глаза жуткой старухи светились, словно у ночного хищника.
- Отлично. Теперь надо найти тихий уголок для нас; на изготовление талисманов уйдёт какое-то время. А вы пока раздобудьте одёжку.
- Кипадачи не нуждаются… - гневным шёпотом начал было Эрей, но Йоо прервал его:
- Да будет так.
- А почему ты не можешь сделать свои талисманы быстро? - спросил обычно молчаливый Хадзме. - Ты сама сказала, что свою ступу найдёшь где угодно. Почему не можешь найти врагов?
- На ступу наложено специальное заклятие, которое невозможно снять. Поэтому я могу идти за ней, как за разматывающимся клубком. Враги - дело иное. Чтобы взять след, я должна тщательно подготовиться.
- Мы успеем сделать дело до рассвета? - спросил Эрей.
- Шутишь, - хихикнула Перегнида. - Ты хоть представляешь, насколько велик этот город? Мне потребуется несколько дней, чтобы их найти. Может, даже неделя.
- Не убивай их сразу, - предупредил Йоо. - Они должны сказать, где наша священная реликвия.
- Можешь не беспокоиться. Что-что, а быстрая смерть им не грозит.
Воины гуськом двигались по крышам. Несмотря на осторожность, черепица нёт-нет да и пощёлкивала под их ступнями. Проблема с одеждой была решена в первые же минуты: жители Вавилона беспечно развешивали тряпьё на протянутых от дома к дому верёвках. Перегнида на малой скорости пробарражировала вдоль одной такой верёвки и вернулась назад, увешанная разнообразными кусками ткани.
- Одевайтесь, - ухмыльнулась она. - Видеть уже не могу ваши стручки.
Йоо высокомерно проигнорировал оскорбление. Он выбрал себе узкую длинную полоску материи и быстро обмотал её вокруг бёдер. Остальные воины, морщась от непривычной скованности в движениях, пытались приспособиться к своим одеяниям.
- Не стоит уподобляться нежнотелым, - упрекнул Йоо одного из воинов, напялившего на себя длинный балахон. - Достаточно полоски ткани вокруг бёдер. Просто оторви кусок и сделай, как я.

Предыдущая страница 8 Следующая страница


9 Павел Марушкин

- Ну долго вы там будете возиться, модницы?! - прошипела Перегнида. - Быстро за мной!
Йоо услышал, как у Эрея перехватило дыхание от ярости, и успокаивающе положил руку ему на плечо. Маленький отряд двинулся по крышам в глубь Вавилона.

* * *

Утром Хлюпика разбудили замечательные ароматы. Он сладко потянулся и открыл глаза. Пахло чем-то очень вкусным и вместе с тем бодрящим. Он выбрался из постели и сел. Громила вчера постелил ему на одном из маленьких пухлых диванчиков. Впрочем, компактному Хлюпику вполне хватало места; а мягчайшая, словно бы сотканная из облаков перина и нежное меховое одеяло привели его в полный восторг. «Когда я заведу собственное жильё, там обязательно будет такая же мягкая и удобная кровать», - решил Хлюпик и сам удивился этим неожиданным мыслям. На соседнем диванчике справа от него что-то заворочалось. Из-под одеяла высунулся внушительный нос Иннота и принюхался. Вслед за носом появился и сам Иннот.
- Ага, Джихад варит кофе, - констатировал он.
- Что она варит?
- Сейчас сам попробуешь, что. Давай, одевайся.
Когда приятели пришли на кухню - её условно отделяли от остальной квартиры керамические плитки на полу, - там уже сидел Громила и меланхолично жевал банан. Перед ним лежала огромная гора кожуры. Джихад, подвязав волосы широкой лентой, стояла у плиты.
- А чем так пахнет? - спросил Хлюпик.
- О, встали, засони? Это я кофе варю, милый, - улыбнулась ему Джихад.
- Кофе? - с интересом спросил Хлюпик.
- Что, никогда не пробовал? Сейчас будем завтракать. Громила, подожди немного, ради всех предков! Я приготовлю что-нибудь.
- Так я же не возражаю, готовь, пожалуйста. Бананы - это просто чтобы рот не пустовал.
- Ты же сейчас наешься ими!
- Ну что ты! - снисходительно усмехнулся Громила. - Однажды я на спор съел четыре килограмма бананов - и хорошо пообедал после этого.
- Феноменальные способности, . - уважительно сказал Иннот. - Такое надо уметь.
- Кто бы говорил! Я помню, как однажды ты заказал десять разных блюд в ресторанчике «Чаобамбина», потому что не мог решить, какое тебе больше нравится. И в результате съел их все!
- Да, было дело, - Иннот погладил себя по животу. - Кстати, я собираюсь сводить Хлю попробовать панцирных грибов. Он ведь не знает ещё, как это вкусно.
- Скажи уж прямо, что сам по ним соскучился!
- Ну что же, и соскучился. Всё-таки бэбилонская кухня - это вещь!
Джихад между тем принесла кофе. Хлюпик с интересом взял маленькую ослепительно белую посудину и отхлебнул глоток. Вкус напитка привёл его в восторг.
- Ух ты! Вот это да! А можно, я… - Он смущённо достал свою трубку.
- Да ради предков! - хмыкнул Громила. Хлюпик ещё раз отхлебнул из чашки горячей жидкости и затянулся. «Ничего себе! Да они просто идеально подходят друг к другу - табак и этот… кофе. Почему у нас не было ничего похожего? Большой Папа наверняка бы одобрил такой напиток! Наверное, он просто не растёт в наших краях», - решил Хлюпик.
- И какие у вас на сегодня планы? - спросил Громила, когда с завтраком было наконец покончено.
- Сначала стоило бы продать наш кумар. Сам понимаешь, такая вещь жжёт лапки. Я вот хотел спросить: может, ты кого-нибудь порекомендуешь?
- Порекомендовать? Хмм… Пожалуй, только Паучару. Есть ещё пресвитер растафарианской церкви, но я в курсе, что он как раз сейчас на мели.
- А этот Паучара?
- Он держит торговлю кумаром в нескольких районах Бэби.
- Я про другое: с ним можно иметь дело?
Громила поболтал в воздухе лапой.
- Ну как… Более или менее, сам понимаешь. Впрочем, у тебя достаточно зловещая репутация, чтобы отбить у таких, как он, охоту к грязным трюкам. Тем более вы пойдёте вдвоём, верно?
- Конечно. Должен же Хлю учиться городской жизни?
- Слушай, а этот кофе… В Вав… То есть в Бэбилоне его легко достать? - спросил Хлюпик, когда они с Иннотом уже шагали по улице.
- Конечно! В любом ларьке. Другое дело, заваривать его так, как Джихад, у тебя вряд ли получится. Есть у неё какой-то секрет.

* * *

Перегнида склонилась над котлом, шепча заклятия. Вокруг вповалку спали кипадачи. Эрей, оставленный за старшего, прохаживался поодаль, изредка наклоняясь, чтобы выглянуть в чердачное окошко. Чердак, на котором расположился маленький отряд, находился под крышей полузаброшенного дома. Нижние этажи его занимало какое-то многодетное то ли семейство, то ли племя - по двору бегало и вопило столько чумазой малышни, что ведьма склонялась ко второму варианту. Одной из главных причин, почему она выбрала именно этот дом, было то, что ведущие наверх лестницы давно обрушились, изъеденные термитами, отрезав верхние этажи от нижних. Это устраивало ведьму как нельзя более: слухи о такой странной компании, какую они собой являли, наверняка заинтересовали бы городскую стражу. Йоо и Хадзме, забрав с собой одного из молодых воинов, отправились добывать пропитание. Ведьма не сомневалась, что попутно упрямые кипадачи станут разыскивать свою реликвию. Впрочем, это её нисколько не беспокоило: шансы были меньше, чем при поисках иголки в стоге сена. «Ничего у вас не выйдет, голубчики, - думала ведьма, помешивая медленно закипающее варево. - Эти двое - мои. Прежде всего мои и только потом уже ваши». Жидкость, наконец, забулькала, выбрасывая вверх султанчики пара. Эрей озабоченно поглядывал на ведьму: до сих пор никто из соседей не заподозрил, что на чердаке дома кто-то есть. Струйки дыма, вылетающие сквозь прорехи в крыше, удачно сливались с густым столбом, валящим из трубы, - где-то внизу постоянно горел очаг. Ведьма отстегнула свой протез. Спящий в солнечном пятне чёрный кот вздрогнул и пробудился, услышав знакомый звук. Вчера ему опять пришлось путешествовать внутри ненавистной штуковины, и хотя дорога на этот раз была куда как короче, приятней она не стала.
Перегнида помешивала в котле длинной щепкой. Сам котёл они нашли там же, на чердаке: один из младших воинов об него споткнулся, вызвав негодование Йоо. Он был без ручки и изрядно помятый, но, как ни странно, без дыр. Ведьма тут же приспособила находку к делу.
Эрей косился на союзницу с опаской. Он бы с удовольствием посмотрел, что будет, если проткнуть её копьём насквозь. За время, проведённое в обществе кипадачи, Перегнида успела наговорить им столько гадостей и оскорблений, что этого вполне хватило бы для хорошей межплеменной войны. Однако с негодованием в сердце воина соседствовал страх. Он помнил, что сотворила с ними ведьма на острове - сотворила без всяких усилий, просто пробормотав несколько слов. Эрей поёжился. Воспоминания о страшных спазмах, сотрясающих внутренности, живо встали перед ним. И не только это… В безобразной старухе чувствовалось что-то ещё; некое странное несоответствие между внешностью и сутью. Эрей не смог бы точнее выразить свои чувства; ведьма иногда выглядела совершенно невменяемой - но то, как она держала себя, её холодная абсолютная уверенность в собственных силах и правоте не давала воину покоя.
- Ну вот, а теперь добавим немного порошка из волчьих фекалий… - бормотала между тем ведьма, роясь в своём протезе.
Вокруг неё в беспорядке были разбросаны какие-то малоаппетитные предметы; вглядываться пристально, что это такое, Эрею не хотелось. Перегнида ещё раз потянулась помешать в котле щепкой. Та вдруг изогнулась, отклоняясь от исходящей паром жидкости, словно змея.
- Ага! Отлично, отлично! - Обрадованная старуха глубоко засунула руку в протез. Внезапно лицо её вытянулось. - А где же сучий корень? Проклятье, проклятье, проклятье!!!
Перегнида длинно и смачно выругалась. Один из воинов проснулся и испуганно-недоумевающе уставился на старуху. Та злобно на него зыркнула. Кипадачи сразу счёл за лучшее изобразить глубокий сон.
- Что-то не так, хозяйка? - чёрный кот лениво повернулся.
- Всё не так, - мрачно ответила ведьма, скрестив руки на груди. - У меня нету главного ингредиента, сучьего корня. Без этого отвар годится только для балаганных фокусов.
- А его ничем нельзя заменить? - поинтересовался кот.
- В мире компонентов нет эквивалентов, - пробормотала ведьма. - Вот что. Хватит тебе тут разлёживаться. Добудь мне где-нибудь хотя бы один корешок.
- Но, хозяйка! - кот выгнул спину. - Где же я его тебе раздобуду!
- Найди какую-нибудь лавку, где торгуют товарами для колдунов. Сучий корень - не такая уж большая редкость; в таком месте он отыщется почти наверняка.
- Но я даже не знаю, как он выглядит!
- Похож на моток пряжи; круглый лохматый комок размером примерно с мой кулак. Давай быстренько: колдовство будет действовать только до тех пор, пока я поддерживаю в котле кипение.
- Ну хорошо, - недовольно отозвался кот и выскользнул в чердачное окошко.
«Только мне и дел, что разыскивать какой-то корешок, будь он неладен! Не могла запастись получше, старая маразматичка! Ладно… Корень я, конечно, поищу, но сперва займусь личной жизнью. В городе наверняка где-нибудь есть хорошенькие киски. А что? Так и сделаю… В кои-то веки выбраться из нашей глухомани и не получить никакого удовольствия от этого… Никакой компенсации за страдания… Ну уж нет! Будь что будет!» И кот, вместо того чтобы спуститься вниз, решительно побежал по крышам, принюхиваясь на ходу.

* * *

- И что вы хотите за ваш кумар, молодые люди? - спросил Паучара.
Иннот назвал сумму. Стоявшие у двери мускулистые типы ухмыльнулись. Хлюпик опасливо покосился на них и сжал в кулаке звёздочку. Она была тёплой, и это вселяло некоторую уверенность. Хлюпик ожидал, что Паучара окажется каким-то жутким, страшным созданием, обитающим в тёмном сыром подвале, - пока друзья шли, Иннот кое-что порассказал о таких, как он, и посоветовал не расслабляться. Воображение нарисовало Хлюпику пугающую картинку. В действительности же торговец умат-кумаром был вполне обычным и даже благообразным, по вавилонским стандартам, мужчиной - не слишком высоким, полноватым, с аккуратно подстриженной бородкой и цепкими глазами. Жилище его не отличалось какой-то особой мрачностью: просто квартира, богато обставленная, со множеством незнакомых Хлюпику вещей. Пол и стены украшали роскошные ковры: очевидно, Паучара питал к ним слабость. В небольшой нише недалеко от входа была устроена кумирня - там помещался маленький многорукий божок со свирепым лицом. В каждой из рук он сжимал короткую дубинку. Перед статуэткой горела толстая свеча. «Рубоп, - шёпотом пояснил Иннот. - Грозное божество торговцев кумаром». Некоторую напряжённость обстановке придавали двое то ли помощников, то ли сыновей хозяина - высокие бритоголовые с детины с золотыми серьгами в ушах и мощными бицепсами. Они встретили Иннота и Хлюпика у дверей и вежливо, но настойчиво их обыскали. Хлюпик дёрнулся было, когда чужие руки принялись шарить по его одежде; но Иннот быстро сказал: «Спокойно, старина… Пусть их…» - и даже чуть приподнял локти, давая себя осмотреть. Хлюпик подчинился, чувствуя, как нехотя рассасывается внутри него жгучая волна. Медиатор опять, как и вчера, готов был выплеснуть заряд смертоносной энергии. И Хлюпик почувствовал себя значительно увереннее.
- Это хорошая цена, - сказал Иннот.
- Да, хорошая, - согласился Паучара. - Или, точнее, она была бы хорошей, если бы вы принесли мне траву несколько раньше или немного позже. Но как раз сейчас сезон сбора урожая, и цены сильно упали.
- Сильно - это насколько?
- Я думаю, что мог бы предложить вам… - Паучара назвал сумму, раза в два меньшую, чем запросил Иннот. Теперь настала очередь Иннота ухмыльнуться презрительно. Громилы у дверей насупились.
- Я думал, у нас будет серьёзный разговор. Но это просто ни в какие ворота не лезет! Учти, умат-кумар у нас очень высокого качества. Настоящие горные сорта, а не та дрянь, что твои ребята толкают на улицах.
- Горные? - немного удивился Паучара. - Я думал, горным кумаром торгуют только адиуки и кипадачи. Вы, любезные, не похожи ни на тех, ни на других.
- Ещё бы мы походили на каких-то грязных куки! - гордо сказал Иннот. Хлюпик старательно изобразил на лице презрение. - Но травка у нас самого высокого качества, в этом можешь не сомневаться.
- Ну хорошо, давайте посмотрим, - как бы нехотя согласился Паучара. - И если она и в самом деле так хороша, как вы говорите, то я, так и быть, накину немножко…
Иннот поставил мешок на стол и развязал тесёмки. Паучара засунул руки в траву, перебирая её неприятно длинными пальцами. Хлюпик тут же решил, что прозвище своё он получил из-за них.
- Неплохой кумар, совсем неплохой, - приговаривал Паучара.
- И, наверное, даже стоит тех денег, что мы за него просим?
- Гм…
- Кто-нибудь другой оторвал бы его с руками, - небрежно бросил Иннот.
Паучара задумался.
- Ну хорошо. Я беру его.
- По нашей цене?
- По вашей цене. Только…
- Условие? - поднял бровь Иннот.
- Ну что вы! - улыбка Паучары, казалось, источала мёд. - Просто маленькая просьба: если вы вдруг… Ну мало ли… Станете обладателями чего-то такого, что может заинтересовать меня… Дайте знать, ладно?
Теперь уже задумался Иннот. На взгляд Хлюпика, условие было пустяковым. «И чего он тянет? Соглашался бы!»
- Ладно, мы согласны, - наконец, ответил Иннот. - Но, в свою очередь, у нас тоже будет к тебе маленькая просьба. Совсем маленькая, сущий пустяк.
Глазки Паучары вдруг забегали.
- И какая же? - вкрадчиво спросил он.
- Мы просим забыть о нашем визите, - улыбнулся Иннот. - Нас здесь не было. Совсем не было. Ни для кого. Я понятно выразился?
- Ну конечно же, не было, - с некоторым облегчением произнёс Паучара. - Я вас совершенно не знаю. Совершенно.
- Отлично, - Иннот довольно потёр руки. - А теперь…
- Да, конечно. - Что-то тихо щёлкнуло, и Паучара выдвинул ящик стола.
Отсчитав деньги, он подтолкнул приятелям кучку золотых монет и стопку ассигнаций. Иннот старательно их пересчитал.
- Вы довольны? - спросил Паучара.
- Вполне…
- Может быть, вы окажете мне честь и выкурите со мной кальян? В ознаменование успешной сделки.
У Хлюпика перехватило дыхание. Кальян! Прямо здесь, сейчас!
- Нет-нет, у нас с другом важная встреча. Не хотелось бы на неё опоздать, - поспешно проговорил Иннот, одновременно наступая на ногу Хлюпику под столом.
- Как вам будет угодно, - Паучара улыбался всё так же сладко. - Надеюсь только, вы не забудете о вашем обещании.
- Ну что вы! О наших взаимных обещаниях мы ни в коем случае не забудем!
Иннот сгрёб деньги и попятился к выходу, таща за собой Хлюпика.
- Так, две новости: одна плохая, другая хорошая. - Иннот шёл по улице таким скорым шагом, что Хлюпику приходилось поспевать за ним едва ли не бегом. - Хорошая - мы совершили выгодную сделку и теперь при деньгах.
- А плохая?
- Плохая? Я ни на грош не верю этому типу. По-моему, он меня не уважает. И бьюсь об заклад, он сейчас прикидывает, кому нас выгоднее можно продать.
- Продать?!
- Рассказать о нас и получить за это деньги. Это и значит - продать. Ты чувствуешь за нами хво… что за нами следят?
Хлюпик дёрнулся было обернуться, но Иннот с силой сжал его запястье.
- А вот этого делать не надо, - сухо сказал он. - Веди себя так, как будто ни о чём не подозреваешь.
- Они отберут наши деньги?
- Нет, это вряд ли; по крайней мере, не здесь и не сейчас. Скорее, они попытаются узнать, где мы живём.
- Но мы же сейчас живём у Громилы?
- Верно. И подставлять его я не собираюсь. Погоди-ка… - Иннот задумался на миг, потом вдруг ухмыльнулся. - Отлично, просто отлично!
- О чём ты?
- Сегодня «Камелеопарды» играют со «Строфокамилами».
- Кто играет? И во что?
- Это местный способ развлекаться. Идиотский до изумления, кстати. Но главное - матч заканчивается через полчаса. - Иннот огляделся. - Здесь очень важно рассчитать всё во времени. У нас в запасе минут пятнадцать. Хочешь пива?
- Нет. И как вы только пьёте такую гадость!
- Почему гадость? А, вот и то, что нам надо. Ну а кофе ты будешь?
- Кофе буду, - тут же отозвался Хлюпик. Иннот хохотнул:
- С тобой всё ясно…
- Так чего мы тут ждём? - спросил Хлюпик через некоторое время, отставив чашку.
- Окончания матча. Только не спрашивай меня, что это такое. Сам увидишь. - Иннот отхлебнул пива. - Да ты расслабься, пока можно. Сейчас нам предстоит немного побегать.
Они посидели ещё несколько минут. Наконец, Иннот бросил взгляд на настенные часы и встал. Расплатившись, они вышли из кафе и двинулись по направлению к какому-то огромному мрачному зданию. Хлюпик обратил внимание, что улицы быстро пустеют: прохожих попадалось всё меньше и меньше; все куда-то спешили. Улучив момент, Хлюпик как бы невзначай обернулся. Шагах в двадцати позади них шли двое. Ещё один держался в отдалении, на другой стороне улицы.
Они приближались к воротам - тяжёлые, красной меди створки были высотой в четыре человеческих роста, когда где-то в глубине здания раздался звучный удар колокола.
- Как только ворота начнут открываться - бежим, - вполголоса сказал Иннот.
- Куда?
- Прямо по улице.
Хлюпик не выдержал и оглянулся снова. Соглядатаи, по-видимому, занервничали и ускорили шаг. И в этот момент створки ворот стали распахиваться.
- Тикаем! - завопил Иннот и что было мочи рванул вперёд.
Стараясь не отставать, Хлюпик нёсся следом за ним. На улицу с рёвом хлынула беснующаяся толпа. Людской поток подхватил приятелей и потащил, кружа в бурунах и водоворотах. Ничего не соображающий Хлюпик старался только держаться поближе к Инноту. Сначала их разнесло далеко друг от друга - Хлюпик потерял приятеля из виду и запаниковал было; потом опять притиснуло вплотную.
- Вот такой у нас футбол, - сказал, отдышавшись, Иннот, когда толпа поредела настолько, что они смогли свернуть в переулок.
Хлюпик стоял, уперев руки в колени, и пытался отдышаться.
- Ну как, ловко мы их сделали? Теперь пускай ищут нас, недотёпы!
Со стороны улицы доносились дикие вопли.
- Что это с ними? - спросил, наконец, Хлюпик.
- А, ничего особенного. Это они так развлекаются. Пошли, это теперь надолго. Сейчас они драчку устроят, по обыкновению…
Иннот двинулся вдоль по переулку, обходя вонючие жестяные цилиндры мусорных баков. И тут им навстречу вывернули кипадачи.
Йоо, Хадзме и молодой воин вот уже который час бродили по городу. Результат поисков обескураживал. Столько разнообразных личностей всевозможных видов, размеров и расцветок толкалось на улицах, что даже хладнокровный Хадзме перестал вскоре вглядываться в лица прохожих и лишь очумело тряс головой, когда навстречу попадался кто-нибудь очень уж экзотичный. Добыть в Вавилоне еду тоже оказалось труднее, чем это могло показаться с первого взгляда: всё мало-мальски съедобное имело хозяина, сверх всякой меры озабоченного сохранностью своего достояния.
«В Лесу мы бы уже десять раз нашли себе пропитание», - раздражённо подумал Йоо, сворачивая за угол и буквально нос к носу сталкиваясь с Иннотом.
Вполне вероятно, будь Иннот один, они так и не узнали бы его. Светло-серая широкая накидка и огненно-рыжая шевелюра здорово изменили внешность каюкера. Но Хлюпик топал следом и, увидев кипадачи, уставился на них с открытым ртом и выражением такого ужаса на лице, что только слепой не догадался бы, в чём дело.
- Это они! - в два голоса завопили Хадзме и безымянный воин.
Иннот напружинился, словно кот, и приготовился к драке. Йоо отстранил товарищей и сделал несколько шагов вперёд. Оружие кипадачи оставили на чердаке полуразрушенного дома, там, где они устроили стоянку. Таскаться с копьями по Вавилону в открытую было небезопасно. Йоо не сомневался в своей способности справиться с чужаком и голыми руками; однако, помня, насколько тот был ловок на острове, не торопился.
Иннот, казалось, тоже не слишком беспокоился. Бросив Хлюпику «держись сзади», он сделал несколько осторожных упругих шажков по направлению к противнику.
- Ты победил моего брата, - разомкнул, наконец, губы кипадачи.
- А с тобой, думаешь, не справлюсь?
- Посмотрим… - И Йоо двинулся вперёд.
В это время в переулок ввалилась орущая компания в одинаковых белых шарфиках.
- Синенький! - завопил какой-то тип, размахивая полупустой бутылкой. - Бей синеньких!
Хлюпик, кожа которого, как и у всех смоукеров, имела синий оттенок, сжался в ожидании удара. В этот момент он напрочь забыл о своей звёздочке. Но, как оказалось, белый шарфик имел в виду совсем не его. Обдав Хлюпика на бегу запахами пота и перегара, он подскочил к Йоо и широко размахнулся, целясь тому в нос. Кипадачи легко уклонился. А затем его кулак врезался в солнечное сплетение нападавшего. Белый шарфик согнулся пополам и принялся избавляться от завтрака.
- Наших бьют!!! - взвился клич.
И как всегда, он возымел своё действие. Компания с воплями набросилась на Йоо. Кипадачи вступили в бой. Иннот цапнул обалдевшего Хлюпика за локоть и потянул за собой.
- Почему… они… назвали его синеньким? - удивлённо пропыхтел на бегу Хлюпик.
- А ты видел, какого цвета его набедренная повязка? Это же шарфик болельщиков «Камелеопардов» А те, в белых шарфах, болеют за «Строфокамилов».
- Чем болеют?!

Предыдущая страница 9 Следующая страница


Дети непогоды 10

- Хроническим идиотизмом! Дёру, дёру давай!

* * *

С воплями «Мочи презренных куки!» хулиганы налетели на кипадачи. Первого же тиффози Йоо отправил в нокаут. Второй попытался пнуть его ногой, был ловко пойман за пятку и послан в непродолжительный полёт. В этот момент о лоб Йоо вдребезги разбилась пивная бутылка. Он помотал головой и свернул скулу ещё одному из нападавших. Хадзме и молодой воин дробили челюсти, ломали рёбра и щедро раздавали фингалы остальным. Тренированные кипадачи быстро покончили со своими противниками: в течение минуты переулок оказался усеян слабо стонущими телами. Но момент был упущен; воришки скрылись. Когда Йоо, спровадив последнего из нападавших в мусорный бачок, выбежал за угол, их и след простыл. Не собираясь так легко сдаваться, кипадачи кинулись по улице, наугад заглядывая в подъезды и подворотни. Тут им навстречу вывалилась ещё одна компания. У этих шарфики были синего цвета - точь-в-точь такие, как и тот, что прикрывал сейчас чресла Йоо.
- Ты на что намотал наш символ, презренный куки! - тут же возмущённо завопило несколько голосов.
«Да что они все, с ума вдруг посходили?» - устало подумал Йоо, ломая ребром ладони ключицу вцепившегося в него типа. Тот оглушительно заорал.
- Бежим! Не связываться! - крикнул Йоо своим и помчался вперёд.
Толпа болельщиков, возмущённо взвыв, попёрла следом. Возможно, кипадачи и удалось бы оторваться от погони; но тут навстречу им из-за угла появилась ещё одна компания в белых шарфиках. Обе группы с яростными воплями ринулись друг на друга. Замелькали кулаки, полетели бутылки из-под пива. Кипадачи оказались в самом центре свалки.

* * *

- А почему эти вполне нормальные, как ты говоришь, люди становятся похожими на буйных сумасшедших?
- Я вижу причину агрессивности в том, что большинство существующих в наше время народов создавалось для войны. - Иннот задумчиво помолчал. - Видишь ли, и Первая, и Вторая Магические породили огромное количество племён, единственным предназначением которых является уничтожение себе подобных. Это касается не только и не столько физических данных - хотя и их тоже; но всё-таки главное - это психология. Ты вообще-то разбираешься в психологии, Хлю?
- Немного. В школе нам преподавали такой предмет: «Как жить в мире с собой и другими». Это что-то вроде?
- Да, похоже. Но только в Бэбилоне всё с точностью до наоборот. Мы рождены для войны, и психология у нас соответствующая. Причём это невольно передаётся из поколения в поколение. Поэтому жизнь для нас - это непрестанная война с окружающим миром. И это касается не только вавилонян: в Великом Лесу всё то же самое. Ваше племя - редкое исключение. Помнишь, как мы встретились?
- Конечно, - Хлюпик улыбнулся.
- А знаешь, почему я не вошёл в вашу деревню сразу, а сидел в кустах? Всё просто: я хотел посмотреть на реакцию человека, встретившего чужака. Если бы это была, например, деревня кипадачи, местный житель тут же кинулся бы наутёк или, если он воин, попытался бы напасть на меня. То есть для него любой чужак - это обязательно враг. А ты… Ты даже страха не испытал, только удивление. Верно?
- Угу… А разве такое поведение - редкость?
- Конечно, и ещё какая. Я не зря решил возвращаться в Биг Бэби по воздуху: хищные звери и растения Леса - ничто по сравнению с некоторыми племенами, обитающими там. Такой добродушный народ, как твои соплеменники, встречался мне всего два или три раза за всё моё путешествие.
- Ты сказал, большинство народов создавались для войны. Мне это непонятно. Тогда, наверное, они все должны быть вроде Кактуса.
- Совсем не обязательно. Я понимаю, что ты имеешь в виду: такого рода способности - вещь, конечно, удобная; и сначала Великие Маги так и поступали. Но через некоторое время оказалось, что внешнее, независимое от тебя оружие гораздо более универсально. Вот представь себе армию таких, как Кактус. Маг тратит время и огромные силы, чтобы создать такое племя. А его противник бросает против них кого-нибудь типа армадилла, которому абсолютно наплевать на ядовитые колючки. Конечно, они найдут способ его одолеть. Но иглы в этом случае останутся незадействованными. Стоило стараться! И так почти всегда: если создаёшь кого-то со специфическими свойствами, то через некоторое время враги находят что-то такое, что нейтрализует их. Поэтому наиболее выгодными и универсальными оказались простые солдаты. В основном армии Второй Магической состояли из обычных людей и обезьянцев: и те, и другие были хорошо приспособлены к лесной войне.
- А как же чудовища?
- Чудовища, разумеется, тоже были. Но десяток хороших солдат стоит любого монстра. Взять того же армадилла: они непревзойдённые пловцы и ныряльщики; но на земле такой зверь чувствует себя неуверенно. Если надо, например, преодолеть большой участок суши, он практически бесполезен.
- Бесполезен? Ты говоришь так, словно сам командовал армиями!
- Нет, конечно, - Иннот рассмеялся. - Просто я в своё время очень интересовался историей магических войн и прочитал много книг на эту тему. В библиотеке Бэбилонского университета можно найти редчайшие экземпляры.
- Кстати, о книгах. Что это за книжка, которую мы нашли в мешке кипадачи? Ты знаешь её язык?
- Нет, - покачал головой Иннот. - Но это не значит, что её невозможно прочитать. Надо просто найти специалиста. Если хочешь, можно поспрашивать в университете. Или дай объявление в газету. Ты ведь теперь в курсе, что они годятся не только на то, чтобы делать самокрутки?
Хлюпик покраснел. Он уже знал, для чего на самом деле издают газеты. И Иннот, и его друзья-каюкеры получали заказы на свою работу, давая и читая там объявления.
- А это дорого?
- Нет, что ты! За сегодня мы потратили гораздо больше.
Хлюпик подумал, что потратились они и вправду изрядно. Кошельки приятелей облегчились примерно на четверть. Правда, результатом этих трат стал найм жилья - Хлюпику сразу полюбилась крохотная и невероятно уютная однокомнатная квартирка под самой крышей старого, но ещё крепкого деревянного дома. «Ничего себе кабинетец», - снисходительно одобрил Иннот. Сам он получил куда более роскошные апартаменты двумя этажами ниже. Поторговавшись для порядка с хозяином, они расплатились с ним за год вперёд. После этого приятели отправились в поход по магазинам.
- Ты как с цепи сорвался, - ворчал Иннот, когда Хлюпик, не слушая возражений, потащил его покупать кальян. - Ни о чём другом думать не можешь.
Потом было множество других покупок. Как правило, Иннот с утомлённо-пресыщенным видом набоба заходил в лавку - и до посинения спорил с хозяином из-за какой-нибудь пустяковины.
- Почему ты так со всеми торгуешься? - удивлённо спросил его приятель, когда тот, потратив полчаса, купил наконец какую-то совершенно ненужную, с точки зрения Хлюпика, вещицу.
- Понимаешь, если ты не будешь так делать, то кто-нибудь может решить, что ты глупый куки, и попытается тебя надуть. Или же подумают, что у тебя денег куры не клюют и за любую мелочь будут требовать вдесятеро против настоящей цены. Учись выглядеть ушлым, старина!
И в следующей же лавке Хлюпик опробовал свои силы на этом поприще. Результатом стала покупка духового ружья - деревянной лакированной трубки, и кожаного патронташика, полного длинных, зловещего вида колючек. Только выйдя на свежий воздух, Хлюпик сообразил, что ружьё ему в городе совсем ни к чему.
- Ничего, ничего, - посмеивался Иннот. - Мы ещё сделаем из тебя заправского охотника. Кстати, ты не так уж много переплатил за эту штуку. Раза в полтора, я думаю, не больше. Повесишь дома на стенку.
Уже вечером, отходя ко сну на здоровенной кровати - размерами она была едва ли не во всю комнату, - Хлюпик ещё раз вспомнил всё, что с ним случилось за эти дни. Ощущение было такое, словно он прыгнул в бурную реку - и теперь несётся в её струях неведомо куда. И, засыпая, он сжал в кулаке свой верный амулет - старую красную звёздочку.

* * *

«Что-то долго нет моих братьев», - подумал Эрей. Солнце уже клонилось за горизонт, а ни Йоо, ни Хадзме не появлялись.
- Что-то долго нет твоих кексов, - сказала ведьма. - По девкам, что ли, решили прошвырнуться?
Эрей не стал ей объяснять, что для истинного кипадачи захотеть женщину другого племени - это всё равно, что захотеть самку животного. Просто в копилку оскорблений легло ещё одно, на этот раз невольное.
- И котик мой где-то загулял, - сокрушённо вздохнула ведьма. - Вот ведь тварь какая. Придёт - яйца отвинчу.
Йоо, Хадзме и молодой воин появились уже тогда, когда лиловые сумерки потихоньку начали сгущаться. Еды они раздобыли немного - в руке Хадзме болтался промасленный мешок с пирожками. Владелец мешка, пойманный у собственного подъезда по всем правилам охотничьего искусства (петля, захлестнувшая ноги, и стремительный полёт на три-четыре этажа вверх), сейчас отходил от шока в объятиях любящей жены.
Эрей с интересом рассматривал вернувшихся: на лбу Йоо красовалась свежая ссадина, левый глаз Хадзме заплыл, а молодой воин время от времени осторожно трогал себя за нижнюю челюсть, словно стремясь убедиться, что она до сих пор на месте.
Пирожки были тут же разделены между присутствующими. С некоторыми колебаниями Эрей протянул ведьме её порцию. Та как ни в чём не бывало взяла и стала жевать. За исключением ночной переправы через стену, пользы от Перегниды пока было мало. Жидкость в котле за день почти вся выкипела, и только на дне ещё оставалось немного вязкой чёрной массы. Ведьма до последнего поддерживала огонь, надеясь на возвращение своего посланца. Только когда в небе появился молодой месяц и, царапая темнеющий небосвод острыми рожками, стал карабкаться вверх, она сдалась.
Весть о том, что двое мерзавцев едва не попались в руки кипадачи, здорово озадачила ведьму. «Один шанс на миллион, - злилась Перегнида. - Ну что мне стоило пойти с этими олухами, вместо того чтобы тратить время и силы на дурацкое заклятье».
Когда Йоо закончил рассказывать о своих злоключениях, ведьма немного успокоилась и даже хихикнула.
- Добро пожаловать в Вавилон!
- И что теперь будем делать? - спросил кто-то из молодых воинов.
Йоо взглянул на него, запоминая. «Ты получишь имя самым последним. Настоящий кипадачи никогда не спрашивает других, что он должен делать, - он всегда это знает сам. И делает».
- А ничего, - беспечно ответила ведьма. - Сегодня ночью я слетаю и раздобуду нам нормальной еды. От этой дряни, что вы принесли, только изжога. А завтра, если повезёт, доделаю заклятие. Тут-то мы и повеселимся.

* * *

Для Хлюпика началась новая, интересная жизнь. Вставал он когда захочет - то есть, как правило, поздно. Иннот объяснил приятелю, что в Вавилоне такое может позволить себе далеко не каждый, и Хлюпик вовсю наслаждался возможностью поваляться на мягкой перине. Выспавшись, он наряжался в роскошный, вишнёвого бархата халат и спускался двумя этажами ниже, к Инноту. Вместе они выпивали по чашечке крепчайшего чёрного кофе и только после этого отправлялись завтракать в расположенную неподалёку харчевню «Ошибка сапёра». Там Хлюпик впервые попробовал панцирных грибов. Поначалу его неприятно удивила цена деликатеса, но изумительно вкусное блюдо того стоило. Перед тем как позавтракать, Иннот всегда покупал свежую газету и за столом радовал Хлюпика чтением вслух некоторых объявлений и заголовков:
«Хочешь обалдеть - спроси меня как!»
«Ремонт подержанных драндулетов. Протезы ручные, ножные, заплатки гуттаперчевые к пробитым головам».
«Куплю гантель с одним шаром. Безопасность продавцу гарантирую».
«Дикари на крышах: миф или реальность?»
«Грязный абордаж обезьянских пиратов: неуловимая „Тяжёлая Дума“ появляется снова!»
«Навожу порчу. Простатит, глаукома, дикое мясо. Гарантия. Оптовым заказчикам - скидки».
Последним объявлением Иннот заинтересовался и даже записал координаты. «Потенциальный кандитат в каюкнутые», - объяснил он другу.
После завтрака Иннот шёл по каким-то своим делам, а Хлюпик отправлялся бродить по городу. Некоторая сумма наличности гарантировала приятное времяпрепровождение в любом районе Вавилона, а медиатор, который Хлюпик теперь носил за отворотом плаща, служил надёжной защитой от неприятностей. Поначалу у него возникли сложности с ориентацией в городском пространстве; однако вскоре эта проблема была решена. Гуляя как-то в обществе Иннота, Хлюпик набрёл на лавку, торгующую магическими принадлежностями, и купил там «симпатический талисман» - две медные монетки, с одной стороны исписанные старинными хвостатыми рунами, а с другой имевшие изображение оперённой стрелы. Волшебство состоит в том, пояснила друзьям добродушная старушка за прилавком, что наконечники обеих стрел всё время указывают друг на друга, на какое бы расстояние вы ни разнесли их.
«В стародавние времена, - сказала она, - этот талисман принадлежал бэбилонскому принцу и его возлюбленной. И куда бы жестокая судьба ни бросала их, каждый знал, где сейчас находится другой». Иннот хмыкнул и попросил объяснить, почему в таком случае на изготовление волшебного компаса пошло не золото или серебро, а всего лишь презренная медь. Старушка замешкалась, и Иннот не преминул хорошенько поторговаться. Теперь одна монетка всегда лежала на столике у кровати Хлюпика, а другую он постоянно носил с собой.
Лишь одно омрачало счастье юного смоукера всё больше и больше - отсутствие табака. Последнюю порцию он скурил вскоре после того, как заплатил за квартиру. Великолепный кальян, купленный едва ли не первым делом, заманчиво поблёскивал металлическими частями всякий раз, как на него падало солнце. Иннот, когда Хлюпик поделился с ним горестью, предложил попробовать умат-кумар; но смоукер решительно воспротивился. Ему хотелось настоящего, ароматного табака - хотелось так, что однажды ночью он проснулся, взял в зубы пустую трубку и долго тянул сквозь неё воздух, выпуская воображаемые колечки дыма.
Возможно, Хлюпику и удалось бы со временем расстаться с «наследием тяжёлого прошлого», если бы не один случай… Однажды, разгуливая по улицам, он забрался довольно далеко от дома. Солнце перевалило за полдень, и придавленные жарой вавилоняне попрятались под крыши и навесы уличных кафетериев и ресторанчиков. Хлюпику совершенно не хотелось ни есть, ни пить; и он, спасаясь от жгучих лучей, нырнул в полумрак какой-то лавки. На длинных пыльных полках красовались разнообразные вёдра, лопатки, лейки, грабли и садовые ножницы. Хлюпик сообразил, что лавка торгует земледельческим скарбом. «А что, если здесь продают семена табака? - подумал он. - Тогда я смогу выращивать его у себя дома!»
Семенами в лавке действительно торговали. Правда, про табак никто ничего не слышал. Хозяин лавки лишь удивлённо задрал брови. Хлюпик огорчённо вздохнул и побрёл вдоль витрин, рассматривая различные хитроумные приспособления. «И зачем им такие сложности? - размышлял он. - Мы вполне справлялись самыми простыми инструментами; да и те делали сами». Вдруг он остановился, словно поражённый громом: в углу стояла здоровенная корзина, доверху наполненная газетными кульками; и оттуда шёл восхитительный, дразнящий аромат.
- Что там у вас?! - едва сдерживаясь, воскликнул Хлюпик.
Хозяин недоумённо посмотрел на него:
- Махорка. Травка такая сушёная. Очень хороша против тлей и прочих листоедов. Делаешь отвар и…
- Отвар?!
- Ну да, - хозяин нахмурился. - А что?
- И сколько такой кулёк стоит? - с замиранием сердца спросил Хлюпик.
Пятью минутами позже он, блаженно улыбаясь, вышел из дверей. Карманы его плаща оттопыривались; остальную махорку хозяин обещал доставить не позднее сегодняшнего вечера. Разумеется, наполнять этим зельем кальян было бы кощунством; но Хлюпику вполне хватало и трубочки. Зашедший вечером в гости Иннот закашлялся, ладонью разгоняя висевший в воздухе сизый смог.
- Я уж было подумал, у тебя пожар, - облегчённо усмехнулся он, увидев развалившегося на кровати с трубкой в зубах Хлюпика. - Что, раздобыл наконец курево?
Хлюпик величаво кивнул. Сейчас он был полностью доволен собой и окружающим миром.
- А я тут нашёл кое-что интересное в «Вечернем Бэбилоне», - сказал Иннот, распахивая окно. - Помнится, один мой знакомый идеалист хотел покончить с наводнениями. Не передумал ещё, нет? Так вот, есть, оказывается, в городе такая организация, которая якобы противостоит этому Мардуху. И я знаю, как её найти. - Он помахал в воздухе свёрнутой газетой.
Хлюпик резко сел.
- Правда?! Где, покажи!
Иннот ткнул пальцем в объявление:
«Резистанс» против! Все на борьбу с враждебной магией», - гласил заголовок в рамке. Под ним мелкими буквами было набрано следующее: «Организация приглашает всех обладателей магического дара принять участие в разрушении планов зловещего Мардуха, последнего Великого Мага. Внеси свою лепту в борьбу с наводнениями! Принимаются также добровольные пожертвования». Ниже стоял адрес.
- Улица Рыб, дом двадцать два «А», - задумчиво сказал Иннот. - Это где-то в сорока минутах ходьбы отсюда. Ну как?
- Я же не обладаю магическим даром, - разочарованно ответил Хлюпик.
- Твой медиатор вполне за него сойдёт. Только, ради всех предков, не показывай его никому. Просто скажи, что владеешь волшебной силой, и продемонстрируй её на чём-нибудь. Сумеешь?
- Наверное, - не совсем уверенно сказал Хлюпик.
- И мой тебе совет: если будут просить денег - сразу уходи.
- Почему?
- Потому что это, вполне возможно, обыкновенные жулики, которые под видом борьбы с Мардухом обманывают разных доверчивых куки.
- Ладно. - Хлюпик вскочил и накинул на плечи плащ. - Покажешь дорогу?
- Хорошо. Только сперва зайдём ко мне, я тоже оденусь.
- Слушай, а почему ты всегда носишь такие плащи? - спросил друга Хлюпик, когда они вышли из дома.
- Какие «такие»?
- Всё время одного фасона: они у тебя не набрасываются на плечи, а надеваются через голову.
- А, вот ты о чём! - ухмыльнулся Иннот. - Просто я люблю, чтобы плечи и руки ничего не стесняло, - он помахал руками вверх-вниз. - Для каюкера нелишне иметь свободу движений, знаешь ли! Кстати, «такие плащи» называются пончо.
- А что это за слово вышито у тебя на груди и на спине?
- «END»? На одном из языков это значит «Каюк». Что-то вроде шутки.
Дом двадцать два «А» по улице Рыб оказался высоким и узким, сложенным из сероватого известняка зданием. На уровне третьего этажа по всему периметру дома шёл крытый деревянный балкон-галерея. Сейчас там, оживлённо переговариваясь, гуляло довольно много народу. Во всех окнах горел яркий свет, играла музыка.
- Ого, - весело произнёс Иннот. - Больше похоже на светский раут, чем на гнездо заговорщиков.
- Зайдёшь со мной? - спросил внезапно заробевший Хлюпик.
- Можно… В случае чего скажем, что я твой телохранитель.
В дверях их встретил высокий сухопарый человек в длинном красном плаще. Цветом кожи и каменной невозмутимостью лица он так походил на воина кипадачи, что Иннот невольно моргнул - парню явно стоило сбросить одежду и взять в руки копьё для завершения образа.
- Чем могу служить, молодые люди?
- Мы пришли по объявлению, - Иннот указал на Хлюпика. - Мой друг владеет магией, и…
- Прошу! - высокий с чуть заметным поклоном открыл дверь.
- Кипадачи? - поинтересовался Иннот.
- Адиуки. - Лицо привратника было неподвижной маской. - Кипадачи - наши кровные враги.
- Ну, извини, - пробормотал Иннот, входя.
Весь первый этаж здания занимало большое помещение. Высокие лепные потолки поддерживались несколькими колоннами. Ярко горели люстры. Множество роскошно одетых людей, разбившись на группы, что-то негромко обсуждали между собой. К вошедшим тут же устремился седовласый улыбающийся господин с круглым, как у младенца, лицом.
- Рад приветствовать вас в нашей скромной компании, юноши. Позвольте узнать, что привело вас сюда?
- Мой друг… - Иннот откашлялся. - Мой друг заинтересовался объявлением в газете и решил нанести вам визит. Он, видите ли, имеет свои счёты к Мардуху.
- О! - Улыбка хозяина стала шире. - Вы бормотолог*, друг мой?
Хлюпик почувствовал, что сейчас покраснеет. Мало того, что он совершенно не представлял, как разговаривать и вести себя с таким представительным господином, он не знал даже точного значения слова «бормотолог». Вроде бы вавилоняне называли так волшебников?
- Можно и так сказать, - как ни в чём не бывало продолжал Иннот. - Правда, у моего друга несколько специфическая… э-э… направленность, что ли. Узкая специализация. Но в своей области, смею заметить, он мастер. Бесспорно, мастер.
- А вы…
- О! Я пришёл просто за компанию, - Иннот улыбнулся. - Во избежание, знаете ли, каких бы то ни было эксцессов… По дороге.
- Понимаю, - седовласый слегка склонил голову. - Что же, позвольте представиться: Галиом Тромбе, доктор бормотологии и хозяин этого скромного пристанища. - Он обвёл широким жестом зал.
Друзья назвали свои имена. Хозяин, раскланиваясь поминутно с гостями, мягко повлёк их за собой. В центре зала стояла низкая, сделанная из зеленовато-серого полированного гранита чаша, полная воды. Маленький фонтан бил в её центре.
Сейчас вокруг него толпилось довольно много народу-. Какой-то бледный юноша, весь в чёрном, стоял у воды, воздев руки над головой. Глаза его были закрыты. Вода в фонтане вела себя странно: вместо того, чтобы падать вниз, струйки ползали по воздуху, сплетаясь между собой, образуя сложный клубок, переливающийся в ярком свете всеми цветами радуги.
- Это маэстро Гугуль, - шепнул хозяин. - Наша, можно сказать, надежда, молодой талант.
В это время маэстро вдруг резко уронил руки. Водяная сфера ещё секунду-другую висела в воздухе, а затем с шумом рухнула обратно в фонтан, обдав брызгами присутствующих. Послышались дамские взвизги. Молодой человек в чёрном испуганно вздрогнул и открыл глаза. Хозяин поспешно захлопал в ладоши.
- Браво, браво, маэстро! Сегодня вы превзошли самого себя!
- Дольше, чем всегда? - отрывисто спросил Гугуль.
- Безусловно! Безусловно, дорогой мой! Я могу только выразить вам своё высочайшее восхищение!
- Не такой уж сложный трюк, - шепнул Иннот Хлюпику. - Похоже, этот парень не слишком крутой волшебник.
- Друзья мои! - громко провозгласил между тем седовласый. - По традиции, всякий, кто впервые приходит к нам, должен продемонстрировать своё искусство. Разумеется, далеко не у всех это получается с первого раза, да что там говорить! Многие из вас ещё помнят, каково это.
В толпе вспыхнуло и погасло несколько смущённых смешков.
- Поэтому я прошу вас проявить снисходительность. Вспомните, все мы делаем одно общее дело, и мелочные обиды нам не к лицу. Итак, позвольте представить… - Он махнул рукой, и гости расступились, образовав вокруг Иннота и Хлюпика пустое пространство. - Бормотолог Хлю!
Хлюпик, отчаянно покраснев, сделал шаг вперёд. «Покажи им класс, старина!» - жарко зашептал за спиной Иннот.
Хлюпик сосредоточился. Теперь он уже несколько лучше умел управлять своим медиатором: для начала требовалось вызвать ощущение жаркой волны, рождающейся где-то в глубине живота, ниже солнечного сплетения, и направить её вверх, в ладони. Памятуя о той мощи, которую изливал медиатор, Хлю постарался ослабить пульсацию Силы, уменьшить её, насколько возможно. Не бурный поток, нет, ручеёк, тоненькая струйка… Подражая маэстро Гугулю, Хлюпик воздел над головой руки. Вода в фонтане слабо булькнула. Со дна чаши поднялся клубок пузырьков.
- И это всё-о? - прозвучал в наступившей тишине чей-то безжалостно-громкий насмешливый голос. - Просто маленький пу-ук?
Кто-то нервно хихикнул. И вот тут Хлюпик разозлился и отпустил удила. Поток энергии ударил в воду.
Мгновенно вспухшее на месте чаши облако пара рванулось, клубясь, к потолку и расплылось там, среди лепнины, уродливым грибом. Толпа шарахнулась, прикрывая лица широкими рукавами и полами своих одежд. Фонтана больше не существовало: вода моментально выкипела, гранит чаши треснул и раскололся. В воздухе стоял тяжёлый запах раскалённого металла и камня. Хлюпик опустил руки; в ушах у него звенело, пищевод болезненно сжался. Такой силы импульса он ещё не выдавал!
Гробовая тишина накрыла зал.
- Браво, - прошептал, наконец, хозяин, неподвижным взглядом уставившись на Хлюпика. - Браво! Браво! - закричал он и изо всех сил заколотил в ладоши.
Следом за ним захлопали и другие - сначала неуверенно, потом всё громче и громче, и, наконец, гром оваций сотряс особняк. По лестнице сверху стали спускаться люди, с тревогой и любопытством глядя на развернувшееся внизу действо. Повинуясь жесту хозяина, слуги поспешно принялись ликвидировать сотворённое Хлюпиком безобразие. Дым и пар окутали всё помещение.
- Друзья! - патетически воскликнул доктор Тромбе и закашлялся. - Сегодня замечательный день! Сегодня я воочию увидел грядущее! Увидел нашу будущую победу, друзья!
- Он видит нашу будущую победу каждый раз, когда у кого-нибудь хоть что-то получается, - сказали над ухом у Хлюпика. - Тем не менее поздравляю: такого эффектного представления я сподобился впервые. Фонтан только жалко.
Хлюпик обернулся к говорившему. У того было узкое, словно летящее вперёд загорелое лицо и внимательные чёрные глаза. Волосы цвета воронова крыла были схвачены шнуром в хвост и спускались на спину незнакомца. Подчёркнуто неброский серый плащ оттеняла яркая полоска галстука.
- Морберт, Мортимер Морберт, - представился узколицый, обнажая в улыбке белоснежные зубы. - Поднимемся наверх, в кабинет? Здесь теперь чувствуется некоторое амбре; да и другие сейчас подтянутся.
- Другие? - переспросил Хлюпик.
- Те, кто действительно чего-нибудь стоит, я имею в виду. Так сказать, ядро.

* * *

Ведьма остановилась, тяжело дыша. Помело зависло в воздухе над ночным городом. Полные авоськи продуктов свисали по обе стороны древка. «Всё-таки до чего местные жители беспечны, - подумала Перегнида. - Ведь ясно же, если постоянно вывешивать еду за окошко в надежде на ночную прохладу, кто-нибудь обязательно рано или поздно найдёт способ до неё добраться». Теперь у них были неплохие запасы - дня на два сытой жизни. «А больше пока и не требуется. Два дня - более чем достаточный срок, чтобы исполнить задуманное. Осталось только раздобыть сучий корень… Ах, мои глупые дикари! Если бы вы знали, для чего он мне нужен…»
Внизу расстилалось море огней. Полюбовавшись ещё немного видом ночного Вавилона, ведьма сделала в воздухе полукруг и пошла на снижение. Ориентиром ей служила высокая островерхая башня - дом, в котором они остановились, находился неподалёку.

Предыдущая страница 10 Следующая страница


11 Павел Марушкин

Чёрный кот поджидал хозяйку с несколько виноватым видом. Большой лохматый клубок корней лежал между его лапок. Сам кот имел вид немного потрёпанный.
- Вернулся, зараза, - приветствовала его ведьма. - Ну что, осталась хоть одна кошка в округе, которую ты не огулял?
- Хозяйка! - ненатурально возмутился кот. - Если бы ты знала, сколь трудной была моя миссия, на какие ухищрения я вынужден был пускаться, чтобы…
- Ага. А луна сделана из зелёного сыра. - Перегнида взяла корень и внимательно его осмотрела. - Ладно, это неважно. Ты достал великолепный экземпляр, поздравляю. Просто великолепный, - она поскребла корень ногтем. - Так что наказание откладывается. Будем работать.
- Ты получила всё, что тебе надо? - Эрей неслышной тенью подошёл к ней сзади.
- Не стой за спиной, не люблю, - сквозь зубы процедила Перегнида. - Да. Теперь у меня есть все ингредиенты для поискового заклятия.
- Отлично. - Эрей кивнул. - Ты хорошая союзница.
Перегнида мрачно усмехнулась.
- Ладно, пришла пора немножко поколдовать. Правда, теперь придётся всё начинать сначала. - Ведьма проковыляла в угол и вернулась с котлом. Чёрная смолистая масса, покрывавшая его стенки и дно, выглядела зловеще. Ведьма придирчиво обнюхала содержимое и задумчиво поковыряла в носу. Эрей с отвращением отвернулся. - Может, и так сойдёт, - пробормотала Перегнида. - Если долго мучиться, что-нибудь получится. - Она плеснула в котёл воды и стала раздувать костёр на листе ржавой кровельной жести.
Эрей, убедившись, что ведьма занялась делом, осторожно удалился в угол чердака и прилёг на жёсткий пол. В отверстиях содранной кровли мерцали звёзды. Немного погодя он услышал рядом шорох.
- Ты не спишь, брат, - голос Йоо звучал чуть слышно, словно дуновение ветерка. - Что не даёт тебе покоя?
- Почему ты не дал мне убить её, когда она возвращалась? Это было бы легко, - шёпот Эрея был так же тих, но в нём звучали обвиняющие ноты.
- Она наш союзник.
- Кипадачи не нуждаются в союзниках. Копьё - мой лучший союзник. - Эрей сжал кулак.
Йоо помолчал.
- Не всё так просто, брат, - наконец, ответил он. - Главное наше дело - реликвия. Если мы вернём её…
- Я всё время слышу от тебя: реликвия, реликвия… Неужели она стоит всех оскорблений? - Хадзме появился совершенно неслышно и сел на корточки - на фоне чердачного окна возник чуть более тёмный, чем ночное небо, силуэт. - Или ты одержим мыслью любой ценой вернуть имя своему брату?
- Это не просто реликвия, - наконец сказал Йоо. - Это волшебная вещь. Как только мы её получим, союз больше не будет иметь никакой силы.
- И мы сможем её убить?
Йоо задумался.
- Да, - наконец, ответил он.
- Я прошу тебя об этой чести, брат, - горячо прошептал Эрей.
- Почему ты? - возмутился Хадзме. - Я не хуже тебя владею копьём!
- Не время сейчас говорить об этом, - прервал их Йоо. - Ждите и будьте готовы.

* * *

- Это - наша так называемая Тайная палата, - говорил Морберт, пропуская Хлюпика и Иннота вперёд. - Занимайте скорее места; сейчас здесь будет людно.
Хлюпик с интересом рассматривал обстановку. Тайная палата представляла собой круглое, очень высокое помещение без окон, но с прозрачным фонарём потолка. Вдоль стен тянулись стеллажи, уставленные разнообразными диковинами. Чего тут только не было! Чучела и заспиртованные уроды соседствовали с древними, в источенных кожаных переплётах книгами и странными измерительными приборами. Стекло, фарфор, потемневшая бронза и замша строго взирали на посетителей.
- Это всё ерунда, бутафория, - Морберт, заметив интерес Хлюпика, небрежно махнул рукой. - Попытка милейшего Галиома создать видимость бормотологической лаборатории. Слава всем предкам, у него хватило вкуса не водрузить на самом видном месте какую-нибудь стеклянную штуковину с булькающей внутри жидкостью. Всё-таки у старичка есть стиль! А что было бы к месту - так это голова грохманта где-нибудь на стене; лучшего украшения интерьера и пожелать нельзя!
- А, старина Морри сел на своего конька! Вы не поверите, но у него одна мечта: изловить грохманта! - весело произнёс некий жизнерадостный усатый господин, входя в Тайную палату.
- Вам просто завидно, Вхутмас, признайтесь, - усмехнулся Морберт. - Я готов биться об заклад, среди моих охотничьих трофеев грохмант появится раньше, нежели среди ваших. Да к тому же живой грохмант, не чучело!
- Что ж… Поживём - увидим, как говорил один мой знакомый, исчезая в разинутой пасти…
Тайная палата постепенно заполнялась. Представительного вида господа, оживлённо переговариваясь, рассаживались вдоль стен. Наконец, появился хозяин. Все стихли.
- Друзья мои! - начал он. - Как вы помните, сегодняшнее наше заседание мы хотели посвятить финансовым проблемам, с которыми нам недавно пришлось столкнуться. Но после того, как наш гость и, надеюсь, новый член нашего маленького сообщества… - тут Тромбе отвесил лёгкий поклон в сторону Хлюпика, - после того, повторяю, как господин Хлю продемонстрировал нам столь ярко свой талант, мне кажется, было бы разумно обсудить бухгалтерию несколько позднее…
- Позвольте с вами не согласиться, господин председатель, - желчного вида мужчина с неудовольствием покосился на Хлюпика. - При всём уважении к талантам господина Хлю, он вряд ли способен решить все наши проблемы… Э-э… Одним-двумя пассами. А положение у нас серьёзное, господа. Ещё немного - и оно станет угрожающим.
- Да бросьте вы, казначей, - лениво протянул кто-то. - Стоит только кредиту немного превысить дебет, как вы начинаете паниковать.
- А что вы скажете, если нас попросту выселят из этого здания за неуплату аренды, а? Вы понимаете, что последняя аудиторская проверка… - начал заводиться жёлчный.
- Господа, господа! - умиротворяюще поднял ладони Тромбе. - Я вас умоляю: не начинайте спор. Я готов пойти вам навстречу, господин казначей, только очень прошу: постарайтесь не слишком долго.
- Я бы с удовольствием ограничился пятью минутами, господин председатель; но не забывайте, нам ещё надо обсудить бюджет!
- Бюджет - это надолго, - вполголоса сказал Морберт, обращаясь к приятелям. - Послушайте, ребята, у меня к вам есть одно предложение.
- Какое же? - Хлюпик насторожился.
- Я, как вы уже поняли, заядлый охотник. И это не просто хобби, нет. Охота - моя страсть; не единственная, конечно, но самая сильная. И я действительно мечтаю заполучить живого грохманта раньше Джалаллома Вхутмаса. У нас с ним что-то вроде соревнования: кто раздобудет наиболее редкий экземпляр. В моей коллекции немало трофеев, но Джал над нею только смеётся. И всё потому, что у него есть грохмант.
- Я уже не первый раз слышу об этих животных… Что в них такого? - спросил Хлюпик.
- Да ничего особенного, по большому счёту… Здоровенная тварь, очень злобная и опасная. Джал буквально кичится этим своим чучелом! Так вот, я хочу утереть ему нос. Если бы мне удалось заиметь живого грохманта, он бы поумерил свои амбиции.
- Возможно. Но при чём здесь мы? - спросил Иннот.
- А, мы подошли к самому главному. Эти звери водятся далеко на юге. И кстати: я, честно говоря, предполагаю, что у Мардуха там резиденция.
- А разве не известно точно, где он находится? - удивился Хлюпик.
- Это очередная головная боль нашего почтеннейшего господина председателя: из различных источников мы знаем по крайней мере три таких места. Во-первых, как я уже сказал, крайний юг - там есть развалины древних городов. И именно там водятся грохманты. Во-вторых, некоторое время пользовалась популярностью теория, что Мардух обитает где-то в Бэбилоне. Эта весть, надо сказать, здорово всех переполошила. И в-третьих, недавно мы получили сообщение от капитана одного воздушного корабля: он увидел здоровенную мрачную башню где-то в северных горах - там, где по определению ничего такого быть не может. Но он клянётся, что это так - якобы он видел её в разрыве облаков в районе Туманного хребта. Ещё одна легенда, я полагаю…
- Да, но Бэбилон! Разве здесь нет опытных бормотологов, которые…
- В том-то и дело: согласно молве, Мардух как бы изолировал какой-то район Биг Бэби. Сделал так, что о нём все забыли; а обитающие там люди просто ничего не замечают.
- Но как такое может быть? - недоумённо спросил Хлюпик.
- Спросите что-нибудь полегче, старина! В конце концов, вы бормотолог, не я. К тому же всё это просто городской фольклор. Но я веду свою речь вот к чему: хоть я и опытный охотник, но пытаться добыть грохманта в одиночку равносильно самоубийству. Зато при поддержке сильного мага можно было бы организовать экспедицию…
Морберт прервал свою речь. Внезапно Хлюпик сообразил, что в зале стоит тишина и все смотрят на них.
- Господин Морберт! - холодно сказал Тромбе. - Мы здесь обсуждаем вопросы бюджета. Не соблаговолите ли прерваться и выслушать нас?
- Прошу прощения, - собеседник Хлюпика, казалось, ничуть не смутился. - Я опять позволил своей страсти взять верх. Итак, я вас внимательно слушаю.
- Мы как раз говорили о недостатке наличности. Такой человек, как вы, вполне могли бы поддержать нас материально.
- Конечно, господа, конечно! Я с удовольствием выпишу чек. Так вы говорите, аренда вздорожала?
- Да. Проклятый домовладелец опять поднял цену.
- Инфляция, господа! Ничего не попишешь!
- Кстати, по поводу инфляции. Вы знаете, есть такое мнение, что цены на недвижимость вскоре упадут, и очень резко.
- Почему это?
- Реки вздулись до рекордных отметок, и уровень воды продолжает повышаться. Если так пойдёт и дальше, город потихоньку начнёт затоплять.
- А ведь это шанс, господа! - громко сказал кто-то - Если вовремя подсуетиться, то…
- Вы не поверите, как мне жаль разрушать ваши иллюзии, - саркастически вмешался казначей, - но состояние нашей казны…
Собравшиеся зашумели, оживлённо переговариваясь. Казначей потрясал ворохом бумажек, зажатых в кулаке, и что-то яростно доказывал.
- И так всегда, - как ни в чём не бывало сказал Морберт. - Стоит только заговорить о чём-то серьёзном, как всё съезжает куда-то в сторону коммерции. О, эти поклонники Золотого Тельца! Наверное, если бы Мардуху противостояли лесные куки, у них бы дело продвигалось лучше. По крайней мере, они не склонны смотреть на остальной мир сквозь призму собственной выгоды.
- Вы, господин Морберт, как я понимаю, тоже человек не бедный, - дипломатично заметил Иннот.
Морберт рассмеялся:
- Я богач, старина! Будем называть вещи своими именами - я не просто хорошо обеспечен, как большинство в этом зале, - я богат. И могу себе позволить говорить об охоте, в то время как другие обсуждают состояние своего кошелька. Но вернёмся к моему предложению: как вам нравится идея экспедиции на юг? По крайней мере, мы хоть что-то сделаем, вместо того чтобы заниматься переливанием из пустого в порожнее; возможно даже, узнаем нечто новое о Мардухе.
- Но… Здесь же довольно много колдунов. Почему вы предлагаете это именно мне? - спросил Хлюпик. - Я вообще первый раз сюда пришёл.
- Как раз поэтому. Стоит некоторое время походить на собрания «Резистанса», как это начинает затягивать. Этакий вечерний клуб с налётом таинственности, знаете ли. Но по сути всё это иллюзия, друг мой. Тут никто ничего не делает. Что же касается волшебства - я вас умоляю! Если бы хоть один из наших горе-магов был способен так обойтись с фонтаном, как вы, он бы тут же надулся и лопнул - от спеси.
- Но ведь в Бэбилоне есть сильные маги!
- Разумеется, есть! Несколько хороших специалистов в университете, кое-кто ещё… Но большинству из них всякие там игры в заговорщиков - до лампочки. Кстати, хотите совет? Если вам предложат вступить в ряды - вернее, когда предложат - соглашайтесь только на наблюдательное членство.
- Как это?
- Ну, здесь такая система: есть действительные члены и наблюдатели. Практически это одно и то же. Наблюдатели лишь не имеют права голоса в финансовых вопросах. Зато и взносы с них в пять раз меньше.
- Взносы? - поднял бровь Иннот.
- Ну да. Вступительный взнос - пятьдесят золотых монет для действительных членов и десять - для наблюдателей. Ну и членские взносы - два золотых ежемесячно.
- Десять золотых! - Иннот присвистнул.
- Знали бы вы, какие тут закатывают банкеты! - Морберт подмигнул. - Впрочем, я могу выступить вашим спонсором, если вы согласны на моё предложение. По рукам?
- Мы должны всё обдумать, - быстро сказал Иннот.
- Ну разумеется! Знаете что? Давайте встретимся у меня на вилле завтра вечером, часов в шесть. Заодно я покажу вам свою коллекцию. Идёт?
- Идёт.
- Отлично. Вот, держите, - Морберт сунул Инно-ту визитную карточку. - Вилла «Сафари», шесть вечера. А сейчас, прошу меня извинить…
И Морберт ужом выскользнул за дверь, словно его здесь и не было.
- Интересный господин, как ты считаешь, Хлю? - вполголоса спросил Иннот.
- Да, пожалуй. Скажи, ты склонен принять его предложение?
- Скорее, я тебя должен об этом спросить. Как я понял, ему прежде всего нужен маг.
- Вообще-то мне очень интересно, - сказал Хлюпик. - Но в то же время я его и побаиваюсь. Он какой-то… непростой.
- Как и все богачи, Хлю. Они играют краплёными картами и держат туза в каждом рукаве. Но тебе нечего опасаться: с твоей… с твоим талантом ты запросто оставишь мокрое место от кого угодно. После сегодняшнего у тебя в этих кругах будет довольно зловещая репутация, - ухмыльнулся Иннот.
- А ты составишь мне компанию?
- Завтра - да. Почему бы и нет? А вот экспедиция… Не знаю, если честно. У меня, похоже, кое-что намечается. Кстати, почему бы нам не последовать примеру нашего нового знакомца и не покинуть потихоньку сие место? Думаю, наш уход никто не заметит.
Действительно, вокруг председателя разгорелся жаркий спор. То и дело слышались возгласы относительно уровня осадков, частоты гроз и состояния городской стены - очевидно, слова, брошенные по поводу затопления Бэбилона, нашли отклик во многих умах. Кто-то уже предлагал соседу скинуться и приобрести на паях партию подержанных лодок, какой-то изобретатель пытался втолковать сумрачно внимавшему казначею преимущества плавучего дома «на специальных баллонах, вроде дирижабельных, понимаете, о чём я?».
У самых дверей их нагнал запыхавшийся хозяин.
- Господа, господа!
- Мы сожалеем, но у господина Хлю на сегодня ещё запланированы дела, - Иннот развёл руками, словно сочувствуя господину Хлю, вынужденному покинуть столь приятное общество.
- О, не смею вас задерживать! Прошу прощения за сегодняшний сумбур. Это всё казначей. Очень, знаете ли, серьёзно относится к своим обязанностям, иногда даже слишком. Я, собственно, хотел лишь предупредить, что следующее заседание состоится через неделю, в пятницу. Этот Морберт хоть объяснил вам относительно правил членства?
- Не только объяснил, но и вызвался быть нашим, как это…
- Спонсором, - пришёл на помощь Иннот.
- О, ну в таком случае всё в порядке. Морри, знаете ли, иногда заносит, но в целом он отличный парень. Просто отличный. И ещё одно. - Тромбе стыдливо перешёл на шёпот: - Друзья мои! Вы ещё молоды, я понимаю, и не слишком-то обременяете себя светскими условностями; но… Я хотел бы попросить вас в следующий раз прийти в галстуках. Разумеется, разумеется, я понимаю: магу вашего уровня, - он отвесил Хлюпику лёгкий поклон, - не до таких мелочей. Но всё же, господа: война с Мардухом требует серьёзного отношения. Очень серьёзного.
- Хм! - Иннот нахмурился. - Может, нам вообще не стоило появляться здесь без фраков?
- Ну что вы, молодой человек! - Тромбе всплеснул руками. - Зачем сразу такие крайности! Но галстук, господа, это же помимо прочего ещё и стиль! Я бы посоветовал узкий однотонный или галстук бабочкой. Только, я вас умоляю, не в горошек! Это так несолидно…

* * *

Косой луч солнца скользил по чердаку. Вот он коснулся жёстких курчавых волос, переполз на лицо. Йоо потянулся, не открывая глаз, и вдруг замер. Что-то было не так. Запахи густыми волнами накатывали на него - целые сонмы запахов. Пыль, доски, ржавый металл кровли, потухший костёр и спящие воины - он чувствовал всё это так невероятно отчётливо, словно вдруг обрёл способность видеть носом. Он попытался открыть глаза. Это оказалось тяжело - веки слиплись, будто склеенные чем-то.
Мир выглядел так, как если бы все предметы за ночь покрасили одним и тем же желтовато-зеленовато-бурым цветом. Йоо попытался встать и обнаружил, что не может. Тело было слабым, как у младенца, и совсем не слушалось.
- Ты лучше и не пытайся, - сказала Перегнида. - Пока метаморфоза не завершилась, двигаться нормально ты не сможешь.
- Что ты с нами сделала?! - попытался выговорить Йоо.
Вместо этого губы его издали совершенно невозможные звуки: «Уау! Уао! Ня-я-яу! Ау!» Рот тоже ощущался каким-то не таким; но в чём тут дело, Йоо понять не мог. Ясно было одно - всё это проделки мерзкой старухи.
Перегнида сидела в солнечном луче. На ярком свету закутанная в лохмотья ведьма выглядела особенно отталкивающе. В зубах она держала длинную чёрную трубку с тонким чубуком.
- Переняла от соседей, - сказала Перегнида, выпустив колечко дыма. - Вредно, но здорово успокаивает.
Йоо тоскливо поглядел на своё копьё. Оно лежало совсем рядом, но в этом состоянии он не смог бы даже взять его в руки.
Неподалёку что-то заворочалось и загугнило невнятно. С той стороны, где ночевали молодые воины, послышались звуки, до жути напоминающие звериный вой.
- Отдыхайте, пока можно, - посоветовала ведьма. - После превращения я буду вас гонять как проклятых.
Она поднялась и вылезла сквозь чердачное окно на крышу.
Йоо попробовал извиваться всем телом - так его учили освобождаться от пут. Торс, казалось, обрёл немыслимый вес - даже самые яростные рывки лишь слегка раскачивали его из стороны в сторону, не двигая с места. «Копьё, копьё. Главное - дотянуться до копья», - думал Йоо. Это казалось сейчас самым важным. Ему, наконец, ценой невероятных усилий удалось перевернуться на живот, и теперь он мучительно пытался подтянуть непослушные ноги коленями к животу. Лицо упёрлось в пол. Зрение, став однотонным, странным образом обострилось, и теперь он видел в мельчайших деталях неструганую доску настила прямо перед собой, тонкие отставшие волоконца дерева и муравья, суетливо бегущего по ним. Рядом ворочался кто-то ещё. Внезапно он замычал: «Уо-о-о…» Йоо поднял взгляд и похолодел: на него слезящимися глазами пялилось жуткое создание. Нижняя челюсть его, вытянутая вперёд, была намного длиннее верхней, тоже страшно деформированной. Нос распух и почернел, кожа на кончике стала влажной и пупырчатой. Мысок волос начинался почти от самой переносицы. Но хуже всего было то, что в чертах чудовища всё ещё угадывался облик Хадзме. Йоо закричал от ужаса. Но вместо крика из глотки его вырвался лишь тихий вой. Справа послышались скребущие звуки. Эрей умудрился доползти каким-то образом до своего копья и теперь пытался взять его в руку. Но короткие пальцы никак не могли ухватить древко и лишь царапали по нему острыми кривыми когтями.

* * *

- И всё-таки я не понимаю: они жулики или нет?
Иннот и Хлюпик пили ставший уже традиционным утренний кофе в квартире Иннота.
- Я думаю, серединка на половинку. Скорее всего, там есть и те, и другие; но большинство - просто богатые бездельники, которые решили поиграть в заговорщиков. - Иннот отхлебнул сначала обжигающего кофе из маленькой фарфоровой чашки, потом ледяных сливок из высокого узкого стакана.
По его мнению, правильный кофе следовало пить именно так.
- Значит, от них нет никакого толку, - Хлюпик разочарованно вздохнул. - Ты слышал, о чём они говорили вчера? Наводнение - всего лишь повод набить свой кошелёк! Как будто их оно вовсе не касается!
- Ну нет, почему же, - возразил приятель. - Толк есть, и немалый. К ним всё-таки стекается вся информация, все новости относительно происходящего. Думаю, тебе имеет некоторый смысл покрутиться в этой среде. А что касается наводнения… Знаешь, Хлю, это вообще свойство человеческой натуры, по-моему, - не принимать опасность близко к сердцу, пока не припрёт. А ты бы попробовал поговорить с ними, поагитировал бы! А?
- Ну да… Будут они меня слушать… А когда поймут, что я простой куки, то и вовсе вышвырнут за дверь.
- Во-первых, человека, испарившего за одну секунду около полусотни литров воды, вряд ли кто-то осмелится вышвырнуть. Во-вторых, с чего бы им принимать тебя за куки?
- Но я же совершенно не умею себя вести с такими людьми; я не знаю, как с ними разговаривать и вообще…
- Подумаешь! Парень, они ведь держат тебя за очень крутого колдуна, помни это! А волшебники все, между прочим, со странностями. Общаться с этой публикой тебе будет легко: просто помалкивай с важным видом, когда не знаешь, что сказать, и не рассказывай ничего о себе. Подпусти таинственности. Помнишь, я тебе говорил, что в Бэбилоне каждый старается казаться не тем, кто он есть? Это вполне нормально. Тебя сочтут немного эксцентричным, вот и всё.
- И всё-таки, - Хлюпик поболтал в чашке остатки кофе. - Этот Морберт… По-моему, он очень проницательный человек.
- Ты думаешь? Он, конечно, умеет добиваться своего, но насколько он умен, мне судить трудно. Эта его фанатичная увлечённость охотой… А впрочем, не знаю, как бы я сам начал чудить, если бы у меня была куча денег, - Иннот потянулся.
Хлюпик обвёл взглядом апартаменты друга. Каюкер обшил стены и низкие потолки деревянными панелями и подобрал мебель им в тон - тёмно-медового цвета. Все двери, кроме входной, он снёс, заменив их широкими полукруглыми арками. Каждую арку закрывала длинная, до пола, занавеска из бус. На стены он повесил страхолюдного вида маски, а пол покрыл толстым охряного цвета ковром. Хлюпик даже боялся спросить, во сколько обошёлся другу ремонт квартиры. Иннот, казалось, совершенно не беспокоился о деньгах и тратил их направо и налево. Последним его приобретением стала изящная стоеросовая трость. Про стоеросы Хлюпик был наслышан, но живого дерева никогда не видел - рядом с их деревней такие не росли. Древесина его имела нежно-розовый цвет и была дьявольски твёрдой и гибкой. «Такой вот тростью, - объяснял Другу Иннот, небрежно помахивая покупкой, - запросто можно отделать кого угодно. И при этом ни один стражник к тебе не придерётся, - она слишком тонка, чтобы считаться оружием». В подтверждение своих слов он взялся за концы и, с силой согнув стек в кольцо, резко отпустил его. Трость опасно вжикнула, распрямляясь.
- Слушай, я вот всё думаю… Помнишь, мы увели у кипадачи книжку?
- Ну?
- Я бы хотел поискать кого-нибудь, кто мог бы перевести, что там написано.
- А ты пробовал обратиться в букинистическую лавку? - Иннот почесал за ухом. - Там наверняка кто-нибудь разбирается в редких письменах.
- Пробовал. Никто ни сном ни духом. Где бы ни спрашивал, все только репу чешут.
Иннот поперхнулся кофе. Хлюпик, расплывшись в улыбке до ушей, любовался произведённым эффектом.
- Ты так быстро всё схватываешь, что меня это начинает пугать, - пробормотал Иннот.
- А где ещё могут её перевести?
- Ну… Сходи в университетскую библиотеку, например. Я, кстати, тоже с тобой прогуляюсь - есть дело к Афинофоно.
- В университет?
- Ну да. - Иннот встал. - Прямо сейчас и поплывём.
- Почему поплывём?
- Университет расположен на острове. Конечно, туда можно добраться и по суше, через мосты, но по воде быстрее.
На набережной Иннот вскинул руку, подзывая гидротакси - длинную жёлтую лодку с орнаментом из чёрных квадратиков вдоль бортов.
- Ты книжку-то не забыл? - спросил Хлюпика приятель, устраиваясь на носу.
Вместо ответа смоукер похлопал себя по карману. Лодка отчалила; как всегда, движение на реке было оживлённым. Хлюпик с удовольствием глазел по сторонам - и, засмотревшись на перебранку двух торговцев жареными ракушками (оба во всё горло костерили друг друга посередине моста), едва не пропустил момент, когда из-за поворота показался Университетский остров.
- Вот это да!

Предыдущая страница 11 Следующая страница


Дети непогоды 12

- Что, впечатляет? - гордо спросил таксист, направляя лодку в узкий канал, ведущий во внутренние дворики.
- Ещё бы! - Хлюпик, задрав голову, восторженно разглядывал тёмно-красные уходящие вверх стены, поросшие у основания зелёными бархатными мхами, уродливых чугунных созданий, прячущихся в нишах, вознесённые на головокружительную высоту изящные остроконечные башенки, крытые матово-чёрной черепицей.
В этом месте канал заканчивался большим круглым прудом с удобными ступенчатыми спусками. Слева и справа возвышались университетские стены; между ними был разбит небольшой сквер. Студенты и преподаватели прогуливались по аллеям, сидели на скамейках, на ступенях пруда, даже на низких ветках деревьев. Многие читали; кое-кто потягивал пиво.
- Нам сюда, - Иннот, не дав Хлюпику оглядеться, потащил его под арку.
Над ней выгибалась покрытая облупившейся кое-где позолотой надпись, сделанная витиеватым старинным шрифтом. Хлюпик прищурился, пытаясь разобрать её.
- Овладевай знаниями… Не то…
- Не то знания овладеют тобой. Древний девиз бормотологического отделения. Значит, так, сначала зайдём к Афинофоно, я с ним переговорю, а потом заглянем в библиотеку. Ты не против?
- Хорошо, - пожал плечами Хлюпик. - Только не оставляй меня здесь одного; я в жизни не найду дороги обратно.
Действительно, немыслимое обилие скрипучих лестниц с толстенькими перилами, переходов, подъёмов, спусков и галерей совершенно запутало Хлюпика. Ему с первого взгляда понравилась царившая тут атмосфера весёлой сосредоточенности и вместе с тем какой-то особенной лёгкости - казалось, в проходивших мимо людях сконцентрировано что-то такое, не имеющее названия, чего так не хватало остальным вавилонянам. Но страшно запутанный внутренний лабиринт университета был выше его понимания - он сейчас даже не смог бы точно сказать, на каком этаже они находятся.
- И как здесь студенты ориентируются? - удивлённо спросил он друга.
- На запах еды, - серьёзно ответил Иннот. - Это как стрелка компаса: расположение любого помещения запоминается относительно столовой. А мы, кстати, уже пришли. - И он тихонько поскрёбся в низенькую, почти незаметную дверь.
Та чуть-чуть приоткрылась, и Иннот юркнул в образовавшуюся щель. Затем из щели появилась его рука и поманила Хлюпика. Тот осторожно, бочком, вошёл следом за приятелем. Помещение было довольно узким и невероятно длинным - в дальнем его конце вроде бы стояли набитые чем-то шкафы, но вот что находится на полках, разобрать от входа не представлялось возможным. Высокий сводчатый потолок, сложенный из того же тёмно-красного кирпича, что и стены, пересекался через равные промежутки огромными двутавровыми балками. Свет сюда проникал косыми колоннами из маленьких зарешеченных окошек под самым потолком; Хлюпик понял, что они находятся в подвале.
- Привет, Хлю! Как поживаешь? - спросил его Афинофоно, сдвинув на затылок маску с окошечком тёмного стекла и снимая с рук грубые кожаные рукавицы. - Рад, что зашёл навестить.
- Привет! - Хлюпик огляделся.
- Это лаборатория элементологии. - Афинофоно широким жестом обвёл рукой массивные дубовые столы, уставленные странного вида приборами.
Некоторые были столь необычны, что надолго приковывали к себе взгляд. Особенно один… В нескольких шагах от Хлюпика прямо к потолку на мощных цепях была подвешена железная сфера или, скорее, клетка, - внутри неё между грубой ковки полос металла скакала туда-сюда сердито жужжащая голубоватая молния.
- Что это? - зачарованно спросил Хлюпик, подходя ближе.
- Осторожно! - в один голос рявкнули Иннот и волшебник, и вовремя - Хлюпик, сам не зная зачем, протянул к клетке руку. Волшебник ухватил его за плечо и резко рванул. Ошарашенно моргая, Хлюпик отлетел в сторону.
- С ума сошёл! Это ж лаборатория! Здесь нельзя ничего трогать руками! - возмущённо сказал каюкер.
- Ты, между прочим, тоже хорош, Иннот, - волшебник покачал головой. - Привести в лабораторию человека, не предупредив его, - та ещё идейка. Ты, вообще-то, знаешь, что у нас студентов прежде всего натаскивают по технике безопасности? Как думаешь, зачем?
- Да, блин… - Иннот выглядел смущённым.
- А что… Что это такое? - Хлюпик с лёгким холодком между лопаток наблюдал за маленькой пляшущей молнией; та всё билась и билась в безостановочном танце между прутьями клетки.
- Это электрический элементаль, или грозовик, как их ещё называют. Своего рода живой атмосферный разряд, - Афинофоно снял очки и протёр их. - Маленький, конечно. Кстати, не смотри на него пристально - вредно для глаз.
- А если бы я…
- Если бы ты дотронулся до него? Вышла бы вполне симпатичная человекообразная головешка - элементаль хоть и маленькая, но всё же молния.
- А зачем это ему? Зачем меня убивать?
- Он просто хочет выбраться на свободу, вот и всё. Для этого сгодится любой проводник, пересёкший границы его обиталища: А смерть - всего лишь побочный эффект… - И Афинофоно задумчиво уставился куда-то вдаль.
Иннот деликатно кашлянул.
- Ты, конечно, по поводу своей шкатулки? - улыбнулся волшебник.
- Да, верно. Тебе удалось?
- Проще простого. А ты знаешь, что там внутри?
- Откуда? - Иннот пожал плечами - Я не такой идиот, чтобы пытаться открыть коробку, на которую наложено заклятие.
- Знаешь, мне иногда кажется, что ты просто валяешь дурака, а сам прекрасно во всём разбираешься.
- Ну, тут ты хватил, старик. Конечно, если бы меня припёрло, я бы попытался снять проклятие сам - но не рисковать же ради пустого любопытства! Понимаешь, - обратился он к Хлюпику, с интересом прислушивавшемуся к разговору, - я тут на днях купил из-под полы одну вещь. Довольно красивая шкатулка - я вообще обожаю антиквариат. Хозяин утверждал, что она волшебная, и, по-моему, просто боялся её. И не зря - там какая-то мощная магия. Так ведь, Афинофоно?
- Не такая уж и мощная и, кроме того, вполне мне знакомая - ты ведь в курсе, что кандидатскую я защитил как раз по грифам Второй Магической.
- По грифам?
- Да. Это специальные заклятия, не слишком сильные, но чрезвычайно долгоживучие. Ими, как правило, запечатывали пакеты документов; и любой, кто пытался вскрыть пакет, не имея ключа к заклятию, тут же… ну, сами понимаете. Но грифы тех времён уже несколько выдохлись, да и просто морально устарели - так что сложности с их снятием возникают редко.
- Выходит, я сам мог её открыть? - огорчённо спросил Иннот.
- Ну, как тебе сказать… Заряд там был ещё довольно мощный, так что ты поступил правильно. Давай посмотрим, что у неё внутри.
- А ты разве не видел? - удивился Иннот.
- Нет, - вскинул брови Афинофоно. - Ты же хозяин, в конце концов.
- А где эта шкатулка? - спросил Хлюпик.
- Вот она. - Афинофоно взял с ближайшего стеллажа небольшую обтянутую кожей коробочку, изящно сделанную в форме сундука с полукруглой крышкой, и протянул Инноту.
Тот осторожно открыл её. Внутри «сундучок» был выстлан зелёным бархатом. В двух углублениях покоились прозрачные стеклянные шары размером с маленькое яблоко. Иннот, не обращая внимания на предостерегающий жест Афинофоно, осторожно вытянул один из гнёзда и положил на ладонь, широко улыбаясь.
- Ну и что это, по-твоему, такое? - осведомился волшебник.
- А ты разве не знаешь? - Иннот аккуратно спрятал вещицу обратно и защёлкнул сундучок. - Удивительно, как они сохранились до наших дней… Это шары из перенапряжённого калёного стекла. Знаменитое в своё время оружие.
- Не слышал о таком, - Афинофоно пожал плечами. - И что с ними надо делать? Бросать?
- Совершенно верно. Это что-то вроде панцирного гриба, только не столь чувствительное. Кидаешь такой вот шарик какому-нибудь неприятному типусу под ноги из-за угла - и ему каюк!
Иннот подмигнул Хлюпику и спрятал шкатулку где-то в складках плаща.
- С меня обед, старина!
- Только не в здешней столовке, - откликнулся волшебник. - Видеть уже не могу эти салатики.
- Обижаешь, дорогой! «Толстый грохмант» тебя устроит?
- Ничего себе! Можно подумать, я спас тебе жизнь! - шутливо сказал Афинофоно.
- Жизнь не жизнь, а заполучить очень полезную в моей работе штуку помог. - Иннот похлопал себя по заметно оттопырившемуся карману. - Это действительно замечательная вещь. Жаль только, что одноразовая.
- А что это за грохмант? - спросил Хлюпик.
- Грохмант - это такой зверь, с коротким толстым хоботом и мощным хвостом. Очень опасный. Ну а «Толстый грохмант» - просто хороший ресторан, - Иннот погладил себя по животу. - Кстати, Афинофоно, ты слыхал что-нибудь о некоем Морберте? Вилла «Сафари», такое название тебе ни о чём не говорит?
Афинофоно покачал головой.
- Про виллу «Сафари» я слышу впервые. А вот Морберт, Морберт… Помнится, господа с кафедры зоологии организовывали экспедицию в Лес при поддержке некоего Морберта. Это он?
- Экспедицию за редкими видами животных? Тогда точно он. Не знаешь, у кого можно навести о нём справки?
Афинофоно пожал плечами:
- Он тебя интересует, э-э… С профессиональной точки зрения?
- Нет, что ты! Просто он пригласил нас с Хлю в гости, вот я и решил узнать, что это за человек.
- Боюсь, тут я вряд ли могу вам помочь. С зоологического я никого не знаю. Это же естественники, и кроме того, мои интересы всегда лежали несколько в другой области.
- Между естественнонаучным и бормотологическим отделениями всегда существовало соперничество, - пояснил Иннот. - Кстати, шары перенапряжённого стекла - редкий пример взаимодействия обоих видов знания.
- Поэтому они такая редкость?
- Нет, просто их запретили официально сразу после войны. Некоторое количество, я подозреваю, ещё гуляет по городу - вот, мне же повезло… Но в «Дерибассе» такого не купишь, это уж точно.
- Где не купишь?
- В «Дерибассе». Да ты знаешь, мы там не раз затаривались. Помнишь эти лавочки, где торгуют всякой всячиной?
- А, эти…
- Ну да. Их по городу целая сеть. Называются гордо - магазины-салоны «Дерибасе». Между прочим, по поводу всякой всячины - Хлю, покажи-ка свою книжку…
Хлюпик достал трофей и предъявил его Афинофоно. Тот раскрыл книгу и пролистал несколько страниц.
- Это гирудическое письмо; судя по бумаге, вещь довольно старая. Больше я ничего сказать не могу. Правда, если хотите, сведу вас с одним авторитетом в области древних текстов - он работает в здешней библиотеке.
- Это мысль! Пошли, Хлю, - Иннот хлопнул друга по плечу.
Библиотека Вавилонского университета поражала воображение. Невероятной высоты зал казался какой-то чудовищной шахтой, прорытой в толще спрессованного веками знания. Книги были везде: сами стены библиотеки представляли собой бесконечные ряды книжных полок, уходящие всё выше и выше. Там, наверху, четыре галереи опоясывали этот колодец, теряясь в полумраке. Гулким эхом отдавалось в пространстве шарканье ног, приглушённое покашливание или скрип стремянки. Народу в этот час было немного. Афинофоно уверенно пересёк зал и о чём-то вполголоса заговорил с дежурным библиотекарем. Спустя некоторое время он вернулся, отрицательно качая головой.
- Как всегда; в кои-то веки понадобился специалист, а он, как назло, ушёл в отпуск. Ну ничего; в другой раз как-нибудь, значит.
- Скажи, вот я всё время слышу: Вторая Магическая, Вторая Магическая… А почему никто не упоминает Первую? И из-за чего вообще эти… Великие Маги воевали? - спросил волшебника Хлюпик.
- Первую не упоминают потому, что её никто уже и не помнит - так давно это было; в отличие от Второй, которая закончилась сравнительно недавно… По меркам истории, конечно. А из-за чего сражались… Над этим вопросом многие ломают голову. Ты вообще в курсе, что сражения происходили как бы в двух различных плоскостях, на двух уровнях?
- Да, Иннот мне рассказывал - была обычная война и война колдовская.
Афинофоно покачал головой:
- Нет. Это всё на самом деле одна сторона, физическая. А была ещё война совершенно нематериальная, но от этого не менее жестокая - война идей.
- Идей?
- Да. Понимаешь, сами Великие Маги - это, по-видимому, не просто очень умелые колдуны и чародеи - хотя и это тоже, конечно. Но на самом деле они - физическое воплощение абсолютно нематериальных сущностей, я бы даже сказал - абстракций.
- А… А что это за абстракции?
- Ну, например, абстракция капитала, денег…
- Денег?! Но это же просто монетки!!!
- Нет, не просто, - улыбнулся Афинофоно. - Деньги - это очень древняя и живучая идея, ты уж мне поверь. По существу, это то, что отличает нас, вавилонян, от людей Леса. Жилища, одежда и прочее - это не так уж важно на самом деле; а вот мысль о том, что всё имеет свою цену, - она является коренным отличием. Ведь если раньше только волшебники могли накапливать силу, чтобы потом использовать её для чего-то, то теперь и самый обыкновенный человек может накопить деньги - или украсть, или отнять, неважно… И использовать их - может быть, даже все сразу, для чего-то очень масштабного. Понимаешь? Простые люди становятся с помощью денег в чём-то равными Магам. И это только одна из сторон - потому что, когда количество денег перевалит за определённый предел, они сами начинают использовать людей. Я, разумеется, говорю очень упрощённо, но тем не менее это так - миром Бэбилона правят деньги.
Хлюпик замолк, переваривая услышанное.
- А ещё?
- Ну, например, Великие Маги севера. Этих чародеев у нас называли Чёрными Магами, но сами себя они именовали некромантами, исследователями энергии некроса, умирания.
- Жаль, что нет такой идеи, как идея простой и тихой жизни; безо всяких там войн, - пробормотал Хлюпик.
- Ну как же нет, когда ты только что сам её высказал, - рассмеялся волшебник. - Есть такая идея, Хлю, и она, кстати, одна из самых сильных и живучих - ведь ею живёт практически весь Лес.
- Ну да? А вот Иннот говорил, что в Лесу все очень злобные и воинственные; а такие, как мы, смоукеры, - это исключение.
- Да не злобные они, а пугливые. Отсюда и агрессивность: некоторые так боятся чужаков, что сами на всех нападают. Кстати, вот очень хороший труд на эту тему.
- Какая здоровенная! - Хлюпик уважительно рассматривал инкунабулу.
- Это - первый из пятнадцати томов знаменитой монографии профессора Стаппер-Таккера «Племена и обычаи Великого Леса». Самая полная версия, между прочим - с картами и рисунками от руки. Такую кому попало не выдают!
Афинофоно расстегнул бронзовые застёжки и открыл книгу. На первой странице вились прихотливо выписанные слова: «Полное описание племён, обычаев и традиций Великого Леса от Северных гор до Южных джунглей, составленное и не единожды дополненное Корнелиусом Клаусом Стаппер-Таккером, профессором естественной истории Бэбилонского университета». Ниже помещался нарисованный с необычайным искусством портрет автора. Челюсть Хлюпика отвисла: с листа бумаги на него смотрел Большой Папа.

* * *

Ведьма успела скурить почти весь свой табак (наворованный понемногу с маленьких смоукеровских плантаций), пока шло превращение. Хуже всего воинам пришлось, когда по всему телу начала прорастать шерсть - нестерпимый зуд буквально сводил с ума. К тому времени, как метаморфоза завершилась, кипадачи были почти полностью обессилены. Впрочем, теперь вряд ли их можно было называть так. От личности каждого оставалась хорошо если десятая часть. Теперь они принадлежали совсем к другому племени, и любой из бывших товарищей, встретившись с ними где-нибудь на лесной тропе, неминуемо попытался бы заколоть их копьём. А они… Им теперь не нужны были копья для того, чтобы убивать.
Когда ведьма вновь появилась на чердаке, Йоо, глухо рыча, поднялся на ноги и, ловя глазами каждое её движение, шагнул навстречу. Лапы всё ещё плохо слушались; но на один хороший прыжок его хватит. Когти тихонько клацали по доскам. Он безошибочно определил место на горле, куда должны впиться его зубы. Вот только… Йоо видел перед собой всего лишь жалкую старуху в лохмотьях; но древнее, животное нутро чуяло жуткую, бескомпромиссную силу, заключённую в это тело. Несоответствие смущало; и за два шага до прыжка он остановился. Остальные, тоже поднявшись на ноги, брали ведьму в полукольцо. Стая была с ним; и это решало дело. Йоо весь напружинился и сделал короткий шажок вперёд. В горле вибрировал высокий рык. Оставался ещё один шаг, последний. И в этот момент ведьма посмотрела ему прямо в глаза.
… Это было как удар в голову - такой быстрый и сильный, что боли не чувствуешь, только мир взрывается красным…
… Это было как огонь лесного пожара…
То, что считало себя Йоо, умерло.
Перед ведьмой ползали на брюхе, повизгивали и прятали голову в лапах одиннадцать здоровенных волков. Перегнида отёрла лоб. Она без особого труда подавила бы волю одного или двоих; но справиться со всей стаей стоило ей немалых сил.
- Самое время перекусить, - пробормотала ведьма. - Цыц, кобелищи! Лежать! Лежать, падлы, кому сказала! - Она порылась в авоськах, подвешенных на потолочной балке. Под одной образовалась небольшая тёмная лужица, возле которой жужжали мухи - там было сырое мясо.
- Корми вас тут, дармоедов, - ворчала старуха, пока стая с рычанием и рявканьем делила пищу.
Чёрный кот, сидя на балке, с опаской наблюдал за волками. Ему тоже досталось мясо, и не сырое, а варёное - здоровенный кусок; но особой радости кот почему-то не испытывал. Стоило только подумать, что жить ему отныне придётся в обществе этих тварей…
- А теперь за работу, бездельники!
Перегнида схватила метлу и широким шагом направилась было к окошку, но на полпути вдруг застыла, словно поражённая громом.
- Э-э-э…
Ведьме до сих пор не приходила в голову одна простая мысль - вертикальные подъёмы и спуски, не представляющие никакой проблемы для кипадачи в их истинном обличье, были просто физически недоступны для здоровенных волков.
«Какая же я дура!» - яростно подумала Перегнида. Впрочем, деятельный разум тут же подсказал ей выход.
- Ко мне, хороший мой! - приторным голосом подозвала она ближайшего зверя.
Тот подошёл - не потому что его обманул ласковый тон ведьмы, а потому что не мог не подойти. Перегнида сграбастала его за шкирку и вытащила на крышу. При взгляде вниз хвост оборотня потихоньку стал поджиматься - волки вообще неуверенно себя чувствуют, не имея под ногами твёрдой опоры. Перегруженное помело, вихляясь в воздухе, скользнуло вниз. Через некоторое время тяжело дышащая ведьма поднялась вровень с чердаком.
- От зараза, - тихонько простонала Перегнида. - И так ещё десять раз… Лучше бы я сдохла маленькой…
Лишь спустя полчаса вся стая оказалась на земле. Волки моментально рассредоточились по двору, затаившись во мраке, - обычный человек, зайди он сюда, ничего бы не заметил.
- Значит, так, - отдышавшись, негромко заговорила Перегнида. - Стая! Слушай мою команду.
Одиннадцать пар тусклых зелёных огоньков зажглись в темноте.
- Задача следующая: вы отправляетесь в разведывательный рейд. Запахи тех, кого мы ищем, вы все знаете. Здесь ошибки быть не может. Поиск начнёте с того места, где вы их встретили и упустили. Если обнаружите более свежий след - идите по нему. Если потеряете след - прочёсывайте ближайшие районы. Я хочу знать все места, где они могли побывать. К утру все вы должны быть тут. Если меня, не будет - найдёте укрытие поблизости, дождётесь ночи и соберётесь вот у этого дерева. Это всё. Выполнять!
Волки бесшумными клубками хлынули из подворотни.
Перегнида закрыла глаза и с наслаждением втянула ноздрями ночной воздух. Она хорошо отдохнула днём, и спать ей совсем не хотелось. «Самое время потренироваться», - подумала ведьма. Помело подняло её наверх. На чердаке стоял густой запах псины.
- Точку дислоцирования пора менять, - буркнула себе под нос Перегнида, пнув ногой лязгнувшие копья.
Прислонив помело к стропилам, она встала в классическую начальную стойку для магического поединка: стопы параллельно, колени полусогнуты, руки с прижатыми к торсу локтями - на уровне груди. Правда, одна её нога была костяной примерно до середины бедра и не гнулась вовсе; это несколько портило общую картину. Слегка пошевелив пальцами, Перегнида ощутила в себе горячие токи Силы. Ну, теперь пора…
- Вир сом! Вир сум! Вир манат! - повинуясь резким быстрым взмахам рук, полетели в темноту заклятия.
В углах что-то задребезжало и застонало; посыпался мусор. Доски и балки корежились, сгнивали за считаные секунды, трескались по всей длине, покрывались плесенью или прорастали вдруг диковинными грибами. Ведьма наслаждалась. Одно за другим, одно за другим… Внезапно просела несущая балка. Чердак заволокло облако пыли; кровельное железо оглушительно заскрипело и загрохотало. В окнах соседних домов стал зажигаться свет. Чихая и кашляя, Перегнида кое-как оседлала помело, схватила поперёк брюха кота и, улюлюкая, стрелой вылетела сквозь чердачное окошко. Она успела вовремя - секунд через десять крыша окончательно рухнула. Вниз посыпались куски дерева и железа. «Неплохо я повеселилась», - подумала ведьма, с высоты птичьего полёта глядя на своё былое обиталище. На окраинах ночного города царила тьма, лишь кое-где светились прямоугольники окон; и только один двор был ярко освещён.

* * *

- Я одного не понимаю: неужели можно вот так вот взять и бросить всё - должность, университет, Бэбилон, наконец? Ну не укладывается это у меня в голове! И добро бы ещё он правил вашим племенем - так нет же, ты сам говоришь, что он только советует, да и то не всегда. Конечно, это может оказаться простым совпадением - мало ли на свете усатых старичков! Тем более что ваш Папа выглядит гораздо старше. Сколько ему лет, кстати?
- Не знаю, - Хлюпик почесал в затылке. - Много! Лет сто, наверное.
- Когда он появился у вас, ты, конечно, не помнишь…
- Я всегда считал, что он - один из наших…
- Нет, он точно не коренной смоукер… Хотя, как ты говоришь, и самый правильный. Интересно, интересно… Когда я разговаривал с ним, у меня возникло такое ощущение, что он бывший вавилонянин. Но чтобы тот самый Стаппер-Таккер - это просто поразительно!
- Да… А вот расшифровки этого самого ерундического письма мы так и не нашли.
- Гирудического, а не ерундического. От слова «гируда», то есть пиявка. Помнишь, там буковки такие… извивающиеся? Слушай, а почему тебя вообще так беспокоит эта книжка?
- Не то чтобы беспокоит… Просто мне кажется, там может оказаться что-то очень важное.
- Опять у тебя предчувствие было?
- Нет, - смутился Хлюпик. - Великий Табачный Дух Никоциант ко мне больше не являлся.
- Странно. - Иннот улыбнулся. - По-моему, ты столько смолишь, что он просто обязан тебя навещать время от времени.
- Может, дело в том, что глубокого смоука у меня последнее время не получается? Слишком много нового я каждый день узнаю - столько, что просто не могу вечером как следует сосредоточиться.
- Может быть… Кстати, как твоя звёздочка?
- Звёздочка? При мне, как всегда. А что?
- Просто Афинофоно очень встревожился, когда я рассказал, что ты вытворял на собрании «Резистанса». Он, оказывается, кое-кого там знает. Тесен Биг Бэби…
- А что его встревожило?
- Он говорит, что уж больно сильный у тебя медиатор. Практически такая штука может спалить что угодно. Ну и опять - мол, не пришлось бы расплачиваться…
- Слушай, он говорил, что энергия в медиатор вроде как откуда-то поступает. А можно как-нибудь узнать, откуда?
- Не знаю… Я слабо в этих вещах разбираюсь. Да и не всё ли равно? Есть сила - пользуйся… Кстати, по поводу всякой мистики: помнишь, я тебе рассказывал про то, как я бежал из города? И про Кашлюна?
- Это твой товарищ, которого…
- Да. Которого. - Иннот помолчал. - Я очень хочу разобраться с этим делом и отомстить за него. Но ты знаешь, что самое интересное? Я так и не смог найти тот дом, за которым мы наблюдали!

Предыдущая страница 12 Следующая страница


13 Павел Марушкин

- А я считал, если уж кто и знает город, так это ты!
- Город я действительно знаю, и неплохо, тут ты прав, - Иннот задумчиво пощипал себя за бородавку. - Дело вот в чём: я без труда нашёл нужную улицу и нужный двор. Но дома там попросту нет!
- Как нет?
- А вот так! Я понимаю, если хотя бы пустырь остался; так там даже места под него не существует! Два соседних здания стоят почти вплотную, а между ними просто щель! Я, когда первый раз это увидел, чуть не свихнулся. Теперь, пожалуй, я готов поверить во все эти сказки о заколдованных кварталах!
- А ты с крыш не пробовал посмотреть?
- Пробовал! - сердито ответил Иннот. - Ничего! То есть как будто все дома вдруг сдвинулись и это место пропало!
- Да, странно… Слушай, а давай сходим туда вдвоём! Я буду спрашивать, а ты меня страховать, оки?
- Как скажешь, старина. Мы, кстати, уже почти пришли. Вот она, вилла «Сафари».
Резиденция Морберта располагалась в Лоск Бэ6и - одном из самых престижных районов Вавилона. Доходные дома здесь уступали место роскошным двух-и трёхэтажным коттеджам и особнякам. Тут жили не те, кто любит деньги, а те, кого любят они. «Сафари» пряталась за сравнительно невысокой, но очень толстой стеной, выкрашенной в цвет львиной шкуры. Ветви персиковых и гранатовых деревьев свешивались через неё. Впрочем, как не преминул отметить Иннот, среди них не имелось ни одной достаточно толстой, чтобы можно было ухватиться и перелезть по ту сторону. Ажурные кованые створки главных ворот вели в сад, с первого взгляда казавшийся сильно запущенным. Однако опытный глаз заметил бы, что запущенность эта весьма стильная, и, вероятно, стоившая хозяину не меньше, а то и поболе, чем самые изысканные цветники соседей. В саду никого не было; только в глубине, у входа в дом, мерцал неярким светом фонарь с разноцветными стёклами.
Приятели в нерешительности остановились около ворот.
- Ну что, идём? - спросил Хлюпик.
- Странно, - отозвался Иннот. - В саду ни души, ворота… - тут он толкнул створку, - ворота не заперты, и хозяина нигде не видно.
- Эгей! Господин Морберт! - крикнул Хлюпик. - Это мы!
- Не нравится мне это… - тихонько пробормотал Иннот и, решительно отстранив Хлюпика, вошёл.
Сама вилла пряталась в тени - со всех сторон её окружало подобие крытой веранды, стенами которой служили сильно разросшиеся виноградные лозы. Хлюпик невольно почувствовал восхищение - столь продуманно и красиво всё выглядело. К веранде вела тропинка из разбросанных в кажущемся беспорядке обломков мраморных плит. В лёгких сумерках мрамор, казалось, светился тёплым молочным сиянием. Внезапно тропинка свернула, и на пути возник мостик через ручей, скрытый до того высокими пышными зарослями коралловых папоротников - но не чёрных, как те, что росли у домика ведьмы, а винно-красных. Из-под моста брызнула вверх по ручью стайка серебристых рыбок.
- Здорово у него здесь, - проворчал Иннот. - Но где же сам хозяин?
- Да вот же он, на веранде! Эгей, господин Морберт! Добрый вечер!
Хозяин виллы сидел в кресле-качалке, одетый в золотисто-жёлтый, расшитый малиновыми и чёрными драконами халат. Со стороны казалось, что он задремал. Но увы! Господин Морберт, меценат и страстный охотник, был, вне всяких сомнений, мёртв. Из уха его торчал короткий шип отравленной стрелки.
Молчание нарушил Иннот. Впрочем, сказанная им фраза оригинальностью не отличалась:
- Мы влипли.
- Во что? - испуганно спросил Хлюпик, озираясь.
- Ещё не знаю, Хлю. - Иннот закрыл глаза и слегка разведя руки в стороны, замер.
Хлюпик с удивлением уставился на друга: его волосы неожиданно зашевелились и встали дыбом, образовав над чёрной физиономией бледно-рыжий нимб.
- Кроме нас, на вилле никого нет, - сказал Иннот через некоторое время.
- Откуда ты знаешь? - опасливо прошептал Хлюпик.
- Чувствую. - Иннот задумчиво пригладил причёску ладонями и осторожно вошёл в дом. Хлюпик двинулся следом.
- Слушай, давай смотаемся отсюда! Здесь же произошло убийство!
- Обязательно смотаемся, только позже. - Иннот, осторожно открывая двери, заглядывал в полутёмные комнаты.
- Чего ты ищешь-то? - шипел на друга Хлюпик.
- Я хочу понять, чем он занимался перед тем, как словить каюк. Может, это даст мне ключ.
- Какой ещё ключ?!
- Тише ты. Ключ к пониманию того, зачем это сделали. И кто.
Иннот заглянул в помещение, очевидно, служившее кабинетом. Одна из стен целиком была задрапирована огромным, сшитым из нескольких звериных шкур ковром. На ковре висело разнообразное оружие - старинные боевые молоты на длинных рукоятях, с головкой в виде птичьего клюва, антикварные стоеросовые дубинки различных форм и размеров - розоватая древесина приобрела со временем благородный коричневый оттенок; духовые трубки - от коротких, которые легко можно спрятать в рукаве, до двух- и трёхметровых, способных поразить отравленной стрелкой за несколько десятков шагов. Обстановку кабинета составляли модерновый письменный стол, инкрустированный перламутром, два благородных пропорций стула и массивное бюро со множеством выдвижных ящичков. Над столом висела книжная полка. Раскрытая книга, заложенная ярко-синим птичьим пером, лежала на краю стола. Из-под неё виднелся краешек блокнота. Иннот схватил его и принялся жадно перелистывать.
- Ага, нашёл!
- Что?
- Это его еженедельник. Всё, Хлю, уходим отсюда скорее; больше нам здесь делать нечего.
На веранде Иннот задержался, ещё раз осмотрев покойного. Он взялся рукой за шип - приплясывающий в нетерпении Хлюпик сморщился - и попытался его вытащить.
- Ого!
- Ну что?! Скоро ты там?!
- Идём. - Иннот быстро двинулся к выходу.
- Зачем тебе понадобилось трогать покойника! - передёрнуло Хлюпика.
- Мне хотелось получше рассмотреть, как его убили. Очень сильный был выстрел, Хлю! Шип прошёл мягкие ткани и засел в кости так, что и не вытащишь!
У ворот Хлюпик замедлил шаг и осторожно выглянул наружу. Улица была пустынна - только большая ворона, нагло поглядывая блестящим глазом, сидела на ограде.
Дома Иннот первым делом плюхнулся в кресло и раскрыл еженедельник. Хлюпик набил трубку махоркой и устроился поближе к окну. Иннот молча перелистывал страницы.
- Ну что? Нашёл что-нибудь? - не выдержал, наконец, Хлюпик.
Вместо ответа Иннот покачал головой и протянул ему раскрытую тетрадь. На последней исписанной странице чётким почерком значилось:
«Маг Хлю и г. Иннот. 6 вечера. Экспедиция».
- И что? - Хлюпик непонимающе уставился на мрачное лицо приятеля.
- Дай-ка мне своего зелья, - Иннот вырвал пустую страницу из еженедельника и свернул «козью ногу».
- Ядрёная, - предупредил Хлюпик, протягивая другу кисет.
- То, что надо. Ты и правда не понимаешь, что означает эта надпись?
- Нет. Мы ведь действительно должны были с ним встретиться, верно?
- Так. И тут его убивают - примерно за полчаса до нашего прихода. - Иннот выпустил к потолку клуб дыма и вдруг закашлялся.
Хлюпик, невзирая на мрачное настроение, ухмыльнулся - такой вот кашель после затяжки считался бы позором для любого смоукера.
- Аж слезу вышибает, - пробормотал Иннот. - А что подумали бы стражники, попади еженедельник к ним?
- И что же?
- Мы пришли на встречу, стали разговаривать. Возникла ссора, и кто-то из нас его ухайдакал. Нормальный блюститель закона будет рассуждать именно так. Хорошо, что я забрал это, - он помахал в воздухе тетрадкой. - Если бы она попала им в руки, можно было бы смело отправляться в бега - годиков эдак на пять-шесть.
- Неужели они не стали бы искать настоящего убийцу?!
- Ну естественно; мы и были бы самыми что ни на есть настоящими! Пойди поймай неизвестно кого; а мы - вот они, прямо под рукой… Да ещё моя профессиональная репутация…
- А что там с твоей репутацией?
- Если тебя знают как крутого каюкера, это, с одной стороны, хорошо. А с другой - в такой вот ситуации все сразу подумают, что это я его уделал.
- И что теперь? - Хлюпик вдруг подскочил. - Духи предков! Слушай, Иннот, нас же наверняка слышали в клубе! Ну, в этом… «Резистансе»! Слышали, как мы договариваемся о встрече…
- А мы не смогли на неё прийти.
Хлюпик захлопал глазами.
- Да, такая незадача, - Иннот выпустил колечко дыма, - задержались в гостях у Афинофоно… Или у Громилы, например. Впрочем, я не уверен, что кто-нибудь прислушивался к нам в клубе. Да и шумно там было… Меня вот другое беспокоит. Как думаешь, из-за чего его грохнули?
- Ну… - Хлюпик призвал на помощь своё воображение, - например, Мардух узнал, что Мортимер собирается на охоту в южные леса, где скрыто его обиталище, и отдал приказ… - Глаза Хлюпика расширились. - Но это же означает, что в «Резистансе» завёлся предатель!
- Чепуха, - решительно отрезал Иннот. - Ты, я вижу, до сих пор не представляешь себе, кто такие Великие Маги. Думаешь, у них есть время следить за кем-то? Или нанимать каюкеров? Это всё равно, что урагану нанимать лесоруба, чтобы срубить деревце. Нет, я думаю, причина гораздо проще. Например, он задолжал кому-то крупную сумму.
- Но он же был богач!
- Это ещё не синоним честного человека. Скорее даже наоборот, это же Бэбилон… Или вот, его соперник по охоте. Как его там - Вхутмас, кажется?
- Ты думаешь, его могли убить из-за каких-то охотничьих трофеев? Из-за того, что он собирался заполучить живого грохманта?
- Очень даже возможно. Эти коллекционеры совершенно чокнутые, все как один… Кстати, знаешь, что интересно? Каюкер должен был быть близким знакомым Мортимера.
- Почему ты так решил?
- Стрелка. - Иннот приложил полусжатый кулак ко рту и резко дунул. - Она очень глубоко вошла, засела аж в кости. Такой сильный выстрел издалека не сделаешь. Значит, стрелявший подошёл к нему очень близко, скорее всего, почти вплотную.
- И что? Неужели он не заметил, как тот целится?
- Трубка могла быть короткой… - Иннот запнулся. - Или нет, из короткой так сильно не выстрелишь. Да, странно, странно… Он сидел вполоборота к саду, значит, должен был видеть любого, кто к нему приближался. Впрочем, его могли подстрелить где-нибудь ещё, а потом посадить в кресло. Только вот зачем…
- Так можно долго гадать, - рассудительно сказал Хлюпик. - Давай лучше подумаем, что делать дальше.
- А ничего. - Иннот пожал плечами. - Завтра я переговорю с Громилой, и он обеспечит нам алиби. Вообще ты держи теперь ушки на макушке, мало ли что.
- Может, стоит прогуляться к нему сегодня? Давай уж примем все меры безопасности, какие только возможны.
- Не паникуй, старина, - усмехнулся Иннот. - Ты слишком хорошего мнения о нашей страже. Готов спорить на что угодно, они лишь через несколько суток обнаружат тело, да и то только потому…
На этой фразе его прервал тяжёлый удар в дверь.
- Спокойно, - бросил Иннот побледневшему Хлюпику и стал приподниматься из кресла.
В этот самый миг оконное стекло взорвалось и брызнуло в комнату призрачным алмазным дождём, а на ковёр с рычанием приземлился здоровенный волчара.
Иннот действовал стремительно. Он резко нагнулся, схватил край ковра и что было силы дёрнул его на себя. Приготовившийся к прыжку зверь шлёпнулся на бок, совершенно не по-волчьи коротко вякнув. Иннот тут же накрыл его ковром и быстро-быстро стал закатывать. Спустя несколько секунд волк оказался в плотном коконе. Хлюпик схватил подвернувшийся под руку табурет и, попискивая от страха, принялся колошматить им по бешено дёргающемуся свёртку. Снаружи рычали и ярились звериные голоса. Внезапно дверь изогнуло пропеллером. С весёлым треском полопались филёнки, обломки каркаса рухнули на пол. Хлюпик застыл с занесённым над головой табуретом. В дверном проёме обозначилось какое-то движение. В комнату вошла тёмная фигура. Она подняла голову и встретилась взглядом с Хлюпиком. Это была Перегнида! За её спиной светились зелёные огоньки волчьих глаз.
- Что, мелочь пузатая, не ждали? - проскрипела она.
Тонкие змеиные губы изогнулись в улыбке. Иннот схватил кресло, в котором только что сидел, и, ухнув от натуги, швырнул его в старуху. Та легко уклонилась.
- За тобой должок, рыжий! А моим приятелям-оборотням очень интересно узнать судьбу своих вещей. Вы, знаете ли, позаимствовали их священную реликвию. Хотя лично мне на это начхать.
- Может, договоримся? - спокойно спросил Иннот.
- Не-а, не договоримся, - ведьма посторонилась. - Он ваш, мальчики.
Волки не торопясь брали друзей в клещи. Ведьма прислонилась к стене и скрестила руки на груди, слегка улыбаясь. Внезапно один из хищников резко оттолкнулся от пола - когти шаркнули по паркету - и прыгнул.
Иннот встретил его в воздухе. Руки каюкера обхватили голову зверя, между ладонями полыхнуло белым. Волк взвизгнул, судорожно выгнулся и обмяк. Но сила толчка была такова, что Иннот отлетел к стене. Впрочем, он тут же вскочил на ноги и замер, слегка пригнувшись. Его маленькие глазки перебегали от одного противника к другому.
- Неплохо, неплохо, - констатировала Перегнида. - Ну, одного ты сделал. А остальные?
- А остальные поостерегутся, - хрипло сказал Иннот. - Верно, антропофаги?
Волки глухо рычали.
- Ты так думаешь? Они сделают всё, что я им прикажу.
- Так что же ты ждёшь, в таком случае?
- Хочу получить полное моральное удовлетворение, только и всего. - Ведьма ухмыльнулась.
- Ты использовала проклятие минимум третьей степени для того, чтобы выломать мою дверь. Через десять минут здесь будет полно стражи. И ещё пара-тройка дежурных колдунов.
Перегнида презрительно сплюнула.
- Вчера я нарочно разнесла крышу одного дома, чтобы посмотреть, скоро ли эти хвалёные волшебники почешутся. Так и не дождалась. Кроме того, десяти минут нам хватит за глаза. - И ведьма внезапно гаркнула, указывая на друзей: - ПОР-Р-РВАТЬ, КАК ВЕТОШЬ!
- Давай, Хлю, - выдохнул Иннот.
Тут только смоукер вспомнил о своём медиаторе. «Эх, сразу надо было!» - с досадой подумал он и отбросил табуретку… В этот момент Хлюпик в нём умер. Лицом к лицу с врагами остался чародей Хлю, владеющий древней, тёмной и страшной силой - сродни той, что оказалась сейчас перед ним. Выпрямившись, он гордо, словно Великий Маг, повёл рукой, открывая ей дорогу. Огненные волны родились перед ним и одна за другой пробежали по паркету, моментально обугливая регендалевые плашки. Пламя захлестнуло оборотней. Визг, вой и отвратительный смрад палёной шерсти наполнили воздух. Прикрывшийся локтем от жара Иннот успел заметить, что ведьма и парочка волков выскочили из квартиры. Остальные превратились в катающиеся по полу косматые клубки огня. Жутко воняло гарью. Пламя охватило стены, призрачным синеватым цветком расплывалось по потолку. Пожар стал набирать силу. Друзья отступили в глубь квартиры.
- Можешь его потушить?! - крикнул Иннот. - Сейчас весь дом сгорит!
- Как я его потушу?!
- Попробуй использовать звёздочку! Прикажи пламени угаснуть!
Хлюпик сосредоточился. Он понятия не имел, что нужно делать, - и, вызвав прилив энергии, зажмурился и попытался представить, как невидимая сила гасит пламя, прижимает его к земле, сбивает и давит.
- Молодец, - сказал Иннот.
Хлюпик открыл глаза. Огня больше не было. Всё вокруг заволокло дымом, стены и потолок почернели от копоти. В углу тихонько тлел свёрнутый в рулон ковёр.
- Вот ведь хрень какая, - уважительно сказал Иннот и вытер лоб. - Это ж теперь ремонт заново делать.
- Я ещё вернусь!!! - донёсся из темноты хриплый вопль.
Иннот, пробормотав: «А вот я тебя сейчас», - стал судорожно рыться в карманах. Выудив шкатулку, он извлёк один из стеклянных шаров и, пригибаясь, бросился к выбитому окну.
Некоторое время он напряжённо вглядывался в ночь, потом со вздохом выпрямился и вернулся обратно.
- Сбежали, - огорчённо промолвил он, пряча шарик. - Так и не удалось мне его испробовать.
В дверях стали появляться испуганные заспанные физиономии - жильцы, в ночных рубашках и накинутых наспех плащах, спешили к месту событий.
- Всё в порядке, господа, всё в порядке, - успокаивал их Иннот. - На нас немножко напали, но всё уже зако…
Внезапно лежащий в углу ковёр вздыбился. Из него выскочил волк и, поджав хвост, стрелою метнулся в выбитую дверь. Соседей как ветром сдуло.
Хлюпик опустился на корточки и закурил. Иннот, вздохнув, пошёл открывать окна.
- Собирай, что есть ценного, и пошли ко мне, - предложил Хлюпик.
- Сначала придётся дождаться стражников или домовладельца, - нехотя ответил приятель.
Они помолчали. Хлюпика прошиб холодный пот; он чувствовал, как крупные капли выступают из пор и ползут по спине. Его начало трясти.
- Говорил же я тебе, не надо было эту ступу угонять. Бабка Перегнида - она страх какая мстительная.
- Так мы бы всё ещё топали по Лесу, - возразил Иннот. - Хотя старушенция, конечно, не простая, тут ты прав. Знал бы заранее - заделал бы ей каюк ещё там.
Хлюпик поперхнулся дымом.
- Ей?! Она же ведьма!!!
- А мне фиолетово, - гордо ответил Иннот. - Я по злобным колдунам уже работал. Тут, Хлю, главная хитрость - успеть первым.
- Да, волка ты ловко уделал, - Хлюпик задумчиво посмотрел на тело зверя.
- Слышу в твоих словах невысказанный вопрос, - Иннот усмехнулся. - Ладно уж… Как ты понял, я тоже имею встроенное в тело оружие, как и Кактус. Мой организм - это своего рода энергостанция. Ты заметил, что я могу очень много съесть?
- Да, но я подумал, что ты просто большой обжора, - Хлюпик нашёл в себе силы улыбнулся.
- Сам ты табакерка. Так вот, съеденная мною пища преобразуется не в жировые ткани, как у прочих, а в электрическую энергию. Это та же сила, что и в молниях, - только гораздо слабее, конечно. И эту энергию я умею аккумулировать и расходовать, когда мне надо. Поэтому, кстати, я никогда не мёрзну и могу подолгу обходиться без еды - меня питают внутренние запасы. И, конечно, для каюкерства такие способности нелишни. Понимаешь, я могу в доли секунды выжечь у своего врага все нервные центры; и неважно, какого он размера. Поэтому я специализируюсь на монстрах, с которыми больше никто не хочет связываться.
- Здорово! Хотел бы я так уметь…
- Ну, ты-то ещё и не так можешь! Вон чего наворотил…
- А зачем, кстати? Ты ведь и сам мог с ними справиться.
- Поодиночке - легко. А вот если бы они набросились на меня всем скопом, то здесь всё могло быть куда как неприятнее… И ещё оставалась ведьма, не забывай. Я просто физически не в состоянии сражаться со стаей оборотней и одновременно отводить её магию. Так что если бы не ты…
- Ты бы пропал, - важно кивнул Хлюпик.
- Не, я бы смотался, - хихикнул Иннот. - Это самое важное в моей профессии: вовремя смыться. И запомни: сейчас я выдал тебе свой самый главный профессиональный секрет!
- И что было потом? - поинтересовался Громила и отхлебнул пива.
- А потом была долгая и довольно занудная беседа с домохозяином. Я сразу же начал разоряться на тему безопасности района, кричал, что нормальному человеку совершенно невозможно жить в таком месте, где на него совершают покушения сумасшедшие колдуны и дикие звери, сетовал на слабую дверь - словом, произнёс всё то, что должен был, по идее, выслушивать от него. В результате ему даже пришлось извиняться.
- Скользкий ты тип, Иннот! - восхищённо сказал Громила.
- Есть такое дело… Но как бы там ни было, мне нанесён довольно значительный ущерб. Теперь придётся тратиться на ремонт, ставить новую дверь…
- Ну и какие проблемы? Возьми заказ, получи денежки…
- Я всё-таки хочу разобраться с этим исчезнувшим домом. Что-то здесь не так, а вот что - не могу понять.
- Я могу тебе сказать, что. Ты ведь так и не оставил мысли расквитаться за Кашлюна? Небось, ещё и Хлю уговорил тебе помочь?
Сидевший на диване Хлюпик поднял глаза от журнала:
- Я сам вызвался.
- Ага, конечно… - Громила тяжело вздохнул. - Ну так посуди сам, мелкий: спрятать целый дом таким образом, чтобы его исчезновение никого не удивило, по силам лишь очень крутому чародею. Может быть, только Великому Магу. Понимаешь, о чём я?
- Ты хочешь сказать, что я пытаюсь откусить больше, чем смогу прожевать?
- Именно.
- Я решил так: если я пойму, что мне с этим не справиться, то я отступлюсь. Но не раньше!
- Это уже понятно, дурья твоя башка! - Громила в раздражении стукнул кулаком по столу.
Жалобно задребезжала посуда.
- Мне, между прочим, деньги заплачены! Как ты это себе представляешь: вернуть аванс?! А профессиональная гордость? И кроме того, Великий Маг не стал бы подкладывать под дверь корзинку с панцирными грибами; скажешь, не так?

Предыдущая страница 13 Следующая страница


Дети непогоды 14

Громила в замешательстве почесал затылок. Хлюпик невольно улыбнулся: этот жест в исполнении огромного обезьянца выглядел комически.
- А этот богатей? Как ты считаешь, его каюк вписывается в общую картину?
- Не думаю, - Иннот задумчиво почесал кончик носа. - Скорее всего, он сильно насолил кому-нибудь из своего же круга. Страже уже известно, что он умер?
- Ага. Не узнаю тебя, старик: ты даже утренние газеты не читал. Там эта новость везде на первой полосе: знаменитый охотник, меценат и те де и те пе.
- Оперативно работают, однако!
- Стража? Ну ещё бы! Это же важная шишка, а не кто-нибудь вроде нашего брата.
- Кстати, там пишут, как именно он был убит?
- Будто бы его застрелили из духового ружья.
- Верно. Только есть одна маленькая деталь: стрелок должен был подойти к нему почти вплотную - и стрелять по меньшей мере из двухметровой трубки. Я попробовал вытащить шип, но мне это не удалось. Ты можешь представить, чтобы такой силы выстрел произвели издалека?
- Ты знаешь, как ни странно, могу. Ты слышал когда-нибудь о сипапоккулах?
- О чём?!
- Не «о чём», а «о ком». Сипапоккулы - это такое племя. Их вывели Белые Маги незадолго до окончания войны. Примерно так же, как и нас, - взяв за образец один из биологических видов, обитающих в Лесу. Только не обезьян, а какую-то более мелкую породу, вроде белок или лемуров.
- Чтобы превратить белок в разумные существа, требуется очень сильная магия, - задумчиво проговорил Иннот. - Гораздо более сильная, чем для создания обезьянцев. И почему в таком случае белки, а не кто-нибудь более грозный?
- Потому что Маги пытались вывести очень компактный вид - и одновременно идеально подходящий для лесной войны. То есть им нужны были не дуболомы вроде меня, а маленькие ловкие ребята. Лапки у сипапоккул удивительно приспособлены к лазанью по деревьям; но главной их особенностью, так сказать, фишкой, было строение скелета и особые лёгкие. При сильном вдохе они многократно увеличивались в размерах, а рёбра на груди расходились в стороны. Лёгкие охватывали сильные мускулы, которые могли резко сокращаться. При этом происходил мощнейший выдох. Другими словами, сипапоккулы - это специально выведенная раса стрелков из духовой трубки. Такое вот совмещение внешнего и встроенного оружия. И знаешь, что я тебе скажу, старина? Хорошо, что они живут в дальних лесах - иначе у нас с тобой здорово поубавилось бы заказов! Им ведь не надо подходить к клиенту вплотную; достаточно оказаться хотя бы в двух сотнях шагов.
- В двух сотнях?! - изумился Иннот.
- Представь себе. И на таком расстоянии они попадают точно в цель!
- Однако! А почему это я о них ничего не слышал? Я же столько всего читал по истории Второй Магической…
- Понимаешь, во-первых, как я говорил, их вывели уже в самом конце войны. Они и повоевать-то толком не успели. А для борьбы с разбойниками и мародёрами создали Службу шерифов, и они очень хорошо себя показали. Сипапоккулы же вполне могли стать для всех одной большой занозой в булке… Поэтому их переправили далеко на юг.
- Как это переправили - всё племя, что ли?
- Да, всех. Их и было-то немного. Завезли на дирижаблях в один труднодоступный район южных джунглей и оставили там с необходимым минимумом снаряжения. Обустраивайтесь, мол, и живите… А самый факт существования такого народа засекретили. Ну, ты понимаешь: ребята они всё-таки довольно опасные, с духовой трубкой в лапах будут покруче тебя и Кактуса, вместе взятых…
- Слушай… А ты-то откуда об этом знаешь?
- Потому что мой дедушка был одним из тех, кто руководил выселением сипапоккул и обеспечивал секретность всей операции, - невесело усмехнулся Громила. - Старик иногда любит поговорить о былых деньках.
- Какие интересные вещи узнаёшь о своих друзьях… - протянул Иннот.
- Да ладно… У тебя самого, небось, скелетов в шкафу поболе, чем у других!
- Зато они у меня тщательно пронумерованы. И у каждого на черепе бирочка, - ухмыльнулся каюкер.
- Интересно, а стража знает об этих… сипапоккулах? - спросил Хлюпик.
- Если даже я не знал, то они и подавно, - откликнулся Иннот. - Нет, они будут искать где поближе…
- Может, стоит подкинуть им идею?
- Не думаю. Мы вообще должны держаться от этой возни как можно дальше. К тому же, если ты не передумал, нам предстоит прогулка к исчезнувшему дому.
- Я чувствую, что должен побольше узнать о Второй Магической, - решительно заявил Хлюпик, когда они отправились на поиски пропавшего здания. - Столько всего с ней связано…
- Да, фактически вся современная история берёт начало там. Впрочем, я тебе это уже говорил. Могу порекомендовать кое-какую литературу. Лучше всего, конечно, начать с «Истории Второй Магической» - она немного схематична, но очень информативна. Есть ещё различные мемуары. Мне, например, больше всего нравятся «Парусные дирижабли в атаке и обороне» обезьянского адмирала Пангваи. Говорят, в оригинале эта книга была едва ли не вдвое толще, но переписчики выкинули оттуда все чересчур крепкие выражения. Интересно было бы почитать рукопись!
- А что это за шерифы, о которых упоминал Громила?
- Шерифская служба была создана сразу после окончания войны для защиты лесных племён от остатков побеждённой армии. Это целая эпопея! Если заинтересуешься, поспрашивай Афинофоно. Он много чего знает о шерифах.

* * *

Перегнида отдыхала. Ночное сражение не прошло для неё бесследно - лохмотья слегка обгорели и теперь раздражающе пахли палёной тряпкой. «Вообще-то, это только добавляет импозантности моему имиджу, - подумала ведьма. - Но уж больно гадостный запах». Попытка найти что-нибудь взамен не увенчалась успехом: то ли поблизости не было любителей ходить в чёрном, то ли у неё просто началась полоса невезения.
Волки отдыхали на кухне. Позапрошлой ночью, идя по следам приятелей, команда Перегниды наткнулась на прежнее взломанное жилище Иннота, и ведьма решила использовать его в качестве новой базы. Встревоженному домовладельцу, прослышавшему, что в одну из пустующих квартир самовольно вселилась безумная старуха в компании здоровенных псов, ведьма показала один из своих фирменных фокусов. В результате владелец пятиэтажного дома теперь пребывал в полной уверенности, что собственность его всегда имела четыре этажа. Блокировка памяти и всего, что связано с пятым этажом, заняла у Перегниды чуть больше трех минут. После того как домовладелец с несколько затуманенным взором был препровождён к двери, ведьма уселась на краешек раздраконенной кровати и глубоко задумалась. Отступать она не привыкла. Но тот факт, что у одного из её врагов оказался медиатор, в корне менял дело. Теперь главной целью стало - отнять вожделенную вещь у придурка. «Он ведь наверняка даже не знает, чем завладел, - размышляла Перегнида. - Или всё-таки знает? Похоже, эти парни специализируются на краже магических предметов. Сначала моя ступа, потом - какая-то реликвия голозадых, а теперь вот выясняется, что у одного из них есть такая могущественная вещь! Но ведь он по виду - типичный смоукер, а они все - ботаники. Гм… А второй? Второй тоже не прост - я так и не поняла, как ему удалось справиться с Йоо». В распоряжении ведьмы теперь оставалось всего трое оборотней-кипадачи: Хадзме и два безымянных воина. Остальные погибли во время ночной атаки. А ведь она была уверена, что ей даже не придётся вмешиваться после того, как проклятие взломало дверь! Но ведьма не слишком-то жалела своих союзников; да и неправильно это - жалеть тех, кого используешь. И всё же, всё же… Ей уже приходилось терять своих - давным-давно, как здесь говорят - за сто лет и тысячу километров отсюда. Самое смешное, что примерно так оно и было. Только тогда её звали совсем по-другому…
Дремлющий в углу кот вдруг вскочил, выгнул спину и зашипел. Ведьма недоумённо вылупилась на него. Никто посторонний не мог проникнуть в квартиру - волки стерегли оба входа и окно на кухне, так что чужаку просто неоткуда было взяться. Но кот вёл себя именно так, как если бы увидел чужого.
- Ты чего, озвезденел? - озадаченно спросила ведьма.
Вместо ответа кот снова зашипел. Ведьма встала с кровати, припоминая подходящее проклятие, и в это время в комнате, улыбаясь, материализовался странный господин в длинном светло-сером плаще и широкополой шляпе.
- Ты откуда, чтоб тебя, и кто ты такой, твою!.. - изумлённо взвизгнула Перегнида, давясь словами. - И какого тебе тут?..
Вошедший снял шляпу и церемонно поклонился.
Ведьма, уже готовая припечатать вторгнувшегося проклятием, заколебалась.
- Моё почтение, - сказал между тем вошедший. - Отвечаю по порядку, милейшая дама: я - специалист по устранению неприятностей. А пришёл я сюда затем, чтобы потолковать с вами. Сдаётся мне, у нас есть один общий интерес.
- Какой ещё интерес? - ошарашенно спросила ведьма. - И как твоё имя?
Обращение незнакомца «милейшая дама» не на шутку выбило её из колеи. Она не слыхала ничего подобного в свой адрес последние лет сто.
- Интерес самый обыкновенный: нас с вами сейчас занимает один и тот же человек. Тот, что некогда жил в этой развалюхе, - гость обвёл помещение небрежным жестом. - Ну а что касается моего имени… У меня их много, самых разных. Я пользуюсь тем, которое в данный момент больше подходит. Имена - они ведь вроде плащей на вешалке или, скажем, масок. Недурная аналогия, кстати. Можете называть меня Подметалой.
- Подметала? Что за дурацкое имя? - нахмурилась Перегнида.
- Разве вы не читаете газет? - спросил гость. - Впрочем, неважно. Подметалой меня называют потому, что я делаю все дела чисто. Никаких разбитых окон, горящих и разрушающихся домов и прочего в таком духе.
- На что это ты намекаешь? - насупилась ведьма.
- Намекаю? Да я прямо обо всём говорю. Не сочтите за обиду, любезная, но вы здорово наследили с момента вашего появления здесь. Вам не кажется странным, например, тот факт, что местная стража ещё не вышла на ваш след? У них очень квалифицированные чародеи, знаете ли. Таким учуять проклятие третьей степени - раз плюнуть.
- Ну и почему же они его не учуяли, в таком случае? - саркастически усмехнулась ведьма.
- Потому что я им этого не позволил.
- Ты колдун? - Ведьма попыталась прощупать Подметалу.
Тот резко и сильно закрылся.
- Не надо так больше делать, не то мы поссоримся, - заявил он. - А я меньше всего заинтересован в ссоре с вами.
- Ну хорошо. Я и так вижу, что колдун, - проворчала ведьма. - Ну и зачем ты мне?
- Хотя бы затем, что в одиночку этого типа не взять. Он и сам по себе очень ушлый, а его друг вдобавок владеет одной крайне опасной вещицей.
- Это ты про медиатор? - подозрительно спросила ведьма. - А не хочешь ли ты наложить на него лапу?
- Ни в коей мере, - усмехнулся незнакомец. - Я слишком хорошо знаю, чем это грозит. Кстати, я могу называть вас на «ты»?
Ведьма пожала плечами.
- Ну так что? Ты принимаешь моё предложение?
- Мне кажется, оно ещё не прозвучало, - прищурилась Перегнида.
- По-моему, и так всё понятно, - развёл руками Подметала. - Ты прекратишь свои неумелые попытки насолить этим парням и вообще не станешь привлекать к ним внимание. А я профессионально сделаю свою работу.
- А какой мне от этого толк?! - вскинулась ведьма.
- Ну, я так понимаю, ты хотела увидеть своих врагов мёртвыми? Я сильно облегчу тебе эту задачу. В двух словах, план следующий: я сделаю так, чтобы они разделились. И тогда мы сможем устроить каюк каждому из них поодиночке.
- А почему я должна тебе доверять? - подозрительно спросила Перегнида.
Подметала неприятно усмехнулся:
- Если бы я захотел, тебя бы уже не было. Нельзя слишком надеяться на оборотней, знаешь ли…
- Считаешь себя крутым, да? - насупилась старуха.
- Я специалист, - с нажимом сказал Подметала. - Ну так что?
Ведьма задумалась. Вроде бы предложение было выгодным; но у неё вдруг мелькнула мысль, что вот так же чувствовали себя дикари, принимая её в свою компанию. Вполне возможно, где-то здесь был скрыт подвох.
- Э-э… Ну, допустим, - наконец, медленно сказала она. - А что дальше? Чего ты хочешь взамен?
- Да ничего особенного, - пожал плечами Подметала. - Только чтобы ты выполняла условия нашего договора. Просто подожди чуть-чуть, пусть они разделятся. Тогда юный смоукер - твой.
- Ну хорошо… - протянула Перегнида. - Значит, говоришь, ты прикрывал меня… Я вроде как должна поблагодарить за это?
- Это было бы очень мило с твоей стороны, - неожиданный союзник с интересом уставился на неё.
Ведьма попыталась выговорить что-то, но слова застряли у неё на губах. Туловище старухи несколько раз судорожно дёрнулось, белки глаз налились кровью. Она снова и снова пыталась произнести запретные слова, исступлённо тряся головой. В уголках рта показалась пена.
- Да ладно, не надо, - сжалился, наконец, Подметала. - Я же понимаю: против натуры не попрёшь.
Перегнида шумно перевела дух и утёрла пот, градом кативший по лицу.
- Я, признаться, думал, что это сказки - будто ведьма не может сказать «спасибо».
- Не сказки, - буркнула старуха и надвинула поля шляпы на глаза. - Если я хоть раз сделаю это, какая же я тогда буду ведьма?

* * *

Хлюпик закрыл книгу и устало откинулся на спинку кресла. За сегодняшний день они на пару с неугомонным Иннотом обошли чуть ли не весь район. К вечеру язык еле ворочался во рту от постоянных расспросов. Результаты не обнадёживали: на Хлюпика смотрели с недоумением, качали головой, и как он подозревал, втихомолку крутили пальцем у виска за его спиной.
Иннот, однако, был доволен.
- Ты здорово взбаламутил это болото! Осталось только посмотреть, что теперь всплывёт на поверхность. Завтра попробуем ещё, если ты не против. Главное, если заметишь что-то необычное, сразу дай знать.
После целого дня поисков Иннот хотел было заглянуть в какой-нибудь ресторанчик, однако Хлюпик решительно воспротивился.
- Ты, помнится, обещал мне найти что-нибудь почитать по Второй Магической.
- Так это в университет тащиться надо… - протянул Иннот. - А впрочем, знаешь что? Давай-ка зайдём в гости к Афинофоно. У него дома собрана весьма недурственная библиотека, так что мы наверняка что-нибудь подберём для тебя.
- А он даст?
- Гм… Вообще-то парень этого дико не любит…
У Афинофоно было прохладно и тихо. Квартира волшебника практически ничем не отличалась от обычной - за исключением, пожалуй, какой-то особой атмосферы спокойствия и уюта. Довольно любопытным было применяемое хозяином освещение: вместо масля-ных ламп или электричества здесь были приспособлены круглые плетёные корзинки с ползающими внутри них здоровенными жутковатого вида светляками.
- Не надо покупать масло или платить за свет, - весело объяснил Афинофоно. - Всего-то - капнуть туда капельку мёда время от времени.
Хлюпик осматривался. От дверей вёл в глубину квартиры длинный узкий коридор. Одна его стена была сплошь, до потолка, уставлена книжными полками.
- Слушай, старина! - лукаво начал Иннот. - Ты мне друг?
- Лучше сразу скажи, чего тебе надо, без вступлений.
- Нет, ты мне ответь…
После нескольких минут шутливых пререкательств, разливая по чашкам крепкий ароматный чай, Афинофоно сказал:
- Я, конечно, дам тебе книгу, Хлю. Только вот у меня в основном специальная литература, а тебе, как я понял, требуется что-нибудь популярное. Это, скорее, надо искать в университетской библиотеке.
- А мемуары адмирала Пангваи? Я, помнится, брал у тебя как-то раз, - напомнил Иннот.
- Да пожалуйста, ради всех предков! Только там слишком уж много специальных терминов. Всякие там штаги, брамсели, курс бейдевинд и коврово-фекальное бомбометание.
- Ничего, разберётся! Что касается фекального бомбометания, мы сами чудом под него не попали. Мерзкая штука!
- Ещё бы. Поэтому обезьянцы его и применяли: мало кто из врагов мог выдержать такое!
- Я бы хотел почитать что-нибудь о шерифах, - неожиданно попросил Хлюпик. - Иннот говорил, что ты много о них знаешь.
- Да, я собирался даже защищать докторскую по теме, связанной с ними, но потом вот увлёкся элементалями… А что касается шерифов, то лучше всего на эту тему писал Саато Вадуц. К сожалению, именно этой книги у меня сейчас нет.
- А о чём там пишется?
Афинофоно отхлебнул чай.
- Ну, как ты, может быть, знаешь, первоначально шерифская служба создавалась для защиты мирного населения от мародёров - остатков разбитых вражеских армий. На самом деле, - усмехнулся волшебник, - не только вражеских. Видишь ли, война закончилась так… неожиданно, что ли, так резко, что огромные массы войск оказались внезапно полностью деморализованными. После известия о поражении северян, естественно, началось повальное дезертирство - причём как с той, так и с другой стороны.
- А почему война закончилась именно так?
- Потому что Белые Маги нашли какой-то хитрый способ победить Чёрных. И применили его, - вмешался Иннот. - Секретное оружие.
- Не совсем верно, - Афинофоно снял очки и протёр их. - Как и во всех событиях такого масштаба, произошло как бы… наложение нескольких факторов, что ли. Во-первых, те, кого называют Белыми Магами, сами по себе были гораздо слабее своих противников. Фактически я лично знаю по крайней мере двух действующих магов, по силам равных - ну или сопоставимых с тогдашними колдунами Белой Коалиции. Сила же некромантов была значительно выше - если брать каждого из них по отдельности. Ты знаешь, Иннот: у врага было Трое Великих и ещё четыре-пять колдунов более низкого уровня. Белая Коалиция насчитывала в разное время от восемнадцати до двадцати шести членов. Суть, однако, в том, что с нашей стороны имело место гораздо лучшее взаимодействие между бормотологами. Чёрные же были по сути своей - одиночками; кроме того, они не доверяли друг другу - причём настолько, что любой из них каждую минуту опасался ножа в спину от своего соратника. Естественно, постоянная угроза отнимала довольно много сил.
- А что за секретное оружие? - с интересом спросил Хлюпик.
- Есть по меньшей мере девять теорий о том, каким оно было и было ли вообще, - усмехнулся Афинофоно. - Помнишь, я говорил, что война велась одновременно на двух уровнях: физическом и метафизическом?
- Ты, кажется, говорил - на уровне идей, - вспомнил Хлюпик.
- Это одно и то же. Так вот, лично я считаю, что в какой-то момент Белые Маги смогли что-то совершить как раз на уровне метафизики. После чего поражение их врага стало всего лишь делом нескольких дней. Некроманты низошли в гробницы, армии их рассеялись, и…
- Как это - низошли в гробницы? Умерли, что ли?
- Тут довольно сложный момент, они в некотором роде умерли задолго до этого… Но в целом - да, можно сказать так. Для простоты.
- Белые Маги, кстати, сами после этого очень быстро сошли со сцены. - Иннот налил себе новую кружку чая. - Я как-то ради интереса попытался проследить судьбы колдунов Белой Коалиции. Так вот, наиболее сильные и талантливые бормотологи просто тихо-тихо растворились в неизвестности. Коалиция не объявляла о самороспуске, она просто потихоньку перестала существовать. И никто особо не удивлялся по этому поводу - собственно, она уже была не нужна. Последним документально зафиксированным деянием было создание шерифской службы.
- Понимаешь, армии Чёрных Магов были огромны. Просто… - Афинофоно замолк, подбирая слова. - Просто невообразимо огромны. Поэтому, кстати, они и смогли продвинуться так далеко. В своё время они почти что взяли Бэбилон! Стояли под его стенами, по крайней мере. После того, как двигавшая ими тёмная идея исчезла, они распались; и это едва не стало очень крупной бедой. Отряды мародёров тысячами расползались по Лесу, словно полчища муравьёв-листорезов. Они проникали далеко за линию фронта, на юг, грабили мирные деревни, фактически парализовали торговлю, и так здорово подорванную войной. Дошло до того, что над Биг Бэби нависла угроза голода - дело для наших мест небывалое!
- Газеты тогда вопили о победе, которая может обернуться для нас поражением, - задумчиво сказал Иннот. - Конечно, писаки малость преувеличивали, но…
- А где это ты читал послевоенные газеты? - удивился Афинофоно.
- В университетской библиотеке, где же ещё!
- Интересно… А я, например, так и не смог там найти эти подшивки.
- Их кому попало и не выдают! - гордо сказал Иннот. - Надо иметь подход к людям…
- Каков прохиндей! - пробормотал Афинофоно.
- Так что же шерифы? - нетерпеливо прервал Хлюпик.
- Для того чтобы изничтожить шатающиеся по лесам банды, стали набирать добровольцев. В основном бывших разведчиков, специалистов по партизанской войне, просто опытных охотников, хорошо знавших Лес. Тут встала другая проблема - как их вооружить? Ведь часто шерифам приходилось в одиночку выступать против целых отрядов. Сначала старались набирать таких, как Иннот или Кактус - со встроенным в тело оружием; что давало им дополнительный шанс. Но этого явно было мало. И тогда маги решили создать амулеты, которые дали бы стражам закона власть над магическими энергиями, - совершенно верно, Хлю, это были медиаторы. Правда, не такие, как твой. Я подозреваю, тебе в руки попалась как раз вещица Чёрных Магов. Медиаторы шерифов имели вид восьмилучевой звезды из светлого янтаря.
Афинофоно встал и, прихватив с собой корзинку светляков, вышел в коридор. Слышно было, как он перебирает книги на полках. Хлюпик потянулся. Старинная гнутая мебель уютно поскрипывала, заходящее солнце бросало на стол длинные оранжевые полосы.
- Смотрите, - волшебник положил на стол раскрытую книгу. - Вот гравюра с изображением шерифской звезды. Сравни её со своей, Хлю.
Хлюпик отстегнул свой медиатор и осторожно положил рядом.
- А звезда шерифа здесь в натуральную величину? - спросил Иннот.
- Да, один к одному. Как видишь, она почти вдвое больше. Кроме того, количество лучей. Как правило, пентаграмму применяли именно некроманты. Это, с одной стороны, давало им преимущество в простоте исполнения и точности фокусировки, так как развёртка заклятия…
- Стоп-стоп-стоп, старина! Посмотри на бедного Хлю, ты его сейчас окончательно раздавишь мощью своего интеллекта! Да и меня тоже! Пожалей бедных глупых куки! - рассмеялся Иннот.
- Но если моя… Мой медиатор принадлежал раньше кому-то из армии Чёрных Магов, то его сила должна была пропасть сразу же после того, как они проиграли? Разве не так?
- Да нет, всё верно. В том-то и странность. Если бы не это, я совершенно точно определил бы твой медиатор как орудие Чёрных. Вообще надо посмотреть атлас трофейного оружия и военной техники в университетской библиотеке.
- А что шерифы делали со своими звёздами?
- То же, что и ты. Носили при себе и использовали для уничтожения врага. Ну и так, по мелочи… Это ведь не просто оружие, это инструмент магии. С его помощью можно, например, приказывать людям и животным, даже по-настоящему колдовать - если ты знаешь, как это делается.
- А откуда берётся эта колдовская энергия? - поинтересовался Иннот.
- Шерифские звёзды брали её напрямую от зиккурата. Это своего рода аккумулятор магических сил, проект вавилонских магов. Звезда создавала мгновенный канал между своим носителем и накопленной зиккуратом Силой; то есть шериф как бы зачерпывал там немножко магии для своего личного пользования.
- А что ты делал с моей звёздочкой у Громилы? - спросил Хлюпик. - Я имею в виду, с этими кубиками?
- А! Я сразу решил, что это какой-то тип медиатора, и попробовал заблокировать ведущий к нему канал Силы. Честно говоря, я думал, что он давно иссяк. Но, как помнишь, блокировка не удалась - магический куб, в который я попытался заключить твой амулет, попросту разлетелся под вибрациями Силы. У тебя и вправду мощная игрушка, парень: куб держит энергию до четвёртого уровня включительно. Так что твоя звёздочка - по меньшей мере ровня шерифской! Откровенно говоря, не будь вы моими друзьями, я должен был бы сообщить куда следует о таком.
- Старина-а… - укоризненно протянул Иннот.
- Я же сказал: не будь вы моими друзьями. Так что успокойся, пожалуйста. Кстати, ты в курсе, что в городе творится нечто странное? Недавно колдуны стражи зафиксировали несколько весьма сильных заклятий, но откуда они исходят, никто определить не смог. Такое впечатление, что их сбивали со следа, причём чрезвычайно искусно.
- Ну и дела!
- Да. А насчёт твоего медиатора, Хлю: приходи завтра в библиотеку - часам эдак к трём. Попробуем найти его по атласу.
- Мы успеем к этому времени? - повернулся Хлюпик к Инноту.
- Обернёмся, наверное…
- А чем вообще вы сейчас заняты? - поинтересовался Афинофоно.

Предыдущая страница 14 Следующая страница


15 Павел Марушкин

- Я пытаюсь разобраться в том деле, из-за которого мне пришлось смотаться отсюда полгода назад. Кстати, спасибо, что напомнил: ты, случаем, не в курсе, где словил каюк Кашлюн?
- Боюсь, что нет. Я же с ним почти не был знаком. По-моему, я и видел-то паренька всего один раз - на вечеринке у Громилы. Спроси лучше у него…
- А это мысль, - задумчиво сказал Иннот, когда они возвращались домой.
Под мышкой Хлюпик нёс данную волшебником книгу - со строгим наказом завернуть при первой же возможности в газету и ни в коем случае не читать за едой. «А то знаю я вас, - шутливо погрозил пальцем Афинофоно. - Набрался, небось, дурных привычек у своего приятеля».
- Зайдём к Громиле? - спросил Хлюпик.
- Да я бы один зашёл. Ты и так сегодня набегался, а дел-то всего на минутку: узнать адрес.
- Ну, один так один. - И Хлюпик, похлопав себя по карману, где лежал его волшебный компас, отправился к дому.
Иннот свернул в подворотню. Разумеется, ни тот ни другой и не подумали взглянуть на торчащую вдалеке башню недостроенного небоскрёба.
Да и с чего бы, по правде говоря?

* * *

«Вавилониум» был одним из самых высоких зданий города - по крайней мере, задумывался как таковое. Впрочем, торчащая посреди города башня в нелепом кружеве строительных лесов и в самом деле могла бы войти в десятку мировых чудес - как самый большой на свете долгострой. Многочисленные этажи ярус за ярусом поднимались к белёсому небу - и замирали на полпути, заляпанные извёсткой и исписанные корявыми разноцветными буквами. Подвалы башни давно стали чем-то вроде фешенебельного клуба для многочисленных представителей семейства кошачьих, чью родословную не смог бы проследить и Великий Маг, нижние этажи периодически использовались несознательными горожанами в качестве туалетов. Иногда здесь находили и трупы. На верхние ярусы мало кто забредал - при отсутствии лифта подъём на полсотни этажей вверх становился серьёзной проблемой. Однако сейчас в тени посеревших от времени балок находились двое.
- Разделились, - произнёс Подметала, аккуратно складывая подзорную трубу и пряча её в складках мантии. - Но вот надолго ли?
- Чего же ты медлишь? Пойдём наваляем мерзавцам! Спорим, я сделаю синего на бреющем, да так, что его метров на двадцать по асфальту раскатает? - возбуждённо сказала Перегнида.
- Ты забываешь, что солнце ещё не зашло. - Подметала покачал головой. - Кроме того, мне бы хотелось иметь твёрдую гарантию того, что они не собираются встретиться в самое ближайшее время.
- Да что там солнце! Подумаешь! - Ведьма заскрежетала зубами.
Перед ней как наяву встало воспоминание: помело теряет управление и входит в стремительный штопор…
- Нет. Если помнишь, я говорил: я всегда работаю чисто. Так что - никаких эскапад. Ты вообще-то отдаёшь себе отчёт, что полёты частного авиатранспорта в городской черте строго регламентированы? Согласно бэбидонским законам, любой состоящий на государственной службе волшебник, увидев в небе помело, обязан будет сшибить его оттуда.
- Я им сшибу! - зловеще ухмыльнулась ведьма. - Я им так сшибу…
- То есть ты по меньшей мере затеешь магический поединок. Оно тебе сейчас надо?
- Ладно, ты прав. Просто мне надоело ожидание.
- Ничего; потраченное время окупается, смею тебя в этом уверить. Кстати, почему бы тебе не сменить наряд? Этот немного… Э-э… Попахивает горелым.
- Сама знаю, - огрызнулась ведьма. - Но в этом поганом городишке, похоже, никто не носит чёрного.
- Может быть, тогда стоит подумать о каком-нибудь другом цвете? Хотя бы временно.
- И слушать ничего не хочу.
- Напрасно, напрасно… В приличной одежде вполне можно было бы посетить какое-нибудь интересное место, например.
- Единственное интересное мне место в Вавилоне - это то, где скоро произойдёт зверское убийство, - кровожадно заявила Перегнида. - Причём при моём непосредственном участии в процессе умерщвления.
- Между прочим, относительно второго нашего клиента. Ты, кажется, упомянула, что он занимается кражей магических артефактов.
- И что?
- Ты не права, - усмехнулся Подметала. - Наш юный друг зарабатывает себе на жизнь другим способом. Он - каюкер.
- Кто?
- У нас с ним одна и та же профессия. Это интересный поворот событий! Дело в том, что все профессионалы, как правило, неплохо знают друг друга и находятся если и не в приятельских, то по крайней мере в неплохих отношениях между собой.
- А ты?
- О! Я - особый случай. Меня, как бы это сказать… Не существует в природе. Ни для кого, кроме заказчиков - ну, и клиентов, естественно. А на этот раз у меня особый клиент. Коллега. Поэтому я чувствую, что обязан узнать о нём как можно больше.
- А зачем ты мне всё это рассказываешь?
- Просто хочется поделиться с кем-нибудь радостью, - несколько смущённо объяснил Подметала.
- А в чём ты тут усматриваешь радость? Если этот парень такой же, как ты, то угробить его будет труднее, чем прочих.
- Ты не понимаешь… Для меня встреча с профессионалом, с коллегой по профессии - огромное удовольствие. Ты слышала когда-нибудь о такой игре - шахматы?
- Ну, слышала, дальше что?
- Так вот, предстоящий поединок для меня - что-то вроде шахматной партии.
- Поединок? Уж не собираешься ли ты сражаться по каким-то там правилам?! Тогда до свидания. - Ведьма подхватила метлу и заковыляла к низкому деревянному парапету, огораживающему недостроенный этаж.
- Нет-нет, ты не поняла! - быстро сказал Подметала. - Здесь как раз вся прелесть в том, что никаких правил не существует! Какой простор для фантазии, для творческого полёта мысли! Я ведь так ещё и не решил, каким способом я устрою ему каюк!
- Какая разница, чем угандошить придурка? Главное, чтобы понадёжнее.
Подметала сморщился, как от кислого.
- Я тебя умоляю: не употребляй таких грубых выражений! Это оскорбляет мой слух, а кроме того, является нарушением профессиональной этики. Почему бы тебе не пользоваться термином «каюк»? Во всём должен быть стиль!
- Ага. Я вот попыталась укаючить его со своими волками и обломалась, - ведьма смачно сплюнула. - Смотри, ты не облажайся, спицилист!
Подметала раздражённо замолчал и отвернулся.
«Спорю на что угодно, он сейчас думает о том, с каким удовольствием меня пришьёт, когда всё будет закончено, - подумала ведьма. - Не спеши, милок. У меня тоже найдётся, чем тебя удивить. Медиатор ему не нужен, ишь ты! Так я тебе и поверила!»
Хлюпик уже подходил к дому, предвкушая удовольствие от книги, когда ему на глаза попалось странное существо. Маленькая и, судя по всему, женская фигурка, сердито вертя головой, высматривала что-то на стенах домов. За спиной у неё висел плоский круглый рюкзачок, а на плече лежал длиннющий чехол - в таких местные рыбаки носили свои удочки.
- Ищешь чего-то? - спросил он, подойдя поближе.
Незнакомка обернулась. Она примерно моего возраста, подумал Хлюпик, чувствуя, что краснеет. Девушка была чудо как хороша - тоненькая, дочерна загорелая, с огромными зелёными глазами и густой копной серебристо-пепельных волос. На ногах у неё были плетёные сандалии, а всю одежду составляла короткая кожаная юбочка и просторный, грубой вязки жилет - размера на четыре больше, чем надо.
- Ух, слушай, хорошо, что ты подошёл! Я уже битый час ищу дом шестьдесят четыре «А». Но никто не знает, где тут такой.
- Шестьдесят четыре «А»?! Так это же тот самый, где я живу! - обрадовался Хлюпик. - Пошли, покажу!
- Спасибочки. Представляешь, я сегодня только приехала, стала себе квартирку подыскивать. Днём в газете нашла объявление и вот до сих пор тут болтаюсь.
- Приехала? Откуда?
- Из Леса, конечно, откуда же ещё? - усмехнулась девушка.
- Правда? А ты совсем не похожа на куки!
- На кого я не похожа?!
- На куки. Ну, то есть на человека из Леса. Я думал, ты вавилонянка.
- Почему это?
- Ну, просто ты так себя ведёшь…
- Как - «так»?
- Я хотел сказать - очень самоуверенно.
- Разве быть самоуверенным - это плохо? Слушай, а у вас тут людей Леса называют куки? Всех подряд, что ли?
- Ну да.
- Странно! - девушка пожала плечами. - Так где же этот дом?
- Вот он.
- Ёлки-палки! Я пятый раз мимо него прохожу! Номер трудно повесить, что ли!
- Там номер нарисован со стороны двора.
- Ну замечательно! Чтобы жильцы не забыли! А те, кто первый раз на этой улице, и так, значит, найдут! - в сердцах сказала девушка.
- Да, номера здесь ставятся по-дурацки, - согласился Хлюпик. - И не только здесь. Мы с моим товарищем сегодня целый день пытались найти один дом - и ничего!
- Ну да, целый день! - недоверчиво сказала девушка. - Заливай больше!
- Честно! - обиделся Хлюпик. - Не веришь - спроси моего друга. Он скоро подойдёт. Мы с ним вон там живём. - И Хлюпик показал на окошко мансарды.
Девушка, задрав голову, посмотрела наверх.
- Слушай, ты не в курсе, можно тут ещё одну такую квартирку снять? Я тоже люблю жить повыше. И потом, знаешь, вдруг город затопит? Я ещё в прошлый приезд заметила: вода в каналах всё прибывает и прибывает, только никто почему-то не замечает этого.
- Да, верно… Знаешь, наверное, тебе надо поговорить с домовладельцем, - сказал Хлюпик. - Видишь там сбоку небольшое крылечко? Там он и живёт. Постучись и скажи, что по поводу жилья.
- Отлично, я так и сделаю. - Девушка поправила лямку чехла на плече и решительно зашагала в указанном направлении.
- Заходи в гости! - крикнул Хлюпик в спину незнакомке.
- Обязательно! - Она обернулась. - А как тебя зовут, кстати?
- Хлю… Хлю из племени смоукеров.
- Очень приятно, Хлю, - улыбнулась девушка. - А я Адирроза. Адирроза Сипапоккула.

* * *

«…В двенадцатый день второго месяца сезона дождей года Водяного Дракона меня вызвали в штаб дивизии и предложили принять командование боевым дирижаблем „Быстрый Как Ветер“. Экипаж - 15 человек команды, из них четверо офицеров. На военно-воздушную базу „Гармония“ я прибыл ранним утром. Стоял густой туман, было довольно прохладно. Видны были только мокрые цементные плиты под ногами - всё остальное исчезало в светло-серой пелене. Ориентируясь на глухие звуки патефона, я двинулся наугад сквозь туман. Предчувствия меня не обманули: низенькое дощатое строение на краю взлётного поля оказалось офицерским клубом. Где ещё может играть музыка в половине пятого утра! Только у господ офицеров Белой Коалиции. Тут вся соль в том, что она ещё играет, а не уже играет. Различие вроде бы довольно тонкое, однако понять это можно было с одного взгляда. Итак, первое, что я увидел, войдя в клуб, были замечательно, до зеркального блеска начищенные офицерские сапоги. К сожалению, это было единственное, что находилось на виду. Всё остальное, то есть собственно офицер, лежало под столом и, судя по звукам, то ли спало, то ли страдало жестоким приступом астмы. Ещё один представитель нашей славной и победоносной армии застыл на стуле в позе человека, сражённого внезапным ударом боевой дубинки по затылку - его лицо было погружено в остатки салата. Две унылые личности сражались на бильярде. „До чего же всё-таки силён воинский дух!“ - подумал я. Оба едва держались на ногах, но, несмотря на это, упрямо цеплялись за бортик и налитыми кровью глазами взирали вдоль киев, очевидно, пытаясь усилием воли свести два древка в одно. На меня никто не обратил внимания. Ну что же, решил я, осмотрев погоны присутствующих. Самое время для маленькой шутки. И, приблизив губы к уху спящего в тарелке, громко крикнул: „Смирно! Равнение на меня!“
Результат превзошёл все мои ожидания. Нет, спящий никак не прореагировал. Как я узнал позднее, для его пробуждения подходило только одно средство - ведро холодной воды. Зато храпящий под столом проснулся и попытался принять стойку «смирно». Учитывая, что над ним находилась столешница, это оказалось нелегко; но он был упорен. Бильярдисты, поддерживая друг друга, старались принять вертикальное положение. Очевидно, для одного из них это усилие оказалось чрезмерным - по его глазам я понял, что его сейчас стошнит.
«Простите, - вежливо обратился я к нему, - где я могу увидеть старшего офицера воздушного корабля „Быстрый Как Ветер“?»
«В сортире», - сдавленно отозвался бильярдист и, прикрывая рот, помчался в означенное место. Спустя мгновение оттуда донеслись недвусмысленные звуки. Я покачал головой. Ничего другого я и не ожидал. Пьяные в дым офицеры, обкурившиеся низкосортным кумаром матросы и парочка-другая совершенно невменяемых куки из аэродромной обслуги - такова была типичная картина военной базы в те времена. Очевидно, у наших врагов дела обстояли не лучше - иначе как объяснить тот факт, что война затянулась надолго?
Итак, я принял командование. К тому моменту, как взошло солнце, я успел убедиться в верности своих оценок относительно состояния техники и боеготовности экипажа. Старший офицер - лейтенант Тьер Доцу, - как самый трезвый, получил нагоняй. Остальных я отправил отсыпаться, поскольку понимать человеческую речь они были не в состоянии. Боцман Вайфел Гасила постоянно пытался отдать честь первому попавшемуся на глаза вертикальному предмету. Его товарищ просто использовал плечо боцмана как подпорку для собственного туловища.
Покончив с воспитательной работой среди офицерского состава, я занялся проверкой судна. Состояние баллона можно было с некоторой натяжкой назвать условно удовлетворительным; однако парусная часть явно недотягивала до этого определения. Половины парусов не было вообще. Те же, что имелись, пестрели таким количеством прорех, словно дирижабль только что побывал в жестоком бою. Кроме того, необходимо было произвести замену всех металлических частей - нам предстояло пересечь зону Мооса. Приведение корабля в порядок заняло время до полудня. Большинство матросов - обезьянцы первого года службы, ещё не успевшие морально разложиться, ловко залатали дыры и раздобыли недостающие детали такелажа. Пытавшегося протестовать интенданта я лично пообещал утопить в одном из корабельных гальюнов, после чего безо всяких проблем получил всё требуемое. После ремонта дирижабль преобразился. Теперь он куда больше соответствовал своему гордому имени, и я от души надеялся, что «Быстрый Как Ветер» сможет развить хотя бы половину расчётной скорости. Последние доводки корабельной механики и такелажа я намеревался произвести уже в воздухе. Это будет неплохой тренировкой для матросов и командного состава, решил я и приказал отдать якоря. Согласно полученным в штабе распоряжениям, мы должны были идти на соединение с эскадрой адмирала Швага. Мы поднялись на полмили и взяли курс норд-норд-ост. Я лично не поленился проверить управляемость судна. «Быстрый Как Ветер» слушался руля на удивление неплохо. Кроме того, на дирижаблях этого типа впервые стал использоваться для ускорения подъёма и спуска так называемый «скользящий балансир». Он представлял собой длинную свинцовую или медную гирю, укреплённую на системе тросов внутри корпуса гондолы. В позиционном состоянии она находилась по мидель-шпангоуту, однако при спуске или подъёме, соответственно, перемещалась к носу или корме, сообщая судну необходимый дифферент. Перемещение это осуществлялось при помощи лебёдки. У наших врагов это изобретение ещё не вошло в обиход. Вооружение «Быстрый Как Ветер» имел по тем временам стандартное: две поворотные баллисты на носу и на корме, а также четыре бомбер-гальюна с каждого борта. Для баллист имелось по три ящика зарядов - бутылки с запечатанным внутри сгущённым флогистоном. Одна такая бутылка при некоторой удаче могла превратить вражеский корабль в облако пылающих обломков. В три часа пополудни марсовый крикнул, что видит у горизонта справа по курсу неизвестное судно, идущее встречным галсом. Директива Штаба предписывала капитанам военных дирижаблей уничтожать врага при любой возможности, и полученный мною приказ её никак не отменял. Я отдал распоряжение изменить курс и разбудить, наконец, спящих в своих каютах господ офицеров. «Если эти жертвы преждевременных родов не появятся на палубе через минуту, я совершу с ними противоестественный акт при помощи абордажного якоря, после чего использую в качестве начинки бомбер-гальюнов» - примерно так я охарактеризовал свои намерения в отношении нарушителей воинской дисциплины. Спустя некоторое время передо мной предстал офицерский состав «Быстрого Как Ветер». Для господ офицеров факт нахождения их на летящем аппарате оказался, мягко говоря, неожиданным. «Вы кто? Пират? Вы захватили наш дирижабль?» - родил, наконец, «гениальную» мысль боцман. Мне пришлось заново представиться, а заодно в подробностях объяснить им, что не всякий обезьянец является пиратом, точно так же, как не всякий куки, напяливший мятую офицерскую форму, - офицером. «Готовьтесь к бою, господа, - сказал я. - Сейчас мы проверим, кто из вас чего стоит». В это время вахтенный матрос закричал: «Красный флаг!» Это означало, что перед нами враги. Практически одновременно я заметил, что пятнышко дирижабля разделяется надвое. Очевидно, второй, меньших размеров, шёл в кильватере первого. «Их двое!» - с идиотским удивлением в голосе доложил вахтенный, не сообщив, в общем, ничего нового присутствующим. Спустя минуту стало ясно, что враги начали набирать высоту. Благодаря скользящему балансиру мы имели преимущество в скорости подъёма, однако расстояние между нашими дирижаблями сводило его на нет. Потолок и у нас, и у них был примерно один и тот же - около двух миль. Враги расходились, беря наш корабль в клещи. «Курс бакштаг!» - завопил лейтенант Доцу. «Отставить! - скомандовал я. - Продолжаем идти прежним курсом. Зарядить баллисты!» - «Но, капитан! Они же возьмут нас в оборот!» - «Выполняйте приказание». В это время боцман Гасила вдруг закатил глаза и мягко рухнул на палубу. «Что это с ним?» - удивлённо спросил я. Дело в том, что некоторые люди от резкого подъёма иногда теряют сознание. Но мы поднимались не торопясь, я даже не задействовал балансир - времени у нас было вполне достаточно. «Боцман страдает фобией, - пояснил лейтенант. - Не выносит высоты. Падает в обморок от страха. Он сейчас просто случайно взглянул за борт». - «Какой ублюдок направил этого недоноска во флот?! - заорал я. - И кто ещё тут чем страдает?! Отвечайте, да поживее - через восемь минут мы вступим в бой! И это экипаж „Быстрого Как Ветер“ - лучшего корабля Коалиции! Позор!» Тут я немного преувеличил, конечно, - ради красного словца. «Как это - „Быстрый Как Ветер“?! Разве это не „Голубая Нематода“?! - с несказанным удивлением в голосе спросил мичман. „Нет, старина, „Голубая Нематода“ ушла ещё вчера“, - сочувственно ответил лейтенант. „То-то я смотрю, у нас мачт вроде больше стало, - упавшим голосом простонал тот. - Ну, теперь я точно пойду под трибунал“. - „Что там дальше?“ - ни к кому особенно не обращаясь, спросил я. „На передней баллисте тетива слабая“, - идиотски хихикнув, сообщил один из матросов. „Да я вас всех, кто сейчас останется в живых, под трибунал отдам!!!“ В это время с носовой надстройки раздался резкий хлопок. „Тетива лопнула!“ - панически завопило несколько голосов на баке. Времени оставалось в обрез…»
Хлюпик захлопнул «Парусные дирижабли в атаке и обороне» Нафанаила Пангваи и аккуратно отложил книгу в сторону. Иннот расхаживал по кухне с чашкой обязательного вечернего чая.
- Хорошо, возможно, она не врёт и действительно только что прибыла из Леса. А зачем, в таком случае, она искала именно наш дом? Совпадение? Я не очень-то в них верю, знаешь ли.
- Давай лучше рассуждать наоборот, - сказал Хлюпик. - Допустим, это именно она укаючила беднягу Морберта. Зачем ей искать ещё и нас?
- Может быть, мы следующие в её списке.
- В таком случае, она нас будет подкарауливать, чтобы застать врасплох, верно?
- Вроде бы… - Иннот почесал нос. - Так что следи за крышами.
- Но ведь она могла и не говорить мне, как её зовут! Я бы ни за что не догадался, кто она такая!
- Возможно, она рассчитывала, что мы ничего не знаем о сипапоккулах - всё-таки они живут далеко на юге. Да мы и в самом деле не знали - до последнего времени.
- Какой-то у нас странный разговор получается. Так или иначе - какая разница?
- Огромная, старина, огромная! Если исходить из предположения, что она заключила на нас контракт, мы должны как можно скорее отсюда смотаться. Причём втихаря.
- А если нет?
Иннот надолго задумался.
- Похоже, всё равно должны - из осторожности.
Хлюпик вздохнул. Он безоговорочно доверял товарищу, но ему очень не хотелось съезжать с такой уютной квартиры. И кроме того…
- Давай немного повременим, - наконец, сказал он. - Посмотрим, как дальше будут развиваться события.
- Это может дорого нам обойтись, - мрачно ответил Иннот.
- Слушай, я тебя не узнаю! Ты же каюкер! Да и я не лыком шит, между прочим.
- Это всё так. Но ни ты, ни я не способны положить за двести шагов отравленную стрелку точно в цель.
- Я не буду с тобой спорить. Но останусь при своём мнении - она нам не опасна. В конце концов, ты её даже не видел!
- Вот тут ты прав. И только поэтому мы остаёмся ночевать. - Иннот аккуратно задёрнул занавеску. - На всякий случай, не зажигай на кухне свет и не подходи к окну. Меня очень тревожит твоя новая знакомая, Хлю. Учти: монстру необязательно выглядеть монстром.
- Да никакой она не монстр! - горячо сказал Хлю.
Иннот хмыкнул.
- Ладно, завтра я сам посмотрю, что она собой представляет.
«…на баке. Времени оставалось в обрез. Переставить исправную тетиву с кормы на нос мы уже не успевали. Оставался только один выход - неожиданным манёвром попытаться выиграть в высоте. К этому времени корабли сблизились настолько, что уже можно было различить на палубе фигурки врагов. Минуты через две - понял я - мы подойдём на дистанцию эффективного огня. „Всем привязаться! - скомандовал я. - И держитесь покрепче! Двое матросов - на лебёдку балансира. Вращать только по моей команде!“ Сейчас наша высота была примерно одинаковой с большим кораблем. Меньший, как более лёгкий, набирал высоту быстрее. Сменив в очередной раз галс, мы нацелились в скулу противника. Маленький дирижабль сильно отклонился в сторону. Ну да, понял я, - они хотят встать носом к нашему борту, чтобы уменьшить нам сектор обстрела и при этом иметь возможность бить прицельно в любую точку палубы. Враги медлили открывать огонь. Расстояние между нами сократилось до двух кабельтовых, потом до полутора. Ещё немного, решил я. В этот момент со стороны врага послышался хлопок. Бутыль с флогистоном сорвалась с направляющих баллисты и, оставляя за собой дымный след, полетела нам навстречу. К счастью, прицел был не совсем точен - просвистев над палубой, снаряд канул за борт. Второй дирижабль успел развернуться и теперь под всеми парусами шёл на нас. „Балансир на корму! - крикнул я. - До упора!“ Застрекотала лебёдка. Нос нашего корабля стал задираться. Высота уже сказывалась - дышать становилось трудно. Дифферент достиг тридцати градусов. Вскоре мы оказались выше врага - теперь на нас работала не только подъёмная сила баллона, но и ветер! „Балансир по миделю! Выровнять дифферент!“ В этот момент я услышал гулкий удар в днище, из-за борта полыхнул огонь - вражеский снаряд попал в наш корабль. Попадание в корпус, конечно, вещь неприятная, но корпус - это всё же не баллон. Матросы, не дожидаясь приказа, схватили пожарный брезент и, наспех примотав страховочные тросы к леерам ограждения, попрыгали вниз - сбивать пламя. В это время мы находились примерно в полукабельтове над врагом. Канониры кормовой баллисты, задыхаясь от недостатка воздуха, мужественно вели дуэль с маленьким дирижаблем. Большой был в точности под нами. Я побежал на бак, выхватил из зарядного ящика бутылку с флогистоном и, срезав кортиком половину октограммы с пробки, швырнул её вниз. Это был рискованный шаг - обычно канониры лишь чуть-чуть повреждают магическую печать. Этого вполне достаточно, чтобы флогистон начал жечь пробку и снаряд в полёте оставлял бы за собой дымный шлейф - по нему удобнее пристреливаться. Смахнув сразу половину удерживающей печати, я рисковал тем, что бутыль взорвётся у меня в руках. Решение принималось в считаные секунды - и, как выяснилось, оно было верным. Я боялся, что снаряд попросту отскочит от упругой оболочки баллона, не разбившись. Но сгущённый флогистон вырвался на свободу ещё в воздухе - и огненным дождём осыпал вражеский корабль. Рядом со мной появился лейтенант. Он широко замахнулся и кинул вниз вторую бутыль. Новые огненные кляксы усеяли поверхность баллона. Примерно через минуту защитные оболочки не выдержали, и газ сдетонировал. Взрывом нас здорово тряхнуло. Наш корабль завертелся волчком в потоках обжигающего воздуха. Маленький дирижабль в момент взрыва находился дальше, чем мы, от эпицентра, но ему тоже досталось - я заметил, что фигурка какого-то бедолаги мотнулась через фальшборт и, корчась, полетела вниз. Высота наша в этот момент достигала опасной отметки - горячий вихрь подкинул дирижабль ещё на четверть мили вверх. Люди задыхались. Чувствуя, что сейчас потеряю сознание, я успел крикнуть: „Стравите из баллона!“ Перед глазами запрыгали кровавые пятна, стрелка альтиметра в нактоузе, давно перескочившая в красный сектор, расплылась во всю шкалу. Я без сил опустился на палубу. Сознание вернулось через несколько минут. В ушах противно пищало, китель был испачкан вытекшей из носа кровью. Цепляясь за ванты, я с трудом поднялся на ноги и осмотрелся. Маленький корабль был далеко внизу и на всех парусах улепётывал. Хорошо понимая, что сил на преследование у наших людей уже не хватит, я приказал спуститься и лечь на прежний курс. Всем нуждающимся была оказана медицинская помощь. В этом бою мы потеряли только одного человека - матроса Воблина Плиза. В момент взрыва он висел на страховочном тросе, сбивая с днища остатки пламени, - и, когда корабль закрутило взрывной волной, узел не выдержал. „Кто успел стравить газ? Где этот герой?“ - спросил я. Матросы зашушукались и, наконец, вытолкнули вперёд красного, как свёкла, боцмана. „Вайфел Гасила! Ты спас корабль и экипаж! От лица командования выражаю тебе благодарность! И извини, что плохо о тебе подумал, - ты настоящий офицер воздушного флота Коалиции!“ Боцман, по-видимому, человек очень скромный, не знал, куда девать глаза от смущения. К сожалению, торжественность момента была немного испорчена - случайно он бросил взгляд за борт…»
Иннот откашлялся.
- Извини, старина. Но я собирался завтра поднять тебя пораньше. Я понимаю, книга очень интересная…
Хлюпик с сожалением вздохнул.
- Я-то думал завтра отоспаться…
- К трём часам мы идём в университет, помнишь? А до того хотелось бы успеть ещё раз провентилировать дом-невидимку и кое-куда съездить.
- Куда же?
Иннот достал из-за пазухи свёрнутый пожелтевший газетный лист.
- Вот что мне дал Громила. «Вечерний Бэбилон» со статьёй о загадочной смерти в ночлежке. У меня есть все основания полагать, что погибшим был мой старый кореш Кашлюн.
- Я давно хотел тебя спросить… - Хлюпик замялся. - Ты только не обижайся, ладно?
- Не буду, - улыбнулся Иннот.
- Почему ты ищешь виновных в смерти своего друга один? А как же Громила, Джихад и прочие?
- Понимаешь ли… Он был моим другом, но не их. Вот если бы что-нибудь случилось со мной - тогда другое дело. А Кашлюн, по большому счёту, был для моей компании чужим. Они помогают мне по мере сил; но сунуть голову в пасть тигра - это уж моя забота.
- Понятно… Я покурю, ты не возражаешь?
- Как это я могу возражать, интересно? Ты у себя дома, кури сколько влезет. Я, пожалуй, тоже составлю тебе компанию. На редкость прилипчивая привычка…

* * *

Хлюпик потянулся и сел. Утро выдалось сереньким - большая редкость в Вавилоне, где солнце обычно жарит с утра до вечера. На разложенном в углу диванчике дрых Иннот. Друг наотрез отказался от кровати, которую Хлюпик из чувства гостеприимства предложил гостю. Заменить двери в квартире Иннота и уничтожить следы пожара оказалось куда более хлопотным делом, чем они предполагали. С въевшимся в стены запахом гари обещал помочь Афинофоно - «но ты ведь понимаешь, старина, сколько у меня дел». Найти приличного столяра тоже было нелегко. В результате дверной проём заколотили досками, а Иннот временно переселился к приятелю.
Отдёрнув занавеску, Хлюпик полюбовался жемчужным небом и поставил на плиту кофе. Он так и не научился всем тонкостям заварки, однако лелеял надежду в один прекрасный день освоить и это мастерство. Он положил в джезву молотый кардамон, опустил палочку корицы и стручок ванили, после чего уселся рядом, чтобы успеть погасить огонь до того, как кофе побежит через край. Вскоре по квартире поплыли восхитительные ароматы. В дверях появился, щурясь спросонья, Иннот.
- Доброе утро…
- Привет! Слушай, я тут подумал немного… Ты говорил, что твой приятель словил каюк в ночлежке. Это такое место, где ночуют? Вроде гостиницы?
- Да, что-то вроде. Вообще любое временное жильё подразделяется на три категории. Первая - это хотэли. Там останавливается всякая шикарная публика вроде нашего бывшего знакомого Морберта. Вторая категория - гостиницы. Они бывают получше и похуже, тут уж как повезёт. Ну, и наконец, ночлежки - самая скверная категория. Как правило, это одна большая комната, уставленная кроватями или даже просто нарами. Там ночует всякое отребье - нищие, бандиты, скрывающиеся от стражи, всё в таком духе.
- А ты когда-нибудь ночевал там?
- В ночлежках? Да, было в моей жизни и такое… Правда, очень давно. Если бы мне пришлось сейчас выбирать, где провести ночь, я бы скорее забрался в развалины какого-нибудь заброшенного дома или нашёл бы местечко на чердаке…
- Давай рассуждать: ты ведь каюкер, так? - продолжил Хлюпик, когда они с приятелем напились кофе и вышли на улицу.
- Ну?
- И твой приятель Кашлюн тоже был каюкером, верно?
- К чему ты клонишь?
- Просто я подумал, что у вас с ним наверняка кое-какие привычки должны быть одинаковыми. Тем более в ночлежках водится опасная публика. Так почему он не спрятался где-нибудь на чердаке, а пошёл туда?
Иннот даже остановился.
- Ну и дела, Хлю! Ты просто растёшь в моих глазах! Или это я падаю в своих собственных, не знаю. Хочешь верь, хочешь нет, но до такой простой мысли я не додумался! Действительно, у парня была масса возможностей найти себе безопасное место. И всё же он попёрся в эту трущобу! Ну, Хлю, ты всё-таки великий человек!
Хлюпик покраснел от удовольствия.
- Да ладно тебе!
- Нет, в самом деле. Ты далеко пойдёшь! Давай теперь рассуждать логически: допустим, я удираю от нехороших парней, единственная задача которых - ухайдакать меня. И тем не менее я оказываюсь в таком месте, где меня видит сотня самых разных глаз. Что могло бы подвигнуть меня на это? - Иннот на мгновение задумался. - Только одно: я узнал нечто, способное резко изменить положение вещей в мою пользу. А в данном случае это может быть…
Иннот замолчал.

Предыдущая страница 15 Следующая страница


Дети непогоды 16

- Что же?!
- Оружие, например. Что-нибудь очень мощное, наподобие твоего медиатора. Допустим, он разнюхал, где можно достать такую штуку, и договорился о встрече… В ночлежке? Гм… Вряд ли! А может быть, его заинтересовала не сама ночлежка, а что-нибудь в том районе?
- А что это за район?
- Трущобы, - пожал плечами Иннот. - Разрушенные и полуразрушенные дома, пустыри… Словом ничего интересного. Похоже, тут наши рассуждения забуксовали. Тебе ничего стоящего больше не приходит в голову, Хлю? Не стесняйся, высказывай самые безумные идеи.
Хлюпик покачал головой.
- Долго нам ещё идти?
- Не очень. Оставшуюся часть пути мы проделаем на гидротакси, а канал - вот он. - Иннот шагнул к парапету и вскинул руку. - Эй, такси! Такси!
Они попали в Москитный квартал спустя час. Повсюду возвышались груды мусора. Осыпавшаяся штукатурка кучами лежала на тротуарах. Вдоль стен домов лезли, ломая асфальт, пучки чертополоха и лебеды. Что-то юркое, к чему не хотелось особенно приглядываться, мельтешило в канавах водостока. Издалека доносилась разухабистая песенка, но вокруг стояла какая-то нехорошая тишина. Улица была пустынна. Только нищий, скрюченный и жалкий, ковылял навстречу, приоткрыв рот. Половины зубов у него не хватало, но те, что имелись, были золотыми.
- Это где-то здесь, - пробормотал Иннот, тыча пальцем в мрачноватое, выкрашенное ржаво-рыжей краской здание. - Знаешь, у меня такое странное чувство…
- Неприятности? - напрягся Хлюпик.
- Нет, просто мне кажется, я тут уже бывал, причём не раз. Уф, сегодня точно тяжёлый день. Давление, что ли, скачет? Туман какой-то в голове. Ну, ладно, пошли. - И он толкнул жалобно скрипнувшую дверь.
За более-менее приличным фасадом здания скрывался форменный бардак. Прогнившие доски, рухнувшие балки и груды осыпавшейся штукатурки представляли собой настоящий лабиринт. Уцелело лишь несколько комнат; друзья по очереди осмотрели каждую. «Похоже, здесь», - решил, наконец, каюкер.
Тесное помещение, в котором они очутились, по-видимому, служило для обитателей окрестных трущоб туалетом. Повсюду валялись нечистоты. Единственным предметом обстановки являлась покорёженная железная койка. Потолок над ней представлял собой сплошное пятно копоти; какие-то неопрятные чёрные сосульки свисали оттуда. Панцирная сетка стала оплавленными лохмотьями, а в полу зияла прожжённая дыра. Иннот, хрустя бутылочными осколками и перешагивая через кучи фекалий, подошёл к кровати и осторожно приподнял один из краёв сетки.
- Нехило… - пробормотал он. - Неужели флогистон? Ничего, старина, я обязательно за тебя отомщу.
- Давай уйдём отсюда! - взмолился Хлюпик. - Ты хотел посмотреть - ну вот и посмотрел.
- Что, гадостно? - как-то отсутствующе спросил Иннот. - Ничего, дружище, ничего… Мне тоже здесь не шибко уютно. Но должны же мы выяснить, какого… Духи предков!
С изумлённым возгласом Иннот кинулся к окну. Хлюпик недоумённо вытянул шею, силясь понять, что же его взволновало. Каюкер с такой силой вцепился в облупленный подоконник, что костяшки пальцев побелели. Снаружи между тем не наблюдалось ничего особенного - полуразвалившиеся дома, груды битого кирпича и ржавого железа, обильно поросшие бурьяном.
- Ну и что тебя так удивило? - строго спросил Хлюпик Иннота.
- Дом, - севшим голосом произнёс каюкер. - Это тот самый дом.
- Ты хочешь сказать - тот самый, который мы ищем? Старина, а у тебя всё в порядке с головой? - ехидно осведомился Хлюпик. - По-моему, мы вчера искали его немножко не в том месте, тебе не кажется, а?
Иннот остановившимся взором уставился во двор.
- Ничего не понимаю. Этот дом не должен быть здесь… Проклятье! - Он с силой ударил кулаком о подоконник.
Доска жалобно пискнула.
- Эй, что с тобой? - несколько обеспокоенно спросил Хлюпик.
- Погоди, Хлю, я должен кое-что сообразить… Значит, так. Я точно помню место, где он находился. Очень ярко помню - и его, и соседние дома. В деталях, в цвете, всё такое… И чердак, откуда мы следили за ним, тоже хорошо помню. А вот как мы до него добирались? Тут сплошной туман. И что из этого следует?
- Что же?
- А то, что я попал под действие заклятия. Понимаешь? Мои мозги словно прокрутили в миксере, перепутали всё, что касалось этого места. Я был в полной уверенности, что этот дом находится за - предки знают - сколько кварталов отсюда. Я и сейчас в этом уверен, между прочим! Однако факты - вещь упрямая…
- И что мы будем делать? Пойдём туда? С твоим электричеством и моим медиатором мы камня на камне там не оставим! Я даже думаю, что смогу подпалить его прямо отсюда. Хочешь, попробуем? - Хлюпик сосредоточился.
Иннот схватил его за руку.
- Нет, постой. Постой… Я же хочу не просто заделать каюк всем, кто там окажется, а получить ответы на кое-какие вопросы. Кроме того, к визиту надо хорошенько подготовиться. Если имеешь дело с колдовством и волшебниками, то надо быть готовым к любой неожиданности. Абсолютно!
- Мы и так, по-моему…
- Да? А что ты скажешь, если твой медиатор вдруг не сработает в самый ответственный момент? И мой метод - тоже?
Хлюпик озадаченно почесал затылок. «К такому повороту событий я совершенно не готов», - признался он себе.
- Так что же нам делать дальше, по-твоему?
- А всё очень просто. Мы теперь возвращаемся, плотно обедаем, идём в гости к Афинофоно - а я попутно разрабатываю план. Вот такие пирожки с котятами… - Иннот фыркнул и быстрым шагом покинул место последнего упокоения Кашлюна. Хлюпик поспешил за ним следом.

* * *

Если и есть в Вавилоне место, где вас всегда рады видеть, - так это городской краеведческий музей Науки и Магии. И дело тут вовсе не в тех пяти медяках, что вы обязаны заплатить за вход; ведь что это за деньги и что такое деньги вообще пред ликом Истории? Фу! Даже не стоит упоминать о них. И потом, так ли уж редко вам приходилось посещать заведения, в которых с вас сдерут плату куда большую, а взамен накормят, к примеру, чем-нибудь совершенно неудобоваримым? Ведь бывало такое, и не раз, признайтесь. Но только не в Вавилонском краеведческом. Товар, предлагаемый здесь, - самого высокого качества, ибо что может быть выше Знания? Экскурсии проводят аспиранты обоих отделений университета, да и любой из смотрителей с удовольствием удовлетворит ваше любопытство, стоит только с надлежащей вежливостью попросить об этом.
Единственное, чем никогда не поступались музейные сотрудники - от директора в его резном кабинете до последнего старичка-смотрителя, - это обед. Принятие пищи давно уже стало своего рода маленьким ритуалом, нарушить который равносильно святотатству. Без десяти два всех посторонних вежливо, но решительно начинали выпроваживать из зала; и волшебный час с двух до трёх принадлежал исключительно Его Величеству Обеду. Не стоит, однако, думать, что работники сего замечательного места отличались каким-то особенно неуёмным аппетитом. Нет, при их доходах они не могли позволить себе роскоши - ни в количестве пищи, ни, увы, в её качестве. Например, знаменитый салат из панцирных грибов рядовой сотрудник мог попробовать не чаще двух-трёх раз в год, по большим праздникам. Но, разумеется, добрый старый бутерброд с котлеткой и ломтиками солёного огурца всегда имелся где-то поблизости и с нетерпением ожидал волшебного часа.
Хаклпо Типшент, старейший, старший и единственный смотритель музейного запасника, как раз принимался за такой бутерброд. Рядом ждал своей очереди красный, тугой, налитый соком помидор, а чуть поодаль, на специальном столике, шумел на спиртовке небольшой, но весьма изящный кофейник.
Должность смотрителя музейного запасника была чистой воды синекурой - так, по крайней мере, считало большинство смотрителей залов экспозиции. Нет-нет, не подумайте дурного! Все они, бесспорно, испытывали огромное уважение к старому Хаклпо. И неудивительно - не было в музее человека, который работал бы здесь дольше него. Но всё же, господа, шептались некоторые, скажите пожалуйста, как повезло старику! Одно дело - сидеть в зале, где каждый второй так и норовит пощупать экспонат руками, а этого ни в коем случае допускать нельзя, вы знаете, и совсем другое - пребывать в эдаких эмпиреях, изредка снисходя до консультации - и не какому-нибудь шалопаю с улицы, а всё людям солидным и уважаемым, профессорам университета, например, или даже самому господину директору… Хаклпо Типшент, случись ему услышать такие разговоры, лишь улыбнулся бы тихонько в седые усы. И правда, чем не жизнь? Сиди себе в прохладном хранилище, подрёмывай… Но кто, скажите, из нынешних, молодых сможет отыскать за пару минут древние клинописные таблички, найденные в раскопках лет восемьдесят назад и с тех самых пор пылящиеся на дальней полке запасника? Кто моментально поймёт запинающегося и дико косноязычного профессора-бормотолога и извлечёт из какого-нибудь ящика «ту самую штуку, такую, знаете ли, несколько округлую» - великолепный чёрной бронзы светильник четырёхсотлетней давности? Только он, старик Типшент. Смотритель запасника справился с бутербродом и только начал прикидывать, каким образом лучше разрезать помидор, как дверь хранилища вдруг скрипнула и на пороге показалась некая фигура.
Брови старого Типшента, похожие на клочки желтоватого хлопка, удивлённо поползли вверх. Этот человек, кем бы он ни был, не просто не имел права здесь находиться - по идее, он не имел даже такой возможности! Двери музея в волшебный час накрепко запирались, а спрятаться от бдительного ока смотрителей в залах, пожалуй, не смогла бы и мышь. Святость обеденного часа была грубо нарушена! Такого на памяти старика ещё не случалось. Он приподнялся со стула и произнёс те слова, которые обычно говорят в ситуациях затруднительных:
- Э-э…
Незнакомец в сером плаще плавным движением сорвал с головы широкополую шляпу и отвесил низкий поклон.
- Будьте великодушны, любезный господин хранитель! Увы, увы, я сознаю, сколь дерзко нарушил ваш покой. Сможете ли вы простить меня за это бесцеремонное вторжение?
Хаклпо Типшент прокашлялся. Донельзя странные манеры незнакомца производили почему-то впечатление скорее благоприятное. К тому же непривычное обращение «господин хранитель» очень ему понравилось. Почему бы и в самом деле не учредить такую должность - «Хранитель музейных запасников», подумал он. Вернее, не то чтобы учредить, должность-то уже имеется, а, скорее, переименовать её. Всё-таки «господин хранитель» звучит куда лучше, чем «смотритель». Незнакомец тем временем окинул быстрым взглядом помещение и непринуждённо присел напротив.
- Впрочем, у меня найдётся чем возместить нанесённый ущерб. Вы, как я вижу, изволите полдничать?
- Обедать, - поправил незнакомца Типшент. - Мы здесь, в музее, не полдничаем, а только обедаем.
- И это, безусловно, правильно, - подхватил тот. - Не увлекаясь излишествами, тем не менее не забывать о потребностях собственного тела - что может быть разумнее? Нет, положительно, я обязан принести вам извинения. Вы, как я вижу, предпочитаете кофе?
- Да, знаете, приятно выпить чашечку после обеда, - отчего-то вдруг смутился смотритель.
- Безусловно, безусловно, - поднял ладони незнакомец. - Вряд ли можно найти другой напиток, столь способствующий бодрости тела и ясности ума. Но! - Он поднял палец. - Если и есть на свете что-нибудь лучше кофе, так это кофе с коньяком. А у меня как раз при себе оказалась небольшая бутылочка сего напитка. Не берусь судить о вещах, которых не понимаю, однако же, судя по всему, он весьма недурён. Этикетка довольно странная - называется этот сорт «Чёрная Борода». Не соблаговолите ли продегустировать?
Услышав название коньяка, старый Хаклпо вздрогнул. Незнакомцу, кем бы он ни был, вероятно, простительно не знать, что за сокровище попало ему в руки. Но никак не ему, Хаклпо Типшенту! «Чёрная Борода» являлся не просто очень редким и баснословно дорогим напитком; он был легендой! Интересно, не подделка ли это, помимо воли подумал смотритель, подслеповато вглядываясь в этикетку. Между тем на столике рядом с закипающим кофейником, словно по волшебству, появились две изящные серебряные стопки. Ловко разливая тёмную жидкость, незнакомец мурлыкал:
- Мне эта бутылка досталась почти случайно. Один из моих знакомых, большой ценитель всяческих редких напитков, внезапно скоропостижно скончался, оставив мне её, можно сказать, в подарок. Такая печальная история! Давайте помянем его, как это принято.
Рука Хаклпо помимо его воли потянулась к стопке. Жидкость распространяла такие великолепные ароматы, что удержаться было просто невозможно. Это, конечно, против всех правил, подумал Типшент, однако, духи предков! Едва ли ему хоть когда-нибудь ещё в жизни придётся попробовать нечто подобное. Он сделал глоток и замер, прислушиваясь к своим ощущениям. Незнакомец одобрительно кивнул - казалось, он не просто понимает, что происходит в душе у смотрителя, но и полностью это одобряет.
- Я вижу, что столкнулся в вашем лице с настоящим ценителем, - произнёс он, глядя, как на лице Хаклпо проступает лёгкая блаженная улыбка. - Позвольте оставить у вас эту бутылку как знак моей искренней приязни. Я надеюсь, вас не оскорбит то, что мои извинения за ваш нарушенный покой приняли несколько утилитарный характер?
Смотритель покачал головой. Он ничего не имел против; однако же ему пришло на ум, что странный посетитель всё ещё не представился.
- Я прошу прощения, - наконец, решился он. - Но я до сих пор не знаю вашего… Э-э…
- Ох, это всё моя проклятая забывчивость! - гость весело рассмеялся. - Простите покорно. Я - Морберт.
- Морберт, Морберт… Такое впечатление, что я совсем недавно где-то встречал вашу фамилию… А, помню - в газете! Но ведь, кажется… - Типшент снял очки и протёр их. - Если мне не изменяет память, то, как бы это сказать…
- О нет, я отнюдь не родственник тому самому Морберту, что недавно умер; просто однофамилец. Я, знаете ли, занимаюсь некоторыми научными изысканиями; они-то и привели меня сюда. Господин директор любезно разрешил мне воспользоваться архивными материалами. Поэтому я и имел наглость слегка злоупотребить разрешением и потревожить вас в этот час. Вы же знаете: мы, люди науки, - все немножко фанатики своего дела, поэтому…
- Полно вам, вы нисколько меня не потревожили! - запротестовал Типшент. - Так чем я могу быть вам полезен?
- Сущим пустяком, собственно… Мне хотелось бы взглянуть на один экспонат. Так уж получилось, что мне известен его инвентарный номер; но это - единственное, что я о нём знаю. Если бы вы к тому же могли хоть что-то о нём поведать…
- И каков же этот номер? - с лёгким любопытством спросил Типшент. Он привык к тому, что при этом вопросе профессора начинали отчаянно рыться по карманам в поисках нужной бумажки.
Незнакомец, однако, чётко отбарабанил десяток цифр.
- У вас великолепная память, господин Морберт. - Смотритель поднялся и прошаркал в глубину помещения. - Однако же, вам должно быть известно, что работать с экспонатами можно только здесь. Выносить что-либо из помещения запрещено правилами, и только господин директор лично…
- О, никаких возражений! Я, собственно, хотел всего лишь взглянуть на него.
- Сейчас посмотрим… - Хаклпо побрёл вдоль полок. - Это научный экспонат или бормотологический?
- Я, право же, затрудняюсь ответить… - протянул гость.
- А! Вот это что! Давайте-ка положим его на стол - только не на обеденный, упаси боже! Знали бы вы, как некоторые из них осыпаются и пачкаются…
Назвавшийся Морбертом подошёл ближе и с волнением уставился на длинный свёрток тонко выделанной кожи.
- Ну вот, что я говорил - осыпается на глазах. - Хаклпо сокрушённо покачал головой, разворачивая странный предмет.
Больше всего он напоминал зонт-трость с крюкообразной рукоятью, какими щеголяли в старину модники, - только раза в два, а то и в три длиннее самого длинного из них, и заканчивался остриём. От толстого центрального стержня отходили прочные металлические спицы, скреплённые прорезиненной зеленовато-серой тканью, которая крошилась от лёгкого прикосновения. На конце каждая спица имела небольшое круглое ушко, сквозь которое был пропущен тонкий тросик - очевидно, для противодействия тяге при сильных порывах ветра; такая конструкция просто не могла вывернуться наизнанку. Господин в сером плаще, не слишком вежливо оттеснив смотрителя, примерился к рукоятке, осторожно надавил кнопку, крайне аккуратно попробовал пальцем остроту наконечника. Все эти учёные одинаковы, подумал смотритель. Стоит им только дорваться до предмета их вожделений, совершенно теряют голову. Серый Плащ между тем знакомым, много раз виденным Хаклпо у профессоров-волшебников жестом провёл над зонтом рукой.
- Так, это уже хорошо… - бормотал он. - Легированная сталь… А что тут с пружинами? Бериллиевая бронза, сжатие великолепное, и никаких следов остаточной деформации! Похоже, эта штучка вовсе не подвергалась воздействию зоны Мооса; и города ни разу не покидала, стало быть… Механическая часть до сих пор работает прекрасно, сноса нет, баланс идеален…
- Если хотите его восстанавливать, придётся потрудиться, - предупредил гостя Типшент. - Кроме того, потребуется письменное разрешение от господина директора на реставрацию. Таков порядок, и…
Серый Плащ поглядел на него, словно вспоминая, кто этот странный человек и чего ему надо.
- И ещё: для этой работы вы сможете приходить исключительно после обеда, - твёрдо сказал Типшент. «А то знаю я вас. Этот час только для меня, и всё тут. Конечно, один раз можно и нарушить традицию, тем более что коньяк выше всяких похвал; но терпеть такое каждодневно - упаси меня духи предков!»
- Ну разумеется, разумеется… - рассеянно пробормотал гость.
- Кстати, как это вас пропустили в обеденный перерыв? - поинтересовался Типшент. - Не сочтите за упрёк, просто у нас с этим очень строго, вот я и…
- Я умею быть незаметным, - улыбнулся гость. - Между прочим, у вас сейчас убежит кофе.
Издав восклицание, старик обернулся. Кофейник мирно побулькивал. В этот момент странный посетитель быстро извлёк из широкого рукава небольшую камышинку и, прижав к губам, резко дунул. Крошечная, в половину мизинца длиной, оперённая иголка словно бы приклеилась к жилистой старческой шее. С тихим «Ой!» Хаклпо Типшент схватился за больное место, с недоумением глядя на гостя. Тот аккуратно спрятал трубку в пришитый к рукаву футляр, сделал страшные глаза и прижал палец к губам: «Тс-с…»
«Что за глупые детские шутки!» - хотел было возмутиться смотритель, но комната вдруг закружилась перед его глазами… быстрее… ещё быстрее, наконец всё слилось в одно сплошное тёмное пятно…
Человек в сером плаще подхватил обмякшее тело и провальсировал с ним по комнате. Голова Хаклпо моталась из стороны в сторону, как у мёртвой курицы.
- Каюк! - тихонько напевал Серый Плащ. - Каюк-каюк-каюк!
Он опустил старика на стул. Затем аккуратно, двумя пальцами, взялся за пушистое оперение стрелки и выдернул её. На шее осталась еле заметная красная точка.
Назвавшийся Морбертом наклонился к уху покойного и шепнул:
- Остановка сердца. Изящно. Просто. Красиво. И вполне естественно, по-моему. Вы ведь были уже далеко не молоды, мой бедный друг.
Он заботливо поправил Хаклпо воротник и прикрутил колёсико спиртовки. Синий мотылёк под кофейником мигнул, на мгновение окрасился жёлтым и погас.

* * *

- Жаль! - сказал Иннот. - Я-то был уверен, что это тебя заинтересует.
Они сидели в университетской библиотеке. Афинофоно затребовал атлас трофейного оружия и военной техники, который, оказывается, кому попало не выдавали, и теперь друзья терпеливо ждали, когда его принесут.
- Да нет, почему же. Твой рассказ и вправду довольно интересен. Но дело-то не в этом: всё упирается во время. Мне его не хватает просто катастрофически. Понимаешь, сейчас здесь идёт жуткая битва за грант от городских энергетиков. Ну а по поводу заклятия - это как с похожими числами, понимаешь?
- С какими числами?
- Ну, например, восемьдесят семь и семьдесят восемь. Они очень легко переворачиваются в голове - если, например, запоминаешь номер дома или квартиры. Механизм примерно тот же.
- Одно дело всякие там цифирки, другое - дом… - задумчиво сказал Иннот. - Меня, собственно, интересуют две вещи: во-первых, кто в принципе способен наложить такое проклятие - из ныне существующих магов; ну и каким образом его наложили на меня.
- Из ныне существующих - я даже не знаю… - Афинофоно задумчиво побарабанил пальцами по краю стола. - Пожалуй, только лучшие из лучших, да и то…
- Мне просто надо сузить круг поисков. Самые лучшие, значит? Горячая десятка?
- Скорее, горячая пятёрка. Десятки у нас просто не наберётся. Ну и, разумеется, остаётся ещё одна кандидатура.
- Какая?
- Старая Контра собственной персоной, кто же ещё.
- Слабо мне верится во все эти городские легенды…
- Но совсем сбрасывать со счётов такой вариант нельзя, не так ли? И вообще - ты, как я понял, собираешься посетить это строение?
- Да, ты прав. Мы с Хлю…
- Слушай, Иннот! А его-то ты зачем в это втягиваешь?
- Да ни во что он меня не втягивает! - возмутился Хлюпик. - Почему все говорят обо мне так, словно я дитя малое?
- Вот именно, - поддержал Иннот. - Парень, между прочим, успел уже пройти боевое крещение. Да и за свои поступки вполне в состоянии отвечать.
- Инноту потребуется огневая поддержка, - авторитетно объявил Хлю.
Афинофоно громко расхохотался от неожиданности. На него сердито зашикали.
- Браво, Хлю! - отсмеявшись, покачал головой волшебник. - Я вижу, ты не даёшь пылиться мемуарам адмирала Пангваи! Только помни одну вещь - даже самый мощный медиатор не в состоянии защитить тебя от отравленной стрелки, пущенной в спину. Будь осторожен! За Иннота я не слишком беспокоюсь, он-то ушлая бестия, а вот ты…
- С нами всё будет ништяк, - ухмыльнулся Иннот. - Я ведь не с пустыми руками туда пойду.
- Надеешься на стеклянные бомбочки?
- Угадал. Неплохо бы ещё купить бутылочку флогистона с военных складов - так, на самый крайний…
- Почему бы тогда не полностью снаряжённый воздушный корабль?
- Денег маловато.
- А-а… - понимающе покивал Афинофоно.
- Однако где же этот библиотекарь? Что-то он долго возится.
- Действительно.
Волшебник поднялся и отправился в глубь стеллажей. Через некоторое время оттуда раздался извиняющийся голос библиотекаря.
- Атлас взят профессором Шогом, - пояснил Афинофоно, вернувшись. - У него сейчас лекция в аудитории триста семь; это часа на два, не меньше. Он крайне обстоятельный преподаватель. Так что мы, похоже, пролетаем. Впрочем, знаете что? Можете тихонько присоединиться к студентам; я вас провожу, чтобы не было скандала, а вы подождёте где-нибудь на задних скамьях. Заодно узнаешь много интересного, Хлю. Аквуш Шог прекрасный лектор - можно заслушаться.
- Да ну, стоит ли? - зевнул Иннот. - Может, мы зайдём в другой раз…
Хлюпик сурово на него покосился.
- Нет, мы пойдём! Проводи нас, пожалуйста, Афинофоно.
- Каков тиран! - проворчал Иннот, улыбаясь.
- Только ради всех предков, друзья! - предупредил Афинофоно. - Не упоминайте при нём грохманта!
- Почему? - удивился каюкер.
- Потому что студенты дали ему эту кличку, а он её жутко не любит. Кое-кто даже вылетел из университета его стараниями - всего-навсего за то, что произнёс это слово в пределах слышимости профессора Шога.

* * *

Лес затих. Весь день облака сгущались, наплывали со стороны гор, небо темнело и опускалось всё ниже и ниже. Казалось, ещё немного - и жирные сизые тучи коснутся набрякшим брюхом верхушек бородавчатых сосен. Пропопий Карары глянул вверх и вздохнул. Начинался сезон дождей, распутица и грязь. Это, пожалуй, главное, что объединяет Север и Юг, подумал он. Война и грязь… Любая война - это непролазная грязь на дорогах. Правда, на Севере к прочим «радостям» часто ещё добавляется промозглый холод. Он взглянул на лагерь. Пяток жалких брезентовых палаток, на четыре человека каждая - всё, что осталось от его полка. Пропопий вздохнул и поудобней перехватил оружие. Отполированный боевой молот привычной тяжестью давил на плечо. И зачем мы только их с собой таскаем, , с раздражением подумал он. Против регулярной армии нам всё равно не выстоять, а куки из местных отдадут всё даром, лишь бы спровадить поскорее страшных гостей. Колдунов, даже на самую малость способных колдунов - вот кого сейчас надо в наши скромные ряды! Но мечтать, как известно, не вредно. Все, кто хоть что-то собой представлял как бормотолог, сейчас находились в глубокой депрессии - вот уже несколько месяцев, как врагам удалось лишить сил большинство действующих чародеев северян. Кое-кто даже впал от отчаяния в кому. «А каковы были раньше!» - с неожиданной злобой подумал Пропопий. По-простому и не подступишься! Даже приказы командиров выполняли так, словно оказывали милость! Зато теперь солдатики и отыгрываются… Некоторых, говорят, втихаря свои же порешили. Можно ли винить их за это?
Команданте Карары ещё раз окинул взглядом лагерь. Всё-таки, что ни говори, ему удалось сохранить среди своих некое подобие воинской дисциплины. Хотя какой они теперь полк! Шайка мы, шайка, усмехнулся Пропопий. Не тешь себя пустыми мыслями, команданте! Были мы солдатами - стали разбойниками, что бы там себе ни думала камарад комиссар…
Тихо ступая по опавшей листве, подошёл помком-взвода Фтяч.
- Ну что там, Ужак? - не оборачиваясь, спросил команданте. - Каковы прогносты?
- Прогносты не радуют, - уныло вздохнул помкомвзвода. - Марамбита сказала, часа три ещё можно отдыхать, потом надо сниматься с места.
- На чём она сегодня гадала? На чае?
- На чём же ещё, - угрюмо ответил Фтяч. - Кофе уже который день нет.
Команданте хмыкнул. Гадание на чае отличалось неточностью результатов. Впрочем, спасибо и на том - без этого подспорья их давно бы вычислили.
Будь моя воля, подумал Пропопий Карары, мы бы всё бросили и ушли далеко на юг - так далеко, как только можно. Нашли бы себе место по душе, обосновались бы, переженились на каких-нибудь местных девчонках… Защищались бы от таких вот мародёров… Он вздохнул. Как же, размечтался! Камарад комиссар всё сильнее и сильнее давила на него, требуя пробиваться домой, на север. А как туда пробьёшься, если все леса кишат победившими армиями врага? Да ещё по предгорным редколесным равнинам, да ещё через Туманный хребет для полного счастья… Но ведь не отступится упрямая баба, с ожесточением подумал он. Будет давить и давить, даром что сама всё понимает. Пока весь отряд до последнего человека не угробит… Её тоже, конечно, можно понять. В комиссары специально набирали таких вот - фанатиков меднолобых. Готовых на всё ради победы. А сейчас мы вдруг в одночасье оказались проигравшей стороной, куда ни кинь. Что это за война - без магии? Нет у нас больше цели, нет сверхзадачи - вот и мечемся, как дикие звери в клетке. А южане эти… Нет чтобы пропустить назад - охотятся, выжигают… А может, и вправду - зайти к ней тихонько в палатку да убивалкой со всей дури по затылку… Ага, сейчас. Так она тебе и позволит потихоньку. Тут не молотом, тут на медиаторах придётся… Да потом ещё уходить вслепую, неведомо куда - то ли в топи непролазные, то ли прямо вавилошкам в лапы. Вот и думай, команданте, что лучше - терпеть комиссара или остаться без разведданных. Да и на медиаторах, если уж совсем честно, шансы будут - пятьдесят на пятьдесят. И коли эта сумасшедшая победит, то завтра же отряд двинется прямиком на север, где и поляжет весь. Ну уж нет, позвольте. Я с ними не для того всю войну прошёл, чтобы в конце вот так бездарно сгубить.
А как всё было задумано! Армады воздушных кораблей, многотысячные десанты в глубокий тыл… Операция «Пошарам». Казалось, победа - вот она, стоит только взять. Надурил, надурил коварный враг; обыграл, поставил мат одним ходом раньше…
- Перебьют нас, команданте, - сказал помкомвзвода. - Болтаемся тут, как оно в проруби, куки этих несчастных грабим… Вот нагонят сюда солдат, да как начнут лес прочёсывать частым гребнем…
Пропопий Карары нахмурился. А вот этого уже допускать нельзя. Он, может, и сам так думает, но вслух же не произносит! С такого вот и начинается в войсках разложение.
- Младший лейтенант Фтяч, смир-рна!
Ужак Фтяч вздохнул печально, но встал более-менее прямо.
- Стыдно, младший лейтенант! Что за разговоры! И если вы такое говорите - вы, помощник командира, то что же должны думать солдаты, а?! И где ваше оружие, Ужак Фтяч?! Вы на войне или где?!
- Убивалку я в палатке оставил, - угрюмо буркнул Фтяч. - Тяжело же с ней таскаться. А кругом ни души.
- Молчать! Я вам дам - «кругом ни души»! Сейчас, может, и ни души, а через десять минут чёрным-черно от врагов! А ну-ка марш за молотом! Р-р-распус-тились, растудыть вашу! Крру-ом!
Сделав втык младшему лейтенанту, Пропопий вдруг почувствовал себя несколько лучше. Отодвинулось давящее ощущение неминуемой беды, взялась откуда-то давно утерянная бодрость. Это всё проклятая погода виновата, подумал он. Скорее бы уже пролилось, что ли…
В палатке комиссара, как всегда, было пусто. Солдаты предпочитали поменьше находиться в обществе Марамбиты Долборождь, изыскивая для этого всевозможные поводы. И я их понимаю, подумал команданте, пригибаясь под низким пологом. Мало того, что аура у неё - любого в дрожь кидает, так ещё и прибабахов выше крыши… До открытого противостояния дело пока не дошло, но, пожалуй, оно уже не за горами.

Предыдущая страница 16 Следующая страница


17 Павел Марушкин

- Что новенького, комиссар?
- Ничего, - Марамбита поджала губы. - Везде затишье, погода давит. Ещё часа три у нас есть совершенно точно.
- А может, и ночь? Люди устали…
- За ночь сейчас не могу поручиться. Ближе к вечеру заварю ещё чайку, тогда можно будет сказать определённее.
Пропопий помолчал.
- Дисциплина в отряде падает, Марамбита. Я сделал внушение помкомвзвода, но это, между прочим, и ваша вина тоже.
- У солдат нет цели, команданте. Это развращает так, что хуже некуда. Людям нужно иметь перед собой ясную цель, а не просто какие-то повседневные задачи.
- А я разве не поставил её? - наигранно удивился Пропопий.
- Добывать пропитание - это не цель. Если делаешь это просто ради того, чтобы набить собственное брюхо, то получается ещё хуже. Мы уже наполовину превратились в банду грабителей.
«Ну да, то же самое, что я сам себе всё время говорю. Только вот цели мы с вами видим по-разному, комиссар».
- Что там с боеприпасами?
- На каждого бойца по две стеклянные бомбочки, пол-ящика зарядов для баллисты, ещё кое-что - в общем, на один серьёзный бой хватит. А дальше - как повезёт.
- А почему это я замечаю, что бойцы ходят по лагерю без личного оружия?
- Толку от него, - равнодушно отозвалась Марамбита. - Из всех этих причиндалов только убивалка Мампы Хукка чего-то стоит. Ну и наши с вами медиаторы, конечно.
- Наши с вами? А как же лейтенант Фтяч?
- Его звёздочки надолго не хватит. Максимум па-ра-другая вспышек, и всё, закоротит намертво.
- Это точно? Починить никак нельзя?
- В полевых условиях это нереально, - сухо отозвалась Марамбита. - Так что на Ужака не больно рассчитывайте.
- Ясно… А что там с молотом Хукка?
- Тоже волшебная вещь, - пожала плечами ко-миссар. - Его сила в момент удара удесятеряется. Это же не табельное оружие, наградное. Хороший чародей поработал. Головой не поручусь, но, возможно, эта штука вышла из рук самого Сэлбасера Блюминга.
- Ладно. Может, угостите чаем, если он у вас ещё не остыл?
- Конечно. - Марамбита Долборождь пожала плечами. - А что касается кипятка…
Она прикрыла глаза набрякшими веками и сосредоточилась. На лбу билась синяя жилка. Команданте исподтишка вглядывался в её усталое лицо. Постоянное недосыпание, марш-броски… Но всё равно - мерзкая тётка.
Вода в котелке внезапно зашумела, на поверхности запрыгали пузырьки.
- Всё, мне достаточно, - торопливо сказал Пропопий. - Лучше бы вы пользовались дровами, как все, Марамбита.
- От них дым. Это демаскирующий фактор. А энергия медиаторов всё равно через некоторое время иссякнет. Собственно, уровень уже начал падать - просто это пока ещё не слишком заметно.
- Вы уверены? - с беспокойством спросил команданте.
- Это же основы, - равнодушно отозвалась Долборождь. - Я, конечно, не тяну на настоящего боевого мага, но кое-какие теоретические познания у меня есть. Мы с вами принадлежим Второй армии; значит, энергию наши медиаторы черпают в кургане Эфтаназио. Как только его сила окончательно ослабеет, они замолчат.
- И когда это может случиться? - осторожно спросил команданте.
- Кто ж его знает? Может быть, завтра. Может, через месяц. А может, и через сто лет.
- Понятненько… - Пропопий отхлебнул чай.
Собственно, чаем это можно было назвать с большой натяжкой - скрученные высушенные листья какого-то местного растения противно отдавали свежей травой. Но на безрыбье, как известно… Эту траву они реквизировали дня четыре назад в одном небольшом поселении. Местные, какие-то хилые куки, так испугались, что даже названия их деревни нельзя было ни от кого добиться. Чаю оказалось половина здоровенного полотняного мешка; и теперь весь взвод пил его, поругивая. - Всё же я вас попрошу, Марамбита, - если увидите кого-то без оружия, тут же делайте выговор. А то уже помкомвзвода болтается по лагерю, словно шпак! Чтобы я больше такого разгильдяйства не видел. Договорились?
- Как прикажете, камарад команданте…
«Ага, конечно. Можно подумать, ты любой мой приказ выполнишь беспрекословно…»
- Ну вот и славно. Что-то я вас ещё хотел спросить… Ах да! Вы заметили, что нам в последнее время попадается очень много пустых деревень? Как будто жителей кто-то предупреждает, и они заблаговременно успевают спрятаться. К чему бы такое? Понимаете, что-то у меня весь день сегодня были дурные предчувствия…
- Возможно, о нас уже успела пойти своего рода слава. Всё-таки замочить трёх шерифов подряд удаётся не каждому мелкому отряду в этих местах, согласитесь.
- Да, наступательная тактика вместо оборонительной, как всегда, себя оправдывает. Кстати! Я обратил внимание, что, выбирая маршруты, вы стараетесь не возвращаться в места, где мы уже побывали. Почему? Боитесь засады?
- И это тоже, но не только. Здешние территории находятся под протекторатом Белых, и есть небольшой шанс, что нам удастся обнаружить какую-нибудь их военно-воздушную базу. Если бы получилось захватить дирижабль…
- Ну да, вы же всё ещё не расстались с идеей пробиться на север…
- Как это я могу с ней расстаться, команданте? Ни здесь, ни в южных джунглях у нас нет будущего. Нельзя же до бесконечности кружить и прятаться. В один прекрасный день за нас могут взяться всерьёз!

* * *

За них уже взялись всерьёз, хотя ни Марамбита Долборождь, ни Пропопий Карары ещё этого не знали. Большой и прекрасно вооружённый отряд шерифов вышел на след и сейчас находился всего в десяти милях северо-восточнее той небольшой полянки, где партизаны разбили свой лагерь.
Седоусый шериф из местных растёр в пальцах золу и многозначительно поджал губы.
- Ну что, Шнюпа? - нетерпеливо обратился к нему высокий тощий командир в пёстром плаще.
- Они были здесь не далее как вчера утром, так-то, сынок.
- Нагоняем, значит… - протянул высокий, благоразумно пропустив мимо ушей «сынка».
- Горячее будет дельце, - жёстко произнёс кто-то.
Отряд из пятнадцати человек расположился в покинутой деревеньке. Местные, увидев вооружённых людей, поспешно попрятались в окрестных буераках и наверняка проведут там ещё дня два-три на всякий случай. Шерифы устроились в покинутых хижинах и отдыхали. Командир отряда, неугомонный Плио Вадуц, просто вынужден был сделать привал - последний день пути по чащобам и бурелому основательно вымотал людей и животных. Он отвёл в сторонку старого следопыта.
- Слушай, ты знаешь здешние места лучше других. Как считаешь, где больше шансов встретить их?
- Тут долго думать не надо, - хмыкнул Шнюпа. - Смотри, командир: к северу отсюда непролазные джунгли, так? К югу они почему-то предпочитают не отклоняться. А с востока мы. Им остаётся одно: двигаться потихоньку на запад, к горам. Но там сейчас два батальона Шестой пехотной. Каким-то образом они узнают, если оказываются слишком близко к нашим. Значит, ещё два-три дня они будут пробираться к предгорьям, потом либо свернут в джунгли, либо всё-таки попробуют податься на юг. Но туда чем дальше, тем больше болот; леса редеют. Так что нам имеет смысл взять севернее: отрежем им наиболее вероятные пути и, если повезёт, прижмём к болотам.
Вадуц подумал немного.
- А они не могут попытаться уйти в горы?
Шнюпа вскинул на него выцветшие голубенькие глазки.
- Там проходимых перевалов - раз-два, и обчёлся. И все они заняты нашими. Их командир кто угодно, но не дурак. Без карты, без проводника… Не-ет, сынок, не полезут они туда! Никакого резона.
- Ну а если всё-таки полезут? - Вадуц прищурился. - В порядке предположения.
- Тогда прижмём где-нибудь к склонам и того…
Как бы они нас не того-этого, подумал Вадуц. Это явно не простая шайка мародёров, и командиры у них не простые. Не удивлюсь, если там имеется некромант, сохранивший ещё кое-какую силу. Хотя - почему «если»? Наверняка имеется, иначе как объяснить это сверхъестественное везение? Две, нет - три превосходно организованные ловушки, и ни в одну они не сунулись! А та жуткая клякса на стене сарая - всё, что осталось от местного шерифа… Плио погладил верную стоеросовую дубинку и принялся полировать кусочком замши короткие толстые сучки. Эта дубинка досталась ему от прадеда - с течением времени розовая древесина потемнела и приобрела благородный коричневатый оттенок.
- На палочках-убивалочках нам вряд ли доведётся переведаться, - хмыкнул Шнюпа. - Разве что в самом конце…
- Хорошо, иди пока, отдыхай. Через полчаса выступаем. Скажи там, чтобы задали корма коням.
Старик прав, конечно… Сейчас всё решают медиаторы. Страшная штука… Три-четыре минуты боя - и всё будет кончено. Но командование настояло, чтобы каждый шериф был вооружён и обычной стоеросиной тоже. Не так уж и глупо, конечно, - кроме того, многие из них, прошедшие всю войну, уже не мыслили себя без привычной успокаивающей тяжести. Северяне, те использовали боевые молоты из чёрного роммеля - оружие более мощное, но и более тяжёлое.
- Командир! - раздалось вдруг сзади.
Вадуц едва не подскочил от неожиданности. Шериф Пао Шеперрор - самый молодой из шерифов (и самый странный, всегда добавлял про себя Плио) - имел привычку ходить совершенно бесшумно и появляться поблизости в самый неожиданный момент.
- Что у тебя за манера такая - со спины подкрадываться! Поджарят вот ненароком - будешь знать. Время сейчас военное, а народ у нас нервный собрался… Сынок.
- Не поджарят, - спокойно ответил Шеперрор. - Мы их нагоняем, командир.
- Это я и так знаю. Вычислить нетрудно - если ушли они отсюда вчера утром и двинулись к горам.
- А то, что они сейчас не далее чем в десяти милях от нас, вы знаете?
- Что?! - Вадуц резко обернулся. - Это точно?!
Пао пожал плечами. Шпак, раздражённо подумал Вадуц. В армии парень явно не служил. Там бы его быстро отучили от этих штучек. И как это, интересно, он попал в шерифы?
- Я, кажется, задал вам вопрос, господин Шеперрор.
- Да, командир. Там ещё несколько островерхих холмов есть…
- Это ж Забытые Сопки! - фыркнул Шнюпа. - Только там самые буераки кругом, туда они вряд ли сунутся - места, конечно, укромные, но быстро передвигаться невозможно. Плюс ещё декапитарии… Туда даже охотники не ходят.
Вадуц уже шагал к коновязи; широкие полы плаща развевались в воздухе.
- Сворачивайте лагерь, мы выступаем! Седлайте коней!
Мюдсо Шнюпа недоуменно посмотрел на командира. Люди с ворчанием заливали костры, поправляли сбрую. Пао Шеперрор снял с пояса свою шерифскую звезду и аккуратно прикрепил на грудь.
Облака закрыли всё небо; где-то вдалеке полыхнула призрачным светом первая молния. Заворочался, зарокотал глухо гром. Страшная будет ночка, подумал Вадуц, забираясь в седло.

* * *

- Ничего не понимаю. - Марамбита Долборождь раздражённо пожала плечами и отставила помятую оловянную кружку в сторону.
Команданте Карары выжидающе глядел на неё.
- Пять минут назад всё было чисто. Но когда я, на всякий случай, решила ещё раз погадать, проявилось некое присутствие. Надо отдохнуть немного и повторить снова. Был бы кофе - я бы сказала сразу.
- Какова плотность присутствия, комиссар?
- Небольшая - полтора человека на квадратную милю. Может быть, просто какие-нибудь охотники-куки. Или вообще - случайные аберрации. Всё-таки на чайной гуще гадаем… Да и чаёк тот ещё…
Пропопий Карары откинулся на складном стуле, поглаживая машинально двумя пальцами звёздочку. Марамбита сидела, скрестив ноги, у самого огня. Крохотный костерок, казалось, не разгонял тьму, а, напротив, заставлял её сгущаться ещё сильнее. Камарад комиссар распустила волосы, и в неровном пляшущем свете как никогда походила на ведьму. Гроза громыхала уже близко. Солдаты попрятались в палатки, и только бедолаги-часовые на опушке с тоской ожидали первых капель. Хотя какое там - капель! Это на Севере ты, попав под дождь, всего лишь рискуешь вымокнуть. В этих проклятых джунглях запросто можно было утонуть: тропические ливни частенько вызывали оползни и селевые потоки.
- Непогода идёт со стороны гор. Лучше бы вам поторопиться, Марамбита.
- Успею. Минут пятнадцать у меня ещё есть.
- Вы так точно можете предсказывать погоду? - удивился команданте.
- Одно из преимуществ иметь маму-ведьму.
- Так ваша матушка была… О-о…
- Ну вы же наверняка замечали за мной всякие маленькие странности, - усмехнулась Марамбита. - Иначе какой же вы командир. Кстати, второе преимущество иметь маму-ведьму - то, что я сама ведьма наполовину. Если бы было время потренироваться, стала бы со временем стопроцентной.
- Что же вам помешало? - учтиво осведомился команданте.
- Война, что же ещё, - пожала плечами Марамбита. - Великому Эфтаназио потребовались сильные духом и стойкие, вот я и пошла в комиссары.
- Да уж, стойкости и убеждённости у вас хватит на десятерых.
- А вам это не нравится, не так ли, команданте? Будьте добры, передайте мне чайник.
- Не то чтобы не нравится… - смущённо пробормотал Карары. - Просто иногда жизненные реалии могут возобладать над генеральной линией.
- А задача комиссара как раз в том и состоит, чтобы такого не допустить. Вы знаете, в чём наше главное отличие от прочих?
- И в чём же?
- Дело не в магическом оружии и не в том, что при некоторых обстоятельствах мы имеем право брать на себя командование. Просто комиссар - это человек, для которого генеральная линия сильнее обстоятельств ВСЕГДА. Что бы ни случилось. И если, например, офицеры или командир впали в сомнение, наша задача - направить их в нужную сторону. Если потребуется - то и силой.
- Это звучит как угроза, - напрягся Пропопий.
- Просто я хочу чётко обозначить свою позицию. До сих пор вы показывали себя только с лучшей стороны, Карары. Но времена наступили тяжёлые. Сейчас важно принять верное решение, камарад. И не сделать ошибки. Я хочу помочь вам в этом.
Пропопий Карары замолчал, переваривая услышанное. Марамбита помешивала в кружке чай. Ветер сделался сильнее. Лес сердито шумел, дым от костра метался у самой земли.
- Всё-таки что-то нечисто. - Марамбита вглядывалась в танец чаинок. - Проверьте посты, команданте. И…
- Я и сам знаю, что мне делать, - холодно оборвал её Пропопий. - Что конкретно вы можете сказать?
- Теперь уже - три человека на квадратную милю. Есть повод для беспокойства.

* * *

- До них осталось не более полумили, - вполголоса бросил Пао и задумчиво погладил шерифскую звезду. - Пора бы спешиться…
- Отойдём-ка в сторонку, - сказал ему Вадуц.
- Полагаю, вы собираетесь сейчас хорошенько допросить меня, Плио? Не стоит. - Командир почувствовал, как Пао улыбается в темноте. - Ну, есть у меня свои маленькие секреты, что с того?
- А то, что я должен доверять людям, с которыми иду в бой.
- Значит, вы мне не доверяете? Ладно, что конкретно вы хотели узнать?
- Ты колдун? - прямо спросил Вадуц.
- Я бывший доцент кафедры прикладной бормотологии Бэбилонского университета. В армии специализировался по метафизическим способам наблюдения и маскировки. Этого вам достаточно, господин Вадуц?
- Так… Значит, вот кого мне прислали…
- Вы недовольны?
- Недоволен? Слушай, сынок, а почему ты раньше ничего мне не говорил?
- Я вообще думал, этого разговора не возникнет. - Пао помолчал. - Это не обычный отряд мародёров, шериф. И командир их - не просто умный мерзавец. Там наверняка есть маг, причём не из слабых. И сила его ещё не иссякла. Понимаете, что это значит? Вот поэтому я здесь. Штаб посчитал необходимым усилить ваш отряд.
- Ах вот оно что, усилить…
- Да. Я могу, например, использовать медиатор для того, чтобы прикрыть нас от нежелательного наблюдения - что, кстати, и делаю весь последний час. Поймите, Плио, никто не подвергает сомнению ваши силы и способности. Просто некоторые вещи лучше предоставить специалисту. А теперь ответьте: вы удовлетворены? Вы доверяете мне?
- Да ладно, чего там, - пробурчал в темноте голос.
Вадуц узнал старого Шнюпу.
- Значит, сынок, не более полумили? В таком разе имеет смысл дальше идти пешком.
- Так и сделаем, - решил Вадуц. - Шнюпа, Ечет - вы самые опытные у нас. Вам и карты в руки. Давайте вперёд, только потихоньку. Остальные - на полсотни шагов позади. Коней оставим тут.
«Только привяжите их так, чтоб могли освободиться в случае чего», - хотел сказать он… Но не сказал. Нельзя такие слова говорить перед боем.
Пожилые охотники бесшумно канули во тьму. Раскаты грома звучали всё ближе, порывы ветра гнули стволы деревьев к земле. Яростно шумела листва. Осторожно ступая, чтобы не треснул под ногой сучок, отряд шерифов продвигался к Забытым Сопкам. Внезапно передовые остановились. Рядом с командиром вынырнул Сморг Ечет.
- Они выставили дозоры, - одними губами прошептал охотник. - Грамотно выставили - мы чуть не наткнулись. Хорошо, что ветер, а не то бы…
- «Языка» взять сможете? - так же беззвучно произнёс Вадуц.
- Сделаем, командир.
Шнюпа и Ечет почти синхронно сунули руки за пазуху и, вытащив по большому куску мягкой ткани, стали обматывать головки своих дубинок.
- Если что пойдёт не так, падайте, - предупредил командир. - Мы вас прикроем.
- Всё будет путём, - шёпотом успокоил его Шнюпа и, сложившись едва не вдвое, скользнул в заросли.
Вадуц невольно позавидовал его мастерству. Медленно сосчитав до двадцати, он двинулся следом. Как всегда перед схваткой, его начала бить крупная дрожь. Усилием воли заставив себя успокоиться, он осторожно поднял голову. Впереди, в нескольких шагах, заросли кончались. Деревья дальше росли реже, и вдруг Вадуц увидел, как возле одного из них шевельнулась тень! То, что ещё секунду назад он принимал за островерхий и очень густой куст можжевельника, оказалось человеком в плащ-палатке с капюшоном. Медленно-медленно Вадуц положил ладонь на медиатор и сосредоточился. Внизу живота пробудилось знакомое тепло. Теперь оставалось только ждать. Часовой снова шевельнулся. Плио прикинул, что между ними не более десятка шагов. Старого Шнюпы нигде не было видно. Минуты текли медленно, словно тонкая струйка мёда сочилась из кувшина. Вспомнив о мёде и домашних горячих лепёшках, Вадуц почувствовал, как рот наполняется слюной. С трудом подавив желание сглотнуть, он осторожно присел и стал высматривать охотника. Где же он?! Внезапно чуть заметный бугорок шагах в пяти от часового дрогнул. Вот это мастер, восхитился командир. За несколько минут Шнюпа продвинулся всего на пару-тройку шагов. Часовой перехватил поудобнее свою убивалку - в свете близкой молнии Вадуц разглядел, что это обычная боевая киянка со сплюснутой с боков головкой. В томительном ожидании прошло ещё несколько минут. Внезапно что-то привлекло внимание часового со стороны лагеря. Он начал поворачиваться, и в тот же миг Шнюпин плащ бесшумно накрыл голову врага, а обмотанная тряпкой дубинка, глухо ухнув, опустилась ему на затылок.

* * *

- Одно из двух, Марамбита: либо повод для беспокойства есть, и тогда мы снимаемся с места немедленно, либо его нет, и тогда я, наконец, ложусь спать. Просто дайте чёткий ответ, прах вас побери. - Пропоиий раздражённо смахнул кружившую вокруг его головы ночную бабочку в огонь.
- Как давно вы проверяли посты?
- Десять минут назад! А как ваше гадание?
- Ничего не понимаю, - призналась комиссар. - Сначала было пусто, потом - два раза подряд присутствие усиливалось, я уже хотела бить тревогу, но вот теперь - снова пусто, хоть шаром покати.
- И что сие значит?
- Неспокойно мне что-то, - передёрнула плечами Марамбита. - Есть, правда, в запасе ещё один фокус: если очень надо, я могу видеть глазами другого человека. Кто у нас сейчас в дозоре?
- Палдо Щеполп, Хекло Поимжет, Пададве Зухеол и этот… Коер Вафл.
- Вот с него и начнём. - Комиссар сложила пальцы щепотью и, закрыв глаза, осторожно коснулась медиатора.
Ментальный контакт возник почти сразу - а мгновением позже камарад Вафл получил дубиной по башке.
Когда в лагере врага поднялись крик и суматоха, Плио Вадуц понял, что медлить больше нельзя. Он рванулся вперёд, с треском проламываясь. сквозь кусты, и с разбегу выскочил на опушку. По всей поляне носились, испуганно вопя, полуодетые люди. Плио вызвал волну энергии, наставил на одну из палаток указательный палец - и та вспыхнула, словно костёр. Суматоха усилилась. То тут, то там раздавались истошные крики - шерифы вели обстрел со всех сторон. Один за другим вражеские солдаты превращались в мечущиеся, вопящие факелы. Кто-то наскочил прямо на Вадуца, размахивая здоровенным боевым молотом. Шериф аж застонал от натуги - такой мощный поток силы вливал в него медиатор. От выстрела в упор врага разорвало на кусочки - молот, кувыркаясь, отлетел в сторону. Где-то в глубине лагеря зычный голос наводил порядок. Внезапно над землёй шальнуло чужой Силой - чёрный маг принял бой.
Комиссар Долборождь пропустила первые мгновения схватки. Когда дубинка старого Шнюпы опустилась на голову часового, все «приятные» ощущения достались и на её долю тоже. Когда она немного пришла в себя, вокруг уже бушевала битва. Пропопий, яростно матерясь, собирал вокруг себя растерянных бойцов, щедро расходуя энергию на отражение вражеских атак. То тут, то там вспыхивали кусты и деревья. Откуда-то возник помкомвзвода, дважды разрядил свою звёздочку, ни разу не попав, и, размахивая молотом, кинулся во тьму.
- Куда?! Назад!!! Фтяч, назад, я приказываю!

Предыдущая страница 17 Следующая страница


Дети непогоды 18

Кто-то взвизгнул: «Ложись!» Пропопий бросился ничком, и вовремя - спустя секунду над поляной оглушительно хрустнула стеклянная бомбочка. Карары приподнялся на локте и хладнокровно срезал импульсом шатающегося, изрезанного осколками шерифа. «Надо уходить в чащу, - подумал он. - А то здесь мы как на ладони».
Из горящей палатки на четвереньках выбралась камарад комиссар.
- Поднимайтесь на высотку, команданте. Тогда они будут как на ладони, - посоветовала она и закашлялась.
Порывы ветра разбрасывали горящую хвою по всему лесу. Воздух был полон красных искр. Пригибаясь, Карары бросился к склону ближайшей сопки. Марамбита, слегка пошатываясь, прикрывала тыл - уже два или три раза выпущенные врагом импульсы с яростным шипением отбивались её медиатором.
- Не дайте им уйти!!! - громовой голос перекрыл шум схватки.
Пропопий обернулся на бегу, наудачу выстрелил в ту сторону и, поскользнувшись, упал носом в землю. Едва не споткнувшаяся об него Долборождь с хриплым проклятием перепрыгнула через упавшего. «Прыгать через командира - дурная примета», - отчего-то вспомнилось Карары.
Уцелевшие в первые минуты боя солдаты Пропония быстро сориентировались и кинулись следом. То один из них, то другой вдруг вспыхивали и с воплями начинали кататься по земле, пытаясь сбить пламя. Остальные, не обращая ни на что внимания, карабкались вверх по склону. Недалеко от вершины было естественное убежище - ветер повалил друг на друга несколько старых бородавчатых сосен. Укрывшись за торчащими корнями, солдаты переводили дух.
- Слышь, команданте! Они сейчас обойдут холм с другой стороны, и нам хана, - сказал кто-то.
- Не обойдут, - сплюнул Карары. - Там заросли декапитариев.
Словно в подтверждение его слов, где-то неподалёку прозвучал вопль боли.
- Стеклянные бомбочки есть у кого? - спросила Марамбита.
Бомбочек набралось четыре штуки.
- Если полезут на приступ, подпустите поближе и кидайте дружно. Старайтесь попасть в стволы деревьев, чтобы наверняка сдетонировали.
- Откуда они взялись-то на нашу голову?! - истерически хихикнул кто-то.
- Оттуда же, откуда и все, - оборвал Карары. - Не подниматься!
Предупреждение чуть запоздало - импульс жиганул одного из бойцов, вмиг спалив все волосы на макушке.
- Без команды не высовываться! Да не ори ты, конь педальный! Сам виноват! Марамбита, сколько уцелевших?
- Похоже, все здесь, - комиссар выцеливала кого-то в просвете корней, чуть поводя указательным пальцем. - Сейчас я тебя, голубчика… Ага! Есть!
Пропопий огляделся. Семь человек… Нет, восемь. Помкомвзвода тоже был здесь. Внезапно их убежище разом вспыхнуло, опалив лица нестерпимым жаром.
- Пропопий! Туши!
- Чем я его тебе потушу, куриная башка! - заорал в ответ команданте, прикрываясь полой плаща. Волосы стали потрескивать.
- Используй медиатор!
- Я не умею!
- Это просто! Прикажи огню угаснуть!
Кляня последними словами всех и каждого, Пропопий заставил себя закрыть глаза и сосредоточиться. Это кажется или жар действительно стал меньше?!
- Получается! Давай ещё!
Пропопий напрягся. Звёздочка тихонько запищала, мелко вибрируя. Пламя угасало, обугленные стволы источали удушливый дым.
- Они идут! - вскрикнул кто-то и закашлялся. Пропопий протёр слезящиеся глаза.
- Приготовить бомбочки! Кидаем только по моей команде!
- С той стороны их не обойти, командир! - запыхавшись от бега, произнёс один из шерифов.
- Декапитарии? - кинув взгляд на рассечённый лоб говорившего, спросил Вадуц. Шериф утёр кровь.
- Они самые. Бежал бы я чуть быстрее - остался бы без скальпа, как пить дать. Листья - что твоя бритва!
- Смотреть надо, куда прёшь, - ворчливо пробормотал Шнюпа. - Это ж Лес!
- Мы можем прожечь тропинку.
- Долго, да и эти гады к тому времени что-нибудь придумают…
- Ладно… Значит, штурм. Давайте, парни, подтягивайтесь!
Шерифы ползком, а кое-где короткими перебежками стали продвигаться вверх по склону. Внезапно одного из них охватило пламя - он вскочил, завертелся юлой и бросился бежать, оставляя за собой жирный хвост копоти.
- Чтоб тебя! - Вадуц подкопил силы и, как только над завалом что-то мелькнуло, разрядил медиатор.
Послышался вскрик. «Кажется, попал», - подумал он. Происходило неслыханное - они платили по одному из своих за каждого третьего-четвёртого врага - они, шерифы, не раз в одиночку справлявшиеся с целыми бандами! Пригнувшись, он бросился вперёд. До завала оставалось полтора десятка шагов, когда оттуда в него что-то швырнули. «Стекло!» - ужаснулся Вадуц, автоматически разряжая медиатор. Две или три летящие бомбочки внезапно распустились веером огненных брызг - импульс расплавил их прямо в воздухе. Плио рухнул, прикрывая голову руками и изо всех сил вдавливая лицо в сырой, остро пахнущий землёй мох. Спустя секунду рядом хлобыстнул разрыв - одна всё-таки прорвалась сквозь пламя. Ему показалось, что десятки раскалённых шил воткнулись ему в спину и ягодицы. Вскочив на ноги, понимая только, что ещё жив, Вадуц кинулся на поваленные сосны. Забыв о звёздах, шерифы с дубинками наперевес карабкались на баррикаду и сходились с врагом в рукопашной. Плио взмахнул стоеросиной, отбивая падающую сверху головку молота, и попытался раздробить врагу пальцы. Тот вдруг ловко нырнул в сторону и саданул его рукоятью под рёбра. Вадуц выронил дубинку и, задыхаясь, согнулся пополам. Вражеский солдат косо взмахнул своим оружием - и в тот же миг левое плечо его лопнуло, разлетевшись облаком кипящих брызг. Старый Шнюпа хладнокровно разрядил свой медиатор едва ли не в упор. Это странным образом отрезвило Вадуца - вместо того чтобы подбирать выпавшую убивалку, он схватился одной рукой за грудь, вызывая приток Силы, готовый обрушить её на врага. И тут над баррикадой поднялась Марамбита и наставила на нападающих длинные паучьи пальцы. Чудовищной силы импульсы стеганули шерифов. Один из них, превратившись в факел, с воем покатился вниз по склону. Других отшвырнуло на несколько шагов. Долборождь издевательски захохотала. Перед ней откуда-то возник Пао Шеперрор. Одна его рука судорожно стискивала шерифскую звезду, другая вытянулась вперёд. Звонко хлестнули слова заклятия. Марамбита охнула. Глаза её внезапно выскочили из орбит, одну щеку раздуло, нос и подбородок выдвинулись вперёд в стремлении встретиться. С чпоканьем проклёвывались на коже созвездия бородавок, спина гнулась под тяжестью распухающего горба. Из уха проросла поганка. Пао выкрикнул последнее слово и замолчал, тяжело дыша. Оглушённая Долборождь стала заваливаться назад. Через бруствер вдруг перемахнул низенький, но очень широкоплечий воин с огромным боевым молотом наперевес. Не успел никто из шерифов поднять руки, как он, несильно вроде бы размахнувшись, впечатал головку молота Пао в живот. Удар был невероятной силы - колдун переломился в пояснице и взлетел высоко в воздух. Шнюпа вскинул палец, но за миг до того воин пригнулся, и импульс прошёл над ним, заставив вспыхнуть кустарник на склоне. Молотобоец змеиным движением развернулся и обрушил чудовищное оружие прямо на голову старика. Мозг следопыта брызнул из ушей. Плио почудилось, что ноги Шнюпы едва ли не по щиколотку вошли в грунт. Тут сразу несколько импульсов сразили чудо-бойца, вскипятив его, словно чайник, и буквально разорвав в клочья. И хлынул ливень.
Всё замерло. Тяжёлые струи дождя хлестали, пригибая людей к земле, вдавливая их в грязь. Многочисленные пожары вмиг потухли, к небу поднимались тяжёлые облака пара. Сражающиеся, казалось, позабыли, зачем они здесь, и стояли, опустив руки, там, где застала их ярость стихии. Молнии полосовали небо прямо над головой; гром гремел не переставая. Первым опомнился команданте Карары. Он медленно поднял руки и сцепил пальцы в замок над головой. Звёздочка на его груди пульсировала алым огнём, в глазах полыхало безумие. Рядом с ним один за другим поднимались солдаты, судорожно стискивая рукояти своих убивалок. Плио ощутил, что не в силах пошевелить даже пальцем. Губы команданте шевельнулись, и невозможные, нечеловеческие слова резанули воздух. Шерифы застыли в молчании, словно изваяния. Ужас сковал сердца. Мир вокруг замедлялся. Струи дождя перестали мельтешить, и Вадуц с каким-то тупым интересом заметил, как растягиваются и слипаются между собой на лету крупные прозрачные капли. Прямо над головой возник трепетный сиреневый свет молнии, неспешно ужалил землю и лениво втянулся обратно в тучи. Пропопий продолжал выговаривать жутко звучащие фонемы. В глазах Вадуца всё поплыло. Ему показалось, что фигуры врагов отекают, как свечи, что земля шевелится, ползёт из-под ног, склон холма прогибается исполинской чашей - и на дне этой чаши находятся они. Странное марево заволакивало всё, и лишь звёздочка на груди команданте полыхала всё ярче и ярче.
- Назад! - послышался вдруг слабый крик неподалёку. - Все назад!
И словно прорвалась пелена потустороннего ужаса, окутавшая завал. Шерифы поспешно отступали, бежали, скользя по грязи, падая и вновь поднимаясь, а навстречу полз Пао Шеперрор с искажённым смертной мукой лицом. Неподвижные ноги волочились за ним, из уголка рта стекала струйка крови. Вадуц склонился над ним.
- Не подходите… - прохрипел Пао. - Это заклятие… Тёмный Портал…
- Что?! Что он делает?
- Он… Открывает дорогу в курганы, к своим вождям… Там средоточие Силы Мёртвых… Они уже все покойники… Надо отойти… Подальше…
Вадуц подхватил чародея под мышки и поволок его прочь. Лицо Пао свело судорогой, дыхание было неглубоким и частым.
- Держись, парень!.. - приговаривал Вадуц. - Держись…
- Мне крышка, - внезапно ясным и чистым голосом сказал Шеперрор. - Уводи людей, командир, - когда Тёмный Портал захлопнется, здесь всё взлетит на воздух. И ещё вот что… - Он замолчал.
- Уходите! - закричал Вадуц. - Все уходите! - Он снова поволок тяжёлое тело. - Держись, сынок…
- Иди-ка ты на хер со своим «сынком», командир! - весело произнёс вдруг волшебник. - Давно мечтал тебя послать, но проклятая интеллигентность… - Голос Пао прервался, и он умер.
В тот же миг земля тяжко содрогнулась, как собака, получившая пинок в брюхо. Несколько деревьев, вывернутые с корнем, повалились на склон. На ногах не смог устоять никто. Рядом с Плио что-то смачно плюхнулось, забрызгав ему лицо горячим и липким. Это была оторванная нога в грязном фиолетовом подштаннике - всё, что осталось от комиссара Марамбиты Долборождь.

* * *

- А что было потом, профессор? - нарушил тишину аудитории звонкий девичий голос. - Я имею в виду с теми, кто выжил в этой битве? Командир Вадуц и другие…
Аквуш Шог довольно улыбнулся в бороду. Маленькие глазки за стёклами очков весело блеснули.
- Чрезвычайно интересный вопрос, чрезвычайно! Вот вы, Шелавья, и расскажете нам об этом на следующем занятии. Все необходимые материалы есть в библиотеке, так что - дерзайте!
- Вечно кто-нибудь на это ловится, - проворчали в задних рядах.
Студенты потянулись к выходу, негромко переговариваясь между собой. Хлюпик изо всех сил зажмурил глаза и потряс головой. Наваждение отступило.
- Не правда ли? - с улыбкой спросил его Афинофоно.
Хлюпик молча кивнул. Впервые за всю свою жизнь он услышал такое. Этот толстый и волосатый человек за лекторской кафедрой был настоящим волшебником - хотя сам он и отверг бы такое предположение со смехом. Перед глазами Хлюпика до сих пор стояла сцена битвы: вспышки пламени, яростные вопли и крики, треск сталкивающегося оружия… Он словно только что побывал на поле боя сам. «А эти, как их… Забытые Сопки - уж не те ли крутые холмы в полутора днях ходьбы от нашей деревни? Неужели всё, о чём я сейчас услышал, происходило где-то неподалёку от нас?»
- Здравствуйте, Аквуш! Как поживает лженаука история? - приветствовал лектора Афинофоно.
Аквуш Шог заложил руки за спину и прищурился.
- Наука история поживает прекрасно. Что же касается лженаук, то ваша, с позволения сказать, элементология…
Афинофоно шутливо поднял руки, словно сдаваясь.
- Помилуйте, профессор!
- Гм… Так чем я могу вам помочь, молодые люди? - Маленькие глазки профессора внимательно ощупывали друзей.
- Собственно говоря, мы просто хотели освежить в памяти кое-какие сведения из атласа вооружений, а в библиотеке сказали, что он у вас. Мы остались вас послушать, не в силах уйти. Всё-таки вы великолепный лектор, Аквуш!
- Заслуга здесь скорее не моя, а Саато Вадуца, внука старого Плио, - польщённо отозвался профессор. - Это он подробно описал со слов деда историю разгрома самого опасного партизанского отряда северян. Кстати, если вам так уж нужен атлас, может быть, вы заберёте его сейчас и занесёте в библиотеку?
В библиотеке Иннот устроился за первым же столом и нетерпеливо открыл толстенный том.
- Ну вот, давайте посмотрим, - он перелистывал страницы одну за другой. - Боевые дубинки, ножи, всякая экзотика…
- Смотри в разделе магического оружия, - подсказал Афинофоно.
- Ага, вот оно! Можешь полюбоваться, Хлю: твоя звёздочка!
- Это же тот самый медиатор Тёмных командиров, о котором мы только что слышали! - воскликнул Хлюпик, разобравшись в тексте пояснений.
- Да, он самый.
- Ну и чего вы замолчали? - требовательно спросил Хлюпик.
Иннот и Афинофоно обменялись долгими взглядами.
- Похоже, Трое Великих вовсе не так глубоко спят, как нам этого хотелось бы, - задумчиво произнёс волшебник. - Ведь медиаторы Чёрных были запитаны непосредственно на их курганы.
- Что это за Трое Великих?
- А это, Хлю, те самые кексы, которые начали Вторую Магическую, - доходчиво объяснил Иннот. - Великие некроманты Некробио, Эфтаназио и Танато.
- То есть эти злобные, ужасные… Ух ты! - Хлюпик ошарашенно покрутил головой.
- Да, по крайней мере, один из них явно имеет силы. Не такие, конечно, как встарь, но всё же… Весьма тревожный признак!
- Не хватало нам Мардуха, так ещё и это!
- По крайней мере, теперь можно не беспокоиться относительно происхождения твоей игрушки. Это даже забавно - пускать мощь некромантов на потребу своим интересам!
- Я бы не сказал, что поводов для беспокойства нет, - покачал головой Афинофоно. - Оружие Чёрных Магов часто было с неприятными сюрпризами, так что держи ухо востро!
- А что это за сюрпризы?
- Ну, мало ли… Например, я знаю, что некоторые их талисманы были настроены так, чтобы не срабатывать против своего непосредственного хозяина, вернее, срабатывать наоборот. Такая вот небольшая страховка.
- Ну, хозяин этой штуки наверняка уже это самое… Столько лет прошло!
- Как знать, как знать…

* * *

- Ну и куда мы теперь направимся? - спросил Хлюпик.
Они с Иннотом стояли на одном из мостов, соединяющих Университетский остров с городом. Горячий ветер трепал рыжую шевелюру Иннота.
- Перекусить, - наконец, ответил он приятелю. - Ты вообще замечал, что после различного рода интеллектуальных усилий аппетит просыпается прямо-таки изумительный?
- Да, я заметил, - кивнул Хлюпик. - Только у тебя, по-моему, с аппетитом никогда особых проблем не было. И интеллектуальные усилия здесь ни при чём - да ты их и не делал, кстати.
Иннот ухмыльнулся.
- Один - ноль в твою пользу. Ладно, давай подумаем, где бы нам поесть.
- А чем тебя не устраивает вон тот кафетерий? - Хлюпик показал на красный, чуть присыпанный пылью тент невдалеке.
Под тентом уютно устроились несколько столиков.
- Это же обычная забегаловка, - с неудовольствием протянул Иннот. - Кроме того, не люблю я есть на улице. Всё время такое ощущение, что прохожие заглядывают тебе в рот.
- У тебя вроде не очень с деньгами в последнее время? - осторожно спросил Хлюпик. Иннот легкомысленно отмахнулся:
- Ерунда! Небольшой напряг имеется, но это пустяки. Мне ничего не стоит заработать, но сперва я хочу разобраться сам знаешь с чем.
- Я бы мог поделиться, - предложил Хлюпик. - У меня-то ещё довольно много осталось.
- Не бери в голову, старина. На хороший обед у меня всегда найдётся, так что - к предкам эти отравиловки!
- Слушай, а вот скажи: почему ты так легко тратишь деньги? Я и то стараюсь сэкономить, а ведь я, в общем-то, как был простым куки, так и остался. Но ты же вавилонянин, крутой, ушлый и всё такое…
- Очень просто, - Иннот внимательно посмотрел на Хлюпика. - Дело в том, что я не хочу попасть под власть денег. Ты тут как-то сказал, мол, это - «просто монетки». Но деньги - это Сила, Хлю. Реальная Сила. Может быть, даже…
- Даже что?
- Может быть, даже обладающая разумом. Вообще-то, некоторые колдуны так и считают. Я не слишком-то люблю углубляться в эти метафизические дебри, сам знаешь, я человек конкретный, но всё же… Понимаешь, если ты не научишься легко расставаться с деньгами, они обретают над тобой какую-то особую власть. Да, ты сможешь тогда нажить состояние - кто копит, у того деньги растут, это бесспорно. Но чем больше их у тебя становится, тем больше и твоя зависимость от них. Помнишь Паучару?
- Торговца кумаром?
- Его самого. Он - один из самых богатых людей в этой части Бэбилона. И вместе с тем - он из тех несчастных, над которыми деньги обрели почти полную власть. Его жизнь теперь устроена таким образом, что он очень быстро словит каюк, если не будет ежедневно получать всё больше и больше. И это произойдёт естественно, как бы само собой. В этом-то и состоит одна из особенностей силы злата: она очень естественна. А вот некромантия наоборот - там сплошное насилие над жизнью… Но тоже ничего хорошего в конце, ты уж поверь.
Хлюпик поёжился.
- И что, многих эта Сила Денег захватила?
- Многих ли?! Да почти всех здесь - в той или иной мере. Бэбилон и есть средоточие этой Силы, так же как курганы Трёх Великих - средоточие Силы Мёртвых. Ладно, Хлю, это всё так, но жизнь тем не менее прекрасна. Не мрачней лицом! Пойдём-ка в «Толстый грохмант» - пора нам снова проверить, как там их знаменитый салат из панцирных грибов. Не разучились ли его готовить?
Готовить салат повара явно не разучились - когда друзья смогли, наконец, оторваться от своих тарелок, их животы были туги, как барабаны. Иннот шумно отхлёбывал из запотевшей кружки хлебное пиво - напиток густой и тёмный, как вавилонская ночь. Хлюпик набил трубочку и покуривал, задумчиво уставившись в окно. Посетители с интересом принюхивались - курили в Вавилоне в основном умат-кумар, но это делали не прилюдно, а где-нибудь в укромном уголке или дома, за закрытыми дверями; поэтому зрелище открыто дымящего было необычным. За столиками шушукались, но Хлю начинал привыкать к такому. Его уже останавливали на улицах раза два или три бдительные караулы; но честно предъявляемая махорка всегда вызывала у грозных стражей порядка ступор. Запрещённого же кумара, естественно, Хлюпик с собой не таскал.
Внезапно за одним столиком загалдели, возбуждённо жестикулируя и указывая в окно. Посетители оборачивались удивлённо, кое-кто даже привстал, чтобы лучше видеть. Хлюпик проследил направление взглядов - и ахнул. Над городом в небе парила серая, даже с такого расстояния огромная туша парусного дирижабля - парила над самыми крышами! С бортов летучего левиафана свешивались многочисленные верёвочные лестницы, и по ним карабкались вверх фигурки, тянущие за собой набитые чем-то мешки.
- Это же обезьянские пираты! - выдохнул кто-то. - Та самая неуловимая «Тяжёлая Дума»!
- Не может быть!
- Ах, не может?! Взгляните-ка на флаг, уважаемый! Ну, что теперь скажете?!
- Невероятно!
- Возмутительно!
- Какая наглость! В центре города, среди бела дня!
- Ага! В то время, как наш доблестный воздушный флот патрулирует за сотни миль отсюда…
- Да посмотрите же! Они, похоже, грабят кого-то! Нет, что за негодяи!
Последнее замечание было точным: обезьянцы и правда обнесли какой-то магазин. Разъярённые вопли долетали даже до ресторана. Иннот с живейшим интересом наблюдал за происходящим.
- Смотри, смотри! - пихнул он приятеля. - Видишь эти три точки в небе? Похоже, сейчас разыграется битва!
Точки действительно приближались, увеличиваясь в размерах. Через некоторое время стало понятно, что это дирижабли - размерами они сильно уступали пиратскому, но в скорости, похоже, могли с ним потягаться. «Тяжёлая Дума» величественно разворачивалась. Болтающиеся на верёвочных лестницах фигурки ловко лезли вверх, невзирая на свою тяжёлую ношу. Пиратский корабль начал набирать высоту. Из мемуаров адмирала Пангваи Хлюпик знал, что господство в высоте - основной фактор победы в воздушном бою; грубо говоря, кто повыше забрался, тому удобнее кидаться во врага всякой дрянью. Капитаны маленьких кораблей, очевидно, тоже это знали - тупорылые баллоны задрались, и дирижабли стали подниматься. В это время пираты открыли огонь. Прозрачные дорожки светло-серого дыма перекинули ажурные мостики между пиратами и их преследователями. Парус одного из них внезапно полыхнул рыжим пламенем, съёживаясь и темнея на глазах. Яркие языки устремились вверх, лизнули баллон… Посетители «Грохманта» в один голос ахнули - на месте одного корабля в небе распустилась огненно-дымная роза. Спустя мгновение ветер донёс раскатистый грохот взрыва. Задребезжали стёкла. Вавилонские дирижабли стали отвечать; но, вероятно, их баллисты были намного слабее пиратских - несмотря на гораздо более плотный, чем у «Тяжёлой Думы», огонь, ни один снаряд не попал в цель. Бутыли с флогистоном чертили в воздухе дуги и, не долетая до кормы пиратов считаные метры, падали вниз, разбиваясь о крыши и мостовую. Вспыхнули пожары.
- Да и какой это идиот решил дать им бой над городом? - задумчиво протянул Иннот. - Верно говорят, что у наших вояк вместо мозгов - каша.
- За голову Ёкарного Глаза назначена огромная награда, - пояснил кто-то.
Иннот обернулся к Хлюпику.
- Это как раз то самое, о чём я тебе говорил, - тихонько сказал он. - Деньги имеют над людьми огромную власть. Ведь тот капитан - он прекрасно понимал, что почти все его снаряды уйдут на город. И всё-таки отдал приказ стрелять.
- А почему они не попали? - спросил Хлюпик.
- Очевидно, пираты заменили стандартные баллисты более мощными. Корабль-то - вон какой большой; подъёмная сила у него выше, чем у прочих. Кроме того, их кэп не стал дожидаться, пока наберёт нужную высоту, и пираты открыли стрельбу навесом. Им-то горожан жалеть не приходится, сам понимаешь!
- Ну, теперь - всё! Теперь-то ему никуда не деться! - злорадно усмехнулся сидевший за соседним столиком, судя по одежде, преуспевающий делец. - После такого военные костьми лягут, а достанут-таки этого мерзавца!
- Ага, жди! - непочтительно фыркнул Иннот. - На моей памяти вояки уже дважды собирали эскадры, чтобы покончить с Ёкарным Глазом, - и оба раза дело заканчивалось пшиком.
Один из посетителей, сухощавый седоволосый господин, похожий несколько на кузнечика, смерил Иннота ледяным взором.
- Значит, вы считаете - мы стерпим такое?!
- О! Судя по вашему оскорблённому виду, вы военный? - ехидно осведомился Иннот.
- Генерал в отставке, - процедил сухощавый. - «Тотал Копф», интеллектуальные войска. А вы, похоже, не слишком-то высокого мнения об армии, молодой человек?
- Ну, если бы отцы города были хоть капельку поумнее, они бы не стали доверять нашим солдафонам такое хитрое дело.
- А кому же? Может, прикажете обратиться к пресловутым каюкерам? Или Подметале! - саркастически осведомился генерал. - Самонадеянность нынешней молодёжи просто поразительна!
- Каюкеры помогут едва ли, - спокойно отозвался Иннот. - Всё-таки воздушные битвы - это не их стихия. А вот тем же обезьянцам, которые едва не с рождения ходят на дирижаблях, вполне могли бы выдавать каперские свидетельства. И ручаюсь, кто-нибудь из них да изловчился бы прищучить пиратов. Обезьянцы, сударь мой, особый народ - они обязательно бы чего-нибудь придумали!
- Мне смешно выслушивать ваши дилетантские рассуждения, тем более если речь идёт о расе, которая и трусы-то носить до сих пор толком не научилась! - презрительно фыркнул генерал и отвернулся, давая понять, что разговор окончен.
Иннот покачал головой.
- Вот так все они, - буркнул он негромко. - Не хотят видеть дальше собственного носа.
- Э-э… Слушай, старина, а почему бы тебе в самом деле не заняться этими пиратами? - спросил Хлюпик, когда они вышли из ресторана. - Ведь ты-то, с твоим опытом, смог бы устроить им каюк?
На улицах царило необычное даже для Вавилона оживление; то и дело мимо приятелей, грохоча, проносились пожарные драндулеты, тянущие на прицепе огромные ярко раскрашенные бочки с водой - ввиду жаркой погоды огонь представлял серьёзную угрозу городу.
- Видишь ли, Хлю, - Иннот почесал затылок. - С одной стороны, я действительно имею богатый опыт. Но я не охочусь ни за пиратами, ни за другими грабителями по очень простой причине - я всё-таки охотник на монстров. На чудовищ, понимаешь?
- А разве этот… Якорный Глаз не чудовище?! Вон чего натворил. - Хлюпик махнул рукой в сторону пожара.
- Не уверен, что это так, - покачал головой Иннот. - Он, конечно, порядочный мерзавец, но… Понимаешь, как это ни странно, он мне чем-то даже симпатичен. Он уже так давно водит за нос всю бэбилонскую верхушку - стражников, вояк, толстосумов, - что стал кем-то вроде народного героя. Хитрюга, каких мало; о его похождениях слагают легенды! И кстати, он не Якорный, а Ёкарный Глаз - не знаю, правда, что это значит. Но, судя по слухам, он очень дорожит своим прозвищем и не любит, когда его перевирают.

Предыдущая страница 18 Следующая страница


19 Павел Марушкин

- Как думаешь, его догонят? - Хлюпик вытянул шею, но, конечно, из-за высоких домов ничего не было видно.
- Какое там! - фыркнул Иннот. - У него самая быстроходная посудина в этой части света! Я уж не говорю о том, что обезьянцы - большие мастера на всякие выдумки. У пиратов наверняка не один туз в рукаве припрятан, можешь мне поверить!
Дома их ждало послание. Хлюпик нагнулся было, чтобы извлечь из-под двери плотный конверт, но Иннот удержал его:
- Погоди-ка…
Поводив над конвертом ладонью, он наконец вытащил его.
- Ну что, панцирных грибов внутри не обнаружено? - с лёгкой иронией спросил Хлюпик.
- Зря смеёшься, - буркнул Иннот. - Из ста таких предосторожностей девяносто девять оказываются лишними. Но сотая, как правило, спасает тебе жизнь. Вот получишь в таком конвертике Звезду Аримана, будешь знать.
- Гм… Тебе виднее, конечно… Заметь, я даже не спрашиваю, что это за штука такая - Звезда Аримана. Так что же там пишут?
Иннот извлёк лист бумаги с золотым обрезом и прочёл: «Любезный Хлю!»
- Это тебе, - помахал в воздухе письмом Иннот.
- Читай дальше!
- Да? А вдруг это от какой-нибудь красотки? - ухмыльнулся приятель. - Например, от той сипапоккулы?
Хлюпик слегка покраснел.
- Вряд ли. Письмо на такой бумаге скорее всего пришлёт какой-нибудь богатей. А все знакомые мне богатеи состоят в «Резистансе».
- Башка-то варит, - с уважением пробормотал Иннот и стал читать дальше: - «Извините, что позволяю себе обратиться к Вам вот так запросто, но дело, поверьте, весьма важное. До Вас наверняка уже дошло прискорбное известие - наш общий друг Морберт отошёл в мир иной. Прошу простить великодушно, но я стал невольным свидетелем последнего Вашего с ним разговора в клубе и последовавшего за этим предложения. По понятным причинам сия встреча не смогла состояться; однако же я хочу повторить его предложение принять участие в охоте на грохманта. К моему глубочайшему сожалению, воплощать замысел моего друга и коллеги придётся мне - мне одному. Я предлагаю Вам встретиться в доме любезного доктора Тромбе в четверг вечером и обсудить все детали. Заранее благодарный, Джалаллом Вхутмас, охотник и предприниматель».
- А четверг-то у нас сегодня! - удивлённо сказал Хлюпик.
- Угу. Скажи-ка, ты оставлял свой адрес Морберту? Вообще, упоминал в клубе о том, где мы живём?
- Нет…
- И я нет. А письмо всё-таки нашло адресата. Странно, правда?
- Действительно! - Хлюпик почесал затылок. - Интересно, как он узнал?
- Я чувствую, что вокруг нас ведётся какая-то странная игра, - задумчиво сказал Иннот. - Но я не могу понять, в чём её смысл; и это меня настораживает. Кстати, ты не замечал, что за нами всё время следят?
- Кто?! - вскинулся Хлюпик.
- Не знаю. Я никого не вижу, но постоянно ощущаю на себе чей-то взгляд.
- И сейчас?!
- Да нет! - поморщился Иннот. - А вот на улице - почти каждый раз. Думаю, это наша старая знакомая - ведьма. Видать, вредной старушке оказалось мало одного урока, и она жаждет повторения. Ну что же…
- Может, нам не стоит тогда ходить в клуб? - опасливо предложил Хлюпик.
- Напротив! Надо же выяснить, откуда ему известен твой адрес! Э-э, ну-ка, ну-ка… - Иннот вдруг впился в письмо глазами.
- Что ещё?
- А не уловил ли ты некой странности, друг Хлю?
- Кроме того, что отправитель знал мой адрес? Нет…
- Читаю ещё раз: «…я стал невольным свидетелем последнего Вашего с ним разговора в клубе и последовавшего за этим предложения. По понятным причинам сия встреча не смогла состояться…»
Хлюпик напрягся:
- Значит, он знает, что мы были у Морберта!
- Необязательно. Но он знает, что приблизительно на это время у нас была назначена встреча. И, заметь, он не сказал об этом страже - иначе нас бы уже трясли, как грушу.
- И что?
- А то, что он явно замышляет шантаж - в той или иной степени. И даёт нам понять, что следует быть сговорчивее.
- Ты так думаешь? - удивился Хлюпик. - Но, может, он совсем не это имел в виду?
- Именно это, не сомневайся! Я же говорил тебе как-то - здесь надо держать ухо востро, потому что каждый стремится к собственной выгоде, невзирая ни на что. Это Бэбилон, Хлю!
- Но у нас есть алиби, верно? Ты же поговорил с Громилой?
- Да, алиби есть, если только…
- Если только что?
- Если только нас никто не видел поблизости от виллы «Сафари».
- Но там же никого не было!
- Мы никого не видели - а это совсем не одно и то же. Впрочем, у тебя среди клубных наверняка репутация крутого парня, так что не робей! Не позволяй на себя давить слишком сильно.
- Может, ты опять возьмёшь переговоры на себя?
- Я бы мог, конечно, но тебе ведь тоже надо учиться, верно? Так что - я буду на подстраховке. Кстати, сейчас уже шестой час, время вполне вечернее…
- Ох! - Хлюпик встал и потянулся. - Бедные мои ноги! Кажется, со времени приезда в Вавилон им пришлось прошагать куда больше, чем за весь предыдущий год в Лесу!
- То ли ещё будет, старина! - подмигнул Иннот. - Ну, зато окрепнешь! Кстати, отвыкай называть Бэбилон Вавилоном. Иначе тебя так и будут считать глупым лесным куки, проживи ты здесь хоть десять лет. Бэбилон, старина, Бэбилон! Биг Бэби!
- Ладно… А когда ты намечаешь посетить Москитный квартал? Завтра?
- Я ещё не решил, - озабоченно сказал Иннот. Друзья вышли на лестничную площадку - и едва ли не нос к носу столкнулись с Адиррозой, поднимавшейся по лестнице. Иннот напрягся.
- Привет, Хлю! - ослепительно улыбнулась она. - Ой, а вы уходите?
- Здравствуй. Слушай, Иннот, - обернулся Хлюпик к приятелю, - может, мы задержимся немного? Всё равно ведь…
- Нет-нет, не стоит, - поспешно сказала девушка. - Я только на минутку: хотела пригласить тебя завтра на новоселье. Придёшь?
- Конечно! А ты не возражаешь, если мы придём вдвоём с другом?
- Конечно, приходите вдвоём! - Адирроза улыбнулась. - Только ты бы нас познакомил!
- Ой, извини… Адирроза - это Иннот.
- Адирроза Сипапоккула, - представилась девушка, протягивая ладошку.
Иннот церемонно её пожал.
- Я кое-что слышал о вашем племени. Это ведь вы меткие стрелки? Живёте где-то далеко на юге?
- Ну не так уж и далеко - меньше пяти дней с тех пор, как дирижабли стали летать к нам регулярно. А стреляем мы действительно метко. Я почему подалась в Вавилон: хотела устроиться охотницей в какую-нибудь местную артель.
- Скажи, - внезапно спросил Хлюпик, - а у вас, на Юге, наблюдается подъём воды? Ну там, разливы рек и всё такое…
- Ага, ещё как! Хорошо, что мы строим себе дома на высоких деревьях, - а вот соседнее племя, например, вынуждено было переселиться. Я видела, как они плыли мимо нашей деревни: представляете, огромные такие плоты - и прямо на плотах стоят хижины! Интересно, каково это, жить в такой?
- Адирроза, извини, пожалуйста, но нам надо идти, - Иннот потянул Хлюпика за руку. - Мы обязательно придём завтра, хорошо?
- Буду ждать!..
- Слушай, надо что-нибудь подарить ей на новоселье, - сказал через некоторое время Хлюпик. - Как думаешь, что лучше - ковёр на стену или моё духовое ружьё?
- Не знаю. Слушай, старик, давай сначала разберёмся с письмом! Я, между прочим, ещё не уверен, что это не она устроила похороны нашему общему знакомому.
- Да нет, точно не она, - уверенно возразил Хлюпик. - Ты же видел её!
- Ну и что? По-твоему, если девчонка смазливая, так она уже и каюк никому заделать не может? Может, и ещё как!
- Ты и сам в это не веришь, - укоризненно сказал Хлюпик. - И она не смазливая, а… Симпатичная, да. Очень симпатичная.
Иннот закатил глаза.
- Слушай, Хлю… Я, конечно, не собираюсь лезть в твою личную жизнь, но… Знаешь, влюбиться в своего возможного убийцу - не самая лучшая идея.
- И ни в кого я не влюблялся, - пробормотал Хлюпик и отчаянно покраснел.
Иннот тактично промолчал.
На улицу Рыб приятели добрались уже в сумерках. Фонарщики как раз зажигали свет - маленькие язычки пламени теплились вдоль всей правой стороны улицы. Левая была погружена в полумрак, и громады домов казались льдисто-серыми по сравнению с ярко освещёнными собратьями на другой стороне. У входа в дом дежурил давешний адиуки.
- Чем могу служить? - спросил он, сохраняя на лице выражение каменной неподвижности.
- Вы нас помните? Мы были здесь неделю назад.
- Сожалею, молодые люди, но очередное заседание состоится только завтра.
- Нас просили подойти сегодня, - вмешался Иннот. - Некий господин Джалаллом Вхутмас.
- Как ваши имена?
- Хлю и Иннот.
- Господину Хлю действительно назначена встреча. Что же касается господина Иннота, то, к сожалению…
- Это ещё что за дела? - грозно, как только мог, спросил Хлюпик. - Либо мы войдём сюда вдвоём, либо… - И он замолчал, от всей души надеясь, что это прозвучало в должной мере зловеще.
- А нельзя ли позвать сюда господина Вхутмаса? - спокойно спросил Иннот. - Надеюсь, он сможет устранить это досадное недоразумение.
Адиуки несколько секунд размышлял.
- Прошу вас, ждите здесь. - И он, притворив дверь, удалился.
Спустя короткое время в глубине дома раздался чей-то громкий возмущённый бас. Дверь распахнулась, и Джалаллом Вхутмас возник на пороге.
- Друзья мои! Простите великодушно болвана Мамбо! Входите же, входите! И не обижайтесь на него, прошу вас. Он просто всегда чётко следует данным инструкциям - нет чтобы проявлять иногда гибкость! Адиуки, одним словом, - что с него взять!
Хлюпик с интересом покосился на привратника. Ни один мускул не дрогнул на каменном лице; даже гла-за - и те сохранили абсолютно бесстрастное выражение. «Вот это выдержка!» - восхитился Хлюпик.
- Проходите сразу в Круглый каб… Э-э… То есть в Тайную Палату, - поправился Вхутмас. - Она сегодня пустует, а это, пожалуй, единственное место в доме, где можно поговорить без опасения быть подслушанным. Поэтому-то я и не стал дожидаться завтрашнего заседания, если честно: такие переговоры желательно вести с глазу на глаз. Вот старина Морри всегда пренебрегал этим правилом, за что и поплатился в конце концов.
- А вы как-то увязываете между собой смерть Морберта и наш с ним разговор? - небрежно поинтересовался Иннот.
- Упаси предки - вовсе нет! Всего лишь случайное совпадение, я уверен! - как-то преувеличенно поспешно сказал Вхутмас.
Иннот адресовал другу выразительный взгляд: «А я что говорил!»
- Кстати, раз уж об этом зашла речь… Городская стража вас ещё не беспокоила? Я имею в виду - по поводу вашей с ним встречи?
- Несостоявшейся встречи, - сладким голосом ответил Иннот. - К сожалению, мы с господином Хлю не смогли на неё прийти.
- О, этим грохмантам абсолютно всё равно, уверяю вас! - Вхутмас экспрессивно взмахнул рукой. - У меня есть несколько знакомых в этой среде - в верхах, естественно. Так вот, скажу по секрету - свет не видывал больших болванов!
- Неужели? - равнодушно спросил Хлюпик, чувствуя, как сердце медленно начинает перемещаться куда-то поближе к пяткам.
- Совершенно непробиваемая тупость, что касается дел служебных. Даже странно - в остальном они вполне нормальные люди. Ну и чрезмерное рвение, естественно. Раз вцепившись в какую-либо версию, уже не отпускают. Прямо как армадиллы, честное слово!
- Таким, наверное, не стоит попадаться в руки, не правда ли? - прищурился Иннот.
- Абсолютно с вами согласен. - Джалаллом Вхутмас разгладил пышные усы. - Абсолютно.
- Да… Мне просто повезло, что у меня есть такой друг, как Хлю, - продолжал Иннот. - Он, как вы знаете, бормотолог, и в силу этого обладает совершенно уникальным даром убеждать людей в своей правоте. Любопытно было бы мне посмотреть, как кто-нибудь… гм… смог бы ему возразить. Ну да ладно, вернёмся к вашему предложению, Вхутмас.
- Джалаллом, прошу вас. Можно просто Джал. - Усач как-то по-новому, оценивающе посмотрел на приятелей.
Хлюпик, вспомнив прежние советы Иннота, напустил на себя безразличный вид.
- Итак, насколько я помню, Морберт предлагал выступить спонсором, если вы примете участие в охоте. Наблюдательное членство, верно?
«Ничего себе! - подумал Хлюпик. - Да он подслушал весь разговор!»
- Одно маленькое уточнение: он предлагал оплатить наше членство в случае, если мы дадим согласие на участие в охоте, - еле заметно улыбаясь, сказал Иннот. - Чувствуете разницу, Джал? Только за согласие!
- О, разумеется, все дорожные издержки оплачиваются отдельно, - поднял ладони Вхутмас.
- Само собой. Но я-то имел в виду оплату услуг господина Хлю. Собственно, именно это должно было стать предметом обсуждения на несостоявшейся встрече.
Вхутмас откинулся на спинку кресла и, чуть сощурив глаза, посмотрел на приятелей. Повисла тиши-на. Наконец, пошевелив усами, коллекционер осведомился:
- И какова же сумма?
- Давайте сперва обсудим, чего конкретно вы от меня хотите, Джалаллом, - неожиданно для себя самого сказал Хлюпик.
Краем глаза он заметил, что Иннот чуть заметно кивнул.
- Охрана, - пожал плечами Вхутмас. - Просто охрана экспедиции. Ну и, разумеется, помощь ловцам - грохмант так просто в руки не дастся.
- Но господин Хлю не может бодрствовать двадцать четыре часа в сутки, - вмешался Иннот. - Так что охранные услуги будет разумно разделить между ним и кем-нибудь ещё.
- Ну разумеется! Более того, способности господина Хлю я бы предпочёл не афишировать - до поры до времени. У нас будет штат профессиональных охранников, звероловов, охотников - словом, все, кто может понадобиться. А магию прибережём на крайний случай.
- То есть моя роль - сопровождение и огневая поддержка в случае необходимости, верно? - Хлюпик решил блеснуть военными терминами, почерпнутыми у адмирала Пангваи.
- Именно так.
- Хорошо. - Хлюпик склонил голову. - С этим мы более-менее разобрались. Теперь по поводу цели экспедиции. В чём здесь сложность?
Джалаллом Вхутмас сцепил руки на животе.
- Сложностей, по правде говоря, хоть отбавляй - начиная с огромных размеров и скверного нрава этих тварей. Мне стоило больших трудов найти звероловов, которые не бросятся улепётывать со всех ног, едва завидев грохманта. Куки из местных вообще боятся их больше всего на свете, и не без причины - грохманты дико раздражительны и легко впадают в состояние бе-зумной ярости. Счастье, что эти зверюги сильно близоруки…
- А где будет проходить охота?
- Далеко на юге, в двух-трёх днях полёта. Хлюпик вопросительно посмотрел на Иннота. Тот пошевелил бровями: «Почему бы и нет?»
- Хорошо, Джалаллом, мы согласны. Теперь, что касается оплаты…
Хлюпик нарочно сделал небольшую паузу, и Иннот не преминул вклиниться:
- Полагаю, она может составить… - И он назвал сумму.
Вхутмас кинулся в бой. Чувствовалось, что деловая хватка у него отменная. Хлюпик позволил себе немного расслабиться, наблюдая, как они с Иннотом торгуются, размахивая руками и споря до хрипоты. Наконец, согласие было достигнуто.
- По рукам? - вопросительно посмотрел на Хлюпика Джалаллом.
- По рукам! Сделка состоялась.
- Когда вы намерены выступить?
- Как только закончу последние приготовления. Самая большая сложность - набор охотников, я вам говорил. Мне не нужны неумёхи и новички, а опытные звероловы все, как один, отмахиваются от самых выгодных предложений, едва узнают, на кого им предстоит охотиться. Сейчас штат укомплектован на две трети - да и то лишь благодаря тому, что со мной едет моя старая испытанная команда. Нужны ещё хотя бы три-четыре загонщика и один хороший стрелок.
- Стрелок?! - вскинулся Хлюпик. - У меня есть одна… Один знакомый стрелок. И она… Он как раз сейчас ищет работу.
- В самом деле?! Это просто замечательно! Если только ваш протеже не из пугливых, конечно. Я плачу втрое против обычного плюс неплохие призовые в случае успешного завершения экспедиции.
- Как вы с нами свяжетесь?
- Думаю, мы просто встретимся завтра на очередном заседании; заодно решим вопрос вашего членства. Возможно, к тому времени уже и охотники будут набраны.
- Кстати, Джал, - Иннот, прищурившись, посмотрел на их нанимателя. - Помнится, мы никому не сообщали, где живём. И тем не менее ваше послание дошло до нас. Откуда…
- Откуда я узнал? Ну, господа… - заулыбался Вхутмас. - Было бы смешно думать, что я не наведу о вас справки. Как говорят у нас в Бэби, земля слухами полнится. А имя господина Иннота вообще довольно известное в определённых кругах. Мы с вами некоторым образом коллеги; вы ведь тоже своего рода охотник!..
- Да, он определённо будет покруче покойного Морберта! - говорил Иннот, когда друзья возвращались домой. - Не удивлюсь, если каюк бедняге подстроил именно он - по тем или иным своим соображениям. Он как раз кажется человеком, способным на такое.
- Я так и не понял: он действительно пытался нам угрожать или…
- Никакого «или», дружище! Фактически он начал давить сразу и делал это очень напористо, на грани фола. Но переговоры можно считать успешно состоявшимися - мы получили не только членство в клубе, но и урвали солидный куш.
- А ты заметил, как ловко он ушёл от вопроса о письме? - спросил Хлюпик. - Отделался общими фразами.
- Ещё бы я этого не заметил! Но не думаю, что он сказал бы нам. Скорее всего, он просто нанял согляда-таев, и они нас выследили. Да, старина, нам точно пора менять квартирку. Кстати, о каком это охотнике ты говорил? Уж не хочешь ли ты…
- Ну да, я сразу же подумал об Адиррозе. Она ведь наверняка классно стреляет!
- Так, с тобой всё ясно, - покачал головой Ин-нот. - Ну ладно; похоже, девица и в самом деле не по наши души явилась.
- Так что же ты… - возмущённо начал Хлюпик.
- Просто меня очень нервирует возможность словить каюк и даже не увидеть от кого. Понимаешь, Хлю, я ведь каюкер старой закваски, мне необходимо сойтись с объектом работы вплотную. Так же и Кактус, и Громила… А все эти штучки с выстрелами за сотни шагов…
- Ну что же, - Хлюпик почесал нос. - Если Лес будет затоплять, то и сипапоккулы, наверное, тронутся с места. Так что - жди перемен.
- Да я вот и готовлюсь, - ухмыльнулся куки. - Впадаю потихоньку в паранойю. А что поделать? Это же Бэбилон! Кстати, Хлю… У тебя нет такого ощущения, что за нами сейчас следят?
- Нет…
- А вот у меня есть, - Иннот как бы невзначай оглянулся.
Залитая светом фонарей улица позади них была пустынна.

Предыдущая страница 19 Следующая страница


Дети непогоды 20

* * *

- Это грохмант, - сказала Адирроза. - Вообще-то, это мужской талисман. Мне его подарил брат.
Хлюпик рассматривал толстенькую костяную фигурку на полке. Смотреть на девушку он старался лишь мельком - у Адиррозы всё-таки была на редкость короткая юбочка, а её привычка задирать ногу на ногу каждый раз вгоняла Хлюпика в краску.
- Я уже не первый раз слышу об этом звере, но ни разу его не видел.
- А какие животные водятся там, где ты жил? На кого вы охотитесь?
- Мы вообще очень редко охотимся, - сообщил Хлюпик.
- А чем же вы питаетесь?
- Кое-что в огороде выращиваем или собираем в Лесу поблизости. А так мы в основном курим. Соседи нас даже прозвали за это «дымоядами».
- Дымояды? Смешное название!
- Тебе бы оно не показалось смешным, если бы так обзывали твоё племя. И вообще, мы - смоукеры!
- Ой, извини. А вы правда питаетесь дымом?
- Ну да, можно и так сказать… В основном. А вы питаетесь этими… Грохмантами?
- Нет, ты что!!! - Адирроза даже подскочила от возмущения.
Когда сипапоккула волновалась, её маленькие острые ушки становились торчком, и тогда видно было, что они заканчиваются мягкими волосяными кисточками.
- Никто не смеет есть грохманта! Это же священное животное, символ мужчины и мужской силы!
- Грохмант? Символ мужчины? Но почему именно он? - с любопытством спросил Иннот.
Адирроза пожала плечами.
- Разве непонятно? Грохмант угрюм, силён, неопрятен, легко раздражается. Кроме того, он невероятно прожорлив и ест практически всё то время, что не спит. Типично мужские качества, по-моему.
Иннот заржал.
- Угрюм, силён и неопрятен?! И всё время жрёт?! Это такое у вас, девчонок, представление о настоящих мужчинах? Ой, не могу!!!
- А по-моему, очень верное, - хихикнула Адирроза.
- Ладно, ну так как тебе наше предложение?
- Предложение интересное, - Адирроза отхлебнула чай. - Но сначала я должна сама посмотреть на этого вашего…
- На Вхутмаса?
- Ну да. Я так поняла, это он всё устраивает?
- Верно. А в чём дело? Ты боишься, что он тебе не заплатит?
- Нет, просто тот, кто нанимает сипапоккулу, как правило, даже не представляет, за что он платит. Мы очень хорошие стрелки, Иннот. Даже худшие из нас стреляют так, как вам и не снилось.
- Может, покажешь? - попросил Хлюпик.
- Легко, - согласилась Адирроза. - Только открой, пожалуйста, окно.
Она развязала матерчатый чехол и извлекла на свет длиннющую духовую трубку, раза в полтора больше собственного роста.
- Никогда не видел такой. - Иннот с любопытством разглядывал оружие. - Из чего это она сделана?
- Есть такое растение - пикумба, или каменный бамбук. Его срезают, потом выжигают перемычки и полируют изнутри.
Иннот аккуратно щёлкнул ногтем по блестящему коричневому ободку дула. Тот еле слышно зазвенел.
- Ого! Прямо как из металла!
- Такую трубку полагается год выдерживать в кипящей воде железистых источников. После этого древесина становится прочнее стоеросовой.
- А зачем кожаные ремешки?
- Для маскировки. Кроме того, за них можно заткнуть несколько стрел - если требуется стрелять быстро, это очень удобно.
Объясняя это, Адирроза достала из чехла пару свя-занных крест-накрест палочек и ловко примотала их к трубке. Получилось что-то вроде коротких ножек. Адирроза пристроила их на подоконнике.
- Ну, куда будем стрелять?
- Как насчёт во-он той трубы? - указал Хлюпик на соседний дом.
Ему самому расстояние казалось совершенно нереальным. Адирроза, однако, пренебрежительно фыркнула:
- Это же длинная стрелялка, Хлю! А в ту трубу я и из средней попаду - как нечего делать.
- Тогда выбирай сама. - Иннот подошёл к окну и посмотрел на крыши.
Яркое вавилонское солнце успело нагреть металл, и над рыжими, кремовыми, палевыми плоскостями поднимались стеклянистые потоки дрожащего воздуха, искажая даль.
- Видите вон ту штучку на башенке?
- Ты про флюгер?! - изумился Иннот. - Да туда же в жизнь не попасть!
- А вот смотри. - Адирроза аккуратно сняла кожаный колпачок с загубника, вставила стрелу и пристроилась на одно колено.
Свободный от ремешков конец трубки чуть заметно ходил из стороны в сторону. Внезапно Адирроза резко, со свистом втянула воздух. Хлюпик и Иннот вытаращили глаза: казалось, девушка только что проглотила глобус! Её грудная клетка неимоверно увеличилась в размерах, заполнив собою просторный вязаный жилет и растянув его до предела. Адирроза плавным движением припала к трубке, прищурилась, на секунду замерла - и выстрелила. Звук был - как от удара бичом. По колодцу двора заметалось эхо. Флюгер на далёкой башенке внезапно бешено закрутился. Друзья, открыв рты, смотрели на Адиррозу.
- Духи предков! Вот это да! И что, у вас все так далеко стреляют? - обрёл, наконец, дар речи Иннот.
- Ну да, - девушка чуть смущённо пожала плечами. - Некоторые так ещё дальше, честно говоря.
- И вы всегда попадаете?
- Почти всегда. Я, например, уже забыла, когда в последний раз промахивалась.
- Ай да сипапоккулы! Слушай, а если бы подул ветер?
- А я бы всё равно попала. Сила и направление ветра, рельеф местности, погода - всё это учитывается.
- А как же ты успеваешь рассчитать? - ошеломлённо покрутил головой Хлюпик.
- Хлю, в нашем племени духовую трубку впервые дают в руки трехлетнему ребёнку, - снисходительно улыбнулась девушка. - Было время научиться… Теперь всё, что надо, приходит как бы само собой. - Адирроза притворила окно и зачехлила своё оружие. - Хотите ещё чаю?

* * *

Воздушная яхта Вхутмаса называлась «Кошачья устрица». Что это означало, ни Хлюпик, ни Иннот не знали - а спросить хозяина просто не представилось возможности. С того самого момента, как они заявились на взлётное поле, у начальника экспедиции не было ни единой свободной минуты - он постоянно с кем-нибудь ругался, подписывал какие-то бумаги (или не подписывал - и тогда ругаться начинали уже с ним); внимательно осматривал поднимаемые на борт грузы - одни следовало распаковать, другие, напротив, запаковать как можно более тщательно. Нагрудные карманы его бежевого пончо топорщились от документов; раз за разом он доставал толстое самопишущее перо и вычёркивал какие-то пункты в растрёпанной тетради. Вежливо поздоровавшихся с ним друзей Джалаллом едва удостоил короткого кивка; однако Адирроза вызвала у него изумление.
- Кто этот ребёнок? - спросил он. - И где ваш обещанный охотник?
При слове «ребёнок» глаза Адиррозы сузились. Девушка подалась было вперёд, но Иннот вовремя схватил её за плечо.
- А это он и есть, - с достоинством сообщил Хлюпик. - Вернее, она - Адирроза Сипапоккула.
- Ах вон оно что, сипапоккула, - пробормотал Вхутмас, внимательно осматривая разгневанную охотницу. - Прошу меня простить - я просто не понял, кто вы. Ну что же… Размер оплаты вас устраивает, милейшая?
- Вполне, - деловым тоном отвечала Адирроза. - Если ещё и с премиальными не будет проблем…
- Никаких проблем, - заверил её Вхутмас. - Только заработайте их. - И он с громким «Стой!» бросился к сходням.
Двое здоровенных чернокожих грузчиков пытались втащить на борт внушительных размеров ящик.
- Это что такое?! Почему не разобрали?!
- Шеф, там гвозди в ладонь длиной, - прогудел один из грузчиков, утирая пот. - Да мы найдём для них местечко, не сомневайтесь.
- Слышать ничего не хочу!!! Кукопат!!!
На крик с борта свесилась голова на удивительно длинной шее. Казалось, обладатель её всё своё свободное время проводил на дыбе - такой странной фигурой он обладал.
- Звали, шеф? - лаконично осведомилась голова.
- Кукопат, в твоём хозяйстве имеется пара клещей и ломик?!
- Обижаете, шеф! - покачал головой Кукопат. - Я ж без инструмента как без рук.
- Ну так тащи его сюда! Быстренько, быстренько, по-жи-ве-е!
Хлюпик, Иннот и Адирроза тем временем обошли яхту и устроились в тени баллона.
- А он явно о нас слыхал, - удовлетворённо сообщила Адирроза.
- Похоже на то, - согласился Иннот. - Ну, Хлю, как тебе эта посудина?
- Красивая, - пробормотал Хлюпик и мечтательным взглядом окинул дирижабль.
Яхта и вправду была весьма стильная - корпус из красного дерева, покрытый прозрачным лаком и отполированный, казался празднично-ярким по сравнению со светло-серыми тушами пассажирских лайнеров. Блестела надраенная латунь дверных ручек и иллюминаторов; обтянутый кобальтово-синей тканью баллон был не тупорылым, как у прочих судов, а заострённым с обоих концов, напоминая по форме веретено. Белые паруса, казалось, светились собственным мягким сиянием.
- Да, ничего, - тоном знатока отозвался Иннот. - Одно только маленькое «но» - этакая красотка скорее привлечёт внимание пиратов, чем любое другое судно. Обезьянцы вообще любят яркое.
- После того нападения два дня назад пираты, скорее всего, убрались подальше.
- Ха! Ты думаешь, Ёкарный Глаз один такой?! Да пиратством промышляет сейчас немало всякого люда. Он просто самый удачливый из всех.
- Вообще, судя по обводам, это довольно быстрая скорлупка, - заметила Адирроза. - Думаю, мы запросто обгоним кого угодно.
- Ты разбираешься в летающих кораблях? - спросил Иннот.
- Честно говоря, нет, - призналась девушка.
- А я разбираюсь немного. Так вот, те, что внешне производят впечатление стремительных, совсем не обязательно летают быстрее всех. Во время войны у нас был такой кораблик, назывался он «Воздушное Западло»…
Хлюпик и Адирроза расхохотались одновременно.
- Да, почти везде команда состояла из обезьянцев, и названия кораблям зачастую давали тоже они, - улыбнулся Иннот. - У этих парней весьма своеобразное чувство юмора… Но могу вас заверить, для врага «Западло» звучало более чем грозно: за всю свою службу этот дирижабль «уронил» более сорока вражеских судов. А с виду - просто огузок какой-то: баллон короткий и толстый, баллиста - и та всего одна…
- Слушай, так сколько же тебе лет, если ты такое помнишь? - отсмеявшись, спросила Адирроза. - Война-то закончилась почти сто лет назад!
- Ну, я просто много читал об этом в своё время…
- А в какой книжке? - с любопытством спросил Хлюпик. Про себя он почти уже решил, что начнёт собирать собственную библиотеку.
- Да разве ж я упомню? - развёл руками Иннот. - Столько всего прочитано…
- А у нас вот не так уж много книг было, - огорчённо сказала Адирроза.
- У нас тоже, - поддакнул Хлюпик.
- Но зато те, что имелись, я прочла не по одному разу! Некоторые знаю почти наизусть!
- А я взял с собой мемуары адмирала Пангваи, - Хлюпик похлопал по небольшому, туго набитому рюкзачку. - Будет что почитать в дороге!
- Кстати, мальчики, кто-нибудь из вас знает, сколько продлится наша экспедиция? - спросила Адирроза.
Иннот только открыл рот, чтобы ответить, как из-за борта вынырнул Вхутмас.
- А, вот вы где! - сняв пробковый шлем, он утёр лоб. - Давайте-ка поднимайтесь на палубу, да поскорее - мы отправляемся!
Подхватив рюкзаки, друзья поспешили к сходням.
- Давай помогу, - предложил Хлюпик Адиррозе, протягивая руку к чехлу с ружьями.
Та отрицательно покачала головой.
- Извини, нельзя. Никто из нашего племени не отдаст стрелялку в чужие руки. Так уж положено, Хлю. Не обижайся, ладно?
- Да нет, я ничего… - несколько растерянно ответил Хлюпик.
Матрос ловко убрал сходни и перемахнул через борт. В руках у него были сигнальные флажки. Отбежав на несколько шагов от яхты, он стал ими подавать сигналы. Сигнальщик с вышки ответил ему.
- Взлёт разрешён! - крикнул матрос.
С палубы ему кинули канат. Чуть слышно зашуршал газ, заполняя баллон. Яхта вздрогнула и еле заметно закачалась. Хлюпик невольно взялся за поручень.
- Ты летал когда-нибудь раньше? - спросила его Адирроза.
- Один раз всего, - пробормотал Хлюпик. - Но тогда наше отбытие было гораздо более поспешным.
Стоявший рядом Иннот хохотнул. Лёгкий порыв ветра колыхнул его пончо, взъерошил волосы. Что-то странное на миг почудилось Хлюпику в облике приятеля - словно тот перестал быть самим собой и стал кем-то другим; воздушным волком, по-прежнему свободным и бесшабашным, но как-то совсем по другому… Адирроза улыбнулась ему, смешно сморщив нос. Палуба упруго вздрагивала под ногами. Матросы проворно ползали по вантам, расправляя паруса. В дверях надстройки появилась голова Вхутмаса.
- Прошу сюда! Пора знакомиться с остальными.
Народу в кубрике собралось довольно много. Уже виденный друзьями длинношеий субъект представился как Кукопат Кое-Тае. Он был корабельным плотником, мастером по ремонту всего, что могло сломаться, и вообще, по словам Вхутмаса, человеком незаменимым. Справа от него сидел плотный широкоплечий мужчина, одетый в белоснежный, с синими обшлагами китель. «Хехфр Гупу», - коротко бросил он. «Наш капитан», - пояснил Вхутмас. Копцых Эдароп, Матром Длова и Ипа Рзекуш оказались охотниками из команды Джалаллома, его старыми знакомыми. Невозмутимый Рзекуш, кроме того, был кем-то вроде телохранителя при Вхутмасе: опытный в таких делах Иннот заметил, как внимательно ощупывали его глаза каждого входящего. Кроме того, чувствовалась и некая отчуждённость между ним и остальными. Молодой мускулистый обезьянец-шимп, весело скаливший клыки, назвался старпомом Ловчилой. Чернокожие грузчики были вольнонаёмными охотниками, братьями Шатром и Юбой Клоро.
- Ну что же, друзья! - сказал Вхутмас, когда взаимные представления завершились. - Согласно нашему старому обычаю, предлагаю распить по стаканчику «Чёрной Бороды» за успех всего предприятия!
Сидящие оживились. Даже мрачный капитан Гупу пробурчал что-то одобрительное.
- Ого! Нас ценят, старина! - пихнул приятеля локтем Иннот. - «Чёрная Борода» - один из лучших коньяков, которые когда-либо существовали; купить его сейчас попросту невозможно!
Хлюпик понятия не имел, о чём идёт речь. Вхутмас бережно извлёк откуда-то плоскую бутыль и аккуратно откупорил её. По кубрику тотчас поплыл дивный аромат. В маленькие пузатые стаканчики было налито едва До половины тёмной, словно крепкий чай, жидкости.
«Скряга», - подумал Хлюпик и сделал глоток. Сначала он просто не ощутил вкуса. Казалось, странный напиток мгновенно распространился по всему телу, пропитав его теплом. А потом во рту вспыхнуло пламя! Хлюпик ошеломлённо потряс головой и закашлялся.
- Это… Что это было?! - сумел, наконец, выговорить он.
Рядом Адирроза с тихим «Ах!» осторожно поставила свой стакан на стол. Глаза девушки были расширены, в них плескалась странная смесь восхищения и страха.
- Да, господа, это «Чёрная Борода»! Редчайшая вещь, должен заметить! - Вхутмас довольно улыбался в усы.
Хлюпик хотел было отхлебнуть ещё, но внезапно понял, что его стаканчик пуст. «Когда же это я успел? - удивлённо подумал он. - Ведь только пригубил вроде…»
- Ну что же! - заявил между тем их наниматель. - Теперь самое время обсудить некоторые детали предстоящей охоты. Полагаю, никто из нас сейчас даже не представляет, с чем ему придётся столкнуться. Грохмант, друзья мои, - самая опасная дичь в этой части планеты!
Адирроза, прислушивавшаяся к разговору, помрачнела.
- Так мы что же, едем охотиться на грохманта? Хлю, ты не говорил мне…
«Ну да, у них же грохмант - священное животное!» - вспомнил Хлюпик.
- На самом деле мы не собираемся никого убивать, - быстро вмешался Иннот. - Мы хотим отловить детёныша для зоопарка Вхутмаса; кстати сказать, там ему будет куда лучше, чем в диких джунглях. Подумай сама: идеальный уход, кормёжка и всё такое.
- Через два с половиной дня мы достигнем Кукан-дагумы, - продолжал Вхутмас. - Это крайнее поселение на юго-юго-восток от Бэби. Кое-Тае займётся клетками, ещё двух-трёх человек я дам ему в помощники. Остальным же предстоит высадиться недалеко от заброшенного города - есть такое место в джуглях. Потом… Потом мне бы хотелось подобраться к этим тварям поближе. Господин Хлю, я надеюсь, обеспечит нам безопасность. - Вхутмас легонько поклонился в сторону смоукера.
Инноту и Хлюпику отвели одну каюту на двоих. Адирроза, как единственная дама на борту, удостоилась отдельных апартаментов - правда, делить их ей предстояло с грузами. «Я вполне могу дрыхнуть на палубе, - узнав об этом, сообщил другу Иннот. - Свежий воздух и всё такое… А ты будешь полным дураком, если не пригласишь её составить себе компанию». Хлюпик, раскрывший на очередной странице мемуары адмирала Пангваи, сделал вид, что не слышал. Впрочем, он знал, что друга обмануть не удастся - краснел Хлюпик так же легко и сильно, как и раньше.
Звонкий удар судовой рынды возвестил о том, что обед готов. Хлюпик с некоторым сожалением отложил книгу и отправился к столу. На еде Вхутмас предпочитал не экономить. Кок порадовал собравшихся деликатесами столь изысканными, что всякие разговоры за столом на некоторое время прекратились. Насытившись, Хлюпик почувствовал, что его начинает клонить в сон. Зная на собственном опыте, что послеобеденная дрёма может продлиться часа три-четыре и обернуться в конце концов бессонной ночью, он вышел на палубу подышать свежим воздухом. Весь мир вокруг был залит солнцем. Отсюда, с высоты в полмили, Великий Лес был виден как на ладони - зелёный ковёр джунглей, озёра и реки цвета голубоватой стали. Изредка внизу мелькали чёрточки пролетающих птиц, да одинокий ястреб, раскинув неподвижно крылья, некоторое время держался рядом, с любопытством, как показалось Хлюпику, рассматривая плывущий в небесах дирижабль. Воздух был необыкновенно чист и свеж - проведя в Вавилоне почти месяц, он привык к постоянному присутствию раздражающих запахов. А здесь пахло только ветром и солнцем. Тихонько поскрипывали канаты, мягко хлопали паруса.
Иннот облокотился о поручень рядом с Хлюпиком.
- Ну что, брат смоукер? Доволен жизнью?
Хлюпик кивнул, улыбаясь блаженно.
- Смотри-ка, а воды в последнее время явно прибавилось, - удивился Иннот, с любопытством рассматривая землю. - Последний раз, когда я был в этих краях, такого не наблюдалось. То-то мне наводнения часто сниться стали…
- Наводнения?
- Так, ерунда… Просто сон один повторяется - затопленный город. Давно уже…
- Если я правильно понял, мы движемся как раз навстречу тому самому Мардуху. Или?.. - вдруг засомневался Хлюпик.
- Да нет, всё верно: он обитает где-то на юге. Во всяком случае, так говорят. Слушай, я тут договорился с Кукопатом, он мне вырежет курительную трубку. Не одолжишь немного табачку?
- О чём речь, конечно! - заулыбался Хлюпик. - Только это не какая-то там фирменная смесь, а обычная махорка.
- Ну, пусть будет махорка. Хорошая всё-таки штука: сидишь себе, мечтаешь о чём-нибудь - и покуриваешь.
- Ну так ещё бы! Для того и смоук придумали умные люди, - важно сказал Хлюпик. - А из какого дерева ты хочешь трубку?
- Не знаю… А разве это имеет значение?
- Конечно, имеет! - едва не подпрыгнул Хлюпик. - Нельзя же курить из чего попало!
- Ну, я видел у него обрезок стоероса. Стоерос подойдёт?
Хлюпик в сомнении поджал губы.
- Не знаю… У нас такие не росли. Вообще самые лучшие трубки получаются из старого корня арбореи. Они не прогорают, понимаешь? А у меня, например, регендалевая - тоже неплохо. Главное, чтобы древесина была плотной и мелкослойной. Ну и хорошо просушенной, конечно. Тогда она и полируется замечательно.
- Ладно, посмотрим, - Иннот потянулся. - Раз уж ты всё равно не читаешь, может, одолжишь мне книжку пока?
- Да, конечно, бери. Она у меня на койке лежит.
- Эй, ребята…

Предыдущая страница 20 Следующая страница


21 Павел Марушкин

Иннот и Хлюпик обернулись. У дверей кубрика стояла Адирроза, и вид у неё был грустный.
- Слушайте, я, похоже, вас подвела…
- А что такое?
- Понимаете, вчера вечером какой-то человек передал мне для вас письмо. А я поленилась подниматься к вам, думала, всё равно ведь утром увидимся. И вот забыла. Нашла только теперь, когда стала свою котомку распаковывать.
- Кому письмо-то? - спросил Иннот.
- Я так и не поняла - то ли тебе, то ли вам обоим. Он спросил у меня: «Ты знаешь двух жильцов с верхнего этажа?» Я сказала, что да. Тогда он отдал мне конверт и попросил передать господину Инноту. Слушайте, мне правда очень жаль…
- Да не расстраивайся ты. Дай лучше посмотреть.
Адирроза протянула конверт. Уже привычным жестом Иннот провёл над ним ладонью… И нахмурился.
- Странно…
- Что такое? Ловушка? - встревожился Хлюпик.
- Нет, просто… У этого письма такая аура, как будто его писал волшебник. Помнишь, как мы ходили в гости к Афинофоно? У тебя не появлялось какого-нибудь странного ощущения, когда ты был у него?
- Да нет, пожалуй… Разве что у него дома очень спокойно.
- Нет, это не то… В общем, если какая-то вещь долго принадлежала волшебнику, это можно определить. А бумага, на которой писали это письмо…
- Может, ты его просто откроешь и перестанешь гадать? - потерял терпение Хлюпик.
- Ты прав. - Иннот распечатал конверт.
На плотном листке голубовато-серой бумаги вились аккуратные строчки. Иннот пробежал письмо глазами и задумался.
- Там что-то важное, да? - виновато спросила Адирроза.
- Важное, - медленно кивнул Иннот. - Но это, пожалуй, даже хорошо, что письмо запоздало. Вот, слушайте: «Милостивый государь!»
- «Милостивый государь»? Кто сейчас так пишет?
- Слушай дальше. «С глубоким сожалением должен сообщить, что по не зависящим от нас обоих причинам я вынужден буду погасить светильник Вашего разума. Предлагаю встретиться для решения этой досадной проблемы завтра в двенадцать дня у Вашей старой квартиры. Я буду один». И подпись «П».
- Что это значит - «погасить светильник вашего разума»? - недоумённо спросил Хлюпик.
- Устроить каюк, вот что. Вообще такое письмо - ритуальный вызов каюкера на поединок. Только вот этот обычай был в моде давным-давно. Какой-то любитель ретро, чтоб его…
- Там ещё приписка, - заглянул Хлюпик через плечо приятеля. - Почему ты её не прочитал?
- «P. S. Надеюсь, Вы не совершите ошибки и не станете впутывать сюда Вашего юного друга. Это дело - только между мной и Вами».
- Юный друг - это, надо полагать, я? - оскорблённо спросил Хлюпик. - Ну ладно… Я, пожалуй, всё-таки тоже отправлюсь с тобой и покажу этому…
- Гм… Не забывай, что мы сейчас за много миль от Бэбилона и продолжаем от него удаляться. Да-а… Пожалуй, если бы ты отдала мне это послание вчера, я бы и в самом деле отправился выяснять, кто это такой смелый выискался. А теперь пусть-ка подождёт.
- И ты бы пошёл один?!! - негодующе завопил Хлюпик.
- Гм… Видишь ли, поединок - он и есть поединок… Но в любом случае это неважно, - торопливо добавил Иннот, видя, что его друг уже набрал в грудь воздуха и готов разразиться гневной тирадой. - Наш отъезд спутал неизвестным врагам все карты. А у нас есть время всё как следует обдумать и составить план. Адирроза, скажи, пожалуйста, а как он выглядел - тот, кто передал тебе послание?
- Высокий такой, лицо длинное, загорелое… Собственно, лица я как следует и не рассмотрела - на голове была широкополая шляпа. Ах да, усы! Такие забавные, длинные и тонкие.
- Похож на кого-нибудь из твоих недругов? - деловито спросил Хлюпик.
- Да нет у меня знакомых недругов! - пожал плечами Иннот. - Если уж он мне знаком, то недругом перестаёт быть очень быстро. Адирроза! Постарайся припомнить в точности, что он тебе сказал.
- Он остановил меня и просил: «Скажите, барышня. , не знакомы ли вы с теми двумя господами, что снимают эту мансарду?» - и показал на ваши окна. Я сказала, что знакома. Тогда он вытащил из-за пазухи конверт и попросил передать его господину Инноту. Он очень забавно разговаривал, как-то старомодно, что ли. Я ещё подумала, что он похож на воспитанную поганку.
- Почему на поганку? - вдруг заинтересовался Иннот.
- Не знаю… Наверное, из-за его шляпы. Она такая забавная, с бахромой.
Иннот с треском хлопнул себя по колену.
- Есть! Хлю, это тот самый парень, с которым я встречался в пивной! Тот, который подложил нам корзину панцирных грибов! Всё сходится - высокий, лицо узкое… И шляпу эту всё время носит. Как же я сразу не подумал? Интересно… «П»… Неужто и впрямь - Подметала? Похоже, мы разворошили-таки осиное гнездо!

* * *

Изенгрим Фракомбрасс потянул верёвку. Люк, скрипнув, открылся. Изенгрим Фракомбрасс отпустил верёвку. Люк, скрипнув, закрылся. Поковырявшись пальцем в крепких жёлтых клыках, капитан что-то неразборчиво буркнул. Бурчание прозвучало вполне одобрительно. Старый одноглазый обезьянец радостно заулыбался. Заслужить похвалу капитана было куда труднее, чем порицание в виде запущенной в голову бутылки.
- А ты уверен, что катапульта сработает как надо? - спросил Ёкарный Глаз.
- Обижаешь, кэп! Может, старый Хуак Даридуда и выжил из ума, как утверждают некоторые, но инженерное дело не забыл! Я настроил каждую, что твою скрипку! Конечно, мягкий заряд не пролетит такого большого расстояния, как твёрдый…
- А нам много и не надо. Достаточно, чтобы он попадал прямо в цель за двадцать-тридцать шагов.
Капитан ещё раз подёргал верёвку. Вроде бы всё работало, как задумано, - незаметные люки открывались в стенах гальюнов легко и быстро. Капитан с наслаждением почесал под мышкой. Этот жест культурные обезьянцы старались не делать - но Изенгрим Фракомбрасс не был культурным обезьянцем. «И кроме того, мы здесь все свои, не так ли?» Он ухмыльнулся. «Тяжёлая Дума» стояла в доке на секретной базе пиратов в одном из укромных уголков Великого Леса. Последний поход удался на славу: трюмы, под завязку загруженные вином и продовольствием, - и практически никаких потерь. «Теперь но меньшей мере пару месяцев можно ни фига не делать, лежать в гамаке и расслабляться». Конечно, на самом деле пиратам надоест бездельничать куда раньше, уже через три-четыре дня: обильная еда и выпивка сделают своё дело, и их потянет на подвиги. «А почему бы и нет, в самом деле? Давненько я не устраивал хороший махач». Капитан Фракомбрасс мечтательно улыбнулся. Вавилоняне в этом смысле не были опасными противниками. Конечно, канониры у них недурны, и попасть под обстрел регулярного флота - удовольствие сомнительное. Но в абордажной схватке один пират стоит трёх-четырёх флотских. «Последняя клёвая драчка случилась у нас с теми дикарями. Если б не тварь из реки, мы бы неплохо позабавились! Бедный старина Гумперт! От него откусили половину…» Вспомнив старину Гумперта, капитан взгрустнул. Конечно, он был горьким пьяницей и бесстыдником - даже по обезьянским стандартам; одно только совращение малолетки чего стоило… Но зато какие смешивал коктейли! Такого стюарда ещё поискать… Гм… А почему бы в самом деле не поискать хорошего стюарда, а то и, чем предки не шутят, - квартирмейстера? Мысли капитана приняли вполне конкретное направление. Разумеется, среди упившихся и горланивших пиратов подходящей кандидатуры не найдёшь. «Они славные ребята, но… Пожалуй, имеет смысл захватить какой-нибудь круизный лайнер. Тем более что они обычно ходят без конвоя, в отличие от торговых караванов».
- Эй, кэп, как там твои говномёты? - в стельку пьяный пират, покачиваясь, с ухмылкой смотрел на капитана. - Старый Хуак болтает, что…
Пущенная ловкой рукой, бутылка с остатками «Бэбилонского красного» разбилась о лоб говорившего. Закатив глаза, обезьянец рухнул навзничь. «И ещё нам не помешал бы хороший кок, - рассеянно подумал Фракомбрасс. - Нынешний умудряется стряпать совершенно несъедобные вещи из отличных продуктов. Вроде высоким классом считается, когда всё наоборот».

* * *

День выдался на редкость спокойным. Два или три раза Хлюпик отрывался от книги и выходил на палубу покурить. Матросы-обезьянцы смотрели на него с интересом и принюхивались, но полюбопытствовать, что же такое дымится в странной деревянной штуковине, никто не решался. Очевидно, с субординацией на корабле Вхутмаса было строго - Хлюпик заметил, что команда дирижабля практически не общается с ними. Исключение составлял Кукопат Кое-Тае: несмотря на свою экзотическую внешность, он оказался весёлым и компанейским парнем. Довольно скоро выяснилось, что у них с Иннотом есть в Вавилоне общие знакомые, и теперь они на пару радостно перемывали им косточки. Попутно Кукопат выстругивал из небольшого стоеросового брусочка «курительный прибор», как он обозвал будущую трубку. Хлюпика пригласили в качестве специалиста-консультанта, и польщённый вниманием юный смоукер начал распинаться относительно видов, форм и достоинств различных трубок. Несколько растерявшийся от такого количества информации Кукопат попросил изобразить самую простую конструкцию, и Хлюпик торжественно передал ему свою трубку. «А, ну это и в самом деле просто», - с облегчением пробормотал мастер, и спустя час очень довольный Иннот стал обладателем небольшой изящной «носогрейки». Подробно, как маленькому, Хлюпик объяснял ему премудрости правильной набивки и разжигания.
- А как вы делаете смоук? - полюбопытствовал Иннот, пижонски выпустив изо рта прозрачное колечко и тут же позорно закашлявшись.
- Прежде чем ты научишься этому, надо хотя бы перестать кашлять от табачного дыма, - снисходительно объявил Хлюпик. - У меня, например, на это ушло около месяца; а свой первый смоук я совершил только в конце первого класса. Слышал ты когда-нибудь такое слово - «экзамен»?
- Да слышал вообще-то, представь себе, - пробормотал Иннот.
- Так вот, в первом классе нашей школы все сдают экзамен на смоук. Для этого у учителя есть специальная экзаменационная трубка, и ты должен выкурить полную чашечку крепкого табаку, ни разу не поперхнувшись. Но спешить тоже нельзя; здесь важно уловить свой ритм затяжек и следовать ему. Тогда у тебя мало-помалу всё начнёт получаться.
- С ума сойти! А нельзя разве обойтись без всех этих тонкостей? - жалобно спросил приятель.
- Можно, конечно, только удовольствия настоящего не получишь, - Хлюпик пожал плечами. - Это как с едой: можно тупо сжевать найденные в лесу ягоды и коренья, а можно приготовить из них какое-нибудь редкое блюдо, вроде того, которое было сегодня на обед. Как его…
- Салат а-ля кошон, - буркнул Иннот. - Ну, мне магистром трубочных наук точно стать не светит: очень уж крепкое у тебя это зелье.
- Так это ж махорка! Она всегда крепкая. А вот табачные смеси - они разные бывают: покрепче, послабее, ароматизированные или обладающие натуральным запахом…
- Ну дела! - только и мог ответить Иннот.
Выколотив шарик золы, он проследил, как тот падает вниз, вздохнул и пошёл в каюту. Хлюпик вновь набил свою трубку. Вечерело. В небе начали проклёвываться первые звёзды. «А я-то хорош! - подумал Хлюпик. - Строю тут из себя наставника, а сам когда в последний раз делал правильный смоук? Неделю назад? Или две?» Он затянулся и прикрыл глаза, представляя, как горячий ароматный дым, клубясь, заполняет лёгкие. Постепенно окружающий мир делался всё бледнее и бледнее, становился далёким и необязательным. Остался только неторопливый ритм затяжек да тихое шипение трубки. Хлюпик всё глубже и глубже погружался в себя - впервые за много дней. Наконец, махорка вся выгорела.
- Это был хороший смоук, - пробормотал Хлюпик ритуальную фразу.
Чувствуя лёгкое приятное головокружение, он встал и отправился в каюту. Верный своему слову Иннот как раз собирал в охапку подушки и одеяла - он собирался ночевать на палубе.
- Ну ты и накурился, старина, - озабоченно сказал он, потянув носом. - Как же ты теперь целоваться-то будешь?
- Никак, - буркнул Хлюпик. - Неужели ты думаешь, что она и вправду хоть чуть-чуть мною интересуется?
- Ничего ты не понимаешь в женщинах! - весело ответил приятель, исчезая за дверью.
«Наверное, это и вправду так», - смущённо поду-мал Хлюпик, устраиваясь поудобнее под пуховым одеялом. Разумеется, ему и в голову не пришло отнестись к совету Иннота серьёзно…
Голубоватый лунный блик скользнул по простыне и коснулся лица спящего. Хлюпик открыл глаза и замер. Чувство, что в каюте он не один, возникло почти сразу. «Может, Инноту стало холодно на палубе, и он спустился вниз», - подумал он, откуда-то совершенно точно зная, что это не так. Тёмная фигура в углу чуть заметно шевельнулась.
- Ты кто? - еле слышно спросил Хлюпик и на всякий случай натянул одеяло до самого носа.
- Правильнее было бы спросить «Мы где?», юный смоукер, - ответил ему страшный свистящий голос. - Всегда надо знать такие вещи! Так вот, мы - в твоём сне. Ну а на свой вопрос ты можешь ответить и сам. - Тут говорившая наклонилась, попав в полосу лунного света, и Хлюпик еле слышно пискнул от ужаса - под чёрным капюшоном белела голая кость! И в довершение всего на груди гостьи сверкал круглый эмалированный значок с чёрной готической буквой «А». Всякий смоукер знал, что это означает…
- Амба! - тихонько ахнул он.
Амба сняла капюшон, чиркнула о затылок спичкой и принялась раскуривать свою длинную трубку.
- Что, мне уже… Уже пора, да? - пролепетал Хлюпик.
- Ну, не то чтобы прямо сейчас, - Амба выпустила изо рта клуб дыма. - Но скоро, юный смоукер, скоро будет пора. Что-то неладно в твоей жизни, очень неладно…
- А что?! Может… Мне не следовало соглашаться на эту охоту, да? Не надо было ехать?
- Не знаю, о какой охоте ты говоришь, - ответила Амба. - Но если уж я смогла к тебе прийти, значит, в твоей жизни точно что-то не так. Не думаешь же ты, что я здесь ради собственного удовольствия?
- А что?! Что не так?!
- Откуда же мне знать? - Тощая фигура пожала плечами. От этого движения заиграли еле заметные блики на лезвии длинной чёрной косы. - Это твоя жизнь, юный смоукер, а не моя.
- Что же мне делать?! - заскулил Хлюпик. - Подскажи…
Но Амба, покачав головой, надвинула на лоб капюшон и запыхтела своей трубкой. Облака ничем не пахнущего дыма стали сгущаться в тесной каюте, пока не заволокли её всю. А потом наступило утро…
За завтраком Хлюпик был необычайно хмур. Даже известие о том, что они, вероятно, прибудут в пункт назначения часам к семи вечера, то есть почти на день раньше, чем рассчитывали, не добавило ему весёлости. Иннот тактично старался не замечать плохого настроения приятеля, но когда тот, едва перекусив, ушёл в каюту и там лёг, уткнувшись носом в стенку, он не выдержал.
- Эй, старина! Что с тобой такое творится? Поссорился с Адиррозой?
- Нет, - глухо раздалось из-под вороха одеял.
- Гм… А что же тогда?
- Ничего…
Мало-помалу Инноту всё же удалось разговорить приятеля, и тот поведал ему о страшном ночном визите.
- Ты, я вижу, мне не веришь, - горько усмехнулся Хлюпик, закончив рассказ.
- Э-э… Ну как тебе сказать… Вообще-то, конечно, чего только не бывает на свете! Я сам немало путешествовал по Лесу и видел много вещей, которые показались бы странными любому. Но эта ваша красноглазая Амба с косой и трубкой… - Иннот покачал головой. - Скорее всего, Хлю, это просто выдумка. Легенда. Ну не бывает таких дурацких сверхъестественных сил!
Хлюпик ничего не ответил на это. Иннот ещё немного потоптался и вышел, аккуратно притворив за собой дверь. Слышно было, как он в коридоре трагическим шёпотом объясняет недоумевающей Адиррозе причину плохого настроения друга:
«Ты ведь знаешь этих колдунов! Они все немного с приветом…»
Хандрить Хлюпику надоело часа через два. «Ладно, будь что будет!» - подумал он и решительно сел, отбросив одеяло. Мемуары адмирала Пангваи лежали на столике в изголовье, и он погрузился в чтение.
Ближе к вечеру горизонт озарился низками разноцветных огней - яхта приближалась к Кукандагуме. Многочисленные ручейки и речушки здесь сливались, образуя обширные залитые водой пространства. Тысячи мелких островков усеивали водную гладь. Дирижабль снизился; вскоре под днищем яхты замелькали дома. Хлюпик отложил книгу и с любопытством уставился в иллюминатор. В дверь просунулась голова Иннота.
- Ну что, ожил? Слушай, пойдём скорее наверх - оттуда виднее!
На палубе было людно: все столпились у бортов, с интересом разглядывая город.
Кукандагуму потихоньку затопляло. Окраинные улочки уже скрылись под тонким слоем воды; окна первых этажей смотрели угрюмыми чёрными дырами. Кое-где сооружали временные плавучие настилы - передвигаться по ним можно было только бегом, иначе набухшие доски тут же уходили подводу. Сверху особенно хорошо были видны языки намытого водой песка, окружившие город со всех сторон.
- Прошлый раз здесь такого не было, верно, капитан Гупу? - Вхутмас озабоченно рассматривал городской пейзаж. - Не затопило бы аэропорт, вот что.
- Не затопит, - пробасил капитан. - В крайнем случае наша скорлупка способна причалить даже к крыше дома.
- Не забывайте, нам ещё надо выгрузить всё, что мы привезли. А потом погрузить обратно…
На плоских крышах многих домов шла оживлённая жизнь: там стояли палатки, сушилось бельё, кое-где даже разводили костры на листах ржавого железа. Местные жители, казалось, ничуть не обеспокоены случившимся наводнением: отовсюду слышалась музыка, там, где посуше, толпились празднично одетые люди.
- Мы приехали как раз к большому карнавалу, - ответил Иннот на недоуменный вопрос Хлюпика. - Каждые полгода, перед началом сезона дождей и по его окончании, в городе проходит очередной праздник - песни, пляски… Этой традиции уже столько лет, что она буквально въелась в жизнь. Думаю, если бы через город прошёл торнадо, они всё равно бы праздновали на следующий день.
- А в Бэбилоне карнавал тоже проходит?
- Конечно! Слушай, Хлю, тебе придётся привыкнуть: этот городок - тот же Бэбилон, хотя и находится за много миль от того, где мы живём.
- А почему тогда он называется Кукандагума?
- Да какая разница, как называться!
- А может, этот город просто не хочет походить на Вавилон?
- Может быть, - внезапно согласился Иннот. - И это тоже очень по-вавилонски, как ни абсурдно на первый взгляд.
Дирижабль пришвартовался. Тут же поднялась суета: по спущенным сходням побежала вереница матросов с грузами. Приятели, чтобы не путаться под ногами, отошли в сторонку. Разгрузка не затянулась надолго: когда на поле около яхты выросла внушительная гора разнообразных мешков, свёртков и коробок, Вхутмас отдал приказ к отправлению. Кукопат, оставшийся за старшего, принялся деятельно отдавать распоряжения. Постепенно его размахивающая руками фигурка скрылась из виду. Яхта взяла курс на юг.
Отряд охотников продирался сквозь сельву, недобрым словом поминая тот час, когда Вхутмас решил нанять проводника. Маленький, скособоченный и донельзя говорливый старичок был взят на борт в одной из деревень. Знает ли он окрестные леса? О! Да он один, можно сказать, и знает их! Спросите кого угодно, господа: старый Нукахурри в буквальном смысле слова житель джунглей, а домой наведывается от случая к случаю. Грохманты? Так господа собираются охотиться на этих тварей? У! Нет, Нукахурри не боится грохмантов. Нукахурри вообще ничего не боится - ведь он всю жизнь провёл в джунглях; они для него как дом родной… Хороший ли он следопыт? Э! Как, по-вашему, он смог выжить в этих диких, полных опасностей джунглях? Конечно, он следопыт, и ещё какой! Под конец на Вхутмаса нашло какое-то затмение, и Нукахурри был принят в проводники; при этом он имел столь торжественный вид, словно по меньшей мере удостоился приёма у вавилонского мэра.
- Если хотя бы десятая часть его бахвальства - правда, то нам здорово повезло с этим типом, - саркастически заметил Иннот.
В пути неугомонный старикашка подсел к приятелям. Любознательный смоукер начал было расспрашивать его о повадках местных животных, но уже через пять минут пожалел, что вообще открыл рот: врал Нукахурри безбожно, обдавая смоукера запахом перегара киву-киву - отвратительного местного пойла, и при этом беспрестанно нахваливал собственную смелость и находчивость. Хо-хо, он не простой охотник, нет; таких мастеров поискать! Отсюда до самого Вавилона не сыщешь следопыта лучше. Да-да, до самого Вавилона! А он, между прочим, бывал там; жил в гостях у сына - то ли пять, то ли шесть лет назад… Так что он не какой-то там дикий куки, нет-нет! Его сын, между прочим, в Вавилоне важная птица: начальник службы очистки каналов, высококлассный специалист; Смочехвостом его кличут - может, слышали?
- Нету такой службы, - заявил, наконец, Иннот, терпению которого настал предел. - Мусорщики есть, водяные старьёвщики, которые всякую дрянь из каналов выгребают, бутылки там пустые или ещё что…
Нукахурри обиделся и ушёл; через пару минут приятели услыхали, как он завёл свою шарманку по новой, обращаясь к старпому Ловчиле.
Они высадились с яхты в укромной лощине между двух высоких холмов, после чего «Кошачья устрица» снова поднялась вверх: согласно плану Вхутмаса, дирижабль должен был патрулировать окрестности в ожидании специального дымового сигнала. Нукахурри радостно возвестил, что знает здесь хорошие тропы, - и для начала завёл в непролазную топь. Потом были колючие кусты - настолько колючие, что охотники принялись во весь голос выражать своё мнение относительно способностей новоявленного проводника. В качестве последнего штриха неугомонный старикашка наступил на здоровенную змею, распугав своими воплями всю дичь в радиусе по меньшей мере километра. По счастью, рептилия оказалась неядовитой. Тут терпение Вхутмаса лопнуло, и в авангард выдвинулись братья Клоро.
Идти сразу стало легче. Вокруг что-то шуршало, фыркало, посвистывало. Косые лучи солнца с трудом продирались сквозь плотную листву, и земля иод ногами была усеяна тысячами ярких пятнышек. Прямо на глазах Хлюпика часть тропинки вдруг странным образом зашевелилась и неторопливо поползла куда-то в сторону. Идущий впереди охотник замер. Отряд остановился, пережидая опасность.
- Слизень-маскирант, - негромко сказал шедший за Хлюпиком Концых Эдароп. - Если его потревожить, может плюнуть едкой слюнкой.
- У нас они тоже водятся, - так же вполголоса сказала Адирроза. - Мы называем их «Какус Бродякус» - не приведи предки наступить на эту пакость. Но такого огромного я в первый раз вижу.
Юная охотница вооружилась средней длины духовой трубкой - в человеческий рост. Кроме того, к запястьям кожаными ремешками крепились две короткие. Специальный кошель-патронташ Адирроза носила на поясе. Стрелки торчали оттуда оперением вверх. Утром сипапоккула продемонстрировала всем, как ловко она обращается со своим оружием, навскидку простреливая подбрасываемые вверх апельсины.
Они шли уже четвёртый час. Заболоченные развалины древнего города, бывшие конечной целью путешествия, прятались в самом сердце джунглей. Про себя Хлюпик называл такие места «Дикий Лес»: через каждые несколько шагов приходилось перелезать через трухлявые стволы упавших деревьев, скрытые в густой растительности. Всё, что только можно, увивал ядовитый плющ. Идущие впереди длинными ножами срубали висящие над тропой зелёные плети, одновременно стараясь увернуться от них и избегнуть ожогов. Время от времени с деревьев падали большие чёрные пиявки, норовя тут же найти незащищённый участок кожи и присосаться. В довершение всего в воздухе кружились разнюобразные мелкие кровососы. Спустя час Хлюпик пожалел, что согласился принять участие в экспеди-ции. Через два часа он жалел, что вообще родился на свет, и с завистью поглядывал на Иннота. Тот, как ни в чём не бывало, топал впереди, щелчками сбивая падающих сверху пиявок. Движения каюкера были плавными и точными, а настроение, казалось, ничто не могло испортить. Иногда он оглядывался и ободряюще подмигивал приятелю. «И как это получается, что я, всю жизнь проживший в Лесу, уже выдохся, а он, горожанин, идёт себе и в ус не дует? - в который уже раз спрашивал себя Хлюпик. - То ли он двужильный, то ли со мной что-то не так». Кроме мешка с припасами, каждый охотник тащил какое-нибудь оружие. Иннот выбрал себе слегка укороченную стоеросовую дубинку армейского образца и ловко отводил ею преграждающие дорогу ветки. «Неправильный какой-то Лес, - сердился Хлюпик. - Слишком много листьев, слишком мало хвои. У нас всё наоборот - да и деревья растут не в пример реже». Из знакомых пород встречались только регендали, да и те были какие-то странные - кривые, изогнутые, все в наплывах коры и странных грибообразных наростах.
Город открылся неожиданно. Просветы между деревьями вроде бы стали встречаться чаще, да и сами джунгли уже не столь буйно заслоняли путь - а потом как-то вдруг оказалось, что охотники ступают по древним, превратившимся в болотистые ручьи городским улицам. Стены растительности справа и слева внезапно обернулись настоящими стенами - кое-где иод зеленью проглядывали красновато-бурые расслаивающиеся кирпичи. Ветви деревьев смыкались над головой, из-за чего казалось, будто они идут по какому-то необычному коридору. Света сквозь них проникало мало; несмотря на ясную погоду, здесь царили сумерки. Длинные резкие пятна солнечных лучей лишь подчёркивали это. Везде шевелились тени. Чавкала под ногами грязь; тучи москитов поднимались в воздух и начинали кружить вокруг людей. Их писк был единственным звуком здесь: все остальные, казалось, замерли.
- Так, прошу всех сюда, - Вхутмас откашлялся. Негромкие слова вдруг отразились неожиданно сильным эхом. Насторожённо оглядываясь по сторонам, охотники сгрудились вокруг шефа. Вхутмас, порывшись в карманах своего пончо, достал на свет какую-то бумагу и развернул её.
- Неужели у вас есть карта? - с удивлением спросил кто-то.
Хлюпик подался поближе, с интересом рассматривая необычную вещь. Это и в самом деле была карта - нарисованная тонкими линиями на листе бледно-жёлтой, почти прозрачной бумаги.
- Совершенно верно, господа. Некогда эти развалины были открыты экспедицией золотодобытчиков, и один из её участников составил нечто вроде плана города, - Вхутмас помахал картой.
- Насколько ему можно доверять? - поинтересовался Иннот.
- Ну, по крайней мере, основные улицы здесь… - начал было Вхутмас, но его прервал некий странный звук. Он приближался, эхом гуляя среди заросших стен. От развалин то там, то тут начали отделяться и падать мелкие камешки.
- Что это?! - выдохнул кто-то.
Звук стремительно нарастал. Хлюпик ощутил ступнями лёгкую вибрацию. Справа от них сплошная стена зелени вдруг поехала вниз и обрушилась, подняв фонтаны воды и грязи. Обнажились внутренности какого-то строения. Ртутными ручейками растекались оттуда многочисленные змеи. Внезапно Хлюпик понял природу звуков: это было тяжкое сопение и топот чьих-то ног. Огромных…
- Я знаю, что это! - вдруг воскликнула Адирроза. - Это грохманты!
И тут из-за угла вывернуло стадо. Гигантские туши грохмантов неслись прямо на замерших в растерянности охотников. Брызги воды веером разлетались из-под коротких тумбообразных ног. Рыжеватые гребни волос на спинах животных были взъерошены, маленькие, налитые кровью глазки бегали по сторонам. Короткие толстые хоботы их, задранные кверху, безостановочно сипели и пыхтели. Ещё несколько зданий рухнули, не выдержав вибрации почвы. Одно из них, по несчастливой случайности, перекрыло дорогу к бегству, образовав завал из обломков кирпича. Вмиг воцарилась паника. Люди с воплями заметались по улице. Кто-то пытался перелезть через завал, кто-то жался к стенам.
- Хлю, огонь! Испепели их! - проревел Вхутмас.
- Нет! Не смей!!! - сжав кулачки, крикнула Адирроза.
Совершенно растерявшийся Хлюпик стиснул медиатор. Вожак стада был от него шагах в двадцати.
Положение спас Иннот. Он бросился к противоположной стороне улицы и с ловкостью обезьянца стал карабкаться по толстой лиане.
- Все сюда, быстро! Делай, как я! - что было мочи завопил он.
Охотники поспешили последовать его примеру, и вовремя! Едва последний из них ухватился за толстые стебли, как стадо, громко сопя и хлюпая по грязи, промчалось мимо. В ноздри шибануло запахами разгорячённых звериных тел, навозом и потом. Горбатые серые спины животных заполонили всю улицу. «Да их здесь не меньше сотни!» - с изумлением подумал Хлюпик.
- Сеть! Ради всех предков, скорее сеть! - восклицал Вхутмас.
Сеть была упакована в мешок Шатра Клоро. Охотник, цепляясь одной рукой за лианы, умудрился вытащить её и метнуть - не глядя, через плечо. По чистой случайности ловчее орудие накрыло грохмантёнка, бежавшего одним из последних. Запутавшись в ячейках, животное остановилось и рухнуло на колени; а стадо тем временем с лёгкостью перевалило через руины, превратив их в груду щебня, и неудержимой лавиной понеслось в джунгли, под аккомпанемент треска ломаемых деревьев и громоподобного топота.
Забрызганные с ног до головы болотной жижей, охотники стали потихоньку спускаться на землю. Грохманты превратили улицу в сплошное грязное месиво… Только теперь Хлюпик разглядел, наконец, дичь. Тело грохманёнка было тёмно-серым, с редкими волосками на поверхности грубой шкуры. От затылка до тяжёлого мощного хвоста шёл жёсткий волосяной гребень рыжеватого цвета. Короткий мясистый хобот извивался, словно попавший в костёр удав. Под нижней челюстью зверя росла короткая неопрятная борода того же цвета, что и гребень. Смоукер не мог сдержать улыбки: пойманный зверь так напоминал Аквуша Шога, что прозвище профессора сразу становилось понятным.
- Наши соседи, племена языка Pay, считают, что в грохмантов перевоплощаются души закоренелых холостяков. Старые люди и шаманы даже знают, какую нужно прожить жизнь, чтобы в следующей твоя душа переселилась в тело могучего зверя, - рассказывала Адирроза, помогая братьям Клоро увязывать разъярённо фыркающую добычу.
- И какую же? - с интересом расспрашивал Шатр.
- Я-то откуда знаю? - смеялась сипапоккула. - В такие тайны посвящают только мужчин, а я же не мужчина!
- Да ладно! Чтобы женщины племени чего-то не знали…
- Ну-у.. , Болтают, что, мол, нельзя надолго привязываться к одной женщине, мыться можно не чаще раза в неделю, всё время смотреть футбол (но только смотреть, а не играть самому); и ещё надо каждый день выпивать большой жбан пива. Ещё говорят, что тем, у кого на теле много… ну, волос, у тех больше шансов перевоплотиться в грохманта. Но это всего лишь сплетни.
Братья Клоро восхищённо мотали кудрявыми головами и скалили белые зубы, дивясь таким рассказам.
Вызванный дымовым сигналом дирижабль прибыл спустя час. Весёлые и счастливые охотники расположились на палубе. Откуда-то были извлечены музыкальные инструменты, замысловатые и невероятно забавные: один из них, например, представлял собой некое подобие банджо, сооружённого из огромной плоской консервной банки, косо отпиленной доски и нескольких струн из рыболовной лески. Самое удивительное, что владелец, Матром Длова, играл на нём совершенно виртуозно! Под завораживающий ритм двух тамтамов - большого и маленького (обрезок стальной трубы и пластиковая канистра из-под питьевой воды) - дирижабль стал подниматься. Юба Клоро пустился в пляс, отбивая босыми пятками чеканный ритм по гулкой палубе. Хлюпик вдруг заметил, что его колено мерно подрагивает, а плечи дёргаются в такт движениям танцора.
- Что, брат, пробирает?! - рассмеялся Иннот. - Это самая настоящая музыка в стиле джанги! Лет сорок назад она считалась невероятно популярной, и оборванцы-куки были желанными гостями во многих богатых особняках! Это ведь музыка Леса, в городе мало кто умеет играть её по-настоящему! Хвалёный обезьянский джаз - всего лишь бледная тень настоящего джанги!
- Здорово! - восхитился Хлюпик.
- А ты думал… Знаешь, напомни мне как-нибудь, я свожу тебя в одно местечко. Там, пожалуй, остались последние виртуозы этого дела.
- Мы всегда играем и пляшем после удачно проведённой охоты, - мокрый от пота Юба, тяжело дыша, присел рядом с друзьями.
Его место тут же занял брат.
- А как Вхутмас к этому относится?

Предыдущая страница 21 Следующая страница


Дети непогоды 22

- О! Он большой поклонник джанги! Даже пробовал как-то играть сам, но ничего не получилось. Для такого нужно родиться в Лесу!

* * *

Он сидел в тени декоративной башенки совершенно неподвижно, словно сова, застигнутая лучами солнца. Повсюду, куда ни кинь взгляд, простирались крыши - плоские, покатые, крытые жестью или черепицей. Яркие цвета постепенно бледнели по мере удаления, сливаясь вдалеке с голубоватой атмосферной дымкой. Город был красив, особенно сверху; но сидевший не любил эту красоту.
- Не так, всё не так, - тихонько шептал он. - Слишком много хаоса, слишком глупо и случайно…
Всё, буквально всё должно было быть по-другому. Вместо жалких развалюх - конструкции из стекла и стали, достойные титанов; исполинские кристаллы, полные света и огней; чистейшая, как горный родник, вода в городских каналах, и сами каналы - геометрически правильные, облицованные чёрным гранитом и белоснежным мрамором, линии… Это был город его мечты - завораживающий гармонией точного механизма. То, что он видит сейчас, всего лишь плесень…
Сидящий медленно повернул голову на север - оттуда наползали шапки кучевых облаков, и внезапно усмехнулся .
- Вы ведь тоже мечтали об этом, - в полный голос произнёс он. - Лучшие из вас, по крайней мере. Но дальше мечтаний и высокопарных рассуждений не пошёл никто. Эх вы, корифеи, любители отдалённой перспективы! Вы скрывали слабость духа за высокими словами о недеянии. Я один осмелился бросить вызов магам древности! Пройдёт совсем немного времени, и вы воочию увидите плоды моих трудов: Вавилон Обновлённый.
Он вздохнул. Да. Всё уже готово: нужные люди отправлены туда, где им и надлежит быть; ненужные - убраны с пути, как убирают камни, прокладывая дорогу. Он не питал к ним никакой ненависти: они просто мешали или могли помешать в дальнейшем. Здесь, в этом Вавилоне, оставалось совершить совсем немногое; и тогда можно будет отправляться в ту, невероятно отдалённую точку, из которой…
- Ты слышишь, Бэбилон? - прошептал сидящий. - Я собираюсь вставить тебе самый большой клистир за всю историю цивилизации. Надеюсь, он пойдёт тебе на пользу… А сейчас я должен заказать себе резиновые колготки.

* * *

По прошествии нескольких дней зверинец Вхутмаса насчитывал уже пятерых грохмантов. Наниматель щедро расплатился с охотниками; большинство тут же рвануло к кассам, надеясь успеть на рейсовый дирижабль до Вавилона. Хлюпик, Иннот, Адирроза и ещё несколько человек остались ночевать в гостинице. Шла карнавальная неделя, и повсюду царило буйное веселье. Получив деньги, приятели вслух стали размышлять, на что их потратят. В дверь номера тихонько постучали.
- Войдите! - крикнул Иннот из ванной. В дверях возникла Адирроза.
- Ребята, вы знаете, Вхутмас подарил мне парочку билетов на завтрашний рейс «Махагонии».
- Ого! Самый фешенебельный суперлайнер! Похоже, ты произвела на старика впечатление!
- По-моему, он просто хотел лететь на нём сам, а теперь раздумал. Я слышала, как они разговаривали с Кукопатом: он отчего-то спешит в Вавилон и намерен отправиться туда на своей яхте чуть ли не прямо сейчас. Вручил мне билеты, наговорил кучу комплиментов и укатил.
- А для кого второй билет? - полюбопытствовал Иннот, высунувшись из ванной.
- Я хотела пригласить тебя, Хлю. Поедешь со мной?
- Э… Д-да! Конечно! Разумеется, поеду! Спасибо! - запинаясь, пробормотал Хлюпик, стараясь не смотреть на расплывшуюся в улыбке физиономию приятеля.
- Отлично! Значит, до завтра. Ты так забавно краснеешь, Хлю! - И Адирроза, ослепительно улыбнувшись на прощание, упорхнула.
- Только ничего не говори, - сдавленно предупредил Хлюпик гримасничающего Иннота. - Ни звука!!!
Стемнело. На небосклоне зажглись яркие южные звёзды. Музыка звучала всё ближе, беспрестанно слышались хлопки петард. В ночное небо то и дело взмывали разноцветные шутихи - карнавал разгулялся вовсю.
- Пойти, что ли, куда-нибудь… - лениво протянул Иннот. Он сидел на подоконнике раскрытого окна, болтая ногой, и с интересом прислушивался к происходящему на улице.
Хлюпик, блаженно щурясь на здоровенную, как тыква, оранжевую луну, валялся на кровати.
- Ты, я вижу, вряд ли составишь мне компанию? - спросил его приятель.
- Не-а… Я спать хочу. Или даже не спать, а так…
- Расслабляться, да?
- Точно, - Хлюпик зевнул. - После джунглей начинаешь ценить мягкую постель превыше всего.
- Ну а я, пожалуй, совершу турне по местным барам. - Иннот деловито рылся в пожитках.
- Турне по местным… Третья буква - «р» или «б»? - невинно спросил Хлюпик.
- В смысле? - озадаченно нахмурился Иннот. Спустя несколько секунд физиономия его расплылась в ухмылке.
- А, вот ты о чём! По барам или по бабам! Молодец, подколол… Не знаю, Хлю. Собственно, оба варианта равноприемлемы и совместимы. Почему бы и нет, в конце концов? Наш работодатель расплатился весьма щедро. А ты точно не хочешь гульнуть?
- Совершенно точно. Мне сейчас даже курить лень! Представляешь, зажмуриваюсь - а перед глазами сразу же встают лианы, деревья, травы…
- Да, так бывает. Ну ладно, старина, отдыхай! Притворив за собой дверь, Иннот направился не вниз, как можно было предположить, а наверх и поднялся на третий этаж. Апартаменты Вхутмаса располагались здесь.
Каюкер постучался. Дверь чуть приоткрылась, и в образовавшейся щели появилась физиономия Рзекуша. «Интересно, я первый раз вижу гостиничный номер с цепочкой на двери», - подумал Иннот.
- У меня есть разговор к шефу, Ипа.
- Это срочно? - недовольно спросил телохранитель.
- Да, мне бы хотелось кое о чём договориться с ним до вашего отлёта.
- Подожди. - Рзекуш закрыл дверь.
В номере забубнили приглушённые голоса, затем дверь отворилась.
- Входите, Иннот, - Вхутмас выглядел немного уставшим, но голос его по-прежнему звучал бодро. - Честно говоря, я и сам хотел с вами потолковать. Впрочем, я вижу, у вас ко мне дело, не так ли?
- Вроде того. Я бы хотел получить место на вашей яхте, Джалаллом.
- Одно место?
- Да, одно.
- Любопытно… Извините меня за назойливость, но вы ведь что-то вроде телохранителя при господине Хлю? Почему же вы вдруг оставляете его?
- О, он вполне способен позаботиться о себе сам. А у меня в Биг Бэби осталось весьма срочное дело.
- Но круизный лайнер отходит завтра в полдень! Так ли уж долго ждать?
- Для меня - долго. - Иннот помолчал. - Откровенно говоря, я бы не хотел, чтобы господин Хлю узнал о моём отъезде. Я оставлю у портье записку с объяснением причин своего поступка, и он получит её завтра утром.
- Что-то личное, если я правильно понимаю?
- Можно сказать и так.
- Вы ставите меня в несколько затруднительное положение, любезный, - Вхутмас прошёлся по номеру. - На моей яхте сейчас нет места.
- Я неприхотлив, - пожал плечами Иннот. - Меня вполне устроит подвесная матросская койка или даже просто место на палубе.
- Ну, допустим, - Вхутмас покрутил ус. - Допустим. Скажите, это действительно так важно для вас? Я спрашиваю об этом потому, что ваша просьба нарушает некоторые из моих планов. То есть я вынужден буду пойти на определённые неудобства, понимаете?
- Вполне понимаю, - склонил голову Иннот. - И, разумеется, вы вправе потребовать некоторую компенсацию за это, не так ли?
- Приятно всё-таки встретить человека, который разговаривает без обиняков, верно, Рзекуш? - с удовольствием спросил Вхутмас.
Ипа равнодушно кивнул. На протяжении всего раз-говора он оставался в комнате, совершенно неподвижно сидя на жёстком стуле. Настолько неподвижно, что посетитель просто переставал обращать на него внимание, внезапно понял Иннот.
- Давайте перейдём к делу. Чего вы от меня хотите, Джалаллом?
- Речь пойдёт о вашей основной профессии, Иннот. Я, если помните, говорил, что навожу справки практически обо всех, с кем мне приходится иметь дело. У вас сложилась довольно внушительная репутация, друг мой.
- Да, я неплохой каюкер, - пожал плечами Иннот. - И что же?
- Не просто неплохой, нет! Ваши коллеги в один голос твердят, что вы лучший… Гм… Из, так сказать, реально существующих. Говорят, что вы берётесь за такие дела, где пасуют остальные, и справляетесь с ними - причём в одиночку. Я вообще предпочитаю обходиться без посредников и субподрядчиков, где это только возможно. Во-первых, это просто-напросто дешевле, а во-вторых… - Вхутмас потыкал пальцами друг в друга, - есть непосредственный контакт с людьми. Это очень важно: скажу без ложной скромности, я неплохо разбираюсь в человеческой природе. Будь это не так, я бы просто не достиг всего, чего достиг. А вы, Иннот, - явно человек слова.
- Фактически моё слово - это самое ценное, что у меня есть, Джалаллом. Именно поэтому я держу его всегда. И прежде чем мы продолжим этот разговор, я хочу предупредить вас: у меня есть определённые принципы, и нарушать их я не стану ни при каких обстоятельствах. Так вот, один из этих принципов гласит: мой клиент должен быть монстром; причём, как говорится, на все сто.
- Я это знаю, - спокойно сказал Вхутмас. - И я не верю, что вы устроили каюк бедняге Морберту, хотя всё указывает именно на вас. Более того, когда господин комиссар стражи попросил меня о содействии, я ни словом не обмолвился ни о вас, ни о господине Хлю; хотя в свете вашей с Морри последней беседы вы были бы главными подозреваемыми. Меня многое связывает со стражей - гораздо большее, чем вы могли бы подумать. И тем не менее я не сделал этого.
- Полагаю, потому что решили - мы можем быть вам полезны. Не сочтите за грубость, - добавил Иннот.
- При чём же здесь грубость? Мы оба - практичные люди, и разговор ведём откровенный, без лишних красивостей…
Иннот покосился на Рзекуша.
- Ипе я доверяю полностью, - усмехнулся Вхутмас.
- Итак, главный вопрос, Джалаллом: кому вы хотите устроить каюк?
Вхутмас задумался.
- Не всё так просто. Ну, в двух словах: я хочу знать, кто пришил беднягу Морберта. Найдите мне его, Иннот!
Иннот помедлил немного.
- А я могу быть уверенным, что это не вы, Джалаллом?
Рзекуш шевельнулся.
- Не забывайся, паренёк!
- Нет-нет, вопрос резонный, - поднял ладонь Вхутмас. - Вы можете быть в этом абсолютно уверены. Более того, открою вам секрет - наше соперничество было чисто внешним. На уровне крупных капиталов наши интересы всегда шли бок о бок. Морри был одним из тех немногих, кому я мог бы доверить миллион без всякой расписки. Но его смерть ударила не только и не столько по моему карману - она ударила по моему престижу, Иннот! Мы казались соперниками в глазах слишком многих, и все они рассуждают примерно так, как и вы.
- Вы хотите, чтобы я нашёл убийцу? Только нашёл?
- Фактически да. Разумеется, мне нужны будут доказательства.
- Хотите сдать негодяя стражникам?
- Скорее всего, - пожал плечами Вхутмас.
- Но почему именно я? Раз уж вы наводили обо мне справки, Джал, вы должны знать: моя специальность отнюдь не та, что вам требуется. Я скорее охотник, чем частный детектив. Разумеется, я умею выслеживать и вынюхивать, но как раз в этом я далеко не лучший.
- Всё просто. Я уже говорил, что больше доверяю своему суждению о людях, чем чьему-то ещё. А вы, на мой взгляд, - самый подходящий человек для этой миссии. Так что же - по рукам?
- А если я отыщу клиента, но не смогу представить убедительных доказательств? - спросил Иннот. - Или, например, в процессе поисков мне придётся устроить ему каюк, хотя бы из чистой самообороны?
- В первом случае предоставьте позаботиться о доказательствах мне самому. Я найду специалистов по развязыванию языка, не сомневайтесь. Во втором - я бы хотел услышать ваш подробный рассказ.
В дверь постучали. Рзекуш открыл, и в комнату вошёл Кукопат Кое-Тае.
- Всё готово к отлёту, шеф. Мы можем отправляться .
- Решайтесь, господин Иннот, - Вхутмас встал. - Да или нет? Подробности обговорим уже на борту - размеры вашего гонорара и прочее.
- Не найдётся ли у вас листка бумаги? - спросил Иннот. - Я должен оставить для Хлю послание.

* * *

Хлюпик сидел на застеленной кровати, неподвижным взглядом уставившись в окно. Его душила обида. «Как же так, - в десятый, наверное, раз думал он. - Мы же всё вместе делали! И дом этот пропавший искали, и с ведьмой дрались…»
Конверт и шкатулку передал ему утром портье. Проснувшись и не застав в номере друга, Хлюпик не стал беспокоиться. В конце концов, решил он, Иннот вполне мог задержаться до утра в каком-нибудь местном баре - по случаю карнавала такие заведения были открыты всю ночь; или же найти себе на несколько часов подругу. Приятель намекал на это вчера: «Никакой личной половой жизни, Хлю. Всё время в бегах - либо за кем-то, либо от кого-то. Пора, наверное, менять стиль, или надо учиться делать всё на ходу». Получив послание, Хлюпик удивился - до сих пор Иннот не пользовался бумагой, чтобы сообщить ему что-либо.
«Привет, старина! - начиналось письмо. - Извини, что уезжаю, не предупредив. Я договорился с Вхутмасом, он возьмёт меня на свою яхту. Места там практически нет, но ты знаешь - я неприхотлив. Дело в следующем: я почти уверен, что мой загадочный неприятель попытается выйти на меня сразу по прибытии. Я не хочу, чтобы ты в этот момент оказался рядом. Пойми меня правильно: я полностью доверяю тебе и ничуть не сомневаюсь в твоих силах, но вынужден подчиняться некоторым правилам - до тех пор, пока мой противник тоже их соблюдает. Надеюсь, к тому времени, как ты ступишь на мостовые Бэбилона, этот кекс уже станет достоянием истории. Видишь ли, я хочу задать ему сначала парочку вопросов. Кстати, если бы не это, у меня возник бы большой соблазн воспользоваться твоей помощью и поджарить мерзавца.
Надеюсь, твоё обратное путешествие будет приятным - всё-таки время карнавала! Краем уха я слышал, что во время рейса на борту будет концерт. Вернёшься - расскажешь, чего и как. Привет Адиррозе!
P. S. Ты будешь полным дураком, если не попытаешься её соблазнить. Учти - она только этого и ждёт, а роскошный круизный лайнер - самое подходящее место.
P. P. S. Не думаю, что оно тебе в самом деле понадобится, но на всякий случай… Оставляю тебе один шарик перенапряжённого стекла. Учти, штука эта очень мощная и довольно опасная. Бросать можно только из укрытия. До встречи!
Иннот».
Хлюпик посмотрел на шкатулку. Небольшой обтянутый кожей сундучок был некогда куплен приятелем по дешёвке у человека, не знавшего о его содержимом. Внутри хранились волшебные шары - по словам Ин-нота, достаточно было кинуть такую штуку под ноги своему врагу, как его буквально разрывало на кусочки. Правда, при этом следовало беречься самому, чтобы не быть изрешечённым осколками. Он откинул крышку. Внутри находились два выстеленных зелёным бархатом углубления. Одно пустовало, во втором покоился стеклянный шар размером немного больше грецкого ореха. «Переложить, что ли, в карман», - подумал Хлюпик, но быстро отказался от этой мысли - стоит ему споткнуться и упасть, как шарик тут же сдетонирует. Он провёл пальцами по прохладной полированной поверхности. «Вот вещь, внутри которой таится Амба», - пришло ему в голову. Машинально он пощупал медиатор. «А вот вторая такая вещь. Ну, теперь я просто, как говорится, вооружён до зубов. Ох уж эти идиомы! При чём тут зубы, интересно? Наверное, чтобы было страшнее. Вооружённые зубы!» Он вдруг вспомнил того негодяя, который пытался пырнуть его ножиком в первый день приезда. Тогда Хлюпик впервые воспользовался Силой, заключённой в красной звёздочке. Как странно - это случилось, в общем-то, не так уж давно, но с тех пор столько всего уже успело произойти…
В дверь постучали. Хлюпик поспешно захлопнул крышку шкатулки.
- Кто там?
- Доброе утро, Хлю! К тебе можно? - Адирроза, улыбаясь, вошла в номер. Как всегда при виде её, Хлюпик почувствовал, что у него спирает дыхание. На этот раз девушка была одета в кожаные шортики и яркий оранжевый топик. Волосы она как следует расчесала и перехватила широкой бархатной лентой - в общем, нарядилась празднично. Правда, духовая трубка была при ней. - Слушай, я тут собиралась прогуляться по местным магазинам, пока ещё есть время. Не составишь компанию? Заодно и тебе присмотрим что-нибудь поприличнее. Нельзя же идти на карнавал в том, в чём расхаживал по джунглям!
- О, я… Да. Конечно! Пойдём! - Хлюпик торопливо зашарил под кроватью в поисках сандалий.
- Давай сперва позавтракаем, - предложила Адирроза. - Я видела тут неподалёку забавную кафешку.
Кафешка и правда была забавной - казалось, её хозяйка, симпатичная средних лет женщина в очках, просто помешана на цветах. Они были везде - на окне, на стенах, даже на стойке бара - белые, красные, лиловые… Миниатюрные круглые столики украшали пышные букеты.
- А где твой смешной приятель? - спросила Адирроза, принимаясь за еду.
- Сбежал, - со вздохом ответил Хлюпик, задумчиво ковыряясь в своей тарелке.
Выбранный им завтрак - овсяная каша с мёдом и неимоверным количеством мелко нарезанных фруктов была в Кукандагуме одним из самых популярных блюд.
- Сбежал? От кого? - удивилась девушка.
- Я так полагаю, от меня. - Хлюпик коротко, не вдаваясь в подробности, пересказал содержание записки. Адирроза уже знала в общих чертах историю поисков заброшенного дома.
- Ты обиделся, да? - тихонько спросила она.
- Ну… Понимаешь, мы ведь начинали вместе! А как дошло до дела - я, выходит, побоку! - Хлюпик со злостью стукнул по столу.
- Он правильно поступил. - Адирроза протянула руку и накрыла его ладонь своей. - Всё-таки он специалист в такого рода делах, а ты - нет.
Хлюпик замер. Ладошка девушки была тёплой, мягкой и почти невесомой, и из-под неё сладкими волнами растекалось блаженство. По спине Хлюпика побежали мурашки.
- Ты думаешь? - хрипловато выговорил он.
- Конечно! - улыбнулась Адирроза. - Ты уж поверь, я сама неплохая охотница и могу разобраться, кто чего стоит - по крайней мере, в джунглях. А твой друг… Достаточно просто посмотреть, как он двигается. Он ловкий, как пардус! Можешь успокоиться, с ним всё будет в порядке.
- А я? - ревниво спросил Хлюпик.
- Ты? Ты только не обижайся, Хлю, - но в джунглях ты не охотился и даже не был ни разу, это сразу видно.
- Я и не обижаюсь. Там, где я жил, Лес был вполне нормальным - сосны, папоротники, регендали… И никаких тебе лиан, никакого ядовитого плюща.
- А у нас, наоборот, всё очень похоже. Ну, растения не совсем такие, конечно…
- Слушай, а почему ты всё время ходишь с этой трубкой? - спросил Хлюпик.
Адирроза недоуменно посмотрела на него.
- Потому что я сипапоккула. Где это ты видел сипапоккулу без ружья?
- Но здесь же не джунгли.
- Город тоже опасное место, - пожала плечами девушка. - Мы ведь не такие уж сильные - по сравнению с остальными. Ты вот не самый крупный парень, скорее даже наоборот, а я ещё меньше тебя. Видишь обезьянца? - Она кивнула на раскрытое окно.
Хлюпик обернулся и посмотрел на улицу. Там похожий несколько на Громилу гориллоид катил полную песка тачку.
- Если такой вот тип решит дюбнуть своим кулачищем, у меня голова сразу в трусы провалится.
Смоукер поперхнулся и мучительно покраснел, услыхав эту метафору, звонко произнесённую на всё кафе. Адирроза как ни в чём не бывало продолжала щебетать:
- Единственное, чем я могу защитить себя, - это моя духовушка. Поэтому в нашей деревне начинают учить стрельбе сразу, как только ребёнок научится ходить. В пять лет он уже получает настоящую трубку - небольшую, конечно, - и обойму со стрелками. К четырнадцати-пятнадцати годам мы умеем стрелять навскидку, с оборотом, из положений лёжа, сидя, даже повиснув на одной руке; и на слух - в полной темноте, сумерках или тумане. Если бы мы всего этого не умели, то просто не смогли бы выжить.
- О… Я понимаю. Слушай, а ты могла бы научить стрелять меня?
- Вряд ли это получится, Хлю, - покачала головой Адирроза. - Для этого надо, чтобы ты был устроен так же, как и мы. - Она оттянула край топика и со щелчком отпустила его.
- Ну да, у вас же рёбра раздвигаются, - припомнил Хлюпик. - Но я-то не имел в виду - так же далеко и сильно. Я понимаю, что этого у меня никогда не получится. Просто хотел научиться пользоваться духовым ружьём. Может, ты видела - у меня на стенке висит?
- Тут главное - тренировка, - улыбнулась Адирроза. - Повесь где-нибудь мишень и стреляй в неё каждый день. Кстати, если бы такой трубкой, как твоя, попыталась бы воспользоваться я - она бы сразу же сломалась.
- Почему?
- Давление. Мы делаем такой сильный выдох, что обычное дерево просто лопается. Поэтому-то мы и выдерживаем пикумбу в кипящих железистых источниках - древесина должна металлизироваться.
- А как же, например, стоерос? Он же очень прочный!
- Вот именно что прочный. Попробуй-ка высверли его… - Адирроза отставила в сторону пустую чашку и потянулась. - Ну что, пойдём?
- Пошли.
Посещение разнообразных магазинов в компании Адиррозы оказалось серьёзным испытанием для Хлюпиковых нервов. Для начала она потащила его в лавку готового платья и там, не слушая никаких возражений, заставила купить просторную рубаху с короткими рукавами и шорты. Хлюпик, привыкший к такого вида одежде, которая представляет собой просто кусок ткани, оборачиваемый вокруг тела, пытался протестовать.
- Слушай, я не ношу такое. Она слишком сложная…
- Ерунда! - отмахивалась девушка. - Ничего сложного. Сюда просовываешь ноги, здесь застёгиваешь - и всё!
Слегка обалдевший от её напора смоукер приобрёл широкие оливковые штаны до колен и пёструю, как салат, футболку.
- Ну вот, теперь ты совсем по-другому выглядишь, - удовлетворённо объявила она.
- Ага. Полным лопухом, - согласился Хлюпик.
Непривычного покроя одежда сделала его совершенно непохожим на прежнего Хлюпика, и теперь он с некоторой оторопью разглядывал отражавшегося в зеркале незнакомца.
- Ничего не лопухом, очень стильно, - фыркнула Адирроза. - Хоть на человека стал похож.
«Ничего себе! А кем же я раньше выглядел в её глазах?!» - изумился Хлюпик.
После магазина одежды Адирроза нырнула в лавку дамской галантереи, бросив Хлюпику «подожди здесь». У дверей лавки стояли, прислонясь к стене, пять или шесть солидного вида мужчин с общим выражением терпеливого ожидания на лицах. Спустя полчаса Хлюпик забеспокоился. Медленно, но верно время двигалось к полудню - а ведь им ещё надо было вернуться в гостиницу за вещами. Наконец, отодвинув лёгкую кружевную занавеску, он вошёл.
- А, ты как раз кстати! - приветствовала его подруга. - Слушай, не могу выбрать - какая шляпка мне больше идёт?

Предыдущая страница 22 Следующая страница


23 Павел Марушкин

- Тебе идёт всё! - совершенно искренне ответил Хлюпик.
- Гм… А что, это идея! - радостно воскликнула Адирроза. - Заверните мне обе! Никак не могу привыкнуть к деньгам, - шёпотом сообщила она. - Последнее время мне приходилось здорово экономить.
- Слушай, мы не опоздаем? - с сомнением спросил Хлюпик, поглядывая сквозь открытую дверь на площадь.
Посередине её торчал треугольный плавник солнечных часов.
- Да, пожалуй, пора, - согласилась сипапоккула. - Правда, я хотела заглянуть ещё в…
- Наверстаешь упущенное в Биг Бэби, - торопливо прервал её Хлюпик.
- Ты прав.
Адирроза взяла его за руку и бодро двинулась к гостинице. Хлюпик шагал рядом, вовсю наслаждаясь её близостью. Улица, по которой они шли, была усыпана конфетти и яркими блёстками - следами ночной карнавальной процессии. Балконы многих домов украшали яркие цветы, длинными гирляндами спускающиеся вниз. Почти в каждом окне наигрывала музыка. «Вернусь домой - обязательно куплю себе радиоприёмник. Или даже телевизор, если денег хватит», - решил про себя Хлюпик.
И всё-таки, несмотря на всеобщее праздничное настроение, город умирал. Они проходили мимо улиц, на которых плескалась вода - пока ещё тонким, в несколько сантиметров, слоем. В дальнем конце одной такой улицы стоял покинутый жильцами дом. Чёрные провалы дверей и окон смотрелись дико на фоне нарядных соседних коттеджей - словно жуткий нищий затесался в весёлую карнавальную толпу.
- Который час? - спросил Хлюпик портье, когда они вернулись в гостиницу.
- Половина двенадцатого, - ответил тот, оторвавшись на миг от газеты.
- Ого! Давай-ка поторапливаться! - Сипапоккула рысью метнулась вверх по лестнице.
Ворвавшись в номер, Хлюпик быстро покидал немногочисленный скарб в заплечный мешок и постучался к Адиррозе. Та стояла посредине номера с растерянным видом.
- Ты не поверишь, я столько всего понакупила - у меня рук не хватит всё тащить.
- Утрамбуй всё плотнее. Кое-что поместится в мой рюкзак. Шляпы можно сложить пополам, - предложил Хлюпик.
- Ой, только не шляпки! Они помнутся! - пискнула Адирроза, прижимая к груди большущую коробку.
- Придётся нести в руках. Или давай я понесу.
- Спасибо! У меня же ещё ружья. - Адирроза нырнула под кровать и вытащила чехол с духовыми трубками. Пристроив его на плече, она огляделась. - Вроде всё.
- Бежим!
Спустя полчаса две невысокие фигурки, вовсю размахивая рюкзаками и сумками, ворвались в здание аэропорта и, сметая случайных пассажиров, подлетели к стойке диспетчера.
- Где тут посадка на «Махагонию»?! - в один голос выкрикнули они.
- Вон же она, - диспетчер махнул рукой в сторону окна, выходившего на взлётное поле. - Самый большой дирижабль, не ошибётесь. Только, по-моему, посадка на него уже закончи…
Не дослушав, Адирроза и Хлюпик метнулись к дверям.
- Э! Э!
Зазевавшийся охранник попытался было ухватить бежавшего последним Хлюпика, но тот ловко увернулся и, взмахнув в воздухе рукой с зажатыми в ней билетами, припустил вслед за подругой.
Сходни уже убрали. Когда незадачливые пассажиры подбежали к белоснежной гондоле, та как раз оторвалась от земли. Стюард, готовившийся закрыть дверцу, вдруг получил по физиономии шляпной коробкой. Следом, словно брошенное копьё, влетел длинный брезентовый чехол - он едва успел уклониться. Затем в край люка вцепились тоненькие, но крепкие руки и перед стюардом возникла маленькая, но очень сердитая девушка с возбуждённо подрагивающими кисточками на кончиках удлинённых ушей.
- Это безобразие! Вы должны были дождаться всех пассажиров! - возмущённо заявила она.
- Э-э… Мадемуазель… Я прошу прощения…
- И не просите!
- Но… Но ваш билет… Я бы хотел…
В проёме люка появилось багровое от натуги лицо Хлюпика. В зубах он сжимал билеты, а руками изо всех сил цеплялся за край. Адирроза вдвоём со стюардом подхватили его под мышки и втащили на корабль.
- Уф! Еле успели!
Когда все формальности, связанные с появлением на борту, были улажены, Адиррозу и Хлюпика проводили к их каютам.
- Я должна принять душ после такой пробежки, - заявила девушка. - Встретимся на верхней палубе через полчаса.
- Э-э… Душ? - тупо сказал Хлюпик захлопнувшейся двери.
За его спиной кашлянули.
- Наш лайнер создан по последнему слову техники, - стюард в белоснежной форме был профессионально вежлив. - В частности, каюты оборудованы душевыми кабинами; а на верхней палубе имеется бассейн.
- Бассейн?!
- Совершенно верно. Многим нашим пассажирам доставляет удовольствие совершить освежающее купание прямо, так сказать, в небесах.
- С ума сойти, - пробормотал Хлюпик, исчезая в своей каюте. Больше всего ему сейчас хотелось курить…

* * *

Сказать, что «Махагония» была огромна, - значит не сказать ничего. Помимо бассейна и концертной площадки, она имела на борту теннисный корт, застеклённую обзорную палубу на случай скверной погоды, дансинг и, конечно же, ресторан. Одна только команда насчитывала шесть десятков; и все (все!) матросы-обезьянцы носили форменные шапочки с помпонами и щегольские синие штаны до колен с красным лампасом. В многочисленных коридорах и переходах корабля можно было бы заблудиться - если бы не вышколенные стюарды в белоснежной форме, готовые прийти на помощь при малейшем затруднении.
- Я чувствую себя самозванкой, - хихикнула в стакан Адирроза.
Они сидели на верхней палубе и потягивали коктейли. Столик стоял вплотную к фальшборту, и стоило только повернуться, как взгляд проваливался вниз - там проплывал в голубоватой дымке испарений Лес. Хлюпик старался не смотреть туда - после нескольких секунд у него начинала кружиться голова. Он смотрел на Адиррозу.
Юная сипапоккула не только вымылась, но и переоделась. Теперь на ней были бледно-зелёная короткая юбка (в какой-то момент Хлюпик понял, что ткань полупрозрачная, и гулко сглотнул слюну) и топик - но уже не ярко-оранжевый, а из коричневой замши, с бахромой.
- Хорошо, что хоть здесь ты стрелялку не носишь, - сказал он.
- С чего ты взял, что я её не ношу? - удивилась сипапоккула. - Видишь эти кармашки по бокам? Они для стрелок. А трубка у меня на шнурке на шее. Правда, это самая маленькая.
- Духи предков! Ты всегда, что ли, вооружена?
- Ну да, - пожала плечами Адирроза. - Хотя бы маленькая стрелялка всегда должна быть под рукой.
Хлюпик вздохнул и машинально коснулся рукой груди - там он обычно носил медиатор. Переодевшись, он некоторое время раздумывал, куда бы пристроить звёздочку, и, наконец, решил оставить её со старой одеждой. В конце концов, подумал он, что может угрожать мне здесь?
- Что же у вас за жизнь такая? - искренне удивился он.
- Обыкновенная жизнь, - пожала плечами Адир-роза. - Как и у всех в Лесу.
Хлюпик с сомнением покачал головой. На его памяти опасность из Леса появилась возле их деревни всего лишь один раз, когда в окрестности забрёл старый полуслепой носопыр. Мужчины племени тогда вооружились, детей загнали в корзины и под страхом лишения папирос не выпускали наружу. Впрочем, через пару дней носопыр куда-то исчез - то ли отправился искать не столь прокуренный завтрак, то ли просто помер себе тихонько где-нибудь в укромном уголке.
- Давай потанцуем, - предложила Адирроза.
- Я не умею…
- Это же очень просто! Пошли!
Они двинулись было в сторону танцплощадки, но тут кто-то громко, на весь корабль, откашлялся и недовольно произнёс:
- Это чмо наконец починит микрофон?! Как это - уже?! Что, серьёзно? Э-э… Уважаемые пассажиры!
«А, это же громкоговоритель!» - понял Хлюпик.
- Уважаемые пассажиры! - интонации голоса мгновенно стали бархатными. - Экипаж под предводительством командора Блэвэ приветствует всех вас на борту суперлайнера «Махагония»!
Многочисленные обитатели верхней палубы радостно заулюлюкали и захлопали в ладоши.
- Мы с вами сейчас находимся на высоте девятисот метров, или, как говорят люди военные, в пяти кабельтовых от поверхности земли. Наш полёт продлится около трёх суток, и всё это время в Бэбилоне будет проходить карнавал. Но и мы не отстанем от них по части веселья!
Когда аплодисменты и шум немного утихли, голос продолжал:
- Сегодня вечером на первой и второй палубах состоятся танцы, а с наступлением темноты вас ждут праздничный фейерверк и роскошный бесплатный стол а-ля фуршет. Ну а сейчас… - Голос сделал паузу. - Сейчас для вас споёт знаменитый, невероятный, феерический маэстро сцены и эпатажа… Леон Жаклеон!
- Сам Леон Жаклеон! - завопила Адирроза под самым ухом у Хлюпика, подпрыгивая и хлопая в ладоши. - Я и не знала, что он здесь!!!
«Да кто он такой? - недоумённо подумал Хлюпик. - И чего это все так расшумелись?»
Гам действительно стоял страшный. На палубе заметно прибыло людей - пассажиры торопливо поднимались наверх.
- Пойдём скорее! - Адирроза буквально поволокла смоукера за собой, рассекая толпу.
Больше всего народа теснилось около круглой, слегка приподнятой сцены, упирающейся в ют. Взявшиеся за руки матросы образовали что-то вроде живого ограждения, сдерживая напирающую массу народа. В воздух взвивались ленты серпантина, глухо ухали хлопушки, щедро осыпая всех конфетти. Толпа начала скандировать - сначала тихонько, потом всё громче и громче:
- Ле!
- Он!
- Жак!
- Ле!
- Он!
Тут дверца юта открылась, и на сцену, улыбаясь, выступил толстый светловолосый человек, одетый в некое подобие нежно-розового пеньюара с огромным декольте. Толпа безумствовала. Улучив момент, Хлюпик наклонился к Адиррозе и крикнул ей на ухо:
- Кто такой этот Жаклеон?
- Знаменитый певец! - прокричала в ответ девушка. - Его же все знают! Ты что, Хлю?!
«Что это за дурацкое имя? И почему он так странно одет?» - хотел было спросить Хлюпик, но, поразмыслив всего мгновение, счёл за лучшее промолчать. Следом за певцом вышли двое мужчин в ослепительно белых кителях. Головы их венчали фуражки с высокими тульями и блестящими кокардами. Наверное, это командор Блэвэ и его первый помощник, решил Хлюпик. Оба воздухоплавателя, скромно улыбаясь, прислонились к надстройке. Певец вышел на середину сцены и широко раскинул руки, приветствуя публику. Хлюпик заметил, что ногти его накрашены.
Слабо улыбаясь, Леон Жаклеон несколько раз хлопнул в ладоши. Ему протянули странный грибообразный предмет. «Э, да я уже видел такой! - вспомнил Хлюпик. - Иннот говорил, он как-то связан с радио». Шум понемногу стихал. Леон Жаклеон стоял неподвижно, слегка опустив голову. Но вот рука его медленно поднялась, поднося чёрный гриб к самому рту, и он запел неожиданно тонким и гнусавым голосом:
- Я не папонт, я не мамонт, я обыч-ный глу-пый шлямонт…
Скрытые динамики многократно усиливали звук. Зрители разразились одобрительными возгласами. Хлюпик сморщился - казалось, у него сейчас отвалятся уши.
- И не папы, и не мамы не найдут мо-ей пи-жа-мы… - продолжал выводить артист, совершая некие телодвижения нижней половиной туловища.
«Это же чушь несусветная!» - сердито подумал Хлюпик и коснулся плеча Адиррозы.
- Давай уйдём!
- Ты что?!! - Девушка круглыми от изумления глазами посмотрела на него.
- Да ты послушай, что он поёт!
- Ах, пижама! Где же, где же! Как найдём, тотчас раз-ре-жем…
- А что, тебе не нравится? Хлю, я хочу послушать! - отмахнулась Адирроза.
Хлюпик стал проталкиваться подальше от сцены. Отдышавшись немного, он прислонился к фальшборту. В этот момент над палубой скользнуло нечто, похожее на клок тумана. Хлюпик удивлённо огляделся.
Дирижабль плыл среди облаков. Белые, золотистые, розовато-кремовые эфемерные башни вздувались справа и слева. Прямо на глазах смоукера клотик одной из горизонтальных мачт прошёл сквозь пухлый бок, вытягивая за собой длинные белёсые пряди. Хлюпик зачарованно смотрел на неторопливо свершающиеся метаморфозы. Музыка продолжала греметь за его спиной, но она теперь не имела никакого значения. И он совсем не удивился, когда из туманной мглы внизу показалась вдруг округлая тёмно-серая туша - словно спина сказочного воздушного кита, неспешно поднявшегося из таинственных глубин…
«Тяжёлая Дума» беззвучно вышла из облаков всего в десятой кабельтова от «Махагонии» - Колбассер, как всегда, был точен. Музыка вдруг рассыпалась и смолкла; лишь скрипка выводила несколько секунд изумительной красоты мелодию в полной тишине. Послышались недоуменные возгласы. Хлюпик заметил, как разом побледнели командор и старпом - смертельной, меловой бледностью. Остальные недоуменно рассматривали страшного гостя. По сравнению с белоснежной красавицей «Махагонией» «Тяжёлая Дума» казалась искупавшейся в болоте прокажённой. Зеленовато-серые разводы покрывали всё: изъязвлённые дырами паруса, мачты, баллон и корпус гондолы. На палубе корабля не было видно ни души.
- Духи предков! Это корабль-призрак! - громко ахнул дамский голос в центре толпы.
И будто в ответ откуда-то из недр чудовища раздался пронзительный скрип талей, а на корме появился и стал рывками подниматься зловещий чёрный флаг. Не веря своим глазам, Хлюпик рассматривал намалёванный на нём огромный половой член со скрещёнными внизу костями.
- Обезьянские пираты!!! - взвились голоса. - Это обезьянские пираты! Ёкарный Глаз!
И словно имя вожака флибустьеров было тайным знаком, в борту «Тяжёлой Думы» вдруг разом распахнулись неприметные люки. Захлопали катапульты, и дождь фекалий обрушился на празднично одетую толпу.
То, что произошло потом, описать невозможно. В небе над «Махагонией» повис долгий вибрирующий многоголосый стон. С ног до головы забрызганные нечистотами, содрогаясь в рвотных спазмах, люди бросились бежать. Со стороны лестниц слышались короткие вопли придавленных. Поскальзываясь на блевотине и падая, пассажиры поднимались и ползли на четвереньках, скребя ногтями вмиг ставшую скользкой палубу.
Леон Жаклеон скорчился в позе эмбриона посередине сцены - судя по всему, он потерял сознание от омерзительной вони. Старпом, сложившись вдвое, как перочинный нож, извергал содержимое желудка на палубу. Командор Блэвэ остановившимся взглядом смотрел в пространство. Огромные бурые и жёлтые пятна расплывались по его белоснежному кителю; на кончике носа повисла мутная капля.
- Этого не может быть! - прошептал он с невыразимой мукой в голосе. - Этого просто не может быть!!!
- Проклятые обезьянцы! - простонал старпом в перерыве между приступами рвоты. - Вечно они… Что-нибудь… Придумают, ооооох-х!!!
Он рухнул навзничь и забился в судорогах. На губах выступила пена.
Стоявшего ближе всего к пиратским говномётам Хлюпика буквально смело этим залпом - он отлетел на несколько шагов и заскользил по палубе прямо под ноги обезумевшей толпе. Уворачиваясь от мечущихся в слепой панике пассажиров и стараясь дышать только ртом, он высматривал Адиррозу. Наконец, он увидел её - у самой сцены. Стоя на четвереньках, сипапоккула избавлялась от завтрака. «Как же она всё-таки красива! - успел подумать Хлюпик. - Даже когда её тошнит!» Тут его самого вывернуло наизнанку. А на палубу «Махагонии» с гиканьем и свистом съезжали по канатам обезьянские пираты - «Тяжёлая Дума» взяла суперлайнер на абордаж.

* * *

Ведьма целеустремлённо шаркала по городским улицам. Чёрный кот бежал рядом, стараясь не отставать - несмотря на протез, скорость у Перегниды была крейсерская. «Бедные мои короткие лапки, - подумал кот. - Бедные, бедные, бедные…»
- «В „Дерибассе“ можно найти всё, в „Дерибассе“ можно найти всё», - раздражённо передразнила кого-то ведьма. - В этом долбаном «Дерибассе» действительно можно найти всё - кроме того, что нужно.
- Хозяйка! Мы уже в четырёх магазинах побывали! Может, хватит на сегодня?! - взмолился кот, выбрав момент, когда рядом не было прохожих.
- Что бы ты понимал! - сквозь зубы процедила Перегнида. - Мне просто необходима хорошая убивалка!
- Но тебе же предлагали стоеросовую дубинку! Тот небритый тип, помнишь? Зачем ты так с ним обошлась, хозяйка?
- Во-первых, он мне сразу не понравился. Чтоб ты знал, для ведьмы это вполне достаточный повод сделать то, что было сделано. А во-вторых, он назвал меня «старушенцией»! И гнусно ухмыльнулся при этом! Тут уж я просто вынуждена была наглядно продемонстрировать ему разницу между старушкой и женщиной в возрасте, но с молодою душой.
- Да я же не спорю… Но дубинку можно было и подобрать, когда оно уползло…
- Не люблю я эти стоеросины, - буркнула ведьма. - То ли дело хороший молот чёрного дерева! Таким ка-ак дашь - и мозги всмятку.
«Кое у кого здесь точно мозги всмятку», - подумал кот. Перегнида вдруг хмуро покосилась на него. Кот моментально принял самый невинный вид, какой только умел.
- Можно было бы воспользоваться чугунной сковородой, - пропустив группу прохожих, предложил кот. - Вполне традиционное оружие для ведьмы.
- Ты же видел, здесь продают только эти дурацкие жестянки с тефлоновым покрытием и непонятно какой ручкой! Да они развалятся при первом же ударе! Тоже мне, кухонные гуманисты! Да найди я сковородку приличной убойной силы, вопрос об оружии отпал бы моментально!
Ведьма свернула в узкий переулок - почти что щель между двумя высокими покосившимися домами. Мостовая тут вся была в выбоинах, между камнями брусчатки пробивалась чахлая белёсая трава.
- Что мы здесь-то делать будем, хозяйка? - удивлённо спросил кот.
- Сама не знаю, - призналась Перегнида. - Но что-то подсказывает мне заглянуть вон в ту лавчонку.
Ведьма толкнула облупившуюся щелястую дверь - ржавая пружина жалобно застонала - и оказалась в небольшом полуподвальном магазинчике. Тут продавали всяческую канцелярию - стопки бумаги громоздились до потолка, установленные наклонно деревянные лотки являли глазу тысячи одинаковых карандашей, скрепок, блокнотов. Пахло бумагой и мышами. Невысокий прилавок отделяла от покупателя сероватая кисейная занавеска. Назначение её Перегнида поняла не сразу - только после того, как в уши ей проник противный писк, а прямо на кончик носа спикировал малярийный комар. Ведьма сбила его щелчком.
- Всё летят и летят, госпожа, - кривобокий очкарик за прилавком нервно улыбнулся ведьме. - Приходится вот отгораживаться.
Ещё один комар приземлился Перегниде за ухом и, не тратя времени, воткнул свой хоботок. Сразу два авиатора спикировали на лоб. Писк нарастал - основные силы кровопийц были на подходе. Ведьма медленно подняла руку и оглушительно щёлкнула пальцами. Комариная стая на миг застыла в воздухе, а затем мёртвые насекомые беззвучным дождём посыпались на пол. «Ой», - тихонько сказал продавец.
- Ты либо плотника вызови, чтобы он тебе дверь починил, либо подвал химикалиями обработай, - задушевно обратилась к нему ведьма. - А то нехорошо получается, смекаешь?
- Да-да, конечно! Я всё понял!
- Ну вот и лапочка, - ведьма осклабилась. - Что это там у тебя такое поблёскивает на полке?
- Это? О, это степлеры.
- Что они делают?
- Ну, это такие, знаете ли, штуковины, чтобы прибивать что-нибудь скобками.
- Прибивать, - с удовольствием повторила Перегнида, словно пробуя это слово на вкус. - Пришибать. Давай-ка их сюда…
- Вот сюда вставляются скобы, вот здесь нажимаете… - принялся объяснять продавец.
Перегнида отмахнулась.
- А почему ты не дал мне вон тот, самый большой?
- О! - продавец смущённо заулыбался. - Эта штука была сделана по спецзаказу. Понимаете, одна фирма занимается обивкой фургонов, и они решили, что степлером это можно будет делать быстрее. Только вот не учли, что у нормального человека вряд ли хватит сил дожать рычаг до конца, даже двумя руками. Смотрите: видите, какие здесь скобы? Конечно, такая прошибёт любой, даже самый толстый, брезент, но…
Ведьма взяла степлер в руки и стала его разглядывать. Потом попробовала нажать на рычаг. Рычаг был тугим.
- Если бы они взяли на работу обезьянца-гориллоида, тот, возможно, смог бы работать такой штукой, но…
Перегнида сощурила глаза и склонила голову набок.
- Но как бы там ни было, всё в точности соответствовало чертежам, поэтому вернуть деньги мы отказались. А они сказали, что эта штука фактически бесполезна для них, и…
БАННГ!
Кисейная занавеска вдруг резко дёрнулась, словно по ней стеганули бичом - да так и застыла; казалось, её зачем-то приклеили ко лбу продавца. В магазинчике повисла тишина. Спустя несколько секунд из-за прилавка послышался лёгкий треск разрываемой ткани и шум падения.
- Кхм… Я извиняюсь, - прозвучал, наконец, несколько смущённый голос ведьмы. - Рука соскочила.
Чёрный кот прыгнул на прилавок и заглянул за продырявленную кисею.
- Это была случайность, - обороняющимся тоном заявила Перегнида. - Я не думала, что…
- Как бы там ни было, эта штука - то, что тебе нужно. - Кот нервно взмахнул хвостом.
- Ну да… Похоже… Лобную кость только так прошибает…
- Тогда пойдём?
- Пошли. - Ведьма решительно сунула степлер в карман и направилась к двери. - Жаль только, запасной обоймы нету. Я ведь даже собиралась заплатить…

* * *

Предыдущая страница 23 Следующая страница


Дети непогоды 24

Изенгрим Фракомбрасс в белоснежном кителе расхаживал по палубе «Махагонии», заложив руки за спину. Собственно говоря, этот китель был единственным предметом капитанского туалета и первой вещью, которую он соизволил на себя надеть впервые за много лет. Остальные пираты, добродушно переругиваясь и зубоскаля, потрошили корабль. Все они вырядились в форменные мундиры корабельных офицеров. Приказ капитана был строгим и недвусмысленным - прежде всего раздобыть белые одежды, и они первым делом вломились в каюты экипажа и разнесли платяные шкафы.
Старый Хуак Даридуда соригинальничал - он напялил на себя кружевную дамскую сорочку и теперь весело скалился коричневыми пеньками зубов, рассматривая жалких, дрожащих и донельзя униженных пленников.
- Здорово ты это придумал! Ты просто гений какой-то, кэп! Они - в говне, а мы - в белых рубашках! - загоготал один из пиратов. - Теперь пусть-ка кто-нибудь попробует назвать меня грязным обезьянцем!
Капитан задумчиво кивнул. Шутка и в самом деле удалась на славу - офицеры «Махагонии» скрипели зубами от позора. Большинство пассажиров согнали в бассейн, предварительно продырявив его в нескольких местах. Вода, естественно, хлынула на нижние палубы, заливая каюты и трюмы, - короче, досталось всем. Нападение было столь внезапным, а фекальный обстрел - столь эффективным, что среди пиратов обошлось почти без жертв. Пострадали лишь двое: молодой матрос, ходивший на «Тяжёлой Думе» всего около месяца, и один из канониров. Матрос просто промахнулся мимо каната в горячке абордажа и с громким воплем улетел вниз, а канонир подвернул ногу, поскользнувшись на чьей-то блевотине.
- Хуак, - краем рта процедил Ёкарный Глаз. - Я хочу, чтобы ты нашёл кого-нибудь посмышлёнее среди этих олухов. Я буду говорить с ним.
Единственный глаз Даридуды оценивающе прошёлся по пленникам.
- Вот ты, оторва, - обезьянец наставил корявый палец на молоденького стюарда. - Вылезай.
Паренёк уцепился за край бассейна и попытался выбраться, но руки его всё время соскальзывали. Хуак, вздохнув, протянул длинную лапу и, сграбастав несчастного за шкирку, без видимых усилий втащил на палубу.
- С тобой будет говорить капитан, оторва, - прохрипел он прямо в расширенные зрачки стюарда. - Отвечай ему быстро и по существу. И учти - сейчас я дал тебе очень хороший совет!
- Как твоё имя, малой? - спросил Фракомбрасс.
- Крипа… Крипа Тварош.
- Крипа Тварош, сэр! - поправил его Хуак.
- Т-так точно… Да… Сэр!
- Скажи-ка, Крипа, - капитан приобнял стюарда за плечи и заглянул ему в глаза. - Скажи, у вас тут есть хороший повар?
Стюарда начала бить крупная дрожь.
- Да, сэр! Конечно, сэр! Есть!
- Отлично, просто отлично, - промурлыкал капитан.
Отпустив пленника, он стал прохаживаться вдоль края бассейна. Несколько пиратов, прекратив на время грабёж, с любопытством подошли поближе и уселись на корточки, обмениваясь впечатлениями. Стюард стоял, не смея двинуться с места, и машинально пытался стряхнуть с себя налипшие нечистоты.
- Ну вот скажи на милость, что ты делаешь, - покачал головой Хуак. - Зачем? Вы, в своём Вавилоне, привыкли ко всякой искусственной гадости. Этот ваш одеколон, например, - пить его хорошо, и изо рта потом приятно пахнет; но ведь вы его не пьёте, чтоб вас! Вы им снаружи поливаете! А то, что ты сейчас стряхиваешь, - оно же наше, можно сказать, родное, природное! Ну что вы за глупый народ, а? Нельзя так, ох, нельзя…
- Заткнись, Хуак, - бросил капитан. Даридуда отошёл, горестно качая головой.
- Ну и кто же из них повар? - Изенгрим Фракомбрасс кивнул в сторону бассейна.
- С вашего позволения, сэр, здесь их нет, - Крипа шмыгнул носом. - Они, наверное, все в каютах. Или на камбузе.
- Они? - удивился пират. - Я имею в виду не всяких там кухарок и помощников, а настоящего повара!
- Да, сэр, конечно… Но дело в том, что у нас их четверо. Трое работают посменно и ещё один, господин Вакно Си Задэ, осуществляет дегустации и готовит эксклюзивные блюда. Он личный повар командора, сэр!
Стоящий в бассейне командор наградил юного стюарда взглядом, не предвещавшим ничего хорошего.
- Личный повар, - со вкусом повторил Фраком-брасс. - Да… И где же он?
- Он находился на нижней палубе, сэр, когда мы… То есть когда вы…
- Понятно. Длинный, что там с остальными? Сидящий на корточках долговязый обезьянец, не вставая, небрежно отдал честь.
- Заперты в своих каютах до особого распоряжения, кэп! Всё, как ты и приказал!
- Хорошо, Длинный. А сейчас ты оторвёшь свою задницу от палубы и сходишь с этим пареньком за одним человеком. Да смотри мне, руки не распускай особо! Или другое чего, гы-гы…
- Есссть! - Обезьянец ловко вскочил и смачно шлёпнул стюарда по ягодицам. - Веди, улыба!
- Теперь вот ещё что, - капитан Фракомбрасс подошёл к самому краю бассейна и встал, уперев руки в бока. - Кто из вас был главным на этом корыте?
Командор Блэвэ гордо выпрямился. Он был с ног до головы заляпан нечистотами, но стоял твёрдо и прямо, как будто белоснежный китель сидел сейчас на его плечах, а не на пиратском капитане.
- Я командор этого судна! - резко сказал он. - И знай - если я останусь в живых, у тебя появится самый страшный враг за всю твою никчёмную жизнь, подлый пират!
Фракомбрасс цыкнул зубом.
- И чё же мне с тобой делать, командор? За такие заявы, не приведи духи предков…
Старпом наклонился к уху командора и что-то зашептал. Тот даже не повернул головы, с ненавистью глядя в глаза Фракомбрасса.
- Ты не понимаешь своего положения, - со вздохом сказал пират. - Сейчас наши корабли связывают всего лишь несколько абордажных тросов. Чтобы перетащить на мою птичку всё самое ценное и обрубить канаты, потребуется очень мало времени. А потом мы можем, например, потренироваться в стрельбе из баллист - они у нас в отличном состоянии, а ваши все почему-то сломаны, такая незадача. До земли знаешь сколько? Кабельтовых шесть. Ты думай, что говоришь-то; между прочим, ты до сих пор в ответе за жизнь своих пассажиров.
- Меня это не волнует, - ровным голосом сказал Блэвэ.
- Ну что ж… - Фракомбрасс вздохнул и обернулся к пиратам. - Гвоздь, Жирный, Гагрими! Огуляйте командора!
- В каком смысле - огуляйте? - испуганно ахнул старпом.
- В том самом, в котором ты подумал, - ухмыльнулся Фракомбрасс. - Я же грязный пират. А вы все тут такие расфуфыренные, чистенькие, якорь вам в жопу! Едите с серебра, пьёте с фарфора! Сливки общества! Хозяева жизни!
Последние слова Фракомбрасс словно выплюнул в лица пленных. Трое пиратов между тем бесцеремонно извлекли командора из бассейна и стали сдирать с него брюки.
- Вы думаете, раз у вас много денег, так на остальных можно плевать, да? Знаете, сколько я таких повидал? А вкалывать по пятнадцать часов в сутки - вы знаете, что это такое? За гроши вкалывать? А когда потом идёшь домой, в поганую хибару, и мысли только о том, хватит ли сил пожрать перед сном? А такие, как вы, смотрят на тебя и морщат нос - ассенизатор, чтоб его! Обезьянец! Или вот Хуак, - капитан мотнул головой на старого пирата. - Знаете вы, что это такое - бывший солдат, который не может прокормить себя?! Который скорее сдохнет с голоду, но не станет милостыню клянчить, потому что ему СТЫДНО! Который не может нигде устроиться работать, потому что никому из ВАС, - Фракомбрасс наклонился и обвёл пленников указательным пальцем, - никому из вас не нужен старый одноглазый инвалид!
- Хватит, погуляли за наш счёт! - выкрикнул кто-то из пиратов. - Теперь наша очередь развлекаться!
- Сэр, я прошу вас! Пожалуйста! - старпом вдруг рухнул на колени. - Отпустите командора! Он не такой, клянусь!
Капитан взглянул в полное отчаяния лицо старпома, отвернулся и смачно сплюнул.
- Отпустите его! - буркнул он.
Командор медленно натянул на себя остатки одежды. Руки его тряслись.
- А теперь слушайте меня все!!! - взревел вдруг Фракомбрасс. - Мне не нужны ваши поганые шмотки и грязные деньги! Я забираю ваших поваров - они будут готовить нам! Я забираю ваших музыкантов - они будут играть нам! А чтобы было кому мыть за нами грязные тарелки и стирать бельё, я забираю и всех остальных! Гвоздь, Жирный! Приготовить буксирный конец!

* * *

«Кошачья устрица» подошла к решётчатой причальной мачте уже в сумерках. Не дожидаясь, когда подадут сходни, Иннот перемахнул узкую полоску пустоты - кто-то из матросов за его спиной уважительно присвистнул; и, раздвигая плечом встречающих, зашагал по направлению к лестнице. Несмотря на кажущуюся беспечность, каюкер внимательно посматривал по сторонам. Разумеется, он не был настолько наивен, чтобы ожидать грубой слежки, - всё-таки противник, судя по всему, являлся профессионалом. И всё же, всё же… Иннот знал, сколь важной может оказаться любая мелочь. Согласно неписаным, но в то же время тщательно соблюдаемым правилам, вызов на поединок должен быть повторён дважды. И только в случае, если вызванный проигнорирует вызвавшего во второй раз, тому разрешалось начать «свободную охоту».
Завёрнутый в старый носок стеклянный шарик приятно оттягивал карман. Впрочем, Иннот не особенно обольщался по этому поводу. Применить такую вещь на улице было бы довольно затруднительно. Другое дело - глухие подворотни, дворы-колодцы…
«Нет, не станет он подкарауливать меня в таких местах, - тут же решил Иннот. - Похоже, парень предпочитает театральщину и драматические эффекты. Что ж - тем хуже для него». Он практически не сомневался, что под дверью Хлюпикова жилища обнаружится очередной конверт с посланием - и был весьма удивлён его отсутствием. Квартира насквозь пропахла куревом. Надо поплотнее перекусить и раздобыть какое-нибудь компактное и подходящее для ближнего боя оружие, подумал Иннот. Причём оружие, наверное, в первую очередь. Он бросил в угол рюкзак и ощупью стал пробираться по тёмному коридору. Нет, это надо же так прокурить квартиру! Как будто Хлю дымил здесь какой-то час назад… Тревожный звоночек прозвучал в голове каюкера за секунду до того, как он вошёл на кухню. Сидящая за столом фигура сдвинула шляпу на затылок и уставилась на Иннота крупными, словно варёное яйцо, глазами с чёрными точками зрачков. Это была Перегнида.
Иннот осторожно обогнул стол и уселся на краешек скамьи. Что-то подсказало ему: ведьма не станет нападать немедленно. Она просто молча и безо всякого выражения таращилась на Иннота. Чёрная трубка старухи лежала на столе. Повсюду виднелись кучки пепла - судя по всему, пепельниц Перегнида не признавала принципиально. В коридоре чуть слышно скрипнули доски. Иннот скосил глаза - здоровенный волчара прилёг на пороге и вывалил язык, как простая дворняга. Полная луна, необычайно крупная и яркая, заглядывала в окно.
- Давление скачет, - проскрипела ведьма. - Душно как-то. И жара…
- Сезон дождей начинается, - поддержал беседу Иннот. - Скоро будет гроза.
- Гроза? - Ведьма усмехнулась. - Это будет прабабка всех гроз на свете! Сюда идёт тайфун. Он ещё далеко, но я и отсюда чувствую его тёмные флюиды.
Они помолчали. Не спуская глаз со старухи, Иннот осторожно полез во внутренний карман пончо, достал трубку и принялся её набивать.
- Оставь покурить, - сказала Перегнида. Иннот щелчком отправил ей по столу подаренный Хлюпиком кисет.
- Смоукеровский, - определила ведьма. - А табак - говно. И пересушен.
- Это махорка, - сквозь зубы поправил Иннот. Замечание ведьмы почему-то задело его.
- МНЕ можешь не рассказывать. - Перегнида чиркнула спичкой и глубоко затянулась.
- Настоящий табак здесь достать негде.
- Знаю.
Дым, скручиваясь в причудливые кольца и петли, путешествовал по кухне. Попадая в полосы лунного света, он переливался желтовато-голубоватым цветом, словно опал. Ведьма и каюкер провожали взглядами прихотливые извивы.
- Они могут определять по куреву погоду, - сказала Перегнида.
- В смысле, если трубку заливает водой - значит, идёт дождь?
- Не умничай. Я имела в виду, по тому, как дым стелется. Направление и сила ветра, давление и всё такое… А ещё по дыму можно гадать - если умеешь, конечно.
- А ты умеешь? - приподнял бровь Иннот.
- Естественно. Всякая ведьма умеет гадать.
- И по дыму?
- И по дыму. Правда, лучше всего у меня получается гадание на кофейной гуще, - призналась Перегнида. - Даёт наименьший разброс результатов.
- Довольно странная у тебя терминология для лесной ведьмы.
- Образование - великая вещь.
- Это точно.
Они вновь помолчали. Иннот как бы машинально взял со стола свой кисет и принялся крутить и разминать его между пальцами. Пересохшая махорка поскрипывала и крошилась внутри.
- О моём появлении ты нагадала на кофе? - спросил каюкер.
- Нет. Мои пёсики нашли это место по запаху, и я решила тут остановиться. Милая квартирка.
- Похоже, придётся съезжать отсюда. Что-то слишком много народу нами интересуется последнее время.
- Издержки профессии, надо полагать.
- Вроде того… Кстати, ты нашла свою ступу?
- Конечно! - Ведьма недоуменно пожала плечами.
- Скажи-ка, почему тебя не устраивает просто вернуться в Лес? Вроде уже понятно, что твоя добыча… Кусается, скажем так.
- Не могу. Натура у меня такая - мстительная.
- Я серьёзно.
- Я тоже, - ведьма выколотила недокуренную трубку о край стола. - Наверное, всё дело в том, что я жутко последовательна во всех своих поступках. Такой уж уродилась.
- У моей хозяйки ампутирована не только нога, но и чувство меры, - раздался голос со стороны окошка. Большой чёрный кот спрыгнул с подоконника и выгнул спину дугой, потягиваясь.
- Я иногда чувствовал, что за мной следят, - медленно произнёс Иннот. - Но никак не мог понять кто. И только теперь…
- На котов редко обращают внимание, - мяукнул зверёк. - Вы сейчас будете сражаться?
Иннот искоса взглянул на ведьму. Та чуть заметно кивнула.
- Вроде того…
- Тогда я пойду, с вашего позволения. - Кот, вздыбив шерсть, бочком проскользнул мимо волка и скрылся во мраке.
Вроде бы всё уже было сказано. Значит…
- Как драться-то будем? - с усмешкой спросил Иннот. - До первой крови или до кишок на стенах?
- Второй вариант предпочтительнее. - Ведьма начала вставать из-за стола.
- Ну разумеется…
Иннот подцепил ногой табуретку, ловко подкинул её в воздух, поймал и изо всех сил запустил в Перегниду. Послышался треск. Во все стороны брызнули осколки дерева. Волк, одним движением оказавшись на ногах, мохнатой торпедой метнулся к каюкеру. Иннот схватил со стола кожаный Хлюпиков кисет и взмахнул рукой. Облачко сухой махорочной крошки попало зверю точнёхонько в морду. Он промахнулся и со всего разгону врезался в кухонный шкаф, опрокинув его. Адский грохот падения сопровождался весёлым звоном посуды. В стену застучали соседи. Опомнившаяся ведьма наставила на своего врага указательный палец и прошипела проклятие - Иннот едва успел пригнуться. Проклятие попало в большой медный кофейник, купленный Хлюпиком в «Дерибассе». Тот страшно заскрипел, задребезжал… и начал раздуваться. Ведьма поспешно скрылась под столом. Иннот метнулся прочь из кухни. Волк яростно чихал у него за спиной - очевидно, часть махорки попала зверю в нос.
Новый грохот сотряс квартиру. Теперь стучать стали ещё и в пол. Из-за тонкой стены долетали возмущённые возгласы.
Во тьме коридора навстречу каюкеру метнулись бледные отоньки глаз. Он еле успел выставить вперёд руки. Вспышки электрических разрядов выхватили из мрака вздыбленную шерсть оборотней и их оскаленные клыки. Оглушив зверей, он бросился в комнату - и со всего маху налетел на кровать. Прыгая на одной ноге, каюкер принялся изрыгать проклятия. В коридоре послышались шаркающие шаги - ведьма подбиралась всё ближе. Забыв об ушибленном пальце, Иннот резво нагнулся и вытащил из-под кровати здоровенный молот из чёрного дерева - их с Хлюпиком «боевой трофей», украденный некогда у кипадачи. Но не успел он выпрямиться, как костяной протез Перегниды, описав дугу, с гулким треском врезался ему прямёхонько между глаз. «Хха!» - выдохнула ведьма. Иннота приподняло в воздухе и отшвырнуло в противоположный конец комнаты, к окну. Шатаясь, он поднялся на ноги и ошеломлённо потряс головой. Перед глазами скакали красные и синие звёзды. Перегнида, ухмыляясь, сунула руку куда-то в глубь своих лохмотьев и извлекла поблёскивающий в лунном свете степлер.
- От заклятий ты уворачиваешься ловко, - прохрипела она. - Посмотрим, как ты увернёшься от этого!
Иннот резко пригнулся. Степлер в руке ведьмы коротко рявкнул, и каюкер зашипел от боли - здоровенная скоба зацепила-таки его, пришпилив за одно ухо к подоконнику.
- Куда теперь, в глаз или в колено? - задумчиво проговорила ведьма, ковыряясь пальцем свободной руки в зубах. - Наверное, лучше в колено - а то ты больно прыткая сволочь.
За миг до выстрела Иннот резко крутанул в руках молот. Летящая со страшной силой скоба срикошетировала от головки и врезалась в стену, выбив облачко штукатурки.
- Хорошая реакция, пацан, - похвалила Перегнида. - А ЕСЛИ Я ВОТ ТАК?!
Перехватив степлер двумя руками, она стала с бешеной скоростью рвать рычаг. Серебристые молнии прошили тёмное пространство комнаты. Иннот завопил. Молот в его руках превратился в смазанный круг. По стенам и мебели зацвиркали рикошеты. Окно покрылось сеткой трещин и лопнуло, осыпая всё вокруг осколками. Выпавшие наружу стёкла весело зазвенели по тротуару. Наконец, магазин опустел, и ведьма, пару раз лязгнув рычагом вхолостую, опустила своё оружие. Из сочленений степлера сочился дымок; в воздухе стоял запах разогретого металла. Иннот шумно перевёл дыхание. В подоконнике рядом с его головой завязли по меньшей мере пять скоб; стена вокруг вся была в выбоинах. Ещё две скобы торчали в рукояти молота, причём одна из них вошла точно между пальцами, чудом не пригвоздив руку каюкера к оружию.
- Гм… Прошу прощения, я хоть раз попала? - нарушила звенящую тишину Перегнида.
- Только в ухо. - Иннот, наконец, смог подцепить пальцем скобу и, шипя, выдернул её из подоконника.
- Вот тебе и высокие технологии. - Перегнида взвесила степлер на ладони и вдруг с силой запустила Инноту в голову.
Удар молота разнёс опасную игрушку вдребезги. Иннот с некоторым недоумением уставился на своё оружие. И тут в прихожей настойчиво зазвонил колокольчик.
- Готов спорить на что угодно, это домовладелец. - Иннот вытер окровавленную ладонь о пончо.
- Нарушение общественного спокойствия? - подняла бровь Перегнида.
- Да. Причём злостное.
- Подожди здесь. - Ведьма, приволакивая протез, подошла к двери и распахнула её.
Иннот оказался прав - это и впрямь был домовладелец. За его спиной толпились пять или шесть человек в пижамах и ночных рубашках, с выражением общего недовольства на лицах. Увидав Перегниду, все инстинктивно сделали шаг назад. Жуткие буркалы старухи переезжали с одного лица на другое.
- Э-э… Вы кто, блин, такая?! И что здесь вообще происходит?! - собравшись с духом, возопил домовладелец.
- Жуткое убийство здесь происходит, вот что! - рявкнула ведьма. - С применением боевой магии и отравляющих веществ!
- Враньё! - крикнул из-за её спины Иннот. - Не было отравляющих веществ!
- А махорка?! - грозно обернулась ведьма. Действительно, с кухни, перемежаясь со скулящими звуками, всё ещё раздавалось чихание.
- Послушай, малый!!! - Домовладелец решил, что нашёл, наконец, виновного. - А ну прекрати немедленно этот омерзительный дебош! Я вызову стражу!
- Где же ты был раньше? - пробормотал Иннот.
Тут ведьма, наконец, потеряла терпение. Уперев длинный пятнистый палец в лоб рассерженного толстяка, она произнесла проклятие и захлопнула дверь. В следующий момент случилось множество вещей. Во-первых, глаза домовладельца поменялись местами с его ушами. Жильцы, увидев это, ринулись вниз по лестнице, роняя друг друга и вопя от ужаса. А Иннот, взяв хороший разбег по коридору, взлетел в воздух и впечатался обеими пятками Перегниде в поясницу.
Ведьму вынесло из квартиры вместе с сорванной с петель дверью, ручку которой она автоматически продолжала сжимать, и та заскользила по лестнице вниз, сшибая всех, кто ещё был на ногах. Иннот, стоя на спине поверженной противницы, каким-то чудом удерживал равновесие. Сейчас он походил на серфингиста, оседлавшего океанскую волну. Зловеще грохоча и набирая скорость, дверь миновала несколько пролётов и, стукнувшись о перила, встала дыбом. Ведьму и каюкера выбросило в окно. В обломках рамы и туче битого стекла оба приземлились во дворе.
Первым пришёл в себя Иннот. Застонав, он шевельнулся и подтянул под себя ноги - сначала одну, потом другую. Затем каюкер попытался встать на четвереньки. Со второй попытки ему это удалось. Постояв так немного, он рискнул оторвать от земли руки и попытался принять вертикальное положение. Его пошатывало, из разбитого носа текла кровь.
Сделав несколько неуверенных шагов, он оглянулся.
Во всех окнах горел свет, отражаясь в тысяче стеклянных осколков, усыпавших дворовую брусчатку.
- Ну, теперь мне точно придётся съезжать отсюда, - пробормотал Иннот.
Он уже начинал сомневаться, не совершил ли ошибку, предпочтя быстрое и комфортное путешествие в ведьминой ступе тяготам пешего перехода по Лесу.
«Интересно, послал кто-нибудь за стражей?» - подумал он. Внезапно за спиной каюкера что-то зашевелилось. Иннот обернулся; глаза его расширились.
- Не может быть!
Посреди двора вставала, охая и держась обеими руками за поясницу, Перегнида. Иннот огляделся и заметил невдалеке свой молот. На заплетающихся ногах он подошёл к нему и взялся за рукоять. В ушах шумело. Перехватив молот поудобнее, каюкер выпрямился. Ведьма подняла трясущуюся руку. Указательный палец ходил ходуном. Иннот сделал отвращающий жест. Проклятие - слабенькое, максимум второй степени, рассыпалось по двору горстью быстро гаснущих красноватых огоньков. «Сначала пристукну её молотком, потом прижгу электричеством, - решил Иннот. - Конечно, с пожилыми людьми так не принято обращаться, но это, безусловно, особый случай». Тут дверь подъезда с громким скрипом открылась. Во двор вышли волки, все трое. Вожак всё ещё мотал головой и отфыркивался, двое других выглядели несколько растрёпанно. И тем не менее двигались они вполне целеустремлённо, беря каюкера в кольцо. Иннот быстро оглянулся и прикинул шансы удрать. Положение, похоже, становилось критическим. «Так, что у меня есть в запасе? Электричество - да, достаточно, чтобы устроить каюк всем троим; но только поодиночке. А они не дураки, чтобы нападать по одному. Есть ещё молот и… Да! Стеклянный шарик! Какой же я идиот! Я мог бы покончить со всем этим ещё в квартире! Ума не приложу, как это я не подорвался на нём, когда вылетел в окно! Повезло… Верно говорят, что дуракам везёт!» Теперь, однако, стекло было бесполезно. Впрочем, если успеть добежать до угла… Нет, не получится. Значит… Иннот рванулся вперёд, но тут же резко затормозил и с разворота хрястнул молотом кинувшегося ему на хребет оборотня. Удар получился ошеломительной силы. Нелепо растопыренное серебристое тело взлетело вверх почти до самой крыши - и смачно обрушилось на брусчатку. «Волшебство!» - понял Иннот, и в тот же миг Перегнида сипло каркнула:
- Волшебство! Это волшебный молот Мампы Хукка! Как он попал к тебе?!
«Мампа Хукк? Где же я слышал это имя?» - подумал Иннот, отмахиваясь от рычащих и шарахающихся оборотней. Словно молния, в мозгу его блеснуло воспоминание: университет, Афинофоно - и толстый, бородатый, похожий на грохманта профессор Шог. Внезапно Иннот понял, кто перед ним.
- Долборождь! - яростно крикнул он, пинками отшвыривая волков и бросаясь в атаку.
Готовая метнуть проклятие ведьма поперхнулась от удивления - и этого краткого мига Инноту хватило, чтобы добежать до неё и нанести удар. В последний момент Перегнида всё же успела отшатнуться, и тяжеленная головка молота задела её лишь вскользь; но и этого хватило. От удара глаза ведьмы выскочили из орбит; вставные челюсти буквально выстрелили изо рта и вцепились Инноту в нос. Перегниду отшвырнуло на несколько шагов, и она мешком костей рухнула на землю - как раз на то место, где из дворовой брусчатки выпирала круглая медная крышка канализационного люка.
«УАУМ!» - сказала крышка, проворачиваясь.
Мелькнул чёрный сапог ведьмы и её костяной протез. Затем крышка встала на место. Злая ведьма Перегнида, она же - экс-комиссар северянских партизан Марамбита Долборождь, исчезла в недрах вавилонской канализации.
В тот же миг Иннот почувствовал, как крепкие зубы вцепляются в рукоять чудо-оружия. Оборотень мотнул головой - и каюкера, оторвав от земли, шваркнуло о камни. Челюсть ведьмы звонко цокнула по брусчатке. А затем волк, не выпуская из зубов молота, развернулся и упругими прыжками скрылся в ночи. Второй оборотень последовал за первым. Стоя на четвереньках и держась за нос, каюкер с изумлением глядел им вслед.

* * *

Получасом позже в маленькую харчевню «Приют доходяги» ворвался посетитель. Момуар Чача, хозяин «Приюта» и его бессменный бармен, повидал за свою долгую жизнь немало странного - как и положено чудаку, привыкшему открывать своё заведение в десять вечера и закрываться утром, когда все нормальные люди только продирают глаза, припоминая, кто они и как здесь оказались. Первое, что отметил Чача, - юный незнакомец был изрядно помятым и донельзя возбуждённым. Чем ближе он подходил к стойке, тем выше задирались брови бармена. Пончо вошедшего, некогда светло-бежевое в крупную серую клетку, украшали прожжённые дыры и пыльные отпечатки; кое-где виднелись пятна крови. Нос его, и так не самых миниатюрных размеров, сильно распух. Руки, ноги и лицо покрывали десятки царапин и мелких порезов; во взъерошенной рыжей шевелюре поблёскивали крохотные осколки стекла. В общем, выглядел посетитель так, словно только что подрался с обезумевшей домашней кошкой - и был выкинут ею в окно. Несмотря на столь плачевный вид, настроение незнакомца, по-видимому, зашкаливало за отметку «отлично» - широкая довольная ухмылка не сходила с его физиономии. В руках его были довольно крупная барсетка, скорее даже миниатюрный саквояжик, и изящная стоеросовая трость с массивным костяным набалдашником, похожим на бильярдный шар. Непринуждённо устроившись на высоком табурете, гость брякнул трость поперёк стойки и весело подмигнул бармену.
Момуар Чача имел в запасе по меньшей мере десяток дежурных фраз, при помощи которых обычно общался со своими посетителями, не слишком напрягая при этом голову. Здесь было и сакраментальное «Погодка-то сегодня, а?», и нейтрально-доброжелательное «Что будем заказывать?», и, наконец, столь часто произносимое в Биг Бэби «А деньги у тебя есть?». Но какими словами и, главное, в каком тоне беседовать с этим человеком, Момуар Чача не представлял. Впрочем, незнакомец неплохо сам владел ситуацией. Раскрыв свой саквояжик, он покопался в нём и высыпал на стойку горсть серебряных и медных монеток - не слишком большую, но достаточную, чтобы разрешить по крайней мере один из мучивших хозяина вопросов. Поскольку клиент с деньгами - это клиент с деньгами, как бы он там ни выглядел, Момуар Чача изобразил на лице улыбку и осведомился:
- Что будем заказывать?
Он практически не сомневался, что гость потребует спиртного - самого крепкого, что у него есть. Но тот ткнул пальцем в тёмную шершавую доску, на которой мелом писалось сегодняшнее меню, и бросил:
- Всё это.
- Всё? - с некоторым сомнением в голосе уточнил Чача. - Так-таки всё?
- Ну да, - ухмыльнулся гость. - По большой тарелке каждого блюда. И не жалей подливы.

Предыдущая страница 24 Следующая страница


25 Павел Марушкин

«Почему бы и нет? - меланхолично подумал Чача. - В конце концов, каждый имеет право на маленькие чудачества - если в состоянии за это заплатить». Он просунул голову за занавеску из крупных деревянных бус, отделявшую бар от кухни, и крикнул:
- Шматта, тащи сюда салаты - по тарелке каждого, и разогрей жареную рыбу!
- Подливу, подливу не забудь, - напомнил гость.
- Обязательно, - успокаивающе кивнул Чача. - Может быть, пока чего-нибудь выпить?
Посетитель помотал головой.
- Сначала еда.
С салатами он расправился играючи - не прошло и трёх минут, как обе тарелки были пусты и, кажется, даже вылизаны. Хозяин харчевни едва не присвистнул от удивления - порции он подавал отнюдь не лилипутские. К этому моменту подоспела и рыба - Шматта вынесла здоровенную глиняную миску, полную аппетитных золотистых карасей, и судок с подливой, знаменитым сырно-яично-петрушечным соусом, личным изобретением хозяина. Незнакомец радостно потёр ладони и с остервенением захрустел карасями. В этот момент он был до жути похож на огромного разбойного кота, вернувшегося с полной кровопролитных драк и любовных приключений прогулки и дорвавшегося, наконец, до своей миски. Рыба была уничтожена в мгновение ока, после чего гость поднял судок с соусом и опрокинул его в свой рот. Момуар Чача, глядя на это, только крякнул.
- Ну а когда же принесут всё остальное? - как ни в чём не бывало осведомился посетитель.
«Духи предков, неужели ему мало?!» - подумал хозяин.
- Жаркое будет готовиться минут двадцать, - предупредил он.
- Годится. А пока…
- Выпить? - с готовностью подхватил Чача.
- Нет. У вас ведь наверняка ещё остался салат? Тот, что с раками и шампиньонами, особенно хорош. Я бы съел ещё парочку тарелок.
- Парочку?! - недоверчиво переспросил Чача.
- Да. Только майонеза надо бы побольше.
- Шматта!
- И вот ещё что, любезный. - Незнакомец перегнулся через стойку и наставил на хозяина палец. - Готовьте жаркое… Ну, скажем, сразу порций пять, ладно? Чтобы мне лишний раз не ждать. Договорились?
Между тем кухарка принесла салат. Теперь гость ел уже не торопясь, смакуя каждый кусок. Да и было что смаковать! Раки, креветки, крупные оливки без косточек были перемешаны с тушёными грибами и мелко нарубленными бананами, обильно политы сверху горячим маслом с пряностями и чесноком и заправлены майонезом. Глядя на ритмично двигающиеся челюсти обжоры, Чача вдруг заметил нечто странное. Он крепко зажмурил глаза и помотал головой, а затем вновь уставился на незнакомца. Да, несомненно, - порезы на его лице и руках заживали со страшной скоростью! Прямо на глазах у хозяина широкая свежая царапина на щеке побледнела и исчезла, даже не успев покрыться корочкой запёкшейся крови.
- Хорошее питание - основа выживания! - подмигнул гость, заметив оторопь Чачи. - Как там моё жаркое?
- Почти готово! - откликнулась с кухни Шматта.
- Найдите посуду побольше! - распорядился незнакомец.
Тарелки, подходящей по размерам для пяти порций, на кухне не оказалось. В конце концов хозяин, плюнув на приличия (благо, кроме этого фантастического обжоры, в харчевне больше никого не было), притащил целиком казан, в котором оно готовилось. Гость, одобрительно пробормотав «вот это по мне», с новыми силами набросился на еду.
- Он, случайно, не лопнет здесь? - шёпотом спросила Шматта у хозяина.
- Если даже и лопнет… - философски пожал плечами Чача, - он так хорошо заплатил, что имеет на это полное право.
Наконец, с мясом было покончено. Гость выпрямился на табурете и закрыл глаза. Хозяин переглянулся с поварихой. Обжора застыл в совершенной неподвижности, даже дыхание, казалось, не колышет больше его грудь. Момуар Чача тихонько откашлялся:
- Эй, любезный… С тобой всё в порядке?
Глаза гостя открылись.
- О, бесспорно! У вас очень хорошо готовят. Просто превосходно, я бы сказал. Честно говоря, с удовольствием повторил бы свой заказ, но время поджимает. Скажи-ка, старина, - тут он наклонился к хозяину, оказавшись с ним нос к носу. - У тебя есть задний проход?
Чача вздрогнул и напрягся, подозрительно вглядываясь в незнакомца.
- А, ты имеешь в виду чёрный ход! - с неописуемым облегчением воскликнул наконец он. Шарившая под стойкой в поисках дубинки рука обмякла.
- Ну да, - посетитель недоумевающе посмотрел на него, а потом вдруг насупился. - А ты чего подумал?!
- Чёрный ход там, - торопливо указал хозяин в сторону кухни. - Но…
Странный незнакомец перехватил одной рукой саквояжик и трость - и с лёгкостью перемахнул через стойку. Момуар Чача был настолько поражён, что не произнёс ни слова протеста, когда гость хозяйским шагом протопал через всю кухню и скрылся в ночи. «Готов спорить на что угодно, ни один человек не смог бы не то что прыгнуть - даже просто двинуться с места, съев столько, сколько этот парень. И тем не менее я своими глазами видел это!».
Если бы Чача мог наблюдать за Иннотом и дальше, он был бы поражён ещё больше - потому что каюкер, выйдя из харчевни, направился прямиком к стене ближайшего дома. Засунув трость в саквояжик и взяв его в зубы, он с ловкостью ящерицы вскарабкался на высоту пяти этажей и, не меняя темпа, исчез в лабиринте печных труб, слуховых окон и водостоков - в том самом особенном мире чердаков и крыш, который зовётся у людей знающих Аппер Бэби, или Верхний Бэбилон.

* * *

«Тяжёлая Дума» буксировала круизный лайнер на тайную базу пиратов. Изенгрим Фракомбрасс перебрался на свой корабль. Пираты разбрелись по «Махагонии» и занялись мародёрством. На робкое возражение старшего помощника Хуак Даридуда резонно ответил: «Капитан сказал, что ему не нужны ваши шмотки? Это действительно так. Но за нас-то он решать не может, верно?» По старинной пиратской традиции, все трофеи надлежало собрать в одну кучу, после чего начинался делёж. Но наиболее подходящее для этого место, верхняя палуба, было обезображено фекальным обстрелом. Кто-то из пиратов предложил срезать кливер и расстелить его на палубе, но оставленный за старшего Даридуда решительно воспротивился этому. «Можете делать что угодно в каютах и кубрике - хоть разбирайте их на сувениры. Но такелаж и камбуз трогать запрещено. Приказ капитана», - добавил он. Ссориться с капитаном не хотел никто. В конце концов один из пиратов предложил соломоново решение - и обезьянцы, отобрав с десяток пленников, погнали их за водой и швабрами. Через некоторое время последствия обстрела с грехом пополам были ликвидированы. Вскоре на верхней палубе выросла гора награбленного барахла. Чего здесь только не было! Золото и драгоценности соседствовали с предметами гардероба и мебелью. Один из пиратов, отдуваясь, приволок из капитанских апартаментов антикварное кресло-качалку (командор Блэвэ болезненно сморщился) и во всеуслышание заявил, что готов испытать это чудесное приспособление прямо сейчас, если только найдётся дама достаточно смелая, чтобы составить ему компанию. Таковых, однако же, не обнаружилось. Вообще женщины подвергались значительно меньшей опасности, чем это принято считать: несмотря на свой необузданный нрав, обезьянцы всё-таки, как правило, предпочитали самок своего вида. Это, конечно же, не мешало запугивать пленённых дам, строя им глазки и отпуская двусмысленные комплименты. Многих пассажирок вскоре начала бить крупная дрожь. Известный своими противоестественными наклонностями Жирный оделил вниманием Леона Жаклеона, подмигивая ему и сладострастно причмокивая губами. Знаменитый артист только вздрагивал и плотнее вжимался в угол.
Стоя на дне бассейна, Хлюпик изо всех сил вертел головой, пытаясь увидеть Адиррозу. Наконец, ему это удалось, и он осторожно, бочком, стал проталкиваться к ней поближе.
- Ты как, Хлю? - шёпотом спросила его сипапок-кула, когда Хлюпик оказался рядом.
- Нормально, - поморщился Хлюпик. - А ты?
- Ничего. Слушай, ты можешь поджарить этих уродов прямо сейчас? - Она сверкнула глазами на обезьянцев.
- Ничего не получится, - опустил голову Хлюпик.
- Почему?
- Для этого мне надо попасть в мою каюту и взять походную одежду.
- Зачем?.. А, у тебя там какой-то талисман! - догадалась сипапоккула. - А без него никак не получится?
- Нет, - признался Хлюпик.
- Жалко… - протянула Адирроза. - А то бы мы могли уложить их всех и пережечь буксирный канат.
- И что дальше? - пожал плечами Хлюпик. - Пираты наверняка расстреляли бы «Махагонию» из баллист, вот и всё.
- Но надо же что-то делать! - сжала кулачки Адирроза. - Нельзя же вот так вот сидеть в этой вони и ждать неизвестно чего!
- Запаситесь терпением, моя милая, - устало и чуточку снисходительно посоветовал ей сидевший неподалёку седовласый господин в некогда изящном голубовато-сером одеянии. - Возможно, когда они привезут нас на стоянку, шансов ускользнуть из их лап будет больше. А пока что - замечайте, куда мы направляемся.
- Зачем? - пожал плечами Хлюпик.
- Потому что обратный путь, каким бы он ни был, нам предстоит искать самим.
- С этим проблем не будет. Я точно знаю, где находится Вавилон. - Хлюпик стиснул в кармане медный кругляш.
И в самом деле, некогда купленный им талисман, небольшая монетка, являлся своего рода магическим компасом, всегда указывающим на другую такую же монету, хранившуюся в прикроватном столике в его квартире. Отправляясь в путешествие, Хлюпик захватил её с собой, а переодеваясь в обновки, чисто машинально переложил из кармана в карман.
«И это единственная магия, которой я сейчас владею, - подумал он. - Вот ведь невезуха! Стоило только расслабиться, почувствовать себя в безопасности - и на тебе!»
Адирроза прижалась к Хлюпику и взяла его за руку. У него сразу потеплело на сердце. Набравшись смелости, он тихонько обнял её за плечи. Девушка положила голову ему на плечо и замерла.
Первый шок постепенно проходил, и юный смоукер попытался рассуждать здраво. В конце концов, он был уже не тем робким Хлюпиком, который покинул некогда родную глухомань в компании весёлого каюкера. С тех пор случилось много всякого… «Итак, первым делом надо раздобыть звёздочку - во что бы то ни стало».
Между тем заметно похолодало. Пленники съёжились на дне бассейна, сбились в кучу, стараясь хоть как-то согреться. Повсюду вокруг дирижабля громоздились кучевые облака. «Махагония» то и дело ныряла в их пухлые тела, и тогда палубу заволакивало сероватой туманной мглой.
- Похоже, собирается дождь, - сказал один пират другому над головой у Хлюпика.
- Я бы сказал - идёт гроза, и не слабая! Видишь, какое марево там, впереди?
- Это хорошо. В таких густых облаках нас хрен кто увидит.
- Нас и так хрен кто увидит. Кэп не дурак, он первым делом увёл эту лоханку в сторону от оживлённых трасс.
- Как думаешь, когда её начнут искать?
- Не раньше чем через два-три дня, оторва. Мы к тому времени уже вовсю будем жрать их деликатесы!!!
Пираты радостно заржали.
- Всё-таки наш кэп - голова! - уважительно произнёс кто-то.
- Эт… точно. Вот если бы он только не кидался так больно бутылками! - подхватил другой.
- Да, рука у него тяжёлая.
Дирижабль вошёл в очередное облако. Адирроза вдруг зашептала на ухо Хлюпику:
- На палубе почти ничего не видно. Я попытаюсь добраться до твоей каюты. Как выглядит этот талисман?
- Небольшая красная звёздочка. Она у меня на плаще с внутренней стороны, а сам плащ - в рюкзаке. Слушай, может не надо?
- Стоит попытаться, - решительно ответила сипа-поккула и, прежде чем Хлюпик успел её остановить, схватилась за бортик бассейна, подтянулась и бесшумно скрылась с глаз.
Среди пленников вдруг возникло какое-то шевеление. К бортику протолкался один из членов команды.
- Эй, нельзя ли нам взять какую-нибудь одежду?! - крикнул он. - Мы замерзаем!
- Не, нельзя, - лениво ответили сверху.
- Послушайте, среди нас женщины!
- И чего?
- Неужели вам трудно?! Пустите кого-нибудь хотя бы за одеялами!
- Что ещё за шум? - к бассейну лениво подошёл Хуак Даридуда.
Он уже успел снять с себя женскую ночную сорочку и облачился в привычную драную тельняшку.
- Разрешите нам взять несколько тёплых одеял, господин пират! - неожиданно сказал Леон Жаклеон, встав и с достоинством поклонившись.
Хлюпик с некоторым удивлением заметил в голосе певца настойчивые нотки.
- Это всего лишь убережёт нас от простуды и никоим образом не повредит вам, обещаю!
- Гм… Ну ладно. Мы ведь, в сущности, совсем не злые, верно, ребята?
Ребята нестройно ответили в том смысле, что да, не злые, просто вспыльчивые чрезмерно, особенно когда трезвые.
- Я вот чего хотел у тебя спросить, артист, - сказал Даридуда, присаживаясь на краю бассейна и почёсывая в паху. - Что это у тебя за имя такое смешное: то ли он, мол, то ли не он?
- Это не имя, - вежливо ответил артист. - Это творческий псевдоним. Видите ли, публика, приходящая на мои концерты, желает увидеть нечто… Необычное. Пикантное. Феерическое. Не похожее ни на что. Отсюда и грим, и вечерние платья. Уверяю вас, в жизни я совсем не такой.
- Ага, не такой. Ещё какой такой! - ухмыльнулся Жирный. - Просто сам этого ещё не знаешь.
Лицо артиста передёрнуло судорогой;
- Ну ладно, вот прилетим домой, устроишь нам праздничный концерт. Ух и повеселимся!
Пираты разразились одобрительными возгласами.
- Ты уж постарайся нас не огорчить, сынок, - проникновенно сказал Даридуда. - Спой как следует, ладно?
- Сделаю всё, что смогу, - поклонился Леон Жаклеон. - А пока нельзя ли всё-таки сходить за одеялами?
- Гвоздь, Писаный, Плюха! Возьмите парочку дуриков и присмотрите за ними! - распорядился Даридуда.
- Ладно, старый, чего раскомандовался… Эй, ты, вылазь!
Кто-то из обезьянцев взялся нижней конечностью за плечо Хлюпика и тряхнул. Смоукер поспешно вскочил и стал карабкаться на бортик. На палубе пират небрежным тычком направил его к трапу. Напарником Хлюпика оказался тот самый седовласый господин, что разговаривал с Адиррозой. Хохмя и переругиваясь, обезьянцы шли следом. Внезапно из тумана возник гориллоид, сжимающий под мышкой бешено извивающуюся сипапоккулу.
- Тю, Рахит, никак нашёл себе подругу по габаритам?! - издевательски поприветствовали его.
- Эта глиста шмыгала по средней палубе, там-то я её и прихватил, - похвалился здоровенный Рахит. - Как цапну из-за угла - она и пискнуть не успела! Щас мы посмотрим, как она летать умеет…
- Не надо! - крикнул Хлюпик, бросаясь вперёд. - Это… Это моя невеста. Она просто хотела принести мне одежду. Я немного болею, и она решила принести мой плащ, вот и всё!!!
Жёсткие лапы обезьянца ухватили его за плечи.
- Не рыпайся, улыба! Ишь ты, плащ принести! Молодая страсть, хе-хе!
- Да ладно, оставь ты её! - неожиданно вступился другой пират. - Тоже мне, нашёл с кем связываться!
Обезьянец опустил Адиррозу на палубу и слегка шлёпнул пониже спины. От этого шлёпка сипапоккула пролетела несколько шагов и упала бы, если бы не Хлюпик, подхвативший её. Глаза девушки сверкали гневом.
- Спокойно, - шепнул Хлюпик. - Держись…
- Это, что ли, твоё? - Гориллоид потряс отобранным у Адиррозы Хлюпиковым плащом. - На, забирай.
Хлюпик поспешно накинул одежду на плечи и схватился за грудь.
- Застёжку ищешь? - добродушно прогудел гориллоид. - Застёжку я себе возьму, уж не серчай. Красивая!
Тут только Хлюпик заметил, что на драной тельняшке пирата сверкает его красная звёздочка.

* * *

Верхний Вавилон разительно отличается от Вавилона нижнего - даже больше, наверное, чем дневной Вавилон от ночного. В кажущемся беспорядке плоских и островерхих крыш скрыта своя гармония. Здесь между домами, на головокружительной высоте переброшены шаткие мостики, а в отверстиях слуховых окошек мер-цает свет и слышится негромкая музыка. Прямо на кровле устроены многочисленные кафетерии, ресторанчики и бары; причём некоторые из них столь малы, что могут вместить всего пару-тройку посетителей. Ни разу за всю историю своего существования они не платили налогов - хотя бы по той причине, что мало какому налоговому инспектору придёт в голову мысль забраться по шатающимся скобам на высоту в добрый десяток этажей. Впрочем, некоторые кафе, наиболее солидные, имели и вполне нормальные лестницы. Это уже были, по меркам Верхнего города, шикарные заведения. По вечерам в такие места стекалась местная богема - художники, зачастую сами куда более живописные, чем их произведения, писатели и поэты - вся эта публика приходила полюбоваться открывающимся из окон великолепным зрелищем закатного Вавилона, чтобы, провеселившись всю ночь напролёт, встретить первые лучи восходящего солнца. Впрочем, последнее удавалось редко: люди творческие, привыкшие всё делать от души, они валились под стол задолго до утренней зари. На рассвете, в тот час, когда улицы светлеют Туман-ной голубоватой дымкой, в «Жареной картошке форе-ва» начинали собираться посетители совсем иного рода. Это были дельцы Верхнего города - элита, чёрная косточка легального и не очень бизнеса крыш и чердаков. Именно здесь заключались по утрам за чашкой кофе и тарелкой картофеля фри многотысячные контракты - или же просто, скажем, небольшие сделки, предметом которых являлась, например, дюжина порций умат-ку-мара, парочка свежеукраденных ковров или же - слухи. О! Это, пожалуй, был тот товар, в приобретении и распространении которого Верхний город не знал себе равных. Все новости, все тайны и сплетни Низа моментально становились известны здесь - и часто дополненные весьма пикантными подробностями. И в самом деле, совершая нечто предосудительное, любой человек нет-нет да и бросит быстрый взгляд по сторонам; но часто ли ему приходит в голову мысль посмотреть вверх?
Бармен клевал носом за стойкой. Как всякое уважающее себя заведение Верхнего города, «Жареная картошка форева» была открыта круглые сутки. Помимо официантов, посетителей обслуживали по очереди три бармена: утренний, вечерний и ночной. У ночного, Шеки, смена заканчивалась минут через двадцать - как только верхний краешек солнца покажется над горизонтом. Посетителей в этот час было совсем немного: слегка увядшая влюблённая парочка, сонно целующаяся у окна, несколько дельцов - ранних пташек, вполголоса что-то обсуждавших за кофе, неопознанная личность, полустёкшая под столик, и некий господин, судя по виду - художник, с удобством расположившийся на высоком табурете у стойки. В отличие от большинства представителей богемы, отнюдь не жалующих утренние часы, он казался хорошо выспавшимся и бодро прихлёбывал крепчайший чёрный кофе, готовить который в «Жареной картошке» были большие мастера.
Тихонько скрипнула стеклянная дверь. В харчевне было, строго говоря, три выхода: один - для обслуживающего персонала, другой - для тех, кто поднимался снизу, и третий - для жителей Верхнего города, предпочитавших приходить по крышам. Стеклянная дверь как раз и предназначалась для этих третьих: помимо чисто утилитарного назначения, сквозь неё открывался недурной вид.
Бармен мельком посмотрел на вошедшего и на миг задумался. Он привык с первого же взгляда определять социальный статус посетителя. Итак, паренёк явно не был представителем «золотой молодёжи»: те обыкновенно заявлялись снизу. Не был он похож и на одинокого волка, журналиста-папарацци, в поисках сенсации совершившего ночное турне по вавилонским крышам: эти молодчики, как правило, одевались гораздо более элегантно. «Продавец информации или воришка, - подумал бармен. - Причём скорее последнее - уж больно ловок». И в самом деле, движения вошедшего - быстрые, пружинистые, выдавали человека тренированного и сильного.
Посетитель сделал шаг внутрь - и замер на пороге, выкатив глаза на сидевшего у стойки «художника». Тот поднял голову и сделал какое-то странное быстрое движение, словно собирался вскочить, но передумал.
Кожа на затылке бармена внезапно съёжилась, по спине пробежал холодок: шестым чувством, интуицией человека, более двух десятков лет простоявшего за стойкой, Шеки почувствовал опасность.
Вошедший нарочито неторопливо подошёл к бару и взгромоздился на табурет шагах в пяти от «художника». Тот слегка сдвинул на затылок широкополую, украшенную бахромой мягкую шляпу и улыбнулся.
- Иннот! Для меня большое удовольствие встретить тебя здесь! И большая неожиданность, конечно.
- Взаимно. - Названный Иннотом не отрывал взгляда от «художника», рассматривая его, словно какую-то диковину. - Я долго искал тебя. Если помнишь, у нас осталось одно незаконченное…
- Да-да! - поспешно перебил его «художник». - Эй, бармен! Два виски со льдом за крайний столик, для меня и моего друга.
- Я буду коньяк, - сказал вошедший.
Бармен успокоился. Судя по всему, эти двое неплохо друг друга знали. «И чего это мне померещилось? - недоумевал он, глядя, как „художник“ и его знакомец присели в уголке и начали оживлённую беседу. - Не иначе, устал за ночь».
Если бы только Шеки слышал, о чём сейчас идёт разговор у двух «приятелей», он не стал бы, конечно, грешить на усталость.
- Полагаю, ты не собираешься устроить драку прямо здесь? - осведомился Подметала.
- Я ещё не решил, - Иннот остро глянул на собеседника. - Есть ли повод тянуть, в самом деле? Тем более что ты послал мне вызов.
- Могут пострадать невинные, - быстро сказал Подметала.
- Тебя это останавливает? - поднял бровь Иннот, сделав ударение на слове «это».
- В определённой степени, - серьёзно ответил Подметала. - Правда, я скорее беспокоюсь о своей репутации невидимки, чем об их безопасности, но всё же.
- Гм… Ты ведёшь себя, как каюкер старой школы, - задумчиво проговорил Иннот. - Но я готов поклясться, что ты не из них. Хотя бы потому, что со всеми стариками я знаком лично.
- Да, я в курсе, - кивнул Подметала. - Я в Бэбилоне не так уж давно - лет семнадцать.
- Всего-то? Я думал, легенда о Подметале гораздо старше.
- Примерно вдвое, - невозмутимо ответил Подметала. - Дело в том, что я принял это прозвище и всё с ним связанное, устроив каюк его прежнему обладателю.
- Зачем? - удивился Иннот.
- Как зачем? Ради денег, конечно. Я изобрёл весьма изящный способ заполучить репутацию. Видишь ли, там, откуда я пришёл, учили многим вещам, которые даже не снились вам здесь, в Бэбилоне. Мне не составило большого труда отыскать наименее трудный путь к богатству и славе - правда, учитывая мою специализацию, славе анонимной.
- А настоящий Подметала? Он существовал на самом деле?
- О да, безусловно! И он действительно был хорош, по-настоящему хорош! Почти безупречен, я бы сказал.
- Он и правда, как говорят легенды, прикончил Бородатую Гадину?
- Да, это так.
- А вечернюю нечисть в переулке Москитов?
- Верно.
- Бродягу? - Инноту становилось всё любопытнее.
- А вот его уже я. К тому времени я уже вполне освоился в новом качестве. Да плюс ещё одна счастливая случайность… Ну, неважно. Короче говоря, я устроил каюк настоящему Подметале и взял себе его имя. А поскольку заказ на Бродягу был оплачен, то…
- Понятно. А на нас с Кашлюном ты почему открыл охоту? Мы тебе встали поперёк пути?
- Гм… Сложная история. В двух словах - да; видишь ли, для меня крайне нежелательно, чтобы кто-нибудь проявлял интерес к известному тебе дому. А кроме того… Понимаешь, я ведь и вправду очень хорош. Настолько хорош, что порой начинаю скучать, что у меня нет достойного противника.
- Ага! - понял Иннот. - А мы, значит…
- Верно! - просиял Подметала. - Знаешь, попытка устроить каюк профессионалам высокого класса - это самая захватывающая игра из всех, какие только возможны. Смертельная игра! Я считаю, таким мастерам каюкинга, как мы с тобой, просто необходимо время от времени ставить на кон свою жизнь. Без этого невозможен духовный рост!
Иннот поперхнулся коньяком.
- Духовный рост?!

Предыдущая страница 25 Следующая страница


Дети непогоды 26

- Ну, назови это саморазвитием, самосовершенствованием, - пожал плечами Подметала. - Суть одна.
- Или я чего-то не понимаю, или ты сумасшедший, - сердито произнёс Иннот. - Я, например, устраиваю каюк всяким монстрам не для какого-то там совершенствования, а потому что этим зарабатываю на жизнь. Я действительно хорош - я профессионал. Но каюкинг никогда не был для меня игрой. Это - работа!
- Но, обрабатывая очередного монстра, ты ведь испытываешь удовольствие? От собственной силы, от победы?
- Конечно, - кивнул Иннот. - Ещё и от того, кстати, что избавил мир от очередного зла.
- Добро, зло - давай не будем оперировать такими абстрактными категориями! И потом, ты ведь принял условия игры?
- А у меня что, был выбор?! Ты беспардонно наехал на меня, устроил каюк моему другу и напарнику… Кстати, если бы не он, я почти наверняка превратился бы в питательный субстрат для панцирных грибов.
- На это я и рассчитывал, по правде говоря.
- Понятное дело… Кстати, чем ты усыпил панцирники? Спиртом? - полюбопытствовал Иннот; в нём заговорил профессионал.
- Нет. Эфиром. Во-первых, с такими старыми грибами спирт не всегда срабатывает. Кроме того, эфир гораздо быстрее испаряется, особенно в жаркую погоду. Спустя пару минут после того, как я вынул корзину из гуттаперчевого мешка, они уже были на взводе.
- Значит, эфир… Оригинально, - кивнул Иннот. - Я как-то не подумал о таком методе.
- А тебе приходилось применять грибы? - полюбопытствовал Подметала.
- Не слишком часто, раза три или четыре. Как правило, я рассчитываю на свой основной метод.
- Основной? - Подметала приподнял бровь.
- О, ты скоро сам всё сможешь увидеть и прочувствовать! - Иннот скорчил зловещую физиономию.
- Да, разумеется. - Подметала опустил веки и улыбнулся.
Они помолчали.
- Ладно, вернёмся к нашим делам. Я так понимаю - поединок? Ты и я, в каком-нибудь уединённом месте, один на один?
- Совершенно верно, - Подметала склонил голову.
- И где же?
- Я бы предпочёл Верхний город, если честно, - сказал Подметала. - Меньше народу. А вообще выбирай сам.
- Так… - Иннот ненадолго задумался. - В таком случае, что ты скажешь о крышах университета? Это более чем уединённое место - от Верхнего Бэбилона его отделяет вода, от Нижнего - высота и опять же вода…
- Университет? Там целый лес шпилей и башенок… А что? Хорошее место! Даже… Даже отличное, я бы сказал! - Подметала радостно улыбнулся; светло-голубые, чуть выпуклые глаза его сверкнули. - Вот видишь, Иннот, в тебе и вправду сидит игрок, даже если ты сам не хочешь этого признать! И когда?
- Давай на закате, в тот час, когда солнце коснётся краем горизонта. Я бы, собственно, мог и сейчас, но мне надо встретить приятеля.
- Юного смоукера?
- Да. Я обманул его и прилетел раньше. Надеялся на встречу с тобой, но вместо этого пришлось схлестнуться с ведьмой.
- А, мадам Перегнида? Колоритная старушенция, ничего не скажешь, - Подметала рассмеялся. - Я так полагаю, ей уже можно заказать охапку гвоздик?
Вместо ответа Иннот выудил из кармана вставные челюсти и пощёлкал ими перед носом собеседника.
- Хо-хо! Забавно! Я-то полагал, она сойдётся в поединке с пареньком. Даже собирался стать зрителем на этом спектакле!
- Как видишь, всё сложилось немного иначе!
- Э, ладно. Кстати, Иннот: та штучка, которой владеет Хлю, небезопасна для него самого. Ты в курсе?
- Нет, - пожал плечами Иннот. - О чём ты вообще говоришь? Какая штучка?
- Неважно. - Подметала остро посмотрел на собеседника и дёрнул уголком рта, словно собираясь улыбнуться. - Итак, до вечера?
- Я буду ждать, - кивнул Иннот.

* * *

В тот час, когда Иннот в ночном ресторанчике поглощал одно за другим деликатесные блюда, спешно восстанавливая силы, захваченный пиратами круизный лайнер оказался ввергнут в безумие разбушевавшихся стихий. Сгущавшиеся весь день облака к вечеру слились в огромную, иссиня-чёрную тучу. Ночь наступила часа на три раньше обычного - страшная мгла заволокла всё вокруг. Гром рокотал непрерывно и с такой силой, что, казалось, сейчас лопнут барабанные перепонки. Вспышки молний полосовали клубящуюся тьму за бортом; струи дождя хлестали со всех сторон. Баллон .. дирижабля раскатисто гудел, резонируя, и этот звук заставлял сжиматься в судорожном инстинктивном страхе все внутренности. Даже обезьянские пираты перестали зубоскалить и попрятались на нижних палубах и в рулевой рубке, задраив люки и предоставив пленников самим себе.
Хлюпик и Адирроза выбрались из бассейна. Пенистые потоки, стекая по оболочке дирижабля, стеклянистой завесой рушились вниз, на палубу. Дрожа от холода, Хлюпик всё-таки заставил себя сделать несколько шагов и оказался под хлещущими струями. Отфыркиваясь, он запрокинул лицо, с острым наслаждением чувствуя, как стремительно вымываются из волос присохшие нечистоты. Остальные пассажиры несмело шевелились, переваливались через бортик бассейна, брели, похожие во вспышках молний на неведомых чудищ, к фальшборту и окунались в дождь.
Ветер усиливался; теперь струи воды летели почти горизонтально вдоль палубы, закручиваясь на лету миниатюрными смерчиками, и тяжкими плюхами били в лицо. Дирижабль стало мотать из стороны в сторону. Внезапно, при близкой вспышке молнии, Хлюпик заметил, как по уходящему в ночь буксирному канату движется ползком что-то мохнатое и оскаленное. Обдав его пронзительными запахами мокрой шерсти и страха, мимо протопал огромный пират.
- Балласт за борт, сукины дети! - завопил он, грохоча кулаком в стены рубки. - Всё лишнее за борт! Даридуда, старый пень, куда же ты смотришь, шкот те в глотку и якорь в задницу, - корабль сейчас рухнет!!!
В рубке тотчас поднялась суматоха.
- Облегчить судно! - крикнул Даридуда, выскакивая под дождь, и поскользнулся, хватаясь за дверную ручку.
Пираты, совершенно не обращая внимания на пленников, суетливо забегали по палубе. Вниз полетели мешки с балластом.
- Газу в баллон добавить! - распорядился старый пират.
- Газу и так полно - дальше некуда! - прокричали ему. - Надо облегчить корпус!
- Руби мачты!
- Нет! Не сметь! - безумно сверкая глазом, заорал Даридуда; в уголках губ его выступила пена.
Гориллообразный Рахит взял старика за грудки и без видимых усилий оторвал от палубы. Ветхая тельняшка на груди пирата затрещала.
- Протри иллюминатор, оторва! Иначе нам не удержать его в воздухе!
Командор Блэвэ дёрнул Рахита за рукав. Испоганенную форму командор сбросил, оставшись в одних длинных чёрных трусах. Мокрый до нитки, взъерошенный, трясущийся от холода, сейчас он совершенно не походил на того элегантного лощёного офицера, каким был утром.
- Тебе ещё чего?!! - рявкнул пират.
- Вода! Вода из бассейна! Она растеклась по нижним палубам! Надо дать ей ход! Пробить днище!
- Ты слышал?! Делай, как он говорит! - взвизгнул Даридуда. - И поставь меня на палубу, ты, урод! Иначе я тебе самому глаз выколю!
Гориллоид с проклятиями разжал пальцы и кинулся вниз, опираясь сразу на четыре конечности.
- Чего раззявились?! - рявкнул вдруг один из пиратов на пленников. - А ну марш в бассейн! Законопатить все дыры, живо!
Хлюпик шагнул было вместе с остальными, но тут чьи-то цепкие пальцы ухватили его за локоть. Адирроза молча потянула смоукера за собой. Во всеобщей неразберихе бегство их осталось незамеченным.
Сипапоккула затащила Хлюпика на ют. Здесь было особенно ветрено - или так казалось? Мокрый флаг авиакомпании тяжело хлопал, обдавая беглецов мелкими брызгами. Присев на корточки под тёмным кормовым фонарём, они прижались друг к другу.
- Хлю, у меня есть план! - прокричала Адирроза. Разговаривать приходилось, буквально прижимаясь губами к уху - так громыхало вокруг.
- Какой план?
- Ты сможешь пережечь буксирный трос, если я раздобуду тебе твой талисман?
- Смогу, конечно… Но он же у этого пирата! Как ты…
- Я придумала как! - Адирроза готова была сорваться с места, но Хлюпик удержал её.
- Ну а потом что?
- Пиратов здесь от силы штук тридцать! А Ёкарный Глаз в такой ураган ничего не сможет нам сделать. Надо рискнуть, Хлю!
Хлюпик на миг задумался.
- Ладно! Только скажи мне сперва, что ты задумала.
- А вот что…
Команда обезьянцев под предводительством Рахита закончила пробивать дыры в днище. Сквозь рёв бури слышно было громкое журчание - это уходила скопившаяся на нижних палубах вода.
«Немудрёно, что мы падали, - подумал Рахит, глядя сквозь пробоину в ночь. - Вон сколько балласта!» Обезьянцы отдыхали, развалившись на диванах. Часть вещей с корабля была вышвырнута за борт во время аврала, но волочь отсюда громоздкую, обитую натуральной кожей мебель оказалось слишком тяжело.
«Интересно, как там здешние матросы? Не учудили бы чего со скуки». С обезьянцами пираты обращались помягче, чем с людьми, - их попросту согнали в кубрик (народу там набилось, что сельдей в бочке) и заперли до лучших времён, приставив четверых охранять. Позже, на базе, им наверняка предложат пополнить ряды флибустьеров - и Рахит не сомневался, что многие с радостью на это пойдут. Ещё бы, ходить под командованием самого Ёкарного Глаза! А уж если шепнуть на ушко о тех богатствах, которые каждый пират прячет в укромном местечке… О-о! Тут, глядишь, не только обезьянцы соблазнятся весёлой разбойничьей вольницей!
Послышались тяжёлые шлёпающие шаги - кто-то спускался по трапу.
- Эй, Рахит! - Жирный почесал брюхо и осклабился. - Хватит прохлаждаться! Давай, тащи свою задницу наверх! Старый Даридуда хочет с тобой потолковать.
- Какого ему ещё надо? - заворчал гориллоид. - Знаешь, Жирный, со всякой хитрой механикой он обращается ловко, спору нет. Но капитаном его вроде никто не избирал.
Жирный пожал плечами:
- Ты бы предпочёл, чтобы это был Фракомбрасс? Когда ты последний раз получал от него бутылкой по кумполу, а? Иди давай и радуйся, что у Хуака нрав помягче.
- Иду, иду. А уж радости-то - полные штаны. Чего хоть случилось?
- Корабль всё ещё снижается, вот чего. А может, альтиметр шалит - сам знаешь, такое бывает. В общем, с «Тяжёлой Думы» просигналили: всё, что только есть тяжёлого, - за борт!
- Понятно… То-то каким-нибудь куки радость. Представь, сидишь в этаком шалашике, а тут сверху начинают валиться роскошные мебеля!
Жирный заржал:
- Ага, диваном по кумполу - и каюк! Гориллоид заглянул в рубку:
- Звал, старый?
Хуак стоял за штурвалом, широко расставив ноги. Единственный глаз обезьянца пристально вглядывался в непогоду.
- Давай-ка, возьми с десяток парней покрепче и почисти это корыто! Мы продолжаем снижаться. Видишь? - Он щёлкнул ногтем по стеклу альтиметра в нактоузе. - Если так пойдёт и дальше, минут через десять мы обдерём брюхо о верхушки деревьев!
- Слышь, там на камбузе полно всякой дряни! Давай вышвырнем всё это за борт.
- Кэп сказал - камбуз без крайней нужды не трогать! Пошерсти по каютам, там много всякого!
Рахит негодующе фыркнул, но отправился выполнять поручение. На нижних палубах царил полумрак - большинство светильников пришло в негодность после протечки. «А не взять ли пару-другую здешних матросов? - подумалось ему. - Всё лучше, чем на своём горбу таскать».
- Какой же я умный - это что-то! - пробормотал он себе под нос и вдруг заметил, что в дальнем конце коридора мелькнула маленькая тень.
«Неужели снова эта пигалица? Ну как есть - она! - подумал Рахит. - Теперь-то я её точно выкину за борт. Вот тебе и балласт!»
Протопав по коридору, обезьянец рванул дверь последней каюты. Он был уверен, что та заперта; но дверь неожиданно легко распахнулась. Каюта была ярко освещена. Адирроза сидела на застеленной койке в соблазнительной позе, нога на ногу. Короткая юбочка задралась так, что дальше некуда.
- Привет, большой парниша! - ослепительно улыбнулась она. - Давай, не стой столбом, заходи.
Низко согнувшись под притолокой, обезьянец вошёл, сразу заполнив собой половину каюты, и притворил дверь.
- У тебя такие упругие мускулы! - продолжала щебетать Адирроза. - Когда ты меня схватил, у меня рёбрышки затрещали. Я вообще люблю сильных парней! Скажи, а это правда, что обезьянцы здорово целуются? У вас у всех такие большие губы! Хотела бы я попробовать!
- Гы! Так ты что, решила соблазнить меня, что ли? - ухмыльнулся гориллоид. - А ты не того… Не лопнешь?
Как и большинство соплеменников, он предпочитал обезьянских женщин. Однако раз уж подвернулся такой случай…
«В конце концов, пират я или нет?» - подумал он, протягивая длинные руки и отрывая девушку от кровати. Оказавшись в воздухе, сипапоккула хихикнула.
- Ты спрашиваешь, хорошо ли мы целуемся? - спросил гориллоид, приближая свои губы к губам Адиррозы. - Ах ты егоза! Да если я засуну язык в твой болтливый ротик, он вылезет наружу прямо из твоей…
В последний момент он успел заметить выражение глаз девушки - слишком спокойное, слишком холодное… Грудь сипапоккулы с лёгким хлопком раздулась, а затем она приникла к губам обезьянца - и сильнейший выдох разорвал ему лёгкие.
- Давай скорее, Хлю! - бросила Адирроза, перешагивая через хрипящего и корчащегося на полу пирата. Хлюпик выбрался из-под дивана, подскочил к гориллоиду и с силой рванул звёздочку на себя. Ветхая ткань тельника не выдержала и с треском порвалась.
Смоукер замер, вскинув лицо с закрытыми глазами к потолку и сжимая побелевшими пальцами медиатор. «Да что это со мной?» - мелькнула где-то на задворках сознания тревожная мысль, мелькнула - и исчезла. Жгучие волны энергии гуляли по телу, словно там, под кожей, тоже вдруг начался шторм.
- Хлю, давай скорее!
Нетерпеливый голос девушки привёл Хлюпика в себя. Рахит то ли умер, то ли потерял сознание - мохнатая туша не пошевелилась, когда две маленькие фигурки выскользнули из каюты.
- Теперь наверх! - бросила Адирроза, но смоукер неожиданно притормозил.
- Подожди. Ты помнишь, где наши каюты?
- Конечно. Это по другому борту. Хлю, что с тобой? Что ты задумал?
- Кажется, у нас появился ещё один шанс сократить количество врагов! - сурово ответил Хлюпик. - Пошли!
В каюте всё было вверх дном - видимо, пираты успели здесь побывать. Он лихорадочно зашарил в выпотрошенном рюкзаке. Да где же она?!
«В боковом кармане», - вдруг вспомнил Хлюпик. Руки судорожно метнулись - и вытащили небольшую, обтянутую кожей шкатулку с выпуклой, как у сундука, крышкой. Сжимая её в руке, он бросился в коридор. Адирроза появилась в дверях своей каюты, лицо её было бледным.
- Хлю, кто-то украл все мои стрелялки! - чуть не плача, прошептала она. - Осталась только самая короткая. И стрелок мало!
- Ничего, найдём, - утешил её смоукер. - Они наверняка в той куче барахла на палубе!
Первого же встреченного в коридорах пирата Адирроза уложила навскидку - тот только охнул и схватился за подъяремную ямку, из которой вдруг выросло красное оперение. Осторожно, на цыпочках, они проскользнули мимо каюты, где вовсю шла карточная игра - несколько обезьянцев спешили поставить на кон награбленное, и поднялись на верхнюю палубу. Свист и рёв ветра оглушил их. Пригибаясь, Хлюпик подобрался к рулевой рубке. Дверь её внезапно распахнулась, и на палубу, ругаясь на чём свет стоит, выкатился Жирный.
- И где я тебе буду его искать?! - перемежая речь взрывами грязной брани, заорал он. - Рахит что, дитё малое?!
Сплюнув на палубу, пират ссыпался по трапу вниз, даже не обернувшись. Сжавшийся в комок Хлюпик осторожно выпрямился и открыл шкатулку. Он помнил инструкцию Иннота: подальше кинуть и тут же спрятаться. Пальцы нащупали скользкий холодный шар. По спине загуляли мурашки.
- Ну, гады! - внезапно во весь голос сказал он, и с размаху швырнув шарик в щель полуоткрытой двери, пинком захлопнул её.
В тот же миг стёкла рубки фонтанами брызнули наружу. Сквозь постоянные громовые разряды треск разрыва прозвучал негромко и сухо. Обернувшись, Хлюпик увидел в нескольких шагах от себя застывшего от изумления пирата и сжал медиатор. Обезьянец не вспыхнул ярким факелом, как он ожидал, а словно бы осветился изнутри трепетным розовым светом. Быстрые огоньки пробежали по нему снизу вверх - раз, другой… А потом пират рассыпался невесомой кучкой пепла, мгновенно унесённой бурей.
Дверь рубки, скрипнув, приоткрылась. Чья-то рука, оставляя тут же смываемые дождём пятна крови, схватилась за порог - и бессильно обмякла. Хлюпик остановившимся взглядом смотрел на неё.
- Так его! - сжав кулачки, прошептала Адирроза. - А теперь канат. Скорее, Хлю, скорее!
Поскальзываясь на шатающейся мокрой палубе, Хлюпик бросился на нос. Мелькнуло совсем рядом удивлённое лицо командора Блэвэ, а затем Хлюпик, в несколько прыжков преодолев ступени, с разгону выскочил на бак. В свете близкой молнии он увидел прямо перед собой раскачивающийся толстый канат, уходящий куда-то вперёд и вверх, во тьму; и на нём - три чёрные лохматые, похожие на каких-то омерзительных гигантских пауков туши: с «Тяжёлой Думы» послали подмогу. Первый обезьянец был совсем рядом, в двух метрах: блестели оскаленные клыки. Хлюпик прищурился, на краткий миг потроха его скрутила судорога - а затем канат вспыхнул и распался в прах прямо под руками пирата. Обезьянец успел только вытаращить глаза - и канул в ночь. Сзади раздался звонкий хлопок - сипапоккульский выстрел. Хлюпик резко обернулся. Там уже вовсю шла драка: донельзя озлобленные пассажиры и команда набросились на пиратов, размахивая всем, что попалось под руку. Адирроза запрыгнула на фальшборт и, держась одной рукой за ванты, сжимала короткую духовую трубку.
- Я здесь! - надсаживаясь, крикнул ей Хлюпик, с трудом перекрывая рёв бури и гвалт схватки. - Идём, освободим матросов! Тогда пиратам точно амба!!!
Перепрыгивая через ступеньки, он бросился вниз. На краткий миг ему показалось, что за бортом, совсем рядом, в каком-то десятке метров внизу, мелькнула верхушка дерева.
Один из пиратов сражался чем-то вроде колотушки на длинной рукояти. Прямо на глазах Хлюпика он подсёк её древком одного из судовых офицеров под колени и с тошнотворным хрустом отоварил упавшего по макушке. Затем пират, развернувшись, с размаху саданул колотушкой в грудь другого офицера, успевшего где-то разжиться стоеросовой дубинкой, и буквально смёл его за борт; только подмётки сверкнули. Хлюпик на бегу зачерпнул воздух у груди и швырнул его в пирата. Но тот вдруг ловко пригнулся и скользнул в двери кормовой надстройки. Заряд медиатора выжег круглую дыру у него над головой.
- Стой, не уйдёшь! - опьянённый азартом боя Хлюпик кинулся следом.
Адирроза что-то кричала ему, но он не слышал. Бросившись за пиратом, он резко затормозил в дверях - внутри стояла непроглядная темень. Хлюпик замер, не дыша, ожидая молнии. Краткий взблеск выхватил на миг чёрный ажурный скелет люстры на фоне иллюминатора. Смоукер сосредоточился. Сегодня владение магическими силами давалось ему с какой-то особенной, безумной лёгкостью: казалось, медиатор угадывает малейшее его желание. Воздух вокруг жарко всколыхнулся, а в следующий миг повсюду затеплились и стали разгораться огоньки свечей - на люстре, в подсвечниках и высоких шандалах… «Это салон», - сообразил Хлюпик. Стены помещения были обтянуты тиснёной кожей, картины в золочёных рамах украшали стены. Хлюпик осмотрелся. Ловкого обезьянца нигде не было видно. Он сделал шаг, другой…
Внезапно крахмальная скатерть на дальнем конце стола вздыбилась, и оскаленный, с занесённым молотом пират выпрыгнул оттуда и бросился на Хлюпика. Смоукер вскинул указательный палец, и…
Время словно стало замедляться.
Появившаяся в дверях Адирроза - волосы дыбом, стрелялка на изготовку, почувствовала себя так, будто попала в какой-то невидимый, быстро густеющий сироп. Заряд бледного огня сорвался с Хлюпикова пальца и, неспешно преодолев расстояние до груди обезьянца, растёкся по нему тонкой плёнкой. Звуки бури, вопли схватки вдруг исчезли, скомкались до какого-то невнятного гула, и в этом гуле звучали, казалось, странные гнусавые голоса, выпевая непонятные фонемы …
А потом стёкла в салоне разлетелись вдребезги. Страшная, жуткая, опаляющая потусторонним холодом мгла проникла, клубясь, в помещение и, приняв облик исполинской аспидно-чёрной руки, сцапала Хлюпика за шкирку, как котёнка. Адирроза попыталась было вскинуть трубку, но не смогла… Чёрная рука на миг замерла, словно примериваясь, - и выдернула безвольно обвисшего смоукера в ночь.
Когда Адирроза обрела, наконец, способность двигаться и кинулась к огромной дыре, там уже ничего не было: только хлестали струи дождя да завывал ветер.
В эту минуту злосчастная «Махагония» коснулась брюхом верхушек деревьев. Страшно заскрежетало по днищу; огромной силы удары один за другим обрушились на корабль. Адиррозу мотнуло, подкинуло в воздух - и вышвырнуло прямо в пролом. Мокрые холодные ветви приняли её в свои объятия. Ломая деревья, туша суперлайнера проскользила ещё несколько сотен метров, а потом острые сучья коснулись, наконец, обшивки баллона - и вспороли её по всей длине. А ураган, завывая и грохоча, полосуя джунгли бичами, сплетёнными из воды и ветра, пришпоривая молниями клубящиеся чёрные облака, набирая силу, шёл на Вавилон.

* * *

Из «Жареной картошки форева» Иннот отправился прямиком к Громиле с твёрдым намерением как следует выспаться. Он прикинул, что вполне может себе позволить часов семь-восемь полноценного отдыха: «Махагония» вряд ли прибудет раньше.
Сонный гориллоид впустил приятеля, вяло махнул лапой в сторону кушетки и, покачиваясь, удалился к своей кровати. Иннот ещё нашёл в себе силы ополоснуться под душем и нырнул в тёплые ласковые облака сновидений.
Проснулся он во второй половине дня. Солнце светило ярко, но с юго-востока наползали пухлые гряды облаков. «Будет дождь», - привычно отметил Иннот и отправился на кухню. Громила отсутствовал. Иннот пошарил в холодильнике, нашёл там кусок ветчины и яйца и принялся сооружать яичницу. «Что же мне такое снилось? - пытался припомнить он, разбивая яйца на шипящую сковородку. - Что-то очень странное, это точно». Вспоминалось только самое начало сна, залитый водой город. Вроде бы это место он видел уже не раз: пустынные каналы, некогда бывшие улицами и переулками, полузатопленные дома - почему-то все, как один, из прокопчённого тёмно-красного кирпича, без крыш, только стены и провалы окон… Иннот помотал головой. Смутные воспоминания отступили. Дразнящий запах поджаренной ветчины витал по квартире. Каюкер принялся за еду, одновременно размышляя о том, как бы скоротать время до вечера. Пожалуй, самым разумным было - до отказа зарядить «внутренние аккумуляторы». Иннот ухмыльнулся. В то время как другие каюкеры вынуждены были поддерживать форму, потея на тренажёрах и в спортивных залах, ему требовалось всего лишь как следует поесть. «Это несправедливо!» - возмущалась как-то Джихад под общий смех. «Что поделать, милая, - жизнь вообще штука несправедливая», - ответил ей тогда Громила, комично разведя руками.
Благодаря деньгам, полученным от Вхутмаса, Иннот мог позволить себе наслаждаться роскошными обедами в любых, даже самых фешенебельных ресторанах. Он, однако, выбрал «Вариант» - заведение при аэропорте. «Выбирайте „Вариант“! Это лучший вариант!» - гласила выведенная сажёнными буквами реклама, установленная с таким расчётом, чтобы быть видимой прилетающим. Справившись в диспетчерской о «Махагонии» (прибытие ожидалось часа через два-три), Иннот устроился за столиком и принялся листать меню. Остановив свой выбор на картофеле фри, тушёных панцирных грибах под сырным соусом и седле барашка со спаржей, он подозвал метрдотеля. «У вас хороший аппетит!» - уважительно заметил тот. «И это только для начала!» - многозначительно поднял палец Иннот. В ожидании заказа каюкер откинулся на спинку кресла и прикрыл глаза. Снова вспомнилось почему-то: полузатопленный город, чёрно-зелёные воды… Он потряс головой. «Не иначе, давление скачет. Мадам Перегнида что-то говорила о тайфуне. Пожалуй, верно: это будет не просто гроза». Он бросил взгляд в окно. Тучи заволокли небо уже до половины; солнце ещё просвечивало иногда в разрывах облаков, но явно готовилось спрятаться надолго. «Дождь…» Иннот неожиданно для самого себя рассмеялся, сообразив, что сражаться ему, скорее всего, придётся под струями ливня. Похоже, этого Подметалу ожидает неприятный сюрприз! Уже после того, как странный противник покинул «Картошку», Иннот сообразил, что сморозил глупость - Подметале явно было кое-что известно о Хлюпиковом медиаторе. «Наверное, не стоило валять дурака. Надо было прямо спросить, какого рода опасность угрожает владельцу. Эх! Правильно говорят - задним умом все крепки. Ну ничего. Будем надеяться, мне ещё представится случай задать этот вопрос».
Между тем принесли картофель и тушёные грибы. Аккуратно сколупнув специальным крючочком почерневший и сморщившийся панцирь, Иннот подцепил вилкой нежно-розовую, покрытую тончайшей перламутровой плёночкой мякоть шляпки и отправил в рот. «Великолепно! Пожалуй, стоит заказать ещё одну порцию». Ожидая прибытия лайнера, он съел целых три…
Наконец, по громкоговорителю хрипло объявили, что лайнер задерживается. Иннот покачал головой - похоже, ничего не подозревающему Хлю придётся вернуться в развороченную квартиру…
(Он не знал, конечно, что полчаса назад в аэропорт прибыл изрядно потрёпанный бурей дирижабль, вылетевший из Кукандагумы позже «Махагонии». В диспетчерской царила тихая паника, ясно было, что с суперлайнером что-то случилось, но выслать корабль-разведчик не представлялось возможным. Колдуны метеорологической службы в один голос требовали очистить взлётное поле, загнать все суда в ангары. По их словам, на город надвигалась страшная буря…)
Устав от ожидания, Иннот, наконец, покинул здание аэровокзала и неторопливой походкой, помахивая небрежно тростью, направился к университету. Он знал по меньшей мере три неплохих ресторанчика, в которые можно было заглянуть по пути. Прохожих на улице стало заметно меньше: жара и духота сгущались, неподвижный воздух, казалось, превратился в горячую вату. Из-за горизонта медленно поднимался иссиня-чёрный хребет тучи.
К тому моменту, когда туча полностью накрыла город, погрузив его в густой зеленоватый сумрак, Иннот успел «зарядиться» до отказа. Ощущение было немного похожим на то, какое бывает, если отсидишь ногу - снующие туда-сюда под кожей мурашки; только каюкер «отсидел» всё тело. Мышцы, казалось, тихонько гудели от еле сдерживаемой энергии; крохотные разряды потрескивали в волосах. «Я теперь могу ничего не есть в течение по меньшей мере месяца», - подумал Иннот. Достав трубочку, он закурил. Посетителей в небольшом ресторанчике, окнами выходящем на Университетский остров, не было - все спешили оказаться дома до того, как хлынет ливень. Стрелки часов-ходиков над стойкой бара двигались медленно, как улитки. До заката оставался ещё час.
- Шли бы вы домой, молодой человек, - наконец не выдержал хозяин ресторанчика. - Дождина сейчас упадёт - ой-ёй-ёй! Промокнете до нитки! Атак, может, ещё успеете - ежели недалеко.
- Это верно. - Иннот вздохнул, ещё раз глянул на часы и поднялся с места.
- Что, не пришла? - сочувственно спросил хозяин.
Иннот моргнул.
- А! Да, не пришла. Продинамила, - наконец, понял он.
- Они все такие, - вздохнул хозяин. - Но и без них нам никак, вот ведь в чём штука-то!
- И не говорите…
- Удачи! - крикнул вслед хозяин. Иннот обернулся.
- Спасибо, - серьёзно сказал он. - Удача мне сейчас понадобится.
В небесах глухо ворочался гром.

Предыдущая страница 26 Следующая страница


27 Павел Марушкин

Посмотрите на университет со стороны. Вот он: высокая тёмно-красная громада, занимающая целый остров, раза в три выше самого высокого из близлежащих домов. Стены цокольного этажа до половины заросли изумрудно-зелёным мхом (сейчас, в сумерках, он кажется чёрным), витражи высоких стрельчатых окон отражают сполохи молний. Поднимите взгляд выше - туда, где подобно ласточкиным гнёздам из стен вырастает лес тонких изящных башенок, увенчанных острыми шпилями.
На крохотном балконе одной из них открылась неприметная дверца. Словно кукушка из часов, Иннот выпрыгнул наружу и перелез через покатые каменные перила на узкий карниз. Справа уходила круто вверх матовая чешуя кровли; в полушаге слева маячила пустота.
Иннот спокойно, как по тротуару, прошёл по карнизу и осторожно ступил на черепицу. Крыша здесь имела довольно пологий наклон, и по ней (с некоторым риском для жизни, разумеется) можно было подняться ещё выше. Целью Иннота была небольшая, мощённая жёлтой и коричневой терракотой площадка, скрытая в лабиринте печных труб и черепичных плоскостей: именно там он хотел встретить своего врага.
Наконец, он достиг выбранного места и осмотрелся.
Под ним расстилался Вавилон. Вода в каналах казалась чёрной, как смоль. В окнах домов, разгоняя сумрак, зажглись яркие разноцветные огни. Улицы опустели.
Что-то зашелестело. Иннот покосился - проросшее между стыков плит крохотное деревце трепетало на ветру. Он прошёлся по площадке, цокая тростью. Пять шагов в ширину, семь - в длину. Вполне достаточно. «Откуда же ты появишься, ухайдакер? Чтобы пройти моим путём, надо не бояться высоты. А если попробуешь подобраться сюда как-то иначе, я увижу тебя издалека» .
Ветерок подул снова - слабо, еле заметно; и вдруг мгновенно, без предупреждения, превратился в вихрь. Иннот сощурил глаза. Пончо его взметнулось и захлопало за спиной. И сразу же университет зашумел, зазвучал, как орган, как огромная эолова арфа, сотнями труб и слуховых окон, остриями шпилей и прорезной жестью флюгеров. Небо с оглушительным треском лопнуло прямо над головой, полыхнуло невыносимо ярко. Иннот выругался: словно жёлтые и лиловые зайчики запрыгали вверх-вниз по сетчатке. Он протёр глаза. Разноцветные пятнышки потихоньку тускнели - все, кроме одного. Оно приближалось, покачиваясь в воздушных струях, и уже понятно было, что никакое это не пятнышко, а человек, висящий под раскрытым куполом огромного зонта, несомого потоками ветра.
Прямо из воздуха Подметала шагнул на площадку, складывая зонт, и поклонился. Иннот отсалютовал тростью.
- Эффектно!
- Благодарю. - Подметала огляделся. - Живописное место! У тебя есть стиль, Иннот.
- Надеюсь, что так, - Иннот крутанул трость между пальцами. - Ну что, Подметала, начнём?
- Меня зовут Чаква. Чаква Шамполамо. Пожалуй, начнём.
Они разошлись к противоположным концам площадки. Почувствовав спиной пустоту, каюкер остановился.
Подметала замер напротив, неподвижно, как статуя; только полы плаща взлетают и плещутся на ветру. Оба ждали молний. Иннот чуть прищурил глаза. Он понимал: полыхни у него за спиной - Подметала окажется ослеплён на миг, тут-то и надо бросаться. А если наоборот?
Молния ударила сбоку: фортуна давала обоим равные шансы. Небесное копьё вонзилось в крыши неподалёку, грохнуло так, что, казалось, земля вздрогнула. Занося оружие, враги с криком бросились навстречу друг другу.
Иннот в первые же мгновения схватки понял, что силы их примерно равны; однако необычное оружие Подметалы было гораздо длиннее. Зонт заканчивался острым копьевидным наконечником; ухайдакер с бешеной скоростью крутил его, перехватив за середину, время от времени делая быстрые выпады - то пытаясь подсечь противника под колено крюкообразной рукоятью, то тыча в него остриём. Иннот ловко отбивал эти выпады, принимая удары на трость, - благородный стоерос чуть пружинил, мышцы отзывались тугим гулом на каждый удар. Внезапно Подметала сменил тактику: приняв низкую стойку, он перехватил зонт у острия и с ловкостью атакующей кобры взмахнул крючком над самыми плитами, пытаясь зацепить ступню противника. Иннот высоко подпрыгнул, хлопнув себя пятками по ягодицам, и, ухватив трость за самый кончик, послал тяжёлый костяной шар набалдашника в висок Подметале.
Тот успел уклониться: удар пришёлся по шляпе, сдвинув её на одно ухо. Подметала приобрёл неожиданно-залихватский вид.
- Неплохо, весьма неплохо! - Он отскочил и замер, держа зонт вертикально у правого плеча. - Где ты учился технике «соло бастон»?
- Везде понемногу, - ответил Иннот. - Скажи-ка, а что это за история с медиаторами? Чем они опасны для своих владельцев?
Плавными текучими шагами Подметала начал обходить Иннота сбоку. Тот повторил манёвр противника. Они медленно кружили по площадке, словно два кота, не отрывая глаз друг от друга.
- Ты слышал когда-нибудь о лицензионном заклятии?
- Нет.
- Если ты не прочёл его, вступая во владение звездой, то тем самым обрёк себя вниманию тёмного начала. Даже чародеи Чёрных не рисковали работать с некроплазмой напрямую!
- И что же? - Иннот наискось рубанул тростью, целясь Подметале в ключицу.
Тот отразил выпад. Оружие противников скрестилось. Оба изо всех сил давили на рукояти, стремясь оттолкнуть врага.
- Сила Мёртвых ищет твоего друга, Иннот! - проскрежетал Подметала. - И найдёт, рано или поздно!
Иннот внезапно ослабил нажим и сделал сальто через спину, замерев на самом краю площадки. Подметала бросился было вперёд, но каюкер резкими взмахами трости - вжик! вжик! - отогнал его.
- Это всё, что я хотел знать. - Глаза Иннота неотрывно смотрели за спину врагу, на губах играла лёгкая улыбка.
Отступив на два шага, Подметала рискнул оглянуться.
На университет набегала стена ливня. Улицы, дома, каналы стремительно исчезали, растворяясь в буйстве стихии, успевая лишь вскипеть на миг белой пеной.
- Вот оно! - торжествующе воскликнул Иннот. - Тебе каюк, Шамполамо!
Подметала расхохотался. Спустя мгновение их накрыло. Иннот вздрогнул - струи дождя рухнули на плечи с такой силой, что он невольно ссутулился под их яростными бичами. Видимость мгновенно сократилась до нескольких шагов. Каюкер пижонисто крутанул трость, принял низкую стойку - и коснулся ладонью терракотовых плиток. Мощный разряд электричества шибанул из-под растопыренных пальцев, оплёл голубоватой сеткой ноги Подметалы. Тот снова расхохотался и, двумя руками воздев над головой зонт, с силой опустил его на макушку каюкера.
Всё, что успел сделать Иннот, - вскинуть трость перпендикулярно плоскости удара, пытаясь остановить смертельный выпад. Зонт с хряском перерубил тонкий стоеросовый стек, отшвырнув каюкера к самому краю - пальцы одной руки соскользнули в предательскую пустоту.
- Я надел резиновые колготки!!! - ликующий вопль Подметалы слился с раскатом грома. - Твоё электричество не властно надо мной, Иннот!!!
- Извращенец! - прошипел Иннот, отдёргивая голову за миг до того, как наконечник зонта впился в плитку рядом с его виском.
Брызнула острая керамическая крошка. Бросив обломки трости, каюкер откинулся на лопатки и двумя ногами подсёк Подметалу, уже занёсшего своё страшное оружие для последнего, смертельного удара.
Тот раскинул руки, стремясь удержать равновесие, но не сумел и рухнул вниз, кубарем покатившись по скользкой, как лёд, мокрой черепице. Иннот встряхнул волосами, поднялся на ноги и заглянул за край площадки. Подметала замер на самом краю крыши, распластавшись, словно гигантская морская звезда. Струи воды, сбегая вниз, очерчивали его силуэт белёсым кипящим контуром.
Но вот руки Подметалы шевельнулись. Быстрым движением он повесил зонт себе на шею - но это же движение заставило тело соскользнуть вниз. Иннот видел, как его пальцы ухватились за жёлоб водостока, опоясывающий крышу.
- Это ещё не конец, Иннот! - долетело оттуда. - Это ещё не конец!
Ловко перебирая руками, Подметала заскользил прочь. Иннот, вглядываясь в стеклянистую муть, пытался понять, что же задумал его противник.
Внезапно оттуда взметнулась рука с зажатым в ней зонтом. Крючок рукояти захлестнул покосившуюся телевизионную антенну, Подметала подтянулся - и, ухватившись за железный штырь, поднялся на ноги. Осторожно балансируя, он вытянул зонт и зацепился им за трубу дымохода. Иннот, сообразив, что его враг пытается взойти на гребень крыши, кинулся туда.
Они достигли его одновременно и осторожно двинулись навстречу друг другу: Иннот балансировал раскинутыми руками, Подметала пользовался своим оружием как альпенштоком. Видно было, что это ему не впервой. Когда расстояние сократилось до трёх шагов, Иннот пригнулся и бросился вперёд. Подметала слегка присел и нанёс удар в горизонтальной плоскости. Всё-таки он чуть опоздал: может быть, не ждал от обезоруженного противника такой прыти? Сбитый с ног Иннот клещом вцепился в скользкую ткань зонта и потянул Подметалу следом за собой. Тот не выпустил оружия из рук, и в результате оба кубарем покатились но мокрой черепице. В падении Иннот попытался сразить врага высоковольтными импульсами, но безуспешно; а миг спустя ему уже было не до того…
В этом месте две крыши соединялись. Вода, клокоча, скользила но наклонному жёлобу и водопадом рушилась вниз. Сцепившиеся в пенных струях враги понеслись по нему со всё увеличивающейся скоростью. В последний момент Иннот отпустил зонт и ухватился за воронку водосточной трубы, едва не разорвав сухожилия в отчаянной попытке удержаться. Вода хлестала ему прямо в лицо. Отплёвываясь и отфыркиваясь, он обернулся. Откуда-то снизу раздался негромкий хлопок. Подметала на лету раскрыл зонт и теперь пытался набрать высоту, двигаясь в воздухе по спирали. Ветер мотал его из стороны в сторону. Каюкер, на некоторое время оказавшись в безопасности, обхватил трубу водостока ногами и стал осторожно сползать, высматривая подходящее место. Пончо его отяжелело от воды, но скинуть мешавшую движениям одежду было невозможно.
Наконец, ему удалось шагнуть на узкий карниз и, прижимаясь всем телом к стене, продвинуться на несколько десятков метров. Кирпичи пронзительно пахли сыростью…
С этой стороны двускатная крыша заканчивалась узким ступенчатым фронтоном. Иннот, цепляясь за малейшие неровности в кладке, стал карабкаться наверх. Сознание того, что враг, скорее всего, уже вновь оказался на крыше, прибавляло ему прыти. Добравшись до первой «ступеньки» (вода каскадами сбегала с неё), он остановился и перевёл дыхание. Подметалы нигде не было видно. Иннот осторожно поднялся на гребень. Уже почти стемнело; лишь частые вспышки молний с фотографической точностью высвечивали на миг абрисы печных труб и башен. «С этим пора кончать», - подумал каюкер и крикнул во всю силу лёгких:
- Подметала! Где ты?! Покажись!!!
- Я здесь! - долетело сквозь бурю. - Я иду к тебе, Иннот!
- Иди, иди, голубчик… - пробормотал Иннот. Подметала не заставил себя долго ждать. Он нёсся по крышам огромными скачками, высокий, тощий, похожий в блеске молний на какого-то исполинского богомола. Время от времени над головой его с треском распахивался зонт, и тогда он воспарял, перебирая в воздухе ногами. Он ринулся в бой сразу, едва его ступни коснулись гребня крыши. На этот раз он не повторил своей ошибки - жало зонта всё время плясало перед глазами Иннота, не позволяя ему сократить дистанцию и вступить в ближний бой. Каюкер понимал, что выиграть схватку он может только в одном случае - если подберётся к врагу вплотную. Время от времени, рискуя быть наколотым на стальной штырь в две ладони длиной, он ставил блок скрещёнными в запястьях руками - приём, которому он некогда научился у северных горцев. Но гладкая прорезиненная ткань всё время выскальзывала из захвата - он просто не успевал сжать руки с достаточной силой. Подметала попробовал подсечь его: зонт неожиданно ушёл в сторону, описывая широкий полукруг, а нога ухайдакера метнулась вперёд, пытаясь захлестнуть стопу Иннота в районе ахиллова сухожилия. Тот уберёгся, балансируя на одной ноге и поджав ступню другой к паху, еле удержав при этом равновесие, и тут же бросился в контратаку. Но в этот момент враг перехватил зонт двумя руками и закрутил «восьмёрку» с такой скоростью и силой, что воздух вокруг него загудел. Иннот медленно отступал по скользкому гребню, Подметала, всё ускоряя и ускоряя вращение, надвигался. Разлетающиеся во все стороны брызги образовали серебристое гало вокруг его фигуры, вспыхивающее мгновенной радугой от каждой новой молнии. Иннот не имел возможности оглянуться. Казалось, следующий шаг будет сделан в пустоту. Оружие Подметалы слилось в призрачный сверкающий диск, различить отдельные движения стало невозможно. В отчаянной попытке спастись Иннот попробовал сделать подсечку «хвост дракона», опираясь ладонями в гребень крыши и выбросив как можно дальше ногу. Но в этот миг пальцы его соскользнули, и каюкера понесло вниз по скату. Он извивался и царапал черепицу, пытаясь за что-нибудь уцепиться. Напрасно! Край был всё ближе и ближе. Лишь в самый последний момент сведённые судорогой пальцы впились мёртвой хваткой в водосток. Иннот глянул через плечо. Внизу был непроглядный мрак. Жесть водостока предательски поскрипывала, потихоньку поддаваясь его весу. Он задрал голову. Подметала копался в складках плаща. «Верёвка!» - догадался Иннот. Захлестнув петлю за конёк фронтона, Подметала, постепенно стравливая тонкий шпагат, стал приближаться. Иннот попытался рывком забросить тело на скат крыши. Водосток взвизгнул и заскрежетал, отделяясь от стены.
- Вот он, момент истины! - воскликнул Подметала, воздев к небу зонт.
В этом, снизу вверх, ракурсе он казался настоящим великаном.
- Ты позёр, Подметала! Дешёвый позёр! - с презрением сказал Иннот.
Подметала нарочито неторопливо отвёл своё оружие назад, замахиваясь. Наконечник зонта, словно ножка циркуля, прочертил по черепице дугу, устремляясь к рукам каюкера. За миг до того, как разящая сталь должна была рассечь его запястье, Иннот разжал пальцы и полетел во тьму, на ждущие в сотне метров внизу камни брусчатки.

* * *

И вот, на этой напряжённой, мрачной, где-то даже трагической ноте и завершается первая книга трилогии.
Но это просто ни в какие ворота не лезет, скажете вы. Почему всё кончается из рук вон плохо?! Стоило мучиться, переживая вместе с двумя обаятельными разгильдяями их многочисленные приключения и жизненные коллизии, тонуть в болотах и кормить собою москитов (а ведь среди них попадаются и малярийные) и в конце концов узнать, что один пропал неведомо куда, а второй, по всей видимости, вот-вот расшибётся в лепёшку?!
Однако же ситуация не столь печальна, как может показаться. Ведь это всего лишь первая книга трилогии; и кто знает, как обернутся дела в следующей под названием «Музыка джунглей».
Да, кстати… Вы и впрямь сейчас решили, что там всё будет легко и просто?

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)


Павел Марушкин

Дети непогоды

Цикл: "Каюкер и Ухайдакер" - 1

 Читать книгу

Аннотация

Никогда! Слышите — НИКОГДА не пытайтесь угнать у ведьмы её любимую летающую ступу!!! Предугадать последствия безумного поступка невозможно… Парнишка по имени Хлю, которому, как сообщил однажды неведомый голос, предстоит остановить вселенское наводнение, этого не знал. Он уселся в ступу ведьмы Перегниды, взял курс на великий город Бэбилон. И неисчислимые бедствия рухнули ему на голову. Хорошо, что рядом был Иннот — юный каюкер, умеющий устроить каюк даже самому жуткому монстру…

Содержание

Создание книги: Bashkinator
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel